序 《外科传薪集》

序

余素不习外科．壬辰岁初．就邓羹和先生读内科书．知其胞侄星伯．从孟河马培之征君．征君擅长外科．有方书备载外科诸方．即传薪集也．许恒氏曾从星伯君学．故得是书．余向之假录一过．什袭藏之．会丁酉．家慈背患搭手．重如负数千钱．因家境艰难未延专科治．自外敷出毒收口止．均将此书检方用药．化重为轻．幸而获痊．故将得书缘由．识之如上．

无锡周镇小农别署伯华识

下一页：冰梅丸
原始资料来源互联网，中医世家网站整理。


冰梅丸 《外科传薪集》

冰梅丸

（治咽喉风痰紧闭．不能言语．红肿疼痛．用之立效．）

大青时梅（二十个） 大梅片（一钱） 川雅连（一钱） 西瓜霜（二钱） 硼砂（一钱半） 水飞青黛（一钱） 细薄荷（一钱半） 苦甘草（一钱） 荆芥穗（二钱） 象贝（去心四钱） 制僵蚕（四钱） 淡黄芩（盐水炒一钱半） 上雄精（三钱） 制半夏（三钱）

上十三味．各研细末．将大青梅去核．纳以明矾．放瓦上 至矾枯．去矾．将梅肉捣烂．和上药末为丸．如龙眼核大．以瓷瓶收贮．临症用一丸．放舌上化下为度．

上一页：序
下一页：阳和丸（一）


阳和丸（一） 《外科传薪集》

阳和丸（一）

上桂心（一两） 麻黄（五钱） 炮姜炭（五钱） 共为细末．洒水为丸．（添加白芥子三钱．鹿角霜五钱．）

上一页：冰梅丸
下一页：西黄丸


西黄丸 《外科传薪集》

西黄丸

（治乳痈瘰 ．痰核流注．肺痈．小肠痈毒等．每服三钱．陈酒送下．上部临卧服．下部空心服．）

炙净乳香没药（各一两） 麝香（一钱半） 西牛黄（三分） 雄精（五钱）

上药共研末．取饭一两．打烂．入末药．再打为丸．如萝卜子大．晒干忌烘．每服三钱．热陈酒送下．醉盖取汗．

酒醒．痈消痛息．

上一页：阳和丸（一）
下一页：琥珀蜡丸


琥珀蜡丸 《外科传薪集》

琥珀蜡丸

（治痈疽发背．已成未脓之际．恐毒瓦斯不能外出．必致内攻．预服此丸．护膜护心．散血解毒．功效甚大．每服在日晚三十丸．白汤送．甚者日二次．）

白明矾（一两五钱） 黄蜡（一两） 雄黄（一钱二分） 琥珀（一钱另研极细） 朱砂（一钱二分） 蜂蜜（二钱）

先将矾、雄、珀、砂四味．先研细末．再将蜜蜡入铜勺内溶化．离火片时．四边稍凝．入上药末搅匀．共成一块．以一人将药火上微烘．众人急丸．如小绿豆子大．用朱砂为衣瓷罐收贮．

上一页：西黄丸
下一页：三黄丸（一）


三黄丸（一） 《外科传薪集》

三黄丸（一）

（治悬痈红肿．热毒疼痛．大痈杨梅．广疮结毒等症．速服十次．甚险全愈．）

熟大黄（三两） 乳香没药（去净油各二两） 雄精（五钱） 麝香（一钱五分） 西黄（三分） 添加雅连（三钱） 淡芩（酒拌晒干一两） 先将熟大黄酒浸透．入碗．隔汤蒸软．捣烂．然后以乳香、没药、雄、麝、犀．五味末和入．再打千捶为丸．如梧子大．每服五钱．

上一页：琥珀蜡丸
下一页：通圣丸


通圣丸 《外科传薪集》

通圣丸

（治一切阳毒．小儿秃疮．）

防风 桔梗 麻黄（去节） 甘草（各一两） 当归 川芎（酒炒） 滑石（各一两） 白芍（酒炒） 石膏（煨）白术（土炒） 芒硝（酒浸焙干） 连翘 黄芩（酒炒） 黑栀 薄荷 荆芥（各二钱五分） 共为细末．水泛为丸如绿豆大．

上一页：三黄丸（一）
下一页：蛇咬解毒丸


蛇咬解毒丸 《外科传薪集》

蛇咬解毒丸

（甚效．）

白矾（一两） 甘草（五钱） 雄黄（一两） 三七（一两） 白芷（一两） 青木香（五钱） 川贝（一两） 五灵脂（一两） 朱砂（一钱） 共为细末．饭糊为丸．朱砂为衣．

上一页：通圣丸
下一页：金龙丸


金龙丸 《外科传薪集》

金龙丸

（治一切疔肿．并跌仆损伤．筋挛．贴骨痈疽兼治男妇大小头项瘰 ．及乳串流核．痰气滞凝．痘后发痈．）

番木鳖（四两．以米泔水浸三日．刮去毛皮．切晒．麻油炒透．） 甲片（一两五钱炒断丝） 共为末．以黄米饭捣匀为丸．桐子大．每服五分．量人酌减．按部位用引经药．煎汤送下．宜暖睡．勿冒风．如冒风觉周身麻木．或发抖．不必惊慌．过片时即安．初起一二服即消已成脓者．服此自能出毒．不必咬头开刀．诚外科家第一妙方也．

引经．

头面（川芎五分羌活五分） 腰间（杜仲五分） 足膝（牛膝五分木瓜五分） 肩背（角针五分） 两臂（桂枝五分） 两胁（柴胡五分） 咽头（桔梗五分甘草五分） 跌仆（红花五分归身五分） 年老气血衰．只服（四分）．新产半月内．只服（四分） 盈月服（五分）． 男妇瘰 痰毒．（夏枯草汤服．或酒送．） 小儿周岁以内．服（九粒）． 周岁以外服（十一粒）． 三岁服（十五粒）． 四五岁服（十九粒）． 六七岁服（二十一粒）． 八九岁服（三十一粒）． 十岁服（三分）． 十五岁服（四分）． 二十岁照大人服法．小儿不能吞服．以开水送．或甜酒调化送下．

上一页：蛇咬解毒丸
下一页：五龙丸


五龙丸 《外科传薪集》

五龙丸

（即散流注丸，治半阴半阳及眼痈、鱼口、便毒、鹤膝风症．）

甲片（土炒） 全蝎（酒炒） 槐末（炒） 僵蚕（炙） 土贝母（研各一两） 面糊为丸．每服三钱．陈酒送下．

上一页：金龙丸
下一页：自制霹雳丸


自制霹雳丸 《外科传薪集》

自制霹雳丸

（专治一切吐泻．冷麻痧．）

桂枝（三两） 川椒（二两五钱） 良姜（五钱） 干姜（一两半） 苡仁（二两五钱） 小茴香（二两） 公丁香（二两） 防己（一两五钱） 降香（二两五钱） 附子（一两五钱） 葱白头（二两） 槟榔（二两） 乌药（一两五钱） 木香（二两） 荜澄茄（二两） 草果（一两） 吴萸（一两） 菖蒲（一两） 细辛（一两） 生晒研末．水泛为丸．每服三钱．开水送下．小儿减半．孕妇忌服．

上一页：五龙丸
下一页：琥珀射星丸


琥珀射星丸 《外科传薪集》

琥珀射星丸

（治痰迷心窍．）

辰砂 琥珀 射干 真陈胆星（各一钱．研细末．用猪心血和丸．金箔为衣．如小梧桐子大．

上一页：自制霹雳丸
下一页：回阳散


回阳散 《外科传薪集》

回阳散

（治痈疽阴疮．皮色不变．漫肿无头．坚硬疼痛．风痹香港脚．手足麻木．筋骨不舒．寒热流注．鹤膝风等．一概敷之．）

煨姜（三两） 肉桂（五钱） 赤芍（炒三两） 南星（一两） 草乌（炒三两） 白芷（一两） 共为细末．以热酒调敷．

上一页：琥珀射星丸
下一页：拔疔散


拔疔散 《外科传薪集》

拔疔散

（治一切疔疮．以膏盖之．未脓即散．或用荔枝肉打烂敷之．亦效．）

月石（一钱） 雄精（二钱） 千金霜（一钱） 巴散（二钱） 铁锈（二钱） 活磁石（炒五钱） 麝香（三分）梅片（二分） 朱砂（五分） 蟾酥（三分） 研极细．以瓷瓶收贮．

上一页：回阳散
下一页：黑虎散


黑虎散 《外科传薪集》

黑虎散

（治一切无名肿毒．以膏盖之．）

麝香（五分） 梅片（五分） 公母丁香（各二钱） 蜈蚣（七条） 大全蝎（七个） 穿山甲（七片） 大蜘蛛（七个以瓦焙） 加 砂（三分） 更妙．共为细末．用瓷石器收贮．

上一页：拔疔散
下一页：金黄散


金黄散 《外科传薪集》

金黄散

（治痈疽发背．诸般疔疮．跌仆．湿痰流注．大头时肿．漆疮火丹．风热天泡．肌肤亦肿．干湿香港脚．妇女乳痈．小儿丹毒等．）

天花粉（一两） 黄柏（五两） 姜黄 大黄（各五钱） 白芷（五钱） 紫川朴 陈皮 甘草 苍术（各二两） 天南星（二两）

晒干为末．以瓷器收贮．凡遇红肿．及夏月火令时．用茶汤同蜜水调敷．如微热欲作脓者．以葱汤同蜜水调敷．如漫肿无头．皮色不变．附骨痈疽鹤膝等．俱以葱酒并调．如天泡火赤游丹．黄水疮．俱以板蓝根叶．捣汁调和．烫伤麻油调．其次诸引．又在临用之际．顺合天时调．窥病势也．

上一页：黑虎散
下一页：麝香散


麝香散 《外科传薪集》

麝香散

川草乌（各二钱） 细辛（二钱） 肉桂（二钱） 麝香（五分） 乳香（五分） 没药（五分） 丁香（二钱） 附子（二钱）

上一页：金黄散
下一页：雄麝散


雄麝散 《外科传薪集》

雄麝散

（治一切痈疽发背．初溃时用之．化腐定痛之要药也．杨梅初方．）

顶字麝香（三钱） 真雄精（五钱） 净巴霜（三钱）

上研细末．将瓷器收贮．勿令出气．

上一页：麝香散
下一页：二味拔毒散


二味拔毒散 《外科传薪集》

二味拔毒散

（治风湿诸肿．痛痒疥疮．）

雄精 明白矾（各等分．为细末．用茶调．以鹅翎蘸扫患上．）

上一页：雄麝散
下一页：四虎散


四虎散 《外科传薪集》

四虎散

（治痈疽硬肿．浓如牛领之皮．不作脓腐．用此甚效．）

天南星 草乌 半夏 野狼毒（各等分．细研．用猪脑子同捣敷．留顶出气．）

上一页：二味拔毒散
下一页：铁箍散


铁箍散 《外科传薪集》

铁箍散

（治发背．将溃已溃时．根脚走散．不收透者用此．）

铜绿（五钱） 明矾（四钱） 胆矾（三钱） 五倍子（微炒一两） 白芨（五钱） 轻粉 郁金（各二钱） 麝香（三分） 研细末．用陈米醋一碗．勺内慢火热至一小杯．候起金色为度．待温．用上药末搅入膏内．每用炖温．用新笔涂．以棉纸盖上．根自全收不散．

上一页：四虎散
下一页：推车散


推车散 《外科传薪集》

推车散

（去多骨．又治疮出血．香油调．）

蜣螂虫（ 存性为末．掺于骨上．骨自出．）

上一页：铁箍散
下一页：移毒消肿散


移毒消肿散 《外科传薪集》

移毒消肿散

（生于骨际及膝上．不急治．难以收功．以此药移之．）

紫槿皮（炒五两） 赤芍（炒一两） 香白芷（一两晒燥不可炒） 石菖蒲（一两晒不可炒） 独活（炒一两五钱）

共为细末．以好酒和葱白五茎．煎滚调搽．不必留顶．一日一换．以消为度．

上一页：推车散
下一页：追疮散


追疮散 《外科传薪集》

追疮散

（用治一切疮痍疥癞．）

大黄 石膏 黄柏 蛇床子（各五钱） 硫黄（七分） 明矾（二钱） 樟冰（八分） 金炉底（三分） 椒目（二分） 共为细末．用桐油调搽． 添加苦参人中黄．

上一页：移毒消肿散
下一页：胜金散


胜金散 《外科传薪集》

胜金散

（好醋涂．痛患消．又治刀伤吐衄．调服）

台参 野山膝（各一两） 研极细末．

上一页：追疮散
下一页：螵蛸散


螵蛸散 《外科传薪集》

螵蛸散

（治破烂诸疮．）

海螵蛸 人中白（ 各一两） 共为细末．掺之神效．

上一页：胜金散
下一页：退管散


退管散 《外科传薪集》

退管散

猪肺管（两个．不可伤．将管上油膜去净．以瓦焙干．） 鹅管石（一钱） 白砒（四分） 枪硝（三分） 共为细末．以白扫葱水．面浆为药条插入管内．如此三次．其管退出．

上一页：螵蛸散
下一页：平疮散


平疮散 《外科传薪集》

平疮散

（专治白泡疮．脓窠肥疮．痛痒立效．）

寒水石（二两） 东丹（一两） 扫盆（一钱） 硫黄（五钱） 明矾（七钱） 川椒（一钱） 黄柏（五钱） 牛烟胶（五钱） 人中黄（二钱） 为细末．以板猪油．鸡脚．大黄根同打烂．擦立效．

上一页：退管散
下一页：截疮散


截疮散 《外科传薪集》

截疮散

（治一切疥癞脓窠诸疮．）

嫩松香（一两） 雄精（一钱） 共为细末．入竹沥．纸卷成条．浸菜油一宿．取出．倒挂火烧．滴油涂之即愈．

上一页：平疮散
下一页：枯矾散


枯矾散 《外科传薪集》

枯矾散

（治一切风火．开痰闭．吹之立效．加麝香少许更妙．

枯矾（一钱） 制蚕（一钱） 硼砂（三分） 薄荷（三分） 大梅片（一分） 雄精（一钱） 加胆矾（一分） 山豆根（二分） 苦甘草（一分） 研

上一页：截疮散
下一页：吹喉散


吹喉散 《外科传薪集》

吹喉散

（治缠喉风痹．乳蛾．喉痹．重舌等．吹之神效．）

僵蚕 薄荷 青黛 朴硝 白矾 火硝 黄连 硼砂（各五钱）

共为细末．以猪胆七个袋之．埋于土下．久之取出．捣烂．干为末．

上一页：枯矾散
下一页：柳青散


柳青散 《外科传薪集》

柳青散

（治口舌破碎．先用蔷薇根汤漱口．后吹之．）

薄荷（五分） 儿茶（八分） 黄连（四分） 青黛（三分） 冰片（一分） 共为细末．

上一页：吹喉散
下一页：金乌散


金乌散 《外科传薪集》

金乌散

（治头耳眉癣．燕窝疮．）

皂荚炭（一两） 枯白矾（一钱） 共为细末．香油调敷．

上一页：柳青散
下一页：天疮散


天疮散 《外科传薪集》

天疮散

（治天泡疮．）

滑石（一两） 粉草（五钱） 枯矾（三钱） 绿豆粉（五钱） 共为细末．

上一页：金乌散
下一页：吹耳散


吹耳散 《外科传薪集》

吹耳散

（治耳疳脓水不止．）

水龙骨（ 一钱） 海螵蛸（一钱） 飞青黛（一钱） 枯矾（三分） 五倍子（炒黄一钱） 黄鱼齿（ 五分） 细薄荷（五分） 梅片（三分） 川雅连（三分） 蛀竹屑（三分） 石榴花瓣（炙脆一钱） 为末．（必细末）

上一页：天疮散
下一页：平安散


平安散 《外科传薪集》

平安散

（即乌龙散去 肉．）

乌梅（一两） 存性．为末掺之．又方．胆矾烧敷上．

上一页：吹耳散
下一页：代刀散


代刀散 《外科传薪集》

代刀散

（去顽肉．亦可代开刀．）

金顶砒（五分） 潮脑（一钱） 螺蛳肉（晒干二两） 轻粉（三钱） 巴豆仁（去油五钱） 为末．用麻油调搽．

上一页：平安散
下一页：砂散


砂散 《外科传薪集》

砂散

（治鼻痔耳挺及菌．）

砂（一钱） 轻粉（三分） 冰片（五分） 雄黄（三分） 共为细末．每日点五六次．渐渐化水为愈．

上一页：代刀散
下一页：五龙散


五龙散 《外科传薪集》

五龙散

（治痈疽．疔毒．瘰 初起．调涂．火盛以芙蓉汁调．寒重用姜汁调．）

生南星（一两） 生半夏（五钱） 全当归（五钱） 生大黄（五钱） 陈小粉（一斤四两炒黑） 共为细末．

上一页：砂散
下一页：圣金散


圣金散 《外科传薪集》

圣金散

（治咽喉红肿痛．微碎．痰涎喉痹等．吹之．）

淡秋石（三钱） 淡黄芩（一钱半） 川雅连（五分） 滴乳香（一钱） 真西黄（一分） 灯心炭（五厘） 薄荷头（三分） 大梅片（三分） 共为细末吹之．

上一页：五龙散
下一页：中白散


中白散 《外科传薪集》

中白散

（治喉中腐烂．）

人中白（一两） 儿茶（五钱） 黄柏（三钱） 薄荷（一钱半） 青黛（三分） 大梅片（二分半） 研为末．

上一页：圣金散
下一页：清阳散


清阳散 《外科传薪集》

清阳散

（治咽喉肿痛胀痛红肿．）

月石 飞青砂（各二钱） 大梅片（一分半）

上药研为末．

上一页：中白散
下一页：清涎散


清涎散 《外科传薪集》

清涎散

（专治牙痛．）

月石（一两） 元明粉（三钱） 大梅片（三分）

上一页：清阳散
下一页：平安散


平安散 《外科传薪集》

平安散

（与前别散膏用．专消火症痰核．）

牛黄（二分） 火硝（三钱） 月石（三钱） 雄黄（三钱） 原寸香（三分） 大梅片（二分）

上一页：清涎散
下一页：清凉散


清凉散 《外科传薪集》

清凉散

（此药未注，大约用火症．）

熟石膏（一两） 黄柏（二钱） 为末．

上一页：平安散
下一页：凉血散


凉血散 《外科传薪集》

凉血散

（专长肉收功．）

熟石膏（一两） 黄丹（二钱） 为末．

上一页：清凉散
下一页：生肌散


生肌散 《外科传薪集》

生肌散

滑石（一两） 冰片（二分） 朱砂（一钱） 为末．

上一页：凉血散
下一页：清阳柳华散


清阳柳华散 《外科传薪集》

清阳柳华散

（治咽喉一切红肿．）

黄柏（一两） 青黛（一两） 月石（一两） 人中白（ 一两） 为末．

上一页：生肌散
下一页：丁桂散


丁桂散 《外科传薪集》

丁桂散

（治头痛 在伤膏内用之神效也．）

丁香（三钱） 肉桂（一两） 为末．

上一页：清阳柳华散
下一页：姜芷散


姜芷散 《外科传薪集》

姜芷散

（专治火湿毒．）

姜黄 白芷（各一斤） 为末．

上一页：丁桂散
下一页：清凉膏


清凉膏 《外科传薪集》

清凉膏

桐油（一斤） 菜油（一斤） 铅粉（一两） 头发（散瘀血，四两） 熬至发尽．入丹收膏．先发油烧．烧至化后．铅粉和入．再用丹收．

上一页：姜芷散
下一页：阳和解凝膏


阳和解凝膏 《外科传薪集》

阳和解凝膏

（专治寒症．）

附子 桂枝 官桂 大黄 归身 川乌 乌 地龙 僵蚕 赤芍 白芷 白蔹 白芨（各二两） 续断 防风 荆芥 五灵脂 木香（二团） 陈皮 鲜牛蒡草（三斤） 活白凤仙花梗（四两） 麻油（十斤） 先将牛蒡凤仙二味．

入油煎枯．去渣．再将上药入煎．至枯沥渣．隔宿油冷．见过斤两．每斤油加炒黄丹七两．搅匀．文火熬．至滴水成珠为度．以油锅移阳处．再以乳香．没药．各二两．细研．苏合香四两．麝香一两．入膏搅匀．半月后摊贴．

上一页：清凉膏
下一页：背疽夹青


背疽夹青 《外科传薪集》

背疽夹青

炙乳香 炙没药 银朱 黄丹 血竭 儿茶（各一两） 铜绿（八分） 共为细末．

上一页：阳和解凝膏
下一页：化腐丹


化腐丹 《外科传薪集》

化腐丹

红升药（一斤） 铜绿（八钱） 石膏（一斤 ） 炙乳没（各三两二钱） 降药（一两八钱） 上为细末．以瓷器藏．

上一页：背疽夹青
下一页：九一丹


九一丹 《外科传薪集》

九一丹

（拔毒生肌．）

尿浸石膏（九两） 三仙丹（一两） 共为细末掺之．

上一页：化腐丹
下一页：赤灵丹


赤灵丹 《外科传薪集》

赤灵丹

（治疔毒腐毒．不透敷之立起．）

上血竭（一钱） 月石（一两） 为末．

上一页：九一丹
下一页：三黄丹


三黄丹 《外科传薪集》

三黄丹

（治风毒黄水疮．）

大黄（三两） 黄柏（一两） 黄连（三钱） 石膏（ 二两） 炉底（少许） 共研．川连水调敷．

上一页：赤灵丹
下一页：金素丹


金素丹 《外科传薪集》

金素丹

（治背疽．腐肉黑黯．死肌．臭气难闻．以此掺之．）

生明矾（六钱） 枯矾（三钱） 腰黄（一钱） 共为细末．如霜．

上一页：三黄丹
下一页：黑龙丹


黑龙丹 《外科传薪集》

黑龙丹

（去突出肉．治阴虚或脱肛．以此掺之．）

先用防风 升麻（各一钱） 煎汤调搽．立收入熟地（炒炭一两） 乌梅（炙三钱） 为末掺．

上一页：金素丹
下一页：蛭蟾丹


蛭蟾丹 《外科传薪集》

蛭蟾丹

（治漏管．）

蛎蝗（十条．以泥封罐．纳入炭火 之．） 蟾酥（一钱） 熊胆（八分） 麝香（五分） 冰片（二分） 共为细末．饭糊为条．插入．其管退后．用生肌药．

上一页：黑龙丹
下一页：蟾酥散


蟾酥散 《外科传薪集》

蟾酥散

蟾酥（一钱） 没药（炒四钱） 乳香（炙二钱） 甲片（一钱） 蜈蚣（二钱） 雄黄（二钱） 麝香（五分） 川草乌（各二钱） 藤黄（二钱） 为末．

上一页：蛭蟾丹
下一页：补脬丹


补脬丹 《外科传薪集》

补脬丹

（治产后尿胞伤损．）

白牡丹根（一钱） 黄绢（一尺） 白芨（一钱） 煎浓半碗．徐服之后．忌言语．

上一页：蟾酥散
下一页：八宝丹（一）


八宝丹（一） 《外科传薪集》

八宝丹（一）

（一切不收口可掺．）

大濂珠（同豆腐煮过三钱） 真青龙骨（一两） 上血竭 嫩儿茶（各一两） 石膏（童便浸百日漂二两） 西血珀（五钱） 上浮甘石（ 二两） 鸡内金（炙一两） 共为细末如霜．瓷瓶藏贮．

上一页：补脬丹
下一页：四宝丹


四宝丹 《外科传薪集》

四宝丹

（治 疮．）

川黄柏 赤石脂 大贝母（去心） 青黛（飞） 共为细末掺之．

上一页：八宝丹（一）
下一页：黑虎丹


黑虎丹 《外科传薪集》

黑虎丹

（治一切无名肿毒．同膏贴．）

麝香（五分） 顶梅片（五分） 公母丁香（各一钱） 蜈蚣（大，七条） 灵磁石（ 一钱半） 大全蝎（七个）炙甲片（七片） 大蜘蛛（ 七个） 制蚕（七条） 红 砂（三分） 研细如霜．瓶贮．不可泄气．

上一页：四宝丹
下一页：八将丹


八将丹 《外科传薪集》

八将丹

（治疽毒不起．疔毒不透．腐肉不脱．用此提毒．）

西黄（三分） 火泥（三分） 蝉衣（烘一钱） 大蜈蚣（七条） 炙甲片（三钱） 麝香（三分） 大全蝎（炙七条） 五倍子（焙三钱） 共为细末掺之．以膏盖贴．

上一页：黑虎丹
下一页：十宝丹


十宝丹 《外科传薪集》

十宝丹

（治久不收口．）

花龙骨（一两） 童便浸石膏（二两） 血竭（五钱） 制炉甘石（一两） 龙眼核（ 五钱） 水龙骨（ 五钱）炙乳没（各三钱） 鸡内金（炙三钱） 人中白（ 三钱） 大梅片（一钱） 共为细末．瓷瓶盛之．

上一页：八将丹
下一页：消疳丹


消疳丹 《外科传薪集》

消疳丹

（治一切牙痛．臭烂不止．吹之立效．）

胡连（五分） 胆矾（三分） 儿茶（五分） 铜绿（五分） 麝香（一分） 绿矾（一钱） 滑石（一钱） 杏仁霜（五分） 西黄（五分） 青黛（一钱） 鸡内金（五分） 冰片（一钱） 干蟾炭（三分） 上芦荟（五分） 皂矾（五分） 人中白（ 一钱） 葶苈子（五分） 雄黄（一钱） 共为细末．

上一页：十宝丹
下一页：三星丹


三星丹 《外科传薪集》

三星丹

（治走马牙疳．黑腐不去．近腮穿肿．危险不堪．吹之．）

北枣（三个） 白砒（二分） 雄黄（五分） 胆矾（三分） 将枣去核．三味研．入枣内．湿纸包．于炭火煨脆．

冷定．研细．加梅片二分．为末收贮．

上一页：消疳丹
下一页：文星丹


文星丹 《外科传薪集》

文星丹

（治走马牙疳．）

五倍子（一个） 入乌梅肉（一个） 白矾（一钱） 南星（一个） 雄黄（一块） 皆用面裹． ．纳入大梅片三分．麝香五厘．研．

上一页：三星丹
下一页：辄马丹


辄马丹 《外科传薪集》

辄马丹

（治牙疳作痒．）

胡连（二钱） 川柏（二钱） 硼砂（一分） 雄精（一钱） 川连（一钱） 儿茶（五分） 薄荷（一钱） 人中白（ 一钱） 冰片（八分） 共为细末．（附法）此症热瘟而起者．当以绿豆饮浓汁频用．

上一页：文星丹
下一页：敛疳丹


敛疳丹 《外科传薪集》

敛疳丹

（治腐肉不脱．吹之生肌．）

真西黄（一钱） 血珀（二钱） 大濂珠（一钱） 青龙骨（三钱） 鸡内金（一钱） 梅片（八分） 研．

上一页：辄马丹
下一页：金丹


金丹 《外科传薪集》

金丹

（治走马牙疳腐烂．吹之立效．）

黄牛粪（ ） 黄柏 人中白（盐泥固封 各一两） 大梅片（一钱） 研．

上一页：敛疳丹
下一页：金不换


金不换 《外科传薪集》

金不换

（治痘疳．牙疳．喉蛾．喉间溃烂．吹入神效．

西瓜霜（六钱） 青黛（六钱半） 人中白（ 五钱） 川黄柏（三钱） 硼砂（三钱） 元明粉（一钱半） 大梅片（五分） 共为细末．

上一页：金丹
下一页：大金丹


大金丹 《外科传薪集》

大金丹

（治咽喉圣药．虚火上升．吹之神效．）

朱砂（三钱） 雄精（一钱） 硼砂（一钱） 川连（三钱） 西黄（一分） 甘草（一钱） 枯矾（三分） 黄精（三钱） 淡秋石（一钱） 制熟附（一钱半） 共为细末．

上一页：金不换
下一页：家宝丹


家宝丹 《外科传薪集》

家宝丹

（治咽喉．风喉．吹之神效．）

薄荷头（二钱） 枪硝（二钱） 灯心灰（二分） 雄精（五分） 大梅片（三分）

上一页：大金丹
下一页：五宝丹（一）


五宝丹（一） 《外科传薪集》

五宝丹（一）

（治诸疮腐烂．定痛．又治疔毒腐烂．掺．）

灵磁石（一两二钱） 飞朱砂（六钱） 上雄精（三钱） 梅片（三分） 麝香（三分） 共为细末．

上一页：家宝丹
下一页：九转丹


九转丹 《外科传薪集》

九转丹

（出脓后用．）

红升（一两） 熟石膏（四两） 共为细末．

上一页：五宝丹（一）
下一页：去解丹


去解丹 《外科传薪集》

去解丹

（拔毒去脓．）

熟石膏（一两） 黄升（一钱五分） 青黛（三钱）

上一页：九转丹
下一页：去腐丹


去腐丹 《外科传薪集》

去腐丹

（顽腐不脱．不可常用．）

黄丹（一两） 熟石膏（一两）

上一页：去解丹
下一页：海浮散


海浮散 《外科传薪集》

海浮散

（长肉．止血定痛．伤科亦用却效．）

炙净乳没各等分．研极细末．

上一页：去腐丹
下一页：二仙丹


二仙丹 《外科传薪集》

二仙丹

（马氏疗久不敛．四围颜色多好肉．孔中无管用之．）

明矾（一两） 银朱（一两） 研极细末．

上一页：海浮散
下一页：青敷药


青敷药 《外科传薪集》

青敷药

（马氏方）

大黄（八两） 姜黄（四两） 黄柏（四两） 白芷（二两） 青黛（二两） 白芨（二两） 花粉（一两） 陈皮（二两） 甘草（一两）

上一页：二仙丹
下一页：黄敷药


黄敷药 《外科传薪集》

黄敷药

大黄（四两） 姜黄（四两） 花粉（半斤） 黄柏（四两） 苍术（二两） 陈皮（二两） 白芷（四两） 甘草（二两）

上一页：青敷药
下一页：黑敷药


黑敷药 《外科传薪集》

黑敷药

大黄（四两） 陈小粉（炒黑一斤） 毛菇（二两） 白芨（二两） 陈皮（二两） 南星（二两） 花粉（四两）白芷（三两） 浓朴（四两） 甘草（一两） 血竭（二两） 芙蓉叶（四两） 五倍子（炒半斤）

上一页：黄敷药
下一页：八宝丹（二）


八宝丹（二） 《外科传薪集》

八宝丹（二）

（马氏方）

龙骨（六钱） 槟榔（二钱） 水飞甘石（六钱） 白占（六钱） 石膏（八钱） 寒水石（六钱） 东丹（二钱） 铅粉（二钱）

上一页：黑敷药
下一页：五宝丹（二）


五宝丹（二） 《外科传薪集》

五宝丹（二）

（又马氏方）

熟石膏（一两） 上白占（二两） 赤石脂（二钱） 黄丹（二钱） 冰片（二分）

上一页：八宝丹（二）
下一页：东坡方


东坡方 《外科传薪集》

东坡方

（癣疮蔓延．）

草决明子（一两） 研末．入水银轻粉少许研．擦破涂之．

上一页：五宝丹（二）
下一页：秘药加料


秘药加料 《外科传薪集》

秘药加料

（治烂喉．及喉痛实火．）

上犀黄（一分） 滴水石（五分） 硼砂（三分） 川雅连（二分） 淡芩（二分） 大梅片（一分）

上一页：东坡方
下一页：小儿头疮


小儿头疮 《外科传薪集》

小儿头疮

（胎毒及头痒等．）

川黄柏（五钱） 乌金散（五钱） 人中白（三钱） 以研细后．菜油调．

上一页：秘药加料
下一页：定心化痰丸


定心化痰丸 《外科传薪集》

定心化痰丸

明矾（四两） 郁金（九两） 共为细末．饭粒丸．

上一页：小儿头疮
下一页：青黛散


青黛散 《外科传薪集》

青黛散

（专治耳肿痛．初起用之吹耳．）

青黛 薄荷 木鳖子（ 去皮） 冰片 等分．

上一页：定心化痰丸
下一页：参末散


参末散 《外科传薪集》

参末散

苦参（一斤） 研．

上一页：青黛散
下一页：定痛丸


定痛丸 《外科传薪集》

定痛丸

（马氏方．立止诸痛．）

炙没药 炙乳香（各二钱） 甘草（一钱） 真绿豆（一两） 共为细末．朱砂为衣．

上一页：参末散
下一页：又方一


又方一 《外科传薪集》

又方一

加洋烟灰少许更灵．（许云．星伯常用此药．） 一方无甘豆二物．有洋烟．和枣肉为丸．如桐子大．每服二丸．朱砂为衣．

上一页：定痛丸
下一页：马氏八将散


马氏八将散 《外科传薪集》

马氏八将散

五倍子（四钱） 雄黄（二钱） 乳香（三钱） 角针（二钱） 全蝎（二钱） 蜈蚣（二条） 麝香（一分） 冰片（一分）

上一页：又方一
下一页：秘制白龙丹


秘制白龙丹 《外科传薪集》

秘制白龙丹

（专治肺痈．）

真川贝母（一斤） 淡蜜水为丸．又方． 真川贝母（一钱） 柿霜（五分）

上一页：马氏八将散
下一页：止嗽散（一）


止嗽散（一） 《外科传薪集》

止嗽散（一）

（马氏，专治咳嗽．）

宋半夏（研五钱） 白冰糖（箍碎三钱）

上一页：秘制白龙丹
下一页：解毒散


解毒散 《外科传薪集》

解毒散

熟石膏（一两） 青黛（二钱）

上一页：止嗽散（一）
下一页：和中丸


和中丸 《外科传薪集》

和中丸

木瓜（一两） 人参（三两） 白术（三两） 炙草（一两） 陈皮（一两） 干姜（一两） 清水泛丸．

上一页：解毒散
下一页：收痔散


收痔散 《外科传薪集》

收痔散

五倍子（研细） 用麻油调敷．

上一页：和中丸
下一页：三黄丸（二）


三黄丸（二） 《外科传薪集》

三黄丸（二）

川雅连（五钱） 黄芩（一两） 制大黄（三两） 白蜜为丸．

上一页：收痔散
下一页：蛇咬洗方


蛇咬洗方 《外科传薪集》

蛇咬洗方

白凡榆 苋菜松花 川椒 蒲公英 青麻皮叶 荷叶 豆叶 葱白

上一页：三黄丸（二）
下一页：牙痛散


牙痛散 《外科传薪集》

牙痛散

荜拨 石膏 研末掺．

上一页：蛇咬洗方
下一页：燥湿丹


燥湿丹 《外科传薪集》

燥湿丹

蛇床子 研末．

上一页：牙痛散
下一页：定痛丹


定痛丹 《外科传薪集》

定痛丹

三七末

上一页：燥湿丹
下一页：截疟丹


截疟丹 《外科传薪集》

截疟丹

威灵仙 研末．贴脐．

上一页：定痛丹
下一页：白灵丹


白灵丹 《外科传薪集》

白灵丹

石膏（一钱） 白占（二钱） 冰片（二分）

上一页：截疟丹
下一页：止血丹


止血丹 《外科传薪集》

止血丹

生蒲黄（炒黑） 研．

上一页：白灵丹
下一页：太乙丹


太乙丹 《外科传薪集》

太乙丹

大戟（一两五钱） 五倍子（一两） 毛菇（二两） 朱砂（三钱） 麝香（五钱） 千金子（一两） 雄黄（三钱）

上一页：止血丹
下一页：截疟丸


截疟丸 《外科传薪集》

截疟丸

巴霜（六分） 冰片（一分） 雄黄（六分） 斑蝥（十四个） 白土（二分） 麝香（一分） 朱砂（六分） 轻粉（六分） 研细末．糯米丸．约一百粒．

上一页：太乙丹
下一页：阳和丸（二）


阳和丸（二） 《外科传薪集》

阳和丸（二）

麻黄 肉桂 炮姜（各等分蜜丸．）

上一页：截疟丸
下一页：治目多眵泪药


治目多眵泪药 《外科传薪集》

治目多眵泪药

鲫鱼胆（一个） 人乳（一盏） 和匀．饭上蒸一二次．点眼．泪自收也．

上一页：阳和丸（二）
下一页：治螳螂子方


治螳螂子方 《外科传薪集》

治螳螂子方

（即妒乳）

青黛（一钱） 元明粉（三钱） 硼砂（一钱） 薄荷（四分） 冰片（一分） 同研细末．擦口内．一日三五次．

上一页：治目多眵泪药
下一页：仿西洋眼药


仿西洋眼药 《外科传薪集》

仿西洋眼药

猪苦胆取出．东丹拌匀．加冰片 青黛少许．搓成条于盘中．（大约磨搽）（卖者如此）

上一页：治螳螂子方
下一页：伤丸


伤丸 《外科传薪集》

伤丸

淮牛膝（一两） 参山七（三钱） 当归（一两） 落得打（一两） 杜仲（一两） 骨碎补（一两） 山羊血（二钱） 白芨（五钱） 自然铜（二钱） 儿茶（一钱） 甜瓜子（二两） 红花（五钱） 浓朴（三钱） 乳香（三钱）木瓜（五钱） 川续断（二两） 肉桂（二钱） 朱砂（三钱） 原寸香（八分） 研细末．稀粥为丸．朱砂为衣．弹子大．每服一丸．陈酒送下．

上一页：仿西洋眼药
下一页：哮喘神效丸


哮喘神效丸 《外科传薪集》

哮喘神效丸

青皮一枚去穣．入巴豆一粒去壳． 仁．研末服．亦可泛丸．

上一页：伤丸
下一页：五痫丸


五痫丸 《外科传薪集》

五痫丸

鱼线胶（一两） 飞朱砂（三钱） 明矾（一两） 铅粉（一两） 明雄黄（三钱） 皂矾（五钱） 用皂角水泛为丸．每服一钱．

上一页：哮喘神效丸
下一页：五香丸


五香丸 《外科传薪集》

五香丸

广木香（一两） 沉香（二两） 降香（二两） 肉桂（六钱） 檀香（一两）

上一页：五痫丸
下一页：王九峰治吐血丸


王九峰治吐血丸 《外科传薪集》

王九峰治吐血丸

大生地（八两） 犀角（一两） 怀山药（四两） 丹皮（三两） 当归（二两） 大白芍（三两） 云茯苓（二两） 女贞（二两） 猪肺（一个） 童便浸洗．煨化再用藕汁一碗熬胶．加粳米粉八合．糯粉四合．和前药捣丸．每服五钱．开水下．

上一页：五香丸
下一页：兑金丸


兑金丸 《外科传薪集》

兑金丸

黑丑（二钱） 大黄（二钱） 雄黄（三分） 黄连（三分） 神曲（五分） 胆星（五分） 青黛 熟石膏（各二两） 飞滑石（一两） 胡黄连（三分） 黑大虾蟆一个．泥包虾蟆． 存性．为丸．

上一页：王九峰治吐血丸
下一页：哮喘丸


哮喘丸 《外科传薪集》

哮喘丸

杏仁（三钱） 马兜铃（三钱） 蝉衣（二钱） 桑皮（二钱五分） 白果肉（二钱五分） 白矾（五分） 白信（三分） 上药为末．红枣肉为丸．如绿豆大．食后冷茶送下．男七丸．女六丸为止．即刻吐痰．神效无比．

上一页：兑金丸
下一页：蟾酥丸


蟾酥丸 《外科传薪集》

蟾酥丸

蟾酥（二钱） 胆矾（一钱） 铜绿（一钱） 寒水石（一钱） 扫盆（五分） 雄黄（一钱） 朱砂（二钱） 枯矾（一钱） 乳香（一钱） 没药（一钱） 麝香（一钱） 蜗牛（二十六个） 加白芨（一钱） 蜈蚣（一条）（即飞仙夺命丹）

上一页：哮喘丸
下一页：醒消丸


醒消丸 《外科传薪集》

醒消丸

乳香没药末（各一两） 麝香（一钱五分） 雄精（五钱） 共研和．取黄米饭一两捣烂．入末再捣为丸．如萝卜子大．晒干．忌烘．每服三钱．热陈酒送．酒醒痛息．

上一页：蟾酥丸
下一页：贵金丸


贵金丸 《外科传薪集》

贵金丸

大黄（一斤） 白芷（一两）

上一页：醒消丸
下一页：平安丸


平安丸 《外科传薪集》

平安丸

黄沉香（二钱） 丁香（一钱） 寸香（三分） 蟾酥（一钱） 牛黄（五分） 朱砂（一钱） 木香（五分） 月石（一钱） 冰片（三分） 苍术（一钱） 雄黄（一钱） 明矾（一钱） 共研细末．粽尖为丸．

上一页：贵金丸
下一页：琥珀多寐丸


琥珀多寐丸 《外科传薪集》

琥珀多寐丸

（治健忘恍惚．神虚不寐．）

琥珀 羚羊角 茯神 人参 白术 远志 甘草

上一页：平安丸
下一页：胡连追毒丸


胡连追毒丸 《外科传薪集》

胡连追毒丸

皮（炙去刺一两） 胡连（姜汁炒一两） 原寸香（二分） 烂饭为丸．每服一钱．酒下．

上一页：琥珀多寐丸
下一页：胡连闭管丸


胡连闭管丸 《外科传薪集》

胡连闭管丸

（遍身诸漏．皆妙．）

石决明（五钱 ） 槐米（五钱微炒） 炙甲片（麻油炒五钱） 胡连（净末一两） 蜜丸．每服空心米汤下．早晚两服．如漏之四边有硬肉突出者．加蚕茧二十个炒末．和入药中．

上一页：胡连追毒丸
下一页：七香丸


七香丸 《外科传薪集》

七香丸

香附（三两） 麦芽（一两） 甘松（一两） 甘草（二两五钱） 乌药（二两） 藿香（三两） 木香（二两）

上药为末．水叠为丸．如弹子大．

上一页：胡连闭管丸
下一页：保童肥儿丸


保童肥儿丸 《外科传薪集》

保童肥儿丸

参叶（五钱） 金樱子（去核一两） 山楂肉（二两） 麦芽（一两） 建莲（四两） 五谷虫（二两） 茯苓（一两） 芡实（一两） 薄橘红（一两） 白术（二两） 使君子（五钱） 肥知母（一两） 鸡内金（一两） 砂仁（五钱） 青皮（一两） 地骨皮（一两炙） 共为细末．莲子粉捣烂为丸．弹子大．米汤化服． 肠风下血．石榴皮烧灰调服．

上一页：七香丸
下一页：祛风换肌丸


祛风换肌丸 《外科传薪集》

祛风换肌丸

马齿苋（二两炒） 熟军（一两） 蔓荆子（四两） 连翘（六两） 浮萍草（一钱半） 防风（八两） 淡芩（四两） 荆芥（八两） 苦参（一钱半） 白蒺藜（一钱半） 大胡麻（一钱半） 黄柏（八两） 川膝（四两） 藓皮（八两） 粉皮（三两） 白芷（三两）

上一页：保童肥儿丸
下一页：神效种子丸


神效种子丸 《外科传薪集》

神效种子丸

（此方云寡妇服下．且有孕．神验方也．）

大熟地（二两四钱） 肉苁蓉（二两四钱） 萆 （四钱） 灯草（五尺） 木香（二两四钱） 山萸肉（二两四钱） 澄茄（二两） 大茴香（二两） 马兰实（阴干研八分） 干漆（二两） 巴戟肉（二两） 蛇床子（一两四钱）龙骨（二两） 全当归（一两） 牡蛎粉（二两） 母丁香（二两） 桑螵蛸（二两二钱） 全蝎（去毛五钱） 茯苓（一两半） 蜘蛛（十四个） 威灵仙（二两） 菟丝子（二两） 沉香（二钱） 车前子（二两） 木通（二两四钱）远志肉（二两）

上各味．研细末炼蜜丸．如绿豆大．每日清晨服一二钱．开水下．

又煎药（每于经期转时．服一剂．煎方如下．） 桂枝（三分） 白芍（二钱） 甘草（二钱） 姜皮（三钱） 再加玉盆二钱枣三枚．

上一页：祛风换肌丸
下一页：蜡矾丸


蜡矾丸 《外科传薪集》

蜡矾丸

白占（一两二钱） 黄占（一两） 雄黄（一钱三分） 琥珀（一钱） 朱砂（一钱二分） 白蜜（一钱） 炼之为丸．

上一页：神效种子丸
下一页：青龙丸


青龙丸 《外科传薪集》

青龙丸

（治疔肿．内伤贴骨疽．瘰 ．乳串．痰气硬块．）

番木鳖（去皮切片四两） 炙甲片（一两五钱） 僵蚕（一两五钱） 研末．饭糊为丸．桐子大．每服五分．勿冒风．临卧时服． 头面（羌活川芎五分） 肩背（角针五分） 两臂（桂枝五分） 胸腹（枳壳五分） 腰（杜仲五分）足（牛膝四分木瓜四分） 咽颈（甘草四分桔梗四分） 跌仆挛筋（当归五分红花五分） 酒制为引．妇人新产（服五分．）一日服（五分）瘰 （桑枝炒酒送服） 小儿一岁九丸．三岁十丸．四五岁十九丸．五六岁二十一丸．八九岁二十三丸．

十四岁一分．十四岁以上四分．

上一页：蜡矾丸
下一页：雀斑丸


雀斑丸 《外科传薪集》

雀斑丸

玉兰花瓣 肥皂 皮硝 上药捣烂为丸．日日洗面时搽．

上一页：青龙丸
下一页：龟背丸


龟背丸 《外科传薪集》

龟背丸

儿茶（一钱） 阿魏（二钱） 乳香（五分） 没药（五分） 肉桂（二分） 冰片（一分） 各研细末．用猪尿和丸．贴突处亦可．

上一页：雀斑丸
下一页：通音丸


通音丸 《外科传薪集》

通音丸

川贝母（一两） 款冬花（二两） 炒桃肉（去皮十二两） 白蜜 上药研末打丸．如龙眼大．饭上蒸．用水冲服．

上一页：龟背丸
下一页：消管丸


消管丸 《外科传薪集》

消管丸

苦参（四钱） 川连（酒炒二两） 当归 槐花 荜澄茄（各一两） 五倍子（五钱） 各为细末．用小鳖二个．（大约八九斤） 真柿饼四钱．二味共煮．以日捣烂．入前药末捣丸．每日空心服四钱．开水送下．其管自出．

上一页：通音丸
下一页：鲤鳞丸


鲤鳞丸 《外科传薪集》

鲤鳞丸

（治无名肿毒．瘰 尤妙．）

归尾（五钱） 大黄 荆芥（去梗） 乳香 没药（各二钱） 黄芩 连翘（各三钱） 防风 羌活（各三钱半） 全蝎（一钱） 蝉衣（二十个） 僵蚕（二十四条） 牛皮胶（一两） 雄精（土炒七分） 金头蜈蚣（四条．去头足．）一条（用姜汁涂．焙干．） 一条（用酥炙．） 一条（用香油．） 一条（用醋） 穿山甲（四两） 一两用细红花五钱煎汤土炒焙干．一两用皂角五钱．煎汤煮．一两用苏木五钱．煎汤煮．一两用当归八分．煎汤煮．焙干为末．米醋打糊为丸．朱砂为衣．贮瓶．麝香五分养之．每服一丸．滚酒下．未成内消．已成出脓．神效．

上一页：消管丸
下一页：蜜犀丸


蜜犀丸 《外科传薪集》

蜜犀丸

（治半身不遂．言语不利．小儿惊风梦搐．）

槐花（四两） 当归 元参 川乌（各二两） 炒麻黄 茯苓（乳拌） 防风 薄荷 甘草（各一两） 牙皂（去皮净子炒五钱） 冰片（五分） 蜜丸如樱桃大．每服一丸．小儿半丸．茶下．

上一页：鲤鳞丸
下一页：仙桃丸


仙桃丸 《外科传薪集》

仙桃丸

（治手足麻痹．瘫痪疼痛．跌仆损伤．腰膝痹痛．甚效．）

川乌（四两） 五灵脂（四两） 威灵仙（五钱） 洗晒为末．酒糊丸．如梧子大．或七丸．或十丸．盐汤下．忌药．

上一页：蜜犀丸
下一页：治老人不寐丸


治老人不寐丸 《外科传薪集》

治老人不寐丸

六味地黄丸（一料） 加麦冬（四两） 黄连（三钱） 炒枣仁（五两） 肉桂（五两） 当归（三两） 甘菊花（三两要家种者） 白芥子（三两） 共为细末．蜜丸．每日白滚水送下五钱．服后用饭．此丸老人可服至百岁云．

上一页：仙桃丸
下一页：致和丸


致和丸 《外科传薪集》

致和丸

熟地（五两） 浓朴（二两） 胡桃肉（十一两） 茅术（二两） 川椒（一两） 当归（二两） 甘草（二两） 乌附（四两） 砂仁（一两） 广皮（黑枣煮丸一两）

上一页：治老人不寐丸
下一页：戒烟丸


戒烟丸 《外科传薪集》

戒烟丸

党参（二钱） 玉竹（二钱） 粟壳（二钱） 橘红（一钱二分） 沉香（五分） 黄 （炙二钱） 茯苓（二钱）炮姜（二钱） 杜仲（一钱二分） 肉桂（五分） 枣仁（一钱二分） 制半夏（一钱五分） 益智仁（一钱二分） 覆花（一钱二分） 红枣（二两） 同煎．用布沥汁．再入烟灰三钱．赤砂糖二两同煎．姜汁和在一处．熬五日为丸．此平淡之方．看体质用．烟瘾重者．加烟．

上一页：致和丸
下一页：痧丸


痧丸 《外科传薪集》

痧丸

茅术（五钱） 天麻（六钱） 朱砂（五钱） 麻黄（六钱） 麝香（六分） 甘草（四钱） 雄黄（六钱） 丁香（一钱） 大黄（一两） 蟾酥（一钱五分） 醋泛丸

上一页：戒烟丸
下一页：卫生丸


卫生丸 《外科传薪集》

卫生丸

（广东陈利济出）

熟地 川芎 炙黄 砂仁 香附 橘红 归身 野于术 条芩 元胡索 茯苓 肉桂 白芍 木香 人参 麻黄 益母草 炙甘草

上一页：痧丸
下一页：胃灵丹


胃灵丹 《外科传薪集》

胃灵丹

木香 延胡

上一页：卫生丸
下一页：白眼药


白眼药 《外科传薪集》

白眼药

月石（一两） 荠粉（三钱） 冰片（五分） 麝香（五分） 研令极细．不细则痛．

上一页：胃灵丹
下一页：水眼药


水眼药 《外科传薪集》

水眼药

甘石（一两） 月石（五钱） 螵蛸（一钱） 冰片（四分） 朱砂（一钱）

上一页：白眼药
下一页：眼药


眼药 《外科传薪集》

眼药

珊瑚（三分） 朱砂（三分） 荠粉（二分） 珠子（四分） 琥珀（四分） 原寸香（三分）

上一页：水眼药
下一页：止嗽散（二）


止嗽散（二） 《外科传薪集》

止嗽散（二）

（本氏）

法半夏（八两） 冰糖（六两） 盐（一两） 井水煎服．

上一页：眼药
下一页：桃花散


桃花散 《外科传薪集》

桃花散

熟石膏（四两） 黄丹（四钱） 治火烫烂腿疮．用菜油调．又能长肉生肌．

上一页：止嗽散（二）
下一页：八宝丹（三）


八宝丹（三） 《外科传薪集》

八宝丹（三）

熟石膏（一两） 冰片（一分） 西黄（七分） 血竭（三钱） 拔肉长肉．

上一页：桃花散
下一页：吹药（一）


吹药（一） 《外科传薪集》

吹药（一）

上西黄（二分） 大梅片（三分） 西月石（二两）

上一页：八宝丹（三）
下一页：吹药（二）


吹药（二） 《外科传薪集》

吹药（二）

西月石（一两） 冰片（二分） 青黛（五分）

上一页：吹药（一）
下一页：解毒丹


解毒丹 《外科传薪集》

解毒丹

青黛（三钱） 熟石膏（四两） 治同桃花散．

上一页：吹药（二）
下一页：翠云散


翠云散 《外科传薪集》

翠云散

熟石膏（五钱） 牛黄（一钱） 铜绿（一钱） 治小儿耳中漏脓．用葱管一根．（约一寸半长）一头置菜油中．然后再蘸此药置耳中．每日换二次．

上一页：解毒丹
下一页：珍珠散


珍珠散 《外科传薪集》

珍珠散

濂珠（五钱） 石膏（ 五钱） 西黄（一分） 冰片（二分） 生肌长肉．

上一页：翠云散
下一页：梅花丹


梅花丹 《外科传薪集》

梅花丹

（治一切痈肿．）

每服一分半．多至三分．丸黄豆大．研末．又能敷对口疮． 麝香（三分） 冰片（三分） 乳香（炙去油七钱） 蜈蚣（五条） 寒水石（三钱） 同烧酒浸烂．打腻如浆丸． 轻粉（一钱） 腰黄（一两） 炙没药（七钱） 血竭（三钱） 杜蟾酥（二钱） 金箔十张为衣．

上一页：珍珠散
下一页：虚痰方


虚痰方 《外科传薪集》

虚痰方

蝙蝠（瓦上炙为末二只） 冰片（二分） 掺膏上贴．

上一页：梅花丹
下一页：化毒丹


化毒丹 《外科传薪集》

化毒丹

金银花（二两） 夏枯草（四两） 共研细末．白蜜为丸．解热毒如神．

上一页：虚痰方
下一页：药


药 《外科传薪集》

药

（治一切火毒．）

熟石膏（四两） 大黄（生晒不可炙炙则无力二两） 天花粉（一两）

上方治一切热毒．或用马菜根汁调．或丝瓜叶汁．或侧柏叶汁调．随时拣择．又治疔温火等症．菊花叶打汁调．

上一页：化毒丹
下一页：眼癣用


眼癣用 《外科传薪集》

眼癣用

干眼药三十五文．熬鸡子油．调搽．

上一页：药
下一页：蛇床子散


蛇床子散 《外科传薪集》

蛇床子散

（治湿毒脓滚疥疮．）

蛇床子（二斤） 川黄柏（二斤） 生石膏（四斤） 湿毒疮．小青油调．脓滚疥疮．麻油调．

上一页：眼癣用
下一页：提泡药


提泡药 《外科传薪集》

提泡药

（治骱穴酸疼．膏药上贴之．约二点钟时即起泡．然后用针挑之．其酸即休．）

斑蝥一物 研细．掺膏药上贴之．

上一页：蛇床子散
下一页：红膏药（一）


红膏药（一） 《外科传薪集》

红膏药（一）

蓖麻子（去壳二斤） 老松香（一斤） 纬丹（五钱） 先将蓖麻研烂．加松香打和再加麝香二钱．再打．看老嫩．

老者加蓖麻子．嫩者加松香．

上一页：提泡药
下一页：黑疮药


黑疮药 《外科传薪集》

黑疮药

皂荚子 极透．研末调搽．

上一页：红膏药（一）
下一页：白疮药


白疮药 《外科传薪集》

白疮药

蛇床子 石膏 对半研细．用麻油调敷．比黑疮药灵．

上一页：黑疮药
下一页：疮膏


疮膏 《外科传薪集》

疮膏

胆矾（二钱） 轻粉（三钱） 炉甘石（二钱） 黄白占（各四两） 板猪油（一两） 以上三味为细末．先将猪油熬烊．又入黄白占化透．再入末药．然后调摊于油纸．

上一页：白疮药
下一页：黄连膏


黄连膏 《外科传薪集》

黄连膏

（治多年 疮湿毒．鼻疮结毒等症．治之神效．）

黄连（五钱） 黄柏（五钱） 姜黄（三钱） 归尾（三钱） 白芷（三钱） 丹皮（三钱） 赤芍（三钱） 生地（一两） 合欢皮（一两） 大黄（一钱） 黄芩（三钱） 秦艽（三钱） 紫草（一两） 白藓皮（五钱）

上药用麻油二十两．炸枯捞去渣．下黄白蜡各二两．溶化收膏．入瓷瓶内．以油纸摊贴患处．

上一页：疮膏
下一页：夹纸膏


夹纸膏 《外科传薪集》

夹纸膏

（治多年新起 疮并效．）

紫草 归身 细生地 黄柏 白芷 冬青桑 川椒（各一两） 黄白占 飞丹 密陀僧 血竭（各二两） 轻粉（三钱） 银粉（一两） 铜绿（五钱） 乳没药（各五钱） 冰片（二钱） 用麻油一斤．入前七味煎枯．去渣．入二占溶化．再将后药研细和匀．摊纸上贴之．如干加公猪油调亦可．

上一页：黄连膏
下一页：又方二


又方二 《外科传薪集》

又方二

石膏（一两） 炉甘石（一两童便浸 ） 龙骨（醋 三次） 轻粉 寒水石（ 各五钱） 嫩松香（五钱） 放铜勺内．熬至黑色起烟．倒在水内候冷．用葱白煮滚．（上味为末．以公猪油调匀．作夹膏．以葱汤洗净贴之．将裹脚紧紧缚定．开看黑色即换．）

上一页：夹纸膏
下一页：乌金膏


乌金膏 《外科传薪集》

乌金膏

（治足三阴湿热．腿脚红肿．皮破脂脓．类乎血风疮．浸淫不止．痛痒非常者．）

先用桐油一斤．入锅熬．起白星为度．加黄蜡一两五钱溶化．入研细炒大黄末一斤．搅匀．再入冰片二分．摊贴．

上一页：又方二
下一页：清凉膏


清凉膏 《外科传薪集》

清凉膏

（专治一切热毒疮疖．此方是正．其前抄是又方．）

长头发（一斤） 菜油（四斤） 煎枯去渣．再以活牛蒡． 甘菊 金银藤 马鞭草 苍耳草 仙人对坐草（各一斤）入菜油十斤煎枯沥出．再加白芷 甘草 五灵脂 当归（各八两） 煎枯去渣．再将煎熬发油并入．共见斤两．每一斤油．入桃丹七两．熬膏摊贴．熬嫩膏再添丹四两．煮和．

上一页：乌金膏
下一页：又方三


又方三 《外科传薪集》

又方三

（即已抄清凉膏，日前已抄一方又得后方．就以备应用．甚好．熬法．先将油发用文火渐渐熬至发化为水．约要大半日功夫．次得铅粉和入．后用丹收膏．师曰．头发消瘀止血．生肌长肉甚妙．若熬膏．无用别药杂入．）

上一页：清凉膏
下一页：玉仁膏


玉仁膏 《外科传薪集》

玉仁膏

当归（一两） 白芷（五钱） 紫草（二钱） 甘草（一两二钱） 用真麻油一斤．将煎药浸五日．煎至药枯．去渣．将油再熬至滴水成珠．下血竭细末四钱．搅匀．再下白蜡二两溶化．离火微冷．再下轻粉四钱．研细．搅和成膏．

上一页：又方三
下一页：北庭丹


北庭丹 《外科传薪集》

北庭丹

人中白 番 （各五分） 溏鸡粪 瓦上青苔 瓦松（各一钱） 用倾银罐子二只．将药装内．将口封用盐泥固济．

炭火烧三炷香为度．候冷．用罐取出．入冰片 麝香各一分．共研细末．用针破舌菌．以丹少许点上．以蒲黄末盖之．

上一页：玉仁膏
下一页：蛇咬解毒丹


蛇咬解毒丹 《外科传薪集》

蛇咬解毒丹

（溃烂掺之神效．）

野三七（一两） 胆矾（一钱） 麝香（三分） 白芷（五钱） 五灵脂（五钱） 雄黄（五钱） 雄鼠粪（三钱）千金霜（二钱） 小茴（一钱） 白枯矾（二钱） 川贝母（一两） 上味共为细末．

上一页：北庭丹
下一页：又洗方


又洗方 《外科传薪集》

又洗方

（即抄在牙痛散上者）

上一页：蛇咬解毒丹
下一页：人参胎产金丹


人参胎产金丹 《外科传薪集》

人参胎产金丹

（马氏方）

人参（一两） 全当归（一两） 丹皮（一两） 川芎（一两） 元胡索（一两） 白芷（一两） 野于术（一两）生甘草（一两） 本（一两） 上桂心（一两） 白薇（一两） 赤石脂（ 一两） 怀山药（一两） 没药（一两）女贞子（蒸二两） 白蒺藜（去刺三两） 春砂仁（二钱） 白茯苓（一两） 白芍（一两） 杜仲（二两盐水炒）

上药为末．白蜜为丸．如龙眼核大．朱砂为衣．以蜡固封．

一、临产．参汤化服． 一、产后．童便陈酒化服． 一、经后．当归汤化服． 一、怀孕后．每日白术条芩化服三五丸． 一、胎动不安．白莲花汤化服． 一、屡经小产不受孕．当归熟地汤化服．永无坠胎之患． 一、劳役虚弱．中气不足．人参汤化服． 一、劳役虚损．小黄米汤化服． 一、胎漏下血．藉节棕灰汤化服． 一、妊孕．腹痛胀满．木香磨水化服． 一、妊孕赤带．红鸡冠花汤化服．如白带．白鸡冠花汤化服． 一、妊孕．腰腿酸痛．桑寄生汤化服． 一、产后儿枕痛．山楂煎陈酒．黑糖化服． 一、横生逆产．并子死腹中．当归川芎汤化服． 一、胞衣不下．红花 益母草汤化服． 一、头胎交骨不开．龟板汤化服． 一、产后乳汁不得．以好酒当归山甲煎汤化服． 一、妊孕转胞．小便不通．琥珀磨水化服． 一、妊孕四肢浮肿．桑皮汤化服． 一、妊孕子胀．香附腹皮汤化服． 一、妊孕子痫抽搐．钩钩汤化服． 一、经脉不调．月事参差．有余不足．诸虚百损． 瘕积聚．干血劳伤．子宫虚冷．血海枯涸．一切妇人女子百病．俱用煮陈酒化服．

上一页：又洗方
下一页：秘药饼


秘药饼 《外科传薪集》

秘药饼

秘药饼六枚三钱．临用时研极细末．每二分加后药七味． 大梅片（四分） 珍珠（四分） 西黄（二分） 麝香（六分） 轻粉（一厘） 硼砂（二分） 共为细末．和匀收贮．吹之． 此饼诚不可解．七味又只六味而云临用再加．

则似尚有上药数味也．

上一页：人参胎产金丹
下一页：神灯照


神灯照 《外科传薪集》

神灯照

上雄精 砂 血竭 没药（各二两） 麝香（四分） 共为细末．

上一页：秘药饼
下一页：专治头项瘰痰核马刀失荣等症方


专治头项瘰痰核马刀失荣等症方 《外科传薪集》

专治头项瘰痰核马刀失荣等症方

蛇床子草（五两） 烧酒（五斤） 先将瓶酒晒热．然后入草浸之．每日早晚．照量大小服之．若症势年数未久．

服之一年．即可全愈．

上一页：神灯照
下一页：一扫光


一扫光 《外科传薪集》

一扫光

（小儿头疮等．治一切疮疥．破皮者不用．）

烟胶（二斤） 苦参（二斤） 明生矾（半斤） 川椒（炒半斤） 升药底（半斤） 硫黄（半斤） 樟冰（四两）枯矾（半斤） 红砒（一两） 蛇床子（炒半斤） 大枫子肉（八百粒八合）

上一页：专治头项瘰痰核马刀失荣等症方
下一页：红铜片


红铜片 《外科传薪集》

红铜片

（专治油脓窠疮．）

硫黄（四两） 明矾（二钱） 红砒（五分） 土朱（一钱） 共为细末．将药入锅溶化．倾出．做成锭子．每用以毛钵．用香油磨下．涂疮上．

上一页：一扫光
下一页：贴散膏方


贴散膏方 《外科传薪集》

贴散膏方

升麻（三钱） 甘遂（三钱） 贯众（三钱） 斑蝥（二十只） 白芷（三钱） 苦参（三钱） 昆布（三钱） 羌活（三钱） 全蝎（三钱） 蜂房（三钱） 商陆（三钱） 海藻（三钱） 白芨（三钱） 赤芍（三钱） 瞿麦（三钱） 竹箬（三钱） 白蔹（三钱） 大蓟（三钱） 蛇蜕（三钱） 花粉（三钱） 苍术（三钱） 防风（三钱） 荆芥（三钱） 白附子（三钱） 姜黄（三钱） 细辛（三钱） 泽兰（三钱） 棱术（各三钱） 香附（三钱） 川草乌（各三钱） 远志（三钱） 官桂（三钱） 延胡（三钱） 河车（三钱） 蓖麻子（三钱） 水仙根（七钱） 生首乌（五钱） 金星草（三钱） 野蔷薇根（七钱） 蒲公英（三钱） 地丁草（三钱） 角针（三钱） 穿山甲（五钱） 牛蒡（三钱） 皂荚（二块） 夏枯草（三钱） 忍冬藤（七分） 芙蓉花（二十朵） 巴豆肉（三钱） 野菊花（三钱） 苍耳子（三钱） 血见愁（三钱） 防已（三钱） 川椒（三钱） 归尾（三钱） 寄生（三钱） 王不留行（三钱） 草大戟（三钱） 木鳖子（一两） 白藓皮（三钱） 威灵仙（三钱） 五灵脂（三钱） 紫草（三钱）僵蚕（三钱） 童子发（三钱） 透骨草（三钱） 生姜（三钱） 用大麻油十五斤．浸七日．下锅内．熬至药渣枯．

滤去渣再熬．滴水成珠．然后投下炒黄丹六斤收膏．

上一页：红铜片
下一页：烂喉痧方


烂喉痧方 《外科传薪集》

烂喉痧方

斑蝥（去足翅米炒） 麝香（三分） 白芨（三分） 全蝎（三分） 玄参（三分） 冰片（四分） 京川贝（一两） 白蜜（五钱） 此方斑蝥不开分两．又用白蜜．不知如何用法．

上一页：贴散膏方
下一页：五效丸


五效丸 《外科传薪集》

五效丸

（治带下肠风尿血等症．）

豆腐锅粑 晒干或焙新瓦上炙焦研细每两加黄连一钱．共研细末．加饭共捣为丸．每服五钱．赤带蜜汤下．白带砂糖汤下．

上一页：烂喉痧方
下一页：头耳诸疮方


头耳诸疮方 《外科传薪集》

头耳诸疮方

（眉癣及燕窝疮．）

用肥皂 存性一钱．枯矾一钱研细．香油调涂．

上一页：五效丸
下一页：瘌痢头疮方


瘌痢头疮方 《外科传薪集》

瘌痢头疮方

（不拘大人小儿．）

独核肥皂．去核．填入砂糖及巴豆二枚．以泥包 ．存性．入槟榔 轻粉五六分．研细．香油调涂．

上一页：头耳诸疮方
下一页：小儿头疮方


小儿头疮方 《外科传薪集》

小儿头疮方

皂角 黑为末．去痂敷之．不三次即愈．白秃肥疮皆效．（即笔峰卫生杂典）

上一页：瘌痢头疮方
下一页：野狼毒膏


野狼毒膏 《外科传薪集》

野狼毒膏

野狼毒 川椒 硫黄 槟榔 文蛤 蛇床子 大枫子 枯白矾（各三钱） 共研细末．用茶钟取香油一钟．煎滚．

下公猪胆汁一枚和匀．调前药．搽患处．

上一页：小儿头疮方
下一页：治囊漏


治囊漏 《外科传薪集》

治囊漏

（皮浓而出水宝方．）

苍术 川芎 吴茱萸（炒） 归身（各一钱） 官桂 木通（各八分） 青木香（一钱半） 黄 （二钱） 白术 花粉（各八分） 蛇盘果（二钱如无甘草代之） 龙胆草（五分） 白酒煎服．

上一页：野狼毒膏
下一页：专治肾囊风


专治肾囊风 《外科传薪集》

专治肾囊风

（去风消痒除湿．）

威灵仙（五钱） 蛇胆子（五钱） 当归尾（五钱） 缩砂壳（三钱） 土大黄（五钱） 苦参（五钱） 老葱头（七个） 用水五碗．煎数滚．倾入盆内．先熏．候温浸洗．

上一页：治囊漏
下一页：敷药方


敷药方 《外科传薪集》

敷药方

炙乳没 海螵蛸 赤石脂 各等分研末．和黄蜡化开．作饼敷之．扎好．

上一页：专治肾囊风
下一页：药丝线


药丝线 《外科传薪集》

药丝线

芫花（五钱） 壁钱（二钱） 草乌（五钱） 白蔻线（三钱） 水一碗．瓷罐内慢火煮干．不晒．阴干．遇症将丝线扎紧．每日收紧．其患自然枯黑．

上一页：敷药方
下一页：耳出臭脓


耳出臭脓 《外科传薪集》

耳出臭脓

龙骨（ ） 五倍子（炒） 乳香（去油） 枯矾 血余炭（各等分） 共研细末．卷尽脓水掺之．

上一页：药丝线
下一页：耳中脓水不干方


耳中脓水不干方 《外科传薪集》

耳中脓水不干方

胭脂 蛀竹屑 石榴花瓣（炙） 冰片共研细末．掺之．

上一页：耳出臭脓
下一页：专治颈项怪症丸


专治颈项怪症丸 《外科传薪集》

专治颈项怪症丸

花椒（一钱） 熟矾（二钱） 火硝（一钱） 雄黄（一钱） 麝香（六分） 共研细末为丸．

上一页：耳中脓水不干方
下一页：掺舌黑虎散（泰梅初秘方）


掺舌黑虎散（泰梅初秘方） 《外科传薪集》

掺舌黑虎散（泰梅初秘方）

麝香（一钱） 大蜘蛛（七个） 大蜈蚣（七个） 大梅片（一钱） 公母丁香（各一钱） 穿山甲（七个） 天蚕（七条） 全蝎（七只） 灵磁石（一钱半） 火症加犀黄五分． 大濂珠五分．

上一页：专治颈项怪症丸
下一页：癣药


癣药 《外科传薪集》

癣药

槿末 参末 姜芷散 和匀．掺之神效．

上一页：掺舌黑虎散（泰梅初秘方）
下一页：活络丹


活络丹 《外科传薪集》

活络丹

制（川草）乌（各六两） 胆星（六两） 地龙（二两三钱） 乳香（三两三钱） 没药（三两三钱） 酒化旦心为丸．每重五分．（旦心疑似胆星）

上一页：癣药
下一页：林文忠公戒烟灵丹


林文忠公戒烟灵丹 《外科传薪集》

林文忠公戒烟灵丹

明党参（二钱） 玉竹（二钱） 半夏（二钱） 黄 （二钱） 杜仲（一钱半） 茯苓（二钱） 粟壳（二钱） 杞子（二钱） 益智（一钱半） 炮姜（二钱） 枣仁（一钱半） 橘红（一钱半） 沉香（一钱） 炙草（一钱半） 覆花（二钱） 加上桂心五分．姜枣砂糖汤为丸．

上一页：活络丹
下一页：长肉商红膏


长肉商红膏 《外科传薪集》

长肉商红膏

老松香（四钱） 潮脑（二钱） 轻粉（八分） 铜绿（一分半） 银朱（七分） 冰片（一分半） 麝香（一分）蓖麻仁（二钱）

上一页：林文忠公戒烟灵丹
下一页：生地膏


生地膏 《外科传薪集》

生地膏

细生地（四两） 白占（一两半） 麻油（八两）

上一页：长肉商红膏
下一页：百部膏


百部膏 《外科传薪集》

百部膏

百部 白藓皮 鹤虱 蓖麻仁 生地黄 黄柏 当归（各一两） 麻油（半斤） 各药熬枯．去渣．入黄占．

上一页：生地膏
下一页：厉疯膏


厉疯膏 《外科传薪集》

厉疯膏

大枫子肉（五钱） 木鳖子（五钱） 当归（一两） 小生地（一两） 防风（五钱） 紫草（五钱） 黄柏（五钱） 元参（五钱） 麻黄（五钱） 黄占 麻油（八两）

上一页：百部膏
下一页：消瘤散


消瘤散 《外科传薪集》

消瘤散

南星

上一页：厉疯膏
下一页：英夷戒烟丸


英夷戒烟丸 《外科传薪集》

英夷戒烟丸

高丽参 西洋参 东洋参 北沙参 路党参 韭菜子 淮牛膝 粉草（各五钱）

上药用陈酒四斤浸服．瘾到时服三四杯．即不知所苦．初服七日．忌猪肉．后忌醋、鸭子、虾、蟹、生冷面食．断瘾方可食．

上一页：消瘤散
下一页：法制半夏


法制半夏 《外科传薪集》

法制半夏

（苏州戈氏）

大半夏（十斤） 用陈锻石（十斤） 滚水泡化．待温．投半夏．日晒夜露．频搅之．七日取出．换清水浸三日．

取出晒干．再明矾（五斤） 皮硝（二斤） 用滚水泡化． 待温投半夏．如前制法．晒干． 甘草 薄荷 茯苓（各一两） 陈皮（三两） 白蔻仁 枳实 大砂仁 木香 青皮 川芎 五味子 上桂心（各五两） 丁香 沉香（各三两） 生姜（十斤）

上药用滚水泡．待温．投半夏．浸十四日．日晒夜露．频搅之．至期满后．拣出半夏．将余药煎浓汁．去渣澄清．即将药汁．煮半夏．收干为度．或为丸．或为块．收贮听用．

一、凡有痰饮者．开水送服．痰从大便出．如鱼鳔即愈． 一、凡有老年积痰．陈皮 茯苓汤服． 一、凡中风痰厥．羌活 前胡汤服． 一、凡寒痰呕恶．生姜 陈皮汤服． 一、冷哮痰饮．苏子陈皮汤服． 一、肝胃厥气．青蒿 陈皮汤服．一、三阴久疟．生姜汤服． 一、小儿寒闭．前胡 陈皮汤服． 一、酒湿．砂仁汤服． 一、痰迷痴癫．石菖蒲叶冲汤服． 一、寒湿疝气．荔枝核炙灰冲汤服．

上一页：英夷戒烟丸
下一页：小蟾酥丸


小蟾酥丸 《外科传薪集》

小蟾酥丸

（抄砚农选录中）

蟾酥（一分） 明雄（三分） 蜈蚣（一条） 研细．酒糊丸．桐子大．每服五丸．葱汤下．

上一页：法制半夏
下一页：清凉散


清凉散 《外科传薪集》

清凉散

（抄白红纸）

石膏（九钱） 陈黄升（一钱）

上一页：小蟾酥丸
下一页：八宝丹（四）


八宝丹（四） 《外科传薪集》

八宝丹（四）

龙骨（六钱） 轻粉（二钱）

上一页：清凉散
下一页：药兜肚方


药兜肚方 《外科传薪集》

药兜肚方

（抄静香楼案下）

干姜（八分） 官桂（一钱半） 白芥子（一钱半） 枳实（一钱） 阿魏（四分） 半夏（一钱） 水仙子（一钱半） 麝香（五分） 上药共为粗末．用艾绵拌匀．大红沙布作夹兜肚一个．将药置于中．

上一页：八宝丹（四）
下一页：铁箍散


铁箍散 《外科传薪集》

铁箍散

三年陈小粉四两．炒黑至烟出．取出研细．筛去粗头．用好醋调．如薄浆样．然后敷之．善治一切红白肿毒．其效如神．无脓即散．有脓即溃．使其不致蔓延．故名铁箍．此方云系坊前倪氏秘方．不可以小粉轻贱之物．置而勿信．惜之惜之．

上一页：药兜肚方
下一页：红膏药（二）


红膏药（二） 《外科传薪集》

红膏药（二）

（即外科至宝千捶膏．倪氏家藏之方．）

老松香（半斤） 东丹（三钱） 银朱（一钱）用蓖麻子去壳．打成胶．

上一页：铁箍散
下一页：牛黄冰连散


牛黄冰连散 《外科传薪集》

牛黄冰连散

[专治（未注）大约亦咽喉药也．]牛黄（一分） 黄连（二钱） 冰片（一分） 为末．

上一页：红膏药（二）
下一页：移花散


移花散 《外科传薪集》

移花散

[（马氏方．）小儿痘出眼中．左眼吹右耳．右眼吹左耳．]东丹 轻粉 猪牙皂（各一钱） 大梅片（五分） 为细末．

上一页：牛黄冰连散
下一页：许恒君传用法（附）


许恒君传用法（附） 《外科传薪集》

许恒君传用法（附）

外科要用

铜舂筒 铁碾[（铁研船）皂角等必碾．] 石臼 小筛子 药线木 大黄切片（晒脆．然后放铁船中研筛．筛后再放研盂中研．余可类推．） 石膏（火炉一只．将石膏放 ．其色雪白．然后置船中研．）又（石膏必须 至极热透．热透要雪白．研时要去头脚粗滓．） 炒药铲刀．（炼膏用．） 铁丫勺 绞渣药布（炼膏火煎．急盖之．否则药枯．） 瓶（一共总要三四元．末药五十个．大丸瓶葫芦三四个．小丸者五个．） 炼膏者．必须场上用行灶铁锅．先配料．东丹宜用真．叫药店人值事．大约数百文．（药是苏办）九一丹（即清凉药加青黛．名生解．且又贱又灵．） 用石膏十成．黄升一成．长肉甚良．研要细．（有毒拔毒．无毒长肉．）马氏八宝丹（发背长肉．必须用．甚灵．） 陈小粉（炒至黑如漆．用醋调搽阴症合宜．如痰块立小．手掌大者．可收至手心样．） 症候好时．如发毒背症．上半有脓．下半无脓．半长半拔．白腐者．毒也．红鳞者．新肉也．拔毒长肉之药．要研至无声为度．不然．非但痛．且不灵．

舌齿出血．炒蒲黄末吹之灵．

大棂架一只（下木架之．硬木为之．高与人高．如方方各式．临地作抽屉．架心陷以放钵．架左右立两木．上横木架之中馈．圆空柄杆承之．）圆药钵（大一小二）个小帚三把．研药线木 秤二根 针一只 匾一对（晒丸者．霉潮及僵腐等用．）

做摊膏药布 先买青红之布．大约三四．十一尺．以洋皮纸糊．榆白皮面帚扫揩之．以二层为度． 浓者一层．背后贴向墙壁上．待干用．

摊膏药法 小铁锅一只（下放炉．在中底．放铁盏．一点燃灯草熏．洋铁针卷摊．） 剪油纸刀一把．薄油纸（十张．照小大裁．） 白纸（五十张．包药用．裁好．针穿挂．）

膏药用法（伤湿风痛等用红．除毒流注用青．） 白铜匙（大四把．小二把．） 药瓶塞头（爆竹店做结实者百个．需百文．） 敷药（多搅则粘滞．撮软而不烈．去敷药看去．汗孔有汗乃药气散．） 毒门不看．

凡贴伤膏（用生姜擦再贴．则药气速．无他虑．） 除毒贴膏（亦宜如上．外食盐喷炒．散在膏上．摩运及姜片艾灸等．） 熬膏先备柳木棍．俟药须搅时．入搅之．以膏黑如漆为度．其亮如镜矣．搅匀．倾于水内．要用扯一块用之． 大盖缸（绿者．敷药贮三只．） 小盖缸（四只．碗店取．则贮去解凉血．） 毛缸盆（置长肉膏．百部膏．） 头风膏（以肉桂．丁香搅膏贴．热痛薄荷末．白芷末入之．烘热用．） 阳和膏（另锅炉．） 腐小膏用油纸（贴散膏场面用布．）灸法（方砖小座．新瓦仰如盂．瓦下注火．砖需用七八块．） 炼蜜（蜜注铜勺．下放芦片炀之．） 牙片（一根．压舌看喉．及调敷药．） 代刀药（阔则口大．浓则口深矣．） 敷药（似成留顶．未成偏敷．瘙痒之疮已开者．不宜用．） 掺药笔（旧笔去头．染着掺．） 大毒未尽．不可生肌．生肌逼毒内攻．或别生疡矣．半腐半肌．即去腐生肌． 凡肿高赤痛．（敷凉药．）漫肿不红不痛．似有头．（敷温散．） 生管者忌．（走动下部．） 疔．（以银针刺头．然后以拔疔散用之．根脚易之．）

烧膏药．桐油一斤．铅粉头发．五日可做．先武火．后文火．不然要烧焦．宜丫叉击锅盖上．防烧成焦块．空地上防失慎． 有油之巴豆 蕤仁．宜纸包．石压去油．

外症如乳岩．内疽．发背．对口．宜三复详看．然后用药． 势大跻．求功效．听别就． 疡先发散．后托补．虚则用之助脓． 脓未成宜消者．按之坚．不热多红．

用膏药法 疡坚而屡涂难陷．突者不用．如深而脓左右注乃用．

疡溃 膏药不可嫩．宜老而薄．庶易于贴耳．惟贴伤要嫩．

疡虚漫轻． 实高肿． 热肿红坚． 寒疡木黯． 湿肿按如烂棉．（破则流黄水）风肿皮皱红．微热．痰肿软如棉．硬如鳗．（不红不热） 气肿按之皮紧肉软．（遇喜则软怒则长．不红不热） 跌仆瘀血．肿（不热不红．） 暴肿已成．如溃．其色必紫．

疡属阳．十四日熟属阴．念一日熟． 无脓不软．脓熟方软．未成按之即起．已成深按速起．则有黄水． 深按缓起．内有污脓．

按之实痛．是血． 按之实而不疼．是气．轻按即疼．是脓成．

重按方痛．脓深．胖人脓宜多．瘦人脓宜少．脓出后．切忌用寒凉．属火者．去脓后．宜平性药． 近筋处．凡症起痒者．宜灸之．

瘿瘤结核．不宜开刀． 近毛发之疮．须剪去毛发．贴膏．以免粘疼．

诸疮及跌打．一经室房．立时作痛．妇人刀伤．遇经来．疮必痛．四物柴胡汤． 打伤皮不破．必内有瘀．宜攻之通之． 痛十日．好期二十日．毒瓦斯攻心．护心散不及．急服白沙糖三四两亦可．

王洪绪有言．惟疔用刺．禁用升降二丹．以防腐烂．

痈疽遗精者．须看好而治．痔病亦然． 大痈须戒污积．如行经妇人近前．肿痛更甚．难以收功．如妇人自想．适经来．医治鲜效．经后始能见功．亦忌房． 长肉药少许．即结靥．若多盖．就硬．反要攻脓． 症未软者．不可敷寒凉．若半肿半黯．宜带辛热．

其症肿痛起．渴大便秘．或者阳．专治寒凉药． 肿作痛．寒热头痛者．皆在表也．发散之． 痛作痛甚者．邪在经络也．和解之． 漫肿痛而不溃者．血气虚弱也．急托补之． 急黯而不溃．或溃．或不敛．阳气衰也．温补之．

若大便结．邪在内也．疏利之．

薛立齐谓．形伤痛．气伤肿．皆因浓味炙 ．食毒所致．无问何部．但赤肿者必消． 若烦躁饮冷．赤痛发热．二便不通．火热内炽也．（四味清凉饮．或活命饮加大黄．） 微肿红肿痛．阳气虚弱也．参 内托散．微黯恶寒．不作脓．或熟而不溃．阳虚寒也．千金托里散．如此则未成立消．

溃疡若脓溃后．二便仍闭者．毒未解也．（清热消毒汤．）热退而渴不退．津液不足也．（八珍加麦冬．） 热不止．肿痛反甚．虚热内作也．（保元汤清心净血之品．）

热退．肌肉不生．（十全大补．） 疮白下陷．寒气烈也．（五味异功．） 手足并冷．（六君子加姜桂等．）

[骨槽风]清胃散 牛蒡解肌汤 （又方）鲜石斛 元参 羚羊角

[牙漏] 玉女煎（牙切牙宣牙疳）清胃散 玉女煎 犀角地黄汤 凉膈饮 牛蒡解肌汤 芦荟消毒饮 （又方）鲜石斛 炒山栀 元参 桑叶 杏仁 花粉 连翘 薄荷 麦冬 悉尼汁 荆芥 羚羊角 淡芩 淡豆豉 栝蒌 忍冬藤鲜薄荷根（牙菌牙岩）犀角地黄汤 甘露饮 玉女煎 泻黄散 清胃散（加石决明）

[走马牙疳]（犀角地黄汤．）

（又方）鲜石斛 荆芥 元参 前胡 忍冬藤 牛蒡 连翘 葛根 豆豉 薄荷 六一散 香薷 蝉衣 青蒿 黑栀 丹皮白薇 茅根

[肺痈肠痈方] 竹灯台一只．烧红时． 闷息之．研为细末．陈酒送下．

[痈疽煎方] 金银花（六两） 甘草（二两） 皂角刺（五钱） 水酒煎．一剂立消．

[乳痈方] 白芷 贝母（八两） 为末．酒服之．

[疔疮初起] 白芷 生姜（一两） 擂酒一盏．温服．

[喉症方] 鲜竹叶一把．煎汤常服． 重症鲜石斛五钱半．醋少许．冷冻饮料．

[口舌疮方] 黄柏（一钱） 僵蚕（一钱） 枳壳灰（五分） 炙草末（五分） 薄荷末（五分） 冰片（三厘） 山豆根（五分） 各为末．一日拌三次．明日愈．

[中焦统治方] 金银花 元参 生草 白芍 炒栀子 荆芥 连翘 桑寄子 如属阴．去栀子．加桂末．

[下焦统治方] 天花粉（三钱） 生草（二钱） 银花（三钱） 蒲公英（五钱）

[上下统治方] 生甘草（二钱） 蒲公英（一两） 黄芩（一钱） 银花（三钱） 煎乳香没药各一钱调服．

[上消痈毒散] 金银花（一两） 当归（一两） 川芎（五钱） 蒲公英（三钱） 生甘草（五钱） 桔梗（三钱）

黄芩（一钱） 荆芥（一钱） 连翘（二钱） 牛蒡（一钱半） 芙蓉叶（一片）

[上中下皆治方] 金银花（四两） 蒲公英（一两） 当归（三两） 元参（一两）

[疹痧方] 草麻（三钱） 元参（一两） 干葛（二两） 青蒿（二两） 黄 （三两）

[喉痛方] 生地（一两） 粉丹皮（四钱） 白芍（二钱） 麦冬（六钱） 川贝（三钱） 甘草（三钱） 元参（五钱） 薄荷（二钱） 青果（五个打）

[乳岩方]（初生可治）青皮 石膏（行污） 生甘草节（消肿导毒） 栝蒌 橘络（行经络） 皂角刺 银花 （此症不可用刀）因寒痰结凝．当用阳和汤．外敷宜留意．不可寒凉．

[乳痈方] 金银花（五钱） 白芍（二钱） 青皮（一钱） 蜜 （三钱） 柴胡（一钱） 连翘（一钱半） 当归（三钱） 蒲公英（五钱） 生草（一钱） 鲜橘叶（十片） 砂仁末（冲四分）

（又方）加浙贝 白芷 灵仙 夏枯草 天冬

[肺痈方] 元参（八钱） 麦冬（八钱） 生草（一钱） 银花（一两）

[女人羞隐治方] 白芍（三钱） 川芎（一钱） 熟地（五钱） 当归（三钱） 甘草（一钱） 柴胡（一钱） 白芥（四钱） 黄芩（三分） 炮姜（三分） 症热加栀子三钱．

（又方）痛痒兼治． 当归（五钱） 栀子（三钱） 白芍（五钱） 柴胡（一钱） 茯苓（五钱） 楝树根（五分） 有火加黄芩一钱．有寒加桂一钱．

上一页：移花散


说明

欢迎浏览“《外科传薪集》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《外科传薪集》”手册】