跌打损伤 《少林真传伤科秘方》

跌打损伤

凡跌打损伤，十六岁以上者易治，血气有余故也。十六岁以下难医，血气衰弱故也。

凡伤七日之内，血气未曾积聚，十四日之后者，血气凝结，恐生别症。

春伤肝凶，夏伤心凶，秋伤肺凶，冬伤肾凶。伤肝者面红紫黑，先服清肝止痛，后服中续命饮，再服顺气活血汤而愈。

伤心者，心下主热，目闭、口不能言。先服护心养元汤，再服通圣饮，后服和中丸，不伤肺者，鼻内气喘声哑，发热，睡如弓状，着席如刀，此症主三日内死。先服通圣饮，后服降气活血汤，再服清肺止痛饮。

伤肾者，两耳必聋，耳角必黑。先服吉利散，后服中续命饮，再服补肾和血汤，不然一伤心口者，必当胸迷闷，面黄发胀。先服降气活血汤，再服通圣饮，再服顺气活血汤。

伤食肚者，实时气升心迷。先服降气活血汤，再服中续命饮，后服吉利散。不然一日内凡伤者眼白者死，口臭者死，摇头发直者死，遗尿者死。

通圣饮

通草（一钱） 红曲（一钱五分，炒） 苏木（一钱，炒） 生甘草（五分） 麦芽（一钱，炒） 红花（一钱，炒） 香附（二钱，便制） 丹皮（八分） 山楂肉（八分） 归尾（一钱，酒洗） 乌药（一钱） 穿山甲（二钱，炙） 胡桃肉（五钱） 酒、水各两杯煎两钟，不拘时服。

大续命饮

桔梗（八分） 乳香（一钱，去油） 没药（八分，去油） 山楂肉（一钱） 麦芽（八分） 归尾（二钱，酒洗） 桃仁（一钱，去皮尖） 官桂（八分） 生地黄（一钱） 红曲（八分） 苏木（六分） 通草（八分） 穿山甲（八分）

水各三钟，煎钟半，不拘时服。

小续命饮

红曲（一钱五分，炒研） 甘草（五分） 苏木（一钱二分） 山楂肉（一钱） 麦芽（一钱，炒） 通草（一钱） 当归（一钱，酒洗） 牡丹皮（一钱） 乌药（二钱） 红花（五分） 香附（一钱，便制） 穿山甲（一钱，炙）

降气活血汤

红花（八分） 苏木（八分） 官桂（六分） 五加皮（一钱） 归尾（一钱，酒洗） 杏仁（八分） 牛膝（六分） 赤芍（一钱） 桃仁（一钱，去皮尖） 酒一钟，水半钟，童便一钟，煎一钟服。

中续命饮

红花（八分） 川芎（六分） 赤芍（八分） 归尾（一钱，酒洗） 桃仁（一钱，去皮尖） 苏木（八分） 乌药（六分） 穿山甲（一钱，炙） 神曲（六分） 麦芽（一钱） 陈皮（六分） 柴胡（八分） 莪术（一钱） 官桂六分 红曲六分） 枳壳（六分） 乳香（八分，去油） 没药（一钱，去油） 酒两钟，煎一钟服。

护心养元汤

归身（一钱，酒洗） 川芎（一钱） 紫苏（八分） 生甘草（六分） 香附（一钱，便制） 连翘（六分） 独活（六不

流伤饮

刘寄奴（一钱） 骨碎补（五钱） 元胡索（五钱） 水两钟，煎一钟，倾入童便一钟冲服。

和中丸

（五脏六腑内伤）

当归（一两，酒洗） 苏木（六钱） 桃仁（一两，去皮尖） 赤芍（五钱） 乌药（六钱） 丹皮（八钱） 枳壳（六钱） 广木香（四钱） 三棱（四钱） 香附（一两，便制） 莪术（四钱） 穿山甲（八钱） 槟榔（五钱）沉香末（五钱） 甘草（四钱） 姜黄（六钱） 延胡索（六钱） 乳香（四钱，去油） 没药（四钱，去油） 降香末（四钱）

朱砂为衣，好酒空心送下。

跌打损伤膏药方

当归 川芎 苍术 赤芍 木鳖子 大黄 川乌 草乌（各一两） 上药八味，用香油四斤，春，离火略冷，方下肉桂（净末，二两） 丹皮（净末，二两） 乳香（去油，净末，四钱） 没药（去油，净末二钱） 俱为极细末，用桑枝搅匀，用时先将生姜、胡椒擦患处令热，然后贴之。

打伤腹中瘀血方

当归（二两） 蒲黄（一升） 桂心（二两） 共为细末，每服二钱，好酒送下。

损伤瘀血方

大黄（一两，酒蒸） 杏仁（三十七粒） 用水一碗煎八分，空心服。

夺命七厘散

黄麻皮灰（一两，存性） 生大黄（五钱） 桃仁（五钱，去皮尖） 自然铜（二钱，醋浸一夜，醋地鳖虫（火酒入麝香浸、炙，净末，二钱） 共为细末，每服轻者七分，重者一钱，好酒送下

轻伤小七厘散

地鳖虫（二钱，炙净末） 乳香（一钱，去油） 没药（八分，去油） 骨碎补（一钱） 大黄（一钱） 血竭（一钱） 共为细末，每服七八厘，空心好酒送下。

打伤肿毒止痛方

无名异（二两） 上为细末，好酒送下，四肢血脉皆效（即伞店内土故纸）

内伤气食方

红花 枳实 槟榔（各六分） 浓朴（八分） 莪术 三棱 黄芩（各六分） 柴胡（八分） 当归 桃仁（去皮尖） 青皮 大黄（各一钱） 水二钟，煎八分，入朴硝七分，一沸即起，五更空心服，午

打坠腰滞瘀血方

破故纸（炒） 大茴香（炒） 辣桂（各五钱） 上为细末，每服一钱，好酒热服，空心送下。

打伤接骨方

乳香（去油） 没药（去油） 龙骨（真醋炙存性） 自然铜（醋浸炙存性） 地鳖虫（炙末，各二钱） 共为细末，作二服，好酒送下。

大刑膏药方

真麻油（二两） 黄蜡 铅粉（各七钱五分） 轻粉 血竭（各二分半） 冰片（五厘） 先将油熬老，下黄蜡于油内，次下铅粉，再下轻粉、血竭，离火略冷，方下冰片，老嫩得法为妙。

大刑煮酒方

当归 川芎 牛膝 生地 红花 续断 薏仁 防风 丹皮 五加皮 十大功劳 老君须杏仁（去皮尖） 以上各三分 蜻蜓（两只） 小茴香（二分） 乳香（二分，去油） 没药（二分，去油）蝉蜕（二分） 紫金皮（三分） 隔汤煮三柱香，取起，再加无灰白烧酒二斤于药酒内，不时服之。

夹打预服护心丹

乳香（去油） 没药（去油） 血竭（各五分） 儿茶（一钱） 木耳（二钱，焙干） 白蜡（一钱） 辰砂（七分） 青木香（一钱） 琥珀（三分） 海螵蛸（五分） 天灰盖（三分， ） 上药共为细末，砂糖为丸如芡实，每服三丸，好酒送下，受刑槌背即消矣。

诗曰跌原防意外，打或遇灾侵，损伤真堪悯，伤筋未易针，奇书真若玉，验药贵如金，全得苍生命，方知重少林。

少林寺秘传应验跌打损伤奇方真本卷之终

下一页：穴道
原始资料来源互联网，中医世家网站整理。


穴道 《少林真传伤科秘方》

穴道

囟门∶即天庭盖，骨碎出不治。

两太阳∶伤重难治。

截梁∶即鼻梁两眼对直处，打断不治。

突∶即结喉，打断不治。

塞∶即结喉下、横骨上、空潭上，打伤不治。塞下为横骨下直至人字骨悬，一寸三分为一节，下一节凶一节。

食肚∶心坎下。

丹田∶脐下一寸三分内即膀胱，倒插伤不治，一月而死。

外肾∶捏碎不治。

脑后∶与囟门同看。

百劳∶与外对。

天柱骨∶与突对，断不治。

尾子骨∶碎者不治。

两肾∶在脊左右，与前脐对，或哭不治。

海底穴∶大小便两界处，重伤不治。

软肋∶左乳下即合肚。

气门∶在乳上脉动处，伤即气塞，救迟不过三时。

血海∶右乳下软肋。

两乳上∶左伤久必发咳，右伤久必发呃。

验症吉凶一看两眼∶内有瘀血，白睛必有血筋。血筋多，瘀血亦多；血筋少，瘀血亦少。眼及睛活动易治，否则难疗。

二看指甲∶掀其中指甲，放如即还血色易治，少顷后还原者病重，如紫色者不治。

三看阳物∶不缩者可治，缩者难治。

四看足爪∶与手指同看。

五看脚底∶红活者易治，色黄者难治。

以上为五绝，五绝全犯者不治，如犯一二件尚可医治。

下一页：拳伤辨


拳伤辨 《少林真传伤科秘方》

拳伤辨

向上为顺气，平拳为寒气，倒插为逆气最凶，各样内伤总怕倒插。血随气转，气逆血只凝故也。心前背后相对处，伤久成怯，小膀肚腹打伤，久必成黄病。

凡人初打伤，七日之内血气未曾积聚，只宜发散活血。十四日其瘀血或有停住在胸前，其势方归大肠，肚内作痛，要吃行药。凡人打伤，要看指甲，黑亦有伤。其卵子上升，十分凶症。肝经脉数，胸伤有血，必然吐血。

上一页：穴道
下一页：跌打损伤穴道要诀


跌打损伤穴道要诀 《少林真传伤科秘方》

跌打损伤穴道要诀

右胸名为痰穴，左胸名为气穴，右肋名为血海，左肋名为食腑，胸前乃为龙潭穴，背脊为海底穴。左乳伤发咳，右乳伤发呃，两腰为二珠穴。

凡跌打踢扑伤，男人伤上部者易治，伤下部难医，以其气上升故也。妇人伤下部者易治，伤，左只属阳。女人血从右转，故右属阴。要分气血之辨，此症既受脏腑脉络，又复验其生死迟速，然后看症用药，或竟服吉利散。

一，伤全体者死速，然按其轻重随症用药，先以砂仁泡汤，调吉利散服之，以顺气活血汤治之，仍以和伤丸糖酒下四五丸，再以调理药酒，每朝饮下。轻者，竟以红糖油和酒调，服吉

二，伤肩背者，看其轻重。如重者先以砂仁汤调吉利散服下，次以和伤丸酒化服，再以调理药酒更妙。如轻者，用红糖油和酒调吉利散，服之而安。

三，伤左边者，气促面黄浮肿。伤右边者，气虚面白血少。即将行气活血汤治之，再服调理药酒全治。

四，伤背者，五脏皆系于背，虽凶死缓。先多服吉利散治之，次服和伤丸，糖酒送下四五服，百日。见危须服调理药酒为妙。

五，伤胸者，胸以血涵停流往来之所，伤久必发咳嗽，高气迷闷，面黑发热，重三四日而死。先服苏风理气汤，次服行气活血汤、吉利散。

六，伤肝者，面主红紫，眼赤发热，主七日死。先服苏风理气汤，次服吉利散，后服琥七，伤心口者，面青气少吐血，呼吸大痛，身体难于舒动，主七日而死。先服苏风理气汤，次服和伤丸，每日以一百合煎汤，不时饮之。

八，伤食肚者，心下捉阵而痛，发热，高浮如鼓皮紧，饮食不进，气促发热，眼闭口臭，面多黑色，主七日死。先服苏风理气汤，次服和伤丸。

九，伤肾者，两耳即聋，额角黑色，面浮白光，常如哭状，肿如弓形，主半月死。先服苏风顺气补血汤，次服补肾活血汤三四剂，再服吉利散，后服琥珀丸。

十，伤小肠者，小便闭塞作痛，发热口干，面肿气急，不时作痛，口有酸水，主三日而死。先以水、酒各一钟，煎苏风顺气汤服之。次用吉利散，后服琥珀丸即安。如闭塞数日者不治

十一，伤大肠者，粪后出红急涩，面赤气滞，主半月死。先服槐花汤，次服吉利散，后用和

十二，伤膀胱者，小便痛涩，不时有尿滴出，胀肿发热，主五日死。先服琥珀丸，次服行气活血汤而安。

十三，伤阴囊阴户（缺）。

十四，伤胸背俱伤者，面白肉瘦，食少发热咳嗽，主半月死，先服苏风理气汤，后用和

十五，伤气眼者，气喘大痛，夜多盗汗，身瘦食少，肿痛不宁，主一月内死。先用砂仁汤调吉利散，次以酒煎补肾活血汤服之，再服和伤丸可安。

十六，伤血海者，血多妄行，口常吐出，前后胸背板滞作痛，主一日内死。先服行气活血汤，次服吉利散，再饮药酒而安。

十七，伤两肋者，气喘大痛，肿如刀刺，面白气虚，主两月内死。先饮行气活血汤，次

十八，伤两肋痛者，肝火有余，气实火盛之故，须用清肝止痛汤治之。

十九，或有清痰食积流注而两肋痛者，须用清肺止痛饮，次服吉利散而安。

二十，登高跌扑损伤，瘀血凝滞而肋痛，急将大黄汤治之，次服吉利散，后用和伤丸即

二十一，醉饱房劳，脾土虚乏，肝脉得乘土位，而胃腕当心连两肋痛者，急投归原养血和伤汤，再以十全大补丸加减，每朝送下三钱为妙。

二十二，伤寒发热两肋痛者，以足少阳胆经、足厥阴肝经之病治，用柴胡汤。

二十三，左肋痛者，痰与食也。先须通利痰食气，宽胸为主，再以活血止痛饮服之，更以琥珀丸化服而安。

二十四，瘀血疼痛者，伤处有红肿高起，肥白者发热而痛，多气虚，瘦人发寒热而痛，多怒内有瘀血兼腰痛。日轻夜重，此瘀血停止，故作痛也。速宜以琥珀散行之，后服和伤丸，再饮调理药酒。

二十五，有受伤而不能开口者，即以牙皂细末吹入鼻中，一嚏即开。随以韭白汁顿热和童便灌入口内。如不纳，此为难治之症。若纳，同瘀血呕出者，辨其轻重，先以吉利散用砂仁汤服，再服清心和气汤，外贴接骨膏。至重者，又不吐血，头又昏迷，将韭白汁和陈酒服下。

如破碎损伤折骨者，用封口药护之。如小便不通，琥珀散通之。如腹内疼痛，必有瘀血停住，

二十六，小便不通，涩滞胀痛，尿滴点而出，梗窍痛如刀刺，以琥珀散治之，后以蟋蟀干研末，茶床子汤送下。

二十七，如有一切扑磕损伤，以至腹内停止瘀血，作痛不宁，竟以大黄散行之。

二十八，有受伤至首，骨碎损染破伤风者。夫人之首，原无旧骱，倘有跌扑折损之症，如脑俟，即以苏风理气汤服之，俟身不发热，再投补中益气汤，服之可安。

二十九，有斗伤落珠之症，先将收珠散敷之，用银针蘸井水将前收珠散点红筋，次用绢温汤有回天手不可也，倘后人或遇此症可以医之。

三十，鼻梁折断者，可捏正断骨，先用止血散掺之，竟服壮筋续骨丹，其外自然平复，如不断不破，惟用损伤膏贴之，内服吉利散而安。

三十一，有缺唇之症，先用代痛散敷之（即麻药），小铜钳钳牢，将油棉线缝合。饮食不能进，当以参汤饮之，否以元米粉调薄粥汤饮之，切忌哭笑。合之后，即以金枪药敷之，内服止痛活血散。缝时倘血冷，必须再用代痛散，以利刀略镰，待热血少流出而缝之，第一要手法

三十二，人之头，惟有下颏一骱，偶然落之不能上者，多肾虚之故得之。皆此骱如剪，复连

三十三，天井骨急难损折，有登高倒跌者，犯此恶症，其骨不绑缚，至有骨露于外者，此实之，又投提气活血汤三四剂而安。

三十四，天井骨即头颈骨也，此症如伤重者必死，折者不过三四时亦死。轻者觉无妨碍，用前药治，可以收功。

三十五，肩骱与膝骱相似，膝骱送上有力，肩骱送下有力。可上之先，将一手上按住其肩，一手按住其手，缓缓转动，使其筋舒，使患者坐于低处，叫一人抱住其身，医者两手又捏其肩，抵住其骨，将膝夹其手，齐力而上。绵裹用如鹅蛋大，落在胯下。外贴损伤膏，再以羌活 桂枝煎汤，化服吉利散可安。（此骱上时，须仔细斟酌参用，不可孟浪。）

三十六，臂骱出于上，一手抬其湾，一手按住其脉踝，先掬其上，而后抬其挽，竟捏手凑拢可也。外贴损伤膏，内以经之剂煎汤调吉利散服，更以白布做圆眼，使恰 其臂骨者，扎缚布式（图缺）此有孔，孔布必须做来正好为妙，两头带两条，要长布，亦须裹

三十七，手骱送出，可一手按住其五指，一手按住其臼，手掌掬起，手骱掬下，一伸而上。

包裹，用阔板一块按住患处，再以松板四片长三寸缚好，俟愈日方可放之。

三十八，手指有骱中节出者，有绪然易出易止，两指捻伸即上。以桂枝煎汤调服活血上止散，外贴损伤膏，否最痛故也（忌下水）。

三十九，人之一身，十指最难，若伤破其一指，则连心之痛难忍，中指比别指尤难。若染破伤风，即将苏风理气汤服之，外将金疮药敷之。

四十，臂骱比诸骱最难，此臼出只触在眼内。可使患者侧卧，出内手随内，出外手随外，上手揿住其腰，下捧住其湾，将膝掬其上。出左，手扳于右，向右扳伸而上。出右，扳于左，向左扳伸而上，外贴损伤膏，内服生血补髓汤，仍用调理药酒即安。

臂骱式HT HT 出（左右 垫药枕，内蕲艾一两、红花五钱、肉桂三钱，麝香二分）。

四十一，易折者人之两腿，一伤折即为两段。医在于绑缚，使患者侧卧，与无病足取齐。次用损伤膏贴之，取布两条，阔二寸长五尺，裹于膏药外，将纸包好，用松木板八块（即八片）

长七寸，再以绵布条三条绑缚。内服活血定痛散三四剂，又以壮筋续骨丹，调理药酒兼服而

四十二，膝骱，此臼与油盏骨在上，其骱送出于上。使患者仰卧，一人抬起脚踝，若使出于左，随左而下。出于右，随右而下。医者缓缓双手扶揿上手，挽住其膝，下手按住其足，使臼对膝，上手只揿膝，下手只抬起，必上矣。先贴接骨膏，次服壮筋续骨丹而安。

四十三，膝盖骨又名冰骨，其骨如跌碎或二块三块。将脚伸直揿其手，复用薄篾片照膝大做一圈，以布卷之，再以布条四条扣于圈上，连下缚之着内，然后以布损伤膏贴之，不必换，即投止痛接骨丹治之。惟煮鸭可食，连汤与吃，以多为美，以受伤足于月内床上，切不可悬空掬起及下床。俟半月后，须用绵软之物放于湾下，每日增高息起，如此日久，即可挽曲。如大解，须以余桶照床高床摆之方可，俟好抬篾圈，忌下水，绑扎后以煎剂服之（附录煎当归 羌活 丹皮 乳香 续断 陈皮 赤芍 加皮 没药 红花（各一钱） 生地 木瓜牛半，空心热服。不拘几帖，多只七八剂，再以药酒或丸调理为妙。

四十四，小膀有二骨，一大一小，折一根易治，二根俱断难治。折之偶披者易治，平断者难药，一日换二次，冬天两日换一次。医者必自看为妥，若非此症与大腿同治，倘犯此症，骨必在皮肉之上，以骨镶对，不可用汤薰洗，恐伤毒入内故也。速以金枪药敷之。如骨折皮不破，揿骨平复，外竟贴接骨膏，然后照前绑扎，用松木板六块长七寸，上骨折上长，下骨折下长各寸许，取其根力。但此症最痛，必先服止痛接骨丹数剂，次服壮筋续骨丹及药酒调理

四十五，脚踝骱易出易入，抬住脚跟，一手扳住其指，出右手偏于右，出左手偏于左，足指掬于上，足掬下，一伸可上。外贴损伤膏，内服宽筋散可复。

四十六，有男妇偶破足指，前半节或翻下断，或翻上断，医者以左手按捏住其足之两侧，见水，外有促筋失枕、刀斧砍伤、碎骨补骨之奇，备详于下。

四十七，枪戳者，看其伤处致命否，伤处深否，致命不深亦不为害。如伤在腹，必探其深浅筋缓缓伸舒可也。如骨节断者，不可薰洗，戒之。失枕有卧而误失者，使其低处，一手扳其手，一手扳其下颏，缓缓伸之可复。如要用药，惟吉利散。如人受伤至重，以致大便不通者，须用皂角为末，以蜂蜜调和为丸，如橄榄式摔入便内即通。更有受阴极者，十皆九死，无药

四十八，刀斧砍伤头颅额角者，防其身发寒热，一见即以金枪药敷之，护风为上。尤须诊脉，沉细者生，易治；洪大者危，难医。伤于硬处者，看骨损否，伤于软处者，看伤内深浅。

损骨先治骨，损肉只生肌。刀斧砍伤比触伤不同，外敷金枪药，内服护心托里散为上，更宜详究首论，原无旧骱内参用。

四十九，有人自以刀勒咽喉者，须观刀口之平否，有湾者深，无湾者浅；两刀者易治，一刀勒者难医。如破食喉或破半片，或全断者，以油绵线缝之。看其血出不止，将滑石、五倍各等分共为细末敷之，后将金枪药封固，内服护风托里散四五剂。使身不发寒热，即服补中和气汤，内加人参钱半即安。倘有水喉断者，并穿破者，不治。

五十，肚腹皮伤并肠出外者，此症固险，而实无害。医者当去指甲，恐伤破其肠耳。倘五内不伤，药汤饮食可进，可保无恙。将温汤揉上，用油绵线缝合，金枪药封固，内服通肠活血汤五六剂，再服补中益气汤而安。

五十一，骨碎如粉者，看其伤处必有碎骨，当取出外，将金枪药封固，内服生血补髓汤，再服壮筋续骨丹。如碎而不破，只捏平复，外将损伤膏贴之，内服壮筋续骨丹，再将药酒调理。如不碎不破，竟以损伤膏贴之，内用吉利散，以红糖油调酒，服下即安。

五十二，有登高坠下者，兼跌扑损伤，不拘上下背脊骨者。若破，看其骱出否，如其骱又出又破，即将碎骨轻揿上平复，即将止血定痛散敷之，后将金枪药封固。恐伤风，急投苏风理气汤。如不发寒热，即以补中益气汤服下，全愈。如不触出并不破碎，皮肉不损，外贴接骨膏，内服吉利散，次服调理药酒，再用和伤丸即安。

五十三，登高跌扑折左右肋者，此骨难于绑缚，只揿其平，外贴损伤膏，内用接骨散，

五十四，捏碎阴囊者，并卵子拖出者，卵子碎者不治。惟拖出者，以指轻轻掀进，以油棉线

五十五，有捏伤阳物者，看其小便，若不通投琥珀散行之，后以吉利散治之。若通，竟以吉利散，外敷金枪药，如不破不用。

五十六，踢伤肛门谷道者，有肛门可肿或内胀，或大便不通，或有血无血。如肿胀投以通肠，急投槐花散，如只身热再服除热之药，恐用药矣。大便不通血已止，竟服通肠活血汤五六剂，治之即安，后有总论。

五十七，被火烧枪炮打伤者，此症论之最重。何为最重，恐火毒入于五内，不能饮食，更畏热物，不时思饮冷水，乃见火毒入内太重之故也。急投清心去毒散。何为最轻，火毒未入脏腑，饮食如常，知火毒之轻也。伤破皮肉亦将去毒散投下，此乃小心之法，外将琥珀膏敷之

五十八，斩落手臂、指、脚、腿、膀者，此症乘其被此血热凑上妙，或手或臂以通身，如血之，再以金枪药封固，内服托里止痛散，再服调理之剂，并药酒可安。

五十九，或断桥梁、墙壁城垣倾倒压折骨节者，若伤头颅，可有碎骨否?如有，将铜钳钳去碎骨，如不去碎骨，恐有后患，不能收口。第一畏染破伤风，须投护风理气汤，次服接骨丹。如伤两太阳晕迷不苏，饮食不下，口不能言，汤水不下，竟不能医治。脑髓出者，不治。

伤断天井骨者，不治。如伤胸背以致伤五脏者，必不言语，饮食不进，尚可救之，何也?气闷在心，急以吉利散，用砂仁汤调服，若受此药尚可救治。如发寒热，急投护风理气汤，倘不受，再看两日，再投吉利散，如前探之。如再不受，不治。若伤两软肋，看其轻重，饮食如常，不发寒热，以吉利散治之。若发寒热，投苏风理气汤。如伤腰子者，重竟不治，轻者如皮肉不破，外贴损伤膏，内服补肾和血汤，并药酒调理而安。

六十，凡打伤倒插或紫，致命部穴受害，牙关紧闭，口眼不开者，先以砂仁炒研细末泡汤，令受伤人饮之顺气，次以吉利散淡姜汤调服。

六十一，伤头颅，额角破损，昏迷不苏，须用红萝卜子炒研为末，泡汤饮之，次将淡姜汤调吉利散服下。如服伤最重者，用前散二钱，轻者一钱最宜。避风为上，此症恐染破伤风。服过砂仁汤，即以苏风理气汤投下一剂，护风为要。

六十二，小肠受踢，打扑跌伤痛者，伤处痛涩滞，小便闭塞，一步不能行走，其内必定有瘀血。急投归通破血汤而安。如小便二三，尚可救治，否此大便可迟，迟久实难治矣，不久可治也。凡肛门谷道之中，阴囊之后，名曰海底穴，或被踢伤，或触重伤，看其伤之轻重，或肿或青，或黑或紫，或红或肿，而兼红紫，痛及不忍者，内服行气活血止痛汤一剂，外贴损伤药，次服吉利散。如肿青黑，身发寒热，小便不通，两卵子不时升上升下，气色迷闷，小腹疼痛，内必有瘀血。须服苏风行气活血汤，次服琥珀散，外贴损伤膏，亦服吉利散。谷道胀肿，大小便不通，日夜发热，不思饮食，坐卧不宁，先服苏风顺气汤，次服琥珀丸。气喘发嗽，欲笑欲哭，小便滞涩，红肿不消，作阵而痛，先服补肾活血止痛汤，次服吉利散，再以补肾调理药酒。更有一经受伤即不能言语，人事不省，口出唾涎，喉鼻喘息，俱无六脉沉细，面白无光，此为凶症。胸腋有动，或可医治，以猪牙皂末少许入鼻，否只以灯心蘸末吹入得涕，竟以砂仁汤送下，后仍用砂仁汤调吉利散服，再将苏风理气活血止痛汤服之。若身不发热，不犯前症，但以补肾理气顺气药酒，久服可安。如犯，即照前度调治。伤处贴损伤膏，倘略疼微痛，只用吉利散砂仁汤调服，贴膏而愈。不必用他药也。

上一页：拳伤辨
下一页：接骨膏


接骨膏 《少林真传伤科秘方》

接骨膏

（又名损伤膏）

当归 川芎 赤芍 杜仲 白芷 僵蚕 银花 川乌 草乌 羌活 独活 防风 荆芥 山甲 大黄 黄芩 黄柏 蝉蜕 管仲 龟板 皂角 连翘（各一两） 五倍子（五钱） 蜈蚣（五条） 松节（五钱） 荠泥（五钱，此一味可有可无） 加三七（三两） 上用真豆油五斤，渐下诸药，煎至滴油不散，候药枯，滤净去渣。将东丹两包炒至紫色，以筛渐入调匀，滴入水内看老嫩，再加下乳香五钱、没药五钱、樟冰五钱、蟾酥末三钱，略蒸调匀，至半个时辰倾水中，逐随水去火气，听候摊用。每膏重四钱，每张麝香二三分、桂心二分。

吉利散

（治新旧一切损伤，又名七厘散，即黄末药。）

当归（一两） 川芎（四钱） 赤芍（一两） 乌药（八钱） 枳壳（六钱） 防风（八钱） 甘草（一钱）陈皮（四钱）根广（五钱） 上为细末，以红糖、油、陈酒调，空心服。

封口金疮药

（专治一切破损及刀斧砍伤，腐烂血流不止，久不封口。封之能生肌长肉，第一种药也乳香（去油） 没药（去油，各五钱） 芸香（一钱） 瓜 （钱半） 白芨（四钱） 白蜡（看老嫩随量酌用，先下白芨煎至枯，滤去渣，然后入猪油与菜油调匀，后下细药，再以夏布滤净，再下白蜡，调至极匀，候生油热透，收贮瓷器内，五六日去火气听用。每用要油纸覆上，仍用青布或软

琥珀丸

归身 苏木 生地 熟地 羌活 丹皮 杜仲（盐水炒） 以上各一两 白术（二两，土炒）赤青皮 白芍（各一两） 牛膝 苡仁（各六两） 琥珀（二钱） 桑枝（二钱） 加皮（四两） 甘草（五钱） 柏木（三钱） 黑豆（二合） 桂肉（二钱） 上共研极细末，用红糖为丸，重三钱，分两次空心服，陈酒送

止血定痛散

降香（一钱） 五倍（五分） 大色石（三分） 巾灰（五分）

琥珀膏

（专能生肌长肉之良药也）

归身 生地（各一两） 尖圆（五钱） 郭用（三钱）

上用真菜油四两、板猪油二两，将当归、生地诸药与菜油熬枯，滤去渣，将猪油熬烊调和，将黄占收。老嫩不拘多少，贮磁器内听用。

代痛散

（即麻药）

蟾酥（三分） 麝香（二分） 乳香（六分，去油） 没药（六分，去油） 上研细末 干掺二三厘，不

顺气活血汤

归身（一钱五分） 羌活 生地 红花 丹皮 牛膝（各一钱） 桔梗 浓朴 木通（各八分） 陈皮（五分） 枳壳（五分） 甘草（三分） 上酒水各一钟，煎八分，加砂仁末一钱，空心服。

调理药酒方

归身 羌活 红花 杜仲 牛膝 木瓜 续断 骨碎补（各一两） 陈皮 青皮 丹皮 乳香（去油） 没药（去油，各一两） 虎骨 甘草（各五钱） 生地 熟地 山楂（各三两） 加皮（四两） 淫羊藿（二两） 上以陈酒三十斤，加砂仁末一两、胡桃肉四两、大黑枣二十个，夏布包，入酒内煮三枝香，烧完为度。

行气活血汤

青皮 羌活 归身 红花 苏木 生地 杜仲（各一钱） 木香 陈皮（各五分） 丹皮 木通川芎（各八分） 甘草（三分） 上水、酒各一钟，加砂仁末一钱煎八分，空心服。如身发热，加柴胡

苏风理气汤

防风 羌活 陈皮 当归 青皮（各一钱） 独活 紫苏 枳壳 细辛（各七分） 加皮（三钱）苏木（二钱） 甘草（三分） 川芎（六分） 红花 黄芩（各五分） 威灵仙（一钱） 上火酒一钟，煎八分，加砂仁末一钱，冲服，不拘时，渣再煎如前。

琥珀散

赤芍 杜仲 荆芥 柴胡 陈皮 紫苏 防风 木通 琥珀 桃仁（各一钱） 甘草（三分）生大黄（一钱五分） 芒硝 羌活（各八分） 水、酒各一钟煎，空心服。

补肾活血汤

归身（一钱五分） 川芎（一钱） 红花（一钱五分） 熟地（二钱） 杜仲（二钱，炒） 加皮 白芍（各一钱） 陈皮（五分） 肉桂（六分） 甘草（三分） 灵仙（八分） 上水酒各一碗，煎八分，空心服，渣再煎。

槐花散

槐花（八两） 黄芩（四两） 共研为末，每服三钱，空心灯心汤调下。

苏风顺气补血汤

当归 赤芍 防风 白芷 苓鲜 熟地（各一钱） 陈皮（五分） 青皮（一钱） 牛膝（五分） 甘草（三分） 肉桂（六分） 川芎（八分） 杜仲（一钱五分，盐水炒） 水两碗，煎八分，空心服。

清肝止血汤

当归 羌活 柴胡（各一钱五分） 黄柏 丹皮 防风 红花（各一钱） 乳香（六分，去油） 没药（六分，去油） 赤芍 桔梗（各八分） 陈皮（五分） 甘草（三分） 黄芩（八分） 水两碗加姜三片，煎八分，空心服，渣再煎。

苏风顺气汤

青皮 木通 浓朴 泽泻 枳壳 黄芩 防风 砂仁（各一钱） 陈皮 没药（各五分） 乳香（六分，去油） 甘草（三分） 水两碗，煎八分，空心服。

活血汤

归身 红花 生地 木通 丹皮 陈皮 青皮 香附 白芍（各一钱） 槐花（一钱五分） 乌药（八分） 甘草（三分） 水两碗，加砂仁末一钱，煎八分，空心服。

清肺止痛饮

贝母 枳实 沙参 桔梗 灵仙 青皮 香附（各一钱） 陈皮 丹皮（各八分） 末冬（原文如此，一钱五分） 甘草（三分） 水两碗，加灯心二十寸，煎八分，空心服。

大黄汤

木通 桃仁 苏木 羌活（各一钱） 陈皮（六分） 归尾（一钱五分） 朴硝（一钱） 甘草（三分） 阴阳水各一碗，煎八分，空心服。

归原养血和伤汤

归身 生地 羌活 红花 加皮 木瓜 熟地 续断 牛膝（各一钱） 陈皮 肉桂（各五分）川芎 黄芩（各八分） 青皮（六分） 杜仲（一钱五分） 甘草（三分） 水、酒各一碗，煎八分 空心服，

小柴胡汤

柴胡 黄芩 半夏 人参 丹皮 甘草（各七分） 如心胸饱闷，加枳壳、黄连七分，水两碗煎八分，空心服。

活血止痛饮

当归 青皮 羌活 末冬 生地 续断 红花 苏木（各一钱） 川芎 白芷（各八分） 加皮乳香（去油） 没药（去油，各一钱） 陈皮 枳实 防风（各六分） 甘草（三分） 水酒各一碗，加灯心二十寸，煎八分，空心服。

清心和气汤

（打内伤者，吐血后用。）

麦冬 百合（一钱五分） 橘红 紫菀 丹皮 苏木（各一钱） 槐花（二钱） 山药 浓朴 香附（各八分） 青皮（一钱） 甘草（三分） 水两碗，加灯心二十寸，煎八分，空心服。

补中益气汤

人参 升麻 柴胡 橘红 当归 白术 甘草（各五分） 黄 （一钱） 水两碗，煎八分，空

明目生血饮

生地 当归 白芍 蒺藜（各一钱） 甘菊 川芎 羌活 茯苓 谷精 荆芥（各八分） 防风 薄荷 连翘 细辛 山栀（各五分） 枳壳（六分） 甘草（三分） 水两碗，灯心二十寸煎，久服。

壮筋续骨丹

（痨症加黑枣、核桃浸酒。）

甘草 川芎 羌活 独活 防风 当归 红花 香附 木通 陈皮 丹皮 生地 牛膝 乌药 青皮 枳壳 麦芽 白术 桂枝 桃仁 木瓜 神曲 杜仲 元胡索（各五钱） 柴胡（三钱）

黄芩（二钱） 荆芥（四两） 加皮 续断（二两） 苏木（一两） 共研极细末，以红糖油调热酒过口服，大人每服五钱，小儿三钱，酌量加减。用此方亦可浸酒，更妙。不必研细。

活血止痛方

当归 羌活 独活 荆芥 川芎 桃仁（各八分） 木通 乌药 续断 陈皮（各七分） 乳香（去碗，加灯心二十寸，煎一半，食远服。

补肾养血汤

生地 熟地 归身 杜仲（各一钱五分） 白芍 红花 川芎 白术（土炒，各一钱） 陈皮（六分） 青皮（五分） 水、酒各一碗，加黑枣煎，空心服。

提气活血汤

川芎 桔梗 当归 陈皮 苏木 续断 黄 加皮（各一钱） 红花 桂枝（各五分） 羌活 白芍（八分） 甘草（三分） 水两碗，加元枣二枚煎，远服。

退毒定痛散

连翘 羌活 荆芥 花粉（各七分） 独活 防风 川芎 银花 续断（各八分） 当归 乳香（去油） 没药（去油，各一钱） 甘草（三分） 水、酒各两碗煎，远服。

生血补髓汤

当归 生地 熟地 白术 枳壳 荆芥 白芍（各一钱） 续断 蕲艾 香附 羌活 防风 杜仲 陈皮 丹皮（各八分） 川芎 干姜 牛膝 加皮 独活（各七分） 红花（五分） 甘草（三分） 茯苓（八分） 水两碗，加黑枣二枚煎，远服。

止痛接骨丹

乳香（去油） 没药（去油） 当归 续断 红花 羌活 加皮 苏木（各一钱） 青皮 白芷丹皮（各八分） 甘草（三分） 酒、水各一碗，煎服。

宽筋活血散

防风 羌活 独活 香附 桃仁 加皮 苏木 木瓜 当归 木通 续断（各一钱） 荆芥乌服。

护风托里散

羌活 生地 灵仙 黄芩 茯苓（各八分） 独活 薄荷 花粉 细辛（各七分） 白芍 防风川芎 荆芥 黄 当归（各一钱） 僵蚕（五分） 甘草（三分） 水两碗加姜一片，黑枣两枚煎服。

补中和气汤

人参 柴胡 白术 当归 防风（各一钱） 升麻 陈皮 枳壳（各五分） 橘红（八分） 甘草（三分） 水两碗煎八分服。

通肠活血汤

枳壳 陈皮 青皮 苏木 乌药 续断 羌活 独活 木通（各七分） 桃仁 红花（各五分）当归 大黄 元胡索 大腹皮（各一钱） 加皮（七分） 熟地（一钱） 甘草（三分） 酒、水各一碗煎服。

接骨丹

续断 羌活 木通 生地 香附 红花 丹皮 加皮 乳香（去油） 没药（去油） 木瓜（八分） 肉桂（六分） 当归（一钱五分） 甘草（三分） 酒、水各一碗煎，加砂仁末八分冲，空心服。

托里止痛散

生地 黄 归身 羌活 续断 红花 乳香（去油） 没药（去油，各一钱） 陈皮 白术（各八分） 桂枝（一钱五分） 肉桂（五分） 水两碗，加砂仁末一钱，煎服。

清心去毒散

防己 泽泻 柴胡 元参 升麻 青皮 甘草（各一钱） 木通（二钱） 知母 桔梗 枳壳（各八分） 葛根 黄芩（一钱五分） 水两碗，加淡竹叶五钱煎，空心服。

补肾和血汤

熟地 杜仲（一钱五分） 黄 青皮 红花 陈皮 丹皮 炙甘草 川芎（八分） 黄芩（七分）当归（一钱五分） 水两碗，加黑枣数枚煎，空心服。

归通破血汤

归尾（一钱二分） 木通 生地（一钱五分） 赤芍 泽泻（各一钱） 木瓜 苏木 桃仁（一钱） 陈皮丹皮（各八分） 甘草（三分） 酒、水各一碗煎，空心服，渣再煎。

金枪乳香方

乳香（一两，去油） 没药（一两三钱，去油） 血竭（一钱） 黄连（一钱，为末） 花蕊石（二钱） 珠末（二

治金疮至重者

天花粉（三两） 姜黄（一两） 赤石脂（二两） 白芷（一两） 上为末。凡筋断脉绝血尽人危，须用绳索及绢带扎住血路，然后用此药以清茶调敷，以软绢缚之，其血立止，其肿顿消。如金疮着水番花者，可用韭菜汁调敷疮两旁，当以火微炙之，或用稻杆烟熏之，疮口水出即愈。

治金疮初伤者用避风止痛方

当归（五分，炒） 川椒（五分，炒） 泽泻（五钱） 芎 （一两） 附子（一两） 上捣为末，温酒调一钱服，每一日三服。

治金疮不可忍者

防风 南星（汤泡） 二味切片，每服五钱，水、酒各一盏，生姜一片，煎八分，食远服

治金疮血流不止者

龙骨（锉微炒，一两） 芎 （一两） 熟地（一两） 乌樟根（三两） 突厥白（一两） 鹿茸（一两，酥炙）

上为末，敷疮口上血即止。如服，以温酒调下二钱，每日三服。

上一页：跌打损伤穴道要诀
下一页：附录损伤方


附录损伤方 《少林真传伤科秘方》

附录损伤方

跌打损伤敷药方

乳香（去油） 没药（去油） 石脂（各二钱） 麒蝎 儿茶（各三钱） 后加龙骨一味，和前药收

跌打损伤煎方

乳香（去油） 没药（去油，各八分） 桂枝（四分） 川芎（七分） 当归（一钱） 丹皮 续断 独活（各八屏于胸。用蕲艾、野菊花二味，以滚水泡之灌下，片时以手朝上超其心胸，其气即出，其人即苏。若登高倒坠者，身有伤，如伤上身，握其手从大指拔到中指。若伤下体，从小指拔到中指。男左女右。再以蕲艾置于脉上，以火救之，其筋可舒。若身有痛处，以麦麸锅炒，用醋烹铲起，即以希布裹之，运其痛处，其伤即出。

跌打损伤洗药方

巴山虎（四两） 沉香（一两） 木香（一两） 臭花娘草梗（半斤） 秦国风（三两） 脑骨草三两，再加

治闪气方

火硝（二厘） 麝香（七厘） 共研细末，点眼大头内即愈。

白浊方

龙骨（五分） 牡蛎（三分） 朱砂（三分） 五倍子（二分） 吐涎为丸如桂圆大，按肚脐内，膏药掩

治恶蛇咬方

用新鲜仙鹤草捣汁，好陈酒冲服，渣敷立时效。

白升药方

水银（一两八钱） 明矾（一两八钱） 皂矾（一两八钱） 枪硝（一两八钱） 食盐（一两） 文武火三柱香尽为度。

红升药黄升药方

水银 明矾 枪硝（各一两八钱） 文武火三柱香，香尽为度。

升砒方

金顶砒 明矾（各一两） 文武火同前。

降药方

水银 明矾 绿矾 枪硝 食盐 白砒（各一两） 上药研细，用羊城罐内，坐定红炭火炉上，将药慢慢投入罐内，用铁钳背背住罐口，先用不拘竹木棒调和，再用研坠和，至结成胎坚固，离火冷透。用水盆盛水少许，盆坐擂盆一个，罐既冷透，将罐合于擂盆之内，水盆外面架砖，砖上将碎瓦片砌百眼炉，砌至离罐高寸许，先用少许炭火放于罐底上，一炷五分香为文火。后用红炭火放于百眼炉顶周遭，武火一炷五分香，香尽为度。

又白升药方

明矾 绿矾 食盐（各一两六钱） 水银（六钱） 枪硝（二两四钱） 文武火三炷香，香尽为度。

上一页：接骨膏


说明

欢迎浏览“《少林真传伤科秘方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《少林真传伤科秘方》”手册】