谢氏《发背对口治诀论》序 《发背对口治诀论》

谢氏《发背对口治诀论》序

《发背对口治诀》，先大父邃乔公所着也。先大父性颖悟，好读书，常以济世为念，敦学不怠，屡困棘闱。及先伯父香伯公举于乡，始无意进取，惟读书以自娱，暇则讲求岐黄。曰∶士不能得志，是亦济世之一道也。通内、外科，多所阐发。每视病必矜重，四方延请，虽远必至，却馈遗贫困者，以药助之。尝为人治发背、对口诸证，以古人之法投之多不效，沉思其故曰∶是非古人之欺我也？特未通其变耳。夫一证之成，其受病必有偏重之处，审其所偏重而切治，则效可立见也。

自是，凡治此证必辨其位之左右、上下，色之赤白、深浅，脉之浮沉、迟速，以审其经络腑脏窍穴之所系，与夫阴阳虚实、淫郁燥湿之所归，而复参之天时，相其地宜，以制五行生克之用。取古人之法，损益变化以通之，于是所治罔不效。既而先伯父迎养琴江署舍，多暇，乃取历年医案，裁定发背对口治诀几卷，附录经验几卷，及归而授之。先君曰∶此书未经人道勿轻视之！艺虽小，亦足以济世矣。先君东环公暨先叔父东揆公亦皆以儒术通素理，先君久战北闱未遑，展施先叔父以是道行。世善用先大父遗法，故所治多奇而中。今先君、先叔父相继逝世矣！为与诸弟皆材劣，不能通一艺，先人之书具在，徒使置而勿用，是先人济世之志至为等而中绝也。杨君子逸夙闻是书，勉余欹梓，余欣然从之。庶几先人遗术传播四方，高明之士鉴而采择焉，未必不有补于世，虽未能述先世之事，犹不失先世之志也夫！

道光二十年仲春七日孙翼为谨序

下一页：总论
原始资料来源互联网，中医世家网站整理。


总论 《发背对口治诀论》

总论

对口、发背不拘偏正，只谓形色。色忌晦滞，贵淡红明润；形忌歪邪平塌，要尖圆高突。所以高为阳，下为阴；红为阳、白为阴。有肌肤受寒毒，虽高耸而亦白者，须用柴葛解肌。或时当寒甚，用净苏叶温解，使之重汗，俾邪从汗解。若痛在筋骨，外不现形，肉色如故，两脉或弦硬、细紧、沉伏、细滑，则为流注，须用苍、陈、朴、草、苏叶；不效，再用麻黄、姜、桂、附子以解之。麻黄不拘分量，数分起至二钱为止。有干鹤膝，小腿不但不肿胀，并其上大肉尽去，膝转看得极大，麻黄一服即用三钱。

对口不拘左右，以升阳火为主∶右初起柴胡、川芎，可稍缓，即用升麻；左初起升麻可稍缓，且先用柴葛解肌汤；若自左肿之右、自右肿之初，一服升、柴、川芎并用桔梗，不拘左右用钱外至钱半为止，使之载诸药而上浮。凡耳后、脑骨中间、软堂正中必用独活，以提肾毒。对口在头，头为诸阳之首，虽不高耸，亦不以阴论，止重用发散。间有时值严寒，无汗不解，用麻黄三五分，炒黑；而桂、附等药不用，发背亦然。发背并不宜重用发散，倘至大溃之后，亦清补者多。对乳以上用桔梗，对乳以下不用。对口右升麻、左柴胡，乃其君也！若火势炎甚、身热如炙、痛楚非常，川芎不用。经云∶川芎佐清阳而升。头角火炎者，宜戒火热。大痛、极红而老，倘升阳、散火无效，一面重加升麻，一面加大黄一二钱，谓之将军定痛散。发背若大痛楚，亦用定痛散。

毒有游红、嫩红、散脚红、红而带紫如猪肝色，重则用青皮、柴胡以疏肝气，轻则用柴胡、白蒺藜、丹皮以平之。游红系绛红色，亦带紫，是血分稍亏、阴火上发。轻则用玄参二三钱，如夜加痛楚、发热则用生地二三钱，以滋阴，非此不可擅用，恐导邪入肾。当归去瘀生新、新会皮和中补胃，二味人称外科胜药，病未退，切不可擅用，能导邪入胃。乳香、没药能和气血，亦能损胃，胃弱者亦戒。至麻黄、姜、桂说之已详。大寒如知、柏、芩、连用亦甚少∶非身热不退不用黄芩；非干恶、神情烦躁、身热如炉不用黄连；非口中大苦、舌苔焦黄而作渴，不用知母；小便短赤、眼睛泪热方用黄柏，盐水炒。

脾善唇滋润、肝善身轻便、肺善声音响、心善精神爽、肾善水稀长，是谓五善。更有七恶∶一恶神昏愦，二恶腰身强，三恶形消瘦，四恶皮肤槁，五恶成消渴，六恶身浮肿，七恶疮倒陷。《外科正宗》善恶论∶患处梗实，如同负重，形色晦暗，歪邪平塌，隐然有黑色在肌肉间，是毒藏于胃，不治。何则？胃主肌肉、肺主皮毛，且肺属金、胃属土，土为金母。烦躁而指头不红，肝病；神昏，心病；口中无味，干，吊恶而饮食不贪，脾病；肌肤不润，毛发干枯而多痰，肺病；小水短赤，骨节疼痛，夜不成眠，饮食不消，大便不实，肾病。毒色如猪肝，无脓者，死。溃而不烂，最忌起葡桃之肉肿∶毒亦肿者，佳；肉肿，毒不肿者，死。去腐生新，形如石榴子者，佳；腐肉已脱，而有红丝丝于其上者，死；新肉如板片，不进食者，死。又有毒已溃烂，根脚尚不清楚，脓势亦不涌出，饮食不贪，欲攻而毒已溃烂，身躯已弱；欲补而根脚不清，脓不涌，食不贪，肺胃邪不退，攻补两难。经云∶攻则死，补亦亡，谓和六腑最为良。更有新肉已满，外口亦闭，按之不实，如皮袋状，不治。

凡至根脚清、痛减，脓虽未涌，不妨少用生 以佐脓。根脚清、毒软、痛止，急用炙黄、山药合八珍汤，扶正却邪；有受寒、板痛，毒清消时、不消脓时，停（似有误字），用柴、葛、白芷以解之；有重用苏叶合真人活命饮解之。有受暑而然者，用六一散、香薷合真人活命饮。有房欲反复，未溃、未脓用独活合柴葛汤与活命饮；既溃、既脓用川断、制首乌，轻用活命饮。有受气而然者，已溃、未溃俱用柴胡、青皮、郁金、香附，未溃合活命饮，已溃轻用。

受风而反复名为破伤风，不治者颇有，已溃用楝冬二三钱、八珍兼活命饮；未溃用黄芩、柴、葛与活命饮。

妇人产后不可脱去生化汤，胎前、带下，黄芩、白术、苎麻根，不可擅用甲片；有白淋者用石羔腐炒黑为引，赤淋用盐卤腐炒黑、或用龟板、或用乌羔，溃后用川断、台术、大熟地。

男妇兼血证，引加童便一大杯。或男人遗精加莲须、芡实，溃后用连皮、建莲为引。

有伤鱼积，青果一枚为引；肉积，腊肉、骨灰加山杏一；饭积，用麦芽、神曲元；米积，用白酒元；酒积，用白葛花、鸡巨子；面积，用白酒元、浓朴；芋头积，用陈酒；瓜果积，用草果、麝香。又有溃烂时受臭香感触，用羌活合活命饮；有食冷复发，用半夏、陈皮；沐浴受触，用柴葛。竟有至痰喘气急者，加真杜苏子三钱（炒研）、枳壳三钱（炒）。

毒有高耸而不红不痛，是为阳中阴，宜温解；有平塌而极红、极痛、腐烂者，是谓阴中阳，宜清解。凡毒至，根脚清正，四面不痛不硬，患处亦软，阳宜清补，阴宜温补。一切未溃以实论，既溃以虚论。又有根脚松散、红色甚娇、红脚甚嫩、如嫩肉状，且不疼痛，患处虽未溃而亦软，舌上清皎无苔，是大虚之证。发背虽在未溃，一服即用炙黄 一两。夫补宜循序而进，迟补伤元，误补则加痛，与其误补，毋宁迟补。如人本质不浓，因迟补而脓不速者，是大约将脓未脓，可用生 三钱，渐加炙 钱许，脓出再加炙 后，不用生 。大溃、大证，用至七八钱，甚有至一两者。大溃未有不气血两亏，补气用参、 ，补血用熟地，补血之阳用当归、丹参。毒至溃后，补气而外，未有不急补肾水。何则肾为水，水生木，木生火，火生土土生金，是水为方物之母。肾，上为命门，左为水，为水火既济。溃后阳证清补，川断为清补圣药。若当温补而用川断，小水必蔽结。清补，至邪尽、饮食将复旧必用大熟地；温补至饮食复旧，亦可用熟地（必用陈酒煮烂，每两加砂仁五六分。清补亦用此法制）。又发背有阴阳、虚实夹杂∶如肉肿疮不肿者，即是虚实夹杂；至形状歪邪，根脚模糊，突起色白，药不见效，是阴阳夹杂。初起亦用温散，以观动静，然后用人参一二分（炖汁）、炒花粉、肉桂一二分（炖汁）、炒栝蒌仁，余则如常。若患处微似青色而人易生怒气，亦用桂、制栝蒌仁；如溃后烦怒，用桂一二分（炖汁）拌炒白芍，妙。凡毒，软为虚，硬为实。更有肿胀不软而亦不痛，是邪在血分，重用荆芥以疏血分之邪；红色过赤而老，是血分之火，用荆芥穗一二钱（盐水炒黑）。溃后，精神弱、不成寐，用远志肉（开水泡）、白茯神、酸枣仁；不效，再引用龙眼肉。气血弱，溃不收，用萸肉钱外或二钱，加炭白术、白芍（土炒）。大便不实，弱而不实色呆白，腹不痛，人懒倦，用升麻数分、白扁豆二三钱（炒焦）、浓朴、杜仲（盐水炒）二三钱。实而不食，心口痛，气饱，用药随所食之物以消之。若痢疾、胸气不宽，用炒枳壳；重则佛手、青皮加广木香、浓朴。痢退，亦用升麻以提其阳，使之清升浊降；用白扁豆以补其脾，再后用杜仲以佐其火。小便闭，用车前二三株或蔗浆以利之，忌食发物及生冷、洗浴、劳动、伤悲、气愤。遇寡妇最宜解郁。毒楚难禁，用炒整甲片，将石膏腐包好煮滚，以平其燥烈之气。治病必从其本∶食冷反复，轻则用砂仁以醒胃，重则用半夏以燥胃。病虽有万殊，救药及反复总归一本。

上一页：谢氏《发背对口治诀论》序
下一页：附∶谢氏外科秘法


附∶谢氏外科秘法 《发背对口治诀论》

附∶谢氏外科秘法

辩证

色红而高肿、按之而即痛者，为阳；色白而平板、按之而不痛者，为阴。色浮淡而根脚模糊为虚，色沉着而根盘清正为实。色淡白青而板者，为寒；色深红紫而痛者，为热。审而治之，斯为得矣。

治诀

补则死，攻则亡，调和六腑最为良。

治法

凡初起，但用攻发，消去即了，不必补、托。若将作脓，方可内托。

见证

伏阴证（外软内硬，按之而后痛者）、伏阳证（外硬内软，按之即痛者）、半阴半阳证（或外软内硬而按之即痛，或内软外硬按之而反不痛，或形属阳而色属阴，或色属阳而形反属阴，是皆阴阳错乱，治无适从），法宜调和脏腑，燮理阴阳，皆用制甘草为君。秘传君，相通神（审证之轻重，投剂之大小。慎勿误投，自取背戾）。

大剂∶大甘草一两，栝蒌仁八钱，甲片四钱；中剂∶大甘草八钱，栝蒌仁六钱，甲片三钱；小剂∶大甘草六钱，栝蒌仁四钱，甲片二钱。更重者加金银子（左三十五粒，右四十粒），日轻夜重者加炒黑荆芥二钱，极痛而不大便者加炒黑大黄二钱，肉内陷者花粉用人参制，色青紫者栝蒌仁用肉桂制，恶心者加开口椒四十九粒。

凡初起方

大贝（二钱） 白芷（一钱） 花粉（三钱） 大甘草（六钱） 栝蒌仁（四钱，炒研） 甲片（二钱，炒研） 葛根（一钱） 丹参（一钱） 僵蚕（一钱，炒研） 苏叶（一钱五分）（左加柴胡一钱，右加桔梗七分）加酒（一大杯） 葱头（三个） 角针（三分）

伏阴证、纯阴证（内外板硬，白而不大肿，按而不大痛，觉同负重如磨）是皆重证。

苏叶（一钱） 大贝（二钱，研） 白芷（一钱五分） 花粉（三钱） 葛根（二钱） 丹参（一钱。纯阴证可不用，要用荆芥二钱） （左加柴胡一钱，右加桔梗七分） 大甘草（一两） 制栝蒌仁（八钱，炒研） 甲片（六钱，炒研） 僵蚕（一钱，炒研） 泽兰（四钱。纯阴证可不用，伏阴证必用） 角针（三分） 荆芥（一钱）

加引同前。

伏阴证

大甘草（八钱） 栝蒌仁（六钱） 甲片（四钱） 泽兰（六钱）

余与前同。

半阴半阳证（宜调和六腑）

大甘草（一两） 制栝蒌仁（八钱） 甲片（六钱） 泽兰（八钱） 丹参（三钱） 余药同前。若势减收功，手按之而软者，加芎、归、芍、地、苓、 、人参；若硬者，仍带攻发，宜加金银子。引同前。

托脓

（左柴胡一钱，右桔梗七分） 防风（一钱） 生黄 （一钱。毒甚者不可用）大贝（二钱） 花粉（三钱） 白芷（一钱） 葛根（二钱） 大甘草（四钱） 栝蒌仁（二钱，炒）甲片（一钱，炒） 僵蚕（一钱，炒，有脓即去） 丹参（一钱） 泽兰（三钱） 加引同前，如有风寒，加苏叶（一钱）。

腐肉脱后（脓后未脱腐肉少用参、 ，勿要攻发）

防风（一钱） 花粉（三钱） 大贝（二钱） 丹参（三钱，有人参可不用） 大甘草（六钱）甲片（一钱，炒，全软不用。左柴胡一钱，右桔梗七分） 栝蒌仁（四钱） 黄 （生熟各二钱） 泽兰（五钱） 白茯苓（二钱） 川芎（八分） 当归（一钱，酒炒） 白芍（一钱，酒炒）大生地（二钱，酒炒。腐肉未去不可用）

此药服之若痛，即用发散药；按之而根脚硬者，去人参、芎、归、芍、地；若不硬，熟地、黄逐日可加，甘草、栝蒌仁、甲片逐日可减。全要性灵心活，切勿呆板。引同。

收功

防风（一钱） 黄 （四钱，蜜炙） 大贝（二钱） 花粉（二钱） 大熟地（三钱，炙） 川芎（八分） 当归（一钱，酒炒） 大甘草（二钱，炙） 白茯苓（三钱。有人参不可用） 白芍（一钱，酒炒） 泽兰（五钱）

外用陈玉红膏和陈香油调匀搽引（姜一片、枣三枚；否则桂圆肉五枚），若不思饮食，熟地少用，甘草用生，加砂仁、炒谷芽。引用煨姜。

忌口（除食虾、蟹、鳗、牛、韭、 、生冷及洗浴行房，余概勿忌）。

收金银子法（秋分前后三日俱好）。

制甘草法（拣极大者，春分日，大河内潮水浸一昼夜，取出阴干用）。

制栝蒌法（用好肉桂，切细，和水入粗瓷器内，煎滚，即入栝蒌子煎十数沸，取出，去肉桂渣，研用）。

制花粉法（将人参煎水，再入花粉同煎十数沸，取用）。

上一页：总论
下一页：附∶对口方


附∶对口方 《发背对口治诀论》

附∶对口方

在左者∶柴胡（一钱五分） 葛根（二钱） 荆芥（二钱） 升麻（八分） 川芎（一钱二分） 桔梗（一钱二分） 花粉（三钱） 甲片（二钱，炒） 栝蒌仁（三钱，炒） 独活（一钱）大甘草（四钱） 苏叶（一钱） 青皮（一钱）

加酒一杯，葱头三个（去须）。

若在右者，去柴胡、川芎、青皮，加枳壳或陈皮亦可。

引经药

官桂（流注用。是寒证皆宜，发背勿用）、僵蚕（炒。消肿用，脓后不可用）、羌活（两太阳用）、独活（托腮、后发际、右腰下、两颊皆用）、薄荷（发际下用）、白蒺藜（左腰下用）、白芷（额角用。去寒湿，消毒，止痛，辟邪。发背、流注用，初起皆用）、苍术（流注及诸般湿证皆用，发背勿用）、乳香（对口初起用，又消一切无名肿毒并止痛）、没药（功同乳香）、秦艽（舒筋散厥阴之风）、 本（头项痛）、干姜（流注用）、破故纸（脐右用，热证忌）、制附子（流注用）、益智仁（脐左用）、白芥子（流注用。温脾、肺）、知母（右颧用。寒肺、胃）、角针（能引诸药直达疮所。有脓即止）、川芎（左肩、项俱用）、大甘草（生用调和六腑，并去大肠火毒；收功用炙熟）、升麻（两肩用五分多至七分，两项用七分多至九分，头上用一钱）、甘草梢（龟头用）、防风（四肢用，右肩、腿皆用。发背脓后外托尤宜）、陈皮（对口左边可用，发背大忌）、人参（脓后用，必须兼防风，腐肉尽脱去，可大用）、牛膝（性善下，且舒筋。左足用）、郁金（解郁）、黄芩（凡大毒惨痛者用，发背用。其寒凉伤胃也）、木瓜（舒筋，走右足）、苏叶（发汗用，受寒者必用。能温肺，用在初起）、苡仁米（走右足）、花粉（发背必用。若虚而内陷者，要人参水制，能消火、消毒）、甲片（炙研。攻利必用之圣药）、槐头（食指）、桑头（大指）、杨头（无名指、中指、小指）、杨须（足指）、大贝（拔毒必用之圣药）、泽兰叶（调和气血。脓前少用，脓后收功大用可至八钱）、地松根（两足）、黄（毒前不能轻用，托脓时用生，溃时半生半蜜炙，腐尽收功全蜜炙）、大黄（炒黑。发背红紫色、痛不止而不大便者用二钱）、栝蒌仁（必用之药。若发背、对口青紫者，用肉桂水制）、荆芥（肩、项用。炒焦用。发背、对口日轻夜重，并治血气下陷。温散生用要药）、葛根（发背伏阴伏阳皆用）、开口椒（闭口者有毒，不可用。治恶心用四十九粒）、麻黄（流注用，发汗必须）、枳壳（对口右边用。心隔不宽、饮食不消，俱可用）、桔梗（上升下降，在右者尤宜。腰上七分，腰下四分，乳膀上一钱，项以上一钱二分。凡毒在乳膀以上者，不论左右俱可用）、柴胡（在左者俱可用。青紫色者是肝病，不论左右皆用。腰下五分，腰上至肩一钱，左颧一钱五分）、三七（活血治伤）、土方八（善走骨节，治一切无名肿毒，引经药所不能到者。左颧用。去肺火。发背、对口红紫色者，用一钱）、金毛狗脊（尻骨用。尻即尾桩骨）、萆 （左腰下用）、丹参（调经脉）、汉防己（右腰下用）、桂枝（两手用。性温散，寒证宜，热证不可）、金银藤（四肢用。性清凉，热证不可）、金银花（清凉拔毒，兼走四肢）、海桐皮（腿用）、生地（凉血补阴）、当归（活血）、归尾（破血）、鲜生地（凉血）、大熟地（大补阴分，虚者收功可用）、鲜首乌（排脓止痛）、皂荚（炒，去筋研敷。流注、痰毒一切无名肿毒之圣药）、青皮（对口有边用，发背大忌）。

以上诸药，皆秘授引经要品。宜熟读本草，究其功用，详审证之虚实寒热，而斟酌以治之，自当以运化无穷，动辄取效也。

熏方

三角枫（一两） 白桑皮（五钱）

上二味，为末，纸卷药，烧烟熏之。俟毒水恶脓尽出，其毒自消。

敷药方

独脚龙须草炙、研为末，每两加陈小粉五钱和匀，米醋调敷。干则以醋润之，换时用猪肉汤洗去。

凡毒初起用此方。如久不收口，以前方熏洗，熏过将肉汤洗净、拭干，以龙须草散干糁之，外以太乙膏盖之。

第一方

甘草（一两） 花粉（五钱） 大贝（二钱五分） 角针（三钱五分） 甲片（七片，蛤粉炒） 川椒（左右轻重用） 栝蒌（一个） 白芷（一钱二分）

加乳香、没药各一钱二分、乌金子五钱，三味共研细末，待药热时冲服。水、酒各半，煎服一帖。在上者加防风、桂枝、桔梗各一钱，中间者加川芎二钱五分，在下者加牛膝、木瓜各一钱二分、葱头三个。

第二方

甲片（六分，蛤粉炒） 甘草节（六分） 归尾（一钱） 白芷（六分） 角针（八分） 金银花（三钱） 赤芍（六分） 花粉（八分） 川椒（三十六粒） 乌金子（五钱） 防风（六分） 陈皮（三钱） 乳香（六分） 没药（六分） 大枣（七个）

水、酒煎服二帖，重则三帖。

第三方（兑金丸）

大龟板（一斤，洗净） 陈酒（一斤） 米醋（一杯） 川蜜（一杯）

上药以炭火炙碎，三汁完取，研末，以粽米为丸，如豆大。服三钱。如欲速愈，加至五钱。每日早晚两服，服至十二两全愈。

第四方（黄金碧玉膏 长肉生肌、止痛）

白占（一两） 黄占（五钱） 头发（五钱） 归身（五钱）

如痛加乳香、没药各一钱五分，肉桂三钱（研），大附子三钱（研。此二味阳毒不用，若阴毒久不收口塌陷者，加入如神）。

上药∶用麻油陆两，以头发先熬枯，去渣，再下归身熬枯，去渣后，下黄、白占，待化开，再下乳香、没药二味，化开，和匀。凡毒不久收、不长肉，以此膏敷之，外以好膏药盖之，或油纸亦可，一至昼夜，以猪蹄汤洗去，三换三次而愈。

第五方（去腐万金丹）

巴豆不拘多少，先洗去白膜，再以好酒煮一枝香，取出去油，炙干为细末。凡毒有坏肉处，以此药将药箩筛筛上，再贴前膏。一昼夜其腐肉尽去矣。

收口末药方

象皮（五分，炙研） 芙蓉叶（一钱，炙） 肉桂（二分） 金银子（五分，炙） 乳香（四分） 黄、白占（各二分） 没药（四分） 冰片（二分）

共研细末掺之。

上一页：附∶谢氏外科秘法
下一页：附∶杨州存济堂药局膏药方


附∶杨州存济堂药局膏药方 《发背对口治诀论》

附∶杨州存济堂药局膏药方

云台膏（一名夔膏，言一已足也 此膏寒热、攻补并用，初起能消，已成能溃，已溃能提，毒尽自敛，不必服解表托里之药，亦不假刀针、升降丹、药捻等物，始终此只一膏，极为简便神速。重证外加糁药，敷药助之。已验过数万人，无不愈者。且能定痛，可以服食，故元气不伤、虚人无补，亦能收功）

通治发背、搭手、对口、发疽、颈核、乳痈、肚痈、腰痈、一切无名肿毒、附骨流注与恶毒顽疮、蛇犬伤等证。凡属阳者并治，即半阴半阳之证亦治，疗毒加拔疔药贴。阴疽勿用，孕妇酌用。

生大黄（五两） 木鳖仁（三两） 元参 生地 忍冬藤 生甘草节 南薄荷 土贝母 朴硝（各二两） 生黄 当归（各一两六钱） 茅苍术 羌活 独活 防风 连翘 香附 乌药 陈皮 青皮 天花粉 川芎 白芷 山栀 赤芍 苦杏仁 桃仁 生草乌 生川乌 生南星 生半夏 生黄柏 黄连 细辛 五倍子 僵蚕 生山甲 蜈蚣 全蝎 露蜂房（有子者佳） 黄芩 蝉蜕 蛇蜕 干地龙 蟾皮 生牡蛎 皂角 红花 萆麻仁（各一两）（萆麻仁或用三两） 发团（二两四钱） 拟增 甘遂 大戟 延胡 灵脂 远志 郁金 荆芥 蒲黄（各一两） 原有蜘蜘（七个） 生姜 葱白 大蒜头（各四两） 槐枝 柳枝 桑枝（各八两）苍耳子（全株） 凤仙草（全株） 添加野紫苏（背青面红者是） 紫地丁 益母草（鲜者，每株约一斤，干者用二两） 石菖蒲（二两） 川椒（一两）

共享小磨麻油三十斤（凡干药一斤，用油三斤；鲜药一斤，用油一斤零），分两起熬枯，去渣再并熬。俟油成（油宜老），仍分两起下丹（免火旺走丹。每净油一斤，用炒丹七两），收，再下铅粉（炒）一斤、净松香八两、金陀僧、陈锻石（炒）、黄蜡各四两，漂铜录、枯矾、生矾、银朱、扫盆粉、明雄、制乳香、制没药、官桂、丁香、樟脑、苏合油各一两，拟增白芥子五钱、广木香一两、牛胶四两（酒蒸化）。俟丹收后，搅至温（温∶以一滴试之，不爆），方下，再搅千余，适令匀，愈多愈妙。勿炒。待砂珠无力且不粘也。麝香酌加。

诸膏皆照此熬法。如油少，酌加二三斤亦可。凡熬膏，总以不老不嫩、合用为贵。

附∶乌龙锭子敷药（初起敷之自散，已溃敷之不走，且在于拔脓、收口，始终可用，并敷痰饮、流注、跌打损伤）

大黄（八两） 五倍子 花粉 香附子 木鳖仁 芙蓉叶 萆麻仁 益母草 霜桑叶苍耳草 灰皮硝 雄黄 陈锻石 白芨（各四两） 苍术 黄柏 川乌 草乌 羌活 独活生南星 生半夏 川芎 细辛 赤芍 白芷 甘遂 大戟 山慈菇（各二两）

共晒、研末。用醋二十斤，用皂角净肉一斤、明矾四两先熬去渣，下炒黑陈小粉八斤再熬，俟干湿合用，倾在净桌上，即以前三十味药末及榆面一斤和入，擦匀为锭，临用醋磨敷（热加猪胆汁，寒加葱、姜汁）。拟增延胡、乌药、当归、姜黄、郁金、石菖蒲 苦葶苈、黄连、防风、炮甲各二两，乳香、没药、木香、白胶香各四两。

附∶龙虎散糁药（治肿毒。用少许糁云台膏贴，能消、能溃、能提、能敛，亦始终皆可用）

明雄黄（五钱） 土贝母 萆麻仁（去油） 木鳖仁（各四钱） 大蜈蚣（十条） 蟾酥（三钱） 大全蝎（七个） 大川山甲（七片） 僵蚕（七条） 露峰房（有子者佳，三钱） 大蜘蛛（二个，腿脚要全）凤仙子（二十四粒） 朱砂 轻粉 制乳香 制没药 炒铅粉 炒黄丹 寒水石 磁石 硼砂 漂铜录牙皂 母丁香 樟脑 黄蜡 白腊 延胡 白芷 决明（各二钱） 枯矾（五分，研） 拟增草乌南星（各二钱） 蝉蜕 蛇蜕（各一钱）

共为末糁贴。证重多加犀、黄、麝、冰和糁，已长新肉加桃花散、黄丹、石膏，共研末和糁，免痛。

附∶拔疔黄丸子（古用草乌、南星、草霜、巴霜、雄、朱、郁金、轻粉、蟾酥、蝉蜕、全蝎、皂、麝之类）松香（提净白者，二两） 萆麻仁（四两）

石上同捶捻烂，入银朱、明雄、轻粉各三钱，漂黄丹五钱，蜈蚣三条，全蝎三个，蟾酥二钱，共研末，扯拔千遍，再加蜗牛或蟾肝捣烂同扯，令匀，加冰片、麝香各五分，捏成小丸子如绿豆大，粘膏上。贴疮头，外圈乌龙锭，过二三日揭看，有长条硬脓出，即疔根也。如红丝疔，将磁锋于丝走处寸寸割断，再贴。指头疔，以雄猪胆入药套之，唇疔，用糯米饮捣药贴（并刺委中穴），疔出后，用龙虎散收功，或加细辛（能通疔窍）一钱、蜘蛛一个、山甲三片共为丸，白芨磨黄连水调化敷之。

上方得自维扬，按方配合，百试百验。乐善君子，量力捐赀，熬膏合药，广为施送，亦利济之一术也。因念乡居僻壤，每多外证，猝然患之，方药不便。就医于城，或缺盘费，或惜工夫，迁延时日，致不可救，良可慨也！其来城者，又复冒暑热、触风寒，轻证变为重证，往往有之，何如各乡镇市集赀配送，最为方便。但须精选药材，如法泡制，方能奏效。所治各证，以云台膏为主，附列三方以佐之。如乡间制办，一时难得熟手，或请医局代合，或至扬州存济堂药局购办成膏，自行摊送，均无不可。好善乐施，君子谅有同心焉！

师古斋主人识

上一页：附∶对口方


说明

欢迎浏览“《发背对口治诀论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《发背对口治诀论》”手册】