嘱言 《外科十三方考》

嘱言

夫人之一身，血脉贯通，似河海周流而无丝毫阻滞，设一旦有邪毒窜入五脏、六腑，或风湿中入皮肤肌腠之间，便血脉不行，而患斯作矣。但毒之所发，变应万千，有中于脏者，有中于腑者，有中于阳分、阴分、气分、血分者，种种原因，不一而足。发于阳者，则红肿高硕而痛甚，发于阴者，则低塌平伏以灰白，或则日轻夜重，或则昼重夜轻，其呈象颇不一致。症之初起，以草药愈者有之，而久治不效者亦有之，迁延日久，遂有成茧及不收口之诸般坏象矣。吾门在此万般困难、诸医束手时，而有四味异药、十三奇方以济之，此种困难遂迎刃而解，医尽世间奇症，从未轻授外人，得之者可坐获浓利，救济群生，此中至药，虽南面王不易也，吾子孙当世代遵守，是所至嘱！

又据黄承昊折肱漫录第七卷，肿毒条有云∶“凡患毒者，多服十三方及仙方活命饮以败毒，但老弱之人不能堪此，故薛立斋以托里败毒散易之。”又医药编有云∶“一人患疟，久不愈，以金蚣丸投之，疟止”云云。黄氏为明季万历丙辰进士，折肱漫录成于崇祯乙亥，是外科十三方之来，当不始自清代矣。

下一页：总论歌
原始资料来源互联网，中医世家网站整理。


总论歌 《外科十三方考》

总论歌

侬等着论总提纲，阴阳内外悉分张，痈疽发处分赤白，疮疖起时别暗光，满腹仁恩留赤子，一腔慈爱着青囊，百骸中毒分表里，三关直透识阴阳，回生妙术传釜水，救死奇方着蜀疆，且看杏林多秀色，须知橘井有泉香，愚民莫负侬医惠，转盼乾坤乐更长。

上一页：嘱言
下一页：痈疽总论


痈疽总论 《外科十三方考》

痈疽总论

夫痈疽之症，本由心经而发，何以发自心经，因实火动而成痈疽，虽有各症，亦当分内因、外因、不内外因。内因者，乃心、肝、脾、肺、肾及心包络等处，或因寒热而血凝气滞，或膏粱浓味而遗诸毒；外因者，乃肩挑背负，劳苦奔趋，而迎暑湿风邪，扰动气血不和，此外因也；不内外因者，乃五脏受伤而邪毒透入也。痈疽之发，分筋、骨、韧、皮、肤五类。痈发于血脉之间，属阳，为顺症；疽发于筋骨之内，属阴，为逆症。发于皮内者为疡，发于肤上者为疖。凡症宜视阴阳，详察善恶，若见三善，纵然沉重，亦无大害；如见四恶，虽然微小，亦必丧亡。凡业医者，不可徒从表里、寒热而辨阴阳，以贻害于人也。

上一页：总论歌
下一页：痈疽总论歌


痈疽总论歌 《外科十三方考》

痈疽总论歌

痈疽原是火毒生，经络阻隔气血凝，外因六淫八风感，内因六欲并七情，饮食起居多失慎，肩挑背负损其身，膏粱之变营卫过，藜藿之躯气血贫，疽由筋骨阴分发，痈从阳分肉脉生，疡起皮里肉之外，疮发皮肤为失荣，阳盛 肿赤痛易，阴盛色暗陷不疼，半阴半阳不高肿，微痛微热红亦轻，五善为顺七恶逆，见三见四可分明，临症色脉须详察，温凉补汗攻应分，善治伤寒杂症易，能察痈疽肿毒精。

上一页：痈疽总论
下一页：痈疽总论歌解


痈疽总论歌解 《外科十三方考》

痈疽总论歌解

经云∶“诸痛痒疮，皆属心火。故曰痈疽原是火毒生也。痈疽皆因营卫不和，气血凝结，经络阻隔而生，故曰经络阻隔气血凝也。其因有三，内因、外因、不内外因是也。外因者，由于春之风，夏之暑湿，秋之燥，冬之寒也，当其时而至，则为正气，非其时而至，或过盛，则为淫邪。凡此六淫为病，皆属外因。亦有因八风相感，如冬至日正北大刚风，春分日正东婴儿风，秋分日正西罡风，立夏日东南弱风，立冬日西北折风，应时而至，则生养万物，不应时而至，则杀害生灵万物，若人感受，则内生重病，外发痈疽。凡此八风为病，皆属于外，故亦曰外因六淫、八风感也。内因者，耳听淫声，目视邪色，鼻闻过臭，舌食滋味，心思过度，意念妄生，皆损人神，凡此六淫为病，皆属内因，故曰内因六欲并七情也。不内外因者，饮食不节，起居不慎，过饮醇酒则生火，消烁阴液，过饮茶水则生湿，过食五辛则损气血，过饥过饱则伤脾胃，凡此种种，皆饮食之致病；昼夜过劳，担轻负重，跌扑损坠等类，损其身形，夜不静息，强力入房，劳伤精气，此起居之病也。其起于膏粱浓味者，多令人营卫不和，火毒内结，起于藜藿薄食者，多令人胃气不充，气血亏少，凡此种种，皆不内外因也。人之身体，计有五层，皮、脉、肉、筋、骨也。发于筋骨间者曰疽，属阴；发于血脉间者曰痈，属阳；发于皮里肉外者曰疡毒，只发于皮肤上者名曰疮疖。凡痈疽阳盛者，初起 肿，色赤，疼痛，则易溃易敛，顺而易治，以其为阳症也。阴盛者，初起色黯，不红，塌陷，不肿，木硬不疼，则难溃难敛，逆而难治，以其为阴症也。半阴半阳者，漫肿不高，微痛不甚，色不甚红，此症属险，若能随症施治，不失其时，则亦可转险为顺，否则逆矣。五善者，五善之症也，诸疮见之则为顺，则易治；七恶者，七恶之症也，诸疮见之则为逆，则难治。凡患痈疽者，五善为顺，七恶为逆，如见三善者必生，见四恶者必死矣。尔后学业医者，当于临症之际详察其色，宜温者则温之，宜凉者则凉之，宜补则补，宜汗则汗，宜攻则攻，果能如是，庶有济而不误也。然而外症痈疽，犹如内症伤寒，能善治伤寒者，则杂症无不易治，能善疗痈疽者，则诸疮无不精妙，盖以其能辨表里、阴阳、虚实、寒热也。

上一页：痈疽总论歌
下一页：痈疽阳症歌


痈疽阳症歌 《外科十三方考》

痈疽阳症歌

阳症初起 赤痛，根束盘清肿如弓，七日或疼或时止，二七疮内渐生脓，毒随脓出精神爽，腐脱新生气血充，嫩肉如珠颜色美，更兼鲜润若榴红，自然七恶全无犯，应当五善喜相逢，须知此属纯阳症，医药调和自有功。

凡痈疽初起， 热赤痛，根束者，晕不散也；盘清者，不漫肿也；如弓者，高肿也，易溃易敛，此为顺症。详察细审，自易见功。

上一页：痈疽总论歌解
下一页：痈疽阴症歌


痈疽阴症歌 《外科十三方考》

痈疽阴症歌

阴症初起如粟大，不红不肿疙瘩僵，木硬不痛不 肿，疮根平大黯无光，三七之后不溃腐，软陷无脓结空仓，疮上生衣如脱甲，孔中结子似菡房，紫黑脓稀多臭秽，如见七恶定必亡，须知此属纯阴症，纵有岐黄命不长。

凡痈疽初起，不红不肿，不 热，状似粟米疙瘩，木硬不痛，七朝之后，不溃不敛，疮上生衣，如脱壳样，口如花结子，此属逆症。倘见七恶，必定死亡；如现五善一、二者，尚可勉强救治，否则徒劳。

上一页：痈疽阳症歌
下一页：阴阳相半歌


阴阳相半歌 《外科十三方考》

阴阳相半歌

阴阳相半属险症，阳吉阴凶生死昭，似阳微痛微 肿，如阴半硬半肿高，肿而不溃因脾弱，溃而不敛为脓硗，五善之症虽兼有，如现七恶岂全逃，饮食若能知味美，二便调和尚可疗，按法医治应手效，阳长阴消自可调。

半阴半阳，皆属险症，似阳不甚烧热，似阴不甚木硬，多现顺症宜可救，如现逆症则难疗。如阴升阳泄者，纵然多险，尚有一线生机。

上一页：痈疽阴症歌
下一页：痈疽善恶歌


痈疽善恶歌 《外科十三方考》

痈疽善恶歌

法则无他审症先，阴阳两症必须参，五善七恶休咎定，明哲先当仔细观。

夫病分内外，审症宜详，病由脏腑经络而发，痈疽亦自脏腑而成，内症必先察其表里，外症亦当审其阴阳，审症既确，施治自易。痈疽阳症之形，发为红肿，大烧大热，头尖色赤，病者时畏寒热，口干发渴，不思饮食，只喜茶水，此阳症也。阴症色青，不烧不热，不红不肿，患者饮食不多，精神犹畅。此阴症也，又有阴症似阳者，患部先红而犹赤，时烧时退，或有或无，疼痛不堪，口中焦渴，人多眩晕，此阳症兼阴也。如患者周身寒冷， 汗淋漓，疮头丰满，色多黑赤，头尖体圆，此阴症兼阳也。欲治外症，无他妙法，当先辨其阴阳，次当详其五善、七恶。五善者，一声音洪亮，二精神舒展，三疮形阳症红紫，阴症赤白，四饮食无减，五静睡不烦，此善症也，若得一、二善者，所患虽重，亦自无虞。七恶者，一声音沉滞，二坐卧难安，三头多眩闷，四阳带黑赤，阴带红紫，五瘀血时流，六周身寒冷，七人多恍惚，此七恶见其一、二者，皆不可救药。业此者审察宜详，不可 忽大意。

上一页：阴阳相半歌
下一页：痈疽五善歌


痈疽五善歌 《外科十三方考》

痈疽五善歌

心善精神爽，言清色润鲜，不躁不烦渴，寤寐两相安。肝善身轻便，不怒不惊烦，指甲红润色，起坐觉安然。脾善唇滋润，知味喜加餐，脓黄不臭秽，大便不稀干。肺善声音响，不喘无嗽痰，皮肤光润泽，呼吸气相安。肾善不午热，口和齿不干，小溲清且白，夜卧静如山。

上一页：痈疽善恶歌
下一页：痈疽七恶歌


痈疽七恶歌 《外科十三方考》

痈疽七恶歌

一恶神昏愦，心烦舌燥干，疮色多紫黑，言语见呢喃。二恶身筋强，目睛正视难，疮头流血水，惊悸是伤肝。三恶形消瘦，疮形陷又坚，脓清多臭秽，脾败食不甘。四恶皮肤槁，痰多韵不圆，喘生鼻频扇，肺绝定归泉。五恶时引饮，咽喉若燎烟，肾亡容惨黑，囊缩死之原。六恶身浮肿，肠鸣呕呃繁，大肠多滑泄，脏腑败之端。七恶疮倒陷，如剥 一般，时时流污水，四肢厥逆寒。

上一页：痈疽五善歌
下一页：诸般坏症歌


诸般坏症歌 《外科十三方考》

诸般坏症歌

初起如粟痒微生，未老头白痛渐增，一日寒热发战起，三四发泡硬如疔，昼夜昏沉痒不止，四红五紫六日青，人若犯此无脓症，十人之中九不生。

上一页：痈疽七恶歌
下一页：处方篇


处方篇 《外科十三方考》

处方篇

十三方中最神秘而令人难索解者，厥为首方中之“中九丸”，十人十样，使人莫名所以，尤以三打灵药为特甚，银翠次之，金丹、石青，则所差尚属无多。今特先将四味异药之制法详述于前，以中九丸配合法殿之于后，然后再及其他之十二灵方，以成其全。

上一页：诸般坏症歌
下一页：锅烈制法


锅烈制法 《外科十三方考》

锅烈制法

（即三打灵药）

【处方】 水银（一两） 白矾（一两微 去水分） 火硝（一两焙去水分） 食盐（一两，焙干） 朱砂（五钱）皂矾（一两）

【制法】（1）先将白矾、火硝、食盐、皂矾朱砂共研极细，再加水银又研，直研至不见水银星珠时为止，分作三份备用。

（2）以一份堆于小铁锅内，上以大碗覆之，随以醋调熟石膏粉，将碗同锅连接处涂封严密，勿使泄气。

（3）以炒干黄土（即黄土之炒去湿气者，用赤石脂更好）或极细河砂，将碗掩住，但须露出碗底，并以铁圈重物套压碗底，不使移动，碗底置浸湿棉花一团，外以大铁钉三只（或用火盆上炖食物的铁三脚架，更妙），插于地面土中，将锅安置钉上，约离地高七指许。

（4）以微火烤胎，焚香计之，俟一炷香尽，再以文火升炼，俟第二炷香尽时，又以武火（即烈火，以焰离锅底约二指许为度）升炼，俟三炷香尽时，察看碗底棉花是否由湿而干，更由干而成黄黑色，如已成黄黑色，即离火待冷。

（5）将已冷丹锅，轻轻除去黄土、石膏，揭开丹碗，灵药即升碗上，色白者嫩，色紫者老，色红者恰到好处是上品（如碗上有水银星珠，是武火用早，水银首先飞上，不可使用），此为一转，又名一打。

（6）取第二份药末同一转扫下丹药调匀，合为一处，如前升炼三炷香，冷定取药，是为二转灵药。

（7）取第三份药末同二转灵药调匀，合为一处，如前升炼三炷香，冷定取药，是为三转，三转已毕，所得之药即为三打灵药，亦名“锅烈”。药经三打，则水银之本性死绝，服食遂无流弊。丹底可搽诸疮，功能止痒定痛，长肉生肌，不可弃去。

上一页：处方篇
下一页：金丹制法


金丹制法 《外科十三方考》

金丹制法

（亦名锅丹）

【处方】 倭铅（三钱） 漳丹（二两）

【制法】（1）将铅放入倾银罐内（即耐火粘土罐，昔日熔银时常用此罐），置于火上熔化之。

（2）将漳丹徐徐撒于已熔铅上，藉重铅气熏蒸，并于黄丹中间搅一凹处，俟蒸至凹处发现黑色，四周兼现黄色时，是即合度之证（大约一炷香时即可蒸透），冷定，去铅取丹，是即金丹，亦名“锅丹”。

上一页：锅烈制法
下一页：石青制法


石青制法 《外科十三方考》

石青制法

【处方】 白砒（二两） 硫黄（四两）

【制法】（1）将砒、硫共研细末，投入倾银罐内，上覆铁板一块，以铁丝缚紧，再用盐泥将罐全体封固（或以醋调石膏亦可），俟干听用。

（2）将已干丹罐放木炭火中烧之，揣度罐中药已熔化（约香三炷），乃取出待冷，剥除泥壳，揭去铁板（手势应轻，勿使盖上所升之药落下），升于盖上而色如黄芽者为烟硫，沉于罐底而色带暗绿者为石青，将此暗绿色物取出研细备用。二物虽然同出一本，性却截然不同，盖烟硫有毒而石青无毒也。

上一页：金丹制法
下一页：银翠制法


银翠制法 《外科十三方考》

银翠制法

【处方】 纹银（一两） 石青（约一两）

【制法】（1）将银打成薄片，剪成小块，投入倾银罐内，火上熔化。

（2）取石青末约六、七钱，投入已熔银上，以铁箸搅拌，银即自然起发，如不十分起发时，可再投石青末三、四钱，必能起发。所用石青不拘多少，总以银质发透为率。

（3）将发透之银取出打碎，研为细末，飞去灰渣，其色与靛花相似（翠色），故名银翠，将其浸入冷水，每日换水二次，七日夜后，火毒即尽，收贮备用。

顾世澄疡医大全痔漏门中，有退管方一个，绝类银翠，仅制度不同，特录于后，以资参证∶（甲）磁石（六两）

打如豆大，用白芨水浸数日，取出，以硫黄粉为衣，入罐升三小时，得丹约三钱。

（乙）辰砂（四两） 明矾（四两）（另入罐升成丹）

（丙）纹银（一两） 硫黄（三钱） 白砒（三分）（炼化成粉）

将以上三种药末各秤等分，研匀，米糊为丸，如粟米大，每服一分，白芷汤下，服后约半日间，下部即觉胀痛，用手拍左右臀，管即自出，俟出尽时，以生肌药收功。管口小者，先以烂药烂开，管即易出；欲管速出者，可再用蓖麻子煎水洗之。

上一页：石青制法
下一页：附∶灵药释性


附∶灵药释性 《外科十三方考》

附∶灵药释性

锅烈∶辛平无毒。功能去湿、杀虫、活血、解毒、化痰、解郁

金丹∶辛平无毒。功能治吐逆、反胃、坠痰、杀虫。

银翠∶辛平无毒。合药能治一切奇疮怪症，内服功能敛口生肌。

石青∶大热。因其有砒，故能解水银、轻粉之毒。善治一切风湿，筋骨作痛作肿；又能解一切寒凉药毒，及疮不收口，作寒作热等。更能领导水银、轻粉循行筋脉，以解周身痰气，乃诸药中之极热者。不可不用，亦不可多用。

杨鹏先经验救急方，乾坤夺命丹∶

生白信石（一两研末） 生硫黄（一两研末） 白蜡（一两）

三宗标准，不可缺少分量，将蜡熔化，即下二药合匀，出锅为丸，每丸四分备用。

此药治男妇一切气寒、食寒、阴寒，及妇人白带，男子肾寒，白痢、泻下等，一切下部寒凉之症，并皆治之。如男妇阴寒，病在危急，速服此药，待至二十分钟时，无不立刻回生，每服一丸，小儿半丸，开水送服。

烟硫∶其性好走，善入肌肤，为祛风邪、疗诸癣之要药。但有大毒，故只可外用，不可内服。

上一页：银翠制法
下一页：第一方·中九丸


第一方·中九丸 《外科十三方考》

第一方·中九丸

歌曰∶中九丸来味不多，说破异药笑哈哈，任他诸般奇怪症，每服数丸起沉 。

【处方】 锅烈（一钱） 金丹（一钱） 银翠（三钱若脓寒加石青五分）

【制法】 共研细末，用面糊趁热合药为丸，如凤仙子大备用。

【用法】 每服一分，病重者，可由二分加至三分，用温酒或温开水送服，服至毒消尽时为止，忌食萝卜。如糸阴症，可加石青一钱，余症不用；畏寒者，可加百草霜五钱。

疔疮忌服，小孩量减。服丸之后，间有发现头晕者，不必畏惧，过一时即消失矣。

中九丸的又一配合法

【处方】 锅烈（六钱） 金丹（三钱） 石青（四钱） 银翠（四钱） 蟾酥（二钱） 熊胆（三钱） 珍珠（二钱） 麝香（一钱）

【制法】 以枣泥为丸，如小黑豆大，朱砂为衣。

【用法】 每服二、三丸，用龙眼肉包好，白糖开水送服，每日二次，病重者，可服三、四丸。血燥之人可加牛黄，如无牛黄，可用九转胆星代之。

上一页：附∶灵药释性
下一页：第二方·金蚣丸


第二方·金蚣丸 《外科十三方考》

第二方·金蚣丸

歌曰∶金蚣丸内用蜈蚣，全蝎山甲与僵虫，朱砂 雄黄同配合，痰核瘰 散无踪。

【处方】 金头蜈蚣（十五条去头足微炒） 全蝎（二十个去头足米泔水洗） 山甲（二十片土炒成珠） 僵蚕（二十条炒去丝） 朱砂（二钱） 明雄（二钱） 川军（三钱）

【制法】 共研细末，黄酒、曲糊为丸，如绿豆大，朱砂、雄黄为衣。

【用法】 每服三十至五十粒，空心温黄酒送服，老弱量服，汗出即愈，未成者消，已成脓者，次日即溃，已溃者忌服。如系痰核瘰 ，可兼服中九丸五至十粒以辅助之。

又如患者体质柔弱，消化不良，服中九丸后腹痛作泻者，可兼服此丸，即可减退其副作用。

又古方“五虎下西川”，即金蚣丸之多蝉蜕者，但据我收藏的十三方抄本中，亦有三本方中有蝉蜕，可知本方是从五虎下西川蜕化出来的一个验方。原方如次∶

金头蜈蚣（一条去头足糯米炒黄色） 全蝎（五钱洗去盐焙干） 蝉蜕（五钱去头足） 穿山甲（五钱陈土炒） 僵蚕（五钱炒去丝）

共研细末，苕面为丸，如绿豆大，朱砂为衣，壮者每服二十丸，弱者十丸，土苓汤下，忌油荤，及一切发物，凡一切杨梅毒疮，鱼口横 ，不问已溃未溃，皆可治之，无不验者。

又钱塘赵恕轩串雅编及种福堂公选良方中之“鳞鲤丸”，皆与金蚣丸方十九相同，且较金蚣丸完善而稳妥。据赵氏云∶即铃医之“八面锋”，为一切无名肿毒之特效专药，而于瘰 一症尤具特长，故编者每于用金蚣丸处，皆易以此方，不仅效力确实，而且更少流弊，今录其方于次∶归尾（五钱） 生军（三钱） 蝉蜕（二十只去头足） 乳香（一钱） 没药（一钱） 制芩（三钱）全蝎（二钱） 连翘（三钱去心） 防风（二钱五分） 羌活（二钱五分） 雄黄（水飞七分）僵蚕（二十五条姜汁炒） 牛胶（一两土炒） 荆芥（二钱） 桔梗（二钱） 金头蜈蚣四条，去头足，分作四种制法∶

一条用姜汁搽，焙干；一条用香油搽，焙干；一条用浓醋搽，焙干；一条用酥搽，焙干。

上制后，共合一处研细末，备用；再以山甲四两，亦分作四种制法∶

一两用红花五钱煎汤煮，焙干；一两用牙皂五钱煎汤煮，焙干；一两用紫草五钱煎汤煮，焙干；一两用苏木五钱煎汤煮，焙干。

上制后，亦混合一处，研末备用。

将上面各种药末共合一处，以米醋打糊为丸，外以朱砂五线为衣，每丸重一钱二分，瓷瓶收贮，以麝香五分养之。

服时以一丸，热酒送服，未成者内消，已成者出脓，神效非常。金蚣丸药味即此方之一部分，与蟾酥丸处方亦小异大同，其为外科之重要方，可想而知。且此方之前数味，乃“神授卫生汤”药味，功能宣热散风，行瘀活血，解毒消肿，故为外科门中之首要方，且较金蚣丸尤为周到而踏实。编者每于用金蚣丸处，皆易以此方者，亦以其周到而踏实也。

吾蜀梁山杨旭东，蜀中医纂有“骊龙珠”一方，为痈疽总方，专治一切痈疽肿毒，不论已溃未溃，俱能散毒收口，生肌长肉，方名之下标明为“内庭方”，亦即鳞鲤丸、金蚣丸之小有不同者。惟方中蜈蚣系二十一条，将山甲、蜈蚣制好后，每以山甲末一两，蜈蚣末二钱，配入群药之中，每丸重一钱五分；全蝎又系用荷叶包炮之，此小异耳。欲知其详，可覆按原书。

又赵氏串雅编中之“八厘金”，主治痈疽发背，疔肿疮毒，未成者服之，内消甚效，察其处方药味，殆亦金蚣丸之加味，故并录于此，以作他山之助。

番木鳖（水浸去皮油 枯五钱） 蟾酥（二钱） 僵蚕（二钱） 乳香（二钱） 没药（二钱） 胆矾（一钱） 蜈蚣（三钱） 山甲（一钱） 血竭（一钱） 朱砂（三钱） 蝉蜕（一钱） 川乌（一钱） 雄黄（一两） 麝香（五分）

上共研末，于五月五日修合，水泛为丸，如莱菔子大，上部病饱服，下部病饥服，每以八厘，陈酒送下，小儿酌减。

他如赵氏之十宝丹，串雅补之回生丹，青囊秘授之全生丹，外科大成之六军丸，蓬莱山樵辑方之观音救苦丹等，皆与金蚣丸如出一辙，原书俱在，未遑尽录。

蜈蚣、山甲等对腺结核有疗效，自宜重用。且此方功能镇静神经，如加入麝香，更可治疗小儿惊风抽搐。

上一页：第一方·中九丸
下一页：第三方·三香丸


第三方·三香丸 《外科十三方考》

第三方·三香丸

歌曰∶丁木茴香三香丸，砂仁紫苏黄芩兼，白术 茯苓 陈皮草，干姜 泽泻 香附全，猪苓木通同草果，天花粉末面糊丸，一切寒凉虚危症，饮食不进效若仙。

【处方】 丁香（二钱） 木香（三钱） 小茴（七钱） 砂仁（五钱） 紫苏（七钱） 黄芩（一钱）茯苓（三钱） 猪苓（一钱） 白术（三钱） 陈皮（三钱） 干姜（一钱） 泽泻（一钱） 香附（二钱） 木通（一钱） 草果（五个） 花粉（三钱）

【制法】 共为细末，面糊为丸，绿豆大。

【用法】 每服三钱，空心姜汤下。如患者气体虚弱，饮食少思，服中九丸后有呕吐、腹痛之副作用者，速服此丸三钱，即解。

此方专治一切冷痰危症甚效，若患者体质虚弱，胃纳不旺，服中九丸后发生恶心、呕吐、头眩、腹痛，及泄泻者，可加此丸三钱同服，即可免除乖象。此方药味殊嫌庞杂（与木香流气饮略有出入），倘因服中九丸后发生呕吐者，亦可用炒山栀及白蔻，加入香砂六君子汤中服之，效力亦与本方之作用相等。

上一页：第二方·金蚣丸
下一页：第四方·化肉膏


第四方·化肉膏 《外科十三方考》

第四方·化肉膏

歌曰∶化肉灵膏妙无穷，桑麻锻石一样同，二乌灵仙同煎水，淋漓入锅看雌雄，五灰虽然同此用，加减较彼有神功。

【处方】 桑枝灰（五升） 麻梗灰（五升） 广锻石（五升未发者）

【制法】 共合一处备用，另以威灵仙一两，川乌四两，草乌一两，野芋头一两，生半夏一两，巴豆五钱共为咀片，煎成浓汁，将前灰放在竹箕内（先用稻草垫底），继将药汁淋于灰上，滤下之水，用器接收（滤得之水，以沾于舌上如针刺者为佳），约一大碗，入锅慢火煎之，俟浓缩到相当程度时，再加白矾一两，收膏贮瓶，黄蜡封口备用。

【用法】 用时将药取出，研细如泥，挑置少许，涂于疮之中央，其药力自能散布四周，以奏化腐消毒之功。如觉疼痛，可揭开查看，如患部四边有红线样物时，即喷以冷水一口，其痛可立止。倘腐烂已去，欲生新肌时，可将此膏少许，用水调如淡茶色，用新笔蘸水，于疮上洗之，即可逐渐生肌敛口。此膏之腐蚀力甚大，故使用之后异常疼痛，因其作用乃化学上之“轻氧化钾”也。现今新药群中颇不乏相同之物，如硫酸铜、硝酸银、石炭酸等，皆具有相同之腐蚀力量，如感觉自制麻烦时，亦不妨以此类化学品代用。赤水元珠有“化瘤膏”一方（即五灰膏），其处方虽与本方不尽相同，而其作用则完全一致，今摘录于此∶桑木灰、枣木灰、桐壳灰、 麦灰各二升半，共和一处，放于已垫稻草之竹箕中，淋汁约五碗许，入斑蝥四十只，山甲五片，乳香五钱，冰片一钱，用水煎作一碗，以瓷器盛之。用时以新锻石调膏敷之，干则随以清水润之。“化肉膏”之作用专在追蚀恶疮腐肉，惟嫌其性质过暴，远不若薛己外科精义之“针头散”及仙拈集之“脱烂散”来得王道，故余意不若迳以二方之一以代替之，更为圆满。

上一页：第三方·三香丸
下一页：第五方·药线


第五方·药线 《外科十三方考》

第五方·药线

歌曰∶诸家药线不相同，吾门药线有奇功，虽然砒矾一样用，火候之中看雌雄，不论痰核并 骨，化腐干脓显神通。

【处方】 白砒（三钱） 明矾（七钱）

【制法】 上各研细末，先于锅中滴麻油几滴，次将砒末放入，再将明矾末盖于面上，将锅在武火上烧之，俟砒、矾干结成饼，烟将尽未尽时，取出研末，以面糊做成细条（如粗丝线）备用。经此制炼之后，砒性已纯，凡瘰 成 ，及痈疽之久不干脓等，皆可用之。

外科大成之痔漏退管药线方中，有一方亦仅砒、矾二味，只制炼方法微有不同，亦摘录于此，以示此方作用之广∶

白砒五钱，明矾一两五钱，将白砒入铁锅内铺匀，上盖明矾末，以火 之，至矾枯时，喷冷水一口于砒上，随以棉纸盖于砒上，再随喷水三、五口于纸上，从锅盖边纸上看之，以有白霜透出时为率，如无白霜发现，可再 再喷，直至有霜时为止，去纸，入去油乳、没各少许，盖于矾上，离火候冷，取出为末，以面糊为条备用。用时将此条插入漏孔，待管退出时为度。如于此方之中再加入蝎尾七枚，生草乌末一钱，即为最佳之枯痔药，编者枯痔时亦常用之。其他外科百效书之“点玄丹”，亦系砒、矾二物，且云善治恶毒，可见此药线一方专作去腐蚀绵之泛用品，盖顽固腐肉，非仗此种大刀阔斧之猛烈峻剂，实不能去此冥顽不灵之大患也。

此线短处是去腐甚痛，病者多不乐接受。王肖舫氏则以“蛤豆条”代之，化腐不疼，且极稳妥。其法系以蚊蛤一个，焙至焦黄色，再取生巴豆三粒，去皮心，焙研细末，加冰片少许，共合一处，调捻为条（以巴豆油质能粘和成条为度，否则须相势加油加药）。此条用时烂而不疼，功在药线之上。

上一页：第四方·化肉膏
下一页：第六方·紫霞膏


第六方·紫霞膏 《外科十三方考》

第六方·紫霞膏

歌曰∶紫霞膏贴远年疮，铜绿轻竭乳没良，麻仁松香合一处，白蜡清油要相当，久顽疮毒不收口，一帖之后效非常。

【处方】 铜绿（五钱） 血竭（五钱） 乳香（五钱） 没药（五钱） 松香（一两） 蓖麻仁（一百粒） 轻粉（二钱）

【制法】 先将前五味共研细末，投入石臼中，再加蓖麻仁、轻粉，并滴入清油数滴同捣之，约二三千杵时，即可成膏，如不成膏，可再加蓖麻仁数十粒再捣，直捣至臼内膏软如棉，十分融和时为止，收贮备用。

【用法】 此膏善除湿热，拔毒生肌，凡夏秋之间感染湿热发疮者，以此贴之，其去腐生肌之功甚捷。他如梅毒、疮，亦有特效。

近人徐 臧验方精华中之“紫霞膏”，较此方小有差别，惟其制炼方法则甚可取法，故转录之，以作本方参考∶

制松香（六两） 制乳没（各六钱） 血竭（四钱） 铜绿（二钱） 潮脑（六钱） 朱 （三两）腰黄（八钱） 麝香（八分） 蓖麻仁（三两）

上十一味，除松香、蓖麻仁外，各先后研末备用，各药分量以研末后净秤为准，故在未研之前，当各多备若干，免致研后不敷。合膏时，以石臼捣松香使烂，次加蓖麻仁，三加铜绿，四加儿茶，五加乳香，六加没药，七加血竭，八加潮脑，九加朱 ，十加腰黄，末后加入麝香，合好之后，贮于罐内，用纸封固备用。上列各药重量，系就一料计算，如一次多合则手续较省，但松香既多，舂捣必难，故当事先预约数人任务，以便更番轮换，务使手不停杵，愈熟愈妙。捣时如药嫌干，可酌加蓖麻仁若干粒以调整之，如年久膏硬时，亦用此法调整。

此膏专治 串，未成者自能消散，已溃而流脓液者，当酌加轻粉、犀黄以辅助之，在摊膏时，须隔水炖融，切忌直接火烘，或在临用时就热水壶上温融之，不可采用直接火烘，因膏中麝香经火则气泄而效减也。

制松香法∶以松香五斤，用鲜芙蓉花连叶十斤（以花多者为佳），柳条、桃叶、榴叶各五斤，甘草一斤，煮成浓汤后，去渣滤清，留一小部份，另储使冷，余盛锅中，安放露天（勿置屋内，妨爆溅也），入松香再煎，约松香一桶，汤三桶，俟油沸尽，即陆续用铜勺捞出，倾入冷汤中取起，每枚捏成如烧饼式，中穿一孔，以粗麻线贯之，分装布袋，紧束袋口，浸粪缸中四十九日，取出去袋，以长流水漂冲三日，再露七日夜后，埋土中七日，存储备用，以二、三年者为佳。粪缸以无病之童男、童女粪为最好，年长健壮妇女次之，惟忌经带，若男子已成人者，则不合用。

上一页：第五方·药线
下一页：第七方·千捶纸


第七方·千捶纸 《外科十三方考》

第七方·千捶纸

歌曰∶雄黄一钱砒五分，撒布纸上折多层，轻轻捶得千余下，贴疮贴毒有良能，休将此方轻相视，杨梅疔毒大有灵。

【处方】 白砒（五分） 明雄（一钱）

【制法】 共为细末，取上好皮纸一张，将药末匀布纸上，折为十数折，以木捶在纸上捶之，约千余下，药即吸入纸层，至转黄色时为度，收藏备用。

【用法】 若遇杨梅疮毒肿起者，以此纸贴之最佳，其他溃后化腐亦妙。

上一页：第六方·紫霞膏
下一页：第八方·太岁墨


第八方·太岁墨 《外科十三方考》

第八方·太岁墨

歌曰∶太岁墨中麝香烈，大戟蚊蛤慈菇协，千金二乌糯米调，内可服来外可贴，死牛死马河肫毒，山岚瘴气都消得，磨搽恶毒能止痛，又解砒毒并水厄，咽喉肿痛不得眠，疔疮搽上汤泼雪。

【处方】 山慈菇（一两） 千金子（一两） 大戟（一两） 蚊蛤（二两去虫） 麝香（一分） 川乌（二两） 草乌（二两）

【制法】 上共为细末，以糯米煮糊捣匀，用模型铸为一钱重墨状条块，阴干备用。（旧例甲子年制者，型上刻甲子二字，乙丑年制者，型上刻乙丑二字，故有太岁之称）

【用法】 每服一锭，病重者，可连服二锭，通利之后，用温粥补之。凡疔疮肿毒，口眼歪斜，牙关紧急等症，俱用温酒磨服，其他一切疮毒等症，皆用醋磨搽，功难尽述。

上一页：第七方·千捶纸
下一页：第九方·代针散


第九方·代针散 《外科十三方考》

第九方·代针散

歌曰∶未溃之毒可代针，巴霜信石各等分，净雄一分相兑用，痈毒出脓渐渐轻，不问恶毒痰血起，陈醋调敷止痛疼。

【处方】 巴霜（一钱） 信石（一钱） 明雄（一钱）

【制法】 共研细末，收瓶备用。

【用法】 若遇皮薄疮疖，不得穿头而畏刀针者，以陈醋调敷患处，约一日间，疮头即自行穿溃，或用黄蜡捻作麦粒大，令其两头有光，每服三粒，黄酒冲服，见汗之后，疮头即穿。如遇皮浓之疮，须用铍针刺开少许，再敷此药，如未成脓，则此药不可用，否则等于活剥龟壳。

许琏外科证治全书中有“咬头膏”方，专治痈瘤脓熟不溃，作用虽与代针散同，其处方则较代针散为王道，因其可减低腐蚀中之痛感也，故摘附其方如次，俾临床时多一应付法门。

制乳香 制没药 番木鳖 生蓖麻仁 铜绿（各等分）

共为细末，另以不去油巴豆加倍，同药末捣和成膏，再加白砒一分捣匀，临用时，以绿豆大一粒放患顶上，用膏药掩贴之，溃时即行揭下，让脓汁外出，惟胎前、产后不可贴用。

上一页：第八方·太岁墨
下一页：第十方·熏洗汤


第十方·熏洗汤 《外科十三方考》

第十方·熏洗汤

歌曰∶大凡恶毒瘀血成，不曾发散致痛疼，秘授奇方熏洗法，羌独荆防花木行，薄苏桃槐桑木叶，金银川草显威灵，将药入锅同煎水，一熏洗后见太平。

【处方】 银花（三钱） 羌活 独活 川乌 草乌 防风 苍术 薄荷 苏叶（各二钱） 桑叶 桃叶 槐叶 樟叶（各一握）

【制法】 各药共同煎水备用。

【用法】 将煎好药水，乘热先熏后洗，洗后避风，功能祛风解毒，散结消肿，倘再加入黄柏、川军、生地更妙。未成者，熏洗之后，将药渣捣涂患处，已成者，再加猪蹄汤淋洗，化腐生肌之功，效无其匹。

附方如次∶

白芷 川芎 藿香 木香 防风 甘草（各三钱） 火葱（一握）

上以米泔水六、七碗，将药投入其中，入锅煎浓，滤去药渣不用，以新棉蘸汤淋洗患处，汤冷再易热者，并随以手轻擦患处四周，令疮内缩，脓随汤出，以尽为度。

万潜斋云∶熏洗有荡涤之功，涤洗则气血自然舒畅，其毒易于溃腐而无壅滞也。凡肿在四肢者 冼之，在腰腹、脊背者淋之，在下部者浴之，俱以布帛或棉蘸洗，稍凉即易。轻者日洗一次，重者日夜洗二次，每日洗之，不可间断。凡洗时，冬月要猛火以逼寒气，夏月要闭窗以避凉风，若不慎此，轻则有妨收口，重则恐变纯阴。夫洗药不一，如初肿与将溃者，俱用“葱归 肿汤”洗；如阴症不起者，俱用“艾茸汤敷法”如溃后，俱用“猪蹄汤”烫洗。用猪蹄汤者，以助肉之气而逐腐也。此洗涤之法，乃疡科之要药，方附于后，以备参考∶

一、葱归 肿汤

凡痈肿疮疡，初肿将溃之时，用此汤洗之，以疮内热痒为度。

葱头（七个） 当归 独活 白芷 甘草（各三钱）

上五味，以水三大碗，煎至汤醇，滤去渣，以绢帛蘸汤热洗，如稍凉再易之，洗时切忌风寒。

二、艾茸汤敷法

凡阴疮黑陷不痛者，皆可用之，以知痛则生，不知痛而出死血者死。并须内服大补回阳之剂以助之，方可转危为安。

硫黄（五钱） 雄黄（五钱） 艾茸（一握）

上以硫、雄二味为末，同艾水煎半日，水将干，取出艾捣烂，温敷患处，再煎再易，十余次为度。

三、猪蹄汤

凡痈疽诸毒流脓者，熬好洗之，以助肉气，消肿散风，脱腐止痛，去恶肉，活死肌，润疮口。如腐尽者，不必用之，当以米泔水热洗之，令疮洁净，不可过洗，过洗则伤水，皮肤破烂，难生肌肉，不易敛口。

黄芩 甘草 当归 赤芍 白芷 蜂房 羌活（等分）

上七味，共为粗末，看证之大小，定药之多少。先将猪前蹄一双，用水六碗煮之，蹄软为度，将汁滤清，吹去汁上油花，即用粗药末一两，投于汁中，再用微火煎十数沸，滤去渣，候汤微温，即以方盘一个，于疮下靠身放定，随用软绢蘸汤，淋洗疮上，并入孔内，轻手捺尽内脓，使败腐宿脓随汤而出，以净为度，再以软帛叠七、八重，蘸汤勿令太干，覆于疮上，两手轻按片时，帛稍凉再换，如此再按四、五次，可以流通血气，解毒、止痛、去瘀，洗讫，用绢帛拭干，即随症以应用之药贴之。

疮疡洗法，西医极端推崇，惟目标多在清洁杀菌，与中医洗涤之舒畅营卫、调和气血者，目标各有不同，故中医洗涤之法，实应重视。

上一页：第九方·代针散
下一页：第十一方·天然散


第十一方·天然散 《外科十三方考》

第十一方·天然散

歌曰∶天然散内铅粉神，各样疮毒可回春，畏痛加上轻乳没，止痒铜绿线末灵， 炒铅粉研极细，临症加减任施行，诸般奇症知活用，走遍天涯不忧贫【处方】 铅粉（一两）

【制法】 于锅中火炒黄色，贮瓶备用。

【用法】（1）疼者加轻粉一钱，制乳香一钱，制没药一钱，血竭一钱，赤石脂（ 过）一钱，冰片一分。

（2）痒者加铜绿少许（以儿茶煎水煮过，再 成黄金色），亦可加药线末三分，金箔三帖。

（3）诸疮有水者，加海螵蛸一钱，蚊蛤一钱，灵药五分。

（4）如诸疮不收口，不红只痒者，加银翠一钱。

（5）如欲生肌平口者，加龙骨一钱，象皮一钱，再加 牡蛎亦佳。

顾世澄疡医大全中有一方，专治痔漏、发背，疔痈、 疮，破流黄水，黄水到处，浸淫成疮等症，亦即天然散之未加命名者。方以杭粉一两，入倾银罐内化开，至成老金黄色，冷定研末，加冰片三分备用。用时将药撒于患处，以手揉之，其水自止，其痛亦定，且不成疮，亦即天然散也。

又家藏抄本中有“锦堂散”一方，云能去毒生肌，收口提脓，为外科要药，方系上锦堂粉（即铅粉，锦堂乃其牌名也）一两，用铜瓢炒成黄色时，以纸包好，就水缸下露一宿，收贮备用，遇症无不立效。

又一抄本方云∶脓窝黄水常流，搔痒不已，漫延不止，用之灵效异常，方为宫粉（即上品铅粉）一两，炒成黑黄色，加冰片三分，研末搽用，亦即天然散之未予命名者。

神奇良方中有跌打损伤方一只，亦即天然散之加味者，方为猪板油四两，连须葱一把，将油与葱放石板上，以木捶打如泥状，然后以铅粉四两，入砂锅内炒至黄色时，入油、葱内和成饼状，贴敷伤处即愈。

一壶天书中有“元龙丹”方，功专生肌敛口，方系铅粉一两炒黄，冰片二钱，共研细末干掺，亦天然散之另一名称者。

葛洪肘后方∶坠扑瘀血，从高落下，瘀血抢心，面青气短欲死者，以铅粉一钱，和水服之。

备急方∶治阴股常湿，以胡粉扑之，亦治干湿癣疮。

卫生易简方∶接骨续筋，止痛活血，以定粉一钱，当归一钱，硼砂一钱半，用苏木煎汤调下，仍频饮苏木汤；和济局方及集验方">洪氏集验方，皆有此方，名“神授散”，洪氏并云，曾屡用之甚验，且有详细帮助。

青囊秘录方∶折伤接骨，以宫粉、硼砂，等分为末，每服一钱，苏木汤下，仍频饮苏木汤，大效，与上方同出一辙。

上一页：第十方·熏洗汤
下一页：第十二方·麻凉膏


第十二方·麻凉膏 《外科十三方考》

第十二方·麻凉膏

歌曰∶麻凉膏与铁箍同，二乌南半野芋从，多用芙蓉叶为主，敷上痈疽痛无踪。

【处方】 川乌（四两） 草乌（四两） 生南星（二两） 野芋头（四两） 芙蓉叶（四两）

【制法】 共为细末备用。

【用法】 阳毒用酒调敷，阴毒用醋调敷。如皮破者，以清油调敷。如无野芋头时，亦可以水仙花根瓣代之。

又一用法，阴毒可加黄 、肉桂为末，醋调敷之。

此方最适合于阴阳夹杂之症，在鲜药难办时，亦可以“南星散”代替之，方用生南星一两，炒白芥三钱，白芷五分，共研细末，以猪胆汁、蜂蜜各半调涂之，消肿散结之功，不亚于麻凉膏。

上一页：第十一方·天然散
下一页：第十三方·解毒膏


第十三方·解毒膏 《外科十三方考》

第十三方·解毒膏

歌曰∶解毒膏药味不多，不离丹油共粉陀，桃槐柳桑发芨蔹，木鳖防甲与黄芍，堪叹诸医多味者，几见膏药起沉 。

【处方】 白芷 白蔹 白芨 川乌 草乌 黄芩 独活 细辛（各一钱五分）荆芥 栀子 连翘 羌活 黄连 阿胶 海藻 山甲 昆布 大黄 木鳖 血余 赤芍 薄荷 牛膝 木瓜 防风 石燕 海带 黄柏 桃枝 柳枝 桑枝 杉枝 天丁 密陀僧（各一两） 水粉（四两炒过） 黄丹（三两） 香油（八两）

【制法】 上为咀片，将香油入锅熬之，投前药（除血余、黄丹、陀僧、铅粉四味）入内熬枯，去渣滤过，然后下铅粉（先 过）、血余、陀僧、黄丹，至漆黑、滴水成珠时停火，收入罐内备用。

【用法】 用时以软纸摊贴之。

初因此方属于师授，故常用之，后试用别本处方，欲对比疗效，然连试数方，均不相上下，为了简化处方，乃改用下方，更得理想斩获。

白芨（三钱） 白蔹（三钱） 番木鳖（一两） 露蜂房（三钱） 蛇蜕（钱半） 山甲（三钱）铅粉（一两） 陀僧（一两） 桑枝 槐枝 桃枝（各三十寸） 血余（如鸡子大一团） 马齿苋（五斤煮汁兑入）

将各药共合一处，用香油一斤同入锅中，炸枯去渣，然后加入铅粉、陀僧，再熬至滴水成珠时，收贮备用。此膏勿论何种阳症疮毒，皆可贴用，疗效极佳，有时亦加入大黄、赤芍二味。

上一页：第十二方·麻凉膏
下一页：十八问答


十八问答 《外科十三方考》

十八问答

一问曰∶何为脑花？答曰∶脑为诸阳之首，乃经络之总会也。花者如莲房样，或有数孔，或有十数孔，初起如粟米大，微疼微痒，三、四日间则作热发疼，其毒亦渐长，无脓红肿，十数日后出脓者，则易治，若不出脓，中间烂如败絮棉团者，则难治。问曰∶当何以治之？答曰∶初起者以“麻凉膏”敷之，再以“熏洗汤”熏洗之，待脓出尽时，以“解毒膏”贴之，俟腐肉落尽，方可生肌；如气血盛而脉洪大者，可内服“中九丸”，其毒即可渐退而愈。昔有一妇人生此疮，无花如馒头样，红肿无孔，此为脑痈，不可以花法治之，因经他人敷草药过多，致表皮变硬，人皆以无名肿毒治之，故多不应；余以“化肉膏”贴之，并用针开孔出脓，惟此后脓久不干，又用药线插之方愈。

二问曰∶何为对口花、对口疽、对口疔？答曰∶花者眼多；疽者顶平；疔者顶尖多痒。又问曰∶三者何以治之？答曰∶名虽不同，其治则一。头者经络之径路，前有口舌相干，不可言易，先须认清五善、七恶，治疗方有把握。如在十余日间有脓者，则易治，如不成脓，如一包败絮者，则难治。治法可内服“中九丸”，外敷“麻凉膏”，再用熏洗之法，自易痊愈；如有管者，当用药线取之，然后再以生肌药敛口。

三问曰∶何为背花？答曰∶背花者其毒极重，脏腑皆系于背，故背心生毒，要有脓出方为顺症，烂肉落尽知痛者，方好治。若初起如粟米大，兼有脓头者，不拘老幼，即灸艾火十余壮，其毒即出。此种病候，丸药取效者多，汤剂见效者少。患此症者，须饮食、二便如常，有脓，周遭没有乌肉，兼知痛痒，方为善症。治法则一，可内服“中九丸”，外用“化肉膏”化去腐肉，自易痊愈。

四问曰∶疔毒起于何经？答曰∶起于心经，乃极热恶症。发于六腑者易治，发于五脏者难治，不痛不痒，周遭乌黑者难治。疔有三十六种，外有五种不测之症，或食牛羊犬马，或饮酒毒物而生，初起不疼不痒，或出水，或翻花，或无头，不作脓，如冬瓜皮样，或头白，或乌黑，通走九窍，眼耳鼻口舌骨里，有生脓血，由头面传于咽喉者必死。且疔生二、三日，必有外征确候，生于头面者，将走黄时，咽喉必痛；生于手足者，将走黄时，腋下必有疙瘩，其疔之附近，亦必有红线内攻，与他疮殊异。凡初起时，如粟米大作痒，搔之不疼，未老先白头，三、四日后潮热寒战， 硬如疔，或者出水，或者作疼，五、六日作紫青色，可内服“疔毒复生汤”（银花、生栀、骨皮、大力、木通、连翘、川军、花粉、公英、菊花、乳香、没药，水煎服），外以针刺红线出血，涂以旱菸油，再以鲜马齿苋、鲜柏叶、明矾、鸡子清，捣烂涂疔。诀云“治疔先刺血”是也。如手脚生疔，疼痛难忍者，以热香油洗之，再以虾蟆皮贴之。又有一种麻子疔者，此起彼伏，连绵不已，是为恶症，可用“太岁墨”内服、外敷，可以化险为夷。

疔疮形象歌初起如粟痒微生，未老白头痛渐增，一烧二热寒战起，三四发 硬如钉，破皮出水疼痛少，五朝红紫六日青，人若犯此无脓症，先定吉凶办前程。

五问曰∶鬓疽、鬓漏、耳门痈，三者何辨？答曰∶疽者生于鬓毛间，状如疖子；平头起者为痈，疼痛非常，或远年不收口者为鬓漏。初起者，先以“太岁墨”涂之，继服“金蚣丸”，再服“中九丸”自愈。耳门痈者，生于耳门之间，三者虽然不同，而治法则一，相症施治，不可拘泥。

六问曰∶何为痰核、瘰 ？答曰∶痰核仅一、二相连；瘰 则重台、子母，三、五不等，或有十余枚成串者。毒痰毒血，只有二大原因，俱以行痰、顺气、软坚、开郁之法治之。凡症初起，或用海藻、昆布、螵蛸、海带等药生效者有之，或用斑蝥、全蝎等物攻下者有之，或有用草药内服、外敷者有之。如用此数法均不生效时，硬者自以内消为上，未穿溃者则用“化肉膏”敷贴，以药线落子，七日见功；如浮肿不消者，可用“金蚣丸”、“中九丸”同服，“紫霞膏”亦有奇效。更有马刀 ，坚硬如石，多在耳前、耳后，缺盆、颊车等处，坚而不溃，平而不尖，赤色如火烧烙，极痛难忍，急以“金蚣”、“中九”二丸服之，如不生效，则无方可治。痰核则子午潮烧，是为痨病，亦多难治。

七问曰∶何为项下桃、担肩瘤、窜胁痈？答曰∶毒生于颚下者名项下桃；生于肩井上者名担肩瘤；生于胁下者为窜胁痈。治法无二，可照前方选用。

八问曰∶何为暗门闩？答曰；生于耳根下对喉处，如门之有闩，故曰暗门闩。其治法与痈疽同。

九问曰∶何为乳痈、乳岩、乳花？答曰∶乳痈初起，红肿痛甚，或六、七日成脓，或十余日成脓，或因有孕而内吹之，或因乳子而外吹之，皆为此病根源。初起可用蒲公英同酒糟捣敷之，或以白头翁叶同酒糟捣敷之，或用马前子去皮毛，香油炸透研末，黄酒冲服一分亦可，见汗即愈。乳岩则因七情气郁而成，初起形如豆大，至四、五年时，乃渐大如弹子，或十余年方始发作，其硬如石，溃则状如山岩，故名乳岩。治法服“金蚣丸”、“中九丸”后而生脓者，则为可治之症，若年久溃而不敛者难治。尤忌开刀，可令人血出不止。倘有五善而无七恶者，尚属可治，否则百无一生。乳花者状如背花，眼多肉绽，治法亦同。若三症毒未成脓者，俱可用内服仙方活命饮（山甲钱半，草节钱半，防风七分，归尾一钱，陈皮七钱，银花二钱，乳香一钱，没药一钱，花粉一钱，贝母七分，白芷梢七钱，头剂用生军二钱，酒煎服，二剂则去大黄），或“神效栝蒌散”及“连翘金贝散”等，亦可痊愈。

十问曰∶对心漏、对心痈，何以治之？答曰∶照前痈疽、漏疮、窜胁痈等法治之，或可获万一生望，因此属于绝症也。

十一问曰∶何为上肚角、下肚角，鱼口、便毒，及阴疳、斗精疮？答曰∶上肚角平脐，去脐四指；下肚角去前阴上三指，胯眼上二指；鱼口在胯眼，其形长；便毒同部位，其形圆，与前诸症同一治法。鱼口便毒初起用“通圣散”，加蜈蚣去头足三分，清油炙过，全蝎去头尾，洗去盐，三分，山甲五分炒，僵蚕五分炒，制乳香五分，制没药五分，此六味共研细末，冲入煎药中服之，其毒即下，若年远日久者，则不必服此药，可照前法治之。

阴疳与蜡烛花不同，阴疳或破皮，或作痒，或疼痛，或皮烂；蜡烛花则必先有一小子，或作痒，或作疼，渐烂开，出脓水，周遭渐大，长成肉球，其阴茎则烂而开花。治法先用“化肉膏”化去肉球，再用广锡二钱，水银一钱，于铁勺中熔化搅匀后，倾出冷定，研为细末，与天然散三钱和匀，干掺患处，内服“中九丸”。若烂至阴，则成斗精疮时，有如黄油或如肉之物斗出，乃淫精风火湿热所出，可用“天然散”，加轻粉二钱，制儿茶一分，石膏一分，制铜绿一分，醋煮石青一分，共研细末，有水则干掺，无水则用公猪胆汁调搽，内服“中九丸”，即可渐痊。

十二问曰∶卵 、卵痈、卵花、卵漏，何以辨别？答曰∶卵者睾丸也，俗名卵子，如肿而成脓，必要针开。卵痈者皮红肿大，毒在皮上。卵花者在肿处溃七、八眼，厥状如花。卵漏者内穿一、二眼，出清脓黄水，日久不干。此皆湿热下坠膀胱，或者酒色过度而成，此毒甚有卵子裂破而人不死者，亦有因患梅毒，其毒未尽而发此症者。治法外以紫苏叶包之，并干掺“天然散”加赤石脂，内服“中九丸”。其余一切卵症，均可照此治法。

十三问曰∶附骨 、附骨痈、附骨疽、附骨漏，何以分别？答曰∶毒在胯尖上，不红肿，有时而胯上作痛，有时而胯下作痛，时上时下，时好时歹，如胫骨样，至于时久而痛在一处，皮肤如故，按之则疼痛，而现形不测，此为附骨疽也。治法内服“中九丸”，外以“化肉膏”贴之，脓成者则针之。附骨 、附骨痈，则必先潮热，或乍寒乍热，先则骨肉作疼，继则皮上红肿而硬，亦有因伤寒后而成此毒者，名为汗后脱遗，痛不可忍。治法外以“麻凉膏”贴敷，内服“中九丸”。至于附骨漏者，必先因患痈疽 时，久不收口，风邪内侵，兼之病者求功太急，致腐肉未化，毒出未尽，因之时久成茧成漏，脓水不干。

治法必须取出多骨，化茧去腐，后上“天然散”，服“中九丸”，方可痊愈。他如汗后脱遗，在未穿溃时，亦有用蜡、醋调陈米粉敷之而愈者。

十四问曰∶鹤膝风、鹤膝痈、人面疮、 疮，何以别之？答曰∶鹤膝风者膝关节常常疼痛，时久后则膝头肿大，如鹤之膝，故名鹤膝。治法内服止痛药；外用牛皮胶蒸化，入生姜汁调和成膏贴之。鹤膝痈以红肿痛者为佳，若不红、不肿、不痛，且不作脓者，便不可治；若现出头来，终成绝症。人面疮者，膝上生一肉瘤，如人面样，耳目口鼻毕具，患此症者，百难一痊。治法但以川贝一味研末敷之，是否能愈，姑尽人事。 疮者生在 儿骨上，或因外面跌破皮肉，受风作痒，搔抓而成，或因疳毒愈后复发而成，或因风热、湿毒未尽驱除而成。治法若不痒者，以“紫霞膏”贴之，内服“中九丸”，或用轻粉五分，生猪板油二两，同新蒸出之馒头皮共捣，涂之亦妙。

十五问曰∶裙边疮、蹭 、踝花、鹅掌疔、鹅掌风、牛皮癣，何以别之？答曰∶裙边疮妇人多有之，因搔抓破皮，肌肉溃烂，年深日久，风湿热交炽，或因香港脚而血脉不行，致成此症，其疮大多难治。盖足为诸阴之所会，肌肉浅薄，气血难到，故治疗不能速愈，可用“紫霞膏”或“白玉膏”贴之，兼用熏洗等法，一方用好醋二碗，入土罐内，将白蜡树叶不拘多少，入罐同煮，俟煮至一碗时，再入轻粉二钱，稍煮之后，用蜡叶贴之即愈。

蹭生于脚蹭上，穿头出脓者易治，如穿头后，日久年深，不能收口者难治，当以药线治之。踝花生于螺蛳骨上，有眼出脓，须用药线夺下方好，若眼多而七恶有一、二见者，多不可救。鹅掌疔生于脚板心，其状如瘤，出水流脓，若日久不收口者，当用药线落瘤，并去败物，方可生肌。鹅掌风系生过杨梅毒疮，服药过急，收毒入内，不能发出，故发生此疮，可内服“中九丸”，外用桐油搽之，兼用黑牛粪烧烟熏之，即可痊愈。牛皮癣生于颈项及腰腕、胯腿之间，皆由风热之毒中于肌肤，必用银针外刺截住，以川槿皮磨醋搽之，内服“中九丸”，或用烟硫、石青、生巴豆、川槿皮、锅烈搽之，无不愈者。

十六问曰∶何为痔漏？答曰∶痔生于肛门弦上，如榴子样者为痔，有眼孔而出脓水者为漏。痔有二十四种，名虽不同，根源皆为湿热下注，或酒色劳碌所伤而成。少年发者极少，至四五十岁时发者甚多。治法若痔上有眼者，以药线插之，其绵管即落，外用“天然散”加赤石脂搽之，“生肌膏”盖之，再加银翠、石青更妙。若是血痔，可内服“中九丸”，若是通肠痔漏，则先用三丫草（即牛蒡子草）透入肠内，然后插入药线，自能渐愈。

十七问曰∶口内有虫疳、热疳、走马牙疳等症，何以别之？答曰∶虫疳者是肉内有虫，逞及傍骨，烂出肉如败絮是也。走马牙疳者口唇俱肿，外是好皮，内肉腐烂，鼻梁俱脱，鼻腐烂如柑子皮是也，甚则眼耳口鼻，俱不可救，用醋洗去烂肉见血者，十有一、二可治。治法用锅烈、铜绿、天然散各二分，药线末一分半，烟硫二厘，冰片三厘，共和匀撒之，内服“中九丸”。此症如烂去皮肉，出水出脓者好治；如烂来像肝子样，又无脓血者，则不可治。热疳则不过牙龈出血，洗搽之法，俱与上同，或以人中白 过，同白颈蚯蚓、白砒（枣肉烧过）研末，搽之亦佳。

十八问曰∶何为鹅口疮？答曰∶满口舌上俱是白皮，口内流涎是也。治法以黄连、干姜、炒蒲黄各等分，为末搽之，出涎即愈。

又喉中有暗门闩是为喉痈，傍咽舌两边有两个肉瘤，如有眼，即以药线插入眼内落瘤，吹药生肌敛口。又有牙眶骨上生痰痈，坚硬如石，发作时牙眶肿胀，歪在一边，可用披针开眼，上入药线，此为恶症，十中难愈一、二，此症前未详及，故重言之。

上一页：第十三方·解毒膏
下一页：瘰


瘰 《外科十三方考》

瘰

瘰 为疡科中最难治之一种顽固症候，其症之成也，往往三五成群，牵藤成串，故有串之称，亦有窜胸窜胁者，种种现象不一而足，溃后则脓水常流，终岁穷年，缠绵不愈，名虽有五，治法则一。在初起时可用紫背天葵草服之，或以紫花地丁草服之，间有愈者，如不愈而反扩大时，则当以顺气行痰、开郁软坚之方（顺气消痰饮）主之，方如次∶

石燕（一对入锅炭火 红醋淬七次为末） 陈皮 半夏 茯苓（各五钱） 广香（三钱） 海藻 海带 昆布（各一两） 槟榔（五钱） 防风（三钱） 川芎 枳实 白芷 夏枯草（各五钱） 黄连 黄芩 栀子（各一钱） 赤芍 桔梗（各三钱）

或水煎服，或成丸服均可，或兼服金蚣丸更妙。

如系男子，则加入知母、黄柏各八分；如系女子，则加入当归、地黄、川芎、白芍各八分。如有孕者，则忌金蚣丸，恐其伤胎。

此方久服之后，消散者有之；如不消时，则有落核一法，内服中九丸兼金蚣丸，如未穿颈者，以化肉膏贴于头上，俟肉变黑色而不疼痛时，用针剥开一孔，插入药线，一日一插，至七日后，核必自行落出（凡上药线，当以鸡蛋油搽于孔部，以减少其疼痛，然后以解毒膏掩盖之）。用熏洗汤洗净污浊后，用加味天然散加细药，生肌平口，须忌发物，免碍药效。加味天然散乳香 没药 儿茶 血竭（各一钱） 赤石脂（三钱） 海螵蛸（三钱） 冰片（一分）

如系冬月则加龙骨、象皮各三钱。

上共研细末，加入天然散中用之，约一月久可愈。

大药方（能消百毒，去腐烂，即药线方）

白砒（三钱） 明矾（七钱）

先将矾末铺入锅内，次将砒放在矾中心，滴清油五、六滴，候烟消尽，取出听用。如疮口烂大时，用清油、白蜡煎溶，入大药在内，以油纸敷贴。

小药方（能缩血，干脓水）

蚊蛤一个，开一口，灌入明矾末于内，用皮纸封固，火中烧至内部呈黑色时，取起研为细末，入生肌散用。

脱茧风凉膏（上大药后，以此方润茧，其核自落）

煮鸡蛋五个，去白留黄，同麻油久煎去渣，倾入碗内，加雄黄五钱为末，入油内搅匀，敷搽患处。

上一页：十八问答
下一页：痰核


痰核 《外科十三方考》

痰核

痰核者其核亦成串，三、五不等，多生于左右二颊下，或左右二颏，有气、血、风、痰、酒之五种，名虽有五，而其根则一，惟治法当分别虚实，不可笼统。男子在未患痰核之先，原患火症者，则为火盛生痰；妇人在未患痰核之先，先患火症，如子午潮烧，体质虚弱，而后生痰核者（即腺痨），可照瘰 方法治之，以落其核。惜乎十有九皆不可治，事前当使病家知道，免致医治不愈时，召来毁誉。其治疗法与瘰 同，服中九丸，贴解毒膏，落核之后，亦以熏洗汤洗之，再用加味天然散收功。

凡寒痰凝结者，最忌贴凉膏，服凉药，治法服中九丸或阳和汤为妙。

上一页：瘰
下一页：鬓疔


鬓疔 《外科十三方考》

鬓疔

鬓疔生于太阳下，左右形一样，头尖如疖，坚硬如石，起初顶上如粟米大，起白泡，或痒或痛，色红者吉，紫黑者凶，治法内服中九丸，兼服千金内托散（即十宣散）。方如下∶

川芎 当归 生地（各八分） 赤芍 白芷 防风（各三钱） 黄 （一钱） 栀子 连翘 荆芥 白术 黄芩（各八分） 茯苓 银花 人参 甘草（各三分）

上煎服。有脓者可治，无脓者难治，故可以预决生死。

外治法∶或贴麻凉膏，或涂太岁墨以止其痛，兼用熏洗汤洗之，俟六、七日后，红色或乌色回弦，起白浆泡产脓，头顶上不硬而棉软，饮食如常者，是为可治之症。若痛不止，乌黑如前，又不成脓者，其症危矣。当辨五善、七恶，以决生死存亡；如成脓之症，已经溃烂化脓者，可以清油、黄蜡、隔纸膏等贴之∶

隔纸膏方

乳香 没药 血竭（各一钱） 轻粉（二钱） 银朱（二钱） 铅粉（三钱） 朱砂（二钱）冰片（一分） 石钟乳（三钱 过）

上共为末，用清油四两，黄蜡四两，入锅熔化取起，瓷碗贮之，候冷定，入药在内搅匀，以棉纸摊膏，贴于患处，一日两换。贴去腐肉后，视其肉色如石榴尖样时，用熏洗汤洗净，贴解毒膏，掺加味天然散，生肌、平口。

上一页：痰核
下一页：鬓疽


鬓疽 《外科十三方考》

鬓疽

鬓疽者生在鬓毛之间，形同疖子，其痒非常，大者为痈，小者为疽，远年不收口者为漏。其患之来也，因人素好浓味，屡受热症，故成此毒。其治法与鬓疔同，初起时以太岁墨搽之，先服金蚣丸，后服中九丸及十宣散，外用熏洗、生肌、平口法，只要成脓，无不愈者。

上一页：鬓疔
下一页：嘴疔（似指唇疔而言）


嘴疔（似指唇疔而言） 《外科十三方考》

嘴疔（似指唇疔而言）

嘴疔者生嘴上，初起时可用艾火灸之，痒者须灸至痛，痛者须灸至痒。其治法与鬓疔同，敷搽、贴熏、服药，无有不愈者。

上一页：鬓疽
下一页：水疔


水疔 《外科十三方考》

水疔

水疔不论何部以及四肢，皆可发生，初起时肤上麻痒，手搔之又觉疼痛，其色乌紫如疹，一发如雷，痛不可忍，疹处皮肉破烂出水，未到七日，或七日间烂成深坑，日夜呻吟者，多属凶多吉少。治法内服中九丸，兼服金蚣丸，外用太岁墨搽之，更以熏洗汤每日熏洗三次，痛则停止。有脓者可治，如无脓而烂至骨者，为不治之症。

上一页：嘴疔（似指唇疔而言）
下一页：耳门痈


耳门痈 《外科十三方考》

耳门痈

耳门痈者疮生耳内，其症多由积热而成，一边硬至耳很，红肿痛甚，初起用麻凉膏以止其痛，内服中九丸，兼服金蚣丸，以速散其毒，勿使久延酿成大患。此症定然成脓，治法与鬓疽同，内服中九丸，兼千金内托散，至七日后，耳内出脓，如脓久不干者，须用线末，以绵纸成条，粘惹药末插入耳内，连插数次，脓干即愈。

上一页：水疔
下一页：暗门闩症


暗门闩症 《外科十三方考》

暗门闩症

此病生于喉咙小舌之上，左右各有一个肉球，塞住喉咙，致水米不下，眼多有脓，形如烂东瓜状。治法以竹管一枝，内贮药线一条，以铁 顶住药线，入肉球内，一日插入药线一次，连插三日，其球即消，约六、七日间，即可痊愈八九；至喉咙不痛，能进硬食物时，以天然散生肌、平口，内服中九丸，兼服甘桔消痰饮∶

桔梗 豆根（各一钱） 栀子 连翘 防风 薄荷 甘草（各五分） 黄连（七分）大力子（一钱） 赤芍 白芷 川芎（各五分） 玄参 麦冬（各七分） 淡竹叶（五分，水煎服）

吹药

熊胆（三分） 宫粉（一分） 冰片（一分） 甘石（一钱） 明雄（一钱） 朱砂（五分） 豆根（一钱）

上共为末吹之，不过半月，即可痊愈，以加味天然散收口∶

加味天然散（此与前方不同）

赤石脂 龙骨 海螵蛸 冰片 儿茶 乳香 没药 血竭

上共为细末，加入天然散中用之，功能生肌、平口。

上一页：耳门痈
下一页：项下桃


项下桃 《外科十三方考》

项下桃

此症生于腮下，结一大核，形如胡桃，若不受热，善于保重者，其核即软如棉，若偶有恼怒时，其核即硬大，牵连舌根，颇类重舌，以重舌之方治之，又多不效，故此症必须取核，方有痊愈希望。可照前痰核法落核，内服中九丸兼金蚣丸，其他熏洗、生肌、平口、诸法，皆与痰核相同。

上一页：暗门闩症
下一页：马刀痰核


马刀痰核 《外科十三方考》

马刀痰核

此症生于下颏对喉咙处，形圆如卵、坚硬如石，塞住喉咙，女人患者甚多，一起恼怒，即肿痛潮热，约七、八日后，即又如常。医治之法，以顺气行痰之剂为佳，内服中九丸兼金蚣丸，切戒针灸，不可落核，若微针破，即血出不止，且翻弦而不易收口，慎之。

若子午潮热，又有火症者（防成骨痨），十难一痊。

上一页：项下桃
下一页：乳花


乳花 《外科十三方考》

乳花

此疮生于乳头之上，或左右二旁，是名乳花，亦名乳痈，眼孔之多，与蜂窝相似。治法外用麻凉膏贴之，内服中九丸兼托里之剂；至七天之后，痛即渐止，四围破皮，照前法熏洗，生肌、平口，须忌发物，方保无虞。或贴隔纸膏亦佳。

上一页：马刀痰核
下一页：乳癌


乳癌 《外科十三方考》

乳癌

此症生于乳头之下，其发生时如豆大，或如枣核，渐渐扩大时可如鸡卵，其硬如石，但不红肿，如受风热或气恼时，即红肿而痛，经六、七日后，又复如常，不可针破，若不慎而针破后，即血出不止，或弦翻不收，病遂危矣。治法在初起一、二年者，服中九丸多次后，则渐渐消化，或用阳和汤送服中九丸亦可。若年久自溃者，则百无一生。

上一页：乳花
下一页：腰疽


腰疽 《外科十三方考》

腰疽

此症生于左右腰眼下裙带处，皮肤色红，肿硬头平，痛甚。在初起时可用艾火灸之，痛者灸至痒，痒者灸至痛，毒即可散，纵或不散，为害亦少。治法与乳花同，服中九丸，敷洗熏贴，生肌、平口。

上一页：乳癌
下一页：上肚角疽


上肚角疽 《外科十三方考》

上肚角疽

此症生在脐上，约离脐三寸处，皮肤不红不肿，肉内隆起一块，按之微痛，医多误作痰核治之，或作奔豚气治之，故皆无效。病之来源，多因酒色过度后，风邪乘虚所致。治法以生姜、火葱一握，木捶捶烂，入锅炒热，敷于患部，冷后又炒又敷，以散其风邪，内服中九丸兼金蚣丸，外敷麻凉膏，或兼服排脓败毒之剂以攻之∶

白术 茯苓 当归 川芎 炙 人参（各三钱） 云风 白芷 黄芩 山栀 连翘 银花 蜈蚣 僵蚕 全蝎 蝉蜕 大黄 芒硝 甘草 大枣（三枚引）

上水煎空心服，日二次，其毒即可不出皮肤；如成脓或自溃时，其脓即由大便而出，再服蜡矾丸干脓收功∶

黄蜡（二两） 明矾（二两） 朱砂（一两）

先将矾、砂研细，合于一处，将黄蜡入锅熔化后，方下矾、砂搅匀，乘热为丸，如梧子大，每服五十丸，空心白开水送下，至大便脓尽时收功。

上一页：腰疽
下一页：下肚角疽


下肚角疽 《外科十三方考》

下肚角疽

此症生于脐下左右，约离脐三寸处，有硬块一条，横过胯眼上下作痛，医者多误作奔豚或小肠之气，故治鲜有效。患此者多由酒色过度后，乘热卧于当风之处，使气遏痰不能周流所致，其形状与上肚角症相似，治法亦同。惟人体虚弱者当兼服三香丸，敷麻凉膏，经六、七日后，皮肤肿起痛甚者，可用化肉膏贴之，至肉黑时，用针拨开，脓即随手出矣。若脓不干者，可用药线三次，其脓自干；若脓成而不出肤，必然内溃而由小便中出，以灯心汤送中九丸服之，即可痊愈。

上一页：上肚角疽
下一页：便毒


便毒 《外科十三方考》

便毒

此症在胯眼下有结核，初如弹子大，渐扩张大至鸡卵状，不甚痛。初起时服中九丸兼金蚣丸，外贴麻凉膏，即可内消；如不消时，可再以五虎下西川法主之∶

蜈蚣 全蝎 僵蚕 蝉蜕 山甲 当归 赤芍 黄芩 栀子 连翘 枳壳 银花 防风 荆芥 生地 木通 猪苓 二丑 大黄 芒硝 黄连 白芷 甘草

上水煎空心服，日三次，其毒自消。如作脓时，以上肚角疽之排脓剂服之，或在放脓时以化肉膏贴之，至穿头时洗以熏洗汤，贴以解毒膏；脓尽后，用天然散以平口、生肌，须忌发物。

上一页：下肚角疽
下一页：鱼口


鱼口 《外科十三方考》

鱼口

此症生于胯间，与便毒相似，惟便毒圆而鱼口长，是其不同处，溃后则形同鱼口，故有是名。治法亦如便毒，敷服熏贴，生肌、平口。

山甲（三大片炒） 归尾（三钱） 大黄（三钱） 僵蚕（一钱炒） 黑丑（一钱） 土木鳖（三个）甘草节（三钱）

上以酒水各一盅，煎至八分时，空心服之，渣再煎服，俟便利四次后，食稀粥以补之。除黄甲串外，九龙丹亦为内消鱼口良方，过去重庆某医曾以此方制成“鱼口内消丸”成药出售，获利不资，且有不少同道购作诊室常用品，其着有疗效可知。

九龙丹

木香 乳香（制） 没药（制） 儿茶 血竭（另研） 巴豆（去油不去心各等分）

上研末，以生蜜调成一块，瓷器收贮。临用时丸如豌豆大，每服一丸，空腹时热酒送服。又一本云∶丸如绿豆大，每服九丸，故名“九龙丹”。以编者过去经验，一粒似太少，九粒又嫌过多，大都视患者体质强弱、以三丸至七丸为最适当；但偶尔也有用到九丸的，病势减退虽快，而患者有下利不休副作用，是不免过分吃苦耳。

又文叔来外科摘录中之九龙丹方，与此小有不同，专治鱼口便毒，悬痈横 ，初起未成脓者宜服，方为儿茶、血竭、乳香、没药、木香、甲珠各一两，共为末，以归尾三两，红花二两，酒煎膏，和丸如梧子大，每服二钱，空心热酒送服，数服自溃。余意便毒既成，在未化脓时，必须用快刀斩乱麻手段以杀其势，使不化脓，今将猛烈峻泻之巴豆除去，似失其制方意义，但用归尾、红花煎膏和丸部分，殊属可取。

编者临症上常用家传之“鱼口内消丸”治便毒，效力极为确实稳妥，特将其方介绍如次∶

黄柏 荆芥 防风 花粉 蝉蜕 蒺藜 木通 槐子 山甲 斑蝥（各等分）蜈蚣 全蝎 黑砂（较前药分量加倍）

上研末，为丸如梧子大，每服二十丸，热黄酒送服。

上一页：便毒
下一页：疮


疮 《外科十三方考》

疮

此疮生于脚连儿骨，此处骨多肉少，故有穷骨之称。患症多由风湿而来，初时发硬搔痒，倘偶一不慎，失手搔破时，则出血水，常常不干，且受风后更奇痒难堪，往往穷年累月，不能治愈，临症时看其肉色红活而作痛者易治，如乌黑不痛者难治。内服中九丸及下列之清解剂；若疮四边高中间凹者，必有茧骨，宜搽红升丹，贴隔纸膏。

防风 荆芥 苏合 黄芩 栀子 连翘 赤芍（各五钱） 黄柏 苦参 牛膝 木瓜 银花 苍术 花粉 白芷 木通（各三钱）

上水煎空心服。外用熏洗汤熏洗，后贴隔纸膏，一日一换；若四弦好肉作痒者，以太岁墨搽于弦上，红肿自退，痒即顿止，此时可用加味天然散以生肌、平口。如疮不红活而现乌色，兼出腥水者，宜以除湿追风之剂主之∶

赤芍 防风 荆芥 白芷 薄荷 紫苏 黄芩 黄柏 蒺藜 苍术 大黄 银花 大枫子 蛇床子

上锉片，以上浓醋一大碗，取土罐一只，入药在内，煎一炷香时，将桐子叶约百十疋，入醋内泡软，冷定取贴疮上，一日一换，至疮口不痒，疮弦红活时，贴膈纸膏，洗熏洗汤，掺天然散，生肌、平口。

上一页：鱼口
下一页：裙边疮


裙边疮 《外科十三方考》

裙边疮

此疮亦生于连儿骨上，女子生者名裙边疮，男子生者名 疮，故治法与 疮同。

上一页：疮
下一页：踝花症


踝花症 《外科十三方考》

踝花症

此疮生于踝上，故有是名。治法与前之乳花相同。在初起时，可以蒲公英、野芋头各三两，同捣烂，用酒糟和匀，敷于疮上，干燥又换，颇有痊愈希望。

上一页：裙边疮
下一页：蜡烛疳


蜡烛疳 《外科十三方考》

蜡烛疳

此疮生于龟头之上，初起时发水泡，微痒，继则皮破出水。初起时用熏洗汤熏洗之，以太岁墨搽之，即可痊愈；如不幸而扩大时，可内服中九丸，外贴隔纸膏，待痛止后，掺加味天然散，至肉转红活色时，即可痊愈。若肉不红而又痛不止者，则以后方熏之∶

水银（一钱） 朱砂（一钱） 麝香（半分） 猩红（一钱） 响锡（一钱）

上将锡先入小铁锅中，就炭火上熔化，加水银搅匀，俟银成粉，再加百草霜一钱，共众药研成细末，分作三份，以安息香三枝浸湿，每枝同药一份，用棉纸卷成条，共成三条。用时每以一条点燃，熏入鼻中，口含净水满口，水热又换，愈勤愈佳。熏时患者当坐于背风之所，勿使风吹烟乱，不易入鼻；如换水不勤者，必有喉牙疼痛之苦（即惹起口腔发炎），慎之！如此日日熏之，约六、七日即可痊愈。

上一页：踝花症
下一页：下疳


下疳 《外科十三方考》

下疳

此疮亦生于龟头上，或左或者，疼痛非常，患部崩裂，若不早治而烂至阴根时，即十中难获一痊矣。治法与蜡烛疳同，内服中九丸，洗熏洗汤，掺天然散，生肌、平口。

上一页：蜡烛疳
下一页：斗精疮


斗精疮 《外科十三方考》

斗精疮

此疮生于茎中尿管内，茎部肿硬，延至日久，管内排泄白色脓浆，小便刺痛，医每误作淋症治之，故屡治无效。其疮之生也，多因酒色过度，或体弱火旺，忍精不泄，屡积逆精，致成此症。治法内服中九丸，兼服利水之剂∶

木通 滑石 瞿麦 蓄 车前 炒栀 甘草（各七分） 猪苓 泽泻（各五分）白术 丑牛（各六分） 肉桂（三钱） 通草（三钱） 灯心引

上水煎空心服。另以熏洗汤浓煎一大碗，候水温时，将龟头入罐中浸之，使药气通入尿道管内（如照新法，利用水节，将药水注入尿道中洗之，更妙），然后取后列小药插入茎中∶

五倍子一枚，开一小孔，将明矾末装入使满，以碗片一块掩盖其孔，外用药泥包裹，慢火将泥烧干后，再入炭火中烧之，至泥发裂起烟时取出，冷定去泥，将倍、矾研末，用棉纸卷成条，涂以面糊，粘惹药末于条上，阴干，插入茎中，一日更换二次，不过七、八日，茎中之患即一扫而去，其脓遂亦不生矣。然后以加味天然散生肌、平口，上天然散时亦如前法，以面糊纸条粘惹天然散入茎中，使其生肌，但不可犯发物，并内服中九丸以辅助之。

又一治法，系以牡蛎一钱，白莲须、丹皮、枣皮、茯苓、芡实各一两，泽泻五钱，地黄二两（脾胃不健者可加白术一两，枳实一两，麦冬一钱），共为末，炼蜜为丸，如梧子大，每服七八十丸，兼服中九丸、三香丸，外用下面掺药∶

黄柏一两，去皮洗净，以猪胆一枚，将柏皮烘热，搽猪胆汁，又烘又搽，然后研为细末备用。

上一页：下疳
下一页：脑疽


脑疽 《外科十三方考》

脑疽

此症生于后脑骨上，其症状为患部初时硬起一块，因其不红不肿，遂忽视之，及至渐渐肿痛时，方始察觉者颇不乏人。治法初起时以麻凉膏敷之，内服中九丸兼金蚣丸，其毒自散；如不散时，必定成脓，可照前面治 之法治之。如穿头脓水不干，延至日久，恐成茧时，当以药线日插三次，六、七日间其茧则落，用熏洗汤洗净，以天然散生肌、平口。

上一页：斗精疮
下一页：对口疮


对口疮 《外科十三方考》

对口疮

此疮生于后颈窝对喉之处，险症也，迁延失治，足以致死。治法先以麻凉膏敷之，看其疼痛若何，若敷后痛止者，是为易治之症，内服中九丸，并照治痈疔法，以清凉之剂敷散之；若初起时搔痒，皮内黑硬，如石一条横插，影响两耳肿痛，日轻夜重，久不成脓，饮食不思者，是犯七恶，亦照前治痈疔法，施以托里排脓之剂，六、七日黑色转红，四围起白泡，如粟米大小，内成脓而腐烂，先用熏洗汤洗之，次贴隔纸膏，至腐肉净后，以加味天然散加鸡内金末掺之，即愈。

上一页：脑疽
下一页：左肩花症


左肩花症 《外科十三方考》

左肩花症

此疮生于左肩井穴上窝心内，治法与前乳花同，服中九丸生肌、平口。

上一页：对口疮
下一页：右肩花症


右肩花症 《外科十三方考》

右肩花症

此疮与左肩花同，治法亦然。

上一页：左肩花症
下一页：左右发背症


左右发背症 《外科十三方考》

左右发背症

此疮生于左右饭匙骨上，治法与肩花同。

上一页：右肩花症
下一页：附骨疽


附骨疽 《外科十三方考》

附骨疽

此疮多生于大胯上有肉之处，因患者体浓，嗜食煎炒浓味，又兼酒色过度，招受风湿，致痰湿凝滞不行，屡积而成，其初起时梆骨作胀，不甚大痛，攻起一块，外面肉色灰白，延至期月，遂大如斗，潮热，头痛，身疼，六、七日后，潮热不退者，其大胯内之梆骨必然作痛，医者每多作风湿痰凝或筋骨疼痛治之，故恒不效。岂知此乃阴毒之症，故痛则日轻夜重。治法以火葱一斤，生姜一斤，捣烂，入锅炒热，用布包之，以熨痛处，冷了又换又熨，熨后再加石菖蒲二两入内，再炒再熨，其毒必出于皮肤而转红肿，内服中九丸，并前方托里之剂加人参三钱，外敷麻凉膏，至脓干应指时，以化肉膏贴之，视肉变黑色时，以针拨开疮头，使脓随针出，若无脓出者，再以化肉膏插入孔内，再烂一个时辰，再用针拨，脓必出矣。若脓久不干者，可用药线插入一次，以解毒膏贴之，常服中九丸，解去热毒，方不生变，当忌发物。

上一页：左右发背症
下一页：鹤膝风


鹤膝风 《外科十三方考》

鹤膝风

此症生于膝眼上两鬼眼穴内，肿起痛如针刺，其症之起因，大抵由少年时不知保重身体，过于酒色斫丧，兼受风湿所致。治法在初起时，可用八法神针针入鬼眼穴内，补泻运气，起针后，用艾火灸十余壮，痛即可止，内服中九丸兼药酒，酒方如次∶

当归 赤芍 川芎 白芷 防风 牛膝 木瓜 苡仁 羌活 浓朴 苍术 陈皮 荆芥 土苓 熟地 升麻 甘草 桑寄生 石楠藤 白蒺藜

上共锉成片，布袋盛之，以好酒十斤放罐内，入药其中，罐口用荷叶封住，放在火内烧三炷香久，冷定取起，每日空心饮之，尽量而止。肿处以棉包里，不可受风，以常温暖为佳。

上一页：附骨疽
下一页：脚背花


脚背花 《外科十三方考》

脚背花

此疮生于脚背，不拘左右。初起治法与前背花同，服中九丸，熏洗，生肌、平口。

上一页：鹤膝风
下一页：手掌花


手掌花 《外科十三方考》

手掌花

此疮生于掌心中，治法与疔花相同，服中九丸，熏洗贴，生肌、平口。

上一页：脚背花
下一页：耳层


耳层 《外科十三方考》

耳层

此疮生于耳内，初起微痒作肿，或外面肿而作脓，单方以胭脂水滴入耳内，亦有以鳝鱼血滴入而生效者。吾门治法，用棉纸条以浆糊润湿，粘惹线末，晒干后插入耳内，一日两换，至七日后，脓水自干而愈。

上一页：手掌花
下一页：鼻


鼻 《外科十三方考》

鼻

此疮生于两鼻孔内，有一肉瘤掉出鼻孔，常时作痛，兼出腥臭脓水，乃肺经积热所致也。治法宜内服中九丸兼金蚣丸，以祛肺热，外用化肉膏贴肉瘤上，至肉黑时，以针拨开一孔，插入药线三次，七日后其瘤自脱，用熏洗汤洗后，以加味天然散吹入鼻内以生肌，再服清肺之剂，以清余毒。

清肺饮

栝蒌仁（去油） 桔梗 黄连 生地 二冬 陈皮（各七分） 黄芩 栀子 连翘 赤芍 前胡 半夏 川芎 茯苓 猪苓 木通 花粉 白芷（各五分） 灯心引

又方于七月七日收甜瓜蒂阴干，临用时以一分研末，再用白矾少许，棉裹塞鼻。

上一页：耳层
下一页：牙泄


牙泄 《外科十三方考》

牙泄

此症牙龈肿痛，用水漱口，则满牙齿流血不止，故名牙泄。治法以止血为主，先用侧柏叶一握，捣自然汁噙之，热了又换，数次后，以后方搽之∶

青黛（三钱） 食盐（三钱） 倍子（三钱） 枯矾（一钱） 百草霜（钱半） 真京墨（一钱）红褐子灰（三钱）

上共和匀，以米泔水漱净口后，将此末搽于牙龈上，内服中九丸以解热毒。

上一页：鼻
下一页：喉风


喉风 《外科十三方考》

喉风

此症喉咙肿痛，痛不可忍，一发如雷，乃急病也。水米不能下咽，生死危在顷刻，但亦有延至六、七日者。治法内服中九丸，兼服加减甘桔汤及败毒散，若外面红肿者，以麻凉膏敷之，再吹加味冰硼散。

加减甘桔汤

桔梗 元参 白芷 防风 赤芍 川芎 前胡 独活 连翘 荆芥 甘草（各五分） 丑牛 豆根 黄芩 射干 生地（各五钱） 竹叶（七疋引）

上水煎食后服。

加味冰硼散

熊胆（三分） 儿茶（五分） 血竭 乳香 没药 硼砂 寒水石（各五钱） 青黛（六钱）冰片（一钱）

上共研末，吹入喉中，使其尽量流出涎水，约七日后出脓，即愈。

上一页：牙泄
下一页：龙癣疮


龙癣疮 《外科十三方考》

龙癣疮

此疮生于胸前两胁，初起作痛，如粟成丛，肉皮红肿，不敢搔抓，有单方四个，或可治愈。

一方∶以镜面草为末调水搽之。

一方∶用大黄末调水搽之。

一方∶用田螺捣烂敷之。

一方∶用海金砂末调清油搽之。

如用以上各方均不效时，可内服中九丸兼金蚣丸，以解去热毒，外敷麻凉膏，疼痛即止。如患处已成脓者，用隔纸膏贴之，后以加味天然散生肌、平口。

上一页：喉风
下一页：龙缠疮（俗名缠腰）


龙缠疮（俗名缠腰） 《外科十三方考》

龙缠疮（俗名缠腰）

此疮生于腰间系带之处，初起红肿，痛如火烧而不可忍，约三日间破皮出水，但不成脓，乃急症也。治法内服中九丸解毒，外用青黛敷于患处，以止其痛，看其所敷之物干了又换；至红肿消退而不作热时，再以麻凉膏敷之（加倍子末一两于膏内），如恐其干燥，可滴入少许清油以调剂之，水干即愈。

上一页：龙癣疮
下一页：紫癜疯


紫癜疯 《外科十三方考》

紫癜疯

此疮或生于手，或生于胸，色紫而奇痒。治法以铜绿 过五分，巴霜五分，枯矾二钱，白蜡一钱，共为细末，以核桃油捣烂和匀，作一大丸，以纸一张裹之，火上烘热，搽涂患处，以久搽为妙，至不奇痒及肉不乌时，即告痊愈。

上一页：龙缠疮（俗名缠腰）
下一页：瘿瘤


瘿瘤 《外科十三方考》

瘿瘤

此症有痰、气、酒、风、血等五种之分，痰瘤穿溃后如猪脑髓；气瘤浮泡不坚；血瘤红线缠满；酒瘤吃酒时则浓坚不软，不吃酒时则软而坚；风瘤其硬如石，受风湿则奇痒难堪。只有痰瘤可治，其余四瘤皆为不治之症。不可乱动刀针，否则翻弦不收，其症危矣。

治法宜以顺气行痰为主，药方如下∶

桔梗 茯苓 陈皮 半夏 黄芩 栀子 防风 麦冬 白芷 赤芍 昆布 海藻 海带（各五钱） 木香（一钱） 甘草（一钱）

上水煎服，并服中九丸、金蚣丸。若已穿头者，用化肉膏贴之，至肉黑后，取出腐肉，以药线日插三次，约六、七日落尽腐肉，以加味天然散生肌，平口。

上一页：紫癜疯
下一页：棉子疮


棉子疮 《外科十三方考》

棉子疮

此症多因早年患杨梅毒时，服食轻粉、汞剂过多，欲求速效，致后日发生此种粉霜毒气，遍身关节疼痛，骨里潮热，气逆则痰不行，遂结成豆子大小之粒，渐渐长大，皮肤不红，肉内作痛，延至日久，医者多以行痰顺气之剂治之，屡治不效，后遂溃而出水，与棉絮相似，此刻其痛更甚，初不知其为误服轻粉，毒入骨髓之所致也。治法内服中九丸兼金蚣丸，再加托里排脓之剂，成脓者可治，不成脓者难治。成脓后，用解毒膏贴之，插药线三次，俟脓干，取出絮团后，以熏洗汤洗净，再掺加味天然散收功。

上一页：瘿瘤
下一页：天泡疮


天泡疮 《外科十三方考》

天泡疮

此症肉皮赤肿，发泡痛甚，破皮后则排泄清水，痛如针刺，乃热极也。治法宜内服中九丸、金蚣丸，兼用清热解肌汤及黄连解毒汤，服至三剂后，再加大黄以消利三、五次，除去邪热，外搽太岁墨止痛，候水分干尽时，掺天然散、贴解毒膏平口，切忌发物。

清热解肌汤

黄芩（八钱） 大连（八钱） 枳壳 栀子 连翘 荆芥 防风 花粉 陈皮 浓朴 猪苓 泽泻 木通 黄柏（各五分） 甘草（二钱） 灯心（为引）

上水煎，连服三剂。

又单方∶

大黄一两，倍子五钱，共研细末，用鸡蛋清调搽患处。

上一页：棉子疮
下一页：小儿赤游丹毒


小儿赤游丹毒 《外科十三方考》

小儿赤游丹毒

此症因胎中受热，致生此疮，或生两膝眼上，或生肾囊上不定，皮肤赤肿，破皮后则出血痛甚，水洗至何处，即烂至何处，治方如下∶

铅粉（三钱火 黄色） 乳香 没药 血竭 黄柏（各二两） 轻粉（三钱） 冰片（一分） 白蜡（二钱）

上共为细末，清油调搽，切忌发物。

又方∶

黄柏三钱，猪胆一枚，将胆汁搽于黄柏上炙干，又搽又炙，数次之后，取黄柏为末调搽之。

上一页：天泡疮
下一页：小儿肾囊风


小儿肾囊风 《外科十三方考》

小儿肾囊风

此症多因湿热窜入膀胱而成，治方如下∶

蒲黄（一两） 胡连（一两） 苍术（一两）

上共末，以葱白一握捣烂，入药在内，调敷患处。

又方∶

以千年锻石调好醋搽之，亦效。

上一页：小儿赤游丹毒
下一页：痔漏门


痔漏门 《外科十三方考》

痔漏门

凡人九窍之中，有小肉突出者，皆谓之痔，故有耳痔、鼻痔、牙痔等名，固不仅肛门一处为然也。肛门痔之种类极多，名状亦颇不一，故有区分为二十四痔者。未破者曰痔，已破而成管者曰漏（ ），大别之则不外下列数种∶

凡肛门边生数疮，肿而突出，穿破后，脓出即散者曰“牝痔”。

凡肛门边突出肉球，形同鼠奶，而时流脓血者曰“牡痔”。

凡肠口颗颗发痛，且痛且痒，血出淋漓者曰“脉痔”。

凡肛门内结核有血，或发寒热，每遇大便即脱肛者曰“肠痔”。

凡饮酒后，即肿痛流血者曰“酒痔”（色痔相同）。

凡每值大便时即血流不止者曰“血痔”。

凡肛门肿痛，遇怒即发，怒息即安者曰“气痔”。

痔疮种类颇多，大致不出以上数种范围之外，其他种种，特其变态耳。但种别虽多，而治法则无大差异。内服中九丸以消脏腑之毒热，有时可兼服槐角丸，外用化肉膏贴于核上，俟肉黑后，刮去黑肉一层，又以化肉膏贴之，如是数次，其核自然腐尽，洗以熏洗汤，掺以加味天然散收功。

漏症治法∶内服中九丸以消脏腑之热，并兼服槐角丸，以匡其不逮，外以三丫草插入孔内，以探测其深浅或曲折，然后将药线插入三次，外贴解毒膏，约六、七日后茧落，以加味天然散生肌、平口。兹并将各种不同之痔疮疗法分记如后∶

槐角丸

经霜槐角（五钱） 黄连（一两） 白芷梢 防风 赤芍 枳壳 生地（各一两） 黄芩 秦艽 黄柏（各二两） 九制大黄（四两）

上共为细末，米糊为丸，如绿豆大，空心白汤下。如大便有血者，可用侧柏叶二两，陈棕灰一两，百草霜五钱，为丸服之。

药线制法

砂（一两） 红砒（一两） 野芋（三两） 南星（五两） 灵仙（五两）

上先将砒、砂另研，次将余药入锅煎水，然后投入砒、砂，以过江蜘蛛丝一股，丝线一股，共成一线，入药水中，煮一炷香久，取出晒干，收贮备用。用时以三丫草带药线插入孔中，随即穿入肛门内，引出三丫草，药线即随之带出肛门，如法三次缠缚，系铜钱一枚于线端，每日解开收紧一次（名为催线），其漏孔遂逐渐裂开，得见里面血肉，随掺天然散，如此天天照样紧之，约七日后即可挂穿，铜钱亦即落下，当用熏洗汤洗净污浊，贴解毒膏生肌、平口收功。

上一页：小儿肾囊风
下一页：（一）羊奶痔


（一）羊奶痔 《外科十三方考》

（一）羊奶痔

此痔内硬，头小根大，时作痒痛。治法内服中九丸，外用化肉膏贴之，视肉黑后，刮去一层，又贴又刮，不拘次数，必须烂一浅坑，痔根方算去尽，不致复生，此刻即用熏洗汤洗之，外贴解毒膏生肌、平口。

上一页：痔漏门
下一页：（二）樱桃痔


（二）樱桃痔 《外科十三方考》

（二）樱桃痔

此痔头大根小。治法以药线拴三、四日，其核即自行脱落，落后以熏洗汤洗净，掺加味天然散以生肌、平口，内服中九丸以去热毒，免生变症。

上一页：（一）羊奶痔
下一页：（三）鸡冠痔


（三）鸡冠痔 《外科十三方考》

（三）鸡冠痔

此痔形似鸡冠，硬而赤肿作痛，搔破后则出血流水，殆因受风热而成。治方如下∶

铜绿（五钱） 乳香 没药 威灵仙 寒水石（ 各五钱） 甘石（一钱） 胆矾（三钱）海螵蛸（五钱）（一方有冰片，无螵蛸）

上为细末，以猪胆汁调匀搽之，内服中九丸，外洗熏洗汤，加马齿苋一大握合煎，熏洗之自消。

上一页：（二）樱桃痔
下一页：（四）莲花痔


（四）莲花痔 《外科十三方考》

（四）莲花痔

此痔状如莲花，层层叠起，又似鸡冠，有细孔，痒痛而出脓水。治法照鸡冠痔，久熏久洗，贴解毒膏，掺天然散收功；有时痔不软化，必用化肉膏逐层蚀去，贴解毒膏，掺天然散，方可平复。

上一页：（三）鸡冠痔
下一页：（五）鸡管痔


（五）鸡管痔 《外科十三方考》

（五）鸡管痔

此痔亦如通肠漏，在未出气之前，先肿痛出脓，内有一硬管，时出脓水，以温水洗净，用手慢慢托进，实为不治之症，百中难痊一、二。治法内服中九丸，兼服槐角丸加升麻五钱，外以马齿苋入熏洗汤中，久熏久洗，间有痊者。

上一页：（四）莲花痔
下一页：（六）脱肛痔


（六）脱肛痔 《外科十三方考》

（六）脱肛痔

此痔因受风寒湿热，致气虚下降不能上升而成，故治法以升提为主。方如下∶

当归（一钱） 白芷梢（八分） 赤芍（七分） 防风（五分） 川芎（五钱） 光连（一钱） 黄芩（七分）木香（一钱另研） 陈皮 枳壳 青皮 茯苓（各七分） 生地（八分） 升麻（一钱） 皂子（七粒） 甘草（一钱）

上水煎服，兼服中九丸。外用熏洗汤加倍子一两，明矾一两，合煎熏洗，至痔体软化时，再以生血养体之剂培养之，并时时以油润肛门，再贴蓖麻子饼，自上。

又一单方，用上醋一盏，于罐内熬滚时，将烧红火砖淬入，乘热熏洗之。

上一页：（五）鸡管痔
下一页：（七）曲尺痔


（七）曲尺痔 《外科十三方考》

（七）曲尺痔

此痔生于肛门侧边约一寸处，如疽如疖，穿头后，时出脓水不干，延至数日后，患部即肿起化脓，再数月后，又有一枚肿起成脓，脓水不干，延至穿溃三、四孔后，内中即结成茧。治法内服中九丸兼槐角丸，外用药线插入、约三日间落茧，以三丫草通开探测之，使其迥转相通共成一处，用熏洗汤洗净，掺加味天然散收功。

上一页：（六）脱肛痔
下一页：（八）蝴蝶痔


（八）蝴蝶痔 《外科十三方考》

（八）蝴蝶痔

此痔与鸡冠痔极相似，搔痒出水。治法亦与鸡冠痔同。

上一页：（七）曲尺痔
下一页：（九）盘肠痔


（九）盘肠痔 《外科十三方考》

（九）盘肠痔

此痔因气血虚损，湿热掺入大肠所致，发时大肠即坠出约二、三寸许，其痔核约如棉子大，肿痛非常，渐渐阴囊俱肿，成脓溃头，辛劳即发，常常脓水不干，饮食少进。治法照前内服托里排脓之剂，外敷麻凉膏以镇其痛，兼服中九、金蚣二丸，七日后视漏孔出脓时，即插干脓小药线，三日后如脓尚不止，复以小药线插之，至七日后茧必脱落。如此时小便不往龟头出而往漏孔出者，可以黄蜡做成一饼，放入孔内，再以加味天然散塞住漏孔，外贴解毒膏，以少饮茶水为佳，则小便自少，如此补塞数次，不过半月，每可收功。

上一页：（八）蝴蝶痔
下一页：（十）锁肛痔


（十）锁肛痔 《外科十三方考》

（十）锁肛痔

此痔生于肛门弦内，有痔核数枚镇住肛门弦上，大便时即掉出，起身时又缩进，或辛劳及酒色过度时，即作肿作痛。治法待其掉出时，洗净搽药，另以药线系于痔根，贴以化肉膏，两面夹攻，其核必落，俟核脱后，熏洗以生肌、平口。

上一页：（九）盘肠痔
下一页：（十一）雌雄漏


（十一）雌雄漏 《外科十三方考》

（十一）雌雄漏

此漏生于肛门外，隔一寸穿一孔，左右相对，一点不差，有时左孔流水而右孔闭，有时右孔流水而左孔闭，若受辛劳则漏孔出脓。治法当外用插入药线，熏洗落茧，内服中九丸、金蚣丸、槐角丸，再贴解毒膏收功。

上一页：（十）锁肛痔
下一页：（十二）瓜蒂漏（亦名瓜藤漏）


（十二）瓜蒂漏（亦名瓜藤漏） 《外科十三方考》

（十二）瓜蒂漏（亦名瓜藤漏）

此症先成一漏，历数年后即延至胯上，或三、五，或六、七不等，初则一孔疼痛出脓，继则牵连多孔出脓，故又名瓜藤漏，漏孔有一硬痕，如牵藤样。治法须先从开始一孔治起，根据次用线取茧，茧尽后，以熏洗汤洗之，再以加味天然散收功，内服中九丸兼槐角丸。

上一页：（十一）雌雄漏
下一页：（十三）牛鼻漏


（十三）牛鼻漏 《外科十三方考》

（十三）牛鼻漏

此漏与曲尺相似，形状如牛之鼻孔，故有是名。治法与曲尺痔同。

上一页：（十二）瓜蒂漏（亦名瓜藤漏）
下一页：（十四）杨梅漏


（十四）杨梅漏 《外科十三方考》

（十四）杨梅漏

此症生于肛门周遭，时出腥水，不甚疼痛。治法内服中九丸，外贴千捶纸，其腥水自止。

上一页：（十三）牛鼻漏
下一页：（十五）龟尾漏


（十五）龟尾漏 《外科十三方考》

（十五）龟尾漏

此症生于龟尾穴骨上下，下体一段及背脊骨上，皆红肿作痛，潮热身重，或三、四日，或六、七日，依旧漏孔出脓甚多。治疗时于龟尾上红肿处以手按之，必外实内虚，有脓应指，以化肉膏贴之，至肉黑时，以针拨开，则脓随针出，排出脓后，于孔内插药线三次，促其干脓，内服中九、三香两丸即瘥。

干脓小药线制法∶

用带圆之五倍子一枚，在一端开一孔，以明矾五钱，白砒一钱为末，填入肚内，以纸包数层，润湿之后，埋入炭灰火中煨之，俟其干时，取出倍子，用火再焙焦为末，米面糊条，晒干备用。

上一页：（十四）杨梅漏


说明

欢迎浏览“《外科十三方考》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《外科十三方考》”手册】