凡例 《伤科汇纂》

凡例

余自先祖世业伤科，传至不佞，已三世矣。代以经济存心，不图蝇头微利。余稚幼时，子以《人子须知》一书授余不肖曰∶此书实为六经之羽翼，人伦之大道，欲尽人子之道者，从此始。是故不佞自垂髫以至弱冠，读书而外，并留心医学。讵知不才负罪良深，资禀愚钝，不克远绍宗功，显扬祖德，少壮之年，即召陟屺之悲。尝闻家藏医书，系先君子所录。手泽犹存。以是不揣鄙陋，节录伤科方药诸论，增附接骨入臼诸法，采珠探玉，集腋成裘，以继先志，如下凡例云∶

一、伤科古无专门，附于疡医也。按周官云∶医师职掌四医∶疾医、疡医、食医、兽医疡医分掌四症∶肿疡、溃疡、金疡、折疡。而金疡者，即金刃之伤也；折疡者，即跌扑骨折之伤也。后有专其事者，或称正骨科，或称正体科。今即分列科门，总由损伤而成，故名之

一、是书目录，先经义而后叙骨论，次手法而再详证治，周身骨 自顶及踵，次序井列如星布。惟方以类聚，丸散膏丹，名目不能细载，以方名字数多寡概之，如三字丸、五字散、七字丹之类，挨次载录，以便翻阅。

一、《灵》、《素》经文，乃医家之祖，如读书家之五经也，其义渊源，故冠于卷首。朝诸家论注，散见集中者，必详考姓氏书目，即片言只字，不敢妄袭，必按某书某氏曰。间有自述一、二条，非独逞臆见，必引古而证今，然后敢畅其说，而竟其论。

一、脉乃四诊之一。损伤之症，虽有外形可观，然其五内虚实，血气盛衰，非察候脉息，何由悉其病情。故广引《脉经》，详为解注，以便学人参悟也。

一、针灸之文无多，非阙略而仍其旧也。但其文简而详，即如论刺、论灸法中，兼及或攻或补之义，简而且备。学人不可以非专科，少用针灸而忽之。

一、骨之图，骨之论，悉根据《部颁经书图注》论定。间有同骨异名，或异骨同名，或一、三名，或三、四骨合一名，及乎骨之大小长短，并以男女互异不等，详参细释，同归一辙。至骨之致命处，另为标出。

一、论筋，乃接骨上 之要事也。经曰∶诸筋皆属于节。节者骨之节 也，专是科者能不讲乎。兹按《灵枢》经文，详为注释，列于简次，知有端绪也。

一、治跌闪折骨出臼，先用手法，按摩推拿，端提摸接，然后方可用器具夹缚，至用方又在后也。故其次序，仍遵《金鉴》编例，稍有增补手法，悉注各骨之下。惟有用掮用牮之法，附于注后，以广其则。

一、伤科证治，悉考薛氏《正体类要》，并《灵》、《素》经旨，以及各家方法，重为。但以出汗附于发热之条，呕血并入作呕之下。较之《金鉴》，复加外邪、不食、头痛、筋挛、肝火、湿痰、青肿、烂溃、不敛、伤风、发痉诸门，虽属兼症，而发明余绪，实可以备参考。至注中议论，不过遍考经史，搜索前人着述，间或事出见闻，心怀臆断之文，敢以存俟高明，定其可否也。

一、自颠顶骨至足跟骨，详加论注，并引手法治验，复增咽喉、肚腹二条，以补身图之

一、凡人跌闪之伤，多在手足四肢。手有肩、肘、腕三出臼之区，又有上下骨折之所；有环跳、膝湾、踝骨三 ，大腿、小胫二折，左右共四折骨六出 ，与两手同。其接骨入，家传秘法，无不各按诸骨图考，采录精详，公诸同业，于医学稍有裨益。

一、所集丸散膏丹方中，皆详载炮制分两，便于根据方预为修合，以备急用。至汤饮煎药，偶有不载分两者，如古方之分两，难施于今人，因禀质有强弱，病样非一致；又如时方之无分两者，可因人变通，增减为用也。更有古方，药味分两与今不同者，尽皆详考群书，别其宜否而载之。

一、拙纂损伤、啮伤等门，即《金匮要略》云∶金刃虫兽所伤，非内外因也。然其条下集附单方，不可执定此伤而用此药，总缘病无别致，方可通用也。

一、所附单方，即古之奇方也，本诸百家子书所录，皆系效验。窃恐用此者，或见笑于，以致良璧怀疑，明珠见弃。故特为表出，使穷乡僻壤无医之处，按症选方，甚便甚捷。

一、是书凡属有关跌闪损伤之论无不搜罗，而片言只字似无遗漏，设或专门口授手法，村妪野叟单方，若经试验，尽皆叙入。东坡曰∶若已经效于世间，不必皆从于己出。惟法近怪异，药用胎骨之类，一概屏弃。卷尽十二，科专一门，学人珍之。

下一页：正文
原始资料来源互联网，中医世家网站整理。


正文 《伤科汇纂》

正文

耀山曰∶身骨尺寸之图，其文载于《内经》、《灵枢》之篇，此成法长度也。然而身有不齐，皆取本人中指中节为一寸之法，是合度耳。更有上身长而下体短，以及首大而足小者，其何以度量哉？惟取上身者，取上之尺寸，取下体者，取下之尺寸，直者取直，横者取横，无不合度矣。至于骨之名目，及部位等穴，似有不同之处。今校各书所载，统绘图中，详注骨下，以便阅者参考而归于一也。（骨图略）

耀山曰∶按通木、腰柱、杉篱、竹帘、抱膝各图，乃接骨之器具，辅助其成功也，非图不可。至裹帘、披肩、攀索、迭砖等器具，义已详释于后，故不复图。而上 之器具，并其用法，皆绘于上 手法各图之内。智者自能融会贯通，不必斤斤冗述耳。

通木图（图缺）

通木背面用法图（图缺）

通木正面用法图（图缺）

腰柱图（图缺）

腰柱用法图（图缺）

竹帘图（图缺）

杉篱图（图缺）

竹帘杉篱用法图（图缺）

抱膝图（图缺）

抱膝用法图（图缺）

耀山曰∶溯医道之源，古人针灸药饵，使内邪不留，外邪不入。若损伤折跌，以法正之接骨之法，既有器具图论矣。惟上 手法，虽专门名家，间有叙论及此，从未见有绘图以详其义者。余维古人左图右史，并行不悖，大抵论物叙事，无以征信，须赖图以发明，图之重也久矣。爰倩名手，绘上 手法十四图，则兼写其情而摹其神也。学人如留心细玩，自能法外生法矣。

治下巴脱落用手托法图（图缺）

双落难言语，单错口不齐，倩人头扶直，莫教面朝低，先从大指捺，然后往上挤，须分错与落，托法辨东西。

治颈骨缩进用汗巾提法图（图缺）

颈骨缩入里，左右尚可动，发辫先解散，布巾下兜笼，两肩齐踏实，双手一把总，缓缓提拔出，安舒莫倥偬。

整背骨突出用手提法图（图缺）

背骨突出外，伛偻似虾躬，骨缝必开错，脊筋定起陇，从高提两手，底下脚并空，筋骨按平直，还仗绑缚功。

整腰骨陷入用枕 法图（图缺）

腰骨陷入内，皆因筋绷裂，俯伏板凳上，脊背骨 凸，器具安妥当，手法并按捏，腰背俱一般，莫逢致命节。

上肩 用手两边拉法图（图缺）

肩胛骨 脱，有须不能捋，胸中拦抱住，两边齐拉拔，入臼骨归原，手动上下活，不用夹与缚，全凭膏药抹。

上肩 用肩头掮法图（图缺）

上肩巧捷法，独自一人掮，手先擒拿住，肩从腋下填，将身徐立起，入 已安痊，漫道容易事，秘诀不乱传。

拉肘骨用手翻托法图（图缺）

肘尖鹅鼻骨，俗名手拄撑，掣肘因是挫，筋纵骨不正，若逢打与跌，筋骨两倚倾，拉推并翻托，筋舒骨亦平。

拉肘骨用脚牮法图（图缺）

肘弯骨搓出，卧病忧采薪，脚从腋下踏，指向臂上亲，手拉同足牮，骨平筋自伸，推摩无痛苦，较比两肘匀。

捏腕骨入 手法图（图缺）

腕骨屈而宛，形如龙虎吞，手心贴于前，仰掌向上掀，指背翻于后，手掌往下扪，均须带拔势，妙法出秘门。

上大腿 用手拽法图（图缺）

人身之大 ，惟有环跳穴，上胯如碗臼，下腿似拇节，走马因坠堕，行路成跛蹩，抱住毋使动，拽入莫再跌。

上大腿 用绳倒吊法图（图缺）

大腿骨出 ，法莫妙于吊，将脚高悬起，用手漫按调，骨响 已入，腿平患即消，贴膏与服药，行动休过 。

上大腿 用脚牮法图（图缺）

牮法如何牮，两人抵足眠，足踏臀尻上，手捧胫跗边，手仗身势捷，足趁腿力便，静听骨内响，其患即安然。

推膝盖骨归原手法图（图缺）

膝盖活动骨，昔者孙膑刖，离窠即为患，出臼便成窟，能左能右偏，或下或上越，推拿归于原，徐徐莫仓卒。

挪脚踝骨入臼手法图（图缺）

下跗之上，俗称脚孤踝，内凸向外拗，外出望里把，只要无偏倚，莫使有高下，并用拉拽捏，此法谓之挪。

下一页：经义


经义 《伤科汇纂》

经义

《灵枢经·邪气脏腑病形篇》曰∶有所堕坠，恶血留内，若有所大怒，气上而不下，积于胁下，则伤肝。

《医宗金鉴》注云∶人因堕坠，血已留内，若复因大怒伤肝，其气上而不下，则留内之血，两相凝滞，积于胁下，而肝伤矣。

《难经》曰∶恚怒气逆，上而不下，则伤肝。

《类纂约》注云∶肝藏血，胁为肝经部分，故血多积于两胁。

《医学入门》云∶凡损伤，专主血论。肝主血，不问何经所伤，恶血必归于肝，流于胁，郁于腹而作胀痛。实者下之，虚者调之。

《灵枢经·邪气脏腑病形篇》曰∶有所击扑，若醉入房，汗出当风，则伤脾。

《医宗金鉴》注云∶有所击扑，乃伤其外体也，如醉后入房，或汗出不知忌避当风，则邪客于肌肤，伤其内体也，是皆伤脾之因矣。

《灵枢经·邪气脏腑病形篇》曰∶有所用力举重，若入房过度，汗出浴水，则伤肾。

耀山云∶举重用力，骨有所损。经曰∶肾主骨；又曰∶肾之合骨也，故伤肾。如交接无必损肾元，故伤损之症，最忌入房。又经曰∶持重远行，汗出于肾；又《难经》曰∶久坐湿地，强行入水则伤肾。水湿，阴类也，阴伤其阴，肾更惫矣。

上一页：正文
下一页：脉要


脉要 《伤科汇纂》

脉要

《素问·脉要精微论》曰∶肝脉搏坚而长，色不青，当病坠若搏，因血在胁下，令人喘

《医宗金鉴》注云∶肝脉有刚柔而病亦以异也。肝脉搏击于手，而且坚且长，其色又不当病或坠或搏，因血积于胁下，令人喘逆不止也。正以厥阴之脉，布胁肋，循喉咙之后；其支别者，复从肝贯膈，上注肺。今血在胁下，则血之积气，上熏于肺，故令人喘逆也。又按

《经脉别论》曰∶有所堕恐，喘出于肝。度水跌仆，喘出于肾与骨。当是之时，勇者气行则已，怯者则着而为病。故曰∶诊病之道，观人勇怯，骨肉皮肤，能知其情，以为诊法也。

《灵枢经·邪气脏腑病形篇》曰∶脾脉大甚为击仆。

耀山云∶脾主肌肉，凡打击跌仆，肌肉先伤，肌肉伤，则气血凝滞而不通，故脾脉大甚

《金匮要略》曰∶寸口脉浮微而涩，法当亡血若汗出；设不出汗者，其身有疮，被刀斧所伤，亡血故也。

耀山云∶按《金鉴》注曰∶夺血者无汗，夺汗者无血，盖二者，皆当脉浮微而涩；今诊如此，是有枯竭之象，而无汗出之证，非亡血而何，故知有金疮，或击仆而亡血之证也。

崔紫虚《脉诀》曰∶诸病失血，脉必见芤；缓小可喜，数大可忧。瘀血内蓄，却宜牢大；沉小涩微，反成其害。

耀山云∶芤，慈葱也，下指成窟，有边无中。戴同父云∶营行脉中，脉以血为形，芤脉，脱血之象也。血既衰脱，脉应和缓细小；如遇数大，身必烦躁，可忧可惊。至于瘀血内积，滞而不通，脉应牢大。牢者坚固也，大者洪大也，脉病相应，法用通瘀导滞，无妨于证；如见沉小数微，其害立至，沉主里病，有力尚可用攻，微小与病不应，涩主血少，蓄血之证，反现涩脉，必有精伤之故，败血在内作害也。

《脉经》曰∶从高颠仆，打仆损伤，内有瘀血，腹胀满，其脉坚强者生，小弱者死。

耀山云∶伤虽重，命脉和缓，可保无虞∶伤虽轻，命脉虚促，是可虑也。如内伤脏腑，并外伤致命之处，脉见虚促，命即危矣。促者，数而一止也。

《史记》云∶齐中郎破石病，淳于意诊其脉，告曰，肺伤不治，当后十日溲血死，即后日溲血而死。破石之病，得之堕马僵石上。故知破石之病者，切其脉得肺阴气，其来散、数道至而不一也，色又乘之。所以知其堕马者，切之番阴脉，番阴脉入虚里乘肺脉，肺脉散者，固色变也乘之。所以不中期死者，师言曰∶病者安谷则过期，不安谷则不及期。其人嗜黍，黍主肺，故过期。所以溲血者，《诊脉法》曰∶病喜养阴处者顺死，喜阳养处者逆死，其人喜自静不躁，又久安坐伏几而寝，故血下泄。耀山云∶凡颠仆损伤入于肺者，为不治之症也；又脉不重实者，亦属不治之候也。此案载于《医说》，虽无治法医药，但讲论脉理精微，可启后学之悟也，故附于此。

《脉经》曰∶金疮出血太多，其脉虚细者生，数实大者死。

耀山云∶出血甚者，最忌洪大，只宜平正安静耳。

《脉经》曰∶金疮出血，脉沉小者生，浮大者死。

耀山云∶脉与病相应与不相应，以浮沉定其吉凶，以小大决其生死也。

《脉经》曰∶砍刺出血不止，脉来大者七日死，滑细者生。

耀山云∶脉可预知，能勿讲乎，故撮其要者详之。

王叔和《脉诀》曰∶金疮血盛虚细活，急疾大数必危身。

张世贤注云∶金疮，刀刃所伤之疮也。血盛，血出多也。血既出多，脉应虚细；反得急疾数大，势必风热乘之，其身不危者几希。

上一页：经义
下一页：针灸


针灸 《伤科汇纂》

针灸

《素问·缪刺论》曰∶人有所堕坠，恶血留内，腹中满胀，不得前后，先饮利药。此上阴之脉，下伤少阴之络。刺足内踝之下、然骨（谷）之前，血脉出血。刺足跗上动脉，不已，刺三毛上各一 ，见血立已，左刺右，右刺左。

《医宗金鉴》注云∶此言恶血为病，有缪刺之法也。人因堕坠，致恶血留内，腹中满胀后不通，当先用利药。如上伤厥阴肝经之脉，下伤少阴肾经之络，当刺内踝之下、然谷之前，有血脉令出血者，盖以此属少阴之别络，而交通乎厥阴也。兼刺足跗上动脉，即冲阳穴，乃胃经之原也。如病不已，更刺三毛上大敦穴，左右各一 ，见血立已。缪刺，左刺右大敦，右刺左大敦也。但足跗动脉，上关冲脉、少阴、阳明三经，只宜浅刺，不可出血不已也。

《灵枢经·寒热病篇》曰∶身有所伤，血出多，及中风寒，若有所堕坠，四肢懈惰不收，名曰体惰，取其小腹脐下三结交。三结交者，阳明、太阴也，脐下三寸关元也。

《医宗金鉴》注云∶此言身有所伤，血出多者，及中风寒者，破伤风之属也；或因堕坠必血出，而四肢懈惰不收者，皆名体惰也。关元，任脉穴名，又足阳明、太阴之脉皆结于此，故为三结交也。

《灵枢经·厥病论》曰∶头痛不可取于 者，有所击堕，恶血在于内，若肉伤痛未已，可侧刺，不可远取之也。

《医宗金鉴》注云∶经言恶血在内，头痛不可取其 者，盖头痛取 以泄其气，则头痛也；若有所击堕，恶血在内，而取 以泄其气，则是血病而治其气矣，故勿取其 焉。若所击仆之 肉伤痛不已，虽用刺法，亦只于所伤附近之侧刺之，以出在内之恶血而已；若仍按经远取诸 以疗头痛，则不可也。

耀山云∶此即推类砭去瘀血之意而详言之。

《医宗金鉴》曰∶肝脉搏坚而色不变，必有坠击之事，因 肉无破，则恶血必留胁下，呕逆，根据经针刺然谷、足跗、或三毛等穴出血；或饮利药，使恶血开行，当自愈也。若脉浮微而涩，当知亡血过多，根据经于三结交关元穴灸之；或饮大补气血之剂而调之，则病已矣。

耀山云∶此针灸服药之总论，即医是症之提纲也。按《刺灸心法要诀》，肩井穴，主治，肘臂疼痛不举，针五分，灸五壮，孕妇禁针。环跳穴，主治闪挫腰痛，不能回顾，针一寸，留十呼，灸三壮。合谷穴，主治破伤风，针三分，留六呼，灸三壮。又有隔纸灸法，专治跌打损伤疼痛极效，方附于后，系古之熨法也。

肩井穴，足少阳经穴也，在肩大骨前一寸半，以三指按取当中指陷中者是也。

合谷穴，手阳明经第四穴也，在大指次指岐骨陷中，俗名虎口也。

关元穴，任脉奇经穴也，在脐下三寸是也。

环跳穴，足少阳经穴也，在髀枢之中，侧卧伸下足、屈上足取之。

冲阳穴，足阳明胃经穴也，在足面上动脉处，即足跗也。

然谷穴，足少阳肾经涌泉穴上，内踝前起大骨陷中也。

大敦穴，足厥阴肝经第一穴也，在大趾侧，即三毛穴处也。

《针灸大成》云∶闪挫腰脊强，腰胁痛，取人中穴，针三分，留六呼，灸三壮；又取委中穴，针五分，留七呼，禁灸。如打仆疼痛者，取承山穴，针七分，灸五壮。

人中穴，一名水沟，在鼻柱下、沟中央，近鼻孔陷中，乃督脉手足阳明之会也。

委中穴，一名血 ，足太阳膀胱经穴也，在 中央约纹动脉陷中，令人面挺伏地，卧取承山穴，一名鱼腹，一名肉柱，一名肠山，足太阳经也。在腿肚下分肉间，须用两手高托按壁上，两足跟离地，用足大趾竖起，上看足锐 肠下分肉间而取之。

雷火针法，治闪挫诸骨间痛，及寒湿气，而畏刺者。用沉香、木香、乳香、茵陈、羌活姜、穿山甲各三钱，麝少许，蕲艾二两，以绵纸半尺，先铺艾茵于上，次将药末掺，卷极紧，收用。按定痛穴，笔点记，外用纸六、七层隔穴，将卷艾药，名雷火针也。取太阳真火，用圆珠火镜，皆可燃红，按穴上良久，取起，剪去灰，再烧再按，九次即愈。

闪跌灸药∶专治跌打损伤，兼医疯痛。硫黄二两、银朱、明雄黄、辰砂各三钱、川乌、各一钱五分、生大黄、黄柏各一钱、麝香一分。先将硫黄熔化，入诸药末搅匀，地上预铺大纸一张，将药倾上，再用纸一张盖上，压匾成块，候冷，每纸一寸可裁十块，每用一块点着，放粗浓草纸上，不住手以浓纸移熨，药尽又换药点熨，至热气透入肌骨，则气血立刻流通，其患如失。

上一页：脉要
下一页：歌诀


歌诀 《伤科汇纂》

歌诀

病原歌诀

损伤之症无多般，有所堕坠气不安，恶血内留兼大怒，积于胁下则伤肝。身经击仆痛难

醉饱行房复犯之，汗出当风漫不避，两般俱是病伤脾。举重用力骨多倾，交接无度必耗精，

入水远行并湿地，肾伤精骨共须惊。

脉证歌诀

肝脉坚长色不青，当知血积不流行，令人喘逆无休止，瘀带熏蒸入肺经，寸口脉浮微而

涩，血多亡失难收摄，经言夺血应无汗，必是金疮刀斧及。

宜忌歌诀

跌仆损伤脉要坚，却宜洪大数长弦，沉微涩小皆应忌，虚促逢之命不延。金疮失血见诸

芤，沉细虚微病可瘳，若遇浮洪并数大，须防七日内中忧。

针灸歌诀

恶血内留胸腹胀，先针然谷与冲阳，病如不已三毛上，左右大敦缪刺良。身有所伤血出

四肢不收曰体惰，急于脐下关元穴，艾炷灸之病即瘥。腰痛要寻环跳中，合谷主治破伤风，

臂伤不举肩井穴，针灸原来各有功。打仆伤损破伤风，先于痛处下针攻，后向承山刺与灸，

甄权留下意无穷。强痛脊背泻人中，挫闪腰酸治亦同，更有委中之一穴，腰间诸症任君攻

浑身疼痛疾非常，不定穴中细审详，有筋有骨须浅刺，灼艾临时要度量。

上一页：针灸
下一页：手法总论


手法总论 《伤科汇纂》

手法总论

《医宗金鉴》总论曰∶夫手法者，谓以两手安置所伤之筋骨，使仍复于旧也。但伤有轻而手法各有所宜。其痊可之迟速，及遗留生理残障与否，皆关乎手法之所施得宜，或失其宜，或未尽其法也。盖一身之骨体既非一致，而十二经筋之罗列序属又各不同，故必素知其体相，识其部位，一但临证，机触于外，巧生于内，手随心转，法从手出。或拽之离而复合，或推之就而复位，或正其斜，或完其阙，则骨之截断、碎断、斜断，筋之弛纵卷挛，翻转离合，虽在肉里，以手扪之，自悉其情，法之所施，使患者不知其苦，方称为手法也。况所伤之处多有关于性命者，如七窍上通脑髓，鬲近心君，四末受伤，痛苦入心者，即或其人元气素壮，败血易于流散，可以克期而愈，手法亦不可乱施。若元气素弱，一但被伤，势已难支，设法再误，则万难挽回矣，此所以尤当审慎者也。盖正骨者，须心明手巧，既知其病情，复善用夫手法，然后治自多效。诚以手本血肉之体，其宛转运用之妙，可以一已之卷舒，高下疾徐，轻重开合，能达病者之血气凝滞，皮肉肿痛，筋骨挛折，与情志之苦欲也。较之以器具从事于拘制者，相去甚远矣。是则手法者，诚正骨之首务哉。

上一页：歌诀
下一页：摸法


摸法 《伤科汇纂》

摸法

《医宗金鉴》曰∶摸者，用手细细摸其所伤之处，或骨断骨碎，骨歪骨整，骨软骨硬，筋柔，筋歪筋整，筋断筋走，筋粗筋翻，筋寒筋热，以及表里虚实，并所患之新旧也。先摸其或为跌仆，或为错闪，或为打撞，然后根据法治之。

上一页：手法总论
下一页：接法


接法 《伤科汇纂》

接法

《医宗金鉴》曰∶接者，谓使已断之骨，合拢一处，复归于旧也。凡骨之跌伤错落，或两分，或折而陷下，或碎而散乱，或岐而傍突，相其情势，徐徐接之，使断者复续，陷者复起，碎者复完，突者复平。或用手法，或用器具，或手法器具分先后而兼用之，是在医者之通达也。

上一页：摸法
下一页：端法


端法 《伤科汇纂》

端法

《医宗金鉴》曰∶端者，或用两手一手，擒定应端之处，酌其轻重，或从下往上端，或向上托，或直端、斜端也。盖骨离其位，必以手法端之，则不待旷日持久，而骨缝即合，仍须不偏不倚，庶愈后无长短不齐之患。

上一页：接法
下一页：提法


提法 《伤科汇纂》

提法

《医宗金鉴》曰∶提者，谓陷下之骨，提出如旧也。其法非一，有用两手提者，有用绳高处提者，有提后用器具辅之不致仍陷者，必量所伤之轻重浅深，然后施治。倘重者轻提，则病莫能愈；轻者重提，则旧患虽去，而又增新患矣。

上一页：端法
下一页：按摩法


按摩法 《伤科汇纂》

按摩法

《医宗金鉴》曰∶按者，谓以手往下抑之也。摩者，谓徐徐揉摩之也。此法盖为皮肤筋伤，但肿硬麻木，而骨未断折者设也。或因跌仆闪失，以致骨缝开错，气血郁滞，为肿为痛，宜用按摩法，按其经络，以通郁闭之气，摩其壅聚，以散瘀结之肿，其患可愈。

上一页：提法
下一页：推拿法


推拿法 《伤科汇纂》

推拿法

《医宗金鉴》曰∶推者，谓以手推之，使还旧处也。拿者，谓两手一手，捏定患处，酌轻宜重，缓缓焉以复其位也。若肿痛已除，伤痕已愈，其中或有筋急而转摇不甚便利，或有筋纵而运用不甚自如，又或有骨节间微有错落不合缝者，是伤虽平，而气血之流行未畅，不宜按整端提等法，惟宜推拿以通经络气血也。盖人身之经穴，有大经细络之分，一推一拿，视其虚实，酌而用之，则有宣通补泻之法，所以患者无不愈也。

注云∶以上诸条乃八法之大略如此。至于临症之权衡，一时之巧妙，神而明之，存乎其

耀山云∶八法之外，又有推骨入 秘法，或用肩头掮，或用足腿牮。掮者，如挑负然，人掮起，骨入 矣，较之用手拉手拽，更觉有力多矣。牮者，或坐其上，或卧于地，两手将患人擒住，随用足跟牮去，比之用手推托，便捷甚矣。此秘法也，故附八法之后，以补手法之未备也。

上一页：按摩法
下一页：器具总论


器具总论 《伤科汇纂》

器具总论

《医宗金鉴》总论曰∶跌扑损伤，虽用手法调治，恐未尽得其宜，以致有治如未治之苦未可云医理之周详也。爰因身体上下正侧之象，制器以正之，用辅手法之不逮，以冀分者复合，欹者复正，高者就其下，陷者升其位。则危症可转于安，重伤可就于轻，再施以药饵之功，更示以调养之善，则正骨之道全矣。

上一页：推拿法
下一页：裹帘


裹帘 《伤科汇纂》

裹帘

《医宗金鉴》曰∶裹帘以白布为之，因患处不宜他器，只宜布缠，始为得法，故名裹帘，其长短阔狭，量病势用之。

上一页：器具总论
下一页：振梃


振梃 《伤科汇纂》

振梃

释义云∶凡头被伤而骨未碎、筋未断，虽瘀聚肿痛者，皆为可治。先以手法端提颈项筋再用布缠头二、三层令紧，再以振挺轻轻拍击足心，令五脏之气，上下宣通，瘀血开散，则奔心，亦不呕呃，而心神安矣。若已缠头，拍击足心，竟不觉疼，昏不知人，痰响如拽据，身体僵硬，口溢涎沫，乃气血垂绝也，不治。

上一页：裹帘
下一页：披肩


披肩 《伤科汇纂》

披肩

释义云∶凡两肩仆坠闪伤，其骨或断碎，或傍突，或斜努，或骨缝开错筋翻，法当令病卧凳上，安合骨缝，揉按筋结，先以棉花贴身垫好，复以披肩夹住，肩之前后缚紧，再用布在外缠裹毕，更用扶手板，长二尺余，宽三、四寸，两头穿绳，悬空挂起，令病者俯伏于上，不使其肩骨下垂，过七日后开视之，如俱痊，可撤板不用，如尚未愈，则仍用之。若不根据此治法，后必遗残患芦节。

耀山云∶用水竹半边，长短阔狭，以患处为则，削去棱角，嵌入肩内，其肩下腋肢，再团一个，实其腋内，外以布带缚定系住，此治肩骨断碎之具，虽比板物较硬，然用之得法，缚之妥贴，则无动移之患矣。

上一页：振梃
下一页：攀索


攀索 《伤科汇纂》

攀索

《医宗金鉴》曰∶攀索者，用绳挂于高处，以病患两手攀之也。

上一页：披肩
下一页：迭砖


迭砖 《伤科汇纂》

迭砖

释义云∶凡胸腹腋胁，跌打蹦撞垫努，以致胸陷而不直者，先令病患以两手攀绳，足踏，将后腰拿住，各抽去砖一块，令病患直身挺胸，少倾，又各抽去砖一块，仍令直身挺胸，如此者三，其足着地，使气舒瘀散，则陷者能起，曲者可直也。再将其胸以竹帘围裹，用宽带八条紧紧缚之，勿令窒碍。但宜仰卧，不可俯卧侧卧，腰下以枕垫之，勿令左右移动。

上一页：攀索
下一页：通木


通木 《伤科汇纂》

通木

释义云∶凡脊背跌打损伤，膂骨开裂高起者，其人必伛偻难仰。法当令病者俯卧，再着以两足踏其两肩。医者相其开裂高起之处，宜轻宜重，或端或拿，或按或揉，令其缝合，然后用木根据前法逼之。

上一页：迭砖
下一页：腰柱


腰柱 《伤科汇纂》

腰柱

释义云∶凡腰间闪挫岔气者，以常法治之。若腰节骨被伤错笋，膂肉破裂，筋斜伛偻者醋调定痛散，敷于腰柱上，视患处将柱排列于脊骨两傍，务令端正，再用蕲艾做薄褥，复于柱上，以御风寒，用宽长布带，绕向腹前，紧紧扎裹，内服药饵，调治自愈。

耀山曰∶医者，意也。尝考古人创论立方，虽有根据，以已意参之，总不出情理之中。

骨一道，用手法外，复用器具，盖有意会之处。阅《明史》内载，有谏臣某，因事迭奏忤上，致延讯时，上令武士，用金瓜锤责其遍体，甚至肋骨击断其二；复令下狱，身加挺棍脚，手铐刑具，严行监固。挺棍者，较人之长短，以木为之，上锁于颈，下链于踝，中系于手而及于腰，使囚不能弯曲转侧活动。后上悟，怜其苦谏释之，肋骨俱已接续，未始非挺棍铐之益也。挺棍与通木相似，械系与扎缚相同，击断者复接续，是以不医医之。今之用器具，殆即此遗意欤。

上一页：通木
下一页：竹帘


竹帘 《伤科汇纂》

竹帘

释义云∶凡肢体有断处，先用手法安置讫，然后用布缠之，复以竹帘围于布外，紧扎之，使骨缝无参差走作之患，盖通用之物也。

上一页：腰柱
下一页：杉篱


杉篱 《伤科汇纂》

杉篱

释义云∶凡用以围裹于竹帘之外，将所穿之绳结住，再于篱上加绳以缠之，取其坚劲挺使骨缝无离绽脱走之患也。盖骨节转动之处与骨筋甚长之所，易于摇动，若仅用竹帘，恐挺劲之力不足，故必加此以环抱之，则骨缝吻合坚牢矣。

陈远公曰∶有跌打骨折，必用杉木或杉板，将折骨凑合端正，以绳缚定，勿偏斜曲，再扎，不可因疼痛心软，少致轻松，反为害事。后用内服药，如皮破血出，须用外治药，但骨折而外边之皮不破，即不用外治之药，然内外夹攻，未尝不更佳耳。内治法宜活血去瘀为先，血不活则瘀不去，瘀不去则骨不能接也。内治用接骨神丹煎服，外治贴全体神膏，再加末药胜金丹，掺伤处为妙。每膏一张用末药三钱，掺膏上贴之。凡接骨不须二个，至重则用二个。此绝奇绝异之方，倘未损伤，只贴膏药，不必用胜金丹掺药。内外治法三方，有不可形容之妙，医者患者得以旦夕奏功，故特为表出，方出《冰鉴》。

谷兰云∶损伤固痛，因痛而以板木缚之则愈痛，愈痛而手软、心软，转致轻松，是痛其反增其痛，迨至不可医药，悔何及哉！学人务熟习手法，临症时得自然之妙，自无手软、心软之弊矣。

耀山云∶凡臂骨及小儿颈骨、腿骨、大手膊骨，截断折断、碎断斜断者，不必用大杉篱用杉木皮尽可。将杉木皮削去粗皮，或三片或二片，如指面大，长短以患处为则。况杉木皮似竹样阁漏式，合于骨处极为妥贴。又杉木皮挖空，用纸粘裹，可缚手肘手腕，使其能转能伸，能屈能曲，此夹扎中之活法也。又有竹蔑大片，再以纸包，或用三片、四片，看患处之宽狭长短，定为法则。又有松木薄板，象今做糕匣者，用纸包裹，安于骨断之处，以棉带紧扎甚妙。此皆常用验过之器具也。

上一页：竹帘
下一页：抱膝


抱膝 《伤科汇纂》

抱膝

释义云∶膝盖骨复于楗 二骨之端，本活动物也。若有所伤，非骨体破碎，即离位而突左右。虽用手法推入原位，但步履行止，必牵动于彼，故用抱膝以固之，庶免复离原位，而遗跛足之患也。其法将抱膝四足插于膝盖两傍，以竹圈辖住膝盖，令其稳妥，不得移动，再用白布宽带，紧紧缚之。

耀山云∶膝盖骨脆碎或跌碎者，常用纸竹毛篾缠绕一KT ，与膝盖大小相等，再加四绳缚于KT 上，贴膏药后，即将篾KT 安上，四绳分前后缚之，较之竹圈，稍觉柔软矣。

又云∶以上器具，皆伤科必用之物，又增补试验各具，然未备也。有肩胛出臼，用布带手上，系于柱间，在带上 者；有腿骨出 ，用阔带缚定腿足，将人抱住，以大 头吓者；有用硬挺者；有用软骗者，种种器具，总不出缚缠夹扎挺托之法，复其原位，使勿游移活动为得耳，要在人之活法变动也。

《选粹》云∶凡损伤平处，骨断骨碎，皮不破者，用接骨定痛等膏敷贴。若伤在手足曲缩之处，要用包裹，可令时时转动。指骨碎者，只用麻片夹缚。腿上用麻绳扎缚。冬月热缚，夏月凉缚，余月温缚。又云∶骨断皮破者，不可用酒煎药。或损在内而皮破者，可加童便于破血药内和服。若骨断、皮不破者，可全用酒煎药。若只伤而骨不折、肉不破者，用消肿膏或定痛膏。又云∶皮里有碎骨，只用定痛膏敷贴夹缚，如十分伤重，自然烂开其肉，碎骨自出，然后用补肌散，外以补肉膏敷贴。又云∶夹缚处，须药水以时泡洗，春秋三日，夏二日，冬四日，洗去旧药，须仔细勿惊动伤处，洗讫，仍用前药前膏敷缚。凡换药不可生换，须用手巾打湿拓润，逐片取脱，随手荡洗换上，又不可停留一时刻，药膏必须预为摊就，随手换上，此乃敷药之诀，如换膏药亦然。

上一页：杉篱
下一页：接骨歌诀


接骨歌诀 《伤科汇纂》

接骨歌诀

接骨由来法不同，编歌根据次说全功。若能洞达其中意，妙法都归掌握中。骨折大凡手足

或短或长或脱窠，或凹或凸或歪侧，务将手足慎抚摩。长者脱下短缩上，突凹歪斜宜度量。

身上骨若断而分，须用三指摩的当。内如脉动一般呵，骨折断碎无别何。整骨先服保命丹，

酒下骨软方动他。手足断须扯捻好，足断而长添一劳。先须脚底牢牮实，断伤骨下微 高。

足跟之下更高 ，病痊无患自证验。如不牮实骨尚长，以后愈长愈可厌。此为缩法之手功，

手长难疗成废躬，歪从患骨下托起，扯直无歪归于同。合奠不突还原样，凹者捻妥无别尚。

试手必以两手齐，试足须将脚并放。复臼膏药自急需，光细布摊称体肤。长短阔狭随患处，

膏宜摊浓糁多铺。将膏紧裹包贴定，夹非杉皮力不胜。浸软渐剖去粗皮，板长患处短方称。

还当排得紧重重，夹上布缠缠莫松。缠布阔宜二寸许，从上至下尽力封，布上再扎三条带，

中间上下护要害，先缚中间后两头，宽紧得宜始安泰。如缚手足斜折断，中间紧而两头宽。

骨断若如截竹样，中宽聚气紧两端。气血断处来聚着，手用带儿复掌络。脚要米袋两边挨，

挨定不动胜妙药。对症汤丸日日施，药洗换膏三日期。三七之时骨接牢，房事油腥犯不宜。

紫金丹作收功例，骨仍坚固无流弊。我今编此手法歌，传与后人须仔细。

上一页：抱膝
下一页：上歌诀


上歌诀 《伤科汇纂》

上歌诀

上 不与接骨同，全凭手法及身功。宜轻宜重为高手，兼吓兼骗是上工。法使骤然人不觉，患如知也骨已拢。兹将手法为歌诀，一法能通万法通。

托下巴歌诀

头骨圆圆曰髑髅，下把骨脱两般求。单边为错双边落，上似弯环下似钩。两指口中齐重捺，各腮颊外共轻揉。下巴往里徐徐托，托上还须用带兜。

提颈骨歌诀

人登高处忽逢惊，首必先坠颈骨顷。面仰难垂惟伸续，头低不起则端擎。腔中插入须提拔，骨上歪斜要整平。再看有无他磕碰，临时斟酌度其情。

整背腰骨歌诀

脊背腰梁节节生，原无脱 亦无倾。腰因挫闪身难动，背或伛偻骨不平。大抵脊筋离出位，至于骨缝裂开 。将筋按捺归原处，筋若宽舒病体轻。

上肩 歌诀

损伤肩膊手筋挛，骨 犹如杵臼然。若是肘尖弯在后，定当 骨耸于前。常医或使两人拉，捷法只须独自掮。倘遇妇人难动手，骗中带吓秘家传。

托肘尖歌诀

臂膊之中曰肘尖，凸凹上下骨镶粘。直而不曲筋之病，屈若难伸骨有嫌。骨裂缝开翻托好，筋横纵急搦安恬。仍当养息悬于项，屈曲时时疾不添。

挪手腕歌诀

腕似农车水骨联，仰翻俯复曲如旃。行车竭蹶应防复，走马驰驱或致颠。手必先迎筋反错，掌如后贴骨开偏，轻轻搦骨归原处，骨若还原筋已痊。

上大腿 歌诀

环跳穴居跨骨前，中分杵臼似机旋。筋翻肿结脚跟HT ，骨错斜行腿足蹁。宣用手掎并脚牮，或施布缚发绳悬。

推膝盖骨歌诀

膝骨形圆盖膝间，原系活动各筋扳。盖移腿上腰胯痛，骨走 中步履艰。若出外边筋肿大，如离内侧 难弯。推筋捺骨归原位，抱膝相安何足患。

拽脚踝拐歌诀

足趾足跟踝相并，伤筋动骨致难行。脚尖向后应知挫，踝骨偏斜定是拧。骨突骨坳宜摸悉，筋翻筋结要厘清。筋须揉拨又须拽，筋若调匀骨亦平。

耀山云∶骨 者，两骨相交活动之处也。如杵之臼，如户之枢，又如桔槔之有机。以筋之，故能转运而不碍。若脱 者，筋必受伤，是以上 必先理其筋也。前接骨歌，系陈氏秘，法赅而备，惟原稿韵脚未妥，稍为润色之，脱稿之后，复撰上 歌诀十首，未敢言工，聊便诵记而已。接骨 之 字，音料，乃尻骨上有八孔，谓之八 。《叶氏医案》云∶接骨上骱，骱音戛，小骨也，或有用作窍，用作 ，均未切当。薛氏《正体类要》有骨 接而复脱之句，今仍借用之。

上一页：接骨歌诀
下一页：方法总论


方法总论 《伤科汇纂》

方法总论

《选粹》云∶大法固以血之或瘀或失，分虚实而为补泻，亦当看伤之轻重。轻者顿挫，凝滞作痛，此当导气行血而已；若重者伤筋折骨，如欲接续，非数月不瘥；若气血内停，阻塞真气不得行者必死，急泻其血，通其气，庶可施治。又云∶出血太多，头目昏眩，先用川当归、大川芎，水煎服，次加白芍药、熟地黄、续断、防风、荆芥、羌独活、南星，煎加童便，不可用酒。如血出少，内有瘀血，以生料四物汤一半，加独圣散水煎服。皮肉未破者，煎成加酒服。

上一页：上歌诀
下一页：内证


内证 《伤科汇纂》

内证

《可法良规》云∶凡伤损之症，若误饮凉水，瘀血凝滞，气道不通，或血上逆，多致不若入于心即死，急饮童便热酒以和之。若患重而瘀血不易散者，更和以辛温之剂。睡卧要上身垫高，不时唤醒，勿令熟睡，则血庶不上逆。故患重之人，多为逆血填塞胸间，或闭塞气道咽喉口鼻不得出入而死。

《选粹》云∶损伤，寒凉之药一毫俱不可用，盖血见寒则凝，若冷冻饮料致血入心而死。惟外伤者，当内外兼治。若外无所伤，内有死血，唯用苏木等治血之药，可下者下之，鸡鸣散是也。

《可法良规》云∶凡损伤之症，外固不宜敷贴硝黄之类，恐济寒以益其伤。若人平素虚虽在夏令，内服亦不宜用咸寒之品。盖胃气得寒而不生，运气得寒而不健，瘀血得寒而不能行，腐肉得寒而不溃，新肉得寒而不生。若内有瘀血停滞，服以通之，不在此例。

上一页：方法总论
下一页：出血


出血 《伤科汇纂》

出血

《正体类要》曰∶若患处或诸窍出血者，肝火炽盛，血热错经而妄行也，用加味逍遥散热养血。若中气虚弱，血无所附而妄行，用加味四君子汤，补中益气。或元气内脱，不能摄血，用独参汤，加炮姜以回阳；如不应，急加附子。或血蕴于内而呕血，用四物加柴胡、黄芩。凡损伤劳碌、怒气、肚腹胀满，误服大黄等药，伤阳络，则为吐血衄血，便血尿血；伤阴络，则为血积血块，肌肉青黯。此脏腑亏损，经隧失职，急补脾肺，亦有生者。

《急救方》云∶跌压伤重之人，口耳出血，一时昏晕，但视面色尚有生气，身体尚为绵则皆可救。但不可多人环绕，嘈杂惊慌，致令惊魄不复。急令亲人呼而扶之，坐于地上，先拳其两手两足，紧为抱定。少顷再轻移于相呼之人怀中，以膝抵其谷道，不令泄气。若稍有知觉，即移于素所寝处，将室内窗棂遮闭令暗，仍拳手足紧抱，不可令卧。急取童便乘热灌之，马溺更妙，如一时不可得，即人溺亦可，要去其头尾，但须未食葱蒜而清利者，强灌一、二杯，下得喉便好。一面用四物汤三、四倍，加桃仁、红花、山楂、生大黄各二两，童便一大钟，如夏月加黄连四、五分，用流水急火，在傍煎半熟，倾入碗内，承于伤者鼻下，使药气入腹，不致恶逆，乘热用小钟灌服；如不受，少刻又灌。药尽不可使卧，服药之后，其谷道尤须用力抵紧，不可令泄其气。如药性行动，不可即解，恐其气从下泄，以致不救也。必须俟腹中动而有声，上下往来数遍，急不可待，方可令其大解。所下尽属淤紫，毒已解半，方可令睡，至于所下尽为粪，即停止前药。否则再用一二剂亦不碍。然后次第调理，不可轻用补药。

王肯堂云∶血溢血泄，诸蓄妄证，其始也，予率以桃仁 大黄行血破瘀之剂，折其锐气，区别治之，虽往往获中，然犹不得其所以然也。后来四明遇故人苏伊芳举，闲论诸家之术。伊芳举曰∶吾乡有善医者，每治失血蓄妄，必先以快药下之。或问失血复下，虚何以当。则曰∶血既妄行，迷失故道，不去蓄利瘀，则以妄为常，曷以御之。且去者自去，生者自生，何虚之有。予闻之，愕然曰∶名言也。昔者之疑，今释然矣。

又云∶凡九窍出血，用南天竺主之，或用血余灰，自发为佳，次则父子一气，再次男胎又次则乱发，皂角水洗晒干，烧灰为末。每二钱，以茅草根煎汤调下。又荆叶捣取汁，酒和服。又刺蓟一握，绞汁，酒半盏和服；如无生者捣干者为末，水调三钱，均效。

诀曰∶墙头苔藓可以塞，车前草汁可以滴，火烧莲房用水调，锅底黑煤可以吃。石榴花片可以塞，生莱菔汁可以滴，火烧龙骨可以吹，水煎茅花可以吃。

《急救方》注∶治跌打损伤已死者，用男女尿桶人中白，炼红投好醋七次，研末酒送二钱，吐出恶血即可救矣。慎不移动，动者不治。

上一页：内证
下一页：泛注


泛注 《伤科汇纂》

泛注

《可法良规》云∶凡损伤之症，乃有形器物所伤，为筋骨受病，当从血论。盖血得热则，其害甚速，须先伐肝火，清运火，砭患处，和经络，则瘀血不致泛注，肌肉不致遍溃。次则壮脾胃，进饮食，生血气，降阴火，则瘀血易于腐溃，新肉易于收敛，此要法也。若用克伐之剂，虚者益虚，滞者益滞，祸不旋踵矣。

《濒湖集简方》曰∶治打仆瘀血滚注，或作潮热者，用大黄末，姜汁调涂，一夜黑者紫，二夜紫者白也。

上一页：出血
下一页：发热


发热 《伤科汇纂》

发热

东垣曰∶昼则发热，夜则安静，是阳气自旺于阳分也。昼则安静，夜则发热烦躁，是阳陷入阴中也，名曰热入血室。如昼夜俱发热烦躁，是重阳无阴也，当急泻其阳而峻补其阴。夫热入血室之症，妇人经水适来，或因损伤，谵言如见鬼状，宜小柴胡汤加生地主之。王太仆曰∶凡热来复去，不时而动，乃无根之虚火也，宜六君子汤加姜桂；不应，急加附子，或八味丸最善。

《可法良规》曰∶凡损伤之症有出汗者，当审其阴阳虚实而治之。若阴虚阳往乘之，则自汗，以甘寒之剂补其气，如补中益气汤之属是也。若阳虚阴往乘之，则发厥自汗，以甘温之剂助其阳，如参附汤之属是也。亦有因痛甚而自汗者，宜清肝火为主。亦有因阴阳损伤而自汗盗汗者，宜补气生血为主。若心孔一片汗出者，养其心血自止。

上一页：泛注
下一页：外邪


外邪 《伤科汇纂》

外邪

陈文治曰∶四季伤损，脉浮紧，发热恶寒体痛，属有外邪，宜发散以祛邪，春用五积散苏饮；夏用香薷饮、五苓散；秋用藿香正气散；冬用双解散。若寒热者，加柴胡、前胡、黄；头痛加川芎、白芷，香港脚加白芷、槟榔、木香；有痰加半夏、陈皮，等分，葱白煎服。

《可法良规》云∶凡伤损之症，出血太多，或溃烂之际，收敛之后，如有寒热头痛，或盗汗，烦躁作渴，或遍身疼痛，肢体倦怠，牙关紧急，痰涎上壅等证，是血气虚而作变症也，当峻补元气为主。大凡伤损症，有外邪乃乘虚而入，犹当补助，作外邪治之，祸不旋踵。

耀山云∶伤损之证，内瘀居多，间有外感挟邪。陈氏之论，详及四季，发明上下加减，虽为稳当，又宜参阅发热门，择方疗治，更为稳妥，学人须细玩之。

上一页：发热
下一页：昏愦


昏愦 《伤科汇纂》

昏愦

《正体类要》曰∶伤重昏愦者，急灌以独参汤。虽内有瘀血，切不可下，急用花蕊石散之，盖恐下之，因泻而亡阴也。若元气虚甚者，尤不可下，亦用前散以化之。凡瘀血在内，大小便不通，用大黄、朴硝；血凝而不下者，急用木香、肉桂末三、二钱，以热酒调灌服，血下乃生。如怯弱之人用硝黄，须加肉桂、木香，假其热以行其寒也。

《选粹》云∶颠仆迷闷者，酒调苏合香丸灌之。颠扑损伤者，宜逐其恶血，用酒煎苏木调苏合香丸或鸡鸣散；或活血和气饮加大黄，入醋少许煎；或童便或苏木煎酒调黑神散，乌药顺气散亦可。

陈远公曰∶人从高坠下，昏死不苏，人以为恶血奔心，谁知乃气为血壅乎。夫跌仆之伤是瘀血攻心，然跌仆出其不意，未必心动也。惟从高坠下，失足时心必惊悸，自知必死。是先挟一必死之心，不比一蹶而伤者，心不及动也。故气血错乱，每每昏绝不救。治法逐其瘀血，佐以醒脾之品，则血易散而气易开。倘徒攻瘀血，则气闭不宣，究何益乎。用苏气汤，一剂气疏，三剂血活全愈。

谷兰云∶未跌仆之时，心原不动；当跌扑之时，体先振动，心能不动乎。况心主血者也，心既不动，即跌扑亦无伤瘀之症矣。此说存参。

《可法良规》云∶凡伤损之症，若皮肤已破，出血过多而昏愦者，气血虚极也，大补；如不应，急加附子。若坠仆太重，皮肤不破，血未出而昏愦者，瘀血在内也，行散为主；如不应，速加酒炒大黄。若下后而有变症者，皆气血虚极也，用十全大补汤。若因痛甚而自汗昏愦者，风木炽盛也，用清肝凉血之剂，则痛自定，汗自止；苟作外因风邪治之，促其危又云∶若伤损在头脑并致命处所，昏愦良久，将至不起者，急用葱白切细、杵烂、炒熟，罨患处，稍冷更以热者罨之，多自醒矣。

《选粹》云∶亦有血迷心窍，而致昏沉不知人事者，宜花蕊石散，童便调服。有神魂散一时不知人事者，唯在临时斟酌。大抵跌仆之病，全在补气行血。若自然铜之类，虽有接骨之功，而燥散之害，甚于刀剑，丹溪备言之矣。

谷兰云∶跌仆则肝必受伤，瘀血未去，而行补气补血药，恐血瘀未能散除，转致不可救药为患；惟虚弱者受跌扑之患，于逐瘀中兼补益，似为两得。

《急救方》∶治仆打猝死去，但须心头温暖，虽经日亦可救。先将死人盘屈在地上，如坐状，令一人将死人头发控放抵，用生半夏末，以竹筒或纸筒吹在鼻内；如活即以生姜自然汁灌之，可解半夏毒。

耀山云∶按人尿性味咸寒无毒，又名轮回酒、还元汤，扑损瘀血在内运绝，加酒饮之，伤推陈致新，其功甚大。又《千金方》饮人尿治金疮出血，杖疮肿毒，火烧闷绝等症。又刺在肉中，人咬手指，金疮中风，蛇犬咬伤，蜂虿螫伤，浸洗得解，乃伤科中之仙药也。周赧王四十五年，秦相范雎在魏时，触杵魏齐，令狱卒自辰至未扑打，遍体皆伤，齿折胁断，身无完肤，气绝不动，尸卷苇薄之中。魏齐复令宾客便溺其上，勿容为清净之鬼。至晚，范雎死而复苏，竟相秦国。又明季一官，贪墨诬害平人，解缓时，被受害人之子夺路报复父仇，攒殴已毙，又恨其贪污，灌之以尿，后竟不死。观此两节，人尿实为久传效验之方，今多因秽恶而忽之，惜哉！但人命至重，生死在于呼吸之间，有此极便极贱、极效验之药，何不乘其昏绝不知而灌之；如灌之不入，急令人溺其头面，使其入于七窍，未有不苏者也。

《急救方》小注云∶凡跌打缢溺至死，而心头热者，急用活鸡冠血，滴入喉鼻之内，男右，男用公鸡，女用母鸡，刻下即苏。又跌打气绝，用仙人柴（即九里香叶）捣自然汁一杯，灌下即苏。但心口有微热，能受此药，无有不活，名曰救名丹。

上一页：外邪
下一页：眩晕


眩晕 《伤科汇纂》

眩晕

耀山云∶血虚则阴虚，阴虚则发热而渴，腹胀呕吐必兼中气太虚，故用补治如此。若仆时晕倒在地，此气逆血晕也。按《急救方》补注∶用血管鹅毛 存性一钱，老酒调服即醒。

又有真元不足，不能摄气归元而晕者，仍用补剂可也。如失血过多而晕者，用芎归汤亦可。

上一页：昏愦
下一页：烦躁


烦躁 《伤科汇纂》

烦躁

东垣云∶发热恶寒，大渴不止，其脉大而无力，非白虎汤症，此血虚发躁也，宜用当归汤治。裴先生云∶肌热烦躁，目赤面红，其脉洪大而虚，此血虚也，若误服白虎汤，轻则危

上一页：眩晕
下一页：发喘


发喘 《伤科汇纂》

发喘

耀山云∶发喘之因，果多在肺，然按《内经》曰∶有所堕恐，喘出于肝，度水跌仆，喘出于肾与骨。是当分别论治。

上一页：烦躁
下一页：作呕


作呕 《伤科汇纂》

作呕

耀山云∶按薛氏以药伤胃而呕者，脉必微细而迟，乃凉药克伐而呕也，急用六君子汤加芍、附子。又有胃火作呕者，症必口渴唇褐，系素有积热，复饮辛热药，则火必更盛矣，以清胃散加山栀、黄芩、甘草治之顿止。如溃后作呕，仍按出血过多方法调治。若投药稍错，非徒无益，而又害之。

上一页：发喘
下一页：口渴


口渴 《伤科汇纂》

口渴

东垣云∶发热恶寒，大渴不止，其脉大而无力者，非白虎汤症，此血虚发躁而渴也，宜用当归补血汤。

上一页：作呕
下一页：不食


不食 《伤科汇纂》

不食

钟峻云∶江西一盗，肋断呻吟不食，用生精猪肉四两，糯米饭一碗，白糖四两拌食，越愈，骨亦完好，想亦秘方也。愚按血闭嗜卧不食，虚者用巴戟汤，即四物加巴戟、大黄，补而行之；实者承气、抵当攻之，如气滞不食，必须枳、术、香、砂以开之。

上一页：口渴
下一页：秘结


秘结 《伤科汇纂》

秘结

耀山云∶按《正体类要》若胸腹胀痛，大便不通，喘咳吐血者，瘀血停滞也，用当归导通之。肚腹作痛，大便不通，按之痛甚者，瘀血在内也，用加味承气汤下之。凡腹停瘀血，用大黄等药，其血不下，反加胸膈胀痛，喘促短气，用肉桂、木香末各二钱，热酒调服，即下恶血。此因寒药凝滞不行，得辛温而血自行耳，专用苦寒诸剂者察之！

《可法良规》云∶凡伤损之症，小便不利，若因出血，或平素阴虚火燥，而渗泄之令不，宜滋膀胱之阴。若因疼痛，或平素肺经气虚，不能生化肾水，而小便短小者，当补脾肺之气，滋其化源，则小便自生。若误用分利之剂，复损其阴，祸在反掌。经云∶气化则小便出焉。又云∶无阳则阴无以生，无阴则阳无以化。亦有汗出不止而小便短小者，汗止便自利，尤忌分利渗泄之剂。

上一页：不食
下一页：瘀滞


瘀滞 《伤科汇纂》

瘀滞

《可法良规》云∶凡伤损之症，若棍仆重者，患处虽不破，其肉则死矣。盖内肉糜烂，血相和，如皮囊盛糊然。其轻者，瘀血必深蓄于内，急宜砭刺，即投大补之剂。否则大热烦躁，头目胀痛，牙关紧急，殊类破伤风症，此瘀秽内作而然也，急刺之，诸症悉退。

又云∶若不砭刺发泄，为患匪轻，是不知伤重而内有瘀秽者也，须急去之，即服补益之以固根本，庶保无虞。古人谓瘀秽恶于野狼虎，毒于蛇虿，去之稍缓，则戕性命，非虚言也，医者三复之！

耀山云∶按《薛氏医案》伤损肿痛不消，有瘀血在内，急宜砭之；否则瘥后数年，但遇天阴，仍作痛也，血属阴，从其类也。

上一页：秘结
下一页：血虚


血虚 《伤科汇纂》

血虚

《可法良规》云∶凡伤损筋糜肉烂，脓血大泻，阳亦随阴而走，元气丧败，理势必然，气血不虚者鲜矣。智者审之！

又云∶凡伤损之症，遍身作痒，或搔破如疮疥，此血不营于肌腠，当作血虚治之；不应补其气。亦有愈后身起白屑，落而又起，或有如布帛一层，隔于肌肤，乃气血俱虚，不能营于腠理，宜大补气血为主；若作风邪治之，误矣。

又云∶凡伤损之症，肢体麻木，若口眼如常，腰背如故，而肢体麻木者，气虚也。盖血气虚，故血虚之人，肢体多麻木，此是阴虚火动而变症，实非风也，当用升阳滋阴之剂；若作风治，凶在反掌。

又云∶凡伤损之症，贵乎大补气血，则腐肉易于溃烂，疮口易于生肌。每见治者，不知亏损，往往多用十宣散，又以方内参、 、芎、归为补益之剂，嫌其中满，多用不过钱许；以浓朴、防己为清毒之药，因其行散，动辄倍加。此何益于气血，而欲责其速溃、速敛、速生肌乎。无怪其烦躁作渴，饮食益少，因之不起者众矣。

又云∶凡伤损之症，不可轻服乌附等味，盖其性味辛热，恐助火以益其患。其平素有失血虚之人，虽在冬令，决不宜用，缘滞血得火而益伤，阴血得火而益耗，运血得火而妄行，患肉得火而益坏。若人平素虚寒，或因病而阳气脱陷者，则用之不在此例。

上一页：瘀滞
下一页：作痛


作痛 《伤科汇纂》

作痛

《正体类要》曰∶肌肉间作痛者，营卫之气滞也，用复元通气散。筋骨作痛者，肝肾之也，用六味地黄丸。内伤下血作痛者，脾胃之气虚也，用补中益气汤。外伤出血作痛者，脾肺之气虚也，用八珍汤。大凡下血不止，脾胃之气脱也，吐泻不食，脾胃之气败也，苟预为调补脾胃，则无此患矣。

又云∶伤处作痛，若痛至四、五日不减，或一、二日方痛，欲作脓也，用托里散。若以指按不复起者，脓已成也，刺去脓，痛自止也。

《可法良规》云∶凡伤损之症，多有患处作痛。若出血过多而痛者，血虚火盛也，宜甘降虚火，甘温以养脾气。若汗出多而痛者，肝木火盛也，宜辛凉以清肝火；甘寒以生肝血。

若筋骨伤而作痛者，正而治之。肌肉伤而作痛者，调而补之。气血逆而作痛者，顺而补之。气血虚而作痛者，温而补之。热而痛者清之，寒而痛者温之，用补脾之剂。作脓而痛者托之，脓 而痛者开

上一页：血虚
下一页：筋挛


筋挛 《伤科汇纂》

筋挛

《可法良规》曰∶凡伤损之症，脓血大溃，血出太多，兼之恶寒发热， 痛口干，肝血自然。宜圣愈汤加柴胡、木瓜、山栀、麦冬、五味子治之；如作风证治，筋愈燥而血愈涸，挛岂能伸乎。

耀山云∶人生两肘、两腋、两髀、两 ，谓之八虚。《内经》云∶凡此八虚者，皆机关，真气之所过，血络之所游，邪气恶血，固不得住留，住留则伤经络，骨节机关不得屈伸，故病挛也。倘有一处脱臼出 ，筋骨两伤，岂无恶血邪气乘虚而入耶。必须察其脏腑，利其节，调其气血，毋谓仅治其外，而忽其内也。又云∶肺心有邪，其气留于两肘。考肺脉自胸行肘之侠白等穴，心脉自腋行肘之少海等穴。又云∶肝有邪，其气流于两腋。考肝脉布胁肋，行腋下期门等穴。又云∶脾有邪，其气留于两髀。髀者，髀枢也，考脾脉上循阴股，结于髀。又云∶肾有邪，其气留于两 。 者，膝后曲处也，考肾脉上 ，出 内廉。此皆患生于里而达于表，如外伤既成，五内皆连，知此八虚者，用药有所指归矣。陈藏器曰∶虚而劳者，其弊万端，宜应随病增减。如肺气不足，加天门冬、麦门冬、五味子；心气不足，加上党参、茯神、菖蒲；肝气不足，加天麻、川芎；脾气不足，加白术、白芍、益智；肾气不足，加熟地黄、远志、牡丹皮。此又不可不知也。

按舒筋法，治破伤后，筋挛缩不能伸者，用大竹管长尺余，两头各钻一窍，系以绳，挂间，一坐即举足衮挫之，勿计工程，久当有效。《医说》载∶有人坠马折胫，筋挛缩不能行步，遇一道人，教以此法，数日便愈如常。又《经验全书》云∶有人四肢无故节脱，但有皮连，不能举动，名曰筋解，用黄柏酒浸一宿，焙为末，酒下三钱，多服方安。

上一页：作痛
下一页：骨痛


骨痛 《伤科汇纂》

骨痛

耀山云∶按《内经》曰∶久立伤骨。又多食甘则骨痛而发落。又按薛氏云∶骨痛之证，服和血定痛丸，日间用健脾胃生气血之药调理。若肿痛发热，切不可服流气等药，外用葱熨法，内服六君加黄 、柴胡、桔梗、续断、骨碎补之类，或补中益气汤加麦冬、五味治之，气血和而热自退矣。《救急方》治浑身骨痛，用破草鞋烧灰，香油和，贴痛处即止。然外熨不若贴膏为当，虽骨痛至重，亦能缓之。

上一页：筋挛
下一页：湿痰


湿痰 《伤科汇纂》

湿痰

《可法良规》云∶凡伤损之症，其患已愈而腿作痛，乃受患太重，脓血过多，疮虽愈而气血尚未充也，故湿热乘之，因虚而袭，以致作痛，非风证也，故用养血祛湿之剂以止痛。

又云∶肾水足，则肝气充溢，经脉强健，虽有伤损，气血不亏，而溃敛以时，气路不至于上逆，痰涎何由而上壅。使肾气一虚，水不能生木，则肝气奔腾，逆而不下，痰气亦随之以升，非风痰也，乃水泛为痰也，宜六味地黄丸，或六味地黄汤加清肝之剂。

耀山云∶此症作痛，分湿痰、湿热、痰火、痰气四症，总之痰因湿化，湿居其多，惟下部湿先受之，故多用下部药也。

上一页：骨痛
下一页：头痛


头痛 《伤科汇纂》

头痛

《可法良规》云∶若头目所伤作脓， 赤作痛，脓出痛亦自止。其或头痛而时作时止者血虚而痛也，非伤也。若头痛而兼眩者，火也，痰也，气虚也，木旺也，不可作寒治也。

《医学入门》云∶血虚头痛，自鱼尾上攻而为痛，宜当归补血汤、加味四物汤。眉尖后、近发际，曰鱼尾。若气血俱虚头痛，宜用加味调中益气汤或安神汤皆效。

李东垣云∶痰厥头痛，每发时两颊青黄，眩晕目不欲开，懒于言语，身体沉重，兀兀欲吐，此厥阴太阴合病也，宜服局方玉壶丸及半夏白术天麻汤。

上一页：湿痰
下一页：胸痛


胸痛 《伤科汇纂》

胸痛

《丹溪心法》云∶心痛脉涩者，有死血也。又云∶作时饮汤水下作痛者有死血，桃仁承下之。又云∶如平日喜饮热物，以致死血留于胃口作痛，桃仁承气汤下之，轻者韭汁、桔梗

耀山云∶按丹溪所论，乃瘀血在胃脘而作痛也。伤损之症，偶有血留胃脘，故引此以备参考。然手按仍痛，总以脉涩为据耳。

《医林集要》∶治血气心痛，用没药末二钱，水一盏，酒一盏煎服。

《斗门方》∶治血气攻心不可忍者。用蓼根洗锉，浸酒饮。

上一页：头痛
下一页：胁痛


胁痛 《伤科汇纂》

胁痛

《丹溪心法》云∶恶血停留于肝，居于胁下而痛，按之则痛益甚。

《可法良规》云∶盖打扑坠堕恶血，宜砭不宜留。况十二经络之血，生于心，藏于肝，脾。小腹与胁皆肝经部位，恶血蓄而不行，必生胀满，疼痛自汗。法当破血生血，清厥阴肝

《医学入门》云∶瘀血必归肝经，胁腋痛或午后发者，小柴胡合四物汤加桃仁、红花、乳香、没药；大便坚黑者，桃仁承气汤下之。

《选粹》云∶跌仆胁痛，血归肝也，破血消痛汤、复元活血汤、乳香神应散皆可参用。

上一页：胸痛
下一页：腹痛


腹痛 《伤科汇纂》

腹痛

《丹溪心法》云∶其痛有常处而不移动者，是死血也，如打仆坠堕而腹痛，乃是瘀血，宜桃仁承气汤加当归、苏木、红花，入童便并酒，煎服下之。

《集验良方》云∶妊娠二、三月至七、八月，顿仆失跌，胎动不安，伤损腰腹痛；若有，乃胎奔上抢心，短气，下血不止，用干地黄、当归、艾叶各二两，阿胶、川芎各三两，水七升，煎取二升半，作三服饮之。

丹溪云∶凡妇人因闪挫伤胎，腹疼血崩，用八珍汤去地黄，加陈皮，水煎，冲缩砂末、炒黑五灵脂末服。

《指迷方》∶治伤损胎动下血腹痛，用阿胶、艾叶、秦艽等分为末，每服五钱，糯米百汤送服。《短剧方》无秦艽皆效。又云∶虚人用四物汤加胶、艾、黄 、甘草亦可。又竹茹酒亦治损胎腹痛，用青竹茹二合，好酒一升，煮三沸，三服即安。又方∶用苎麻根二两，银五两，酒、水各半煎服，亦效。

《产书》云∶胎动胎漏皆能下血，胎动腹痛，胎漏腹不痛；胎动宜调气，胎漏宜清热；顿扑伤动胎气，宜服胶艾安胎散。若孕妇三月前后，或经恼怒，或行走失足，跌损伤胎，腹痛腰胀，宜用安胎万全神应散。

《胎产心法》云∶妊娠凡遇伤仆触忤，胎动不安，腹痛腰酸下坠，势若难留者，用佛手，胎未损服之即安，已损服之可下。医者当细心详审，圆机活法以施治，庶可保全八九。

《医学入门》云∶瘀血腹痛常有处，或跌扑损伤，或妇人经来及产后，恶瘀未尽下而凝滞，用四物去地黄，加桃仁、大黄、红花治之。又血痛宜失笑散调之。

耀山云∶按伤损瘀滞腹痛，非用下法不可；然既下之后，变生多症，此薛氏之论所以详且确也。至于孕妇腹痛，非安胎不可，学人更宜潜心也。

上一页：胁痛
下一页：腰痛


腰痛 《伤科汇纂》

腰痛

薛氏云∶腰为肾之府，虽曰闪伤，实有肾经虚弱所致，用杜仲、补骨脂、五味子、山茱、苁蓉、山药治之。

《许氏宝鉴》云∶举重劳伤，或挫闪坠落以作痛，亦谓之肾腰痛，宜独活汤、乳香趁痛如神散、舒筋散、立安散。愚按《紫虚脉诀》云∶腰痛之脉，多沉而弦，沉实闪肭。又《直指》云∶血沥则腰痛，转侧如锥之所刺，瘀血者，宜破血散瘀汤；瘀在足太阳、少阴、少阳者，川芎肉桂汤；瘀在腰脊者，地龙散；实者，桃仁承气汤；久者，四物汤加桃仁、苏木、酒、红花，治之。

上一页：腹痛
下一页：阴痛


阴痛 《伤科汇纂》

阴痛

《正传·脉法》云∶肝脉沉之而急，浮之亦然，若胁下痛，有气支满，引小腹而痛，时小便难，若目眩头痛，腰脊痛，得之少时有所坠堕也。

上一页：腰痛
下一页：青肿


青肿 《伤科汇纂》

青肿

经曰∶气主嘘之，血主濡之。若伤损壅肿不退，色黯不消，元气虚也。当以六君子汤加归，培养脾胃元气，则青肿自消，瘀滞自行，脓秽自出。苟服克伐凉剂，虚其气血，益肿益青益溃矣。

经曰∶壮者气行则愈，怯者则着而为病。若骨已接、臼已入，其肿不消者，此元气怯弱怯弱所以不能运散瘀滞也。惟补益滋阴助阳，则运气健旺，瘀血自散，肿痛自消。若投行气破血之剂，则元气愈怯，运气愈滞，患在骨髀及血气罕到之处，最难调治。

《启玄》方∶治打的青肿过腿面者，用鲜三七梗叶捣烂，敷在青处，瘀血即消如神。如无三七，即白萝卜捣敷亦效。

伤损臂臼脱出肿痛，《得效方》用生地捣烂，摊油纸上，次糁木香末一层，又摊地黄于上，贴患处，明日痛即止。

伤损愈后，肌肤青肿，用茄子种极大者，切一指浓，放瓦上焙干为末，酒调二钱，临卧服，一夜消尽无痕，此圣惠方也。

冯鲁瞻曰∶凡跌扑损伤， 折闪挫，虽由外触，势必内伤，气血凝滞，红肿或青，痛不。故始须用甘辛温散，行气破瘀，则痛自退，肿自消。如独活、白芷、荆芥、防风、川芎、当归、没药、古文钱、鹿角灰、赤芍、红花之类，以水酒煎服，冲入童便尤妙。及外伤平复，犹宜滋补气血筋骨之药调之。

耀山云∶都中闻一司员，偶因醉后跌伤头面，紫赤青肿，碍见堂官。有人传其一方，用水浸布手巾，乘热罨伤处，不计次数，冷则易之，青肿渐渐消散，次日就可上堂。按此即延寿方，治金疮血出不止之意也。

上一页：阴痛
下一页：难溃


难溃 《伤科汇纂》

难溃

《可法良规》云∶大抵脾胃主肌肉，腐溃生肌，全在脾胃，气血两旺。倘治者不识病机于补助，故有死肉不能溃而死者；有死肉已溃，新肉不能生而死者；有死肉溃，新肉生，疮口久不能敛而死者。此三者，皆失于不预为补益耳。

上一页：青肿
下一页：不敛


不敛 《伤科汇纂》

不敛

《可法良规》云∶大抵伤损症候，内无瘀血，即当补脾。脾气得补，则肉伤者自愈，肉自溃，新肉易生，疮口易合，故云脾健则肉自生。切不可偏用寒凉克伐之剂，复伤元气，致不能生肌收敛，虽行补益，缓不济事矣。

耀山云∶若误服行气之药，而胸痞气促，食少体倦，患处色黯脓清者，用六君子汤加桔若误服下血之药而泻，患处色黯者，用十全大补倍加肉桂、麦冬、五味子。若误服寒凉之药，反致患处肿痛，胸腹痞闷者，内服六君加木香、当归，外敷回阳膏。若患处瘀血，误不砭去，深蓄烦热者，急宜砭出瘀血。若骨断筋连，急不剪去，侵及好肉者，则不治。若误感风邪，患处瘙痒者，用祛风消毒之剂。或腐而不痛，黑而不脱者，当大补元气，庶可保生。此又治伤家肿溃之法也。

上一页：难溃
下一页：发痉


发痉 《伤科汇纂》

发痉

《可法良规》云∶凡伤损皮开肉绽，或瘀肿刺破之后，或有发热恶寒，口干作渴，怔忡，寤寐不宁，牙关紧急，目赤头痛，自汗盗汗，寒战切牙，气短喘促，遗尿手撒，身热脉大，按之如无，身热不欲近衣，或欲投水，或恶寒而脉浮大，重按细微，衣浓仍寒，此气血挟虚使然也，皆宜参、 、归、术之类亟补之；如不应，速加附子，缓则不救。或手足逆冷，肚腹疼痛，泻利肠鸣，饮食不入，呃逆呕吐，此寒气乘虚而然也，治法同前用药。如有汗而不恶寒，或无汗而恶寒，口噤足冷，腰背反张，颈项劲强，乃血气虚而发痉也，治法亦同前用药，少佐见证之剂。痉症往往误投风药，以致不起者多矣。若果是破伤风证，亦系元气耗损，外邪乘虚而致，皆宜峻补，先固其本为善。倘妄投风药，祸如反掌，治者不可不察。

耀山云∶痉者，筋劲强直而不柔和也。 病者，口噤角弓反张是也。 与痉，通称破伤

《正传》云∶破伤风者，初因击破皮肉，视为寻常，殊不知风邪乘虚而袭，变为恶候。其症寒热间作，甚则口噤目邪，身体强直，如角弓反张之状，死在旦夕。《回春》云∶ 病者，是难治也。有跌磕打伤，疮口未合贯风者，亦成 ，此名破伤风也。脉浮而无力，太阳也；长而有力，阳明也；浮而弦小，少阳也。《纲目》云∶初觉疮肿起白痂，身寒热，急用玉真散，姜汁和酒调服，以滓敷疮口上；若口噤，用童便调服。河间云∶背后搐者，太阳也；身前搐者，阳明也；两旁搐者，少阳也。又曰∶太阳宜汗，阳明宜下，少阳宜和，若明此三法而不中病者，未之有也。又曰∶在表则以辛热发散之，宜防风汤、羌活 防风汤；在半表半里，以辛凉和解之，宜羌麻汤；在里则以寒药下之，宜小芎黄汤、大芎黄汤。其外敷仍用葱熨法神效。此家传秘授经效之方也。

上一页：不敛
下一页：论攻利


论攻利 《伤科汇纂》

论攻利

《儒门事亲》云∶病生之因，其有四焉。有不因气动而病生于外者，谓坠堕斫射，剥割，落马堕井，打仆闪肭损伤，汤沃火烧，虫蛇螫毒之类，四因之一也。有独治内而愈者，兼治内而愈者；有独治外而愈者，有兼治外而愈者；有先治内后治外而愈者，有先治外后治内而愈者；有须解毒而攻击者，有须无毒而调引者。方法所施，或重或轻，或缓或急，或收或散，或润或燥，或软或坚。方士之用，见解不同，各擅己心，好丹非素，故复问之。

凡落马坠井，因而打仆，便生心恙，是痰涎散于上也，宜三圣散空心吐之；如本人虚弱瘦瘁，可用独圣散吐之；后服安魄之药，如定志丸之类，牛黄、人参、朱砂之属。

凡跌打损伤，车碾杖疮，肿发 痛，可用禹功散、通经散、神佑丸、导水丸等药，峻泻二十行，则痛止当痒。痛属夏，痒属秋，秋出则夏衰矣。盖此痛得之于外，非其先元虚弱。

古人云∶痛随利减，病去如归。此法得之唯阳高硕明、侯德和，使外伤者不致癃残跛 之患凡一切刀器所伤，有刀箭药，用风化锻石一斤，龙骨四两，二味为细末，先于端四日，刺蓟菜，于端午日五更，合杵臼内捣和为团，作饼子若酒曲，中心穿眼，悬于背阴处阴干，捣罗为末，于疮口上掺贴大效。《内经》云∶先治外而后治内是也。

凡一切虫兽所伤，及杖疮 发，或透入里者，可服木香 槟榔丸七八十丸或百余丸，生姜，五七行，量虚实加减用之。又犬咬蛇伤，不可便贴膏药及生肌散之类，先当用导水丸、禹功散之类，可泻毒瓦斯，或泻十余行，实时痛减肿消，然后可用膏药及生肌散之类敷之。《内经》云∶先治内而后治外是也。

耀山云∶按张氏专门大攻大利，薛氏专用大温大补，何二公用药相反如此？有言南方宜北方宜攻。李士材又引《内经》征四失论言富贵人宜补，贫贱人宜攻。故二公之收效若一耶。然而读张氏之论，亦有调引之法；而薛氏之方，未尝无攻利之剂也。是以仅录张氏之法，而原方繁多不录。

上一页：发痉
下一页：辨生死


辨生死 《伤科汇纂》

辨生死

《医宗金鉴》曰∶十不治症∶一颠仆损伤入于肺者；一肩内耳后伤透于内者；一左腋下内者；一肠伤断者；一小腹下伤内者；一伤破阴子者；一老人左股压碎者；一症候繁多者；一血出尽者；一脉不实重者。

《可法良规》云∶若元气虚怯，邪气滋盛，溃烂延上必死；不溃而色黯者，亦死。手足受病，色黑者多死；手足节髀损去者不死。故伤损骨断筋皮尚连者，急剪去之；若肉被伤欲去尚连者，亦剪之；不尔，溃及好肉，怯弱之人多致不救。如手足与指损去一节，不死可治；惟去其半节，留其半节，或骨断筋皮相连者，最为难治。

陈氏《决疑秘法》云∶顶门破而骨未入内者可治，骨陷入者不治。脑骨伤损在硬处者可若在太阳穴及骨缝软处不可治。头骨陷入内，未甚者可治，囟门出者死。两目俱伤者可治，鼻骨山根伤者可治，断者死。耳后受伤入内者不治。气出不收，眼开者不治，闭者可治。气管伤者死。食管全断者不治，未全断者可治。男人两乳受伤，急救可治；女人两乳伤重者必烂不治。胸膛红肿青色未裹心者可治，红既裹心者不治。胸腹受伤出黄水、黑水、血者，十不治一。若正心口青色者，七日死；调医三日后，转黄色者可救，不转者必死。食饱受伤，三日不死者可救。两胁有伤，血入五脏者难治。肠出，不臭者可治，臭者死；肠未断者可治，断者不治。肠出，色紫黑者不治，色不变者急治可愈。夹脊断者不治，腰歪伤重而自笑者不治，伤轻虽笑可治。小腹受伤吐屎，眼直视者不治；伤轻眼未直视，虽吐屎无害也，可治。孕妇小腹受伤，犯胎者不治。孕妇腰伤，其胎必下，不可救。小肚受伤，不分男女皆不治。阴囊有子可救，若肾子受伤，入小腹者不治。阴囊破开，肾子悬系者可治，若肾子伤碎者不治。尾闾骨断者不治。两手受伤，脉骨断者不治。两足腿骨断者难治。脉大而缓，即四至亦不治。鱼际骨有脉者可救。诸骨受铁器伤，五日外流黄水通内者不治。如跌扑及破伤风，头目青黑，额汗不流，眼小目瞪，身汗如油，谓之四逆，均属不治。

按赵除瑛秘本，有验症五法，可取以为初学之津梁，故附于末∶

一看两眼，眼白有血筋，腹内必有瘀血，筋多瘀多，筋少瘀少，两眼活动有神易治，两神难治；二看指甲，以我指按其指甲，放指即还原血色者易治，少顷后还原者难治，紫黑色者不治；三看阳物不缩可治，缩者不治；四看脚趾甲红活者易治，色黄者难治，看与指甲同；五看脚底红活者易治，色黄者难治。

《金鉴》云∶凡伤天窗穴，与眉角脑后，臂里跳脉，髀内阴股，两乳上下，心下鸠尾，脏六腑之俞者皆死，脑后出髓而不能语，目睛直视，喉中沸声，口急唾出，两手妄举者亦死诀曰∶金伤诸损眼晕青，定主身亡难救命，若见气喘与呃塞，且看一七内中应。

上一页：论攻利
下一页：用药总论


用药总论 《伤科汇纂》

用药总论

耀山曰∶伤科血病，四物（汤）为君，失亡补益，瘀滞攻行。盖闻内蓄不散，治分三部∶

犀角地黄（汤），中必桃仁承气（汤），瘀在下者，抵当（汤）通利。外感有邪，医随四季∶春用五积（散）、香苏（饮）、夏以五苓（散）、香薷（饮），秋拟（藿香）正气（散），冬则双解（散）。且如损伤发热，须别阴阳，阴虚者当归补血（汤），阳衰者（四）君子（汤）、（加）附（子）、（生）姜。挟表体疼，虚实宜详，形实者疏风败毒（散），气弱者羌活乳香（汤）。初患之时，审症择方，瘀凝昏愦者花蕊石（散），痰迷心闷者苏合香（丸），血瘀泛注者葱熨法，亡血过多者圣愈汤，烦躁而不眠者加味归脾（汤），眩晕而呕胀者六君子汤。三、五日间，变症多端，喘咳者参苏二味（参苏饮）、十味（参苏饮），口渴者竹叶石膏（汤）、（竹叶）黄 （汤），血热发躁仍用（当归）补血（汤），气虚下陷（补中）益气（汤）升提，胃火作呕（加）栀芩清胃（散），寒凉克伐六君（子汤）补脾。过此之后，更宜调理，呕吐黑汁兮百合（散加味）、芎归（汤），肝火炽盛兮（加味）逍遥（散）加剂，血蕴内呕兮四物（汤加）柴（胡黄）芩，元气虚脱兮人参独（参汤）味。或以筋骨作痛，肝肾之伤，六味地黄（丸）；肌肉作痛，荣卫之滞，复元通气（散）。火盛而痛，（小）柴胡（汤、加）栀（子、黄）连；湿痰为祟，二陈（汤）加味。头痛兮（当归）补血（汤）、安神（汤）、（补中）益气（汤）；胸痛兮四君（子汤）、四物（汤）、归脾（汤）。然腰痛者，瘀留血沥，破血（散）、舒筋（散），虚者四物（汤），实者桃仁（承气汤）。而阴疼者，白津便淋，小柴胡（汤）应；肝经郁火，加（山）、栀（黄）连、（生）军。即如胁肋胀疼，分其通塞，不通者瘀聚，撤消活血（汤）；便通者肝火，（小）柴胡（汤）、栀（子）、青（皮）。下后腹痛，察其阴阳，阳伤者恶寒，十全（大）补（汤）济；阴伤者发热，四物（汤）、（加白）术、（人）参。若夫秘结者润肠（丸）、导滞（汤），血虚便秘者玉烛（散）调和，作泻者清暑（益气汤）、清燥（汤），肾衰脾泄者破故（纸）、肉果。青肿不溃皆虚弱，外熨内托；新肉不生因亏乏，峻加温补。至于破伤风分表里，发痉又辨柔刚，柔饮白术（汤）而刚则葛根（汤），表服（羌活）防风（汤）而里用（大小）芎黄（汤），羌麻（汤）疗表里之和剂，玉真（散）医是症之总方。始终秘诀，养血理伤。短句义难尽悉，当于长篇究详。

伤损论曰∶去伤损必须求其源，看其病之轻重，审其损之浅深。凡人一身之间，自顶至有斫伤、打伤、跌伤及诸刃伤者皆有之。凡此数证，各有其说，有当先表里而后服损药者，为医者当循其理治之。然医者意也，不知意者，非良医也。或者禀性愚昧，不能观其证之轻重，明其损之浅深，未经表里，先服损药，误人多矣。有因此痰涎上攻，有因此大小脏腑闭结，差之毫厘，谬以千里。所谓医不三世，不服其药，信哉。

刘宗浓曰∶打扑金刃损伤，是不因气动而病生于外，外受有形之物所伤，乃血肉筋骨受非如六淫七情为病，有在气、在血之分也。所以损伤一证，专从血论，但须分其有瘀血停积或为亡血过多之症。盖打扑坠堕，皮不破而内损者，必有瘀血；若金刃伤皮出血，或致亡血过多，二者不可同法而治。有瘀血者，宜攻利之，若亡血者，兼补而行之。又察其所伤，有上下、轻重、浅深之异，经络气血多少之殊，唯宜先逐瘀血，通经络，和血止痛，然后调气养血，补益胃气，无不效也。

《证治准绳》用药诀云∶凡树木压或自高处颠下者，此等伤皆惊动四肢五脏，必有恶血，专怕恶心，先用清心药、打血药及通大小肠药次第服之，临服时加童子小便入药内立效。如专用通利大小肠，恐作隘塞，利害之甚。要先清心而后通利，自然无昏闷烦躁，无恶血污心等患，以次用止痛药服之即止，或二十五味药加减用之。

凡跌扑伤、刀石伤、诸般伤至重者，先服清心药，次服童子小便，再服去血药。或被伤未结，打从疮口出者；或结在内，用药打入大肠，实时泻出者；或结在外，用药打散者；或归上膈，打从口中吐出者；则用姜汤、灯心汤调二十五味药服之，薄荷汤亦可。

凡打扑伤损，折骨出臼者，便宜用何首乌散服之。若发热体实之人，用疏风败血散。若寒体弱之人，用五积交加散。后用黄、白、红、黑四种末子及活血丹、补损丹等药调理。

凡折骨出臼者，不宜用下瘀血之药及通利大便之药，只宜疏风顺气，和血定痛，补损而凡打扑砍磕，从高跌坠，瘀血攻心，不能言语者，用独圣散及破血药，下去瘀血，即能言语，次宜临证详治之。

凡打扑跌堕，伤于胁下，瘀痛不可忍者，先用破血药及独圣散，次以复元活血汤调理。

凡打扑跌堕，损破皮肉，紫黑色者，先用破血药，次用独圣散，又次用清上瘀血汤、消下破血汤。

凡打扑损伤，呕吐恶血汁者，先用独圣散，次用百合散，又次用生料四物汤加硬骨牛乳根，加减调理。

凡打扑刀斧斫磕等伤，破皮损肉，血出去多，头目眩晕者，先用川当归、大川芎煎水服用白芍药、熟地黄、续断、防风、荆芥、羌独活、南星煎水，加童便和服则可，不可用酒。

如血出少，内有瘀血者，以生料四物汤一半，独圣散一半，煎水服。未破皮肉者，加酒和服。

凡打扑刀斧斫磕，成破伤风，痛不可忍，牙关紧急，角弓反张者，用生南星、防风等分为末，米泔调涂患处。又用热酒、童便各半调，连进三服即苏，次用疏风败毒散调治之。

凡刀斧斫磕伤，破阴囊皮者，先服独圣散，次服止痛药。内有瘀血者，用破血药。

凡刀斧伤破肚皮肠出者，先用清心药加童便和服，及用独圣散，次用止痛药。如血出过先用当归、川芎，水煎服；次加白芍药、熟地黄、羌活、独活、防风、荆芥、白芷、续断，水煎，调乳香、没药末和服之。

凡伤损药中，不可缺乳香、没药，此药极能散血止痛。

凡跌磕闪肭脱臼者，不可使用自然铜，久后方可用之。折骨者宜使用之，若不折骨不碎不可用，修合诸损药皆要去之。用自然铜必用火炼，然新出火者，其火毒与金毒相煽，夹香热药毒，虽有接骨之功，其燥散之祸甚于刀剑，戒之！

凡堕伤内有瘀血者，腹胀满而痛，或胸胁满，宜用破血药、清心药以通利之，自然而愈。痛不止者，用独圣散服之效验。如更不止者，用止痛药服之大效。

凡刀刃所伤，从高跌坠，皮肉破损，出血过多，此宜止痛兼补为先，宜当归补血汤。若不破损者，宜作瘀血停积治之，先以独圣散，次以破血药，随证加减。续后痛不止者，用止痛药调理。

凡损伤，妙在补气血，俗工不知，惟要速效，多用自然铜，恐成痼疾也。初伤只用苏木，黄连降火，白术和中，童便煎服。在下者可下瘀血，但先须补托。在上者宜饮韭汁，或和粥吃。切不可饮冷水，血见寒则凝，但一丝血入心即死。

凡老人堕马，腰痛不可转侧者，先用苏木、人参、黄 、川芎、当归、陈皮、甘草煎服，次以前药调下红、黑、黄、白四末子及活血丹、补损丹调理。

凡杖打闪肭疼痛，皆滞血证，宜破血药下之。痛不可忍，则伤血故也，宜清心药。更不止，用独圣散。

凡损伤，大小便不通，未可便服损药，盖损药性热，又用酒服，涩秘愈甚。看患人虚实者用破血药加木通，尚未通，加芒硝；虚者以四物汤加枳壳、麻仁、桃仁滑肠之类；虚人不可下者，四物汤加穿山甲。

凡服损药，不可吃冷物、鱼、牛肉，若吃牛肉，痛不可治，瘟猪肉、母猪肉尤不可吃，凡损药内用酒者，不问红白，只忌灰酒，且重伤不可使用酒，恐反发气，或作腹胀胸满，切记切记！

凡损药其性必热，能生气血以接骨也，更忌用火炙。如敷药不效，服药亦不效。

凡损伤不可服草药，服之所生之骨必大，不得入臼，要相兼君臣药服则可，加温补气血药同煎更妙。

凡打伤在两胁、两胸、两肚、两肋，却用通气通血清心药。又看病患虚实不同，虚者通药须兼补药放缓，且用贴药在前，通药在后。

凡用通药反不通者，后用顺气药，腹肚全无膨胀，服而得安，此为不干血作，乃是气闭。如腹肚果有血作，一通便下，亦须以顺气兼之，庶胸膈肚腹不致紧闷，气顺后却用损药。

凡人醉卧跌床下，胛背疼痛，不可屈伸，用损药不效，服黑豆酒数日愈，豆能下气，所凡小儿跌凳脚上，用萝卜子煎服愈，亦顺气也。

凡损伤，整时先用热酒磨草乌服一、二盏方整。整时气绝，用苏合香丸须苏；未苏以黑豆、防风、甘草、黄连水煎冷服，或苡草擂水服，不可用盐解之。若吐，加生姜汁。

上皆专科用药之法，人有虚实，不可一律而施。即如末条，整时先服草乌酒，整而气绝以苏合香丸走窜之剂，未苏，又以冷药灌之。若施之气虚之人，惨于加刃矣。惟薛氏法，量证施治，专于内补，可以遵用，学人宜审焉。

耀山曰∶内治既明，外敷宜晰。皮开肉绽兮封口（药），血流不止兮止血（药）。脉筋断兮香（散），骨 脱兮（跌打）膏药贴。万灵（膏）、接骨（膏），治骨节之碎折；消肿（膏）、抑阳（散），治身体之肿凸。坚硬不消，须用回阳（膏）；肌肉不生，还须太乙（膏）。若逢脑壳破损，混元（膏）、定痛（膏）；如遇眼目青肿，（生）地黄（散）可灭。颧腮损伤者含以荜茇（散），嘴唇破碎者涂以截血（膏）。蒺藜固齿（散），疗跌磕之斗齿；鸡（子）皮含护，医咬割之断舌。鼻伤者以塞鼻（丹），耳落者以耳缀（法）。咽喉自刎破，忙将线缝合；杂以鸡绒毛，外掸花乳石（散）。腹破肠出者，缝以麻缕、桑皮；囊开丸脱者，贴以（喜子）壁钱、（金毛）狗脊。箭刺入肉，鼠脑、（象）牙屑；破伤风患，葱熨（法）须热。杖疮臀黑，切忌寒凉敷 ；夹棒踵伤，法要破瘀活血。百症千方，概难尽说；谬叙俚言数句，聊为初学子诀。

《证治准绳》云∶凡脑骨损伤，皮不破者，用退肿膏敷贴。若皮破肉损者。先用封口药掸之，外以散血膏贴之。若皮破血流者，用止血药掸之。

凡面目伤青黑色，用一紫散敷，或紫金膏贴。伤重者，用补肉膏敷贴。

凡两鼻孔跌磕，伤开孔窍者，用封口药掸伤处，外以散血膏贴之退肿。

凡耳斫跌打落，或上脱下粘，或下脱上粘，内用封口药掸，外用退肿膏敷贴。

凡唇口，刀斧斫磕跌堕等伤，破皮伤肉者，先用桑白皮缝合，却以封口药涂敷；次以散敷贴，牵住所封之药，不令开落。或用鸡子黄油涂，次以金毛狗脊毛，薄掸于外，仍以封口药涂抹之，次日以茶清洗净，掸末药，一日换一次，至八日剪去线，又掸末药。

凡腮颊颧，刀斧斫磕，跌堕等伤，破皮肉者，用封口药填疮口，外以散血膏敷贴。或跌磕损伤，未破皮肉者，用补肉膏敷贴。

凡戏耍误割断舌头，未全断者，用封口药敷，一日换二、三次，七、八日全安。

凡齿牙被人打跌砍磕落者，只用补肌散掸之。

凡牙断跌磕斫伤，牙齿未动者，用芙蓉膏末掸。如齿动者，用蒺藜根烧存性为末，常揩搽之即牢。

凡割喉者，以丝线先缝内喉管，后缝外颈皮，用封口药涂敷，外以散血膏敷贴。

凡手指跌扑打碎者，用鸡子黄油润，次掸封口药末，外以散血膏敷贴。若咬伤者，用泽兰散敷之。

凡胸脯骨有拳槌伤，外有肿，内有痛，外用定痛膏敷贴，内服破血利药。

凡肚皮裂开，用麻缕为线，或捶桑白皮为线，以花蕊石散敷线，须从里面缝，外面皮不可缝，留以掸药，用封口药涂，或补肌散以鸡子清调敷。

凡阴囊被人扯脱者，用鸡子黄油涂，以金毛狗脊毛薄摊于上，次掸封口药，又用散血膏凡阴囊处有青黑紫色肿者，用补肉膏敷贴，或用定痛膏加赤芍、草乌、良姜、肉桂各少许打和，用韭汁捣烂，同药敷贴。如无韭汁，葱汁亦可。仍服利小便药。

凡骨碎断或未碎断但皮破肉损者，先用补肌散填满疮口，次用散血膏敷贴。如骨折者，要接骨膏敷贴夹缚。或皮破骨断者，用补肉膏敷贴。

凡筋断者，用枫香以金沸草捣取汁调涂，次用理伤膏敷贴。

凡用夹，须摊药于纸上平，两头要带薄搭头，搭得不浓不碍肉。平坦者，无高低不均之患。若四岸高低不均，此上便有空缺不着肉处，即生泡。切记之。

凡敷贴接骨等膏药，仍疼痛不止者，可加乳香、没药、枫香、白芷、肉桂、南星、独活等味，各量加些于药中敷贴，其肉温暖，疼痛即住。如刀斧伤者，去肉桂、南星、独活。

凡刀斧伤者，看轻重用药。如轻者，只用补肌散掸；重者，宜用封口药掸，紧缚住；如伤最重者，外用散血膏敷贴。

凡被杖打肿痛而未破者，先用棱针挑出黑血，若已破者不须出血，只用撒地金钱、山薄荷、地薄荷、生地黄、猪 咛叶、泽兰叶、血见愁，捣烂敷贴。

凡治刀斧金刃打扑，从高跌堕，皮肉破损而伤重者，中间用封口药掸破处，或补肌散亦其四边用截血膏箍住，使新血不来潮，此秘传之妙诀也。凡用敷贴等草药，皆要临时生采新鲜者用之有效。如出远路、讨不便者，可为末用，然终不及生采者为胜。如无草药讨处，就用君臣药接缚之。

愚按∶草药皆本草所载，故并录无遗。倘于穷乡僻壤，亦可选而用之，其效一也。

上一页：辨生死
下一页：损伤总论


损伤总论 《伤科汇纂》

损伤总论

耀山曰∶凡久视则伤血，久卧则伤气，久坐则伤肉，久立则伤骨，久行则伤筋，喜则伤怒则伤肝，悲则伤肺，惊则伤胆，醉饱入房则伤精，竭力劳作则伤中，此皆无形之伤。而跌打损伤，则有形之伤也。然伤虽有形，而亦有隐于无形。即如亡血瘀血之分，内因外因之别，已难混同；且外遇跌扑诸伤之异，内有七情兼损之殊，更宜体究。若不条分缕晰，稍存疑之见，措手殊难。如登高堕下，其人必惊，惊则气陷；争斗相打，其人必怒，怒则气逆；戏耍跌扑，其气必散；极刑鞭扑，其气必结；拳手之伤，肌损血滞而轻；金石之伤，骨折筋断而重；甚至汤烫皮脱，火烧肉焦，虽伤之小焉者，亦不可不立有专条。余不揣鄙陋，详考群书，类分诸伤，先叙所受之因，后引已验之方，此集虽医家之末技，亦治伤之首务也。

上一页：用药总论
下一页：金刃伤


金刃伤 《伤科汇纂》

金刃伤

耀山曰∶凡金刃伤，失血之症也，有轻重浅深之分。如出血太多，脉宜安静，最忌躁促经云∶金疮出血，沉小者生，浮大者死。伤口平置，不辨可明；若伤深而重者，症必大脉已伤，血飞筋断也。宜服八珍、十全等汤补之，甚者独参汤。素有热者，兼以凉血；因有怒者，兼以清肝；烦渴昏愦者，定心补脾；筋骨拘挛者，滋肾补血。其伤处必将自己小便淋洗，如伤久欲换敷药，亦以小便洗之，功能止痛不溃，即见水亦无碍。如轻浅之伤，血止即痊，后虽溃烂，亦无大害。所集止血药方，备述以便选用。

《集证》云∶凡杀伤不透膜者，以乳香、没药各一皂子大研烂，以小便半盏，好酒半盏煎半温服，然后用花蕊石散或乌贼鱼骨为末，敷疮口上即止。昔推官宋 ，定验两处杀伤，气偶未绝，亟命保甲取葱白，热锅炒热，遍敷伤处，继而呻吟，再易葱白，伤者无痛矣。

《陈氏选粹》云∶凡临阵致伤，轻重不同。诸集载方皆治其外者，已试之法以涂抹固无；但交锋之人，呼吸生死，兼之被伤，神思不免昏迷。若出血过多因至愦乱者，则大剂参、、归、术、芎、地之药，必须多服，安得专治其外而忘其内者。若至变症，又当于恶候各条参酌焉。

《延寿方》∶治金疮出血不止，用冷水浸之即止。或用热汤，以故布蘸汤罨之，亦止。

《梅师方》∶治血出不止，取葱炙热，挪汁涂之即止。如肿痛者，用生牛膝捣敷立止，又用桑柴灰筛细敷之。若出血甚多而冷者则杀人，宜炒盐三钱，酒调服之。

《异苑方》∶用活鹿草，即土牛膝叶，治金疮折伤敷之效，一名地菘。

《广利方》∶用白芍药一两，熬黄为末，用酒或米饮服二钱，渐加之，仍以末敷疮口即良验。或用麒麟竭末敷之立止。如刀斧损伤者，用新桑皮烧灰，和马粪涂之疮上，数易，亦可煮汁服之。

《集简方》∶治刀斧伤，用独壳大栗研敷，或仓卒嚼烂亦可，或荷叶烧研搽之，或用韭汁和风化锻石，日干为末敷之效，或用香炉灰罨之，止血生肌。

《事林广记》∶治金疮出血，用云母粉敷之，妙绝。

《积德堂方》∶用寒水石、沥青等分为末，干掺之，勿犯水。寄园云∶沥青同半夏末之，且不痛而无瘢。

《医学集成》∶治金疮，以石炭研末浓敷之。疮深不宜速合者，加滑石掺之。石炭，即今之煤石也。

《救急方》∶用白矾、黄丹等分为末，敷之最妙。

《永类钤方》∶治血出不止，以嫩紫苏、桑叶同捣贴之。

孟诜《食疗》∶治出血不止，用小蓟苗捣烂涂之。

《袖珍方》∶治金疮痛不可忍者，用篱上婆婆针袋儿，擂水服，仍以渣罨疮口立效。

《笔峰杂兴》∶治金疮，用何首乌末敷之即止，神效。

《儒门事亲》∶治金疮血出，用白薇为末贴之。

蔺氏《经效方》∶治金疮血出不止，用生面干敷之，五、七日即愈。

《百一方》∶治金疮出血，葱白、砂糖等分研封之，痛立可止，更无瘢痕也。

崔元亮方∶用石榴花半斤，锻石一升，捣和阴干，敷之立止。

唐瑶《经验方》∶用沥青少加生铜屑，掺之立愈。

《急救方》∶治刀伤血出不止，用紫藤香，即降香佳者，瓷瓦刮下，石碾碾细，敷之血，又无瘢痕。若刀刃伤痛不可止，用好鸡骨炭，掷地上铿然有声者，与松香透明者，等分捶成一块，再多用老韭菜汁拌入阴干，如此拌捶三、四遍后，为细末收贮，上巳、端午、七夕等日制之，敷患处痛立止，完好如常。若血流不止，用千年锻石掺之，或生半夏末研敷，或用干面和白糖撒伤处皆效。

《食物本草》∶治刀杖金疮，用天鹅绒毛贴之，立愈。

《扶寿方》∶用生姜嚼敷，次日即生肉，甚妙。

《济急方》∶用白芨、 石膏等分为末掺之，亦可收口。

《胜金方》∶用灯心嚼烂敷之，立止。

上一页：损伤总论
下一页：坠堕伤


坠堕伤 《伤科汇纂》

坠堕伤

耀山曰∶坠堕伤，从高而下也，或登楼上树，临岩履险，偶一踏空而堕者，或遇马逸车坠者。若身无大伤，气必惊乱，血必淤滞，一时昏晕者，将患者扶起，或敲其背而振之，或抱其腰而耸之，使其血和气通，人渐苏醒，然后服药调养则痊。若逢撞碰瘾痞，身有伤痕者，按其部位穴道而治之。若内伤致命，口眼耳鼻，必然出血，死在须臾者，急灌童便救之。

如骨折筋断者，方集本条，可选择通用也。

《顾氏秘书》云∶从高坠下，瘀血攻心，用淡豆豉一合煎汤饮之，或生姜汁同麻油和匀之，再将净土五升蒸热，以旧布裹熨之，急撬开口以热尿灌之，再用半夏末吹鼻中，以艾灸脐，将伤人盘足坐定，提起头发，使气上升，则可活矣。

甄权云∶坠伤损瘀在腹刺痛，取久卧蒲席烧灰二钱酒服，或蒲黄、当归、大黄、赤芍、朴硝煎送，血下愈。

《经验后方》∶治坠马拗损，用桑白皮五斤，为末一升，煎膏敷之便止，后亦无宿血，

《传信方》∶治坠马瘀血，用稻秆灰，以新熟酒连糟入盐和淋，取汁洗痛处立瘥。

《广济方》∶治坠损疼痛，用故乌毡两段，酒五升，盐一抄，煮热裹之，冷即易，三、唐瑶《经验方》∶治坠下欲死者，取老鸦眼睛草茎叶，即龙葵，捣汁服，以渣敷患处。

杨拱《医方》∶治坠跌积血心胃，呕血不止，用干荷花为末，每酒服方寸匕，其效如神

《古今录验》∶内伤神效方，治坠跌打击，用麝香、水蛭各一两锉碎，烧令烟出，为末，酒服一钱，当下蓄血，未止再服，其效如神。

钱青 曰∶从高坠下及落马血冲欲死，切忌饮冷水，急用韭菜汁或热小便灌之。

《东阳方》∶治坠打瘀血，用姜叶一升，当归三两为末，温酒下方寸匕，日三服。

《塞上方》∶治坠打瘀血在内烦闷者，用东引杏树皮三两细锉，好酒一升煎服。

《备急方》∶治瘀血，用虻虫二十枚，牡丹皮一两为末，酒服方寸匕，血化为水也。若久宿血在骨节中，二味等分。

上一页：金刃伤
下一页：跌磕伤


跌磕伤 《伤科汇纂》

跌磕伤

耀山曰∶跌磕者，骤然跌倒，磕擦而成伤也。按《洗冤录》云∶或失足，或自绊，其力，则所伤多在腿足及臂膊，然其或左或右，又皆止伤半边。如被人推而跌者，则其力在上，所伤多在头面及两手腕。盖推之力大，而人之一身其最重莫如首，推而下之，势必自顾，或两手至地，或出不知，则头面必先倒垂而下，虽亦未必全伤，而所伤与自跌不同。不但此也，自跌者因惊，被推者兼怒，要在医者善察而施治，则无贻误。

《直指方》∶治跌破出血，用乌贼鱼骨为末敷之。

《简便方》∶治跌磕伤损，用黄牛屎封之，裹定即效。

《胜金方》∶治磕扑青肿，用老黄茄极大者，切片如一指浓，新瓦焙研为末，欲卧时温酒调服二钱匕，一辰消尽无痕也。

蔺氏方∶治跌扑伤损，用真牛皮胶一两，冬瓜皮一两，同锉炒存性，研末，每服五钱，热酒一盏调服，仍饮酒二、三钟，暖卧微汗痛止，一宿接元如故。

《青囊方》∶用半两钱五个，火 醋 四十九次，甜瓜子五钱，珍珠二钱制，每服一字酒调和，仍分食前后服，亦治跌扑伤损。若骨碎及伤烂，用生地黄捣膏，裹以竹简编夹，急缚勿令转动，一日一夕可十易之则瘥。《类说》云∶许元公过桥堕马，右臂臼脱，左右急挪入臼中，昏迷不知痛苦，急召田录事视之，曰∶尚可救也。乃以药封肿处，中夜方苏，达旦痛止，患处已白，日日换贴，其瘀肿移至肩背，乃以药下去黑血三升而愈，即本方也，出《肘后方》中。其千金方内，亦治腹中瘀血，用生地黄汁三升，酒半升，煮二升，分三服效。

本事方，地黄膏内有木香末。

王仲勉《经验方》∶治跌伤疼痛，用黄麻烧灰、头发灰各一两，乳香五钱，每服三钱，温酒下，立效。

《济生方》∶治跌伤瘀滞，心腹胀痛，大小便不通，红蛭（用锻石炒黄）半两，大黄、牵牛头末各二两为末，每服二钱。

妇人因跌仆举重，损胎不安，子死腹中者，芎 为末，酒服方寸匕，须臾一、二服立出。此《千金方》也。

娠妇偶因所触，或跌坠损伤，致胎不安，痛不可忍者，缩砂熨头内炒熟，用仁捣碎，每钱，热酒调下，腹中极热，胎即安矣，神效，此孙尚书药方也。愚按∶砂仁快脾气，多用亦耗正气，况香燥之品，性伤气血，求以安胎，适恐有伤胎元而反堕也。

上一页：坠堕伤
下一页：挫闪伤


挫闪伤 《伤科汇纂》

挫闪伤

耀山曰∶挫闪者，非跌非打之伤，乃举重劳力所致也。或挫腰瘀痛，不能转侧，或手足拗闪，骨窍扭出，其伤虽属寻常，若不实时医治，失于调理，非成痼疾，即为久患也。

唐瑶《经验方》∶治骨节脱离，生蟹捣烂，以热酒倾入，连饮数碗，其渣涂之，半日内，骨内谷谷有声即好，干蟹烧灰亦好。

《集成方》∶治闪肭脱臼赤黑肿痛者，用黍米粉、铁浆粉各半斤，葱一斤，同炒存性研醋调服三次，后仍以水调，少加醋贴之。肭音衄，缩也，月生三日谓之肭，形弯缩而不宽舒

《易简方》∶治闪肭骨节，用接骨草叶捣烂罨之，立效。若闪拗手足者，用生姜、葱白，和面炒热罨之，或用土当归同荆芥、葱白煎汤洗之。如折伤内肭者，用土牛膝捣罨之。

邵真人方∶治扭闪出骨窍等证，用蚕砂四两炒黄，绿豆粉四两炒黄，枯矾二两四钱，为末醋调敷之，绢包缚定，三、四次即愈。

胡绣溪方∶治闪跌，用鱼鳔切片，熔化摊新棉花上，乘热贴伤处，拔出青紫伤痕，即愈

《儒门事亲》∶治闪肭腰痛，用 猪肾一枚擗开，盐椒淹过，入甘遂末三钱，荷叶包煨熟食，酒送下。

《摄生方》∶治挫闪腰痛，用橙子核烧研，酒服三钱，即愈。

《玉机微义》∶治闪损腰痛，用白莴苣子（炒）三两，白粟米（炒）一撮，乳香、没药、乌梅肉各半两。为末，炼蜜为丸弹子大。每嚼一丸，热酒下。

《众妙方》∶治闪挫腰痛，用西瓜青皮阴干为末，盐酒服三钱。《纲目》主治用 子擂酒服，亦效。

《生生编》∶治损伤腰痛，用冬瓜皮烧研，酒服一钱。

《永类钤方》∶治挫闪腰痛，用莳萝作末，酒服二钱匕。

《直指方》∶治腰痛瘀血凝滞，用破故纸炒，茴香炒，辣桂，等分为末，每热酒服二钱。故纸主腰痛，行血也。

上一页：跌磕伤
下一页：压迮伤


压迮伤 《伤科汇纂》

压迮伤

耀山曰∶压迮伤，意外所迫致也。或屋倒墙塌，或木断石落，压着手足，骨必折断；压躯，人必昏迷。但视面色尚有生气，身体尚为软绵，则皆可救。压在要害致命虚怯之处，及遍身血瘀凝滞紫黯之色，或筋骨皮肉破绽断折者，或口耳出血睛突舌出者，俱为不救。又有扛抬重物以致跌倒，或身前后左右有磕擦而成伤者，若筋伤骨折，宜按接骨续筋条下选治也

《和济方》∶治跌压瘀血在内胀满者，用大黄、当归等分炒研，每服四钱，温酒服，取下恶物即愈。按此即导滞散也。

《三因方》∶鸡鸣散，治从高坠下，木石压伤，及一切伤损，瘀凝积痛不可忍者，并以服之，功能推陈致新，用大黄（酒蒸）一两，杏仁（去皮）三七粒细研，酒一碗，煎六分，鸡鸣时服，至晓取下瘀血即愈。

《救急方》∶治足被石垫伤者，或行路足肿者，以草鞋一只，浸尿缸内半日，用砖一块烧红，置鞋于上，将足踏之，令热气入皮里，即消。

《选粹》云∶颠扑压坠等伤，专怕恶心，必有恶血在内，先用清心药服之，次以通利大小肠，打去瘀血，每服加童便服之，方见附方三字药下。

又方∶治扁担压伤，肩头溃烂，剪猫头上毛，用唾粘之即愈。

上一页：挫闪伤
下一页：骨折伤


骨折伤 《伤科汇纂》

骨折伤

耀山曰∶骨折，伤之至重也。扁鹊云∶疾在腠理，汤熨之所及也；在血脉，针石之所及在肠胃，酒醴之所及也；其在骨髓，虽司命无如之何矣。况顶心、囟门、额颅、额角、脑后乘枕、颈骨、结喉、胸骨、心坎、血盆、脊背、脊膂、腰眼、方骨、皆属致命之骨，一有损伤，生死反掌。若余骨折断，按前卷端接之法调治，倘穷乡僻壤，仓卒无医者，可选后集诸方治之，庶无血凝气泄而遗残废后患也。

接骨不知痛方∶汪机用酒磨茉莉根，一寸则昏迷一日乃醒，二寸二日，三寸三日。凡跌损骨节，入臼接骨，用此不知痛也。

藏器铜末焊骨方∶用赤铜屑细研，酒服，直入损处。

《接骨方》∶用叉鸡草捣烂取汗，热酒和服，数次即愈。

杨拱《摘要方》∶用土鳖焙存性为末，每服二三钱，接骨神效。又方∶用生土鳖擂汁，酒服亦效。

《袖珍方》∶损伤接骨，用蚵 （即土鳖）六钱，隔纸砂锅内焙干，自然铜二两，用火 醋淬七次，为末，二钱温酒调下，按病上下分食前后服。

《集效方》∶接骨，用土鳖（阴干）一个，临时旋研入药，乳香、没药、龙骨、自然铜（火醋淬）各等分，麝香少许，为末，每服三分，入土鳖以酒调下。

《接骨方》∶用鹰骨烧灰，每服二钱，酒下，随病上下分食前后服。又方∶用雕骨烧灰服二钱，酒下，并效。蔺道人方∶用鹗骨烧灰存性，配醋制古钱，等分为末，以热酒服一钱，分食前后服。李时珍曰∶鹰、雕、鹗骨皆能接骨，盖鸷鸟之力在骨，故以骨治骨，从其类也。《日华》云∶生蟹捣烂，炒罨之，亦能接骨。

薛氏接骨散∶用官粉、硼砂等分为末，每服一钱，苏木汤调下，仍频饮苏木汤大效。《良方》神授散多当归，异神所授故名。一方有醋制半两钱。《永类钤方》用酒调白芨末服，其功不减自然铜古铢钱也。

《乾坤秘韫》∶接骨用芸薹子一两，小黄米二合，龙骨少许为末，醋调摊贴。又方∶灵脂、白芨各一两，乳香、没药各三钱，为末，热水同香油调涂。又方∶用牛蹄甲，入乳香、没药烧研，黄米糊和敷之，并效。

杨诚《经效方》∶接骨，用市上乞儿破鞋一只烧灰，白面等分，好醋调成糊，敷患处，以绢束之，杉片夹定，须臾痛止，骨内有声为效。

《百一方》∶治损伤骨折，用夜合树皮（即合欢皮）四两（炒）白芥子一两（炒）为末，温酒每服二钱，卧时服，以滓敷之，接骨甚妙。

《易简方》∶治打损接骨，用狗头一个烧存性为末，热醋调涂，暖卧。

愿济堂刊施方∶治跌打骨断，用金樱子兜，即其根也，去皮煎酒热服，渣敷患处立效

《儒门事亲》∶乌金散，治骨折，用乌金石（即铁炭）三两，自然铜、当归、大黄各一两，制为末，童便红花酒下二钱。又方∶接骨，用五灵脂散一两，茴香一钱为末，先以乳香末于极痛处敷上，以黄小米粥涂之，乃掺末于粥上，帛裹，木牌子夹定，三、五日效。

麦斗金接骨方∶用古老钱二十个，自然铜五分，各以火 ，朱砂一钱，乳香、没药各三分。共为末，炒甜瓜子，擂酒送服一麦斗，三服即续。麦斗即茶匙也。

《经验后方》∶接骨，用水獭一个支解，入罐内固济，待干 存性为末，以黄米煮粥摊患处，掺獭末于粥上，布裹之，立止疼痛。

一方∶用五铢钱（醋制）一两二钱，黑鸡骨末三两，研匀，病在上服二钱，在下服四钱。

或加乳香、没药。

上一页：压迮伤
下一页：筋断伤


筋断伤 《伤科汇纂》

筋断伤

耀山曰∶筋断，筋之重伤也。按《内经》云∶肝主筋。又云∶诸筋皆属于节。《得效》寒则筋急，热则筋缓。《纲目》云∶肝气热为筋痿，则筋急而挛。河间云∶热气燥烁于节，则挛 而痛。丹溪云∶形志苦乐，病生于筋，治之以熨引。《灵枢经》云∶筋绝者，手足甲青，呼骂不休，九日死。故《金鉴》有筋强、筋柔、筋歪、筋正、筋寒、筋热、筋走、筋翻之分，必先审其或为跌堕，或为打仆，或为撞压，然后根据法而治之。若致于筋之断者，病至极矣，如无效验秘法，何能接续哉。方附于下∶

危氏方∶治筋断，用枫香末敷之。其枫香，即白胶香也。

《拾遗》方∶治被斫筋断，用蟹去壳，同黄捣烂，微炒纳入疮中，筋即连也。

《外台秘要》方∶治被斫筋断，用旋复根捣汁，沥疮中，仍以渣敷之，日三易，半月筋续，此方出苏景中疗奴有效。又方∶治伤筋出血，用葛根捣饮，干煮煎服，仍熬屑敷之。

《千金方》∶治筋骨破伤，以白马热屎敷之，无瘢。

陈氏《选粹》方∶治筋断，用金沸草根叶捣汁，涂筋断处，封口便续，此花亦名旋复花

《灵苑方》∶治折伤筋骨，用白矾末一匙，泡汤一碗，帕蘸乘热熨伤处，少时痛止，然后排整筋骨点药。

《御药院方》∶治筋骨折断，用米粉四两炒黄，入乳香、没药给各半两，酒调成膏，摊

《纲目》∶治筋断骨折，用骨碎补捣筛，煮黄米粥和裹伤处有效。如瘀痛，用续断煮汁内服，捣烂外敷。

《多能鄙事》∶治筋骨折伤，用无名异、甜瓜子各一两，乳香、没药各一钱为末。每服五钱，热酒调服，小儿三钱，服毕以黄米粥涂纸上，掺左顾牡蛎粉裹之，竹蔑夹住。

《卫生易简方》∶治筋断骨折，用接骨木半两，当归、芍药、乳香、自然铜各一两为末蜡四两，投药搅匀，众手丸如芡实大。若止损伤，酒化一丸。若碎折筋骨，先用此敷贴，乃服。又方∶止痛活血，用当归、淀粉、硼砂，等分为末，每服一钱，苏木汤下，即神授散也

《青囊》∶治筋骨折伤，急取雄鸡一只刺血，量患人酒量，或一碗或半碗和饮，痛立止

《本事方》∶ 折伤筋骨痛不可忍者，用生地黄一斤，藏瓜姜糟一斤，生姜四两，都炒裹罨伤处，冷即易之。又《类编》所载，只用藏瓜姜糟一物，入赤小豆末和匀，罨于断处，以杉片或白桐片夹之，云不过三日即痊。《千金方》以生地黄捣烂热敷夹缚，亦痊。

《澹寮方》∶治折伤疼痛，用绿豆粉，新铫炒紫，新汲井水调敷，以杉木皮缚定，其效邵真人秘传神效散∶治跌仆损伤，骨折骨碎，筋断筋伤，痛不可忍，此药极能理伤续断用累效。用路上墙脚下，往来人便溺处，久碎瓦片一块，洗净火 ，米醋淬五次，黄色为度，刀割下细末，每服三钱，好酒调下，随病上下分食前后服，不可轻易而贱之，诚神方也。

上一页：骨折伤


说明

欢迎浏览“《伤科汇纂》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《伤科汇纂》”手册】