赠万密斋先生医书序 《万氏秘传外科心法》

赠万密斋先生医书序

余莅罗三年，未尝得一日读书，自觉面目语言为古人憎。间有一二问业者持帖括进，非不欣然接之，牒诉倥偬，去复不能志也，况复有余力及医药诸书哉！丙申秋谒防宪于蕲阳，中州赵公曰∶“知子邑有密斋乎？人云古矣，厥书可传也。”余愧无以应。归而询诸邑绅先生，啧啧称∶“密斋万生歧黄名手，噪闻于隆万年间，今其书恐弗全也。”余乃益愧。夫古人宰一邑，一邑之名山大川，奇人杰士，无不夙具胸中，收诸药笼；今瑰琦如许，曾不晓其姓字，宁不愧得人之义，又何以为地方解此嘲哉。乃取其书，进其孙达而询之，始知万生名全，别字密斋，邑廪生，以不得志于八股，弃而就青囊之业。业辄精屡效，以其效者志诸编文，成数十卷，先为樵川太守李公付梓，一时纸贵三湘。因兵燹后，板毁无存，其孙达仅存一帖，置墙壁中，赖以免。凡官滋土者无不知此书，无不购此书，然缮写告艰，又进其孙达而谋之，搜括锱铢，益以清俸，募梓人，凡八阅月卒工，得书一十有八卷。展而思之∶夫医者意也。意之所致，医者不知其为工，而方已传于后；然则世之所为医书，皆方之积也。今之医者，皆欲有医之名。欲有医之名，而不得不求乎书，其势然也。然欲有医之名，而不善读医之书，无益于医而究咎于书。是书之灵不能益于医，而医之名乃能变化其书也。医而名矣，何难于着书。然世所号一代名手，类就习之所近，业之所传，顿欲竦一世之人而以名予之，今读其书何如哉！万生之为医，似其为学，非惟不使人知，而究不敢以名医自处者，此其所以能为医也，此其所以能为书而可传也。余读而服之，详其着书之意，宁使医至而名不我追，毋使名至而医追之者也。吾辈治一邑不能有济于世，则以有有济于世者为幸。念今之人，犹有君子其人，广传其书者乎？以快吾心，而矢吾力，翻而刻之可也。

康熙五年丙午

通家弟知罗田县事直隶吕鸣和拜撰

下一页：叙
原始资料来源互联网，中医世家网站整理。


叙 《万氏秘传外科心法》

叙

事有出于仁人孝子者，虽千万年犹赫也。尝观昔之亮采奋庸，以及秉铎宣教、彼多功德福人著作，于昭要皆救济为怀焉，矧外此而摄生保命，又古皇所必欲传哉。然则仁人之言之赫赫者，斯世之幸，而孝子之不欲秘惜之者，又万世之幸矣。吾罗密斋万氏全书，久重海内。后藏板以书林火失，而邑中所存之书，又以明季荒残失，怀青囊者，未尝不叹恨也。幸五世孙万通之获秘藏于千百泥砖，盖鲁壁之经，天直不欲绝此道于后祀焉者。邑人士当方悦李师棠荫之暇，佥请付梓公世，而虑工浩难成，余与通友谋曰∶通之有小儿《片玉痘疹》，乃家世所秘传，而全书未经载者，曷先刊以为全书之藉，通之欣然，乃出属诵友考订授梓，逾半载而始就，嗣后全书渐次刊行。然是小儿一书，图歌方症，探妙钩玄，询卢扁之精微，肯堂之未及阐悉者。如许奇珍，宁不宝世。父母斯人，断不忍有一夫不获之事。余意后来全书一出，将民无疵疠，而物无夭扎，嬉嬉于于，俱游于尧天舜日中矣。谁谓医之书非采庸教铎之功德哉，谁谓万氏之书不成于仁人孝子之阐扬哉。企传全璧，以志不朽云。

时顺治之甲午岁季夏谷旦邑人召藜刘一炅书题

上一页：赠万密斋先生医书序
下一页：叙万氏幼科源流


叙万氏幼科源流 《万氏秘传外科心法》

叙万氏幼科源流

粤自先祖杏城翁，豫章人，以幼科鸣，第一世，蚤卒。先考菊轩翁，孤，继其志而述之。成化庚子客一罗，娶先妣陈氏，生不肖，乃家焉，其术大行，远近闻而诵之万氏小儿科云，为贰世。罗有世儒张玉泉、胡柳溪，讲明律历史纲之学，翁知全可孝，命从游于夫子之门而学焉，颇得其传。翁卒矣，顾其幼科之不鸣不行也。前无作者，虽美弗彰；后无述者，虽盛弗传，不肖之责也。故予暇日，自求家世相传之绪，散失者集之，缺略者补之，繁芜者删这，错误者订之。书成，名育婴家秘，以遗子孙，为三世。异乎有子十人，未有能而行之者。其书已流传于荆、襄、闽、洛、吴、越之间，莫不日此万氏家传小儿科也，余切念之。治病者法也，主治者意也。择法而不精，徒法也；语意而不详，徒意也。法愈烦而意无补于世。吾不明，后世君子必有明之者。不与诸子，恐其不能明，不能行，万氏之泽，未及肆世而斩矣；极闸人者，苟能如尹公他得瘐公之斯而教之，则授受得人。夫子之道不坠，若陈相虽周孔之道，亦失其传也，诸贤 之哉。

上一页：叙
下一页：总论大法


总论大法 《万氏秘传外科心法》

总论大法

内经曰∶“诸痛痒疮，皆属于心”。又曰∶“营气不从，逆于肉理，乃生痈肿”。又曰∶“高粱之变，足生大疔”。又曰∶“汗出偏沮，使人偏枯，汗出见湿，乃生痤 ”。又曰∶“开阖不得，寒气从之，乃生大偻”。地之湿气盛则寒，皮肉筋脉，即此数者而穷之，则知脏腑结病之枝叶。内无郁热蕴蓄于中，外无湿热侵害于内，则气血和平，肌肉轻快，痈从何来，疽从何生！凡治痈疽，先辨虚实阴阳。经云∶“诸痛为实，诸痒为虚，诸痈为阳，诸疽为阴”。又当辨是痈是疽，是疔是发背，然后用药施治，庶不差谬。热发于肌肉之上，微肿根小，不过一二寸者为疖；热发于脏腑之间，肿高根阔，大四五寸余者为痈；五脏热毒流于骨髓，附骨而生者为疽；酒食过度，浓味适口，心志不遂，郁热不伸，专生膊内处，小孔如蜂窠，皆是发也。若疔毒，乃五脏积热，六腑受伤，或冲冒禽兽之毒，剥受牛羊之秽，始生黍米大，不知谨护而触犯之，轻者必重，重者必死。用香油调雄黄末服之，以攻其毒，不然立见其败矣。夫痈毒发背之生，有五善七恶，不可不辨。动静自宁，饮食知味一善也；大小便均调，二善也；神气清，语声明，三善也；脓溃肿散，色鲜不臭，四善也；身体最和平，起居如一，五善也。五善俱见则善，无以加矣。若眼白睛黑，两目紧小，唇青疮黑，一恶也；胫膊难转，四肢沉重，眼闭、口张、耳聋，二恶也；不饮食，不纳药，或不知味，痛极渴甚，三恶也；痰喘气急，面色青黑，目闭口开，四恶也；时出冷汗，恍惚嗜卧，语言颠倒，五恶也；烦躁咳嗽，腹中利泻，小便混浊，六恶也；肿高痛甚，脓水腥臭，七恶也。七恶俱全，则不可治。五善见三则吉，七恶见四则危。凡治痈毒，初宜解毒拔毒，既溃，宜排脓定痛，如未溃时，不可服热药，既溃时，不可服凉药。如初作者，先须托里，既溃者，必要排脓，此治痈疽等疮之大法也。又须看其时令，诊其脉理，辨其虚实，决其轻重，量其病势，斟酌用之，庶不夭折。如毒始作，无论痈疽发背等症，先须以千金托里散，服三四剂，固定脏腑，千金内托散亦可。然后除热以凉膈散，托里以败毒散，定痛以乳香汤，憎寒壮热以小柴胡汤，呕吐不纳以人参养胃汤，饮食不克以参朱养胃汤，声嘶以麦冬清音汤，大便秘以大柴胡汤，发渴饮水以黄 汤，秽浊触犯以连翘三香汤，腹痛以甘草芍药汤，烦躁以黄连清热汤，好眠以益气清身汤，虚弱以人参黄 汤，气喘而咳以木香顺气汤，痛甚以清肌快肤汤，恍惚恐惧以镇惊散，日久不作脓者以妙济散，脓溃而肿不消者以真人活命饮，清泻不止者以真人养脏汤，出虚汗不止者以黄 固真汤，彻脓以万灵膏，收口以生肌散。以上病症，无过于此。如遇危恶之症，即当灸竹马穴数十壮，实有起死回生之功。又有生于内者为痈，曰脑痈，曰肠痈，曰肺痈，曰胞痈。此症与前症不同，医者认验真实，然后下手，不可妄用汤散，以惹毒祸，为害不小，慎之慎之。

方诀俱载图形卷中，甚勿轻视。凡毒于未溃之先，而有前数项之症，即从各症汤内，加连翘、栀子、牛子、二花、皂角刺之类。既溃之后，而有前数项之症，于各症汤内，加人参、黄 、二花、连翘、栀子，春多用防风、白芷、柴胡、川芎；夏多用黄连、栀子、连翘、麦冬；秋多用黄芩、苍术、连翘、栀子；冬多用人参、白术、连翘、甘草。痈疽发背之治，大概如此。

又伤寒之症，有汗而未汗者，和而未和者，汗滞皮肤，毒阻骨髓，以致发为痈症，因气血逆而不和，当解毒清热，以千金消毒饮，不可用膏药贴，开其毒，若见危殆，危如前症相同，即以前法治之。又有疔毒种类不同，其害则一，惟满三十六种疔毒耳，先当以拔毒散用之，或以铁箍散围之，内服败毒散、雄黄散之类，若有变症，亦同前治。

又有痰核、瘿瘤并马刀疮之类，皆是湿热生痰，痰甚生火，火甚生风，风甚生热，热甚极而病作矣。宜清痰降火之剂，宣热拔毒之方，初觉以艾灸之，切勿妄行烂割。甚矣，医之难言也。若非穷通性理，识别阴阳，博览诗书，曷能底造真方。见今传外科者，多是乡巷之徒，不通文理之人，疡科未曾目见，疮脉未曾耳闻，药品不知性味，汤散未辨君臣，略知数件草之药，对人称言通晓，以夸其效，希图苟利，病家吝财，诚信此等，付性命于庸人之手，良可叹哉！谚云∶“穷无达士，将金赠病”。有庸人说药方，此所宜深戒也。

先贤曰∶“诸经惟有少阴、厥阴二经生痈疽，少阳、阳明生瘰疠”。庸人岂达二经之窍，盖由此经多气少血故也。

凡诊外科脉，如未溃之先，宜洪大拍指，按之有力，举之健浮。既溃之后，按之宜沉健，举之宜轻浮，此易收功之脉也。若未溃之先，脉来沉缓，不疾不数；既溃之后，脉来健实，或大或洪，此难收功之脉也。若前后俱得微弱之脉，此危症也，经年月日，难获全功。须当养气血，健脾胃，如参、 、归、术之类。若迟延不治，疮毒变而入腹，既发饱满、喘气、肿胀、呻吟，疮形平没，此危症也。当速以千金托里散，表而出之，或立马回生散，迎而夺之，间或可治。不然，立见其祸也。

凡治痈肿，须看有脓无脓，当看正处偏处，以手按之，热则有脓，不热无脓，以纸浸湿贴之，干处是正脓点，然后持针开之，勿嫌口烂，以针口大而脓易尽也。

凡治痈疖，深处深针，浅处浅针，何谓浅？盖症生于脐腹处，若深针，恐伤内膜，慎之。症生于浓肉之处，宜深针之，以泻其毒，不可不知。吾见今之针发背者，专行勾割，去其筋膜败肉，更加痛苦，此岂仁人之术哉！只宜用药调治，自有愈时。切勿听此毒手，自取危笃。见如此者，误人甚多，恐后治人有失，故纂成疡科方脉，以补目之未见，耳之未闻，况痈疽之生，皆由内蕴郁热，外感风湿，肿高硕者为痈，隐伏于骨者为疽，三背而作者为发，始生如黍米大，憎寒壮热，由渐而起，勿勾洗，宜用艾灸，多效。不然，先须内攻，攻里之后，宣热解毒，定痛排脓，生肌敛口，此正道也。绝房事，一切牛马秽气不可触，触之非轻。常常闻香，痛是可分，如若不然，痛楚难禁。昧人不知，付之神鬼，求神礼佛，有何福生。智者察之不合，惟修合诸药，穷究医书，药乃百草根苗，医为九流魁首。重医者，视疡科为圣训，悭财者，视此道为儿戏。凡我子孙，及家后医，细心诊察，寒热虚实，修合药品，辨别君臣，庶不差谬，学人须当自操。

上一页：叙万氏幼科源流
下一页：附方


附方 《万氏秘传外科心法》

附方

十三味千金内托散

桔根、当归、川芎（酒炒）、浓朴（姜汁炒）、黄 （蜜炙）、官桂（去皮）、白芷、甘草、干葛、柴胡、羌活、连翘、防风。姜枣引。

空心服。

十一味千金托里散

乳香、没药、甘草、荆芥、羌活、独活、连翘、柴胡、黄 、二花、绿豆粉。姜引。

空心服。

【此二方，凡痈疽发背，宜先服三四剂为妙。】

十二味凉膈散

解热之剂。

柴胡、连翘、生地（酒洗）、黄连、薄荷、黄柏、甘草、栀仁、麦冬、羌活、黄芩、桔根。

空心服。

十三味败毒散

拔毒之剂。

人参、甘草、川芎、枳壳、茯苓、前胡、羌活、二花、独活、柴胡、连翘、白芍、当归。

空心服。

十一味内托散

排脓之剂。

人参、黄 （蜜炙）、当归（酒洗）、官桂（去皮）、川芎、防风、浓朴（姜汁炒）、桔根、二花、白芷、连翘。

空心服。

十二味乳香汤

定痛之剂。

乳香、没药、荆芥、黄 （蜜炙）、牛子、当归、川芎、防风、白芷、羌活、黄柏、二花。雀茶引。

空心服。

五味小柴胡汤

五味随症加减，治虚热之剂。

人参、半夏、黄芩、甘草、柴胡。姜枣引。

空心服。

六味大柴胡汤

治大便秘结之剂。

柴胡、大黄、半夏、黄芩、赤芍、枳壳。姜枣引。

三味黄 六一汤

解秽治渴之剂。

黄 （蜜炙）一两，天花粉（大渴多用，小渴少用），甘草二两。

水煎，温服。

十二味三香连翘汤

解秽之剂。

连翘、白芷、二花、防风、白芍、当归、生地、乳香、木香、柴胡、升麻、雄黄。姜引。

空心服。

九味人参养胃汤

治呕吐不纳食。

人参、白术、甘草（蜜炒）、茯苓、陈皮、山楂、神曲、麦芽、浓朴（姜汁炒）、藿香（加）。

七味参砂养胃汤

治饮食不化。

砂仁、人参、香附、陈皮、白芍、甘草、山楂、淡竹叶（三十片为引）。

空心服。

三味白芍 甘草汤

治腹中疼痛。

白芍（煨）、羌活、甘草（生熟各半）。姜枣引。

空心服。

五味麦冬养音汤

治声音嘶哑。

黄连（酒炒）、麦冬、栀子（童便炒）、诃子（去壳，麦面煨）、薏苡仁、淡竹叶（三十片为引）。

空心服。

三味黄连清热汤

治嗜睡。

黄连、栀子、麦冬（去心）、竹叶、灯心引。

空心服。

六味益气清身汤

治好睡。

白连子、人参、白术、益智仁（去壳）、黄 、薏苡仁。

空心服。

五味人参黄 汤

治虚弱。

人参、黄 （蜜炙）、当归、白术、连翘。

空心服，用鸡蛋二枚咽。

十二味清肌快膈汤

治痛甚。

羌活、荆芥、连翘、黄柏（酒炒）、生地（酒洗）、白芷、麦冬（去心）、乳香、没药、薏苡仁、当归（酒洗）、二花（酒炒）。竹叶为引。

十五味妙济散

治日久不生脓。

黄 （蜜炙）、人参、桔根、当归、白术、连翘、防风、陈皮、贝母、白芷、二花、乳香、没药、甘草、皂角刺。

不时温服。

七味镇惊散

治恍惚恐惧。

人参、白术、黄 、当归、朱砂、茯神、麦冬（去心）。

水煎，温服。

十味真人养脏汤

治痢清泻不止。

粟壳（水泡去筋）、人参、诃子、当归、肉蔻、白术、肉桂（去皮）、木香、白芍、干姜。

水煎，空心服。

十四味木香顺气散

治气喘咳嗽。

木香、浓朴、青皮（炒）、甘草、苏叶、陈皮、槟榔、腹皮（酒洗）、赤茯苓、白芷、苦参、连翘、贝母、天花粉。

水煎温服。

七味黄 固真汤

治虚汗自出。

人参、炙黄 、甘草、白术、防风、连翘、牡砺（火 ）。姜枣引。

空心服。

太乙万灵膏

九十六味秘传。

治一切外症，无论大小男妇，痈疽发背，七十二种痈疖，三十六样疔毒，并诸般无名肿毒，及痰核瘰疠，内损骨节，外伤皮肉，手足麻木不仁，走注疼痛，俱贴之，大有神效也。

大蜂房一个，石菖蒲五钱，青木香一两，蜈蚣三条，败龟板（自死）四、五个，何首乌一两，穿山甲三两，乌梢蛇蜕三条，过山龙一把（或以鬼见愁代），蛇床子五钱，苍术禾一把，蚕蜕（酒洗）一钱，皂角刺五钱，大风子一两（去壳），香附子五钱（制），蝉蜕二两，半边莲一把（或以佛孔草代），天花粉一两，龙胆草二两，女人头发二两，蒲公英二两，木鳖子一两（去壳），地骨皮一两，槐花二两，忍冬藤二两，鼠粘子五钱，蓖麻子一百粒（去壳），槐角二两，青蒿一把，细辛五钱，升麻一两，赤芍五钱，黑丑一两，艾叶一把，白芷二两，花椒五钱，甘草二两，柴胡五钱，防风五钱，玄参一两，雀茶五钱，大戟二两，白蔹一两，南星（生）一两，白芨一两，桔根二两，草乌（生）一两，羌活一两，独活一两，黄 五钱，川乌（生）一两，昆布五钱，肉桂五钱，漏芦五钱，巴豆（去壳）五钱，荆芥五钱，斑蝥一百个，连翘五钱，黄柏一两，黄连一两，槐叶一把。上药为片，取槐、桃、柳枝各七根，香油五斤，春浸五日，夏、秋三日，冬七日，入锅煎，以烟尽为度，用皮纸滤过，再入锅以文武火煎，槐枝不住手搅，下黄丹十两，密陀僧（研末）一两五钱，以滴水成珠为度，入后药∶麝香二钱，乳香、没药各二两（二味以笋衣盛着炙干为末），海螵蛸一两，雄黄一两，朱砂一两，血蝎五钱，儿茶二两，青鱼胆（四斤重，要腊月的）一个，珍珠五钱，琥珀五钱，牛黄五钱，白芷一两，山奈一两，甘松一两樟脑一两，赤石脂一两，白石脂一两，龙骨（ ）一两，枯矾五钱，槟榔（末）五钱，轻粉二钱，水银五钱，龙泉粉（磨刀石浆泥）一两，鸡内金（炮）五钱，猩红五钱，金箔五十片，百草霜五钱，熊胆一钱。

各味用盂 擂细入煎膏内，搅匀，瓷器内收贮，埋土内七日，取出任意听用。

十八味生肌散

治一切痈肿，大小无名肿毒，脓出不干，用此敷之，败肉自脱，新肉自生。

鸡内金十个，龙泉粉五钱，熊胆二钱，雄黄一两，朱砂五钱，没药一两，海螵蛸一两，乳香一两，儿茶一两，血蝎五钱，牛黄二钱，龙骨（ ）五钱，麝香一钱，珍珠一钱，赤石脂（ ）一两，白石脂（ ）一两，蛤粉五钱，白芨一两，金箔四十片。

共研极细末。用陈茶洗净患处后敷药七日，平复神效。

十五味羌活胜湿饮

解流注之毒。

白芷、荆芥、独活、苍术、黄柏、升麻、连翘、甘草、羌活、黄 、桔根、白芍、当归、防风、桂枝。姜引。

水煎空心服。

十五味千金消毒饮

治伤寒流注之热。

柴胡、前胡、连翘、黄连、川芎、枳壳、茯苓、人参、甘草、炙黄 、黄柏、肉桂、防风、白芷、二花。

姜枣引。

空心服。

四味拔疔散

此药拔疔毒。

雄黄一钱，朱砂一钱。

二味研末，以羌活、黄连煎汤调服。

四味铁箍散

雄黄一钱，朱砂一钱，牛黄一钱，麝香一钱。

共研细末，疔初起，用七醋磨好墨调搽，溃后用水磨墨调之，圈疔四围。

十一味雄黄败毒散

治疔毒。

雄黄、人参、羌活、黄 （蜜炙）、甘草、连翘、黄连、莲肉、朱砂、柴胡、黄柏（酒洗）。灯心引。

空心服。

十六味加减托里散

治诸痛入腹。

羌活、独活、人参、柴胡、黄 、连翘、白术、甘草、桔根、白芍、肉桂、黄连、白芷、荆芥、二花、杏仁。

姜枣引。

空心服。

十六味立马回生散

治诸毒入腹。

绿豆粉、二花（酒炒）、人参、甘草、当归（酒洗）、雄黄、朱砂、黄 （蜜炙）、荆芥、连翘、桂枝、白芍、桔根、川芎、白芷、防风。姜枣引。

空心服。

神仙去毒一扫丹

雄黄二钱，朱砂三钱，牛黄二钱，麝香八分。

共研末，猪胆调匀，浓敷毒上，以桐油浸纸燃火，近毒处熏照之，须令热气透毒，其毒自散，痛自止。能治大小一切痈肿，发背疮疖，并无名肿毒，赤紫丹瘤，缠喉风。初起散之，已溃扫之。药品少而功效灵，真仙方也。

神仙敷毒失笑饼

黄泥一大团，连根葱一大把，蜂蜜一钟，雄黄一钱。

共为末，捣成泥饼，敷毒上，如干即换之，能治男女一切痈疔肿毒。初起用此敷贴，消肿退热，神效。

神仙拔毒忍冬花酒

忍冬花一把，蒲公英一把，雄黄一钱，乳香一钱，没药一钱。

以好酒一瓶，煮药十余沸，再入白蜜四两，葱七根，又煮三、四沸，去葱，尽量饮醉被盖卧睡，出汗为度，治男女一切痈肿，初起服此立效。以上三方真秘传，须珍重之。

上一页：总论大法
下一页：背图形八症（一）


背图形八症（一） 《万氏秘传外科心法》

背图形八症（一）

背图形八症（图缺）

1． 脑发 2． 腮 3．上背发（在天柱下） 4．中背发（正对前心）5．下背发（正对脐） 6．腰背发 7．暗发（骑马痈） 8．赤腮痈（即 腮）

上一页：附方
下一页：？脑发


？脑发 《万氏秘传外科心法》

？脑发

？脑发生于巅顶，由督脉太阳经所生也，乃阴阳不和，气热上壅，积聚不散，故成此毒。若不速治，顶裂髓枯，不可救也。先用败毒流气饮，次以内托流气饮，后用白芷散，外用敷方。

八味败毒流气饮

苏叶、桔根、枳壳（麸炒）、甘草、防风、人参、羌活、白芍。水煎。

食后服。

十五味内托流气饮

人参、木香、炙黄 、炙甘草、浓朴（姜汁炒）、苏叶、肉桂（去皮）、枳壳、桔根、槟榔、乌药、当归、白芷、川芎、防风。

空心服。

六味白芷散

白芷、 本、升麻、黄连、忍冬藤、龙胆草。

空心服。

六味外用敷方

龙胆草、忍冬藤、白芷、牛黄、雄黄、地骨皮。

以上各等分，洗净，酒浸透，捣极细，敷毒处四围，神效。

上一页：背图形八症（一）
下一页：？腮


？腮 《万氏秘传外科心法》

？腮

腮毒生于牙根耳庭之前后，通于肝肾，由少阳、阳明经所生也，亦名赤腮痈，乃气血不行壅滞颊腮，宜用清肝流气饮一、二剂，后用托里饮，外用万灵膏。如初起时觉痒，用艾灸六、七壮，并颊车肩井穴内各灸三壮，甚效。

清肝流气饮

桔根、枳壳、白茯苓、柴胡、羌活、甘草、石膏、防风、浓朴、乌药、官桂、木香、姜枣引。

食后服。

托里饮

人参、当归、黄 （蜜炙）、川芎、赤芍、甘草、防风、浓朴、乌药（去皮）、官桂、木香。姜枣引。

食后服。

六味敷方

青蒿（春夏取苗，秋冬取根）、二花、雄黄。生葱、黄泥、蜂蜜。

各等分，捣细成饼，侧卧贴之，若初起用之，即愈。

上一页：？脑发
下一页：上背发


上背发 《万氏秘传外科心法》

上背发

上背发生于百劳骨下三、四节之间，由督脉、太阳经所生也。受病在胸身，经生肺肝，乃心经郁热，后因怒气伤肝，热郁不伸，乃生背发。内经曰∶“营气不从，逆于肉里”，至生痈疽。先宜败毒流气饮一、二剂，次用护心托里饮。如危甚，用神效忍冬汤，外须用敷药，待脓尽用生肌散。初起如黄豆大时，宜用海马崩毒法，次用四围灸法，如轻可减半矣。此症大忌房事、秽气、香味等项。

十味败毒流气饮

人参、桔根、枳壳（麸炒）、甘草、防风、荆芥（少许）、柴胡、川芎、白芷、白芍。姜枣引。

空心服。

十味护心托里饮

黄连、栀子、连翘、羌活、桔根、白芷、连子、干葛、升麻、防风。姜引。

空心服。

十四味流气饮

黄连、羌活、柴胡、木香、陈皮、紫苏、当归、生地、川芎、甘草、乌药、槟榔、官桂、连翘。

空心服。

十二味神效忍冬汤

忍冬藤、龙胆草、 本、羌活、炙黄 、柴胡、黄连（酒炒）、甘草节、川芎、荆芥、白芷、防风。溃后加人参。

水煎温服。

十味敷方

忍冬藤、龙胆草、仙人掌、山龙甲（即松树根上绿衣）、地龙鳞（即地龙皮刺）、雄黄、地骨皮、连翘、白芷、火炭草。

将酒糟捣碎，敷疮上四围，即止痛，待痛止脓尽上生肌散，可也。

海马崩毒法

以热水从肘后先洗起，至手六经起端处止，日行数十次，内服前方以泻其毒，洗至指甲尖，亦不可住手，看疮势穣方可住手，盖手三阳俱系督脉所属，洗手至穣时，势从根本而泄，毒从根本而消，甚勿轻视。此方治发背、搭手、对口俱效，必要初起时为之。

二味神仙一醉失笑散

蒲公英、忍冬藤各二钱。

以好酒煮热，尽量饮之醉，仍以生葱一根，灌蜜入内要满，以灰火煨热压酒，以被盖睡取汗，汗出而愈。并治上中下三背发及三手搭，并乳发，立效。

铁箍散亦可用。

上一页：？腮
下一页：中背发


中背发 《万氏秘传外科心法》

中背发

中背发生于背中心，是因血壅出而不能归肝，心志不遂，郁热不泄，气血积聚而成毒。初起宜疮口四围多着艾灸，勿使长益。内服忍冬汤加失笑散，铁箍散皆可用，多服人参败毒散三、四剂，次用五香连翘汤六、七剂，再用排脓散，敷上生肌散自愈，切勿妄行钩割，慎之慎之。

人参败毒散

人参、桔根、甘草、川芎、白茯苓、枳壳、前胡、羌活、独活、柴胡。

空心服。

又方

上中下三发背既溃，周遭以面条围住，将槐皮一大块，钻多眼铺于面条上，又将艾铺于槐皮上蒸之。痒则蒸痛，痛则蒸痒而止。后以苦茶洗净，又将轻粉三分，牙猪骨髓杵膏敷之，生肉神效，一日一易。

十一味五香连翘汤

木香、藿香、乳香、沉香、香附、羌活、独活、桑寄、升麻、木通、连翘。

空心服。

十味排脓内补散

痈疽发背溃后，皆宜服之。

人参、黄 、当归、川芎、白芷、肉桂（夏天少用）、防风、甘草、浓朴、桔根。

空心服。

十一味神仙绿豆粉汤

解热定痛之剂。

绿豆粉、乳香、没药、桔根、荆芥、羌活、赤芍、木通、连翘、二花、浓朴、甘草。

空心服。

十一味敷方

忍冬藤、龙胆草、凤尾草、灯心草、血见愁、地骨皮、牡丹皮、青蒿、胡莲、雄黄、白芷。

共为细末，用酒糟捣烂敷患处四围，止痛。

上一页：上背发
下一页：下背发


下背发 《万氏秘传外科心法》

下背发

下背发生于两肾眼中间，系督脉太阳经所司也。受在心经而五脏之毒，因肝积热于脾，又饮食爆炙，贪色过多，以致水枯土耗，故生斯毒。治宜先补肾调脾，先用补肾地黄汤三、四剂，后用败毒流气饮相兼而服，后用排脓生肌自愈，切勿割，慎之。

八味补肾地黄汤

山药、山萸、熟地、鹿茸、牛膝、丹皮、茯苓、泽泻。

空心服。可治腰肾发。

十六味败毒流气饮

紫苏、桔根、枳壳、防风、柴胡、甘草、川芎、白芷、白芍、当归（酒洗）、羌活、茯苓、乌药、陈皮、连翘、二花（酒洗）。

空心服。

十六味内托流气饮

黄 （蜜炙）、生地（酒洗）、白芷、川芎、赤芍、赤茯、肉桂（少用）、防风、甘草、乌药、人参、枳壳、桔根、木香、连翘、二花。姜枣引。

空心服。

五味敷方

忍冬藤（酒洗）、生地、地骨皮、丹皮、雄黄。

将好酒浸透，捣烂敷患处。

上一页：中背发
下一页：腰背发


腰背发 《万氏秘传外科心法》

腰背发

腰背发生于两肾眼之处，由肾、膀胱之所司也。乃三阳之毒，促人大命，内损元气，外感湿热，先用补肾地黄汤三、四剂，后用败毒流气饮（此二方见前），再用三香内托饮，定痛消毒饮，绿豆粉饮。

十九味三香内托饮

人参、木香、甘草、浓朴、紫苏、桔根、枳壳、黄 （蜜炙）、藿香、肉桂、乌药、当归、白芍、白芷、川芎、防风、乳香、升麻、干葛。

空心服。

十八味定痛消毒饮

人参、当归（酒洗）、川芎、白芍、白芷、枳壳（麸炒）、茯苓、半夏（青油炒）、柴胡、甘草、防风、羌活、升麻、浓朴（姜汁炒）、二花、干葛、连翘、川楝子。

空心服。

八味绿豆粉汤

二花（酒洗）、豆粉、蒲公英（酒洗）、荆芥穗、乳香、没药、升麻、栝萎根、皮。

空心服。

五味敷方

地龙甲、山龙甲、忍冬花、龙胆草、雄黄。

以上诸药各等分，捶细末，以猪胆同酒调匀敷之。

又方

以地龙甲一味，炒焦存性，研末酒调敷之。

又方

用剪刀菜捶生酒糟敷患处，干即换之。

上一页：下背发
下一页：暗发（骑马痈）


暗发（骑马痈） 《万氏秘传外科心法》

暗发（骑马痈）

暗发（骑马痈）生于粪门之前，阴囊之后，乃手足三阳三阴表里之所属也。因肾经蕴热流于大小肠间，热血积而成毒，若缓治即成漏疮，大小便从此而出。先服补肾地黄汤二、三剂（方见前），后服败毒流气饮、内托追毒饮，再用排脓生肌自愈。

十三味败毒流气饮

人参、桔根、枳壳、甘草、防风、柴胡、川芎、羌活、白芷、白芍、苏叶、连翘、二花。姜引。

空心服。

十四味内托追毒饮

川芎、人参、黄 （蜜炙）、甘草、浓朴（姜汁炒）、桔根、枳壳（麸炒）、当归、白芷、防风、槟榔、白芍、木香。皂角刺引。

空心服。

九味神效车前饮

车前子、甘草节、赤芍、槟榔、木通、防风、二花、猪苓、苏叶。

空心服。

四味敷方

螵蛸、儿茶、牛黄、雄黄。

同生葱捣烂，敷上，神效。

上一页：腰背发
下一页：背图形八症（二）


背图形八症（二） 《万氏秘传外科心法》

背图形八症（二）

背图形八症（图缺）

1．对口 2．上搭手（脊骨第三节旁开1寸半肺俞穴） 3．中搭手（脊骨第四节旁开二寸膏育穴） 4．下搭手（脊骨第十四节旁2寸盲门穴） 5．囊发 6．蛇头疔 7．天蛇头毒 8．膝发

上一页：暗发（骑马痈）
下一页：对口


对口 《万氏秘传外科心法》

对口

对口疮生于横山骨下，百劳骨上，正对口生是也。其痛不可当，上连脑顶，下彻心肝，乃手足三阳三阴之所司也，治之不善必死。因思虑过多，郁热不伸，炙爆多伤，故生斯毒。始生宜海马崩毒法，并灸肘尖穴、神阙穴各十余壮，甚效。用祛毒一扫丹（方见前），后服三香内托饮（方见前），定痛拔毒饮，内须排脓定痛，外须收口生肌。先宜服益肾制火汤，不然胫项筋脱，肾水耗散，心肝热炽而毙。

十三味益肾制火汤

黄柏（盐炒）、连翘、知母（盐炒）、地黄、甘草、白芍、肉桂（去皮）、当归、黄连、川芎、人参、黄 、白术。

空心服。

十三味定痛拔毒饮

羌活、牛膝、黄 、白芍、甘草、乳香、柴胡、香附、前胡、苏叶、黄芩、枳壳、二花。

空心服。

五味敷方

忍冬藤、龙胆草、百草霜、上京墨、地骨皮。

酒捣敷之。

上一页：背图形八症（二）
下一页：正背发


正背发 《万氏秘传外科心法》

正背发

正背发生于当心中，不上不下，不左不右，正对心脾，比诸毒尤甚，与对口相同，乃通身经络所属也。不宜勾割，治与诸发背同。

上一页：对口
下一页：上搭手


上搭手 《万氏秘传外科心法》

上搭手

上搭手生于匙骨之下，去背沟一指是也，乃手足太阴太阳之所属也。去肺膈不远，不可勾割。由下元枯竭，上焦积热，宜滋阴降火。三香内托饮（方见前），加黄柏、知母、连翘、二花。定痛拔毒饮（方见前），加黄柏、知母、栀子、二花、牛子、连翘、花粉、黄芩、湘莲而服，排脓定痛而愈。

八味白芷散

连翘、白芷、乳香、黄柏、升麻、没药、羌活、二花。竹叶引。

空心服。

九味敷方

生地、牛膝、二花、仙人掌、半边莲、龙胆草、清凉膏、雄黄、连须子。

以酒糟共捣，敷患处。

上一页：正背发
下一页：中搭手


中搭手 《万氏秘传外科心法》

中搭手

中搭手生于背中心，离三指之间，亦手足三阴三阳之所属也。离脏腑亦近，不可用刀针。因肾不足而心有郁热，故生斯毒。宜顺气开郁，清热追毒。先服三香连翘汤，次服定痛清气汤，然后排脓生肌。

九味三香连翘汤

香附（酒炒）、木香、乳香、羌活、连翘、牛子、二花、当归、白芍。

空心服。

十六味定痛清气汤

人参、黄 、白术（土炒）、连翘、生地、当归、木香、乳香、没药、桔根、白芷、川芎、麦冬、羌活、二花、皂角刺。

空心服。

生肌妙方

猪骨髓、轻粉（一分）。

用青布 定，捶膏贴之，神效。

五味敷方

生地、忍冬、胆草、黄柏、雄黄。

以酒糟捣烂，敷之。

上一页：上搭手
下一页：囊发


囊发 《万氏秘传外科心法》

囊发

囊发，发于阴囊之上，乃足厥阴之所属也。其病亦酷，因心胜阴亏，湿气下流，故生斯毒，用青荷叶包之，或紫苏叶洗净去毛包之。若无，以油单纸，将儿茶水煮过包之。亦可内服十三味流气败毒饮，外上敷药。

十三味流气败毒饮

泽泻、川芎、赤芍、苏叶、甘草、麦冬、香附、白术、茯苓、青皮、防风、柴胡、羌活。

空心服。

三味敷方

海螵蛸、儿茶、蛤粉。

共为末，干敷，或生肌散亦可。

二味敷方

干荷叶、干苏叶。

焙干，等分为末，酒调浓涂肉上亦可，外以油纸包之效。

上一页：中搭手
下一页：蛇头疔


蛇头疔 《万氏秘传外科心法》

蛇头疔

蛇头疔生于大指之上，三、四指亦生，因五脏热邪蕴积，故外发于六经起指之端，宜泻六经热毒，须服连翘泄毒汤，外用敷药。初觉以独脚莲煎水洗之可消，既溃不用。

十三味连翘泻毒汤

连翘、青黛、木香、羌活、桂枝、黄连、麦冬、甘草、五味子、薄荷、白芷、防风、紫苏。

空心服。

敷药

敷药用猪胆调雄黄搽。

上一页：囊发
下一页：蛇头疔


蛇头疔 《万氏秘传外科心法》

蛇头疔

蛇头疮作痛连心，日夜呻吟不得宁。

猪胆雄黄筒指上，痛苦熬煎自觉轻。

上一页：蛇头疔
下一页：天蛇头毒


天蛇头毒 《万氏秘传外科心法》

天蛇头毒

天蛇头毒生于中指头，乃心经积热，邪毒攻指，初觉以芋禾煎水洗五、六次之间，用芋头禾竿焙干研末搽。内服十一味托里流气饮。

十一味托里流气饮

人参、肉桂（去皮，少用）、白芷、当归、连翘、黄 、防风、川芎、白芍、浓朴、木香。

一味敷方

久雨后，篱笆下粪草上所生小菰，其色似水红，形似古竹簪，连根焙干为末，无论已溃未溃，如疮口干，用麻油调搽，湿用干末敷上神效。

上一页：蛇头疔
下一页：膝发


膝发 《万氏秘传外科心法》

膝发

膝发生于两膝之上，乃足少阳经所属也。似乎人面疮有窠穴，又有口眼，甚是可畏。由心肝壅热下流胯膝，故生斯毒。宜用拔毒流气饮，后用排脓生肌，若经七、八年不愈者，由此跛足，为丧身，其祸不浅矣。

十九味拔毒流气饮

黄柏（盐炒）、防己、川膝（酒炒）、木瓜、紫苏、木香、白术、二花、黄连、麦冬、前胡、槟榔、牛子、大腹皮、甘草、赤芍、首乌、川乌（制）、地骨皮。

空心服。

十一味防风 牛膝汤

川膝、木瓜、槟榔、木香、乳香、防风、黄连、甘草、花粉、白术、人参。

空心服。此方洗疮尤效。

二味敷方

将贝母为末，槟榔磨水调搽，以万灵膏、生肌散敷之，效。

外方

治鹤膝风。

糯米煮饭，酒并曲三味共捣，敷痛处，三日即愈。

又对口疮方

用剪刀菜捶生酒糟敷之，干了再换，即愈。

上一页：天蛇头毒
下一页：面图形十二症（一）


面图形十二症（一） 《万氏秘传外科心法》

面图形十二症（一）

面图形十二症（图缺）

1．鬓发 2．眉发 3．耳发 4．颐发 5．须发 6．肩发 7．乳发 8．胸发 9．手背发 10．小便毒（便发，生于阴头之上） 11．脚背发 12．脚跟发

上一页：膝发
下一页：鬓发


鬓发 《万氏秘传外科心法》

鬓发

鬓发生于两额之间，小儿妇人多有之，男子生此者，多不救，乃手足少阳、太阴之所司也。因心肝积热，头额受风，故生此毒，宜泄二经之热，以十一味柴胡 升麻汤。

十一味柴胡 升麻汤

本、羌活、升麻、干葛、防风、黄连、赤芍、生地、麦冬、当归、蒲公英（酒洗二次）。

空心服。

八味神方白芷散

白芷、升麻、二花、桔根、川芎、连翘、黄连、羌活。

食后服。

七味敷方

雄黄、儿茶、螵蛸、乳香、没药、麝香、牛黄。

共为末，以酒调敷。

上一页：面图形十二症（一）
下一页：眉发


眉发 《万氏秘传外科心法》

眉发

眉发生于两眉之间，燥烂如人眼目，甚可畏也。小儿生此立死，大人生此者，十全二、三，乃手足少阳经所受也。宜用海马崩毒法，不然，脓血浸两眼，目先坏，宜用后二药相兼服后，排脓生肌常服之。

九味清心莲子饮

黄 、甘草、莲子、车前仁、茯苓、麦冬（去心）、人参、黄芩、地骨皮。

食后服。

十二味羌活败毒散

人参、黄 、羌活、独活、连翘、干葛、升麻、川芎、地骨皮、白芷、丹皮、二花。

食后服。

八味敷方

牛黄、雄黄、朱砂、血蝎、儿茶、乳香、没药、螵蛸。

共为末，以酒调搽之。

上一页：鬓发
下一页：耳发


耳发 《万氏秘传外科心法》

耳发

耳发生于耳门边，乃心肾湿热所生。其病有三∶曰簟耳，曰痔耳，曰湿耳。俱先用清肝流气饮，后用定痛降火饮，若簟耳、痔耳，用针刺破，以清凉膏贴之，生肌散敷之。

十四味清肝流气饮

枳壳、桔根、黄芩、柴胡、羌活、赤芍、防风、川芎、荆芥、白芷、升麻、连翘、甘草、前胡。

食后服。

十三味定痛降火饮

柴胡、前胡、紫苏、防风、浓朴、陈皮、甘草、半夏、川芎、白芷、当归、羌活、升麻。葱引。

食后服。

九味清凉膏

黄连、大黄、黄芩、郁金、朴硝、玉簪花、独脚连、天花粉、白芨。

共为末，鸡蛋清调搽。

上一页：眉发
下一页：颐发


颐发 《万氏秘传外科心法》

颐发

颐发，生于两颧骨之下一寸，乃手足太阳阳明经所属也，因脾肺积热，故生斯毒，若不早治，定成漏腮。初起时用雀茶煎汤洗之。随服升麻解毒汤，十二味追毒散，外敷生肌散愈。

九味升麻解毒汤

升麻、干葛、防风、甘草、白芍、羌活、川芎、玄参、白芷。

食远服。

十二味追毒散

连翘、白芷、防风、羌活、升麻、黄连（酒炒）、荆芥、二花、当归、黄 、人参、黄芩。

食后服。

三味敷方

雄黄、白芷、螵蛸。

共为末，敷之。

上一页：耳发
下一页：须发


须发 《万氏秘传外科心法》

须发

须发生于颐下地角处，乃手足太阳太阴经之所属也。因饮食太过，蓄热上升，始生如黍米大，由渐燥烂痛痒不一，经年不愈。以抱风藤一大把，煎水熏之，勿透热气冲脸，内服升麻解毒汤及追毒散（见上），外用敷药可愈。

四味敷方

石膏、螵蛸、雄黄、枯矾。

共为末敷之。

上一页：颐发
下一页：肩发


肩发 《万氏秘传外科心法》

肩发

肩发生于两肩背之上，乃手足三阳三阴经之所属也。因风湿热积而成毒，或挑担人，多生此疾。宜服内托流气饮，外用清凉膏及生肌散并敷方。

十四味内托流气饮

炙黄 、生地、白芷、川芎、赤芍、防风、甘草、人参、玄参、黄连、桔根、连翘、二花、羌活。

食后服。

六味敷方

半边莲、皂角刺、木鳖子、仙人掌、雄黄、大枫子。

共为末，敷之。外可用清凉膏及生肌散（方见上）。

上一页：须发
下一页：乳发


乳发 《万氏秘传外科心法》

乳发

乳发生于两乳之上，乃厥阴、阳明经所属也。有内吹外吹之别，惟妇人多生此病，因二经风热壅塞，血气凝滞而生。内吹者，因胎中小儿气吹，故生此病。初起觉以艾叶灸并火罐燎之效。外吹初觉捏发乳出，亦可消。若内吹至产后自愈。若外吹不治，必致穿胸走胁而毙矣。先服一醉忍冬花酒（方见前），随服十六味败毒流气饮、定痛乳香汤，外用万灵膏、生肌散敷之。

十六味败毒流气饮

苏叶、桔根、枳壳、甘草、防风、柴胡、前胡、连翘、川芎、羌活、升麻、白芷、当归、黄 、二花、皂角刺。

食远服。

十三味定痛乳香汤

人参、黄 、当归（酒洗）、川芎、茯苓、甘草、乌药、香附、赤芍、乳香、没药、二花、连翘。

食远服。

九味敷方

乳香、没药、熊胆、儿茶、螵蛸、寸香、龙泉粉、百草霜、绿豆粉。

共为末，酒调敷之。

又方

生酒糟捣蒲公英渣敷之，其酒尽量饮之，至醉效。贴以万灵膏，收以生肌散（方见上）。

上一页：肩发
下一页：胸发


胸发 《万氏秘传外科心法》

胸发

胸发生于正胸之中，上离结喉三寸，离心窝不远，乃手足六经交会相关之所。此症酷促人命，在三、四日间，若不速治，骨裂皮开，甚可畏也。先宜拔毒、定痛，勿使定花、开花可也。定痛以火纸卷乳香、没药末于中，外以青布包纸条，以油醮条，燃火于痛毒上熏之。若痛要照至不痛，此神效也。内服祛毒镇心饮，勿使开花，若开花，神仙不治也，慎之！慎之！

十一味祛毒镇心饮

朱砂、麦冬、黄连、二花、青木香、乳香、当归（酒洗）、生地、莲米（去心）、茯苓、连翘。姜引。猪心一个，水四碗，煎一碗。

空心服。

十二味清热潜心汤

麦冬、干葛、升麻、朱砂、乳香、黄连、当归、川芎、桔根、柴胡、黄 （蜜炙）、连米（去心）。煎法同前。

空心服。

上一页：乳发
下一页：手背发


手背发 《万氏秘传外科心法》

手背发

手背发生于两手之上，筋骨之间，乃手六经之所属也。由心肝积热，流于手背而生，始觉宜铁箍散外敷，后以定痛流气饮，并内托流气饮。外用万灵膏、生肌散（方见上），可收全功。此症初起，如黍米大，后酷，可不惧哉。

十四味定痛流气饮

人参、炙 、川芎、茯苓、甘草、乌药、当归、枳壳、白芷、乳香、防风、羌活、白芍、连翘。

食远服。

十五味内托流气饮

羌活、升麻、人参、黄 、乌药、当归、川芎、甘草、防风、官桂、白芷、浓朴、木香、连翘、二花。

食远服。

六味白芥子散

白芥子、官桂、羌活、黄连、二花、天花粉。

具用水酒炒，水煎。食远服。

三味敷方

地骨皮、丝瓜子、二花。

以酒和捣细敷上。

三味敷方

鬼见愁、地骨皮、胆草。

以酒和捣烂敷上。

又方

用抱风藤（又名抓山虎）一大把，入瓦罐内煎水，以罐口对准疮口熏之。如水冷又煎又熏，日熏七、八次。

如痛将罐口移远些，不痛移近些。不过三、四日后脓干、肿消、止痛、平复就好，此方神效。

此三方发背俱可通用，甚效。

上一页：胸发
下一页：小便毒（便发）


小便毒（便发） 《万氏秘传外科心法》

小便毒（便发）

小便毒，生于阴头之上，乃人身肾脉之总司也。又名便发。因酒色过度，极热流于下焦，或惹妇人阴蚀而生，或行经时交合而生，受祸虽不同，其害则一，神方难医。初起之时，用紫花地丁、麝香三四分，生姜一片，煎水一碗，空心服之神效。如小便胫肿痛，宜服木香流气饮、槟榔追毒饮。如燥烂亦宜敷贴，不然脓血塞窍，胀肿难禁矣。

十六味木香流气饮

木香、木通、紫苏、荆芥、半夏、猪苓、泽泻、连翘、白术、赤芍、黄连、车前、穿甲、黄柏、茯苓、 蓄。

灯草为引。

空心服。

九味槟榔追毒饮

槟榔、牛膝、木通、草节、猪苓、连翘、生地、黄柏、二花。灯心引。

空心服。

五味敷方

牛膝草（冬时取根）、通草、车前仁、二花胆草。

共享酒浸，捣烂敷之。

七味敷方

雄黄、血蝎、螵蛸、儿茶、枯矾、黄连、乳香。

共研细末，用黄蜡、白蜡熬溶，摊油纸上包裹前药末，贴阴头上甚效。

试效方

水粉、四六片、儿茶、虎耳草汁调搽。一方加松香，一方加青黛，一方加石膏。

上一页：手背发
下一页：脚背发


脚背发 《万氏秘传外科心法》

脚背发

脚背发，生于脚背之上，筋骨之间，乃足少阴所属也。比手发尤甚，因湿热相搏，血滞而成。或赤脚沾惹蛇毒虫毒，或撞破皮而成，或染秽物触犯而成者。始觉宜铁箍散（方见前），次用后药，再用万灵膏彻脓，生肌散收口。

八味坠毒沉香饮

沉香、木香、牛膝、槟榔、胆草、生地、木瓜、二花。

空心服。

十味三香木瓜饮

木香、乳香、沉香、木瓜、防己、槟榔、黄连、二花、骨皮、丹皮。

空心服。

上一页：小便毒（便发）
下一页：脚跟发


脚跟发 《万氏秘传外科心法》

脚跟发

脚跟发，生于脚跟之上，由汗脚涉水，或远行伤筋，或湿热流注而成，初起，勿视容易，始生多痒，多将艾灸，十余日自愈。不然，则脓血淋漓，经年不敛。以万灵膏贴之，以生肌散敷之，如痒，以椒茶朴硝汤洗之，内服六味五味子汤可愈。

六味五味子汤

牛膝、防己、槟榔、赤芍、牛子、五味。

空心服。

四味敷方

乳香、没药、螵蛸、石膏。

共为细末，用黄白蜡溶化入药末HT 饼，包贴患处。

上一页：脚背发
下一页：面图形十二症（二）


面图形十二症（二） 《万氏秘传外科心法》

面图形十二症（二）

面图形十二症（图缺）

1． 顶痈 2．赤面疔 3．肩疽 4．蝼蛄上串 5．蝼蛄中串 6．蝼蛄下串 7．乳根痈生乳下 8．肚腹痈 9．肾气游毒 10．痔漏 11．鞋带痈 12．足心痈

上一页：脚跟发
下一页：顶痈


顶痈 《万氏秘传外科心法》

顶痈

顶痈，生于颠顶之上，乃人身经络之总司也。其病在心，六腑不调，湿热聚之而成毒。宜升麻败毒饮、羌活胜湿汤，外用敷药，彻尽脓水，然后生肌可愈。

十味升麻散毒饮

本、白芷、连翘、桔根、川芎、防风、当归、二花、升麻、白芍。

食远服。

十味羌活胜湿汤

苍术（制）、连翘、黄柏、独活、防风、白芷、细辛、当归、黄连、牛子。以上俱用酒炒。

食远服。

十味敷方

青木香、白芷、二花、胆草、大黄、生地、当归、青蒿、白芨、黄连。

酒和捣烂敷之。

上一页：面图形十二症（二）
下一页：赤面疔


赤面疔 《万氏秘传外科心法》

赤面疔

赤面疔，生于人面上，乃脾经积热上炎，初生如黍米大，略痒，切勿抓破，若犯之，其害甚大。始用铁箍散，后用追毒饮、崩毒饮。若肿起，内只服药，使脓熟自穿，以生肌散敷之。

十二味追毒饮

羌活、白芷、升麻、黄连、雄黄、乳香、没药、柴胡、甘草、防风、川芎、桔根。

食远服。

十一味崩毒饮

雄黄、乳香、没药、儿茶、朱砂、牛黄、全蝎、白矾、木香、白芷、甘草。姜引。

若病势大，加大黄、穿山甲煎成膏，日服六、七次，疔自拔而毒自消，大有神效，勿轻视此方也。

上一页：顶痈
下一页：肩疽


肩疽 《万氏秘传外科心法》

肩疽

肩疽生于两肩之上，乃肺脾积热上冲肩井。始生时，人多不识，但肩井中酸痛六、七日方现形。若不治，六、七月不得痊愈，甚至肩井燥烂而危矣。初觉时，以艾火灸之，内服海马崩毒流气饮，外用敷药，脓尽上生肌散。

十味海马崩毒饮

朱砂、雄黄、乳香、没药、白矾、穿甲、白芷、大黄、连翘、木香。

食远服。

十一味流气饮

木香、桔根、苏叶、乌药、白芷、川芎、二花、青皮、赤芍、柴胡、骨皮。

食后服。

四味敷方

白果肉、贝母、雄黄、大枣。

共捣烂，敷之。

上一页：赤面疔
下一页：蝼蛄串


蝼蛄串 《万氏秘传外科心法》

蝼蛄串

蝼蛄串者，虫多也。其形如蜻蜓，头短尾长，善迎风走水。患见疾，不破不已，如溃破，若不断其脓水，自肩井贯串至肘臂之上，贯而串，串而三焉。若下一、二寸为中串，再下一、二寸为下串，因不断脓，以至贯串。秘方用断烂散，以灯火断之。又以艾灸肩井穴，并肘尖、曲池各五七壮。内服汤药，外用膏药并生肌散，调治月余而愈。不然恐成废人。此疾因五脏六腑，蓄受湿热，故外伤皮肤而成也。

十五味加味流气饮

木香、甘草、升麻、干葛、枳壳、苏叶、桔根、乌药、白芍、白芷、川芎、防风、浓朴、羌活、二花。

食远服。

十二味加味三香汤

乳香、没药、茴香、人参、黄 、当归、白芍、甘草、防风、桔根、连翘、川芎。

食远服。

十六味加味定痛汤

人参、黄 、木香、甘草、黄连、桔根、当归、赤芍、白芷、川芎、防风、乳香、羌活、独活、茯苓、香附。

食远服。

十二味敷方

大枣、白果肉、荔枝肉、雄黄、龙眼肉、朱砂、螵蛸、枯矾、乳香、没药、二花、儿茶。

以酒捣如泥，敷之。

九味断烂散

枯矾、胆矾、寸香、雄黄、乳香、没药、儿茶、石膏、螵蛸。

共为末，磨京墨调匀，敷搽四围，即愈。

七味敷方

胆草、乳香、没药、熊胆、黄连、牛膝、二花。

共捣细末，用槟榔磨好酒调，敷毒四围而愈。

上一页：肩疽
下一页：乳根痈


乳根痈 《万氏秘传外科心法》

乳根痈

乳根痈，生于两乳之下，乃厥阴阳明经之所司也。因气壅血滞，湿气蕴蓄而生，宜海马崩毒饮，一醉忍冬汤（二方见前），败毒定痛饮，初觉以艾灸，外用膏药生肌散可愈。敷方与前乳发内吹同。

十二味败毒定痛饮

羌活、独活、防风、白术、荆芥、白芍、升麻、干葛、二花、连翘、黄 、蒲公英。

食远服。

上一页：蝼蛄串
下一页：肚腹痈


肚腹痈 《万氏秘传外科心法》

肚腹痈

肚腹痈，生于肚脐之侧，乃太阴脾经所司也。因脾有热，心火太盛，初起根脚如盘，寒热发战，宜用艾灸，可使重变轻也。宜内服外敷后药，后上生肌散，切勿勾割。

二十一味内托流气饮

人参、黄 、白术、木香、川朴、甘草、干葛、柴胡、苏叶、黄连、桔梗、枳壳、肉桂、槟榔、当归、白芍、白芷、川芎、防风、二花、牛子。

空心服。

七味敷方

龙胆草、乳香、没药、熊胆、黄连、牛膝、二花。

共研细末，用槟榔磨水，好酒调药，敷毒四围，即愈。

上一页：乳根痈
下一页：肾气游毒


肾气游毒 《万氏秘传外科心法》

肾气游毒

肾气游毒，生于大胯之侧，阴头尽处之地，乃足少阴经之所司也。男或由行房而为风热所伤，女由行经而为风热所搏。初觉宜神仙敷毒失笑饼（方见前），如痛，起用定痛流气饮、槟榔坠毒丸，外用万灵膏，彻尽脓水，可愈。

十三味定痛流气饮

木香、紫苏、桔根、枳壳、浓朴、连翘、槟榔、香附、木瓜、防风、牛膝、大腹皮、二花。

空心服。

五味槟榔坠毒丸

枳壳（麸炒）一两，大黄（半生半熟）一两半，木瓜一两，防风五钱，槟榔一两。

共为末，炼蜜为丸，如黄豆大每用五、六十丸，长流水送下，服六、七次为度，其毒可尽。

又方

仙人掌、土牛膝。

以酒捶细，敷之。

上一页：肚腹痈
下一页：痔漏


痔漏 《万氏秘传外科心法》

痔漏

痔漏，生于肛门之边，乃下焦之所司也。好酒色之人，多有之。因火气下流肠胃蓄热。其名有七，治法则一，曰牝、曰牡、曰鸡冠、曰羊奶、曰通肠、曰翻花、曰脉痔。惟有通肠、翻花难疗。治外痔之法，始生用艾隔蒜灸三、四壮，去蒜贴肉灸三、四壮，可不劳而愈。或用过天丝结断痔头，然后用敷药。又须用黄连四物汤、 皮丸、凉血地黄汤、葛根汤。治内痔之法，宜凉血、解毒、升提其坠气，可愈。若漏痔或因附骨之症，或因痔窟之开，而不与生肌长肉，直至内溃，脓血淋漓。宜蜡矾针，以纳其穴，服上汤丸，以拔其毒。仍贴万灵膏，彻尽脓血，再上生肌散可愈。至若通肠翻花，须内消加敷方。上方均可服而愈。

五味黄连四物汤

当归（酒洗）一钱，黄连七分，川芎、白芍、生地各二钱。

空心服。

二味 皮丸

皮（酒浸过焙干）四两，槐角（经霜者焙干）一斤。

将此二味为末和匀，蜜为丸，如梧桐子大，淡酒空心送下每早百丸。

外洗蒸法

黎击子（即算盘子）十股，桑白皮一股。

煎水蒸洗，不过三、四次而愈矣。

五味槐角丸

槐角（制）半斤，槐花（制）半斤，槟榔四个， 皮（酒浸焙干）一两，黄芩二两。

俱为细末，炼蜜为丸，如梧桐子大，或酒或水送下。

十味凉血地黄汤

生地、赤芍、丹皮、槐角、红花、枳壳、栀子、黄柏、连翘、黄连。

空心服。

二味结痔法

用过天丝与蚕丝合成，缠痔头上六、七转，上贴不浓不薄蒜一片，着艾灸于蒜上三壮，后上生肌散，可愈。

二味蜡矾针

用黄蜡溶化枯矾末少许，搓成长条，纳入漏窍中，脓血尽，上生肌散。

二味洗痔汤

用马齿苋煎水洗之，又以白花菜煎水洗之。

上一页：肾气游毒
下一页：鞋带痈


鞋带痈 《万氏秘传外科心法》

鞋带痈

鞋带痈，生于脚胫弯之上，龙骨之下，乃湿气流积于此而生。宜内服槟榔定痛饮，外贴万灵膏，脓尽，上生肌散，可愈。

五味槟榔定痛饮

槟榔、木瓜、牛膝、乳香、黄柏。

空心服。

上一页：痔漏
下一页：脚心痈


脚心痈 《万氏秘传外科心法》

脚心痈

脚心痈生于脚掌心中涌泉穴，乃至阴所生也。因伏热于内，湿热下流，或远行履湿地，或沾惹毒瓦斯，或被物所伤而生。初觉宜艾灸，内服牛膝汤，外贴万灵膏，脓尽上生肌散，不然恐成漏脚，即是神仙，不能治矣。

八味牛膝汤

王瓜根、土茯苓、牛膝、黄柏、苍术、羌活、黄连、当归。灯心引。

空心服。

六味敷方

车前子、灯心草、地骨皮、二花、龙胆草、通草。

以酒糟捶烂，敷之。

上一页：鞋带痈
下一页：侧图形十一症


侧图形十一症 《万氏秘传外科心法》

侧图形十一症

侧图形十一症（图缺）

1． 眉风毒 2．耳门痈 3．耳根痈 4．核痈 5．中肩发 6．大腰带 7．内肘毒 8．外肘毒 9．内 10．外 11．丫指毒（生于大指丫内）

上一页：脚心痈
下一页：眉风毒


眉风毒 《万氏秘传外科心法》

眉风毒

眉风毒生于两眉之间，乃脾肺湿热，冲聚于眉峰也。内服败毒流气饮，外贴万灵膏，若破，上生肌散，宜用灯火甚妙。

十三味败毒流气饮

羌活、独活、桔梗、紫苏、川芎、当归、白芷、防风、升麻、柴胡、黄连、黄芩、白芍。

食远服。

上一页：侧图形十一症
下一页：耳门痈


耳门痈 《万氏秘传外科心法》

耳门痈

耳门痈生于两耳之门边，乃肝肾蕴热上炎耳门而生。宜内服清肝滋肾饮，外贴万灵膏，又上生肌散。若初起时，用神仙祛毒一扫丹、敷毒失笑饼（方见前）。

十一味清肝滋肾饮

柴胡、升麻、黄柏、青皮、羌活、独活、白芷、地骨皮、荆芥、桔根、黄 。

食远服。

上一页：眉风毒
下一页：耳根痈


耳根痈 《万氏秘传外科心法》

耳根痈

耳根痈生于耳根下牙根上，乃少阳阳明火甚而然。宜泻二经之火，用清肝消毒饮。初起用神仙敷毒失笑饼，更灸颊车、肩井穴各三壮。

十三味清肝消毒饮

柴胡、升麻、前胡、防风、玄参、桔根、黄连、白芷、石膏、川芎、黄柏、生地、羌活。

食远服。

上一页：耳门痈
下一页：核痈


核痈 《万氏秘传外科心法》

核痈

核痈生于地角之下，由心肺积热。初起赤肿如盘，多着艾灸可消，内服解毒黄连汤，外用敷药，若溃，用万灵膏、生肌散。不然，恐成漏核之患矣。

九味解毒黄连汤

升麻、羌活、桔梗、甘草、黄连、栀子、黄柏、连翘、黄芩。

食后服。

六味敷方

忍冬草、灯心草、地骨皮、过山龙、远志肉、车前子。

共捣烂，用青布包 之。

上一页：耳根痈
下一页：中肩发


中肩发 《万氏秘传外科心法》

中肩发

中肩发生于肩膀之中，近肘后玉池之地，乃心肝积热而成也。内服托里流气饮，外用神仙失笑饼。若溃后，用万灵膏。

七味托里流气饮

羌活、白芷、桔根、黄连、肉桂、柴胡、黄芩。

食后服。

上一页：核痈
下一页：大腰带


大腰带 《万氏秘传外科心法》

大腰带

大腰带生于肚膀骨下，离奶五寸有余。初起如桃，渐渐赤肿，因湿热所伤心肝脾三经，当速解毒，不然渐渐沿腰如索缠转，后破，痛苦难当也，名曰龙癣疮。用败毒流气饮、千金救苦饮、消毒饮治之后，以万灵膏生肌收功。

十四味败毒流气饮

紫苏、川芎、当归、人参、黄 、甘草、羌活、独活、荆芥、桔根、黄连、白芷、防风、连翘。

食远服。

二味短毒截腰法

白芨一两，明雄一两。

共为末，鸡蛋白调搽。

十一味千金救苦饮

羌活、白芍、苍术（米泔水浸）、连翘、黄连、桔根、乳香、没药、木香、白芷、升麻。

食远服。

三味消毒饮

石榴根皮、棠梨根皮、地骨皮。

共煎水洗。

上一页：中肩发
下一页：内肘毒


内肘毒 《万氏秘传外科心法》

内肘毒

内肘毒生于肘后内侧，乃六经热血凝滞而生。初起内服木香败毒饮，外上清消毒散敷之，若肿溃，以万灵膏贴之，可愈。

外肘生于肘后外侧，与内肘毒治同。

十味木香败毒饮

木香、胆草、二花、当归、地骨皮、川芎、桔根、荆芥、羌活、甘草。

食远服。

七味上清消毒饮（即敷方）

龙泉粉、雄黄、大黄、黄连、黄柏、黄芩、白芨。

共研末，鸡蛋清调搽。

上一页：大腰带
下一页：内


内 《万氏秘传外科心法》

内

内 生于两足 骨内，由湿热而生，或撞破皮肤溃烂而成。痛痒不一。宜用炒盐和椒茶煎水洗之，次用桐油纸燃火熏之，后用黄蜡一两，麻油五钱，枯矾五分，共入锅内煎溶，以油纸摊膏贴之，待脓尽，上生肌散。

二味敷方

螵蛸一两，枯矾五分。

共为末，以椒茶盐水洗净敷之。

又方

雄黄、猪胆。

以桐油调搽之，亦效。

上一页：内肘毒
下一页：外


外 《万氏秘传外科心法》

外

外 生于正 骨上，洗法同前方。不论内外经年不愈，以成顽疮粉毒者有之，以致脚疮。血虚又加涉水之劳，洗淋过度，此血脉污浊凝滞不能行而疮痛，或遇夜痛甚，营血行于阴也。患者必节口味，鸡能生风，鱼能助火，猪肉属阳，亦助火也，须戒慎之。治法宜托里流气饮和血为主。止痛用泽兰叶敷之，甚效。

十八味托里流气饮

苍术、灵仙、栀子、红花、连翘、木瓜、乳香、没药、川柏、牛膝、杏仁、赤芍、当归、川芎、生地、防风、羌活、皂角刺。量大小虚实各等分。生姜引。

水煎，空心服。服后以三白膏贴之。

三白膏

白蜡一钱，轻粉一钱， 猪油三两。

捶烂以油纸摊膏贴之。未贴三白膏之先，用陈泥 （即点烛陈泥座），捶细以水和之，摊薄饼转传患处，用灯草二根为水路，取陈艾燃二支灸泥饼上，要灸得痛至痒，痒至痛方住，再上三白膏。

五宝丹

钟乳（火 ）三钱，冰片二分，琥珀三钱五分，珍珠二分，朱砂二分，灰面三钱。

六味共为末，分作十二股，外用土茯苓六斤，每半斤捶细煎浓汤，将前药每夜配一服置掌中吮之，以土苓汤咽之，次日将汤作茶，忌盐十二日，并一切发物。

又方

疮初起，用青布包乳香、没药、螵蛸、艾叶在内卷成筒，或桐油或麻油浸透，于疮上四围照而熏之，痛要熏痒，痒要熏痛，仍以雄黄、猪胆搽。用泽兰煎汤洗亦好。

又方

无论内外二 俱效，将粘谷草包陈艾熏过数次后，用葱、椒、炒盐、五加皮煎水洗疮，再将松节烧炭研灰，麻油调敷，以伞纸包，将针刺几眼贴肉，如干以油调润之。

又方

以百草霜一味空心入口，嚼成泥敷之。

四味敷方

用靴皮，不拘多少，火 存性为末，加乳香、没药、槟榔、血蝎。共为末，后以椒茶盐煎水，洗净展开，用麻油搽疮一遍，再用药末敷之。

又方

黄柏一两，以猪胆汁搽，黄柏灸之，灸干，又搽又灸，以透为度，研末入冰片一分，调匀，再将椒茶、盐汤洗净拭干，四围搽之，恐生内大急。

又方

黄蜡七钱，清油四两，凤凰衣（出鸡蛋壳）、妇人发，以文武火 成膏，滴水成珠时，速下百草霜一两，人中白一两，摊隔纸膏贴之。

上一页：内
下一页：丫指毒


丫指毒 《万氏秘传外科心法》

丫指毒

丫指毒生于大指丫内，由湿热蕴蓄而成也。始觉肿硬，即以艾灸之，立愈。不然，以猪胆调雄黄搽之，亦效。

若肿甚而溃者，以六味敷毒散敷之。

六味敷毒散

雄黄、螵蛸、龙泉粉、白芨、乳香、大黄。

共为末，或酒或鸡子清调敷。效。

上一页：外
下一页：侧图形十二症


侧图形十二症 《万氏秘传外科心法》

侧图形十二症

侧图形十二症（图缺）

1．结喉风痈 2．鬓疽 3．赤面疔 4．头痈 5．挑针 6．瘰 7．马刀疮 8．上胁痈 9．下胁痈 10．腿游毒 11．臀痈 12．指丫刺（指风刺）

上一页：丫指毒
下一页：结喉风痈


结喉风痈 《万氏秘传外科心法》

结喉风痈

结喉风痈，生于结喉之间，号曰海门第一关。其毒最危，由心肝脾肺肾火热上炎，毒瓦斯攻喉。若喉痈外症，宜服内托流气饮，外贴万灵膏、生肌散，切勿用针自取危笃。如喉风内症，必畏寒，或肿或不肿，必痰涎壅塞痛甚，或汤水略下，即以三棱针于少商穴刺出血，泻其毒，即服甘桔汤。如病势重，即服化毒汤，或研末吹之。如恶寒腰痛发热，名喉闭伤寒，宜发散，用内托流气饮（方见前），或宜下甘桔汤。

甘桔汤

人参、桔根、甘草、射干、升麻、牛子、荆芥穗、山豆根。

俱以滚水泡，百步峰为引。治内。

十味化毒汤

桔根五钱，薄荷叶二钱，荆芥三钱半，甘草二钱，山豆根二钱半，牙皂二钱，硼砂二钱，芒硝三钱，辰砂二钱，雄黄二钱。

共研细末，或吹喉，或汤服。治内。

十五味洗毒散

桃仁（去皮尖为末）、雄黄、穿甲（炒焦）、枳壳（麸炒）、玄参（酒磨）、槟榔（酒磨）、桔梗、红花（酒炒）、赤芍（生用）、木香（水磨）、甘草（生用）、泽泻（略炒）、丹皮。皂角刺为引。

若下，加大黄四钱，再煎一、二沸服之。内外俱用。

七味吹鼻散

专治急喉风。

小牙皂三分，明雄六分，全蝎梢（焙干）六个，藜芦一钱半，牙硝一两，麝香一分，生矾三分。

共为细末，吹入鼻中，吐出痰涎，自愈。

又方

用水榨刺虫（名雀不踏），或三五个焙干青鱼胆（腊月取之），酒米为末用三分，冰片五厘，麝香三厘。

速取吹喉中，立效。此治急喉风之神效也。

外方

治诸骨哽喉方。用玉簪花根捣汁，以笔管灌入喉中，甚效。

又方

用金凤仙花根（即红凤仙也）捣汁，合醋煮数沸，用有嘴瓶盛之，仰卧而灌之，其骨即出。

又方

用威灵仙根捣汁，和醋煮之，吞法同前。

上二花根不可沾牙。

又方

红砒三分，糯米为丸，铜绿为衣，姜汤送下，实时吐出。

又方

喉中被骨刺伤，已生血泡，甚至日刻渐长，紧塞喉中，外不能进，内不能出，宜速用牙皂三分，胆矾半分，上片五厘，麝香五厘，为极细末，吹入喉中二、三次，即泡破血出而愈。

又方

凡小儿误吞谷麦芒刺者，急取鹅口涎吞之，甚效。取涎，将鹅倒挂的口涎取用。

以上诸方，无论大人、小儿皆可用。

上一页：侧图形十二症
下一页：鬓疽


鬓疽 《万氏秘传外科心法》

鬓疽

鬓疽生于两鬓之中，由脾肺心肝积热而生也。内服败毒清气饮，外用敷药，脓尽用生肌散，可愈。

十四味败毒清气饮

紫苏、桔梗、枳壳、当归、甘草、白芍、白芷、川芎、柴胡、羌活、前胡、连翘、升麻、干葛。

空心服。

五味敷方

白芨、龙泉粉、青木香、乳香、雄黄。

以酒调，捶细敷之。

上一页：结喉风痈
下一页：赤面疔


赤面疔 《万氏秘传外科心法》

赤面疔

赤面疔生于正面之上，浮肿而红，乃心肝血热、气壅上冲然也。宜先服十一味升麻败毒汤，后服败毒消气饮（方见上）。外敷八味一扫凉敷方、万灵膏、生肌散可愈。

十一味升麻败毒汤

升麻、白芷、干葛、白芍、甘草、桂枝、连翘、当归、羌活、桔根、荆芥。

食后服。

八味一扫凉敷方

熊胆、儿茶、乳香、没药、生地、片脑、雄黄。

共为末，以黄连、黄柏煎井水调敷患处，可消。

上一页：鬓疽
下一页：头痈


头痈 《万氏秘传外科心法》

头痈

头痈即正后发也，生于后颈之上，由五脏积热而生，初觉用神仙祛毒一扫丹、失笑饼选用。内服后方，外用万灵膏，脓尽上生肌散。可愈。

十八味败毒流气饮

人参、黄 、官桂、当归、甘草、川朴、紫苏、桔根、枳壳、槟榔、乌药、防风、白芷、川芎、二花、白芍、柴胡、连翘。

食后服。

上一页：赤面疔
下一页：挑针


挑针 《万氏秘传外科心法》

挑针

挑针生于两眼上下胞，由肝脾积热而生，初起以冷水拍后颈背膊百遍，有红筋自泡起，用布针刺破，则肿消矣。

上一页：头痈
下一页：瘰


瘰 《万氏秘传外科心法》

瘰

瘰 生于耳后及项间，一名九子痈，一名老鼠 ，其实皆瘰 也。多起于少阳经。盖少阳多气少血故也。由嗜欲太甚，酒味太浓，思想太劳，志愿不遂，思 于外，内蕴七情，中伤六欲，或传染，或误治，种种不同，为痰则一。男子见此，潮热频生，女人见此，经水不调，渐成不治之症。如初见耳后项下，或三四个，或似连珠。即如初起，核上以艾灸之，每核各八、九壮，或十余壮，更于肩井、肺俞、风池、缺盆等穴，各灸三、五壮，真有起死回生之妙矣。后服消痰降火之药，可不劳而收全功也。每见人频用烂药，甚至勾割，自取丧亡，可不惜哉。患此者，必要清心养性，淡味节食，可保终始也。治此症者，当各尽心，庶不夭折矣。以万灵膏，清肌消毒，长肉生肌，是为圣药。既溃，彻尽脓，长肉消毒，是为神方，此二者对症之药也，必不可少。

十八味消痰和气饮

陈皮（去白）、半夏（姜汁炒）、茯苓、玄参、桔根、荆芥、升麻（去黑皮）、白芷、紫苏（酒洗）、黄芩（酒浸）、黄柏（酒炒）、昆布、川芎、当归、木香、防风、花粉、甘草。

食后，仰卧服。

二十二味开郁清痰丸

香附（醋炒）、陈皮（去白）、半夏（酒炒）、川芎、甘草、苍术（酒炒）、羌活、桔根、黄连、海石、黄芩、全归、玄参、白芷、石膏、连翘、枳实、贝母、青黛、花粉、昆布、海藻（酒洗）。

以上研细末，炼蜜为丸，如梧子大，或姜汤或茴香汤送下，每早空心服，六、七十丸可愈。

十一味清肝流气饮

紫苏、防风、桔根、枳壳（麸炒）、甘草、浓朴（姜汁炒）、前胡、川芎、当归、羌活、莱菔子。

水煎，不拘时服。

十三味消风和气饮

紫苏、桔根、枳壳、甘草、乌药、香附、茯苓、半夏、浓朴、青皮、羌活、柴胡、赤芍。姜枣引。

空心服。

十八味救苦化痰汤

黄 （蜜炙）、人参、甘草、连翘、丹皮、当归、生地、白芍、紫苏、羌活、防风、昆布、三棱、桔根、玄参、升麻、龙胆草、天花粉。姜引。

食后服，仰卧片时。

二十二味敷方

乳香、没药、血竭、螵蛸、儿茶、熊胆、麝香、雄黄、朱砂、牛黄、白芷、赤石脂、礞石、穿甲、云丹粉、百草霜、龙骨、虎骨、猪头骨、狗头骨、鸡头骨（其骨俱用火 ）、青鱼胆。

共为细末，无论已破未破，俱敷上，外用万灵膏盖之。

上一页：挑针
下一页：马刀疮


马刀疮 《万氏秘传外科心法》

马刀疮

马刀疮生于缺盆之外，自胸而至胁，盖由痰核瘰 之时，治不如法，以至潮热频作，血气精神减少，肿起大溃，以致脓血毒瓦斯下流，而发此症。何谓马刀？盖马者，行甚速也，刀者，利器也，行疾而器利无将岂能善敌哉。必须先服奔毒饮，外着艾灸肩井、肺俞、膻中、风池、中腕、百劳、曲池等穴，各五、六壮，宜用前瘰 症内诸方皆可服。若马刀未破，其面小即从核上灸之，外贴万灵膏，并敷药调理自愈。如稍迟延，虽神丹不可治也。

二十四味奔毒饮

花粉、牛子、生地、当归、昆布、柴胡、青皮、桑白皮、黄柏、桔根、川芎、人参、黄 、白术、乳香、没药、雄黄、羌活、麦冬、干葛、升麻、黄连、朱砂、陈皮。

食远服。

十七味瘰 时方

海藻、海带、昆布（以上各二钱，但以醋浸洗、焙干火 ），连翘（去隔）、陈皮、桔根、石膏、黄芩、牡蛎（火 ）各二钱，荆芥、柴胡、防风、黄柏、苦参、黄连（姜汁炒）各一钱，木通、夏枯草各四钱。

此药要用十剂。空心服，忌生冷发物。

外一方

用苍术三斤，葱斤半，俱切片熬膏，以青布摊膏贴之效，一日三换。

四味敷方

蓖麻子（去壳、油）一两，松香（嫩者）五钱，乳香、血竭各一钱，捣成膏敷贴之。已破后，即用此方。

十味瘰 药酒方

二花四两，萱草根四两，益母草四两，紫花地丁四两，玄参、甘草、大黄、石菖蒲各五钱，鹅不食草、归尾各四钱。

用好酒十壶，煮三炷香埋土中三日，取出，不拘时服。已溃未溃，服之俱效。

十七味痰核肿痛方

连翘、归尾、白芷各二钱，防风六分、干葛四分、枳壳三分，花粉七分、陈皮六分、贝母五分，茯苓四分，苦参三分，二花二钱，炙草三分，桔根六分，黄芩三分，苏梗三分，夏枯草二钱。

以上药味，俱不可加减，用水碗半煎一碗，再用野菊花根煎水酒共三钟，对前药，每日早中晚食后服。此方神效，救人多矣。

上一页：瘰
下一页：上胁痈


上胁痈 《万氏秘传外科心法》

上胁痈

上胁痈，生于胁下二、三寸远，乃肝经风热壅甚，故生此毒。宜清肝流气饮，如溃万灵膏贴之，上生肌散，自然平安。

十九味羌活定痛饮

羌活、独活、玄参、升麻、白芷、乳香、没药、防风、紫苏、桔根、柴胡、麦冬、甘草、黄 、人参、白术、连翘、二花。姜枣引。

食远服。

上一页：马刀疮
下一页：下胁痈


下胁痈 《万氏秘传外科心法》

下胁痈

下胁痈生于两胁下，与脐相对是也。由肝肾二经湿热壅甚而生。治法汤药与上胁同。

上一页：上胁痈
下一页：腿游毒


腿游毒 《万氏秘传外科心法》

腿游毒

腿游毒，生于大腿之中，乃肾与小肠之所司也。由邪聚于经络，热气伤于皮肤，血凝此处而生。始觉用一扫丹、失笑饼可消（方见上），迟则服后药，溃后用万灵膏彻脓，再上生肌散可愈。

十三味紫苏流气饮

紫苏、川朴、甘草、香附、槟榔、木瓜、腹皮、川芎、二花、枳壳、乌药、牛膝、骨皮。

十一味托里流气饮

紫苏、枳壳、桔根、羌活、独活、大黄、甘草、腹皮、乌药、香附、连翘。

空心服。

上一页：下胁痈
下一页：臀痈


臀痈 《万氏秘传外科心法》

臀痈

臀痈生于臀突之上，上近腰肾，下近大腿。由湿热相侵，气血凝滞而生，形大如盘，上肿其腰，下肿其胯，此为阴中之阳，因血结而气不通矣。宜宣热拔毒，大补气血之剂，浓脾胃，滋补根本，如此则脓易作，而热易宣。

宜拔毒羌活饮、宣热连翘汤。不然经年月难愈。滋补之后，脓血既成，以长针开之，针孔内以芫花根插之，外用万灵膏贴之，内服人参败毒散，俟脓尽而自平矣，勿图速效，听信下工之言，以草药敷之，血得寒凉凝聚不行，以致数年之苦，良可畏矣。

十九味拔毒羌活饮

羌活、独活、连翘、白芷、桔根、紫苏、枳壳、槟榔、大腹皮、柴胡、前胡、白芍、当归、郁金、乳香、没药、丹皮、穿甲。皂刺引。

空心服。

二十三味宣热连翘汤

连翘、紫苏、甘草、黄连、人参、黄芩、黄 、川芎、当归、生地、栀子、柴胡、枳壳、香附、赤芍、郁金、地骨皮、白术、二花、牛子、茯苓、川朴、花粉。

水煎，空心服。

上一页：腿游毒
下一页：指丫刺


指丫刺 《万氏秘传外科心法》

指丫刺

指丫刺，生于足指上，因湿热侵指而成，其症痛痒不一，用下药敷之。

九味敷方

金凤草（子亦可）、胆草、苏叶、骨皮、雄黄、乳香、没药、忍冬草、车前子。

以酒糟捣敷之。

六味敷方

龙泉粉、白芨、骨皮、石榴皮、螵蛸、丹皮。

共捣烂，以酒调敷。血尽再上生肌散，可愈。

上一页：臀痈
下一页：面图形十五症


面图形十五症 《万氏秘传外科心法》

面图形十五症

面图形十五症（图缺）

1．上眼丹 2．下眼丹 3．白面疔 4．须毒 5．乳痈 6．夹胁 7．心腹肚痈 8．肚便痈（在小腹之侧） 9．手心毒 10．手腕毒 11．便毒（即鱼口在马胯眼内） 12．鲤鱼便毒（在内胯之侧） 13．鹤膝风 14．膝腿毒 15．脚拐毒（在踝骨之上）

上一页：指丫刺
下一页：上、下眼丹


上、下眼丹 《万氏秘传外科心法》

上、下眼丹

上眼丹生于眼胞之上，下丹生于眼胞之下，赤肿而痛痒不一，若不治，恐成脓流坏眼目，乃心肝积热，毒瓦斯上冲，血壅而成也。宜盐炒菊花隔纸熨之，或盐炒隔纸贴之，内服清肝流气饮、清心黄连丸治之。

十六味清肝流气饮

羌活、防风、茯苓、甘草、柴胡、川芎、当归、青皮、荆芥、紫苏、蔓荆子、赤芍、麦冬、连翘、蒙花、石膏。

食后服头汤，二汤洗丹。

七味清心黄连丸

甘草、黄连、防风、连翘、羌活、细辛、菊花。

各等分为末，炼蜜为丸，如梧子大，每服五十粒，空心服，茶汤送下。

上一页：面图形十五症
下一页：白面疔


白面疔 《万氏秘传外科心法》

白面疔

白面疔生于两颐之间，正面之上，由寒积久生风，风生热，热生气，上冲于面，而生斯毒。先宜铁箍散（方见前）后用追毒托里饮或狗宝丸更妙。

十八味追毒托里饮

紫苏、桔梗、枳壳、甘草、防风、柴胡、川芎、羌活、白芷、白芍、连翘、当归、犀角、乳香、没药、黄连、二花、雄黄。姜枣引。

空心服。

四味狗宝丸

蟾酥一钱，片脑一钱，狗宝二钱，乳香二钱。

共为末，酒糊为丸，如梧子大，每服一粒葱三根和药咽之，以热送下，汗出为度。

上一页：上、下眼丹
下一页：须毒


须毒 《万氏秘传外科心法》

须毒

须毒生于上唇有须之处，乃脾肺有热，毒瓦斯结聚而生。初宜用铁箍散，溃用生肌散。内服清肝流气饮（方见眼丹）。

上一页：白面疔
下一页：乳痈


乳痈 《万氏秘传外科心法》

乳痈

乳痈生于正乳之上，乃厥阴阳明经之所属也。初起必痒，用艾灸十余壮可消。若成大毒，法同乳吹。何谓乳癖，盖硬而不痛，如顽石之类，经三、四月而成。

上一页：须毒
下一页：挟胁


挟胁 《万氏秘传外科心法》

挟胁

挟胁生于两胁之下，乃肝经积热，气血不行而生。初觉用一扫丹、失笑饼，若内消稍迟，则不可也，只用清肝流气饮（方俱见前）。外用敷药。

三味敷方

过山龙、山芋头、山药。

酒捣烂，青布包之。

上一页：乳痈
下一页：心腹肚痈


心腹肚痈 《万氏秘传外科心法》

心腹肚痈

心腹肚痈生于正肚之侧，去脐一掌，乃心脾经，风热愈甚，气血壅聚而生，宜三香追毒饮、清心追毒汤，溃后用万灵膏，脓尽则用生肌散。

十九味三香追毒饮

羌活、连翘、甘草、花粉、紫苏、白芷、防风、二花、肉桂、黄 、茯苓、乳香、木香、沉香、芍药、郁金、生地、枳壳、前胡。

食后服。

十四味清心黄连汤

黄连、麦冬、肉桂、香附、白芷、桔梗、枳壳、连翘、当归、川芎、紫苏、羌活、黄柏、忍冬草。

食后服。

上一页：挟胁
下一页：肚便痈


肚便痈 《万氏秘传外科心法》

肚便痈

肚便痈生于小腹之侧，乃肝肾二经之所司也。缘饮酒贪色，肾水不足，相火内动，郁热不伸，下流小腹，故壅结而成也。初起，用神仙失笑饼，溃后，用万灵膏，脓尽，上生肌散，内多服清热追毒饮，滋肾消毒汤。

十五味清热追毒饮

羌活、干葛、黄芩、白芍、当归、赤芍、花粉、生地、连翘、紫苏、黄柏、知母、甘草、二花、车前草。

空心服。

二十味滋肾消毒饮

人参、黄 、当归、柴胡、青皮、前胡、黄柏、知母、黄连、栀子、连翘、骨皮、腹皮、五味子、二花、干葛、生地、白芍、枳壳、陈皮。

空心服。

上一页：心腹肚痈
下一页：手心毒


手心毒 《万氏秘传外科心法》

手心毒

手心毒生于两手掌心，乃厥阴心经之所司也。治之不善，去死不远，盖由心经燥甚，血热妄行，肝风鼓舞，毒长四肢，加以忧思，酒色过度，遂使毒流骨髓，侵入劳宫。治宜定痛消毒饮、内托流气饮、千金追毒饮，乳香反魂汤。外敷以万灵膏，后用生肌散收功，不然见筋骨断而毙矣。

十三味定痛消毒饮

紫苏、白芍药、川芎、甘草、桔根、乌药、白芷、防风、羌活、独活、茯苓、连翘、桂枝。姜枣引。

食后服。

十八味内托流气饮

人参、木香、当归、川芎、黄 、芍药、防风、甘草、浓朴、枳壳、桔根、白芨、乌药、连翘、黄芩、槟榔、紫苏、腹皮。姜枣引。

食远服。

八味千金追毒饮

人参、黄 、桂枝、干葛、连翘、黄连、升麻、二花。每剂重二、三两。

食后服。

十五味乳香返魂汤

乳香、雄黄、干葛、首乌、当归、木通、赤芍、白芷、茴香、没药、甘草、枳壳、木香、黄 、二花。姜枣引。

食后服。

六味敷方

龙泉粉、白芷、螵蛸、石脂、熊胆、麝香。

用皮树汁煎药成膏，调匀，以油纸摊膏贴之。

上一页：肚便痈
下一页：手腕毒


手腕毒 《万氏秘传外科心法》

手腕毒

手腕毒生于掌后交骨之间，盖由心生热，肝生风，风热壅甚，血气燔灼，又兼喜怒忧恐，感积于心，而生此毒。当用定痛消毒饮、内托流气饮，若毒贯透手心、手腕者，此心毒流于骨髓，乃危症也。急以三香托里饮救之，或乳香返魂汤（方见前）。外贴万灵膏，后上生肌散。若痛甚，以乳香散熏之。

十八味三香托里散

乳香、木香、大黄、人参、黄 、甘草、紫苏、桂枝、干葛、乌药、当归、桔根、防风、花粉、白芍、二花、升麻、玄参。

食后服。

十四味乳香散

乳香、没药、雄黄、二花、川芎、蒲公英、草乌、木鳖、艾叶、桃叶、白芷、青蒿叶、何首乌、麝香（少许）。

上药捣烂成团，用瓦器盛着烧烟熏之，或煎水洗亦可。

上一页：手心毒
下一页：便毒


便毒 《万氏秘传外科心法》

便毒

便毒即鱼口，生于马胯眼内，男妇皆有之，乃厥阴肝经之所司也。因酒色过度，或坐卧湿地，或湿热浸透而生此毒。鱼口者，开而不合也。治之不善，经年不愈，始以一扫丹、失笑饼，内服木香消毒饮，可内消而愈。如迟追以人参败毒饮，黄解毒汤。既溃，用万灵膏、生肌散，忌行动不易合口。此毒有公母之分∶公者，小而长易治；母者，围而大难治。公则无子，母则有三、四子，先生母毒，子别列于外，以艾灸三、四壮，其子即隐，次第服药，除其后患矣。

二十二味木瓜消毒饮

木瓜、乳香、枳壳、紫苏、白芷、槟榔、防风、木香、腹皮、川膝、肉桂、连翘、甘草、防己、黄 、川芎、当归、白芍、二花、小茴、羌活、柴胡。

空心服。

二十味人参败毒散

人参、甘草、川芎、茯苓、枳壳、前胡、羌活、独活、柴胡、木瓜、干葛、防己、牛膝、槟榔、腹皮、黄连、黄柏、猪苓、麦冬、栀子。

空心服。

上一页：手腕毒
下一页：鲤鱼便毒


鲤鱼便毒 《万氏秘传外科心法》

鲤鱼便毒

鲤鱼便毒即鱼口也，生于两胯之侧。阴头尽处，乃肾与膀胱之所司也，盖由湿热透于膀胱，酒色过度，伤于脾肾，治如便毒。初起用黄柏二两，苍术一两，此二味以猪胆汁捣敷之。

上一页：便毒
下一页：鹤膝风


鹤膝风 《万氏秘传外科心法》

鹤膝风

鹤膝风生于膝头之上，由肾肝积热伤筋，或坐卧湿地，或热足过水，或为风热所伤而生。初起如拳，久如盘样，治之若缓，遂成漏膝。初起以艾灸之，或着敷药，内服木瓜消毒饮，紫苏流气饮，外贴万灵膏可愈。不然，恐成跛足矣。

二十二味木瓜消毒酒

木瓜、槟榔、牛膝、防风、川乌、甘草、乌药、肉桂、苍术、黄柏、羌活、赤芍、木香、当归、川芎、紫苏、二花、白芷、连翘、骨皮、加皮、腹皮。

以绢袋盛之，悬酒坛煮三、四日之后，一七之内，如常饮之，以肉食压之，忌鹅羊鸡鱼鲜物。

十七味紫苏流气饮

紫苏、川朴、甘草、乌药、槟榔、枳壳、川乌、防风、白芍、牛膝、腹皮、木瓜、黄柏、木香、苍术、草乌、二花。姜引。

水煎，空心服。

十六味敷方

牛膝、车前、二花、益母、大腹皮、龙胆草、灯心草、地骨皮、五加皮、牡丹皮、生姜皮、南星、当归头、香附、川乌、通草。

诸药先捣烂，用好酒做成饼，浓铺纸上贴之。

上一页：鲤鱼便毒
下一页：膝腿毒


膝腿毒 《万氏秘传外科心法》

膝腿毒

膝腿毒生于下侧去膝不远，亦由湿热所伤，血聚成毒，治同鹤膝风。若缓，则成漏膝矣。

上一页：鹤膝风
下一页：脚拐毒


脚拐毒 《万氏秘传外科心法》

脚拐毒

脚拐毒生于脚筋骨之上，因湿侵骨，风伤皮，或因刑挟棒所伤，或因物伤，经久不愈，亦成此毒。宜贴万灵膏，彻尽脓血，再以椒茶盐汤洗可愈。

上一页：膝腿毒
下一页：瘤症总论（瘤症图形十一症）


瘤症总论（瘤症图形十一症） 《万氏秘传外科心法》

瘤症总论（瘤症图形十一症）

瘤症图形十一症（图缺）

1．粉瘤（可治） 2．中粉瘤（不可治） 3．筋瘤（不可治） 4．肩瘤（不可治） 5．肘瘤（可治） 6．胁瘤（不可治） 7．乳瘤（可治） 8．发瘤（可治） 9．腰瘤（可治） 10．腿瘤（可治） 11．拐瘤（可治）

上一页：脚拐毒
下一页：瘤症总论


瘤症总论 《万氏秘传外科心法》

瘤症总论

或问曰，子云∶外症分门类治，其立意勤矣，用心仁矣。古之外症，又有所谓瘤者，不知从何而起，从何而成，未尝有痛痒苦楚，无寒热脓血之灾，突然而生，如有物伏于其中，大便于人者，是何而然也？答曰∶瘤者，流而积，积而聚，聚而成也。乃人身之滞气，浊血结聚而成也。如李如桃，而形状不同，如瓜如瓠，而名色不一。古称有六∶曰骨瘤，曰脂瘤，曰脓瘤，曰血瘤，曰筋瘤，曰石瘤，以其瘤之中有此物，故指其实而名之也。今原图形一十三症，证其所生之处而言之也，其瘤中所伏之物，亦不过六者之聚而已。或又曰∶子云，是矣，治之亦有方乎？答曰∶百病皆自内发于外，古人治病用膏药以攻内，针灸以攻外，皆祛也。今瘤之所生，由滞气浊血所成，岂无药以祛之？内服汤药，外贴膏药，内外交攻，表里并治，瘤可愈矣。切不可妄用针刀勾割，恐脓血崩溃，多致夭亡。慎之！慎之！

十七味大流气饮

治诸般瘤症，无论头面胸背手足，通用皆效。

人参、黄 、当归、川芎、肉桂、浓朴、白芷、甘草、桔梗、防风、乌药、槟榔、白芍、枳壳、木香、紫苏、青皮。姜枣引。

瘤在上食后服，在下食前服。

七味昆布散

海藻、昆布（俱用酒）、海石（飞过）、海粉、白芷、青黛、浮麦，加海马。

共为末，掌上咽之，或蜜丸如杏核大，食后以酒咽一丸。

二味白芷膏

锻石（如铜钱大）一块，糯米十四粒。

二味俱用盐水化开，入辰砂末，澄片时用此点之。

四味梅花片散

片脑、血蝎、黄丹、寒水石。

共为末，搽于瘤上。

十二味龙珠膏

此膏治诸瘤颇效，宜量势而用，若眼上、喉下、乳下，宜斟酌之。

龙芽草三两，棘枣根五钱，海藻五钱，苏木五钱。共为末，水二十碗，煎至十碗，去渣。又用桑柴灰二碗，面灰一碗，苍耳子草灰二碗，用草纸放罗底上，用前药水煎热，淋取灰汁十碗，澄清入锅内，微火熬成膏，用巴豆霜、白丁香、寸香、轻粉搅匀，瓷器收贮，每取敷瘤，去旧药敷新药，如此敷数次，其瘤自溃，用万灵膏彻尽脓水，上生肌散而愈。

治瘿瘤方

即气颈也。

昆布、海藻、海带、海马（米泔水浸涨）各二两，穿甲（土炒）、石燕（醋煮七次）、黄药（烧净土焙干）

各二钱。

共为末，蜜（少加面）为丸，如黄豆大，每服五至十丸，以木香磨水吞之。

又方

螵蛸、昆布、海金砂、冬花、木香、水晶石、海带、夏枯草各五钱，海马一个，石燕一两。

共为末，再用黄药引，酒送下。

又方

海藻一两，昆布一两，海马三个，石膏三钱，螵蛸一钱八分，木香三钱，陈皮三钱，黄药子二两。

共研末，黄药汤送下，忌生冷盐。

又方

昆布、螵蛸、海带各四两，黄药二两，小茴五钱，小草五钱，木香三钱。

共为末，饭后连送下三茶匙。

又方

昆布半斤，用米泔水洗海藻一斤，醋制海马一对，醋 石燕一对，火烧向醋中 之，自然榨细，海螵蛸三钱，夏枯草子一两（即紫背天衢子是也）醋炒，一人只用五钱。研末，酒送下。

上一页：瘤症总论（瘤症图形十一症）
下一页：小儿图形九症


小儿图形九症 《万氏秘传外科心法》

小儿图形九症

小儿图形九症（图缺）

1．肥疮 2．软疖 3．癞头疮 4．月蚀 5．牙（核）疳 6．夹腮 7．耳疳 8．赤游风 9．白游风

上一页：瘤症总论
下一页：肥疮


肥疮 《万氏秘传外科心法》

肥疮

肥疮多生于小儿头上，用糯米、苍术等分炒成炭，研末油调搽。

□

肥疮最是小儿生，糯米苍术各等分。

共炒成炭来研末，油调敷上最安宁。

上一页：小儿图形九症
下一页：软疖


软疖 《万氏秘传外科心法》

软疖

软疖生于小儿头上，用茶汤洗净脓血，以酒曲研调鸡子清搽。

□

小儿软疖甚堪怜，酒曲研调鸡蛋清。

茶汤洗尽来敷上，不消三次自然宁。

上一页：肥疮
下一页：癞头疮


癞头疮 《万氏秘传外科心法》

癞头疮

癞头疮，用羊屎烧灰，天雁油敷，先以竹潦水洗之，展干。

□

小儿癞头莫胡求，羊屎烧灰天雁油。

竹潦水中去洗净，展干发上敷先瘳。

上一页：软疖
下一页：月蚀疮


月蚀疮 《万氏秘传外科心法》

月蚀疮

月蚀疮即走马牙疳也，内用凉膈散，外用搽药。

凉膈散

黄连、黄芩、栀子、连翘、甘草、桔根、薄荷。若火甚，加大黄、芒硝，竹叶。灯心引。

水煎，食后服。

搽药方

乳香二钱，没药二钱，儿茶、血蝎、螵蛸各一钱，枯矾五分，石脂七分，蚊蛤三分，地虱婆五分，麝香五厘，红鹤片不拘多少，羊马棒（即刺公头开红花是也）、人中白不拘多少，上片五厘，百草霜五分。

共研细末，搽之。

外方

地骨皮（去皮）、枯矾（焙干）。

为末，搽之。

上一页：癞头疮
下一页：牙（核）疳


牙（核）疳 《万氏秘传外科心法》

牙（核）疳

牙疳生于牙根上，涎流疼痛，用陈便桶木，枯矾（研烂）、核灰、雄黄调搽，实时消。

上一页：月蚀疮
下一页：夹腮


夹腮 《万氏秘传外科心法》

夹腮

夹腮生于耳根，用雄黄、生蒜、黄泥，捶成饼敷毒上。

□

夹腮生于耳根起，雄黄生蒜及黄泥。

捶来成饼敷毒上，三朝之后痛全移。

上一页：牙（核）疳
下一页：核疳


核疳 《万氏秘传外科心法》

核疳

核疳流水地角溃烂，用雄黄、枯矾、明粉、螵蛸、乳香、蛤粉、青鱼胆敷之。

□

核疳流水地角烂，雄黄枯矾并螵蛸。

乳香蛤粉青鱼胆，叫君闲散两头欢。

上一页：夹腮
下一页：赤游风


赤游风 《万氏秘传外科心法》

赤游风

赤游风手上生黑点，极痛极痒，用生姜、陈艾、槐叶煎汤洗之。

□

赤游手上生黑点，痛痒时时口叫难。

生姜槐叶煎汤洗，又加陈艾病即痊。

上一页：核疳
下一页：面图形六症


面图形六症 《万氏秘传外科心法》

面图形六症

面图形六症（图缺）

1．上疳疮 2．重舌 3．缠喉风 4．泥鳅毒 5．脐上疮 6．下疳疮

上一页：赤游风
下一页：上疳疮


上疳疮 《万氏秘传外科心法》

上疳疮

上疳生于口内牙根之上，内烂涎水长流，此是心脾积热，治用黄连（切片研）、白矾（飞过）、人言（枣子包烧烟尽）。共为末，搽之最妙。

□

牙疳生于口内，牙根肉烂如螬，流涎水滴苦难熬，此是心脾热劳。黄连切片重研，白矾飞过轻敲，枣子包信火中烧，共末搽之最妙。

上一页：面图形六症
下一页：重舌


重舌 《万氏秘传外科心法》

重舌

重舌是舌下生舌，由心中积热。治用防风、荆芥、黄连、玄参、麻黄、升麻（细研）、白芷、羌活、僵蚕、郁金各等分，和合水同煎。

食后常将吞咽。

□

重舌心中积热，舌下生舌难言，防风 荆芥及黄连，玄参升麻细研，白芷 羌活同伴，僵蚕 郁金相掺，等分和合水同煎，食后常将吞咽。

□

重舌重起病如何，胆矾儿茶协议科。

雄黄熊胆青鱼胆，针完吹上笑呵呵。

一共享多立纲纪，油尘一吐是奇方。

不然毒入心宫里，须防顷刻命消亡。

上一页：上疳疮
下一页：缠喉风


缠喉风 《万氏秘传外科心法》

缠喉风

缠喉风生于喉蛾之下，或左而缠右，或右而缠左，此心肺热毒上攻，其毒最酷，医非神手，十不救一也。凡看此症，缠不过结喉者，十可治五、六；若缠过喉者，十可治一、二，亦是医之妙手，方能如此也。凡始觉以艾灸两肩井、两曲池、两三里穴，可使上下分其毒，又以三棱针刺两少商穴，血出亦泄其毒，切不可头上用火灸。若错行火攻，十不救一，此症号死里逃生，再脱一骨胎也。宜服拔毒羌活饮、解毒升麻汤，外少用敷药，使内外两拔其毒，可内消而愈矣。如若外溃，亦有可生之路，溃后用万灵膏长肉生肌，如毒头在口内，亦无妨也，常以椒盐茴香汤漱口，以解秽气，脓尽始安。

十四味托毒羌活饮

羌活、独活、升麻、干葛、连翘、桔根、荆芥、玄参、黄 、黄连、白芍、当归、紫苏、白芷。姜枣引。

食后服。

二十二味解毒升麻汤

升麻、人参、川芎、前胡、枳壳、羌活、白芷、二花、连翘、防风、桂枝、干葛、白芍、甘草、黄 、紫苏、蔓荆、桔根、玄参、当归、荆芥、黄连。姜枣引。

食后服。

十四味敷方

白芷、白芨、生地、骨皮、丹皮、加皮、腹皮、忍冬、车前、益母、牛膝、公英、牙皂、青木香。

以上俱用酒洗，用酒捣敷。

九味吹喉散

熊胆、雄黄、乳香、木香、麝香、朱砂、儿茶、螵蛸、青鱼胆。

以上共为末吹之，勿睡，轻轻咽之。

上一页：重舌
下一页：泥鳅毒


泥鳅毒 《万氏秘传外科心法》

泥鳅毒

泥鳅毒，生于指中，初起宜用艾灸，将猪油调雄黄搽之。

上一页：缠喉风
下一页：脐上疮


脐上疮 《万氏秘传外科心法》

脐上疮

脐上生疮常出水，螵蛸矾末及雄黄。

蛤粉和合赤石脂，干搽三日是神方。

上一页：泥鳅毒
下一页：下疳疮


下疳疮 《万氏秘传外科心法》

下疳疮

下疳疮生于阴头之上，乃湿热相侵而然也。有贪色而生，有淫妇占精而生，与秽妇行房而生。初若无事，既溃，痛不可忍，用花椒、陈茶、艾叶、桃、柳、槐叶，共煎水洗之，外用儿茶、黄柏、雄黄、螵蛸、轻粉、蛤粉、枯矾，共为末搽之。

又十三味方

黄连、木通、猪苓、赤芍、槟榔、白术、车前、甘草、忍冬、川芎、紫苏、浓朴、连翘。

空心服。忌房事一月。

上一页：脐上疮
下一页：妇人四症


妇人四症 《万氏秘传外科心法》

妇人四症

妇人四症（图缺）

1．血风疮 2．阴蚀 3．乳发 4．头风

上一页：下疳疮
下一页：头风症


头风症 《万氏秘传外科心法》

头风症

头风症惟妇人最多，盖由产后败血过甚而伤风受冷，或月水来多而受湿感寒，血气虚弱，风寒来顶，致头松弛而畏冷怕风，脑如空筒而髓枯血干，炎天裹包怕寒目如瞑，胀酸痛不止。宜人参四物汤、黄 补虚汤、防风胜湿汤，更灸风池穴、巅顶穴可愈。

十一味人参四物汤

人参、当归、熟地、白术、川芎、甘草、细辛、升麻、白芷、红花、白芍。姜枣引。

食后服。

十七味黄 补虚汤

黄 、白术、人参、甘草、茯苓、羌活、熟地、苍术、黄芩、红花、 本、川芎、白芷、桔根、荆芥、菊花、防风。姜枣引。

食后服。

十九味防风胜湿汤

防风、红花、当归、黄柏、苍术、肉桂、干葛、升麻、羌活、细辛、白芷、黄 、甘草、白术、熟地、白芍、川芎、石膏、人参。姜枣引。为丸亦可。

食后服。

妇人头疼方

妇人头疼，心中潮热，饮食减少，服此方神效。

川芎一钱，当归（酒洗）一钱、白芍八分，生地一钱，熟地二钱，丹皮三钱，陈皮二钱，云苓一钱，寸冬（去心）一钱，香附（炒）一钱，元胡一钱，甘草六分，伏毛（盐水炒）一钱，川膝二钱，骨皮一钱。

上一页：妇人四症
下一页：血风疮


血风疮 《万氏秘传外科心法》

血风疮

血风疮生于两颐后之间，痛痒不一，脓水常流，盖由产后受风而然也。内宜防风胜湿汤（方见上），外用螵硝散可愈，万灵膏亦可。

五味螵蛸散（敷方）

石脂、儿茶、血竭、枯矾、螵蛸。

共研末，敷毒上。

隔纸膏

黄丹、黄蜡五钱，白蜡、陀参、水粉各五钱，以桐油一钟，清油一钟，将前药加头发入油内熬成膏，用伞纸刺眼先贴皮肉上，又将药膏贴之，甚效。

上一页：头风症
下一页：阴蚀


阴蚀 《万氏秘传外科心法》

阴蚀

阴蚀生于阴户之内，人门之中，一痒则酸麻彻骨，一痛则痛苦酸心，皆由产后保护不慎，以致风寒内逼，或月经调治失宜，遂延湿热中生，或产日未满而交合，或月经未住而行房，或惹男子疳毒，内生热症，种种不一。

宜清热流气饮、川楝祛毒汤服之，鸡肝散插之，草麻汤洗之，艾烟熏之，外此而不知求医，则子宫散而阴户亦脱，逐致不起者多矣。

十八味清热流气饮

紫苏、牛膝、木通、猪苓、黄柏、知母、车前子、二花、牛子、连翘、赤芍、羌活、蛇床子、甘草、当归、木鳖、红花、生地。灯草引。

空心服。

十七味川楝祛毒汤

川楝子、车前子、蛇床子、栝蒌子、白芷、木通、大腹皮、地骨皮、五加皮、紫苏、黄柏、当归、羌活、连翘、麦冬、红花、葵花。

空心服。

九味鸡肝散

臭芜荑、蛇床子、硫黄、朝脑、花椒、枯矾、雄黄、螵蛸、黄连。

共为末，取新鸡肝搽上药末，乘痒时插入阴户之中，亦可愈。

十味草麻汤

蓖麻子、柏叶、槐叶、柳叶、桃叶、白芨、白芷、升麻、防风、麝香。

煎水入盆中熏洗，不然晒干为末，燃着入秽桶内，令坐其上，勿通气燃熏，一、七个时辰方住。

上一页：血风疮
下一页：乳发


乳发 《万氏秘传外科心法》

乳发

乳发之毒丹，乳发未溃不能穿头，疼痛难忍。将新鲜天南星一个，只用一半，以酒糟和捣敷一昼夜，去其腐肉，然后用肥肉煮热切片，贴之生肌，甚效。

乳发消毒饮方

麦冬二钱，茅根三钱，齐头蒿一把。

水煎服。

上一页：阴蚀
下一页：附杂症便方


附杂症便方 《万氏秘传外科心法》

附杂症便方

风火杂眼神方

苏木、归尾、羌活各五钱，黄连、朱砂、铜绿、胆矾、玄明粉各三钱。

此八味不可加减，共为细末，以细青布包裹几重，入碗内，放在微火之中，将水浸出汁来，连洗三次，神效。

治脚汗方

白附子煮烂，加皮硝再煎滚，溢洗二、三次，神效。

治大麻风方

初起时用桐子白，火上烧存性，放锄头板上熬成膏，以纸摊膏贴患处。

又方

通天丹内加蕲蛇在内，名通天散，用苦参十余斤，不沾铁铜器，挖时仔细，如恐沾锄头处用檀木捶，向石楞上除去粘铁苦参，用蕨碓舂细，糯米泔水浸七日，一日一换，用柳木甑蒸过晒干，缸片焙焦磨粉用之，每一料用苦参粉一斤，加枳壳三钱，天仙子三钱（炒时有香为度），炼密用熟荞麦粉入内糊丸，白水下，再用乌梢蛇去头尾皮刺，以 猪肉伴和为丸服之。

又方

用赖虾蟆一个，入鸭肉煮熟去蟆食肉，汁洗遍身，吃后用青布衫穿着，虫尽沾于布衫上效。

又方

生姜、葱各四两，陈屋瓦草一斤，黑羊屎三斗，煎水洗取汗禁风。

哽疾方

用活壁虎一只，放在碗内，用钟子盖定，将好烧酒烧热冲入碗内，壁虎不用，服酒出汗效。

蛾子方

用喜蛛子窠，将瓦焙干为末，吹效。

软疖方

□

小儿软疖甚堪怜，将针挑破用烧盐。

打细块如绿豆大，入在疖内自愈全。

贴肿毒方

用梧桐叶，将白水煮三炷香火，俟叶冷贴患处，甚效。

红汗并及蛾子方

用杖藜磨水吞之，效。

鹅掌风方

鹅掌风由于阳明经火热血燥，初起紫斑白点，久则皮肤枯浓破裂不已，二矾汤熏洗即效。此方轻则不宜越重起效，白矾加皂矾四两，儿茶五钱，侧柏叶半斤，用水十碗，煎数沸候用，先以桐油调搽患处，将油纸点着，以烟焰向患处熏之。片时方将前药汤乘滚贮桶内，手架上以布盖手于汤气上熏之，勿令泄气，待微温倾入盆内洗之良久，一次可愈。七日忌下汤水，永不再发。

又方

川乌、草乌、何首乌、天花粉、赤芍、防风、荆芥、苍术、地丁各一钱，艾叶四两，锉碎水煎熏，熏后洗，立效。

又方

核桃壳鲜者更佳，鹁鸽屎等分煎水，频洗立效。

又方

白豌豆一升，入练子同煎水，早午晚洗，每日七次痊愈。

又方

用黑铅不拘多少，打成片，熬一柱香时，入绿豆一碗，再煮烂去渣，以水乘热洗数次，立效，或搽亦可。

乳岛（蛾）方

用巴豆一粒，研烂，用竹纸为捻，又以香油润透燃灼吹灭，噙于口内，烟往喉即愈矣。

又方

用白鲜皮入口内嚼烂，手搓之，立效。

心气痛方

猪牙皂（飞过火 存性）、甘松五钱，北细辛五分。俱为末，加真元寸三分，研细入瓷缸内收贮。凡男妇气痛，每用三分。如寒气痛，以火酒调服。如阳性气痛，以热水调服。水泄之人勿用。

胃气痛方

用栝蒌子一个内的仁，炒熟，以仁煎酒，连服六、七日，神效。

又胃气痛重者方

砂仁、木香、五灵脂各一两，广皮九分，丁香一钱。俱不见火为末，每服三分半，滚酒水下，不可多服。

汤泡火烧方

鸡蛋七个，煮熟留黄，其白与患者吃，用麻油煎黄为膏，黄似果炭，去黄不用，其油搽上愈。

又方

用大黄为末，以鸡蛋清调搽，神效。

裙褊疮方

凤凰衣二钱，黄柏二钱，乱发二钱，人乳一钟，麻油一碗熬，隔纸膏贴之。

又方

陀参五钱，黄柏五钱，青矾二钱五分。共为末，麻油调敷效。

又方

团鱼壳（ 存性）五钱，入冰片二分，麻油调搽，如湿干敷效。

又方

白松香一两，灌红一两，生熟石膏各五钱，枯矾一钱，共研细末，桐油调，青布摊膏贴之。先用松枝、葱根、花椒煎水洗净，后贴此药。

又方

川松香末一两，苦参末调搽之，效。

血风疮癣方

百合、百草霜，捶膏贴之。

木香 槟榔保和丸

最能和脾胃，除饱胀，避秽气，可常用，妙。大小男妇宜服之。在广东、广西者必当吃之。

公槟榔、木香、半夏、杏仁、郁李仁（去壳）、陈皮（去白）、连翘各二两，神曲四两，大腹皮（酒洗）四两。

俱为细末，煎水搅米糊为丸，如梧子大，每用二钱，滚水下。

牙痛方

葱五根，黑黄豆一撮，艾焙熟三钱，煎水噙愈。

下疳杨梅疮一慨具效方

防风、荆芥、栀子、连翘、桔根、生地、归尾、蝉蜕（七个）、黄芩、土茯苓（五钱）、天花粉、槐花各五钱，川连五分，大黄三钱。姜引。

水二碗，煎至一碗。

食饱服，忌生冷发物。

肿毒托里方

归尾、栀子、连翘、川柏各二钱，二花三钱，桔根一钱，皂刺二钱，乳香五钱，甘草三钱，黄 、赤芍、牡蛎各二钱。

水煎服。

按上下分饮，或食前后服。

再托里方

□

羌活 连翘 枳壳，乌药 甘草 麻黄，茯苓地丁最高强，漏芦 当归为上。

哪管发背痈疽，不论恶毒疔疮，一贴汗透便安康，胜似黄金万两。

接骨方

杨树根四两，包术根四两，花椒树根四两，地骨皮四两，望肿消根四两。

上药共捣烂为饼，饼上量加糯米饭一碗，饭上又加酒酹一丸。碎糁饭上酒酹上，又用地虱婆七个，捶碎放酒酹上，然后将酹这一面贴在患处，外用布紧紧卷好，俟至将一对昼时，便须作急解去，恐久则皮上起泡也，此后便愈。

肿毒并流痰方（此方作末药先服）

沉香一钱五分，木香五分，槟榔五分，没药七分五厘，乳香六分五厘，大黄二钱五分，穿甲一个半，二花五分，皂刺一个半。

（如疮未溃头，用此药则去其尖）。共为细末，生酒化服。

次服药方

浓朴、归尾、荆芥、羌活、防风、青藤、赤芍、草乌、前胡、柴胡、陈皮、白芷、蒺藜、麻黄、甘草。

以上俱要三七钱，惟麝香只用三、二分。用黑豆一岁一粒为引；病在头加茯苓引；病在右加柴胡引；病在左加前胡引；病在足加牛膝、麝香引；在腰加杜仲引。要用生酒煎服出汗。

治漏管方

用九齿鳖甲一个烧灰，以玉簪花根末调点上。又用药线取管，白砒二钱，薄荷三钱，入瓦罐内炭火烧红，候烟尽加明矾末六钱（ 枯），上加乳香、没药各一钱，亦候烟尽，共取起打碎，如绿豆大。复用川乌、草乌、何首乌、南星、半夏、防风各三钱，煎汁煮前所 之药，候汁干取起，加雄黄一钱，冰片、麝香各二分，共为末，面糊，药线入漏孔内，每日三换，上七次其管自出。

治小儿脱肛方

黄连、生地各二分，木通、连翘、栀子、薄荷各三分，甘草一分，石膏一两，防风五分。灯心引。

治半身不遂方

地骨皮、五加皮、羌活、故纸、黄芩、防风、牛膝、枸杞、杜仲、川芎、青皮。

以上各味，各二钱五分。南星、灵仙、木瓜、苍术、归尾、 本、细辛、花粉、苡仁各一钱五分，穿甲（炮灸）一钱七分，甘草节一钱五分，白术二钱，茯苓一钱，川芎一钱，乳香五钱，没药五钱。上药用生酒一斗，煮三炷香，随量饮，发汗一次。发汗平地量病患长短，将桑柴烧地，上又用干草铺好，上施褥子，病患先尽量饮药酒，后以棉被蒙头睡于其上发汗，俟汗发后不放露头，俟汗干后，方可起来。发汗只用一次，如二次饮酒，则不可发汗矣。

上一页：乳发


说明

欢迎浏览“《万氏秘传外科心法》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《万氏秘传外科心法》”手册】