序 《跌打损伤回生集》

序

盖闻天地以好生为心，仁者以救人为念。施药以治病救人之术也。然一己之能救人曷？若人人之能救人之为功广也。当时之能救人曷？若传世之能救人之为泽长也。自古医书丛出，内外丹方，善于岐黄者，皆足以通之。惟打药一书，号专门者少、以其方多秘诀，为诸医书所未备载。即偶得其传者，亦遂私而藏之，何也？欲以乘人之急而取利耳。每见乡邑之中，或因斗殴，或因颠蹶致有伤，重而命悬旦夕者，延师未可猝有，而涉猎半得之技，或贪利冒医，以致迟延误事。后虽荐有名医，而伤已内陷，不可复救矣。况名师高其声价，先议谢仪，方与视病。私配药材，复索重价，力绵之家，病虽起而瓶罄已堪蹉矣。此皆由未见传书之贻害也。余先君子位卿公，自游 宫以来，屡困场屋，抚卷叹曰∶古人云，不作良相，便作良医，亦可有济于世。因稍荒举子业，而习于卢扁之术，当时乡里咸利赖之。于嘉庆年间，馆于叔租启万公家，一日主宾闲叙，顾谓先君子曰∶“子善医，亦知跌打损伤为医中之急救而不可缓者乎，然其书多秘而不可得耳。”先君子素知叔祖技艺精通，必有异授，再三固请，叔祖乃出其抄本以示曰∶“此吾数十年采访之功，得诸异授，本欲公之于世，子勿私，子若能传，犹吾传也。”先君子唯唯，悉心披阅，见其论说详明，按图用药，计日成功，真有起死回生之妙。因照抄分为上、中、下三集，名曰《回生》。屡试立验，真秘书也。愿公诸世。奈家贫不能付梓，而时常以此事顾余而言之。自先君子下世，余又累年舌耕为业，囊羞阮涩，每启书阅视而叹，是书何长为椟中之宝也。惜哉！痛哉！丙辰岁，馆于灌城养翎书屋，得与诸君子往来，辄出此书呈览，比蒙诸君子叹赏，愿付剞劂，联同志解囊相助，刊定施行。俾后有受伤者，开卷了然，不致受欺子医，亦可成功于己，何德如之？吁！余三世未酬之志，而一旦此书得传，令先君子释恨于九原，而叔祖亦得以传于世也。谓非诸君子之力也欤，是为序。

咸丰丙辰仲秋，上浣南邑，阆风胡青昆书于灌城养翎书屋

下一页：跌打损伤小引
原始资料来源互联网，中医世家网站整理。


跌打损伤小引 《跌打损伤回生集》

跌打损伤小引

盖闻伤（见血为伤）、损（骨疼为损）缓急，治宜权变（医者不可执一），跌（从高坠下，或倒压闪锉为跌，此乃先受患而后惊）、打（与人争斗及杖夹为打，此乃先惊而后患）轻重，各有主张（跌打俱有伤损，须看轻重而治。治跌先宜治患，而后镇惊。治打先镇惊，而后治患，此乃大概，临时又宜活法也）。且如肌肤伤破，止血祛风为上（伤破肌肤，不论何处，外用止血生肌药，内服祛风药。若内伤吐血及涕血者，又当和气活血为主）。筋骨损断，活血止痛最良（凡损筋骨，外宜整接敷夹，内服活血住痛药。若损脏腑昏闷气绝不省人事者，又当和气行血为主）。潮热者（表邪），发散可用。便闭者，疏利何妨。皮肉 肿，破气治血为要略（患处 肿或红紫黑青者，皆由气血郁逆不散。外宜熨法并敷药，内服破气破血药，若患久用药太过，肿不退，又当和解。若破伤肉肿者，又当祛风为主）。肚腹膨胀，和荣理卫乃宜详（胸胁腹背受患，致令肚腹膨胀，而疼痛不止者，外宜敷贴药并熨法，内服破气去瘀药。若大便通，又当和血行气）。老弱患疾，克发切忌太过（年老虚弱者，克伐药忌用，太过恐生别病）。少壮受患，滋补务宜莫忙（少壮人不可早补，恐患不能尽除，记之）。既表不必重汗，恐贼邪乘虚而入（凡医伤先宜发表，然后治患，表后不可再表，慎之）。自利无容再行，怕元神因之而伤（大小便自利、不可又用攻下药，恐泄元气）。须知血未出，脉喜洪大为要（高跌，内有瘀血，肚腹胀满，脉坚强生，脉小弱者死也）。血已出，脉宜微细无殃（斫杀跌打俱有血出者，若不能止，脉大七日死，滑细者生。斫疮出血三日，脉大二十日死。金枪出血太多，脉虚细者生，数实大者死。金枪出血，脉沉小生，浮大者死）。命门和缓，关脉实，患重不死（凡命门脉和缓，关脉实大，患重不死）。命门虚促脱而离，患轻必伤（凡折伤治之诀曰，鱼际脉不绝者死）。是故止血者，桃花三宝（桃花散、三宝散治皮肤伤破，血出不止）。活血者，桂蕊一阳（筋折断者，整接后，以桂蕊散煮酒，调一阳丹同服，以上四方俱列于后）。祛风热，消风散，称为尽美（消风散治破伤血出或破烂肉肿）。止疼痛，住痛散，号为君王（活血住痛散专能活血住痛，不论内外伤皆效）。伤破肉肿，将帅散罨，有奇效（伤破受风肉肿，外用将帅定风散罨，内服消风散）。损断骨疼，神圣散敷之无双（折断骨者，整接后用神圣散敷断骨处，外用杉皮薄片夹，以绢缚之，勿露风）。骨肉瘀血生涎，先需辟秽（骨断日久，不曾治，以致生涎，整接不上，先服辟秽丸，次日再接自效）。疮口腐烂，肉臭，宜用辛香（伤破不治，或治之失宜，腐臭脓血淋淋，宜用辛香散煎洗，后用生肌散罨数次，即愈也）。发散表邪五积散（外感潮热者宜）。疏通里实万灵汤（损伤重大，身青肿，不议处处皆效也）。红花末，能理肚腹膨胀（红花破血散，治胀满气促）。苏木散，可疗遍体肿伤（治遍身伤损有肿之极）。昏闷气绝，通关、七宝任选（跌打闷绝者，外宜吹通关散，内服七宝丹即醒，后又当看伤调治）。不省人事，和气六神堪尝（患重，气血攻心不能言，急用和气散灌入口，即醒，外用熨药于患外熨之，醒后仍服原药，加沉香、三贵末同服，或用六神木香汤更妙）。吐血不止，蚌霜散服之即应，郁气不散，艾灰膏熨之便昌（伤处疼痛不止者，将艾灰玉龙膏熨之，自愈）。白玉散，手足为之要领（手足疼痛，白玉灵验散主之也）。紫金丹，周身可作栋梁，劳力身疼，太保散为的要（十三太保散，治平常轻伤。用力太过，并远行劳碌，遍身酸痛，四肢无力，皆可服。方俱附后）。闪锉腰疼，将军末最相当（将军匀气散，治闪锉腰疼，此药常服神效）。佛手妙散。轻患不宜擅用（神妙佛散，治筋骨断或金枪重伤将死者，才用此药，有神效，宜珍贵之也）。换骨灵丹，收效必莱安康（神仙换骨丹，治跌打将好，以此药收效）。粒金丸，跌打比势皆效（粒金丸，即铁布衫，治跌打并与人比势皆效）。真宝膏，损伤疖毒甚强（此膏能贴伤损并疖毒者）。夫药岂无妙道，杖患自有奇方（杖夹谓官打板夹棍），用之合宜，治如反掌，理之失法，变起苍茫。嗟夫，治此症候，势非寻常。外缠皮肤，内连腑脏。改换形容，如蛇脱皮、龙换骨。淋漓脓血，若蚓在灰、 在汤。医贵识症，不可指鹿为马。药宜合病，休要视虎为野狼。徒自谬而不变，恐遇病以彷徨，泄骨髓之真诠。非君子而不教授肺腑之秘诀，牢记诵而莫忘。是为引。

上一页：序
下一页：看伤有治无治之论


看伤有治无治之论 《跌打损伤回生集》

看伤有治无治之论

气喉管断即死不治（故左手割颈者，不治）；食管断者可治，项门既破骨未入肉可治∶食饱受伤及跌三日不死，可治，心胸紧痛，青色未裹心，乃偏心受伤，可治；项门既破骨陷入即死，不治；耳后受伤则医，耳珠下受伤不治；心胸紧痛，红色既裹心头，乃心口受伤，不治，男子两乳受伤，可治；妇人两乳受伤不治；正腰受伤自笑者立死，不治；小肚受伤重者，又吐粪者，不治；气出不收，两眼睁开，不治；小腹受伤，未伤膜，可治；孕妇小腹受伤犯胎，不治；孕妇尾结骨受伤，虽粪可治；受伤口出气、眼不闭者，难治；肾子受伤入小腹者立死，不治∶肾子受伤未入小腹者，可治；口如鱼口缠风，不治；囟门出髓者即死，不治；心口俱是青色，七日内死，不治，两乳受伤，宜当急救，可治；两胁受伤，怕血入五脏，难治；小肠有伤，不分阴阳，难治；顶门有伤难医，急救可治；两腿受伤虽然无碍，后必有损，宜当细心调治无损，两手有伤；可治。两脚受伤，用心调治，免后来成损。以上各条伤之轻重生死，亦在人活变看验。

上一页：跌打损伤小引
下一页：秘传下手口诀


秘传下手口诀 《跌打损伤回生集》

秘传下手口诀

一、煎药水；二、相度损处，三、拔伸，四、用力取大骨（即老鼠子）；五、察症，六、用神圣散∶七、瞑口白金散；八、夹缚；九、服乳香寻痛散，十、用水洗辛香散，十一、再用神圣散，十二、再用白金散；十三、再夹缚。

上一页：看伤有治无治之论
下一页：治周身口诀


治周身口诀 《跌打损伤回生集》

治周身口诀

凡打破头脑不省人事，即用灯火刺眉心、囟门、太阳、耳门、夹风门（池）、肩井、曲池、合谷、行间、三里。如不醒，可向伤处剪开头发，寻认出血处，刮薄槐皮，如铜钱大，放出血处，灸三五壮，及灸百会穴三五壮。如无槐皮，三贵末童便煎服。血不止，用宝钞灰同生姜捣烂，贴出血处，次日去之，用生肌散，清油调搽患处，即用金枪药亦可。凡用生肌散、结口药，一日两次，先用清油洗，然后用药敷。

□

凡跌打伤，四肢伤重，血气攻心，不能言语者，急将和气散灌入便醒。用熨药熨患处，仍服原药，加沉香、三贵同服。如不醒，用蜂蜜和姜汁蒸过，仍服。

□

凡四肢有伤，伤在身上，消风散内加川芎、白芷、细辛；在下体，加木瓜、牛膝、槟榔。

□

凡牛角、树枝挂出肾子在外不得入，急将神圣散或鸡蛋清，井花水调敷在肚脐上，并两腿上，除疮口与下阴上。一二时辰，肾子自入，后用生肌散敷之，自愈。

□

凡伤前部，小便不通者，用长嘴江螺，四五十个，韭菜兜、葱头四五十枚，大蒜三四十枚，皮硝二钱，好京墨浓磨，涂脐上，后将各味捣烂敷墨上，以绢巾缚之，立通。又有一方，用通关散同葱捣烂炒热，敷小肚下即通。

□

凡打伤后部，大便不通者，多用五通散。又名千金子，去油，气力大似牛，殊不知人体虚弱者，有伤元气，故要用消风散内加将军匀气散三钱，温服即通。

□

凡震动脑浆，不能言者，伤重剪开头发，用槐皮于百会处及伤处灸醒，后用消风散，加白芷、川芎、细辛、童便煎服。

□

凡打伤咳噎不止者，先用柿叶、枇杷叶（不去毛）、木香同服之（要煎服）。此是咳呃逆噎（汤头），咳噎多因胃有寒，此名恶候，古今传陈皮、半夏、香附子，不差。根据方灸乳旁（男左女右，乳下以指为则，墨点之红豆大，艾灸三壮）。

□

凡打伤吐血者，先用百草霜，童便调服。如不止，用犀角地黄汤。如无犀角，以升麻代之，牡丹皮各一两，赤芍一钱，上四味，水煎服。

□

又男妇或于伏天暑月，打伤吐血者，不是因打伤而吐，此是因伏天吐血，宜服香薷饮。若不止，兼服犀角地黄汤。

香薷饮∶黄连、香薷、浓朴、扁豆（用姜汁炒）。

□

凡打伤杀伤，出血过多，不省人事，是血晕。本是风症，宜服川芎、当归各等分，水煎服。名为芎归汤。

□

凡夏月打伤，不论轻重，先服五苓散，然后服伤损药。

五苓散∶猪苓、白术、赤苓、泽泻、官桂少许，水煎服。

□

凡打伤，小便淋漓出血者，先服五苓散，加瞿麦、车前、木通、滑石，去肉桂，即四苓散。水煎服。

□

凡打伤鼻梁，七孔出血，先将艾茸灸，后推颈大椎骨第五节．灸后服消风散，加米茅花或根亦可（灸就在人中穴）。

凡打断手足之筋，先将神圣散贴腋下，连手背贴，以断其血源，然后用止血结口之药，后服消风散，加三贵、走马之类，则愈容易。

□

凡打伤一闪，血气攻心，用六神木香汤，加三贵在内调服。伤重不可行，酒磨消风散亦可，更以熨药熨胸，即愈。

□

凡打破杀伤，一身四肢伤在死肉处，即用金枪药和止血末药罨疮口上，其血即止，疮口自敛，不必搀药，不必避风。

日久以乳汁洗净口，将生肌散罨满，一日一洗。换药宜避风雨。又用黑伞纸贴肉，将满用黑膏药贴之，去伞纸，即愈。

□

凡打跌四肢未破者，用玉龙膏熨损处，以布巾缚，加杉皮夹住。并服消风散，好酒半杯，并用乳香寻痛散，加走马，好酒、姜汁调服。停二三日，再熨再夹住，自然安愈。其熨药末煎药，毋得乱传。

□

凡跌打四肢，见血者，已泄气，不必熨药。伤口用金枪药罨。如前夹缚，服消风散，加三贵、走马在内。其伤口用真麻油，二三日洗一次，换药再夹。

□

凡伤口作臭，可将天疾螺制过罨之，奥即去矣（天疾螺。

是草上螺有角者，取来瓦炕为末，罨之其臭自去）。

□

凡伤与损并重，则当治伤为先，损则后治亦无妨，或伤损并治。急于疮口以止血，就用消风散，加三贵住痛。有气加沉香、木香，磨同服。后用玉龙膏熨损处，此巧术也。

□

凡伤破皮肉臭烂生蛆者，用桃仁五六钱，炒过研烂作饼。贴肉上空疮口，蛆即出。如无桃仁，用嫩叶瓦上炕干为末，清油调搽。

□

凡伤损惊风入水，牵弓反张者，急用灯火灸囟门、合谷、涌泉、百会等处。如不应，宜仔细。唇齿咬者，用通关散吹之，有喷可治，服消风散即效。无喷不治。其牵弓反张者，将槐皮刮薄，放伤口上，以艾灸之，取得水即好，仍服消风散。

□

凡打破眼睛者，以手挨进，转者以手拨正，用贴药神圣散，以鸡子清调搽四围，胆水出者，目必坏，不治。

□

凡患跌倒，乱肺肝者，气血作攻，不能言语，令患人仰卧一时，用熨药贴胸熨之，服乳香寻痛散即愈。

□

凡伤损作呕难进药者，乃是感寒，所以水杀不入，人事昏迷，先将生姜一两，多取自然汁，用蜜三匙和匀，蒸过服，其逆即止。凡饮食之类，亦用盐姜为妙。

□

凡打伤跌伤及刀剑杀伤，不省人事，先以木香汤灌服，听其自然，却寻看伤处，用药调理。用断血药或用油调药，或用住痛消风等药，医者须要活法。

□

凡被打剁，伤损四肢，肿痛不已，腹内气促不安，筋骨断折，急用止痛药调服。然后将骨节端正归原，以药敷痛处。用杉皮夹之。亦要法，宽则骨动，紧则血气不通。如药干，以姜汁润之。仍宜去旧生新，消肿住痛，接骨活血，莫如活血住痛散，每服二钱，早午晚临睡时，以生姜汁、好酒调服，一、二七即愈。

□

凡打剁伤损，瘀血入胸膈，腹内膨满，气促难卧，饮食少思，精神昏晦，四肢强直，疼痛不止，不省人事，渐至倾危，急服五通丸宣利，后用活血住痛散，连进几服，水煎姜引。

□

凡年高少壮，失跌腰痛，腹内胀满，刺痛不止，大小便不通，急服五通丸宣通，后可服乳香寻痛散有功。

□

凡打破刀伤，被水湿疮口，致令浮肿，潮热往来，不省人事，将致倾危，奏效莫如消风散，附方每服酒一杯，姜三片煎服。疮口以清油调生肌散搽之，四围肿处，以神圣散加海螵蛸、朴硝，蜜调贴肿处，后可服活血住痛散。

□

凡刀枪伤破，出血过多，疮口肿痛，不省人事，潮热往来，饮食不进，四肢难举，呕恶气逆，朝轻夜重，无药可效。急用活血住痛散，每服水一杯， 二三沸，入酒半杯。去渣温服。若疮口肿痛，不时热烦躁者，可除浓、桂，只以水煎空心服之。

□

凡肌肤伤破，止血以桃花散，敷之以神圣散，服之以活血住痛散，洗之以辛香散，生肌以白金散。医者用此，百无一失。

□

凡疮口生脓，肉腐肉臭，以辛香散，加盐一捻煎水洗。

□

凡手足骨断，久不得力，难所行举，尚有疼痛，可服乳香寻痛散，加走马在内。

□

凡打剁伤损，血灌肉紫色者，可用半夏为末，冷水调敷患处，即除药。又以生南星为末，同前调敷，即还本肉色。用神圣散敷之。

□

凡打剥伤损，或断折背脊，三日大便不通，生寒。急须以五通丸宣通，后用活血住痛散，安后又变症，发热、恶呕、气逆即服附方消风散，后服乳香寻痛散加走马，逐日安愈。又用神圣散、万应膏贴患处，管取无误。

□

凡伤损初起，更看眼上晕。若破头面、囟门、脑盖骨等处，急宜治之。先去其风，紧疆牙关，服消风散，即任风寒潮热不碍。若疼痛加三贵；如风重，加僵蚕、天麻、全蝎。

但有伤破，总以桃花散断血，用绢巾缚之，不可当风。后急用白金散，清油调搽布上窨过，看疮口凉不凉，即功医者亲临。又服消风散，须令解开验伤用药。一日一换，寒天三日换亦可。合口生肌，切莫当风落水，否则潮热往来难治。疼痛服乳香寻痛散，不拘时，姜酒调服。

□

凡脑盖骨，或打或跌伤，急用生姜自然汁，同好酒调白金散，加淮三散贴在伤处，一时即起，服安髓散，清茶送下。如患者失声，急用搐鼻药取其声，又用猪牙皂角烧烟熏鼻，打喷能出声。若有风，加僵蚕、全蝎。不然，则紧疆牙关，即伤性命，慎之。

□

凡跌打杀伤，肠出血隔，及腹胀满，只服五通丸；若泄不止，煮粥食止之。如不止，煨过大附子，生姜十片，煎服即愈。

又方，只用石菖蒲磨水，汲井水洗面及手足，亦住。但看伤损，方仔细开，活法治之，不可执一。此症即难治。

□

凡杖疮须以白金散，及杖法若紧疆牙关，急用搐鼻药吹鼻，打嚏易治。凡疗杖疮，在家慎勿与妇见，若见难结口。

又忌与妇人睡，戒之而愈。

□

凡男女锉气腰痛，可服将军匀气散。

（以上用药之法，大概如此。凡医者放例，临时在乎活法，不可执一，日当详玩）

上一页：秘传下手口诀
下一页：损伤秘传口诀


损伤秘传口诀 《跌打损伤回生集》

损伤秘传口诀

患人面寒服青，头肿者，此乃头破受风，宜服消风散。如不应，即服木甘汤和其风气，自然见效。木甘汤∶木香、甘草、枳壳、沉香、桔梗、槟榔各等分为主，入消风散同服。

□

打伤或时死者，是血凝心也，宜服活血住痛散，此药能活血养神。如不应，又服木甘汤，加入活血住痛散内，姜酒温服，自然见效。如又不应，再服陈皮汤，加入前药内。陈皮散∶陈皮、元胡、乌药、归尾、朱砂、藿香各二钱。

□

打伤言语 曲无时死者，此伤心也，宜服活血住痛散。如不应，服远志散∶远志、石菖蒲、木香、青皮，为末，入前药内服。

□

打伤呕不止者，此伤胃也，宜服万灵通导汤。如不应，又服半夏汤∶旋复花、半夏、南星、丁香、辰砂、附子、砂仁，此药能止呕，入前药内服，即止。

□

打伤舞手舞足，此受风五神失主也，即心也，宜服消风散，加远志、木香、辰砂立止。如不应，加细辛、大黄、薄荷、芒硝、赤芍入前药内服，即止。

□

打伤自笑者，此伤腰也，宜服活血住痛散。如不应，服归尾散以止其笑。归尾、栀子、白芷、蒲黄、虎骨、然铜、牛膝，入前药内即活血住痛散，同服即有功。

□

打伤咳嗽者，此伤血入肺也。宜服地骨皮汤∶地骨皮、桑皮、五味、熟地、生地、人参、甘草、杏仁、木瓜、知母、贝母、阿胶、生姜为引。

□

打伤，血从鼻中、口中、眼中出者，此气上冲二肠，宜服红花破血散以破其血。如不应，再服苏木散加入前药内，以助其力。苏木散∶苏木、归尾、木鳖、紫金皮、童便为引。（引有苏木散，不同在后）

□

打伤吐粪者，此伤肠也，与呕吐不服药者同治。如不应，可服四味汤∶南星、半夏、丁香、砂仁，入万灵通导汤服。

□

打伤尿出，如水流不住者，此伤小肠也。宜服乳香寻痛散，加瞿麦、丁香、香附服之。如不止，则不治。

（以上十条口诀其效立见，若遇此症，根据方调治，神妙！神妙！）

打伤患人眼面黑者，是满身伤重，宜服活血住痛散。如不应，可服将军匀气散，面容即转，而痛减矣。

□

患人牙关闭者，此伤重受风也。将消风散灌入喉中，其闭自开。如不应，以艾火灸百会穴。

□

患人不能转身者，此伤腰也。宜服活腰散，以药火熨之。

如不应，则用匀气散加红花、碎补、牛膝、蒲黄、桑皮、忍冬藤，百发百中，凡损须用此药熨之，不必用神圣散，此名捷疾神效散。用淮乌、乌药、草乌各二两，共为末，以生姜二两，共研烂和匀，又用艾二两，以火熨之。其法先以药敷患处，以艾放药上，用纸一张放在艾上，以熨斗徐徐熨之，以药干为度。

□

伤破肌肉出血者，止血不必用桃花散，可用三宝散，即效。此药能止血、生肌、住痛、合口。

□

血出不止，用药不效，须外法治之。其法以银挖耳烧红于患处一挞，随用药敷上，立效。

□

伤断各处骨节及背腰，揣令相接归原。用杉皮削去粗皮，七片一般长，用绵纸裹之。却用纸绳两头挑开，以自然姜汁调神圣散，或淮淮散、白金散于纸单上，同夹托患处缚之，及中间二部共四部。或只用枇杷叶、芙蓉叶末敷之亦可。服药以活血住痛散，姜酒调服。第二次换药，将夹缚解开，可寻樟叶、松毛、柑子叶、陈瓦上茅、左缠藤，共煎水一盆，以米筛盖上面，以被席遮围，令患者将患处于盆上乘热熏，得汗出，将药水洗。用银针针患处，仍用前药敷，然后夹缚，不要解开，直至好，待骨老解开。如骨嫩摇动，后必有损，夹缚，吃乳香寻痛散、匀气散。其重义之人，可下走马。

□

伤损重患，牙关紧闭，不省人事者，将通关散吹鼻。男左女右，有喷可治，否则勿治。随用七宝丹灌下，醒后，将神妙佛手散开水调服，或煎服此药，能镇惊养神。又须看伤调治。

□

凡折断下手整接之时，先服神妙佛手散，然后整接，夹缚如法。日服桂蕊散，煮酒调一阳丹。患在上，食后服；在下，则食前服。若伤破骨断者，又当用活血住痛散。收功必赖桂蕊散，同一阳丹为妙。

□

凡手足疼痛，不论新旧，将白玉灵验散服，立效。

□

凡新旧伤损，不拘何处，用紫金丹，将各部引经之药， 酒调服，惟损更验。

□

凡咬断舌者，用五倍子五钱（烧存性），真降香（一钱）（炒），诃子一钱，共为末，搽断舌处神效。可加三贵、朱砂、白芷梢、麝更妙。先用葱苏汁、麦芽根、寄生汁噙了，然后用药。

□

凡刀斧伤箭枪伤，以致生风生水，急用槐皮、北艾灸之、熨之。赶出风来，后下药治之。

□

洗诸疮，因感风寒发热，不能言语者，用人参、枳壳、白苓、木香，共为末，用木瓜 人参汤调服，即好。

□

桃花散。一时无有，以陈杉皮烧灰存性为末，亦可。凡破皮肉，用此药止血住痛。或不愈，又以清油调药搽在布上，透入患处，即好。

□

神圣散。凡伤患处有肿，加螵蛸、朴硝。如又不退，或致用药过多，阴肿不消，用和解散。若夹缚处两头起泡，用清油调思圣散，涂之即消。若潮热，急用消风散服。

□

乳香寻痛散。如伤头上，减浓、桂，加生天麻五钱、肉苁蓉五钱，酒浸，清茶调服。体虚弱，加川乌五钱。如伤手足腰背，加穿山甲七钱、川乌五钱（煨），姜酒调服。

□

活血住痛散加减，与乳香寻痛散同。但老人虚弱者加川乌、附子。

消风散。凡伤损潮热，言语恍惚，宜服此药。若被人牙伤，加雄黄退其毒。

□

生肌散、乳香寻痛散。血竭、白芷梢，生肉；陀僧退血干水，雄黄去毒；赤石脂、龙骨能合口。

□

遇便接骨散。凡打扑伤损，折断肌骨，此方妙。火麻一两（烧存性）、赤小豆三合（研），为末，好酒一碗，不过三服即好。若患处接以蜡糟盐泥，或酒或醋调贴患处，立效。

药干再换，七日即好。

□

接骨秘法。用当归、白芷各三钱半、草乌三钱（炮），各生为末，温酒调服一钱。觉身麻揣正，随用糯米粥调牡蛎米涂伤处。或用生雄鸡一只，捶烂贴。外用杉木夹定，绳缚，毋令移动。即服乳香、白芍、当归、没药、川芎、川椒各五钱。然铜（ ）三钱共为末，又用硫黄二两，熔开入前末搅匀，作弹子大，用好酒化开热服。随痛处侧卧少时。不愈时连进一二次，大效。如若破伤风肿，宜用南星、防风为末，酒调入姜汁一匙服，仍用酒调药敷患处，甚妙。

上一页：治周身口诀
下一页：秘传接骨口诀


秘传接骨口诀 《跌打损伤回生集》

秘传接骨口诀

脑骨者，诸阳所聚，太阳、囟门、脑盖骨等处，若伤破即性命所系。医须分开患人之发，寻看伤处，剪去近疮之发，然后用药。伤破重，则用桃花散和灯心塞之，小则不必多用。每日寻看伤处，如若烂臭，以辛香散洗之，将生肌散调搽。治伤之时切忌当风，诚恐破血生风，则发热头面皆肿，以熨药贴之。不退，以乳香寻痛散调搽，加川乌贴之，仍服消风散。又用白金散，清油调搽患处。可服安髓散，清油调服。

□

面者有七孔，眼居其一，伤最难治。若被打伤，眼出于胞外者，决难复入。但以蜜调神圣散贴之，听其自然。若破黑晴，胆水已出，其瞳人必坏。若在胞内，却可轻轻拨转居原，以神圣散蜜调贴，仍用活血住痛散，以清茶调服可愈。

□

牙龈骨被打伤折断，先用两手揣正，令骨相接居原。用神圣散贴于外面，然后用布袋兜着下颏，直上缚在发上。或牙龈已落，悬空摇动，以筋拨正安之。出血不止，用桃花散断血，以白金散饮汤调，口噙之，遂可奏效。

□

从高坠下，顿颈骨者，令患人仰卧，用绢兜其颊下，又解伸患人头发，作一把手捉定，行伸两足，踏其两肩，用力徐徐拔而伸之，以归原为则。如过，则头伸太多，则又软了。用神圣散，以自然姜汁和酒调贴，常服乳香寻痛散，痊愈。

□

井栏骨断，以手揣正，断骨相接归原。用棉絮二个，如果子大，于断骨两旁轻轻托起相接。以神圣散姜汁调贴患处。若烂了伤破皮，不可用姜汁，以蜜调贴，然后用竹筒一节，长短宽狭，随人为则裁断破碎。用一片大者，嵌入骨，在竹内用纸实腋下，用绢袋兜缚，日服乳香寻痛散。

□

饭匙骨断，被打伤跌出于外者，须带伸其手。医者以手揣其患处，相接归原。用神圣散贴之。用绢袋从患处腋下，兜缚至那边肩上。日服活血住痛散。如骨出在上，医者以左手入患人右手，以膝撑其两胁，其骨自入。

□

两肩骨出者，如患左手，医者以右手入患人左手按之；右手，医者以左手按之。如骨向下者，医者以手托骨向上，令其归原。如折转其手，上脑为度。用神圣散贴之。用绢袋一条，从肩上缚至那边腋下，又缚至那边肩上。服活血住痛散。

□

腕骨出，治法与肩骨同。相接归原，以神圣散贴之。用杉木皮一大片，中间刳开一孔，中间对面共四块，亦如前法，使腕骨伸屈，用绢袋兜其头上。日服乳香寻痛散，无误。

□

臂骨断，揣定断骨归原，用神圣散贴之。然后用杉皮三片，削去粗皮，密密掐令微破，长短有法。如断向内，以三片短者向内，一片长者向外，作夹托，用绵四部缚之。向身处遂转放宽，令血气贯通。第二部差紧，要血脉流通，一二间相接太紧，则血不通，骨亦难接。日服活血住痛散。三日后换夹，则削薄其夹，比在前更薄，此扎缚亦宜宽些。如有肿，神圣散内加螵蛸、朴硝。四围有泡，用百草霜炒令无烟，纸摊于地上，存性为末，清油调搽泡上。

□

接手骨，与接臂骨同法治之。

□

接掌腕骨，与接腕骨同法治之。

上一页：损伤秘传口诀
下一页：效方开后


效方开后 《跌打损伤回生集》

效方开后

桃花散 黄连（一两） 大黄（一两） 黄柏（一两） 风化锻石（四两）

共炒桃花色为度，去大黄并摊去火毒，筛极细用。古方只有大黄两半，锻石半斤，无连、柏二味。（后有歌）

三宝散 （专治破伤血出不止，用此不必用桃花散，其能止血住痛，生肌合口）

当墨（即百草霜） 白芷梢 经霜草

共为末，或干罨，或清油调搽，一七即愈（后有歌）

桂蕊散（治不论遍身筋骨断损，四肢不能举动者，接骨神效）

姜黄 白芨（各五钱） 紫草（三分） 碎补 然铜 灵仙（各一钱） 肉桂（三分） 半夏（一分） 归身（一钱） 赤芍（一钱） 苏梗（五分）羌活（五分） 红花（一分） 青皮（钱五） 广皮（三分） 三棱 莪术（各五钱） 枳实（五分） 木通 丹皮 川芎（各一钱） 桂枝（二钱）白芍（一钱） 加皮（五分） 牛膝（二钱） 枸杞（二钱） 甘草（一钱） 土茯苓（一钱） 野苎根引

好酒 一枝香，空心服。本方外用狗脚骨烧灰存性，用棉花包定，火烧研末，敷用狗脚骨灰，吃不可用。

一阳丹 （又名一粒金丹，有救死回生之功，不论伤损皆妙）

乳香 没药 肉桂 川乌（各一两） 然铜（制，一两，三钱）碎补（二两） 白虫（即白蜡，四两，酒） 血力（三钱） 鹿茸（五钱） 全归（酒浸，一两） 龙骨（醋炒，二钱） 虎骨（炙，一两） 寸身（即麝香，一分） 朱砂（四钱） 灰面（炒，五钱）故纸（八钱） 首乌（打碎，瓦炒，一两） 人中白（二两） 小阴麻（即芝麻，炒，八钱） 山羊血 紫石英（各四钱， ） 旱莲草（一两，草药） 菟丝子（八钱）

共为末，酒调一钱服。

消风散（治破烂血出肿痛）

防风 防己 南星（各一两） 姜全（姜汁炒，去丝嘴，干用） 全蝎（水洗，去头足，炒干）

二味另作（一分） 伤重与前药全下。上将各味锉碎，生姜五片，童便煎所。伤在头上，加川芎、白芷、细辛。伤在下身加槟榔、牛膝、木瓜。棒疮不必加，恐有潮热，乃是风热。如去风，热即退，不必用柴胡、黄芩。若被风雨所涫，加麻黄、葱白、松节、清油，酒煎热服。被盖出汗到足，缓缓揭去即好。

活血住痛散（专能活血住痛，伤损皆效）

川芎 当归（各一钱） 羌活（五钱） 独活（一两） 山甲（土炒，七钱） 淮乌（七钱） 小茴 白芷（各一两） 上桂（七钱） 木瓜（一两） 草乌（七钱） 赤芍（七钱） 角茴（一两） 甘草（五钱）

一方有杜仲五钱 当门（即麝香）一钱，如伤重加三贵，有气加三贵、沉香、木香，须磨。断骨加走马。

以上各切片，碎，晒干为末，密收。用时要自然姜汁一小杯，好酒一大杯，末药三匙。其三贵、走马临时加减。此乃巧术也。要快，倍能住痛。附∶走马、然铜、虎骨俱制为末，专能接骨断根。（后有歌）

将帅定风散（治破伤风及金枪刀斧，打扑伤损，并癫犬咬伤，能住痛生肌）

南星（为防风所制，服之不麻） 防风为末

破伤风以药敷疮口，然后以酒调一饼服。如牙关紧急，角弓反张，用童便调服二钱。打伤欲死，但心头微温，亦以童便调灌二钱，并进二服。癫犬咬伤或破，先噙将水洗净、拭干、贴药，更不再发，无脓有大效。

神圣散（治接骨，贴损、住痛，敷夹）

草 赤芍 白芨 枇杷叶 芙蓉叶 韭菜（连根不洗） 白芷 淮乌（不拘多少）

以自然姜汁酒调，敷贴患处。有肿加海螵蛸、朴硝，同捣烂调贴。如骨出伤口者，以蜜调生肌散，搽其疮口，以神圣散敷之。凡刀斧伤破者，用蜜调，未伤皮以姜汁调。凡用此药，必须先以伞单纸一片，测患阔狭，却以药涂之，为妙。

辟秽丸（治肉烂生涎，并一切贴骨流痰，无名肿毒）

斑蝥（一钱，去头、尾、翅、足，用糯米一合炒，以米黄色为度，去斑蝥不用，用米） 大朱砂（四钱）

共为末，用饭做成丸。如胡椒大。大人每服四丸，小儿二丸。临晚温茶送下，如小便急胀不妨。

辛香散（治伤损生脓，以致肉烂臭，因余血在肉，用此煎洗）

荆芥 赤芍 刘寄奴 羌活 泽兰 防风 独活 明矾 苦参 五倍子 白芷

以上为末，当归、银花、柏叶、苍耳、细茶、藿香叶，每用水一杯，加葱白、桃、柳、寻风藤、飞盐一匙，煎水洗去毒，然后用油调住血散贴。（后有歌）

五积散（治热外感）

白芷 陈皮 浓朴 当归 川芎 细辛 枳壳 桔梗 半夏 羌活 桂枝 苍术 南星 前胡 甘草

有气加青皮、乌药；潮盛加柴胡；两胁加胆草、青皮、肉桂、红花，手加桂枝；脚加淮山、牛膝。

万灵丹（一名捷助散。治伤损大便不通及杨梅等疮）

五灵脂 使君子肉 巴豆仁（去油，各一分）

共为末，冷茶送下。服后泄不止，或绿豆粥解亦可。但治杨梅，即用三仙丹搽，立效。

苏木散（治遍身伤损，有肿之极，服之即愈）

丹皮 石菖蒲 枸杞 归尾 红花 生地 归身 赤芍 碎补 然铜 上桂 灵仙 羌活 苏木 玄胡索 陈皮 五加皮 牛膝 川芎 小茴 香附 虎骨 土茯苓 甘草

野苎根引， 生酒服。

红花破血散（治伤损，血落，肚胀满，气促）

红花（五钱） 苏木（五钱） 黑丑（二两，炒） 故纸（二两，炒）白芷梢（五钱） 木瓜（五钱） 川芎（五钱） 小茴（一钱） 五灵脂（二两） 川膝（二两） 白芍（两，炒） 羌活（二两） 乳香（去油，五钱） 独活（二两） 当门（一钱） 淮乌（制，一只） 蒲黄（制，五钱） 生地（二两） 当归（二两） 甘草（五钱） 当墨（五钱）

共为末。木瓜煎汤，入麻油于汤内润下。或姜酒和童便调下。若作散，以姜五片，半酒半水，入童便麻油调服。此药专能破血。被打浸血伤损，及棒枪皆可服。寻常损不可服，只以后六神木香汤服之。

通关散（治不省人事，晕死者）

牙皂 北辛 苏叶 薄荷

皆生用，共为末，吹男左女右鼻。或用纸或青布片展药，以竹筒应鼻熏之。或用制过巴豆油纸展亦可。（古方只牙皂、细辛二味）

七宝丹（能起死回生，伤损疼痛皆效）∶

番木鳖（半斤）

用童便浸待口开，瓦锋刮去毛皮，切片，再用药浸，方以陈黄土炒至绿豆色，换土炒七次，研为末，另一处）

陈枳壳（四两，浸半日，切片，面粉炒干，为细末，另一处）用木鳖末（一两） 枳壳末（八钱） 配合均匀，再加北辛（二钱） 牙皂（二钱） 真熊胆（五分） 麝（五分）

共入内和匀，每服五六分，好酒送下。倘有急用，有引，并投接气散，用酒滴入口中即醒。如住痛合全身丹。一方有加三七三钱。

附开制木鳖药于后∶归尾 红花 碎补 生地 乌药 郁金 羌活 独活 桔梗 防风 泽泻 赤芍 白苓 桂枝 秦艽 砂仁 加皮 吴萸 故纸 石菖蒲 白芷 石斛 甘草

七宝丹引

头上（ 本 川芎 羌活 归尾 乳香 没药）；

两手（桂枝 羌活 乳末），

背心（薄桂 羌活 归尾 乳末 没药）；

肚（桔梗 郁金 木香 乌药 乳香 没药）；

腰（杜仲 故纸 续断 羌活 归尾 乳香 没药）；

两胁（青皮白芥子 羌活 乳末）；

左胁（柴胡 西香）；

右胁（没药 归尾），

两足（川膝 木瓜 黄柏 独活 归尾 乳香 没药）∶

阴囊（橘核 故纸 小茴 羌活 乳末），

遍身痛（羌活 独活 归尾 续断 苡仁 山药 乳香 没药）；

大便不通（大黄 芒硝），

小便不通（车前 木通）；

吐血（藕节 白茅根 柏叶 痛甚加老人霜）

和气散（治四肢痛、气痛，并男肾气痛、冷气痛，皆效）

小茴 桔梗 香附 青皮 陈皮 良姜 苍术 肉桂 甘草

以上研末，或酒下，或一日沸汤下，用盐一捻入内服。下部醒，用熨药于患处，熨之。仍服原药，加沉香、三贵同服。如不醒，用蜜和姜汁蒸过，仍服。若产后恶瘀未尽者，加桃仁，炒为末调服。

六神木香汤（治跌打不省人事，用此顺气）

木香（二钱） 沉香（二钱） 槟榔（一钱，三味俱磨，忌煎） 枳壳（一钱） 桔梗（一钱） 甘草（二钱）

上三味磨，水一大杯，姜三片，煎下三味，令温吃之。听其自然，如不醒，再磨煎服，即醒，却换别药治之。凡人被损伤极重，不省人事，先以此汤灌之，后以通关散，用竹筒吹鼻即醒。

蚌霜散（治伤损之吐血或因酒食饱，低头掬损吐血过多，并血妄行，口鼻俱出，但声未出者，皆效）

蚌粉（即海大蛤蜊壳，火 过，为细末）当墨（即百草霜）等分

为末，每服三钱，粘米饮调服，或侧柏叶研汁尤妙。如鼻衄及灸疮出血者，衄并干掺立止。

艾灰玉龙膏（凡伤损以此药熨之）

肉桂 干姜 吴萸 白芷 南星 附子 赤芍 独活 草乌 白芨

以上各切碎，晒干为末，用时要自然姜汁调成膏，以纸夹皮，艾攘损处，大小为一幅，将膏放于损上，又以艾夹贴于膏上，以熨斗盛木炭熨之即愈。

白玉灵验散（治手足疼痛神妙）

川乌 草乌 山甲 乳香 没药（以上俱制） 上桂 白芷 甘草

共为末，每服∶手加桂枝、淮膝；脚加川膝、钻地风，生酒调服。

紫金丹

大土鳖（三钱，酒制） 然铜（制，三钱） 乳香（制，三钱） 没药（制，三钱） 北辛（二钱） 朱砂（一钱） 血竭（一钱） 灵脂（三钱） 白虫（酒、豆腐同煮一枝香，三钱） 金箔（二十张）银箔（二十张） 沉香（三钱） 归尾（酒炒，三钱） 硼砂（三钱） 人参（七钱） 琥珀（豆腐煮一枝香，钱半） 珍珠（同上制） 片脑（三钱） 麝香（钱，去毛）

共为末，每服分半，不论上下新旧损伤，用后各部引经药调服。如妇人信水不通，加麝五厘，酒调服。气痛，加麝三厘，酒调服。孕妇忌服。内加七雄丹更妙。

紫金丹引

头上（川芎、白芷、 本）；

眼上（白菊、白芷、蒺藜）；

喉咙（射干、桔梗、紫荆皮）

两手（桂枝），两胁（北芥子、赤芍、青皮、柴胡）；

心胸（丁皮、香附、云皮、枳壳、石菖蒲、红花）；

腰（杜仲、故纸、小茴、橘核）；

小肚（小茴、肉桂、橘核、益智仁）；

腿脚（川膝、防己、木瓜）；

脚板（槟榔、独活、钻地风）；

背脊骨（金毛狗），满身（肉桂、全归、羌活），

尾结骨（碎补、虎骨、六汗、秦艽）；

小便不通（海金砂、赤芍）；

大便不通（大黄、枳壳、桃仁）；

作呕（丁香、白蔻、砂仁、藿香）；

汗不止（酸枣仁、白术、黄、附片、人参）

各部 酒药方开后

头上（防风、白芷、柴胡、羌活、威灵仙、青木香、乳香、没药、陈皮、白菊、蔓荆子）；

胸前（枳壳、柴胡、川芎、赤芍、灵仙、槟榔、归尾、茜草、郁金、青皮、乳没、桔梗）；

心头（红花、石菖蒲、砂仁、青木皮、桔梗、郁金、柴胡、茜草、灵仙、乳没），

两胁（茜草、归尾、柴胡、青皮、灵仙、槟榔、郁金、浓朴、羌活、虎骨、血竭、龙胆草、乳香、没药），

两手（风藤、南藤、首乌、六汗、金毛狗、桂枝、柴胡、羌活、虎骨、淮膝、乳香、灵仙），

腰上（杜仲、故纸、六汗、青皮、肉苁蓉、郁金、香附、柴胡、虎骨、牛膝、灵仙、乳香、没药），

两脚（风藤、南藤、牛膝、加皮、金毛狗、独活、乌药、六汗、苍术、防己、虎骨、灵仙、苡仁、秦艽、乳香、没药、甘草）

太保散（治平常轻易用力太过，并远行劳碌，遍身酸痛，四肢倦怠皆可服）

全归（三钱） 杜仲（四两） 菖蒲（三钱） 碎补（四钱） 牛膝（三钱）秦艽（三钱） 故纸（三钱） 赤芍（三钱） 郁金（一钱） 制香附（三钱） 嫩桂枝（四钱） 续断（三钱）

共为末，每服二三钱，好酒送下。

将军散气散（治男妇锉气、腰痛）

小茴 大茴 延胡索 乌药 香附 砂仁 木瓜 赤芍 陈皮 枳壳 白芷 当归 羌活 川芎 良姜（各一两） 国主 沉香 丁香 乳香（制） 没药（制） 桔梗 甘草（各五钱） 淮乌（一只）

以上共为末，姜酒调，空心服。但凡伤损，必须先调气养神，然后用药，甚妙。此药常服神效。

神妙佛手散（治筋骨折伤，或断或金枪重伤将死者，才用此药，大有神效，后学人宜珍重之）

余粮石（火 、醋淬） 肉苁蓉（酒洗） 鹿茸（酒炙）当归（酒洗） 菟丝子 熟地（各四钱半） 白芍 川芎 北艾茯苓 枣仁（各六钱） 干姜 覆盆子 紫石英（ ） 牡蛎（，各三钱） 五味钱 桑螵蛸（泡，五钱（二分） 琥珀钱

共为末，滚水调服，慎勿轻用。如作散，姜三片，枣一枚，水煎服。

神仙换骨丹（专治伤损断根，重义之人方下，不然则否，此药服之，永无后患）

三贵（五钱） 虎骨（制，一两） 然铜二两（制） 当归（四两） 白芷（二两） 麝钱 小茴（一两，炒） 淮乌（三只，生） 羌活（一两） 浓朴（二两） 甘草（三钱）

共为末，姜酒调服立效。

粒金丸（即铁布衫）

土鳖（五钱） 朱砂（三钱） 金箔（三十张） 广木香（三钱） 肉桂（三钱） 母丁香（二钱） 无名异（即无名子，五钱） 三七（二钱）乳香（五钱） 没药（五钱） 麝（五分） 血竭（三钱） 然铜（五钱） 木鳖子（清油浸去壳，五钱） 白虫（一两） 土狗（一钱，酒制） 血余（即头发，三钱，用水洗，再酒洗净，烧红罐，放在中，黑即倒出） 地龙（即蚯蚓，五钱，酒炒） 山甲（土炒，二钱） 虎骨（醋制，一两） 地虎（即老蛤雄，煮烧酒制，一两） 过江龙（即蜘蛛，酒焙干为末，五只） 丹皮（三钱） 全归（五钱） 碎补（五钱，去毛） 续断（五钱） 枳壳（一两） 鳝鱼骨（一两，酒制） 白木耳（一两，酒制） 番木鳖（一两，布袋张，良姜包着，七蒸七露，三七之内，将乳没灌在其中） 沉香（三钱） 生地（五钱）

法制为丸，金箔、朱砂为衣（沙糖）。

周身水药

川活 大活 归尾 生地 丹皮 北辛 秦艽 木香

六汗 青皮 小茴 陈皮 延胡 防己 内红消（即野芥菜） 威灵仙 碎补 子 仙茅

周身引药

头（ 本、蝉蜕、白芷、川芎）；

手（桂枝、桔梗、灵仙）；

背（卑大、山甲）；

心胸（朱砂、上桂）；

腰（沉香、桔梗、菖蒲、白芷、桃仁）

足（木瓜、牛膝、乌药、加皮、防己）；

腰（即肾也，巴戟、桔子、 、石莲子）；

风损（桑寄、加皮、麝一分），

后开（山楂、麦芽、神曲、阿魏）；

先闭（木通、牵牛、猪苓）

胃脘（藿香、砂仁、贝母，若呕加丁香、白蔻）；

肾子（川楝子、荔枝核），

肠内有血块（漆渣炒干、米芽、黄芩、桔梗、良姜）

真宝膏（治一切伤损、诸般疖毒）

大黄 黄连 黄芩 黄柏 栀子 白芷 当归 蓖麻子 升麻 元参 山甲 白芨 赤芍 苏木 红花 木鳖子 松节 柴胡 前胡 甘草（各钱半） 羌活 独活 桐皮 南星 桑皮（各一钱） 地榆 血余两 蜂巢一个 阿魏（五钱） 苍术 蟾酥 千金子

煎油单桃、柳、槐枝，熬成膏，后用乳香 没药 血竭 龙骨 硼砂 朱砂 轻粉 雄黄 淮乌 白芷 麝 赤石脂 五倍子 明矾 朴硝 共为末，待膏将冷，放内搅匀。

金旺散（预服以防受伤，后二方同此）

白蜡（二钱） 木耳（三钱） 血竭（三钱） 川乌（一钱） 半夏（一钱）红花（一钱） 土鳖（四对） 苎麻兜（三钱） 白头地龙（不拘多少）

擂酒吃，后用丸药。

丸药方（临时方用应验）

辰砂（一钱） 人参（一钱） 白蜡（一钱） 木耳（一钱） 川乌（八分）麝（一分） 半夏（八分，制） 苎麻灰（一钱）

共为末，面糊为丸，一钱重，食之有验。

战青散（临时服）

白蜡 木耳 川乌 乳末 川膝 胡椒

酒擂吃有验。如欲解，用冷水于受患处淋之，徐击便散。

后有红肿，可将水药吃好，附方开后。

全身丹

三七（二钱） 沉香（一钱） 官桂（一钱） 辰砂（八分） 血竭（一钱）母丁香（二钱） 珊瑚（一钱，胡椒煮一枝香） 番木鳖（二钱，同七宝制法） 枳壳（二钱，同七宝制法） 乳香（一钱，制） 麝（四分）

共为末，每服二分，生酒调服，疼痛不止，可合七宝丹同服。

七雄丹

石黄（一两） 赤信（一分）

用新银锅一个，将二味放锅内，炭火 尽烟为度，取为末，加入紫金丹，或太保散，内服妙。单将此末酒调服亦可。

生肌散

白芷梢（五钱） 赤石脂（一两，火 存性） 三贵（三钱，制）

凡用生肌散，以真麻油先洗，将三贵先下，后将芷梢、石脂罨满口上；

又方 治伤破不合口，用黄连、甘草二味，为末，蜜调涂，疮口即合。

生肌结口方（治伤破皮肉及板疮神妙）

三贵 螵蛸（一钱，去壳，火 存性） 轻粉（五钱） 白芨（三钱） 白蔹（三钱） 儿茶（一钱） 芒梢（五钱） 雄黄（一钱） 石脂（一两，火 存性） 朱砂（三钱） 粉草（三钱）

为末。但凡敷药，贴生肌等药，总比伤口阔涂半寸，洗换避风，易为生肉。

黑神散（治夹接两头，有泡不可挑破，此药搽之，自然阴消）

桃仁一两（去皮尖，炒，或嫩叶捣烂） 柑叶（一两）

共为末，清油调贴患处，蛆立死。

又方 百草霜炒令无烟，纸摊地上，存性为末，清油调搽，泡即消。

和解散（治伤损用药太过，浮肿不退，此因热血，遇药则退，用此贴之）

肉桂（二两） 淮乌（二两） 生星（二两） 赤芍（二两） 乳香（五钱）白芷（二两） 白芨（二两） 枇杷叶（二两）

上为末，姜汁或酒调服，立效。

拔簇散（治竹木等物刺入皮肉不出者）

象牙屑 磁石（打破，研） 山水银（即硝缸上膏）

剪刀草（系草药，以酒糊擂烂，一两） 野园滨（即鹅不食草，同上制，一两） 树蛀（不拘多少，打烂敷之）

上为末，以冷水调贴患处，即出。又用酒糊糟敷之，空口。

又方 用蚯蚓捶盐泥涂之，即出。

又方 用老鸦蒜同酒糊糟捶烂敷。

又方 治打、毒枪，断在骨上者，用此药贴。象牙为末，放在伤口，其枪即出。又用野芙蓉叶顺口嚼用。

拔箭方（无论竹木，敷之即出）

蜣螂（去壳,三个） 土狗(三个,同焙） 发灰

共为末，用麻油调敷患处，微痛即出。

又方 单用糯米糖滴入伤，即出。

一片雪（治刀剑伤极热，恶血所作，面不退，甚效）

大黄（二两） 黄连 黄柏 黄芩 郁金 白芨（各二两） 枇杷叶 贵妃面（四两）

上为末，蜜调贴，留疮口，或清茶、冷水调贴。

止血住痛生肌散（治跌打及牙咬，刀伤出血、肿痛、出脓、肌肉不生、疼痛不止，并治）

真龙膏（ ，三钱） 黄丹（五钱，飞） 软石膏（ 、去毒，一两） 血竭（二钱） 乳没（各三钱，制） 潮脑（即章老，少许）

共为末，瓷罐收贮，掺患处，血止住痛生肌，屡有效。

敷药立效方（治血郁、气郁、死血在身及四肢，一敷即愈）

归尾 红花 白芷 生姜 胡椒 栀子 黄柏 龙骨 防风 羌活 肥皂 葱白 细辛

面粉烧酒调，捣烂共为饼，敷上即愈。不可解迟，神效。

又方 生姜（五钱） 肥皂（一两） 胡椒（一钱半共炒，热敷）。

伤损奇方

损娘身（二两，即向西乌柏树根） 千里马（一两，即破草鞋去中，童便浸六日，烧存性）

共为末，每服一钱，酒送下。不拘腹痛、水胀作饱、饮食不进、打伤重血、大便不通，其血即下。

新伤骨痛，皮下红肿不退方 庄黄 黄柏 栀子 老姜 葱白 泽兰 砂糖

研烂面粉作饼，敷患处，红肿即退，疼痛即止，无不应效。

金枪逆力散

螵蛸（三钱） 降香（四钱） 龙骨（三钱） 芷梢（五钱） 神金（五十张） 冰片（一分） 朱砂（三钱） 川连（一钱） 珍珠（二钱） 白蜡（三钱）儿茶（五钱） 乳没（四钱） 血竭（一钱） 人中白（三钱） 鸡内金（六钱） 浮水石（一两，消风散、童便各淬数次）

附消风散

防风 荆芥 甘草 羌活 薄荷 银花 白芷 本 蝉蜕 花粉 煎水淬。

杖疮方（久不愈者，神效）

圆鱼骨（一两，烧灰） 乳没（五钱，制）

共为末，猪油调搽即生肌。

又方 桐子树叶不拘多少，米醋煮至烂熟，阴干，临时随疮大小剪贴，即生肌。

乳香寻痛散

乳香 没药 沉香 木香 血竭 羌活 独活 浓桂 甘草（各五钱） 白芷 川芎 当归 木瓜 角茴（各一两） 小茴（七钱） 淮乌（二个） 川乌（一只）

麝（五分）

以上共研末，酒调服一钱，服后不可饮食。如伤头上，去浓桂加明天麻，以茶调，食后服。如伤遍身，加川乌、山甲，以姜酒调服，即愈。（有歌）

安髓散（治打头脑）

白附子（泡） 川芎（各一两） 香附 白芷（各一两） 甘草（五钱）

共为末，清茶调，食后服。凡髓出不效者，以生肌散贴之，如神。（后有歌）

白金散（治刀剑所伤及破皮烂肉等症）

白芷梢，灯心大的不拘多少，无蛀者佳，为末，清油调搽，或敷，却以伞单贴佳，用绢缚。

附方消风散（治刀剑所伤，或破皮水湿，以致潮热，牙关口噤，四肢强直及感风狂等）

人参 南星 白芷 防风 羌活 川芎 当归 桔梗 柴胡 甘草 为散，每服四钱，姜五片，童便杯半，温服。风重加僵蚕 全蝎，疼痛加三贵。

活腰散（治腰痛不可忍者，及诸伤皆服之）

桑白皮（嫩者晒干） 忍冬藤（嫩者） 寻风藤以上不拘多少 当归 白芷（各一两） 羌活 白芍（各一两） 草乌（二只） 小茴（炒，一两） 甘草（五钱）

共为末，姜酒调服二钱，即愈。

万灵通导散（治跌打伤损极重，二便不通及瘀血不散，肚腹膨胀上攻心，闷乱至死者，先服此药打下瘀血，后服补损药，不可用酒煎，愈不通矣，量虚实）

大黄 芒硝 枳壳（各二钱） 浓朴 当归 陈皮 木通 红花 苏木（各一钱） 甘草（五分）

作一剂，水煎服，以利为度，但孕妇小儿勿服，慎之无误。

莪棱散（治跌打损伤，遍身疼痛，不能举动，神效）

三棱 莪术 赤芍 黄柏 千里马（各一两，头不用） 槟榔 元胡索 陈皮 紫苏 西香（各八钱） 芒硝 黄连（各二钱）

上根据制法，如等分，姜五片，葱白只用一根，如要利，用大黄、芒硝∶有痰用半夏。如孕妇受伤，去棱、莪。又血出症亦去之，及葱白，加当归、蒲黄。遍身受伤加红花二分；囟门受伤，除三棱、莪术、葱白。如血出多，就用止血金余丹。如手足伤断，用手推正，内罨灯心灰，用纸卷定，要原实停当，外用杉皮押定，进接骨回生丹，再用小裹脚布，如法扎定杉皮，无有不愈。但攻下之药，多下乳没。痛极加西香（即木香）一钱，赤芍、元胡、没药、乳香。或有咳，乃肺气旺，加干葛、赤芍、甘草、桔梗、北辛、荆芥、连翘。

每用原汤，随病加减，带热服。

通经活血止痛散（治跌打，败血攻心，心胸紧痛，神效）

三棱 莪术 赤芍 黄柏 黄连 青皮 紫苏 香附 柴胡 乳末 千里马 内加红花 苏木 菖蒲

仙传火龙行气法

生姜 食盐 麻油（各四两） 瑞香叶（三两） 大黄 生地 荆芥 宅南 牙硝（各二两） 酒糟（四两）

共研烂，以麻油炒，带热频熨，频炒，安愈后服千金不夺散及佛手散。

千金不夺散

防风 荆芥 生地 五加皮 角茴 木瓜 川芎 紫荆皮 钩藤 台乌 白芷 槟榔 木香 羌活 归尾 南藤 然铜 五灵脂 杜仲 故纸 芍药 牛膝 乳没 威灵仙

如热加黄芩、赤芍为散，各等分，每用头酒一瓶，绢袋袋药浸三五七日取出，随量不拘时服。忌红酒、坚咸、油腻等物。如孕妇去牛膝、赤芍，加归身、艾，服七日见效，不问诸损遍身疼痛，无不应验，珍之。

回春再造丸（治手足筋骨折断者，神效）

古钱（五个， 醋淬） 然铜（同上制） 木香（各一钱） 麝（一分）

为末，每服二钱，无灰酒下。令患人口嚼丁香一枚，方进药。看伤上下，食前食后服，如未妥再进。未断骨者，慎勿轻用。接骨如神。

回生续命丹（治筋骨断，损伤疼痛不止者，神效）

草乌 川乌 （俱泡） 地龙 灵脂 乌药 木鳖 青皮 陈皮 碎补 灵仙 茴香（各二两半） 乳没 红娘子 麝（一分） 牵牛（五钱） 金毛狗 然铜（各二两） 禹余粮（四钱， 醋淬）

共为末，酒调服一钱，后服再生活血止痛散。

再生活血止痛散（治症如前）

大黄（五钱） 柴胡（二钱） 当归（二钱） 桃仁（五个） 花粉（一钱） 山甲（一钱） 甘草（一钱） 红花（五分）

半水半酒煎，空心带热服。

千金破血散（治重伤，败血冲心，或时昏闷者，神效）

羌活（二两） 肉桂（一两） 水蛭（炒尽烟，另研，五分） 柴胡 归尾 连翘（各二钱） 麝（一分，另研）

为末，酒水各半煎去渣，入水蛭、麝在内，不拘时服，疼痛昏闷暂息后，进调经活血汤。

调经活血汤

当归 川芎 赤芍 黄 陈皮 乌药 熟地 乳香 茴香（各一钱）

姜三片、苏叶煎服。如不止，再进四仙喝住散。

四仙喝住散

粟壳四两（去筋幕，炒） 白芷（二两） 炙草（两半） 乳香（一钱，另研）

煎熟前三味，方入乳香，每服四钱，水酒各半煎，不拘时服。

滋荣双解汤（治打伤之后，营卫虚弱，外受风寒，内伤经络）

没药 当归 白芷 元胡 川乌 石莲肉 然铜（制，水飞，各一两） 生地 川芎（各两半）

为末，每服二钱，空心老酒下，其效如神。

铁布衫

芝麻花 苡仁 然铜 地龙 白蜡（各一两）

用烧酒一大碗制过，药晒干为末，苏合油调丸，弹子大，先服一丸，热酒送下。要请人遍身打之，才出药力。

接骨紫金丹（治跌打骨折，瘀血攻心，发烧及昏不省人事）

月石（即硼砂） 乳没 血竭 大黄 归尾 碎补 然铜 土鳖（焙干，去足，各钱半）

瓷器收之，每服八厘，好酒送下，其骨自接上，有恶血自下，吐血经事不调等症，俱用酒下。

补损接骨仙丹

当归 川芎 白芍 生地 故纸 灵脂 木香 地骨皮 防风（各五钱） 乳没 血竭（各一钱）

上锉一处，用夜合花树根皮五钱，同入火酒壶内，入烧酒，重伤 煮一枝香为度，取出服之。

将军膏（治伤损肿疼不消，瘀血流注紫黑，或伤眼上青黑）

大黄为末，生姜汁调敷患处。

守田膏（治跌打有伤，败血流注）

半夏为末，调敷患处，一宿不见痕迹。

大料七厘散（治一切跌打之症，先备等急时用）

秦艽 羌活（各二钱） 桂枝（四钱） 灵仙 灵脂 五加皮（各，二钱） 碎补（五钱） 杜仲（四钱） 故纸（三钱） 续断（三钱） 赤芍 红花 牛膝 云皮 枳壳 郁金（各四钱） 茜草 归尾 三七 延胡索 千年健（各三钱） 土鳖（十个，制，矮脚樟，四钱） 香附（五钱）

以上二十四味共七两，同研为末，每服二钱酒下。

家传千金诀（行动运气法，先须闭口凝神，一切外务都放下）

肉桂（三钱） 甘草（三钱） 川乌（二钱） 乳没（一钱） 麝（二分）短草（即头发，黄泥包，火 红存性，不拘多少）

共为末，每服一钱，酒送下，不论新旧远近跌打伤损效。

至于引经药，皆如紫金丹引经药同。

回生内补散（能止痛，壮元，治跌打）

白虫（四两，用豆腐煮一枝香） 朱砂（二钱） 川乌（六钱）当归（六钱） 肉桂（六钱） 人中白（一两，瓦炒） 乳香（六钱） 磁（五钱， 醋淬七次） 紫荆花皮（二钱） 没药（六钱）

要路上或墙脚下人便溺之处，久年碎瓦片一二块，要二两，洗净火 数次，转粪色为度，刀刮细末二两。广木香一钱、山羊血五分、土鳖十九个、红宁字钱五个（制）、雄鸡胆一个、血竭三个，共为末，酒调下二钱，十次，痊愈。

家传遍身练力方（其药各根据制法，其效如神）

地虎（即老蛤，火酒制，一对） 松节（二两，醋制） 当门（一钱） 川膝（二两，醋制） 苡仁（二两） 丹皮（二两，醋）当归（二两，酒） 南藤（一两，醋） 川芎（二钱，酒） 甘草（二两） 车前（两半） 花粉（四两，醋） 月石（一两，醋） 五色砂（醋，一两） 香附（一两） 白木耳（一两） 翠蛇（一两） 龙骨（二两，醋） 白虫（四两，酒煮） 乳没（制，各二两） 虎骨（二两，醋） 土鳖（三两，瓦焙） 珍珠（五对，酒制） 龟板（二两，火酒制） 沉香（一两，锉末） 水牛角（一条，火酒制、瓦炕）白芨（二两半） 枣仁（二钱） 枸杞（四两） 川活（一两） 独活（一两）北辛（一两） 小茴（一两） 三七（一两，姜汁炒） 前胡（一两） 浓桂（一两） 大茴（一两） 人参（五钱） 陈皮（二两） 血丹（二两） 千下捶（即金箔，一两） 秦艽（一两） 广木香（一两） 天雄（二两）

共为末，每服二钱，酒化下。要吃四十九日。

家传跌打末药方（治一切诸症）

乳末（一两，制） 上桂（一两） 川乌（一两） 然铜（一两半，制） 碎补（二两） 白虫（四两，酒煮） 血竭（三钱） 鹿茸（五钱） 胡麻（八钱） 全归（一两，酒） 山羊血（四钱） 紫石英（四钱） 龙骨（三钱，醋）虎骨（一两，醋） 麝（三分） 朱砂（四钱） 土鳖（四十九个，瓦焙） 乌药（一两，炒） 童头骨（不可用） 细辛（五钱） 故纸（八钱，炒） 首乌（一两，忌铁瓦炒） 三七（一两） 郁金（八钱） 苁蓉（三钱） 酒芍（五钱） 菟丝子（八钱） 枣（连皮，一两） 川芎（五钱，酒） 灰面（五钱，炒） 五味（五钱） 北艾（五钱） 牡蛎（五钱， 醋） 白芩（五钱） 枣仁（五钱） 甘草（一钱） 禹余粮（五钱） 桑螵蛸（五钱）

共为末，酒调下，但先服水药一包。（方附后）

水药方

红花 归尾 杏仁 青皮 猪苓 泽泻 木通 车前 羌活 槟榔 生地 香附 枯芩 川柏 木香 郁金 乳末 白芷 甘草

生姜引，水煎，酒后服，头加 本；身上加枳壳、桔梗；手加桂枝、细辛，腰加钩藤根；眼痛加知母；大小肠及有肿加元胡、三棱、莪术；大便闭加大黄；小便闭加牵牛子；脚加牛膝、木瓜、苡仁、加皮。

救跌死打伤无气立地即活方

大树虎三个（田园中） 小土狗二十一只

又用新瓦二片，放在厕缸内，浸四十九日，取出洗净。

将二味放在瓦上，炕干为末，用时童便一杯，灌患人口内即转。

家传损伤方

硫黄（四两，豆腐煮，九蒸九晒） 香附（四两，童便、酒、乳、乳水各制） 然铜（二两，制） 乳末（制，一两） 乌药（一两，炒） 全归（八钱，酒洗） 郁金（二钱） 芥菜子（不拘多少）

共为末，砂糖面糊丸，或蜜为丸，大人每服三钱，小儿一钱，酒送下。各部引经照前用。

庚金散

川乌（一个） 草乌（一个） 白木耳（二钱） 羌活（一钱） 大活（一钱） 银箔（二十张） 南藤（五钱） 生地（一钱） 熟地（一钱） 牛膝（一钱） 半夏（二钱，姜制） 云苓（一钱） 丁香（二钱半） 茯神（二钱）归尾（一钱） 红花（一钱） 木瓜（一钱） 然铜（六钱） 血竭（一钱）乳末（一钱） 寸香（五分） 上桂（一钱） 山甲（二钱） 朱砂（二钱） 辰砂（二钱） 人参（一钱） 白虫（二钱） 贝母（二钱） 川山龙（三只） 地龙（六只） 地虱（三只，酒养） 土鳖（五对） 土狗（十只，烧酒）小嘴虾蟆（七个） 无名异（五钱）

共为末，每服三钱三分，用狗后脚骨火 制为末引。

金枪药

嫩鼠一个（存性） 儿茶（二钱） 乳没（一钱） 鸡内金（二钱）破丝网巾（存性，一钱） 冰片（五钱） 共为末罨。

又方 生半夏（一钱） 神金（五张） 白虫（一钱） 冰片（一钱）降香（一钱） 碎补（不拘多小）

共为末罨。

又方 鸡内金（六钱） 龙骨（二钱） 神金（五十张） 冰片（一分）朱砂（二钱） 猴肉（二钱） 珍珠（一钱） 白虫（一钱） 人中白（二钱）儿茶（五钱） 乳没（各四钱） 上力（一钱） 川连（二钱） 芷梢（五钱）

浮水石（可制四次，消风散、童便各淬）

附消风败毒散

北辛 荆芥 羌活 薄荷 白芷 本 蝉蜕 银花 粉草

水煎。

又方 黄牛胆（一个） 白芨（二两） 滑石（三两） 白虫（二两）

共研末，灌入牛胆内，近风吹干，取出加冰片 麝（各一分）乳末（三钱） 干罨或调搽妙。

生肌散

石脂（五钱） 龙骨（五钱） 雄黄（五钱） 乳没（各五钱） 上力（五钱） 陀僧一两（便淬） 月石（五钱） 芷梢（五钱） 朱砂（五钱）寸香（二钱）

共为末，罨或清油调搽，伞纸贴，日换三次。

跌打方通用

生地 灵仙 羌活 木通 乳末 加皮

久加川乌、草乌，入手散寒当归、川芎、枳壳、川朴、桔梗、云皮、南星、桂枝、陈皮、乌药、羌活、甘草；有烧加柴胡；两胁加胆草、青皮、肉桂、红花，腹后加大黄；脚加牛膝；手加桂枝，破血加桃仁、归尾、然铜、虎骨、红花、牛膝、三七、松节、接骨草、竹节、胎发（烧灰）同服；上部用红花、灵仙、归身、碎补、陈皮、苏木、柴胡、生地、大小茴、宅南、桔梗、乳末、虎骨、元胡、槟榔、煨姜引，如久，加郁金酒引，食后服；接胁骨加三七、血竭、胆草、青皮，本方去苏木、槟榔、桔梗；腰后加大黄；如妇加益母草、香附；壮年去红花、苏木；中部用杜仲、萆 、阿胶、续断、石斛、寄生、菟丝、故纸、首乌、山药，酒引；下部用归尾、白芍、白芷、川芎、杜仲、首乌、木通、甘草、然铜、加皮、灵仙、木瓜，活血，乳末、川膝、酒引，空心服。

损伤止痛用七厘散

土鳖（二个） 肉桂（一钱） 赤芍（一两） 细辛（一两） 雄黄（二钱）朱砂（二钱） 乳没（二钱） 南星（四钱） 枳壳（四钱） 郁金（四钱） 三七（一钱） 血竭（七钱） 麝（三分）

面糊为丸，朱砂为衣。腰痛加杜仲、故纸，风寒加羌活，酒服补中益气汤。

附补中益气汤

黄 人参 甘草 白术 陈皮 当归 升麻 柴胡

姜三片，枣二枚引。

各部引经药

头∶防风、白芷、蔓荆子、蝉蜕、乳末、灵仙；

如身上、手上、足上用羌活、桂枝；

眼青加青箱子、白菊、蜜蒙花、蒺藜；

如有湿加苍术∶两手加风藤、南藤、淮膝、桂枝、六汗、灵仙、首乌、年健、郁金、防风、松节、甘草节、菟丝子，若小儿不用此一味；

两胁∶茜草、归尾、青皮、郁金、槟榔、枳壳、乳没、苏叶、防风、胆草；

右胁∶桑皮、血竭、杏仁（去皮尖）；

胸乳旁加蒲公英；腰加故纸、杜仲、六汗、灵仙、乳末、元胡、川膝、菟丝、虎骨、香附、郁金，

两脚加风藤、南藤、川膝、加皮、独活、六汗、灵仙、乳没、秦艽、乌药、虎骨、防己、松节、菟丝子（小儿不用），

脚底∶钻地风，脚背∶金毛狗；腹加腹毛、天冬。

四仙喝住散

搜山虎（即闹羊花根） 人参 三七 川乌 草乌

八仙止痛膏

川乌（五钱） 草乌（五钱） 附子（一两） 肉桂（一钱） 生干姜（一两） 搜山虎（二两） 蛇退（一条） 醉仙桃（三个）

上一页：秘传接骨口诀
下一页：秘传要旨


秘传要旨 《跌打损伤回生集》

秘传要旨

夫跌打损伤者，皆气血在身不能流行，因此成血片、血块，或死血阻隔不能荣行，作痛难当，或昏闷不省人事，或寒热往来，或日轻夜重，或混身浮肿，或咳血吐血，四肢倦怠，难以调理，变作多端。皆由气血不调，故作劳伤内损，甚是可怜。总言医者所害，夫医不审原因，妄投药剂，枉死者多，予甚惜之。必须要秘传，才敢医此，切莫视人性命如草芥，罪莫大焉！或当日下药，贵得其宜，或受伤半月两日才医者，死血已固，当疏通水道，既表过不可再表，但看轻重伤损，不可执几方乱行。看伤在何处，药行何处，加减吃药为妙。医者务要看伤，先令患人解开衣服，遍身照看形色如何。受伤处原有青肿，吃药转行红色者，此活其血也。伤之将愈，再用秘传末药几服，庶得痊愈。有初起重伤，牙关紧闭，急将患人击开牙关，将急救回阳丹或吹鼻，或开水姜汁一匙调灌，后用水药，各样末药，无不效验。

急救回阳丹（或吹鼻，或调灌，或后服）

麝（五钱） 朱砂（飞） 沉香 上蝎 丁香（各一钱） 胆星牙皂（去皮弦） 天麻 防风 乳没（各二钱，制） 全蝎（酒洗、瓦焙） 北辛 炒甲（各五钱） 白芷（二钱） 辰砂（一钱，飞）

以上十六味研末，酒便同调，服八分。

通闭总方（凡跌打有伤，初服后，看伤何处，加减用之，开后）

生地 归尾（各一钱，俱酒洗） 红花（一钱） 青木香（一钱）三七（八分） 北辛（六分） 碎补（二钱，去毛） 内红硝（一钱） 当墨（一钱） 茜草（一钱） 白芷（一钱） 防风（一钱五） 二活（如体虚及暑月则去之）

童便，酒为引。

各部引经开下∶

头顶及天庭太阳穴∶ 本、升麻、橘红、川芎、麝、白菊、蔓荆子、龙脑骨；面额∶白芷、僵蚕、天麻、苍耳、细辛、白附；鼻伤∶黄芩、辛夷、麦冬、天冬、雄黄、天竹黄；眼目青用荆子；泪出不止用草明；红用秦皮；红翳用蒙花，常用木宅；翳障用石明，常用京荆，赤肿用谷精，常用七厘；瘀血赤肿用胆草；眼屎红肿用栀仁；手∶桂枝，灵仙、姜黄、草乌、菖蒲、元胡、杉节、松节、茵芋、寻骨风，耳∶天葵子、慈姑、板蓝子、蒲公英、贝母、石菖蒲；左胁∶北柴胡、白芍、苏子、青皮、白芥子、乌药、胆草、桃仁（去油）、陈皮∶右胁∶葶苈子、杏仁、薄荷、白紫菀、款冬花、桑皮、百合、栝蒌仁∶上将台、下胃脘、胸前总用∶干漆（炒去烟）、枳实，心伤用朱砂；心胃用芜夷、良姜；久伤用元胡、草豆蔻，常用青木香；初起伤心、胃脘用川连；肚肠∶山楂、三棱、乌药、枳壳、元胡、香附、赤芍、莪术、青皮、槟榔、庄黄、木香；小腹∶大小茴、乌药、灵脂、猪苓、车前、元胡、山甲、通草、木通、乳没；外肾∶橘核、沉木、大小茴、川楝、吴萸、故纸、金刚鞭、荔枝核（烧灰用）；腰∶杜仲、秦艽、首乌（去皮，竹刀切片，米泔浸一日，晒干用）、六汗、故纸、石斛（心实者用，心虚者不用）、菟丝子、金樱兜，背∶红花、天雄、内红硝、栝蒌仁、菖蒲、三棱、金毛狗（烧去毛）；脚上及腿上∶木瓜、防己、苍术、独活、苡仁、海树皮、加皮、寻骨风、山甲、寄生（折有烟起者真）；伤久者用淮膝，咽喉∶元参、豆根、桔梗、栀子、甘草、木通、牛蒡子、连翘、赤芍、苍耳子，射干吊（即 蓄根，洗去泥土）；后闭∶枳实、大黄、归尾、槟榔、桃仁、蜣螂，再不通∶芒硝、赤芍、牵牛∶先闭∶牵牛、茜草、木通、通草；吃，大便不通；若通则用分理∶赤苓、泽泻、猪苓、黄连；新伤重有汗，前加桂枝，有热黄芩、柴胡；旧伤有汗倍加黄 ，热加鳖甲、柴胡、地骨皮；新伤咳嗽加前胡、紫苏、广皮、法半、香附；旧伤久，咳嗽气急，加百合、桑皮、苏子、杏仁、贝母、橘皮、紫菀（酒炒，有血用红，有气用白的）、款冬花。以上各症引经，在人轻重摘用。

秘传赛仙丹（常药）

当归（酒洗，八钱） 虎胫（一个，酥） 土鳖（十个，酒焙）龙骨（五钱， ） 乳香（八钱） 没药（六钱，制） 丁香（三钱）沉香（二钱） 上蝎（八钱，蒸去油） 辰砂（二钱，飞） 朱砂（二钱，飞） 羌活（二钱） 上桂（二钱，去皮） 小茴（二钱，炒）大茴（二钱，炒） 碎补（五钱，去毛） 生地（八钱） 白芍（生熟，各五钱） 熟地（八钱） 川膝（五钱） 三七（二钱） 伸金藤（五钱） 防风（五钱） 丹皮（四钱） 苏木（四钱） 秦艽（五钱） 党参（五钱） 莪术（四钱） 当门（五分） 红花（四钱）

共为末，新旧损伤，百发百中，接骨亦可，大用妙方，切不可轻视。

按骨敷贴方

当归（一两，五分） 川芎（一两） 乳没（制，各七钱） 川乌（制，八钱） 降香（二两） 木香（二钱） 碎补（一两） 古钱（五钱，若无古钱，即钱上铜绿代之，用六钱，醋淬七次）

共为细末，用香油二两六钱，调成膏，贴敷患处，骨筋虽断，亦能接续，可服赛仙丹。

又方（或熨，或敷，通用）∶白芷 白芨 南星 木鳖 淮乌 五味研末。宅南 芙蓉叶 枫树叶 韭菜叶 用酒酿捣烂，以旧棉絮少些放锅内，炒热作饼敷患处即愈。

接骨大验方

加皮（四两） 雄鸡（一个，半斤至十二两）

将雄鸡杀死，去毛全身，同加皮末捶烂作饼，微炒热，敷患处，冷了炒热，再敷。用老酒同捶千余下为妙。

又方（专治腰痛闪锉跌，气闷疼痛难忍者用）∶乳没（制，各二钱） 白芷（一钱） 大小茴（各二钱） 元胡（二钱） 上桂（去皮，二钱） 当归（八钱） 枳壳（一钱） 木香（一钱） 广皮（一钱）赤芍（一钱） 续断（四钱） 砂仁（一钱，五分） 香附（一钱，制） 秦艽（二钱） 乌药（一钱）

共为细末，用姜汤调服，效验如神，不可轻传。

秘传洗血丹（陈氏传）

桑寄生（一钱） 金毛狗（去毛，二钱） 生地（二钱） 赤芍（一钱） 广木香（二钱） 牛膝（二钱） 香附（二钱，制） 青木香（二钱） 白茜草（一钱） 独活（二钱） 木瓜（一钱） 南藤（一钱） 沉香（钱半） 三棱（一钱五） 莪术（一钱五） 归尾（二钱） 槟榔（二钱） 黄丹（五钱，飞） 加皮（五钱） 小茴（一钱） 白苓（二钱） 白芷（二钱） 浓朴（一钱） 木通（一钱） 陈皮（一钱） 红花（一钱） 杏仁（去皮、尖，二钱） 故纸（一钱） 茜草（五钱） 白虫（二钱） 虎骨（制，五钱） 碎补（二钱） 朱砂（二钱） 乳没（各二钱） 麝（一钱） 秦艽（二钱） 六汗（二钱） 苡仁（二钱） 浙贝母（去仁，二钱） 甘草（一钱）

共为末，童便半杯，好酒调服一钱五分，不论新旧损伤，神效。

敷药初方

防风 栀子 胡椒 红曲 川乌 白芷 赤芍 郁金 宅南

面粉共为末，姜一块，葱五根，或韭菜根，酒糟和前药同锅内炒热敷，热天二支香久，寒天三支香久。

敷药方（不论新旧损伤皆治，或乳肿亦治）

白芷（二钱） 白芨（一钱） 草乌（一钱） 川乌（一钱） 肉桂（一钱）枇杷叶 芙蓉叶（各三钱）

酒糟、姜汁三匙调敷，或炒热敷，亦可。

接骨至宝七厘散

大土鳖（去头、足，焙，三钱） 沉香（三钱） 没药（制，二钱） 韭菜子（炒，二钱） 黄瓜子（炒，二钱） 甜瓜子（炒，二钱） 雀爪（一付） 人参（五分，无亦可）

为细末，瓷器收贮，跌打损伤，每服七厘。

破伤风奇方

制川乌 南星 制草乌 首乌 半夏

各等分为末，姜酒调服一分半。

又方（并可接骨）∶三乌（各二钱） 乳没（各四钱） 然铜（六钱） 地龙（二十一条） 麝（二钱） 虎骨（五钱）

共为末，每服三分，方可接骨。后解老姜汁对酒吃，吃后便止痛。

又附止痛方

乳没（各五钱） 血竭（二钱） 归身（一两） 生地（五钱） 独活（五钱） 木香（二钱） 儿茶（一钱） 鳖甲（五块） 台乌（一两）

共为末，每服三钱，水酒送下。

接骨丹

大土鳖（四个） 地龙（红嘴的，酒炒，十条） 黑猫骨（一付）台乌（八钱） 红花（一钱） 当归（四钱）

共为末，看轻重所用，若或痛甚，加乳末为主。冬季用桃树根、苎麻根、菊花根，酒糟、老姜头烧酒炒热，搽揉患处数次，效如神。

水药歌 水药归尾槟榔青，木通红花同郁金，朱宅生地川羌芷，柏芩乳没香附心，手上桂枝 细辛用，足下木膝苡米仁，上伤胸膛枳壳梗，头加川芎 本身，大小二肠延胡索，小便木通加牵牛，此是秘传加减法，熟读仙方救世人。

新旧损伤方

血竭（蒸去油净，二两四钱） 广木香（八钱） 川郁金（八钱） 龙骨（羊油酥，一两四钱） 乳没（制，各一两四钱） 石脂（炙，一两二钱） 然铜（二两二钱） 碎补（八钱） 儿茶 白蜡（各四钱） 大土鳖（八钱） 沉香（三钱） 虎骨（羊油炙，二两四钱）

共为细末，川三七三钱，不拘新旧损伤，用好酒服，常用神妙，每服八分，水酒化下。

七星丹

草乌（二两，甘草水后醋制） 白芷（七钱，甘草水后醋制） 川乌（二两，面包煨姜汁，黑豆炒） 闹羊花（二两，酒） 银朱（一钱） 上桂（二钱） 熊胆（二钱） 童便酒服，每服三分。

碎骨丹

桂上虎（三钱，酒制） 桂枝（八钱） 醉仙桃（二两，甘草水后烧酒过）

上一页：效方开后
下一页：总论


总论 《跌打损伤回生集》

总论

医者意也，医之深趣，不可言传，无所不治。求医者，四方云集。士大夫赏馈千金，而学此道。祖父言，偈利有利。而术无穷，实足养生，岂云小补，坚是不传，实子孙之计。师已远矣，恐后有不肖者出，见利忘义，轻以授人。则口传某症用某药，其云精通，如运之掌上。以诸方名患，皆详载于后。

上一页：秘传要旨
下一页：秘传损方药名十二咏


秘传损方药名十二咏 《跌打损伤回生集》

秘传损方药名十二咏

红霞丹 歌曰）红霞血竭并木香，郁金龙骨乳没当，石脂然铜骨碎补，儿茶白蜡土鳖良，沉香朱砂各等分。师传口授要精详。

五通丸（即千金子）患人须服五通丸，肠内疏时病易痊，血毒尽如流水去，庶令五脏得安全。

桃花散（止血）∶将军黄柏锻石和，兼把黄连共一锅，炒似桃花红紫色，断血伤除病自痊。

神圣散（接骨）海鸦白芷赤翻阶（即赤芍），白芨枇杷韭菜谐，兼有叶如贵妃脸，此药神圣好安排。

安髓散 凡人髓出必须安，好把川芎白附看，白芷去芦和国老，制成香附两三般。

乳香寻痛散 乳香没药木香过，血竭沉香独活多，白芷川芎羌活后，麝香国老不嫌和，木瓜浓桂回香重，巴蜀归来药几何，淮草两乌寻痛散，患人服此即安瘥。

活血住痛散 不嫌白芷及川芎，羌活茴香独活同，近向草淮乌可得，远回巴蜀路能通，木瓜国老堪为伴，杜仲 草乌信可攻，活血更看兼住痛，若然潮热好消风。

消风散 大凡潮热好消风，消了风时症可攻，国主南星兼白芷，防风 羌活及川芎，当归 桔梗名虽异，国老柴胡味不同，借问如何苏息易，为因灵药奏神功。

生肌散 生肌止痛治诸伤，没药陀参及乳香，血竭石脂同白芷，硼砂龙骨与雄黄，朱砂明净如诸味，香麝氤氲共一方，若或杖疮刀刃损，用之擦治即安康。

辛香散 防风 荆芥 苦参连，苍术明矾倍子贤，国老藿香羌活浓，寄奴赤芍宅南先，银花独活葱根煮，白芷 当归柏叶煮，苍耳飞盐同入水，洗除余毒即安痊。

通导散 通导散内大黄硝，枳壳浓朴当归头，陈皮木通甘草入，红花 苏木解人愁。

治跌打方

三七（一钱） 巴戟（一钱） 十大功劳（一钱，草药） 宅南（一钱五分） 当归（一钱） 土鳖（一钱） 东桂（一钱五分） 白蔻（一钱） 白芍（一钱五分） 生地（五钱） 乳香（二钱） 没药（二钱） 甘草（一钱）小茴（一钱，五分） 砂仁（一钱） 血竭（一钱） 故纸（一钱五分） 杜仲（二钱） 桂尖（一钱五分）

全身散

红花（三钱） 乌药（三钱） 灵仙（三钱） 然铜（三钱） 秦艽（三钱）

六汗（三钱） 三棱（五钱） 莪术（五钱） 乳末（五钱） 没药（五钱）

杜仲（三钱） 故纸（三钱） 加皮（五钱） 青皮（三钱） 枳壳（三钱）

小茴（三钱） 菖蒲（三钱） 宅南（三钱） 槟榔（三钱） 官桂（五钱）

土鳖（三钱） 木通（三钱） 木瓜（五钱） 牛膝（五钱） 赤芍（三钱）

川芎（五钱） 当归（五钱） 血竭（五钱） 木香（三钱） 桂枝（五钱）

朱砂（三钱） 甘草（三钱）

共为末，水酒调服。

筋骨痛方

生地黄（一钱，五分） 杜仲（一钱五分） 川芎（一钱） 熟地（二钱）故纸（六分） 归身（三钱） 虎骨（炙，三钱） 秦艽（八分） 制香附（一钱五分） 洋参（一钱） 加皮（一钱） 砂仁（八分） 橘红（一钱） 云苓（一钱） 甘草（八分）

水 酒引。

此本是启万叔传授徒弟所抄的，至于下第二本未曾付徒抄过，似有秘旨，不肯轻授也。究竟启叔间所用者，多在第三本上方子，总而言之，未尝不参用之也，要诀要诀。

位卿胡树槐谨识

上一页：总论
下一页：总论


总论 《跌打损伤回生集》

总论

背相全穴图（图缺）

正相通身穴道图（图缺）

右侧图（图缺）

左侧图（图缺）

打扑金刃损伤，原因气血不行，痛而生病。非如六淫七情为病，有在气在血之分也。所以损伤一症，专从血论。但须分其有瘀血停积与亡血过多两症。盖打扑坠堕，皮不破而内损者，必有瘀血。有瘀血者，必须内攻。若金刃伤皮出血，或亡血过多，非兼补而行之不可也。治法原有不同，又当察其上下轻重浅深之异，经络气血多少之殊。先逐瘀血通经络，和血止痛，然后养血调气，补益胃气，无不效也。大凡跌打损伤，观伤用药贵乎应手。药有两数，方有添除。五脏六腑，内症也，是为大穴，最难分辨下药。手足四肢，外症也，此乃小穴，不过调敷而已。七孔俱系大穴，看伤用药务必仔细。上焦之症，饮食不甘，中焦之症，饮食不纳；下焦之症，大小便通行不止。此乃一定之症，大抵用药以温热为主，而寒凉切不可妄用，恐伤血气。谨将奇方开后。

人有十八大穴，三十六小穴，共五十四穴。哪为大穴，哪为小穴，看他受伤或棍打，或石，或刀，或拳伤。如棍打天庭，此乃为死穴。口中吐血，血出于七孔，叹他二家之缘。如要医者，先用HT 鸡汤洗净血水，即将马蹄子擂末敷之，后用八宝丹敷上。

八宝丹

珍珠（三分） 玛瑙（一分） 龙骨（五分） 象皮（五分） 土鳖（十个）鹿角胶（一钱） 乳香（五分） 没药（五分） 白蜡（一钱）

共为末，掺上。如干，用人参乳调敷，又服还魂丹（附后）。

还魂丹

当归（一钱五分） 白芷（一钱五分） 红花（八分） 白蜡（五分）乳香（五分） 没药（五分） 虎骨（一钱） 龙骨（六分） 活血丹（一钱五分） 甘草（四分）

灶心土引。好酒 服，服药后，看他轻重。如吃药不纳，饮食不进，头肿如瓜，血水不止，心如刀割，此症难治，不必服药。如服药稍减，仍服前药。

石伤天庭敷药

马蹄子 南星 半夏 乌药 金毛狗

各等分为末敷，吃后方∶

当归（一钱五分） 川芎（一钱） 青皮（一钱） 白术（一钱五分） 乳香（五分） 没药（四分） 陈皮（一钱） 桔梗（一钱） 砂仁（八分） 红花（八分） 骨碎补（三分） 金毛狗（一钱五分） 白芷（一钱） 甘草（四分）

用童便引，好酒 。避风，如吃不纳，再吃后药。

当归（一钱） 麦冬（一钱） 赤芍（一钱） 乌药（一钱） 丹皮（一钱）红花（八分） 枣皮（一钱） 砂仁（八分） 黄蜡（五分）

用红枣引，酒 。

刀伤天庭敷药

锻石 韭菜根 生半夏 生南星 龙骨 马蹄子

各等分为末敷。

太阳穴受伤，血窜损目，晕倒在地，目中流血，用∶

七厘散

紫金锭（一钱） 神砂（三分） 三七（一钱） 山羊血（八分） 琥珀（八分） 然铜（一钱） 血竭（四分） 人中白（八分） 陈皮（一钱） 红花（一钱）

共为末，每服二分，看虚实轻重用之，酒 。

点眼八宝丹

珍珠（五分） 玛瑙（五分） 甘石（三分） 麝（一分） 硼砂（二钱） 乳香（五分）

共为末，用火升过，点眼。

跌打娇空穴，此乃架梁穴。如伤上穴，吃后药∶

当归（一钱） 白芍（一钱二分） 茯神（钱五） 黄 （一钱） 香附（一钱） 贯仲（一钱） 红花（六分） 青木香（一钱） 甘草（四分）

灯心十根引，酒 服。

如伤中穴，此为死穴。吃后药∶

桂枝（一钱五分） 苏梗（一钱五分） 泽兰（一钱） 半夏（一钱）升麻（八分） 红花（八分） 白芷（一钱） 陈皮（一钱） 香附（一钱） 甘草（五分）

用葱一根为引，酒 。

如伤下穴，为咽宫穴，血不住者，用吃后药∶

血竭（八分） 茜草（一钱） 桔梗（一钱五分） 独活（一钱） 杜仲（一钱） 白术（一钱五分） 红花（六分） 柏叶（一钱） 连翘（八分）

用葱为引，酒 。

跌打耳穴伤重，此名闲空穴，通肺经之管。晕在地，先要用拿动，后用药∶

灵脂（一钱五分） 虎次（一钱） 当归（一钱） 木通（一钱） 山药（一钱） 木香（五分） 茯皮（八分） 矮脚樟（一钱） 甘草（四分）

童便引，酒 。

跌打对口穴受伤，如伤重者，舌尖吐出在外，饮食还进，言语不清，抬头不起，伤于筋骨，再用拿动，服后药∶

肉桂（四分） 茯苓（一钱五分） 白芷（一钱） 红花（一钱） 熟地（一钱） 枳实（一钱五分） 广木香（五分） 甘草（四分）

跌打牙腮，此乃小穴。看伤右伤左，伤左，右边移掇；伤右，左边移掇。掇上用后药∶

铁马鞭（系草药，一钱） 碎补（一钱） 加皮（一钱） 寄奴（一钱） 金不换（系草药，一钱） 麻骨（五分） 血见愁（系草药，八分） 活血丹（即茜草，八分） 白牙丹（五分） 矮脚樟（一钱）牛膝（一钱） 泽南（一钱）

不用引，生酒 。

跌打咽喉正穴，饮食不进，血气不得行，紧闭关节，晕死在地，食管受伤，要用拿动，后服∶

五虎下西川

麝（三分） 玄参（一钱五分） 母竹根（一钱） 木通（一钱） 山楂（一钱） 木香（一钱） 半夏（一钱）

为末，酒冲服二钱。服后，看他轻重何如？倘吃药不纳，再服∶

千金分气散

木通（一钱） 半夏（一钱） 桂枝（一钱） 赤芍（一钱） 茯苓（一钱）羌活（六分） 青皮（一钱五分） 陈皮（一钱） 桑皮（一钱） 茯皮（一钱）甘草（三分） 紫苏（八分） 红花（六分） 乳香（五分） 没药（四分）

酒 服后，如气血不行，再服后方∶

麝（一分） 木香（五分） 羌活（一钱） 独活（一钱） 桃仁（八分）云皮（一钱） 木通（一钱五分） 生地（一钱） 三七（五分） 活血丹（五分） 甘草（三分）

藕节引，酒 。

跌打舌腌受伤，此为小穴。服后∶

香砂平胃散

苍术（一钱） 陈皮（一钱五分） 浓朴（一钱） 甘草（四分） 加皮（一钱五分） 香附（一钱五分） 砂仁（六分）

不用引，酒 服。

跌打项圈，此为小穴，连于凤膊受伤者，项与凤膊要移掇，外用敷药∶

地鳖 红曲 栀子 花椒 加皮 韭菜根

各等分为末，同灰面一匙打巴敷，再服后药∶

土鳖（十个） 红曲（五分） 红花（五分） 乳香（六分） 没药（五分）木香（五分） 虎骨（一钱） 龙骨（一钱， ） 鹿筋（二钱） 山甲（一钱，炙）

红枣引，酒 。

跌打将台，此乃血仓穴。三年必定吐血、忍血者，阳明胃脘受伤，二气不相接，饮食必减，渐渐瘦弱，宜服后药∶

官桂（五分） 桔梗（一钱） 云皮（一钱） 郁金（八分） 陈皮（一钱）青皮（一钱） 沉香（五分） 砂仁（六分） 朱砂（三分） 红花（五分） 木香（三分） 香附（一钱） 甘草（三分）

童便引，酒 ，再服后药∶

朱砂（三分） 红花（五分） 神曲（一钱） 七厘（一钱） 乌药（一钱，五分） 枳壳（一钱五分） 三七（四分） 川朴（一钱） 菟丝饼（一钱） 川芎（八分）

煨姜引，酒 ，再服后药，名为∶

沉香顺气丸（除根）

沉香（二钱） 茯苓（二两） 赤芍（一两） 乌药（二两） 血竭（二钱）木香（五钱） 红花（五分） 三七（二钱） 熟地（二两） 紫草（五钱） 神砂（一钱） 白芍（二两） 木通（一两） 乳香（一钱） 没药（二钱） 白芷（一两） 甘草（二钱）

早糯米半升为末，炼蜜为丸，如桐子大，每服一钱酒下。

跌打奶旁穴，此为二仙传道。受伤重者，四肢麻酥，服后药∶

当归（一钱） 桂枝（一钱五分） 羌活（一钱） 红花（六分） 细辛（六分） 木香（五分） 猴骨（八分） 乳香（五分） 没药（五分） 牛蒡子（八分）

灶心土五钱引，酒 。再服后药∶

川芎（一钱） 三七（三分） 沉香（三分） 云皮（一钱） 红花（五分）杏仁（五分） 当归（一钱） 茱萸肉（一钱） 菟丝子（一钱） 半夏（一钱） 甘草（四分）

童便引，酒 。

跌打乳旁之下，左边气门血仓，右边血门。气门血仓受伤，三朝一七死，乃是养命之源，四肢不举，上下不接，用后药服∶

苍术（一钱） 陈皮（一钱） 川朴（一钱） 甘草（四分） 枳壳（一钱）香附（八分） 砂仁（六分） 木香（三分） 神曲（八分） 加皮（一钱） 菟丝子（八分）

灯心十根引，酒 。又用童便，银花 肉吃，再服通行打血汤，附后∶

大黄（一钱） 朴硝（八分） 苏木（一钱） 红花（六分） 桃仁（六分）小茴（一钱） 牛膝（一钱） 甘草（四分） 寄生（一钱） 巡骨风（一钱）

不用引，酒 服后，看他血有紫黑，如紫者再服后方∶

朱砂（三分） 三七（五分） 故纸（一钱） 桔梗（一钱） 赤芍（一钱）茯苓（一钱） 乌药（一钱） 独活（一钱） 归身（一钱） 甘草（四分）

红枣二枚引，酒 服后，如有虚肿不消，再服后方∶

人参（一钱） 黄 （钱五） 熟地（一钱） 山药（一钱） 当归（一钱）白芍（一钱） 赤芍（一钱） 官桂（五分） 乌药（一钱） 甘草（四分） 福元肉三个引，水 。

跌打右边乳旁之下，气门血仓受伤，闭死在地，要用擒拿，服后方∶

木通（一钱） 桂枝（一钱） 赤芍（一钱） 茯苓（一钱） 半夏（一钱）羌活（八分） 紫苏（八分） 桑皮（一钱） 大腹皮（一钱）

葱白引，酒 ，再服后方∶

桃仁（八分） 红花（六分） 乳香（五分） 没药（五分） 当归（一钱）麻骨（六分） 半夏（一钱） 苡仁（一钱） 木通（一钱） 甘草（四分）

姜引，酒 。

跌打七坎心头，此乃天平针，实为大穴。人心为主，口中吐血，心中刀割。不食，冷汗不止，夜中烦躁，此伤命在旦夕。看他缘法。服后药∶

金砂（一钱） 银砂（一钱） 血竭（一钱） 虎骨（一钱） 然铜（八分）山羊血（五分） 人中白（一钱） 三七（四分） 甘草（四分）

灶心土一钱引，酒 服。不效不必治，有效再服后方∶

甘草（四分） 朱砂（五分） 沉香（五分） 当归（一钱） 红花（六分）三棱（八分） 莪术（八分） 官桂（六分） 麦冬（一钱） 龙骨（六分） 枳实（一钱） 神曲（一钱） 橘红（一钱）

生姜引，酒 。再服后方∶

生地（一钱） 杜仲（一钱） 半夏（八分） 良姜（六分） 当归（一钱）茯苓（一钱） 丹皮（一钱） 木香（五分） 甘草（四分）

不用引，酒 。

跌打心头中脘，此乃大穴。番与肠肚，饮食不纳，气往上逼，两接不通，服后药∶

朱砂（五分） 石耳（五分） 枳壳（一钱五分） 川朴（八分） 砂仁（六分） 白芷（八分） 茯苓（一钱） 云皮（一钱） 故纸（八分） 黄 （一钱） 甘草（四分）

红枣引，酒 。服后看呕不呕，如效，再服后方∶

黄 （一钱五分） 桔梗（一钱） 木香（五分） 粟壳（六分） 附子（一钱） 甘草（四分）

姜引，酒 。不呕再服后方∶

香附（一钱） 木香（五分） 连翘（八分） 加皮（一钱） 红花（六分）乳香（五分） 没药（五分） 陈皮（一钱） 故纸（八分） 甘草（四分）

童便引，酒 。

跌打背漏受伤，此乃人宫之穴。半年一载，咳嗽，黄肿，四肢无力，子午潮热，宜早治之。服后药∶

当归（一钱） 宅南（一钱） 碎补（一钱） 寄奴（一钱） 川芎（八分）地榆（一钱） 金毛狗（一钱） 槟榔（八分） 红花（五分） 乳没（各五分）苍术（八分） 甘草（四分） 荜澄茄（八分） 菟丝子（一钱）

圆肉引，酒 。服后看他轻重，重者再服后方∶

当归（一钱） 桃仁（六分） 红花（六分） 乳香（五分） 没药（五分）秦艽（一钱） 续断（一钱） 枸杞（八分） 木香（五分） 双寄（一钱） 刘寄奴（一钱） 甘草（四分） 灵仙（一钱） 黑豆一撮引，酒 ，再服加味平胃丸∶

苍术（二两） 陈皮（一两） 川朴（一两） 甘草（五钱）黄（八钱） 砂仁（八钱） 枸杞（五钱） 香附（一两） 菟丝子（六钱） 加皮（二两）

为末，蜜丸桐子大，每服三钱，酒下。

跌打背脊受伤，名顿梁穴。身体无力，头晕不起，疼痛难当，速服后药∶

土鳖（一钱） 桃仁（六分） 红花（六分） 乳香（五分） 没药（五分）猴骨（一钱） 虎骨（一钱） 寄奴（一钱） 粟壳（八分） 牡蛎（炼，八分） 木香（五分） 碎补（一钱） 甘草（四分） 龙骨（一钱）

红枣童便引，酒 。服后，用敷药∶

金毛狗（一钱五分） 土鳖（十个） 韭菜根（三钱） 乳香（一钱）没药（一钱） 红花（一钱）

共捣敷，再吃后药∶

熟地（一钱） 茯苓（一钱） 白芷（一钱） 秦艽（六分） 沉香（六分）桔梗（一钱） 羌活（八分） 杜仲（一钱） 续断（一钱） 龙骨（ ，一钱） 甘草（四分）

黑鱼骨一钱引，酒 。

跌打血脘之下者，乃是净瓶穴。受伤者作寒作热，半年一载，咳嗽出血，血虽不多，潮热不住，宜服后药∶

三七（八分） 桃仁（八分） 红花（六分） 乳香（六分） 没药（五分）生地（一钱） 血竭（五分） 木香（五分） 苍术（一钱） 升麻（八分） 苡仁（一钱） 矮脚樟 紫草茸（七分） 甘草（四分）

藕节引，酒 。外用敷药∶

水银（一钱） 栀子（一两） 红花（五钱） 加皮（五钱）

用黄毛鸡子一只，同捣敷上，又吃后药∶

木香（五分） 云苓（一钱） 白术（一钱） 官桂（五分） 地榆（八分）七厘（一钱） 干葛（八分） 生地（一钱） 桑皮（一钱） 莪术（八分） 甘草（五分）

藕节引，酒 。

跌打净瓶之下，此乃血路大穴。伤重者咳嗽不止，不过三年，气血两亏，渐成弱症，宜服后药∶

灵脂（一钱） 肉桂（五分） 云苓（一钱） 苡仁（一钱） 红花（五分）乳香（五分） 没药（五分） 丹皮（一钱） 木香（五分） 大黄（八分） 甘草（四分）

用莲子十粒为引，酒 。再服后药∶

灵脂（一钱） 朱砂（五分） 乳香（五分） 没药（五分） 青皮（一钱，五分） 赤芍（一钱） 陈皮（一钱五分） 生地（八分） 云苓（一钱） 大腹皮（一钱） 碎补（一钱） 加皮（一钱） 甘草（四分）

用童便一盏引，酒 服。后看他轻重，再服后药∶

生地（一钱） 茜草（一钱） 山药（一钱） 血蝎（八个） 木香（五分）乌药（一钱） 白芷（一钱） 赤芍（一钱） 三七（四分） 熟附（一钱） 红花（六分） 甘草（四分）

藕节引，酒 。

跌打凤翅，此乃盆弦之大穴也。受伤重者，三朝一七，气往上逼，口中无味，软如麻糖，心中烦躁，食不纳，宜取后药∶

羌活活血汤

羌、活（一钱） 乌药（一钱） 半夏（一钱） 木通（八分） 石耳(六分） 红花（八分） 血竭（八分） 丹皮（一钱） 槟榔（八分） 木香（五分）升麻（六分） 故纸（一钱） 小茴（一钱） 红曲（一钱）

姜、童便引，酒 服。再服后方∶

肉桂（五分） 三七（八分） 红花（六分） 青皮（一钱） 陈皮（一钱）枳壳（一钱） 川朴（一钱） 加皮（一钱） 杏仁（六分） 牛蒡子（八分）使君子（一钱） 甘草（四分）

红枣引，酒 服。后看他轻重，再服后方∶

黄 （一钱） 茯苓（一钱） 归身（一钱） 故纸（一钱） 砂仁（六分）乳香（五分） 没药（五分） 红花（五分） 桂枝（八分） 桔梗（一钱） 黄柏（六分） 木通（八分） 连翘（八分） 甘草（四分）

童便引，酒 。

跌打伤子宫门，此乃命宫穴。受伤者服后药∶

枳壳（一钱） 川朴（八分） 细辛（八分） 红花（六分） 麦冬（一钱）菟丝（一钱） 血竭（八分） 沙参（一钱） 当归（一钱） 然铜（一钱） 七厘（八分） 灵脂（一钱）

姜、童便引，酒 。再服后方∶

川芎（一钱） 七厘（八分） 独活（一钱） 白芷（一钱） 栝蒌（八分）栀仁（六分） 桔梗（一钱） 升麻（八分） 附子（一钱） 白蜡（一钱） 红花（六分） 甘草（三分）

姜引，酒 。

跌打肚角，此乃大穴。受伤饮食不纳，气往上攻，腹中疼痛，冷汗不止，伤大肠宜服后药∶

小茴（一钱） 附子（一钱五分） 石耳（八分） 肉桂（八分） 木香（六分） 良姜（八分） 白芍（一钱五分） 故纸（一钱） 紫草节（五分）青皮（一钱） 杏仁（六分） 枳实（一钱） 红花（六分） 甘草（四分）

柿花蒂引，酒 服。再服后方∶

肉桂（六分） 云苓（一钱） 柴胡（八分） 腹皮（一钱） 枳壳（一钱）川朴（一钱） 熟地（一钱） 丹皮（八分） 木香（五分）

姜为引，酒 。服后看他轻重，重者加后几味∶

黄芩（八分） 赤芍（一钱） 乳香（五分） 没药（五分） 乌药（一钱）山药（一钱） 红花（六分） 白术（一钱） 甘草（三分）

藕节引，酒 。

跌打伤肚脐者，此为六宫穴。受伤重者，汗出如雨，四肢麻闭，腹中疼痛。伤于五脏六腑，上呕下泄，两气不接，不可乱医，宜服后方∶

人参（一钱） 生地（八分） 红花（六分） 薄荷（六分） 桔梗（一钱）乌药（八分） 乳香（六分） 没药（六分） 故纸（一钱） 白蜡（一钱） 龙骨（一钱） 甘草（五分）

姜引，酒 。重者服后方∶

槐角（一钱） 元胡（一钱） 当归（一钱） 地榆（八分） 小茴（一钱）云皮（一钱） 大腹皮（八分） 苍术（一钱） 红花（八分） 茯苓（一钱） 甘草（四分）

藕节引，酒 。服后，此伤若重，肚肿不食。再服后方∶

灵砂（一钱） 白蜡（一钱） 小茴（二钱） 血竭（一钱） 紫荆皮（二钱） 川朴（一钱） 然铜（一钱） 人中白（三钱） 木香（一钱） 红花（一钱） 云苓（一钱） 甘草（一钱） 乳香（一钱） 没药（一钱） 龙骨（二钱）三七（一钱） 麝（一分） 丁香（一钱）

为末，酒冲服一钱。又用敷药∶

当归（二钱） 麝（一分） 白蜡（二钱） 银朱（一钱） 苍术（三钱）

为末，用小鸡同捣，敷脐。

跌打伤凤尾穴，此大穴。重者气血行，腰眼痛，人又黄又肿，必定打断凤翅，若断者即积血有余，大便不通，身体不和。服后药∶

桑寄（一钱） 合夕风（一钱） 甘草（五分） 干葛（八分） 故纸（一钱） 半夏（一钱） 加皮（一钱） 红花（六分） 木香（五分） 肉桂（五分）虎骨（一钱） 升麻（八分） 木通（八分） 土鳖（一钱） 山甲（一钱） 乳没（各五分）

藕节引，酒 。再用敷药∶

乳香（一钱） 碎补（二钱） 没药（一钱） 红曲（三钱） 土鳖（十个）

为末，糯米饭捣敷，再服后方∶

秦艽（一钱） 土鳖（一钱） 红花（八分） 麻骨（八分） 木香（六分）六汗（一钱） 肉桂（四分） 熟地（一钱） 加皮（一钱） 甘草（四分）

童便引，酒 。

跌打胁下，此为双燕入洞。受伤看他左右∶左伤者四肢无力，黄瘦吐血；右伤者半身不遂，血气走于七孔。叹他二家缘法。服后方∶

桂枝（一钱） 羌活（一钱） 紫苏（八分） 青皮（一钱） 陈皮（一钱）双皮（一钱） 腹皮（一钱） 云苓（一钱） 半夏（一钱） 木通（一钱） 赤芍（八分） 甘草（四分）

姜引，酒 。再服后方∶

官桂（五分） 橘红（八分） 丹皮（八分） 木香（五分） 红花（六分）桃仁（六分） 云皮（一钱） 乳香（五分） 没药（五分）

莲子引，酒 。再服后药∶

人参（一钱） 茯苓（一钱） 金银花（一钱五分） 香附（一钱） 三七（一钱） 红花（八分） 苍术（一钱）

藕节引，酒 。

跌打胁下左边者，服后药∶

当归（一钱） 白芷（一钱） 栀仁（八分） 赤芍（一钱） 川芎（一钱）桃仁（六分） 沉香（六分） 红曲（一钱） 秦艽（一钱） 木香（五分） 血竭（八分） 朱砂（三分） 甘草（五分）

童便引，酒 。

跌打伤挂榜，此乃大穴。伤者身上麻闭，或寒或热。伤于腹，内血积块，四肢无力。服后药∶

大黄（一钱） 红花（八分） 苏木（一钱） 木香（一钱） 宅南（一钱）陈皮（一钱） 桃仁（六分） 当归（一钱） 土鳖（一钱） 寄生（一钱） 巡骨风（一钱） 木通（八分） 苡仁（一钱） 甘草（四分）

姜引，酒 。再服后方∶

熟地（一钱） 砂仁（六分） 黄 （一钱） 赤芍（一钱） 红花（六分）肉桂（三分） 白芍（一钱） 云苓（一钱） 山药（一钱） 乳没（各五分） 甘草（四分）

圆肉引，酒 。

跌打腰中，此乃大穴。或棍打拳打，棍打者不必服药，拳打方可医治。腰上欠于背筋，不能起。服后药∶

肉桂（八分） 龙骨（一钱） 鹿筋（一钱） 栝蒌仁（八分） 加皮（一钱） 红花（八分） 虎骨（一钱） 土鳖（一钱） 香附（一钱） 八能麻（一钱） 木香（六分） 甘草（四分）

藕节引，酒 。外用敷药∶

肉桂（三钱） 芥菜子（三钱） 乳没（各一钱五分）

为末，鸡蛋清调敷，再服后方∶

茜草（一钱） 桂枝（一钱） 云苓（一钱） 丹皮（一钱） 碎补（一钱）寄奴（二钱） 故纸（二钱） 加皮（一钱） 甘草（四分）

童便引，酒 。

跌打伤尾结者，此为铜壶滴漏大穴。受伤者，大便不收，小便长流，腹中痛。服后方∶

熟附（五分） 黄 （一钱） 当归（一钱） 云苓（一钱） 茯神（一钱）白芍（一钱） 血竭（八分） 陈皮（八分） 乳香（六分） 没药（六分） 升麻（一钱） 甘草（五分） 元胡（八分） 小茴（一钱）

红枣引，酒 。服后看他何如，重者血入小便不必治，如大便已收，小便已回，再服后方∶

故纸（一钱） 猪苓（一钱） 车前（八分） 桂枝（八分） 丹皮（一钱）然铜（一钱） 小茴（一钱） 宅南（一钱） 滑石（六分） 沉香（五分） 木香（五分） 乌药（一钱） 白蜡（一钱） 甘草（四分）

红枣引，酒 。

跌打伤下窍，名为膀胱。受伤惊于两子，此乃大穴。受伤重者，要用擒拿，后服后方∶

故纸（一钱） 桔梗（一钱） 丹皮（八分） 红花（六分） 木通（一钱）肉桂（八分） 云苓（一钱） 木瓜（一钱） 三七（五分） 大茴（八分） 乳香（五分） 没药（五分） 独活（八分） 甘草（四分） 七叶一枝花（草药名，一钱）

灶心土一钱为引，酒 服后，后又服下方∶

滑石（一钱） 龙骨（一钱） 乌药（一钱） 枣皮（一钱） 朱砂（四分）茯神（一钱） 人中白（一钱） 故纸（一钱五分） 莲须（一钱） 秦艽（一钱） 六汗（一钱） 川朴（八分） 紫荆皮（八分） 茯苓（一钱） 甘草（四分）

莲肉引，酒 。

跌打伤两膊者，此乃童子骨。看两膊断未断，断者肿，连骨节疼痛难当，胁下如刀割。或伤在上，或在中，或在下。上者失于腕膊，中者失于骨节，下者失于手腕。若打断者，先用移掇，后用敷药∶

土鳖（十个） 红花（二钱） 栀子（二钱） 加皮（二钱） 肥皂（一个）龙骨（二钱） 肉桂（二钱） 乳香（五分）

共为末，用小鸡同捣敷上，用杉木皮夹住，内服接骨丹。其丹方在后∶

土鳖（一钱） 猴骨（一钱） 鹿筋（一钱） 白芷（一钱） 龙骨（一钱）肉桂（五分） 乳没（各五分） 甘草（四分）

藕节引，酒 。再服后方∶

茜草（一钱） 木通（一钱） 丹皮（一钱） 木香（五分） 金毛狗（一钱） 陈皮（一钱） 龙骨（一钱）

童便引，酒 。若跌脱骨节，气血两不接，要移掇之。

看他肿不肿，要疼肿者，血聚锁骨节，要用打针，再服后方∶

当归（一钱） 金毛狗（一钱） 矮脚樟（一钱） 寄奴（一钱） 甘草（四分）

童便引，酒 。

跌打伤大腿骨节，服后方∶

当归（一钱） 熟地（一钱） 矮脚樟（一钱） 灵仙（一钱） 地南蛇（一钱） 加皮（一钱） 合夕风（一钱） 碎补（一钱） 红花（六分） 寄奴（一钱） 木通（一钱） 甘草（四分）

不用引，酒 。

跌打伤KT 膝，或跌或打，先用移掇，后敷药∶

加皮（五钱） 红曲（一两） 栀子（五钱）

为末，小鸡同捣敷，再服后方∶

独脚莲（草药，一钱） 过江龙（草药，一钱） 五加皮（一钱） 牛膝（一钱） 木通（八分） 红花（六分） 苍术（一钱） 升麻（八分）砂仁（六分） 甘草（四分） 八楞麻（一钱）

为末，加茄根一钱引，酒 。

如棍打于膝腌，疼痛难当者，用后敷药∶

人参（一钱） 地鳖（五钱） 龙骨（二钱） 肥皂（五钱）

一同捣敷，杉皮夹拢后，服后药∶

当归（一钱） 熟地（一钱） 没药（五分） 虎骨（一钱） 矮脚樟（一钱） 地南蛇（一钱） 五加皮（一钱） 牛膝（一钱） 木瓜（一钱） 独活（八分） 茄根（一钱）

酒 。

接骨丹

当归（二钱，生为末） 川乌（一两，姜汁泡浸，炒） 草乌（七钱，姜汁泡浸，炒） 续断（一两，生为末） 首乌（一两五钱，豆水 ，晒干为末，去豆） 故纸（五钱） 小茴（五钱）

煎水浸水一夜，取出故纸，晒干为末。去小茴、闹羊花，用甘草 水洗浸，阴干为末二钱，甘草渣不用，七味为末。每遇跌打有伤处，将骨移掇如初，然后每服三分。体浓伤重者，只可五分，切不可多，黄酒送下，只服一次为度。如足伤者，加牛膝末，入接骨丹内，好酒调服，服后忌风，见风不效。包裹损处；万不可动。若稍动，骨节不接。吃药后觉手足昏晕颓顿，来日解黄粪；切莫害怕，自愈。药内如无闹羊花全料，药内当以麝香一钱代之、但麝不宜预合在药内，合日久，麝力则过无效。不比闹羊花久合无害。称过接骨一钱三分五厘，临用加麝二厘，如有闹羊花一料之中，根据数三钱预合尤便，用麝则不用闹羊花，此二者不得并用。

此丹予目睹愈人多甚，当预合救世。孕妇忌用。远年久损者，好酒每日下三分，吃酒以量为度∶近日损者，既服后务要忌∶动，一岁一日。伤手者，不得举动，伤足者不得行走，日满后不忌，须慎之也。

上一页：秘传损方药名十二咏
下一页：跌打水药歌


跌打水药歌 《跌打损伤回生集》

跌打水药歌

归尾与生地，槟榔赤苓居，四位堪为主，加减任迁移。

头伤加羌活，防风 白芷随。胸伤加枳壳，木香 桔梗奇。伤若在中脘，速加石菖蒲。两胁柴胡进，胆草继青皮。腰间加杜仲，故纸并大茴。上焦加乌药，灵仙效不虚。粪门如有犯，木香不可离。肚角如有伤，青皮 白芍宜。伤手桂枝进，又有五加皮。若还伤了腿，牛膝 木瓜皮。不通其大便，大黄正及时。不通其小便，车前草佐之。如潮红实肿，宅南效更奇。若是得伤久，桃仁七粒宜。苎麻一钱足，烧灰存性随。一根葱作引，童便用一杯。生酒一瓶煮，吃药不宜迟。根据方无差错，焉有不效之。

上一页：总论
下一页：观音针（一点一针）


观音针（一点一针） 《跌打损伤回生集》

观音针（一点一针）

乳香（二钱） 没药（二钱） 明雄（二钱） 蟾酥（四分） 川乌（二分）冰片（一分） 麝（一分） 朱砂（二钱） 硫黄（五钱）

前八味为末，将硫黄入锅化开，再入前末和匀，放青石上以平物压如钱浓，剪如米大，遇患处烧一二粒即愈。但烧先切附子一片，浸湿，上放一钱，钱眼放药，是以附子隔住。

上一页：跌打水药歌
下一页：雷火针


雷火针 《跌打损伤回生集》

雷火针

川乌 草乌 乳香 没药（各一钱） 硫黄（一钱五分） 苍术七分） 山甲（炒焦） 闹羊花（各一钱五分） 麝（三分） 艾茸（不拘多少）

共为末，以棉纸一张，上用油润草纸二、三层。将前药均匀铺上，如卷爆竹样要紧。每遇患处，用草纸七层隔之，将药以竹筒同之，点红对患处按定灸之，即刻揭起，其药性已攻入内，无不神效。

上一页：观音针（一点一针）
下一页：九龙针


九龙针 《跌打损伤回生集》

九龙针

冰片 麝各（二分） 丁香 安息香 乳香 没药 沉香 斑蝥 艾茸（各一钱）

为末照前样卷，打患处。

上一页：雷火针
下一页：太乙救苦针


太乙救苦针 《跌打损伤回生集》

太乙救苦针

（治一切骨节痛）

麝（一分） 蟾酥（一分） 硫黄（二分） 沉香（二分） 生草乌（二分）乳香（二分） 山甲（一分） 川乌（二分） 没药（二分）

用艾茸五分，纸卷如爆竹样，对患针之，即愈。

麻药敷法

胡椒 蟾酥 生半夏 乌头尖 荜茇 细辛 生南星 生草乌

为末，火酒调敷患处，则麻痹不知痛痒，任刀割。

上一页：九龙针
下一页：又麻药方


又麻药方 《跌打损伤回生集》

又麻药方

生南星 生半夏 生川乌 生草乌 姜花 闹羊花 乳香 没药（各等分）

共为末罨之。

千金一笑散（治跌打）

五倍子（五钱） 蝉蜕（五钱） 松香（新瓦焙干去油，五钱）黄狗天灵盖（火 存性） 净骨（三两）

共为末，敷患处即好。

七厘散（治跌打）

土鳖（一钱四分，炒干） 乳香（一钱二分，去油） 没药（一钱二分，去油） 辰砂（三分）

为末，每服七厘，酒冲服。

又七厘散（治伤重接骨，并治妇人经水不通。每服三分，水酒送下共为末者）∶

土鳖（一钱，焙） 硼砂（一钱，炒） 血竭（三钱） 灵脂（一钱，炒） 朱砂（一钱，飞） 没药（去油，一钱） 沉香（一钱）然铜（一钱，制） 碎补（一钱） 白蜡（一钱） 归尾（一钱） 珍珠（一钱） 琥珀（一钱） 片脑（五分） 金箔（二十张）

定痛接骨紫金丹∶

川乌（炮） 草乌（炮，各一两） 灵脂（去土） 木鳖（去壳） 黑牵牛（生） 碎补 威灵仙 狗脊 防风 然铜（火 醋炙七次） 地龙（去土） 乌药 青皮 陈皮 茴香（各五钱） 乳香 没药 麝 红药子（各一钱五分） 禹余粮（火 醋炙，四两）

为末，醋糊丸，如桐子大，每服十丸至二十丸，温酒送下。病在上，食前服；在下，食后服。

紫金丹（单名紫金丹，方内加肉桂、丁香，又名八宝丹）∶

闹羊花（四钱） 马前子（一两） 肉桂（四钱） 枳壳（一两，六钱）三七（一两） 丁香 血竭（各一两） 土鳖（八钱）

为末，每服四分。（马前子用童便浸数日取用，更妙）

紫金丹（又名全身散）∶

三棱（三钱） 宅南（二钱） 桂尖（三钱） 故纸（二钱） 莪术（三钱）六汗（三钱） 槟榔（三钱） 乌药（三钱） 灵仙（三钱） 小茴（三钱） 枳壳（三钱） 乳末（六钱） 土鳖（三钱） 当归（三钱） 川朴（三钱） 血竭（三钱） 然铜（一钱） 石菖蒲（一钱） 赤芍（二钱） 巴霜（去油，一钱） 川芎（三钱） 青皮（二钱） 山甲（一钱） 红花（三钱） 木香（三钱）官桂（三钱） 牛膝（三钱）

以上各等分为末，每服八分，酒化。

接骨丹

治折伤筋骨，骨碎筋断，痛不可忍，此方秘传屡效。

用路上墙脚下，往来人便溺处，年久碎瓦片几块，洗净火，红米醋淬五次，黄色为度，刀刮为细末，每服三钱，好酒送下。（歌云）神仙留下接骨丹，指头落地不为难，若将此药来敷上，不到红日落西山。

接骨灵验丹（治打扑骨损。服此药，自顶心寻至受伤处，则飒飒有声，觉药力习习往来，则愈矣）

没药 苏木 川乌（去皮尖） 松明节 乳香 降香（各一两） 龙骨 地龙（去土，炒） 水蛭（炒，各五钱） 血竭（三钱） 土狗（十个，油浸焙干） 然铜（ 醋浸七次，一两）

共为末，每服五钱，无衣酒调下。病在上食前服，在下食后服。

金瓶导气散（治跌打不拘远近年伤）

木耳（一两，分五钱童便炒，分五钱入古铜钱二三个，和醋炒，去铜钱不用，只用二味木耳，共为末） 白蜡（五钱，为末） 乳香（一钱，去油） 没药（一钱，去油）

共为末，合匀，每服用红花五分，老人三分，煨姜酒调药。前药用二钱，空心服，次服不用红花，只用酒服，止痛如神。

应手丹（又名金枪散，治刀斧伤破）

陈锻石（三两） 松香（五钱） 白蜡（三钱） 生大黄（一两，切片，先炒锻石、大黄，后将松香、白蜡入罐溶化，投锻石入内搅匀，用罐装好，埋土内一七，后用）

又有去大黄，只锻石二两、松香二两，白蜡二钱，先将锻石为细末听用，其松香、白蜡用锅煎溶化，再入锻石搅匀，倾于地下，铺开成块，临用研碎敷搽，止痛止血。

金枪药（又名刀斧药，并治骡马踏破，一七即愈）

水龙骨（即船上麻骨， ，一两） 血余（三钱，烧灰）黄丹（五钱） 铅粉（炒，五钱） 血竭（三钱） 乳香 没药（各三钱，去油） 珍珠粉（一钱） 轻粉（一钱） 三七（三钱）

共为末罨。

又金枪药（脉虚细生，急痰者死）

银箔 血竭 发灰 人指甲灰（焙存性） 虎骨（烧存性，换指甲亦可） 珍珠（烧存性）

共为末。

又刀斧药

白芨 矿锻石（一两，炒） 乳香（二钱） 血竭（二钱） 花蕊石（三钱）

为末，入牛胆内阴干，取出再研，罨。

又刀斧药

生半夏 白蜡 白芨 白芷 无名异 国丹 龙骨 冰片

共为末，听用。

又金枪药（止痛、止血、生肌）

白银花 血竭 发灰 人指甲 珍珠（俱烧存性）

各等分，为末，罨。

八仙丹（治筋骨痛，小儿、孕妇忌服）

丹皮（五钱） 紫荆皮（五钱） 草乌（二两五钱） 红花（五钱） 小茴（五钱） 乌药（五钱） 青皮（五钱） 加皮（五钱）

不见火，晒干研末。每服三分，酒下。忌房事。亦有加朴、桂各五钱。

二仙丹（治跌打，孕妇忌服）

马前子（童便浸一七，去皮切片，七钱） 枳壳（切片，三钱） 用红花 乳没 槟榔 桂枝 川朴（各二钱）

水酒一大碗，浸前二味，浸晒三四次，然后炒灼，研细末。每服三分，水酒化。此方加熊胆一钱更妙。

生肌散

珍珠（一钱） 琥珀（一钱） 龙骨（三钱） 白石脂（一钱） 象皮（一钱） 花蕊石（三钱） 天庭盖（二钱）

共为末，罨即生肌。

又金枪药

真降香 花蕊石（ ，三钱） 加龟板（一钱，烧灰更妙）

共为末罨，并治烟袋伤咽，更妙。

生肌末

乳香 没药 儿茶 血竭 白蜡 红花 麝 四六 龙骨 象皮 海螵硝

共为末。

一厘金（治跌打，五月五日合，要静处）∶

土鳖（一两） 然铜（一两） 乳没（各一两） 巴豆霜（瓦焙去油，五钱）

又一厘金（治跌打，五月五日合，忌压，每服一分，水酒下。宜走动不宜坐卧，异传）

土鳖 丁香 然铜（一两） 官桂 乳没（各一两） 木香 朱砂（一钱五分，瓦焙去油）

有一方加半夏（些须的），巴豆霜一钱五分。

治新吐血方

用薄荷根 肉吃，三次立心（亦要失力劳动吐血者有效）。

铁布衫（为末，每服一钱，酒下，任打不痛。退用绿豆汤或冷茶亦可）

白蜡（一两，去油） 朱砂（一两） 乳没（各一两） 土鳖（一两）然铜（一两） 红地龙（用酒漂去泥，四两） 无名异（一两） 白茜耳（四两）

英雄丸（每服一钱，酒下。临刑，血不攻心）

乳没 陀生 然铜 地龙 木鳖 花椒

共为末，和蜜为丸。

打沙包洗手方（用米醋五斤， 洗后打，频打频洗）

龙骨（二两） 虎骨（二两） 地骨（二两） 皂厘（二两） 木宅草（二两） 青盐（二两） 胡盐（二两） 石榴皮（五两） 核桃皮（二两） 生川乌（二两） 生草乌（二两） 凤眼草（二两） 莺爪（二对） 皮硝（二两）陈锻石（四两） 节草（二两） 剪草（二两） 白透骨草（二两） 铁马鞭（一两）

又洗手膀方（用好醋不拘多少，熬浓汁，每日洗三四次，再三操练，其手自坚如铁）

乳香 没药 白芨 红花 半夏 荆芥 南星 川乌 蛇床子 地骨皮 核桃皮 醉茄子（草药） 皮硝 白蜡 剪草 白芷 青盐 白矾 防风 灵脂 羌活 独活 生大黄 青木香 石榴皮 红内硝 章老 韭菜 醉草（草药）透骨草 活血丹 冰片 麝 草乌

外加铜绿（四两） 松香（八两） 陀生（二两） 白醋（四两） 透草（一斤） 无名异（二两）

另煎一罐，洗之七七，内加牛膏二两，即验如神。

八仙酒（用火酒五斤，重阳日煮二枝香，空心服饮，三日不效，加参更妙）

荔枝肉 核桃肉 红枣肉 白果肉（各四十枚） 杜仲（一两五钱） 附子（五钱） 枸杞（一两） 福元肉（一两）

二仙大力方黄 （六钱） 当归（六钱） 用子鸡打碎蒸服，久服力大。

防风通圣散（治跌打不拘上下，用水酒 服，神效）

大黄（一钱） 白芍（一钱） 薄荷（一钱） 川芎（一钱） 当归（一钱）芒硝（一钱） 栀子（八分） 连翘（八分） 黄芩（八分） 桔梗（一钱） 白术（一钱） 麻黄（四分） 荆芥（一钱） 滑石（一钱） 乳没（各五钱） 甘草（一钱）

治跌打方（又同前）

归尾（一钱） 红花（五分） 六汗（一钱） 土鳖（三个） 地黄（一钱）青皮（八分） 乳没（各一钱） 甘草（五分） 京芍（各八分） 枳壳（六分）宅南（八分） 槟榔（八分） 碎补（一钱） 木香（八分）

头加川芎八分、白芷八分；手加桂枝八分、钩藤八分、菖蒲八分、白芨八分、羌活六分、灵仙六分，胸加桔梗八分、乌药八分、苏梗八分、菖蒲八分；腰加杜仲一钱、故纸一钱、苡仁、小茴各八分；背加灵仙八分、石斛八分，胁加柴胡八分、胆草八分；脚加牛膝一钱二分、木瓜一钱、秦艽一钱、加皮一钱、灵仙八分。

和伤丸（蜜为丸，朱砂为衣，如福元大，每服一丸，酒化下）

香附（三钱） 桃仁（三钱） 元胡（二钱） 蒲黄（二钱） 红花（二钱）灵脂（二钱） 楂肉（五钱） 灵仙（二钱） 六汗（二钱） 丹皮（二钱） 乳没（各五钱） 菖蒲（一钱） 碎补（二钱） 三棱（五钱） 莪术（五钱） 白芍（二钱） 小茴（二钱） 山甲（五钱） 官桂（二钱） 宅南（二钱） 荆芥（二钱） 然铜（二钱） 丹参（二钱） 砂仁（二钱） 金钱蟹（二对，用雄黄，黄泥包煨存性）。

腰痛方（童便为引，酒对服）

木香（二分） 小茴（五分） 然铜（一钱） 碎补（一钱） 肉桂（五分）鹿鞭（一钱） 龙骨（一钱） 砂七厘（一钱） 虎骨（三钱） 土鳖（一钱）红花（五分） 八能麻（一钱） 血竭（五分） 杜仲（一钱） 故纸（一钱）乳末（一钱） 甘草（一钱）

又腰痛方

木香（一钱） 黑附子（一钱） 母丁香（一钱） 沉香（一钱） 干姜（一钱） 官桂（一钱） 朱砂（一钱） 明雄（一钱） 陈皮（一钱） 吴萸（一钱） 杏仁（一钱） 白矾（一钱） 硫黄（五分） 轻粉（二分） 麝（二分）

为末，蜜丸如弹，阴干。临用时，用生姜汁，调一丸，用手蘸药，擦两腰眼，不但止痛，久用百病不生。

又方 柏子仁去油，冲酒吃。

又方 杜仲（三钱） 故纸（八分） 小茴（一钱） 巴戟（一钱） 熟地（二钱） 木香（三分） 菟丝（五钱）

又方 杜仲（二钱） 熟地（二钱） 枸杞（二钱） 故纸（八分） 生地（一钱五分） 菟丝饼（二钱） 小茴（八分） 当归（一钱五分） 桂枝（八分） 陈皮（一钱） 甘草（八分）

福元五枚为引。

割断食管方（先上金枪药，后用鸡膜贴）

灵仙（二钱） 石蒲（一钱） 茯神（二钱） 枣仁（二钱） 白蜡（二钱）乳没各钱） 地榆（一钱）

酒 ，童便引。

治割颈气未绝身未冷者

其气管、食管或未断，切勿移动，用绳缚住其手，急用活鸡皮贴住，捶灯心、老姜敷，然后罨桃花散，以棉纸四五层盖药，把女人旧脚带扎住，切要使头颈不动，刀口不开。三日后，急去旧桃花散，换新桃花散，仍如前扎勿动。又过四日去药，内用玉红膏敷，外用太乙膏贴，仍以带扎，待其长肉收功。抠出肾子者，效此治法。

玉红膏

用白芷（二钱五分） 归身（五钱） 紫草（三分） 粉草（三分） 真麻油（四两）

浸前药三日，入铜杓，慢火煎药枯黑，以棕滤去渣，又入锅煎滚，下血竭一钱化尽，又下白占五分亦化尽，掇起一刻，下轻粉五分，搅匀用。

太乙膏

用麻油（四两） 归身（五钱） 生甘草（二钱五分）

共煎枯去渣，再入净锅，熬至滴水内不散。入炒过黄丹二两，又慢火熬至滴水成珠，掇起一刻。入白占、黄蜡各二钱半，细火再熬，又掇起一刻。入去油乳香、没药各一钱二分半，搅匀，过三日用。

加味五积散（治遍身筋骨疼痛）

白芷 陈皮 浓朴 桔梗 枳壳 川芎 白芍 茯苓 苍术 当归 半夏 桂枝 麻黄 羌活 独活 山甲 麝 甘草

升降横气丹（治两气不接，饮食不进，皆因气郁中停）

枳壳（一钱） 缩砂（一粒，敲碎） 青皮（六分） 陈皮（八分）茯苓（一钱） 贝母（一钱） 栝蒌仁（一钱） 苏子（一钱，炒研） 川芎（八分） 川朴（一钱） 木香（切片，三分） 沉香（三分，水磨，冲服） 香附（一钱二分） 丁香（二分，冲服） 甘草（三分）

水 。

万安丹 治跌打损伤，不拘上中下，并皆可治。

用二三十年尿壶一个，将红曲入尿壶内填满，外将黄泥包固，火 红，取出打碎，连壶并曲研为细末，加入麝香二分，每服二钱，生酒调服。

石头伤（名为七姊妹寻夫敷的）

归尾（五钱） 葱白（七根） 老姜（七钱） 碎补（七钱） 番椒（伤重者三斤，轻者斤半）

如伤手加桂枝七钱；腰加杜仲七钱；脚加牛膝七钱，再加乳没各五分，六十天早禾草烧灰，共为末，好酒糟一盏，敷红处、肿处。

通瘀丸（治跌打，瘀血闭结，肚胀，大小便不通。为丸，绿豆大，每服十丸，茶下）

江子（十个，去油） 乳没（各一钱） 雄黄（一钱） 腻粉（一钱） 生蒲黄（一钱）

通导散（治跌打，人事不省，二便不通。）

大黄（二钱） 芒硝（一钱） 枳壳（一钱） 川朴（一钱） 当归（二钱）陈皮（二钱） 木通（一钱） 红花（一钱） 苏木（一钱） 甘草（一钱，前有歌）

疏肝饮（治跌闪）

川芎 当归 柴胡 白芍 青皮 桃仁（分两要轻）

红花 甘草 枳壳 黄连 吴萸（炒） 血竭

通关散（吹鼻）

朱砂（一钱） 明雄（三分） 麝（一分） 生半夏（三分） 牙皂（一钱）细辛（一钱） 冰片（一分）

为末。

又通关散

川芎（一钱二分） 闹羊花（一钱二分） 灯草灰（一钱二分） 牙皂（三分） 冰片（三分） 麝（三分）

平安散（亦吹鼻的）

明雄（一钱） 朱砂（一钱） 牙皂（一钱） 乳没（各一钱，去油）乳茶（一钱） 硼砂（一钱） 麝（七厘） 冰片（七厘） 胆矾（一钱）

雀儿散（治外肾被伤，偏坠肿）

用雄麻雀三五个去肠肚，每个用白矾一钱入肚内，以新瓦焙干，将雀放在瓦中，两头盐泥封固，以火 红，取出存性为末。每服一钱，空心酒调下，一只尽，痊愈。此乃家传，神妙。

左右胁痛方（治跌打，水酒服二三剂）

柴胡（一钱） 川芎（一钱） 当归（一钱） 白芍（一钱五分） 香附（一钱） 木香（八分） 枳壳（一钱） 青皮（一钱） 砂仁（八分） 胆草（八分） 灵仙（一钱） 姜黄（八分） 三棱（一钱） 莪术（一钱） 丁香（一钱） 甘草（五分）

气痛方（此方治心腹气痛，似一块上下走注，手不敢握。跌打所用）

元胡 大黄 白芷 乌药 三棱 莪术 青皮 陈皮 香附 五灵 槟榔 甘草

心痛方（痛甚脉必伏）

元胡 草果 乳没 灵脂 藿香 茴香 香附 缩砂 枳壳 木香 灵仙 郁金

水 ，姜引。

补肾浸酒方（常服）

肉苁蓉（八钱） 菟丝子（一两） 覆盆子（八分） 何首乌（一两，制） 杜仲（一两） 韭菜子（六钱） 枸杞子（二钱） 五味子（二钱） 熟地（一两） 五加皮（一两） 地骨皮（一两） 麦冬（一两） 白芡实（一两） 补骨脂（六钱） 当归（二两） 肉桂（一钱） 福元肉（二两） 茯苓（六钱） 化红（三钱） 豆蔻（二钱） 条参（二钱） 远志肉（二钱） 枣仁（五钱） 白芍（八分）

治脚骨痛方（共研末。水酒、白糖化，每服钱五）

土鳖（一钱） 当归（一钱） 灵仙（一钱五分） 桂枝（二钱） 牛膝（二钱） 马前子（一钱五分） 木瓜（二钱） 上桂（一钱） 川乌（一钱）甲珠（二个） 生草乌（一钱） 红花（一钱） 升麻（一钱） 川芎（一钱）乳香（一钱五分） 没药（一钱）

治跌打不论新旧良方（屡验）

紫苏（八分） 薄荷（八分） 归尾（八分） 苏木（一钱） 五加皮（一钱） 没药（一钱，制） 赤芍（八分） 红曲（一钱） 乳香（一钱，制）然铜（醋炙，一钱） 寄奴（一钱） 桃仁（去皮尖，一钱） 红花（一钱） 生甘草节（八分） 木瓜（一钱）

上身加桔梗一钱、陈皮一钱、川朴一钱；下体加淮牛膝一钱、羌活一钱；手加桂枝一钱；小肚加小茴一钱、∶木通一钱、车前一钱，腰加杜仲一钱、故纸一钱∶头加 本一钱、白芷一钱；伤重加上桂一钱，研末冲服山羊血一钱，如昏迷加人参一钱；呕吐不能服药，则用纹银一钱、朱砂三分、藿香一钱，煎水送下，孕妇忌服。

浸药酒验方（治脚筋骨痛）

牛膝（五钱） 秦艽（五钱） 木瓜（五钱） 川芎（三钱） 归身（五钱）伸筋藤（三钱） 羌活（四钱） 碎补（三钱） 甘草（二钱） 制苍术（二钱）六汗（二钱） 白芍（二钱） 萆 （四钱） 茯苓（四钱）

用坐壶装酒，并药在内，水坐 ， 过一枝香，随量饮。

接骨方（骨断未破皮者易治）

土鳖（三钱） 乳末（五钱） 然铜（一钱） 绵 （五钱） 白术（五钱）赤芍（三钱） 秦艽（一钱） 桂枝（一钱） 全归（三钱） 血竭（一钱）

为末，每服一钱，水酒下。

重伤方（不拘上下）

番木鳖（七钱） 白草乌（五钱） 川乌（五钱） 麝（三分） 上桂（五钱） 广木香（五钱） 象鳖（一两） 三七（五钱） 然铜（五钱）

为末，每服三分，壮者四分。

中部方（不拘新旧）

枳壳 羌活 六汗 碎补 秦艽 上桂 土鳖 乳香 香附 虎骨 杜仲 赤芍 木香 然铜 石菖蒲 角茴 郁金

姜引，水 服。

下部方（不拘跌打）

花通 归尾 羌活 防风 木通 木瓜 防己 赤芍 牛膝 槟榔 肉桂 红花 独活 乳没 知母 旋复根 小茴

姜引，水酒 。

接骨敷药（先掇正，后敷，要共捣，三日一换，七日好）

活土鳖 砂虫 金钱蟹 牡蛎 滑石

此药六月不可敷，敷必蛆。

接骨丹

儿茶 乳香 没药 蚕壳（烧存性）

等分，每服二钱，下血烧酒调，接骨黄酒化。

止痛续筋接骨方

麦斗 土鳖（一个，焙） 巴豆（一粒，去油壳） 生半夏 乳香 没药（各半分） 然铜（一厘）

醋调搽。

瘀血流注黑紫，或伤眼目用大黄 姜汁调和，一夜一次涂。

瘀血流注紫黑方

大黄 姜汁 紫荆皮 五灵脂 白芨

捣敷患处，一日一换，黑转紫，紫转红即愈。

跌打筋骨方

用嫩鸡捣烂敷，外用杉木夹之，次日再换。

活血止痛方

乳香 没药 川芎 白芷 生地 当归 赤芍 丹皮 甘草

各三钱研末，酒、童便送下。

治跌脱大腿根下之骨调治方（万不可掇）

牛膝（三钱） 桂枝（二钱） 桑寄（二钱） 木瓜（五钱） 秦艽（三钱）三七（二钱） 当归（三钱） 六汗（三钱） 香附（二钱） 川芎（三钱） 生地（五钱） 赤芍（三钱） 杜仲（三钱） 灵仙（三钱） 防党（五钱） 虎骨（炙碎，五钱） 土鳖（三钱） 乳香（三钱） 没药（三钱） 木香（二钱）加皮（五钱） 砂仁（二钱） 枳壳（二钱） 甘草（二钱）

研末，水酒送下，一钱五分。

两足不伤

小足鱼一个四两重，用旧布包，再用浓草纸包三四层，糠火煨存性。

又两足不伤方

为末，白水成丸，每服五钱，用生白果几个，口内嚼碎，同酒下药。若未夹，用淡姜水即解。

木鳖（一两，制） 白朱砂（ ） 然铜（一两，制） 白蜡（一两，去油） 儿茶（五钱） 当归（一两） 朱砂（一钱，飞）血竭（五钱） 官桂（一两） 川椒（炒，一两） 没药（五钱） 地龙（一两，制） 三七（五钱） 草乌（一两） 苎麻根（一两） 无名异（一两）龙骨（一两， ） 苏木（一两） 乳香（五钱） 乌头（一两，制）

外敷药

捣成饼敷脚上，三日立效。要解，用生半夏、生姜各二两，捣碎贴之，即解。

狗油（四两） 肥皂（十个） 川乌（五钱） 皂夹（三十个） 火麻仁（一两） 灰面（四两） 麝香（一钱）

杖疮方

内饮童便酒，外热豆腐敷，或鸡子清炒豆粉敷，或用凤仙花叶同大黄捣敷。

退血止痛当归芍，连芩栀柏防荆穗，薄翘枳桔知石膏，羌芷大黄车草地。（童便对酒 ）

水火丹（每服二三分，水酒调下，山□引）

黑铅（二两） 西硫黄（二两） 金蒙石（一钱） 然铜（三钱） 南木香（六钱） 乳没（各四钱） 血竭（六钱） 官沙（二钱） 土鳖（八钱） 归尾（六钱） 半夏（三钱） 三七（八钱）

跌打未破皮止痛方

用南星敷之即好。

治骨头打碎

破草鞋烧灰，油调敷，又酒吃三钱。

治跌打筋骨有瘀血在内

鼠粪烧过为末，腊猪油调，缚包之，其痛即愈。

治跌扑骨节损脱者

寻死蟹捣烂，滚酒倾入，连饮数碗，即以蟹渣敷患处半日间，骨内振振有声自合，不能饮者，以数杯为率。

治跌方

用无名子（即老土中硬块便是，不拘多少，童便制九次，或醋亦可，研为末，每服二钱酒送下，或开水。此方是孔明先生所传，治跌打做工伤力，服之即效）

风损膏

独头蒜一百零八个，去皮略打碎，老姜半斤、番椒十五个，先将麻油一斤，入锅内煎滚，陆续下蒜，煎至将枯，即刻捞起。再下生姜，煎枯捞起去渣，又下番椒，煎去渣，将油熬至滴水成珠，入黄丹，收油成膏，取起冷定，入麝三钱，搅匀炼此膏。

九转紫气膏（治远年老损，手足麻症）

松香（三斤） 南星（生，二两） 半夏（二两） 苍术（三两） 川乌（一两） 草乌（一两） 防风（一两） 羌活（一两） 闹羊花（三两） 麝（一钱） 矾红（四两） 菜油（一斤）

除矾红、松香，余药入油。将火熬枯去渣，油取出听用。先将松香入锅煮溶，将棕滤去渣，入水扯。再将松香入锅，用葱汁一碗煮干，入水扯。再将松香入锅，用绿豆汁一碗煮干，入水扯。再将松香用凤仙花汁一碗煮干，入水扯。再将松香用烧酒一宫碗煮干，入水扯。再将松香入锅，用镇江醋一碗煮干，入水扯。再将松香入锅熬溶，入前药同熬，不住手搅，方下矾红末油，用钵盛入水面，退火毒，二三日后，方可贴。贴药后，对周必发痒，将膏揭开内有湿水，将绢试干，候一时再贴。如痒再揭如前，不揭恐起泡。

上一页：太乙救苦针
下一页：附录经验杂方


附录经验杂方 《跌打损伤回生集》

附录经验杂方

治人一时昏迷不省人事，服之立效

猪心（一个，不可下水，用竹破四片） 黄蜡（三钱） 入心内，朱砂三分放蜡上，以碗盛，饭上蒸熟服。

莲枣丸（治人面黄唇白，四肌无力，小儿多有之）

红莲肉（六两，去心为末） 红枣（六两，为泥） 久年陈米（三四升，炒为末）

好米醋调和为丸，每服三钱，开水送下，屡验。

汤火药

大黄为末，蜜和涂立愈。

火伤药

大黄 黄柏 黄芩 寒水石 桑皮

各等分为末，用泉水调搽，此是医有泡的；如烂，可用麻油调；如半好者，滴水干净，糯米饭为丸，火上烧灰存性，研末罨。

又汤火伤二方

黄柏 大黄 寒水石

各等分为末，油调搽。

又方

鸡蛋清调磨京墨，涂上用湿纸盖，即止痛。

治膀胱气方

先将橘核炒枯，再将鸽屎同炒，共为末，罗去渣，上用麻油拌炒，和木香末，每服一钱，水酒下。

橘核（一两） 木香（末，一钱） 鸽屎（一两，要吃摇摇子的）

冷气痛方

共研末，用温水冲。又用纸拖去浮油，一口吃下，屡验之方。

吴萸（四两） 良姜（二两） 胡椒（一两）

治疮毒方（流清水，又痒）

大枫子 蛇床子 花椒 黄丹 青黛 枯矾 章老 冰片 白芷梢 甘草节 水银

共研末，棉油调搽。

洗疮方

独活（一钱） 白芷（一钱） 北风（一钱） 黄柏（一钱） 荆芥（一钱）银花（一钱） 甘草（八分）

另加艾叶共煎（搽药附后）。

搽疮方

黄柏（一钱） 花粉（一钱） 胡连（一钱） 苦参（一钱） 芦荟（一钱）胆矾（一钱） 青黛（一钱） 轻粉（一钱） 枯矾（二钱） 大黄（一钱） 明雄（一钱）

共研末，麻油调搽。

治小儿烂头方

胡连（五分） 青黛（一钱） 芦荟（一钱） 苦参（一钱） 轻粉（一钱）黄柏（一钱） 杏仁（一钱） 儿茶（一钱） 白敛（一钱） 冰片共研末，麻油调，或鸡蛋黄炒出油调。

治杨梅熏药方

共为末，外用火纸二张，将药铺如卷爆竹样卷定，口含冷肉汤，将药点对鼻熏，肉汤频换。凡熏此药，要饱食肉饭。熏毕，来日服救苦下毒汤。

水银（一钱） 银朱（一钱） 冰片（三分） 黑铅（一钱） 木炭（二钱）

救苦下毒汤（水酒 二三贴，先服后洗）

山甲（一钱） 蝉蜕（一钱五分） 土苓（一两） 大黄（一钱） 芒硝（一钱五分） 连翘（一钱） 黄柏（一钱） 归尾（一钱） 花粉（一钱） 茯苓（一钱） 姜虫（一钱五分） 赤芍（一钱五分） 蜈蚣（二条） 桃仁（十二个） 全蝎（一钱） 牛膝（一钱） 黄连（五分） 儿茶（一钱）

洗药方

甘草 银花 土苓 连翘

共煎水洗。

脓胞疮方

国丹（一钱） 轻粉（二钱） 章老（二钱） 冰片（一分） 枯矾（二钱）银朱（二钱） 儿茶（二钱） 麝（一分） 硫黄（一钱） 花椒（一钱）

共为末，猪油捣，用夏布包搽。

五虎丹（治杨梅枕）

明矾 水银 淮盐 牙硝 胆矾

以上各三钱，降三枝香为度。

各毒罨上收水生肌药

宫粉（三钱， ） 轻粉（六分） 冰片（一分） 枯矾（五分）

共为末。

癣疮方

五倍子（一两） 明矾（一钱）

为末，醋调搽。

白癣疮方（此疮在人头发中，白满头，又痒，疮亦可治）

木鳖子 水银 核桃肉

生猪油捣，用布包擦。

治杨梅疮方

石膏 轻粉 黄柏（各二钱）

为末干罨，等四围全结壳，再加铜绿、胆矾，前三味各二钱，加铜绿一钱，胆矾六分，共五味为末，擦疮上及旁边，六七日后，又用油核桃并猪油捣匀如泥，又擦疮上以润其皮，则壳落去。又用前五味末干擦皮肤即白。若有一疮不愈，名为结毒。又用乌梅几个，用瓦焙炕去核，将乌梅肉研末罨之，即收功。擦药之时，兼服后败毒散十余剂，以清小便为主。（败毒散附后）

败毒散

防风（二钱） 荆芥（二钱） 车前（二钱） 木通（一钱五分） 连翘（二钱） 栀子（一钱五分） 当归（二钱） 生地（二钱） 麦冬（二钱） 银花（三钱） 土苓（三钱） 蝉蜕（一钱） 生大黄（三钱） 生甘草（一钱）

灯心引。

疳药方

轻粉 铜绿 胆矾 杏仁

白玉膏（治 疮及腿上一切疮）

铅粉 轻粉 白蜡 黄蜡 朝老（猪油调与油纸上贴之，如神。加红粉霜更易收口。一方加佗僧、乳没、象皮）

疮血风疮

上片（一分） 章老（二分） 花椒（一分） 青矾（一分） 国丹（二分）轻粉（三分） 白蜡（三分） 铜绿（二分）

用猪油和葱捣如泥，敷扎三四次，同生肌散敷。

坐板疮

铜绿 水银 银朱 冰片

共为末，麻油调搽。

碎米疮

油核桃仁 信 水银 大枫子

共为末，干撮在掌心，两手擦发热后，鼻闻之，再遍处擦。

汗板疮

松 柏 桃 柳 樟 枫 槐 艾 菖

炒枯，煎水洗。

小儿疳药方

儿茶（一钱五分） 轻粉（一钱） 冰片（一分） 丁香（半分）

治大麻疯神方

用癞虾蟆一个，捣熟盐泥做一盒，入虾蟆于内，炭火烧熟存性，去泥。将虾蟆研末，每服三钱，黄酒热服，发汗即愈。

流精方

用鸭蛋（一个，去黄） 生大黄（八钱，研末），用蛋清为丸，如桐子大，每服一钱，早晨滚水下。

冰硼散（治喉咙肿，痰闭，吹入吐出痰涎）

冰片（三分） 硼砂（三钱） 青黛（三钱） 麝（一分，不用麝亦可）

小儿鹅子方（不论双单，此方第一奇妙）

蜘蛛窠五七个，烧灰存性，吹患处即好。

又方 用柴灰开水冲服。

又方 用吊的扬尘，冲艾汁服。

吹猪闭舌方

雄黄（一钱） 青黛（一钱） 北辛（一钱） 牙皂（一钱） 硼砂（一钱）

共为末吹。

白鲫鱼膏药方

江子（四两） 蓖麻子（四两） 马前子（四两） 乳香（二两） 没药（二两） 血余（二两） 活鲫鱼（一斤） 水粉（二十四两） 麻油（二斤）

先将油酥炙枯鱼，取起鱼，又将前六味药入油内酥，俟血余不见，取去渣，滴水成珠后，入水粉，不停搅自粉花谢，收起听摊。

点眼 瘅方

用蜘蛛一个刺浆，和人乳蒸三次，其色如鸡蛋黄（点些须入眼角）。

痘后翳障验方

决明（一钱） 白菊（一钱） 七厘（一钱） 谷精（一钱五分） 木宅（一钱） 青葙（一钱） 京子（八分） 赤芍（八分） 望月砂（一钱） 甘草（五分）

不用引。

害眼方

羌活（一钱） 赤芍（八分） 白菊（八分） 桔梗（八分） 北风（一钱）蔓荆子（一钱） 薄荷（八分） 归尾（八分） 甘草（六分）

灯心一丸为引。

点赤热眼方

用大田螺一个，川黄连（末）一分，入田螺内，久之田螺化为水，点之目中即愈。

咽喉痛验方

儿茶 硼砂 冰片 麝 朱砂 琥珀 熊胆

共为末吹。

立止牙痛方（并治闭沙，点些须入眼角）

雄黄（一钱） 硼砂（一钱） 火硝（一钱） 冰片（一分）

共为末，擦牙吐去涎，即好。

狗咬方

用老鼠粪为末，砂糖调敷。

又方 用煤炭敷。

耳内出脓方

明矾（一钱， ） 黄丹（五分） 丁香（一分）

先用虎耳草捣水，滴入二三次，用新棉花挠干，吹入此药。

又方（治同前）用蛇蜕（瓦上焙）二钱、青黛五钱，研末吹入。

红下血

臭椿根皮 白豆蔻 黄连

共研末，蜜为丸。

如玉膏 （治面上一切酒刺黑斑）

白芷（一钱） 牙皂（去皮，一钱） 茯苓（一钱五分） 花粉（一钱五分） 藿香（一钱） 甘松（一钱） 三柰（一钱） 白丁香（另研）木宅（一钱） 杏仁（一钱） 佗僧（一钱） 细辛（一钱） 章老（五分） 白芨（少许）

为末。临卧时，用津唾调，或乳调敷面上，明早温水洗去，其面如玉。

补唇舌方（太医院传）

涂之即生肉，如多去唇舌，用川乌、草乌为末，摊条以凉水调合，贴之即不觉痛。可用刀取，如流血，以陈锻石涂之即止。愈后血硬，用鸡冠血点之，即软。鲜蟹（烧灰）二钱、乳没各二分五厘。

治 腮肿痛方

防风 荆芥 羌活 牛蒡子 甘草 连翘（不用亦可）各等分

水煎，食后服。外亦敷此药。

诸骨鲠喉

用金凤花子为末，醋调咽，莫犯齿。

又方 用玉簪花根捣汁咽下，勿犯齿牙龈。

截疟方

用郁李仁（以福元肉包吞，兼用通关散吹鼻）

蛇咬痛肿方

用白芨为末，麦冬汤调服。

又方 用雄黄（五钱） 灵脂（一两）

为末，每服二钱，好酒调。

喉咙肿闭

用老丝瓜煎水，洗兼吃，即消。（头面肿亦可治）

乳疮验方（吃散之药）

小当归（二钱） 蒲公英（一钱） 川芎（一钱） 木通（一钱） 焦术（一钱） 防风（一钱） 白芍 乳香（一钱） 归身（一钱） 蝉蜕（一钱）炙（一钱） 丹皮（一钱） 知母（一钱） 连翘（一钱） 甘草（一钱）

用水酒。葱根 。

又敷已经出头之药

生南星 生草乌 生川乌 生乳草 生乳香 生白敛 生灰面

以上用鸭蛋青、葱头根捣碎调敷。

又乳疮验方

蒲公英 栝蒌（一个）

梅凤根为引，水 吃。

生肌药

甘石 白蜡 冰片

共为末。

搽髻头方

搽疮屡验大枫子，花椒 青黛与枯矾，青粉黄丹黄柏和，蛇床甘草 白芷梢，冰片章老一分足，余皆一钱研碎掺。用麻油调搽。

预防脐风方（小儿生下剪脐带后，用此药罨之脐口，以免脐风）

枯矾（一钱五分） 硼砂（五分） 冰片（五厘） 麝香（五厘）

共研极细末，吃防风、荆芥各一钱。

上一页：又麻药方


说明

欢迎浏览“《跌打损伤回生集》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《跌打损伤回生集》”手册】