锲斗垣申君校正外科启玄序 《外科启玄》

锲斗垣申君校正外科启玄序

余忝职内阁．思日赞襄．以少俾几务．暇日尤不敢以自逸．凡内藏秘典上而皇史坟书宸翰瑶章鸟篆龙蟠仙经释部兵历石室玄经等书．下至农史稗说野谈山堂考记医卜等数九流等书．无不探讨．然资力有定．如窥豹见其一斑．九鼎尝其寸 ．弗能尽也．求其济斯世于仁寿．以登于春台之上．元元无夭疠之患．以跻于安今之域者．无以加于书．切于日用之常．因叹曰．炎帝之试百草．一日频死．天神默佑．因而复苏．着为令书．天下万世．赖其生全．后世若伯岐之内经．雷公之炮制．伊芳尹之汤液．越人之针砭．仓公之神鉴．以逮叔和之难经．仲景之伤寒．丹溪之心法．河间之杂症．东垣之十书．千门万户．百家殊途．悉根于炎帝之浚其源而各适其流者也．莫不有功于斯民．余甚究心焉．正欲稽其术而未能．适有族属字子极者．持书二帙以示余曰．某少而从儒弗获能博一第．乃究心于医学．孳孳汲汲．今已桑榆．生平精力．竭于此矣．弗知可传于天下后世否．余视其书．一则伤寒之视舌．一则外科之启玄．皆有以广前人之所未备．补前人之所不足．其中议论精详．考究悉当．某病某脉．某脉某药．宣通补泻．君臣佐使．明岁运寒暄．各适其宜．此真得异人之秘传．加之以心得之正法．付之梓人．有美则爱．爱则传者乎．吁．此正仁者之用心．登斯民于仁寿．有功于天下万世者也．昔穆伯论太上立德．其次立功．其次立言．士有此三者．然后可以垂名之不朽．其既立言者耶．名垂不朽．与霄壤并．余族有若人．其利溥．其德宏矣．申子名拱宸．斗垣其别号也．

赐进士及第大学士．申时行撰．

下一页：序
原始资料来源互联网，中医世家网站整理。


序 《外科启玄》

序

余有事留垣．习知斗垣申君精于养生旨．尤 精外科．因自撰述外科启玄．凡十二卷．君从弟一孺君为余幕宾．数数称其从兄斗垣君遇异人授异方．及披是编．君真异人哉．尤不废方．医之有方．犹匠之规矩．车之辙迹．渔猎之筌蹄．方可废乎．且养生若养民．去其害者而已．君所制论．无虑百篇．所集毒发类．无虑三百种．所按对疾方．无虑千余目．积十余星霜而后成帙．杼柚于心神．纬经于岐黄．搜 于四氏百家．卒之扑其编而要其旨．夫各有当．夫人之一身．血气流液．苟有疮 ．弥浃弥凝．患者苦之．藉君是编．疗于未然．康于将然．留之．都人士熙于春台．跻于宁宇．万口共声．延君誉而入余耳者．日新月盛．此真异人之异方哉．及睹君丰采．广 丰颐．三花荣于髯鬓．君亦异人矣．君无用余言以赏音．麝不风而馨．珠不 而自媚．又奚必余言．余既因一孺君以知君．复因睹君以知君精于养生旨．尤 精外科．余尝临疮 者熨眉不开．蹙额罔顾．诚不忍也．阅君启玄寿梓人．公不忍人之心于世．世将不苦疮 矣．敢爱余言以引诸编首．昔人有言．不为良相则为良医．君诚医之最良者．进于是则医王为药师．为药王．为药工．长生久视．又无足云．余日望申君之进也．勉之哉．

时万历甲辰下商初吉

赐进士第文林郎南京兵科给事

中吴江储纯臣以忠甫撰

下一页：校正外科启玄自序


校正外科启玄自序 《外科启玄》

校正外科启玄自序

夫医自上古以来．岐黄分于内外．实相表里．未有不以仁而施于道者也．虽刮骨剖腹之玄而未尝传之于世．余虽才智疏匪．发挥疮疡．乃先贤未发之秘．启前人不尽之玄．故名云外科启玄．实泽民利物之要书．非其仁哉．非其心哉．是谓仁者乃仁慈之仁．心谓恻隐之心．可显于今时．既及于后世．当播于京都而传于天下矣．近时疮患颇多．奈萌时不治．待形症息而求疗．内经云．病已成而后药之．乱已成而后治之．譬由渴而穿井．斗而铸兵．岂不晚乎．诸疮稍缓．惟恐疔疽之变．势非小可．若不早求治．施明医而就于庸俗．焉知疮症虚实．时之逆顺．势之缓急．全不以生命为重．往往卒于夭阏者多矣．惜哉．乃持惜之误也．余忝医末几数十年．游侠江湖．遍访方外奇方异论．无不载集．奥旨秘诀．岂肯瞒隐．剪繁去冗．专求精里之精．煎炮 煮．恳寻验中之验．图其形症．明之经络．察之色脉．辨之逆顺．详之凶吉．识之深浅．卷分十二．成之一部．聚资剞劂．广之永远．以济天下之人．咸登寿域．非冀其积阴功．亦留是心．于疮疡聊助一小补也哉．

时万历甲辰春月弦日集隐玄堂书

上一页：序
下一页：外科启玄附痘科序


外科启玄附痘科序 《外科启玄》

外科启玄附痘科序

夫痘疹痧麻．自古有之．虽夷狄未免．自钱氏立论甚详．诸贤篇论烦杂．亦未顿切．后学虽聪．难以深便．愚思古贤有至仁至德．虽传法传方．况今时今世．人多禀受不同．古方焉合今症耶．余虽不敏．虽立数论．虽不玄奥．而实珍于婴幼之心至矣．曰痘毒当分三因而得之．虽陈无择亦未详焉．预知痘疹之诀．古人秘而不书．辨认四时逆顺．部位轻重形症．色之吉凶顺险逆．更变虚平实治法．款款开列及百句．以便于后学之诵．细陈于总括．实前人未备．启婴幼之危厄．虽生命之有数．而补医之一拙．岂敢隐秘．伏以显于好生之德甚矣哉．

上一页：校正外科启玄自序
下一页：后序


后序 《外科启玄》

后序

尝闻秦越人疗疮疡以 脂凤卵．俞拊疗疮疡以麟腊龟趾．术贵则药奇．宗兄斗垣公以儒生早岁游侠建康．HT 牛首燕矶栖霞茅君洞天诸名胜．多遇异人授异方．知白日冲举之术．乃厌薄儒．而间以其绪窥医．尤精外科．其方针藏肘后．亦颇济人．人莫测其秘．试之．病辄收奇迹．全活人无算．公丰神俊爽．两眸烨烨映．一见知非常人．年近耆而不屑以指使．不佞弟尝侍公．公曰．若知医乎．医者意也．得意者亡法．何论方．然秦越人以神医闻．必先受禁方长桑君所．奈何废方．世医棼知．率未及一笑．而求谐六律隶奉常甚者托言师心．倍轩岐四氏而自用．彼剽陈言为神．悖矣．师心蔑 古悖之悖矣．与其师心．毋宁执方．与其执方．毋宁穷理．理者玄之又玄．君臣佐使异用．寒热虚实异齐．多寡轻重异宜．亢承异制．不即方．不离方．妙在得意是之谓．玄道在是矣．乃出一编名外科启玄．不佞弟手是编而卒业．论凡一佰二十有奇．毒发类凡二百三十有奇．方凡一千有奇．析为十二卷．合为一编．不欲针藏肘后．行且寿剞劂氏．以公之九围千 ．盖欲登世世于寿域．公之阴行善使学医者HT ．用仁心何深挚哉．不但术贵药奇而已．因思吾宗肇自轩辕．为医鼻祖．至唐开元间．进士秦芝公白日冲举．赐号妙寂灵修真人．为吾家乘祖．其他文武忠孝．姑未暇论．即公知白日冲举之术．又以外科启玄．先以伤寒观舌心法二书行世．真其苗裔耶．抑闻祖先神圣发祥．后有子姓．必有克肖者兴．以缵修前烈．良不诬矣．公姓申氏讳拱辰．字子极．别号斗垣．委不佞弟题诸简末．忝在一体．而分敢以不文辞辄不逊而为之序．

时万历三十有二载岁德次舍甲辰

菊月吉旦从弟五常拜手撰

上一页：外科启玄附痘科序
下一页：明疮疡标本论


明疮疡标本论 《外科启玄》

明疮疡标本论

夫疮疡者．乃疮之总名也．疮者伤也．肌肉腐坏痛痒．苦楚伤烂而成．故名曰疮也．疮之一字．所包者广矣．虽有痈疽疔疖瘰 疥癣疳毒痘疹等分．其名亦止大概而言也．又云外科者外之一字．言疮虽生于肌肤之外．而其根本原集予脏腑之内．经云．营气不从．逆于肉理．乃生诸疮毒是也．当察其疮生于何经部位．则知何经先病为本．次则察其有何苦楚．兼现何经症候则为标．既明其标本．治之亦然．对症主治．内托为本．次则调泻营气．营气者．即胃气也．去其兼现之症为标．使其经络流通．脏腑内无壅滞．非苦寒之剂不能除也．此治疮标本之法神矣．药下于咽．其痛立止．何必其乳香没药乎．后学疮科．若不熟玩此等议论．恐临症处方．岂能便自胸中了然哉．

上一页：后序
下一页：明疮疡脉理论


明疮疡脉理论 《外科启玄》

明疮疡脉理论

夫脉者陌也．径也．乃血气之径路也．然诊脉之时．出于医学精明．奥于七诊．心灵智变在毫忽间．浮沉迟速之机．表里虚实之际．脉诀虽详．疮症少异．余之才菲德薄．喜其文不繁．而一语解开．可为千载之师何也．缘古今名医．累世虽遗秘术传家．及至紧要捷法．竟不传于纸笔．而留之于肘后．何仁于天下也哉．经云．知其要者一言而终．不知其要．流散无穷是也．大抵七表浮孔滑实弦紧洪兼长大散数等脉．皆有余之脉．如疮疡未溃之先现之则吉．已溃之后现之又少不宜．如微沉缓涩迟伏软弱结细等脉．皆是不足之脉．即血气不足也．未溃之先有此不足之脉．乃毒瓦斯深陷．已溃之后．又却少宜．更参疮之轻重．标本虚实．色脉相应．良为上工也矣．

上一页：明疮疡标本论
下一页：明疮疡是阴阳相滞论


明疮疡是阴阳相滞论 《外科启玄》

明疮疡是阴阳相滞论

阴阳者是气于血也．气者卫也．血者荣也．荣行脉中．卫行脉外．相并周流．循环无端．莫知其纪．一日一夜一百刻．凡气行一万三千五百息．脉行八百一十丈．是其常也．气为阳热．滞于气．固无寒滞也．血为阴寒．滞于血．固无热滞也．气得热则行速而太过．血得寒则凝迟而不及．人之居处．七情之偏．五味之过．六气之胜．感之则气血凝塞．隧道不通．升降有妨．运化失宜．如气为滞则津液稠粘．为饮为痰．渗入脉内．血为所乱．因而为泣．或为沸腾．此阴滞于阳也．正是血滞于气也则为疽也．如血为滞．隧道壅塞日增．溢出脉外．升降有碍．运化失令．此阳滞于阴也．正是气滞于血也．则为壅也．病分寒热者．是人素禀之偏．虚邪杂染．岂可以阳为热．阴为寒耶．浮洪弦数者．乃气病之脉．岂可遽作热论．沉细弱涩．乃血病之脉．岂可遽作寒论．虽万病莫越于此．岂止痈疽疔肿乎．余熟推评至此悉矣．

上一页：明疮疡脉理论
下一页：明疮疡分五善七恶论


明疮疡分五善七恶论 《外科启玄》

明疮疡分五善七恶论

夫疮之五善者．即疮之五吉也．七恶者．即疮之七凶也．五吉见三则瘥．七凶见四则危．言其一善者．动息自宁．饮食如常是也．二善者．便利调匀．无诸痛苦也．三善者．服药灵应．肿消脓少是也．四善者．神气清爽．语音清亮是也．五善者．气体和平．起居如旧是也．一恶者．烦躁渴甚．腹痛时嗽．泄利无度．小便如淋是也．二恶者．脓血大泻．肿痛甚腐臭坏．广烂难禁是也．三恶者．喘粗短气．恍惚嗜卧是也．四恶者．黑睛紧小．白睛青赤．斜视或上视也．五恶者．四肢不便．神昏色暗也．六恶者．不能饮食．亦不能服药．口不知味也．七恶者．声嘶色败．面浮肢肿．唇鼻青黑．滞气也．然疮有七恶．而观其皮肤紧急．脉无止数．微有神气善能会调摄者．亦可保其生命．此凶中变吉也．然疮虽有五善．见其皮肤肉缓．又不能善会调养．多欲多劳．亦伤生命．此吉内生凶．后学人不可不知也矣．

上一页：明疮疡是阴阳相滞论
下一页：明疮疡原无定处论


明疮疡原无定处论 《外科启玄》

明疮疡原无定处论

夫疮疡者．乃气血凝滞而生．岂有定位．内经云．营气不从．逆于肉理．乃生痈肿．因营气凝滞于五脏六腑之内．则为五脏六腑内痈疽．如凝之于皮肤之外．脑背肢腹之间．随处而名之．然又有不因凝滞而生者．所谓坠仆打跌金刀箭伤．汤火炙烙．及虫兽爪牙伤害而成疮者．亦无定位．故以此鸣之于观者味之．

上一页：明疮疡分五善七恶论
下一页：明疮疡色脉形症当参相应论


明疮疡色脉形症当参相应论 《外科启玄》

明疮疡色脉形症当参相应论

疮疡者．因气血不和．感受六淫七情而生．或浓味房劳过度．致令肌体空虚．染不正之气．所有经云诸痈肿筋挛骨痛者．此寒气之肿．八风之变也．当诊其脉浮紧洪缓．在何经部位．再辨之以色．是何经所苦．假令疮生在胁肋．即知肝胆二经部位受邪所生．其人面色当青．其脉左关浮紧弦数．其症寒热呕逆．胁痛多怒者．此正经自病也．故云能合色脉．可保万全．如得肺脉浮涩而短．面白色．在秋月是金克木也．脉诀云．秋得肝而亦何宜．举此一隅而象脏何知也．医当精此．

上一页：明疮疡原无定处论
下一页：明疮疡部位所属经络论


明疮疡部位所属经络论 《外科启玄》

明疮疡部位所属经络论

夫人之体者五也．皮肉脉筋骨共则成形．五体悉具．外有部位．中有经络．内应脏腑是也．假令疮在头顶者．即足太阳经也．面部阳明经．颈项肝经．肋胆经．手足心内应心经．背为诸阳．腹为诸阴．臂膊即手之三阴三阳经所行．股胫即足之三阴三阳经所属．七窍者目肝耳肾鼻肺舌心口脾．是五脏之窍也．如有疮疡．可以即知经络所属脏腑也．

上一页：明疮疡色脉形症当参相应论
下一页：明疮疡生十二经络当分气血多少论


明疮疡生十二经络当分气血多少论 《外科启玄》

明疮疡生十二经络当分气血多少论

夫分经用药．当知气血多少．多则易愈．少则难痊．疮科之医．明此大理．不致有犯禁颓败坏逆之失也．如手少阳三焦经．手少阴心经．手太阴肺经．足少阳胆经．足少阴肾经．足太阴脾经．此六经皆多气少血．凡有疮疡．最难收口．如手厥阴心胞络经．手太阳小肠经．足太阳膀胱经．足厥阴肝经．此四经皆多血少气．凡有疮疡．宜托里．手阳明大肠经．足阳明胃经．此二经气血俱多．初宜内消．终则收功易得．故表此．不可一概而论治哉．

上一页：明疮疡部位所属经络论
下一页：明疮疡当分三因论


明疮疡当分三因论 《外科启玄》

明疮疡当分三因论

天地有六淫之气．乃风寒暑湿燥火．人感受之则营气不从．逆于肉理．变生痈肿疔疖．其脉现于人迎．必浮大洪数．其疮肿 于外．恐邪气极而行．治宜托里．经云．汗之则疮已．使营卫通行．邪气不得入于里也．人有七情．喜怒忧思惊恐悲．有一伤之．脏腑不和．营气不从．逆于肉理．则为痈肿．外无 赤．其痛深于内．其脉沉实而数．必发热烦躁．治必疏通脏腑．以绝其源是也．如不内外因者．或膏粱之人．受用太过．或素禀偏性．或劳逸太苦．致令津液稠粘．痰涎壅塞．隧道不通．外无形症．内无便溺之阻．饮食如故．清便自调．其脉必滑数实大．知邪在经．当和荣卫．调其经络．不失于常．此三法得宜．虽未速瘥．其邪亦峻减．而疮亦不致于坏也．

上一页：明疮疡生十二经络当分气血多少论
下一页：明痈疽疔疖瘤疮疡痘疹结核不同论


明痈疽疔疖瘤疮疡痘疹结核不同论 《外科启玄》

明痈疽疔疖瘤疮疡痘疹结核不同论

凡疮虽因营气不从．逆于肉理所生．各形不同者．因逆之微甚．邪之轻重可知也．痈者壅也塞也．壅塞之甚．故形大而浮也．纵广尺许者是也．疽者阻也．不通也．深而恶也．其形有头粒是也．疔者丁也．定也．其形虽小．一起即有顶如泡丁之形．痒痛不一者是也．疖者节也．乃时之邪热感受而成．故形小．至大不过二三寸者是也．瘤者留也．畜也．赤肿如榴之形是也．丹者赤也．火也．标红势浅大而浮也．疡者阳也．乃有头之小疮是也．痘者豆也．形有豆．是胎毒所生也．故世人未免也．疹者隐也．隐而现．现而隐．有头粒而更手．俗称痧子是也．亦胎毒畜于肝脏之所生也．结核者在皮肤中．如果之核坚硬．初则推之可动无根是也．久则推之不动．亦有作脓而未得其治也．

上一页：明疮疡当分三因论
下一页：明疮疡分时令逆顺论


明疮疡分时令逆顺论 《外科启玄》

明疮疡分时令逆顺论

夫疮疡者阳也．火也．经云．诸痛痒疮疡皆属心火．火为阳．宜于春夏．旺于巳午．乃万物蕃秀之时．故为顺．忌秋冬者为阴．乃万物收藏之时．故为逆也．此四时之逆顺也．然五脏六腑亦有生克．四时所宜之逆顺．疮医不可不知也．假令肺疽肺痿之症．肺为五脏之华盖．生于皮毛．行于气．气为卫．乃卫护于一身．使荣血润养．周流无所不至是也．今肺病则右寸口脉数而虚者．肺萎也．数而实者．肺疽也．其候则口干喘满．烦躁而渴．甚则四肢微肿．咳吐脓血腥臭．胸中隐隐微痛是也．甚症现于秋冬可救何也．则肺旺于秋是也．冬寒水旺．子能救母．母子相生．故云可救为顺是也．春夏木旺火胜之时．肺金病再遇火旺之时．三伏之天．流金烁石之时．金受火克．此为逆．故难治也．叔和云夏得肺而难瘥是也．余脏仿此则可知也．

上一页：明痈疽疔疖瘤疮疡痘疹结核不同论
下一页：明肿疡虚实论


明肿疡虚实论 《外科启玄》

明肿疡虚实论

凡痈疽初起之际．未出脓时名曰肿疡．当视其虚实．用药当不致其有误．如肿而 赤痛．其脉洪大实数．是邪之在表．宜托宜补．肿硬深痛．脉沉实大紧者．是邪之在里．宜下之．此言表里之虚实也．外无大 肿赤痛．内则便利调匀．知邪之在经络．亦视其在何经络．宜托里荣卫汤治之．再加何经引经药．调其荣卫．使气血行而无滞．邪气去而无痛苦．此经络之虚实也．如精神爽朗．语声柔弱．或声嘶色暗．小便难而大便滑．脉微涩细．面目四肢浮肿．此元气之虚弱也．饮食如故．腹满．口苦．作渴．烦躁．身热．脉大而实．精神 愦．肿大痛．手不可近．此元气之实也．经云．诸痛为实．诸痒为虚．如脉大实洪数紧者为实．如微细软弱涩者为虚．此脉之虚实也．经曰．虚则补之．实则泄之．即托里宣通调荣卫之法矣．

上一页：明疮疡分时令逆顺论
下一页：明溃疡虚实论


明溃疡虚实论 《外科启玄》

明溃疡虚实论

夫溃疡者．乃痈疽已出脓后之称也．当视其虚实而治之．如脓大出．而反痛．疮口久而不敛．发热口干．脓水清稀．肿下软慢．脉大虚微．此疮之虚也．宜补之八珍汤．如脓稀肿硬色泽．脉沉实大． 痛．发热烦躁．大便秘结．疮口壅实．此疮之实也．宜解毒清凉饮治之则愈．

上一页：明肿疡虚实论
下一页：明疮疡属奇经八脉为症论


明疮疡属奇经八脉为症论 《外科启玄》

明疮疡属奇经八脉为症论

奇经八脉者．是十二经十五络．共二十七气．相随上下．如环无端．奇经八脉．取奇偶之意也．故圣人图设沟渠以通江海．无令水之滥溢之意也．凡人之疮疡．因气血壅塞而生者何也．人之经络二十七气．如天地江河湖海乃周流通辄之意．一日夜行．一万三千五百息．脉行八百一十丈．焉得有壅滞耶．凡有壅滞．是奇经八脉之所为病也．如天降滂沱大雨．沟渠满溢．水势泛滥．不能通于湖海之理也．经云．阳维起于诸阳之会．阴维起于诸阴之交是也．阴阳不能自相维是也．故有疮疡．如生于头面背脊者．是阳维症也．如疮生于颐项胸腹肢股内 者．是阴维症也．凡治疮疡．必察此意．而审载于何经部位．此上工之医也．

上一页：明溃疡虚实论
下一页：明疮疡作呕及恶心论


明疮疡作呕及恶心论 《外科启玄》

明疮疡作呕及恶心论

夫呕者有声无物谓之呕．是气病也．有物无声谓之吐．是血病也．凡疮疡肿痛之时．即有呕声或吐．当诊其脉．如洪数实大．或便秘而喜冷冻饮料者．宜降火清中．黄连解毒汤类治之．如喜热饮而恶寒者作呕．便利如常．宜养胃调中汤治之．如脉微细肠鸣腹痛作泄而呕者．宜托里温中汤二神丸治之．再以香砂六君子汤治之．饮食顿进．十全大补汤亦可治之．有患疮疡未溃而作呕及恶心者．乃疮毒之甚内攻．胃气原虚．故有此症．宜六君子汤加香砂半夏生姜治之．如疮疡已溃．而作呕作恶心者．或不食痞满．肠鸣腹痛．大便利．作呕．及哕声不绝．不得安眠．昏愦时发．宜托里温中汤治之．内经云．寒淫于内．治以辛热．佐以苦温．姜附能温中外发．阳气自里之表．故为君．羌活苦辛温能透关节耳．

上一页：明疮疡属奇经八脉为症论
下一页：明疮疡作渴论


明疮疡作渴论 《外科启玄》

明疮疡作渴论

夫渴者乃销烁津液．因热极而能作渴．心火燔燃之所有也．如疮疡未溃而作渴者．是疮毒炽盛其心肺．脉必洪数实大者．宜降火清金．芩连内疏之剂治之．如尺脉洪大而无力者．宜滋阴降火．大补气血等药治之．或急用独参汤极妙．如已溃后．气血大虚．而有渴疾者．常十有八九．宜以黄 六乙汤加减八味丸治之．如痈疽已发．已溃未溃．皆可以加减八味丸治之大效．如无有疮疡而肺脉洪数甚作渴者．

必发痈疽．此其候也．

上一页：明疮疡作呕及恶心论
下一页：明疮疡大便秘结论


明疮疡大便秘结论 《外科启玄》

明疮疡大便秘结论

大凡疮疡皆由五脏不和．六腑壅滞．则令经络不通而所生焉．疮之初起．未溃之先．肿 大痛．脉洪数实大．欲作脓时．大便秘结者．宜托里散泻心汤内倍加硝黄以治之．即发表攻里之剂是也．如已溃后．脉微芤数涩者．必脓血大出．气体衰弱者．宜八珍汤丸圣愈汤内加桃仁天麻子当归．少加熟地黄 大黄以润之．如弱甚以胆汁导之更妙．切不可以巴豆牵牛等药驱逐峻利之药治之．恐老幼虚实不等故以度之．

上一页：明疮疡作渴论
下一页：明疮疡痛痒麻木论


明疮疡痛痒麻木论 《外科启玄》

明疮疡痛痒麻木论

经云．诸痛痒疮疡者属心火．盖火之为物．能销烁万物．残败百端故也．盖人之肌肤附近火灼则为疮．近火则痛，微远则痒．此火之用也．或有痒痛如针尖轻刺者．犹飞迸火星灼之然也．然痒者美疾也．又有疮痒时炙之以火．渍之以汤．而痒转甚者是微热助之所使也．有因而不痒者．是热令皮肤舒缓．腠理开通．阳气得泄热气易散．而故不痒也．有痒而用冷水沃之．临时少退．良久复大痒者．乃寒主收敛．阳气郁结不得散越．怫热内作．故复痒转甚也．又有痒得爬而解者．爬主动．动为阳．阳属火化．故轻轻爬而能痒．亦火之微也．重重爬则痒去者．是皮肤爬得辛辣而属金化辛能散．故金化见火力而解．故不痒也．经云．痛者为实．痒者为虚．非为虚寒之虚．乃火热微甚之意也．又有疮疡麻木而不知痛痒者．是气虚而不运．又兼疮毒壅塞．经络不通．致令麻木而不知有无也．亦分轻重耳．盖麻者木之轻也．木者麻之重也．假如人坐久有腿膝木而不知有无．少顷舒伸．良久复疏则麻．乃壅之少通．气血复行之意也．大抵未溃之先有麻木者．毒塞轻重之分也．已溃之后有麻木者．乃肌肉腐烂．血气已亏．是虚之轻重也．余粗知至此．录之以示后人耶．

上一页：明疮疡大便秘结论
下一页：明疮疡已溃未溃发热恶寒论


明疮疡已溃未溃发热恶寒论 《外科启玄》

明疮疡已溃未溃发热恶寒论

夫疮疡初起未溃脓．时有发热恶寒者．有不恶寒者．是荣卫不行．经络阻塞．疮毒 发之所为也．如已溃之后．脓血大泄．未有不虚者也．经云．阳微即恶寒．阴弱还生热是也．丹溪云．恶寒非寒．是卫气虚衰不能温分肌肉．实于腠理而恶寒者．又有上焦之邪．隔绝荣卫．不能升降．出于肌表而恶寒者．东垣云．夜则恶寒．昼则安静．是阴血自旺于阴分也．有日夜恶寒而不发热者．是重阴无阳也．当泄其阴而峻补其阳也．又夜则安静．昼则恶寒．是阴盛而上溢于阳分也．如昼则发热．夜则安静．是阳气自旺于阳分也．昼则安静．夜则发热．是阳气下陷入阴分也．名曰热入血室．如昼夜俱发热烦躁．是重阳而无阴也．当亟泄其阳而峻补其阴．王注云．病热而脉数．按之不鼓动．乃寒盛格阳而致之．非热也．形症俱寒而脉气鼓击于手下者．此为热盛拒阴而生病．非寒也．如脉浮数而弱．恶寒者．阳气虚也．宜补气．如脉涩而热者．血虚也．宜补血．又午前发热宜补气．午后发热宜补血．如脉浮数发热而痛者．邪在表宜散之．脉沉数发热而痛者．邪在里．宜下之．又法候之以手扪摸分轻重五法．以轻手扪之于皮毛间热者．肺热也．微重于肌肉间热者．脾热也．再微少重于血脉间热者．心热也．又重手按之于血脉之下．筋骨之间．肝热也．又至重按之于骨分．其热蒸手如火．其人骨苏苏如虫食．其骨困热．不任其身．亦不能起于床者．肾热也．又一法十二经候之于十二时中发热．形症可推．亦随症施治．无不验耳．

上一页：明疮疡痛痒麻木论
下一页：明疮疡浅深论


明疮疡浅深论 《外科启玄》

明疮疡浅深论

夫疮论纷纷．当识浅深．辨之得法．规矩准绳．如匠之工巧．岂能弃之尔．盖疮疽之举有三．高而软者发于血脉．肿下而坚者发于筋骨．皮肉色不相辨者发于骨髓．又法候之以手按摇肿根牢而坚大者深也．根小而浮者浅也．七恶少见者疽之深也．五善迭见者痈之浅也．大抵浮而浅者易治．深而坚者难治．求瘥之法．岂能逃于是也．

上一页：明疮疡已溃未溃发热恶寒论
下一页：明疮疡有无脓论


明疮疡有无脓论 《外科启玄》

明疮疡有无脓论

夫疮肿已成．须辨其有无脓者．即知疮之生熟．形之缓急．脓之浅深多少．当视其可针未可针否．不致于危殆矣．岂可一例针之．如肿大按之痛者．脓深也．小按之即痛者．脓浅也．如按之不甚痛者．未成脓也．如按之即复起者．有脓也．不复起者．无脓也．非也．必有水也．如发肿都软而不痛者．血瘤也．如发肿日日渐增肿大而不大热．时时牵痛者．气瘤也．近时有杨梅结毒．疼痛肿大．久而不腐．腐而不敛者．又有湿痰流注而经久不消．后虽腐而其臭水淋漓．久而气血衰败．亦有伤生乎．大凡疮肿皮光薄软者．有脓也．肉浓而坚者．不甚热．脓未成也．宜托里排脓之剂治之．

上一页：明疮疡浅深论
下一页：明痈疽生于九死部位论


明痈疽生于九死部位论 《外科启玄》

明痈疽生于九死部位论

夫痈疽之生．原无定位．生死之辨．不可不知．生于不系经络所会关节之处．脏腑俞募之所针治之法．在于疮医甚详．验于脉．审于症．察于部位．观之虚实．按法治之虽在九死部位．亦有生矣．如患者隐而不言．设不早治．再遇庸俗．治不对症．特犯禁忌．调护失宜．虽发于不死之部位．犹恐难生矣．一伏菟二腓 三背四五脏俞六脑七髭八鬓九颐．此九处系紧关节要．出于此事难知．宜当熟玩知之矣．

上一页：明疮疡有无脓论
下一页：明附骨疽论


明附骨疽论 《外科启玄》

明附骨疽论

夫附骨疽者．以其毒瓦斯深附于骨间．疼痛不已．亦有三种之分．一曰缓疽．二曰石疽．三曰附骨疽．皆因气体衰弱．感受贼风．而有经久不治．延缓而成也．经曰．百病乘虚而入是也．初感之贼风痛．皮肤不甚热．而脉沉缓．微恶风．自汗．喜热熨．痛则少减是也．宜服引越婢汤治之剂．然附骨疽但痛无休．或寒热而无汗．经久不治．阴极生阳．寒化为热．方能腐溃是也．盖缓疽其热缓慢．数月半载不溃．延挨日久．色变紫黑．皮肉俱烂．故名曰缓疽．石疽者．亦寒热相袭．深伏骨髓．但肿痛坚硬如石．故名曰石疽．其治法皆宜补托之剂．加附子等药．以其性温热而消骨内寒痛．临症相得．妙在斯矣．

上一页：明痈疽生于九死部位论
下一页：明疮疡脓熟不宜开迟论


明疮疡脓熟不宜开迟论 《外科启玄》

明疮疡脓熟不宜开迟论

凡疮疡有脓之际．乃肉腐而为脓．是毒瓦斯侵蚀而溃也．若不速去之．恐毒瓦斯蓄而侵溃好肉．如肘膝枢纽关节之所．筋骨坏．废疾成矣．有等畏针之徒．多致不救．或密针之不就．余今有一赛针散．即透出脓急妙．载方于后．以备录用．秘之秘之．

上一页：明附骨疽论
下一页：明疮疡死肉当去论


明疮疡死肉当去论 《外科启玄》

明疮疡死肉当去论

凡痈疽仗毒．及杨梅结毒．KT 疮便毒．疔疮等．内多有死肉停蚀好肉．苦痛难禁．若不早去．愈加腐烂．正谓之恶如野狼虎．毒似蛇蝎．有伤性命．恐致不救．当视其缓急．死肉大小．或以针刀割去．缓以腐肉锭子或末药或膏药贴之．以平为期．后上生肌长肉等药．上之内服大补汤丸等剂而愈．世等庸俗．只知敷贴长肉生肌等药为神．殊不知有死肉为害．反加腐烂是也．如去不净．亦不能得愈．宜熟玩之．

上一页：明疮疡脓熟不宜开迟论
下一页：明疮疡生肉论


明疮疡生肉论 《外科启玄》

明疮疡生肉论

夫疮疡已溃．愈加保护．若不谨慎．恐致败坏．倘七情内乱．怒则伤肝．肝为将军之官．肝主怒．怒气盛则刑脾．脾主肉．脾伤则疮口肉胀出．名曰 肉． 肉胀满．不能自消．若不去之．虽疮愈后．肉梗高积．久亦痒痛．倘生面目之端．形容丑怪．乃不知去此之过也．宜用乌梅烧灰．少加轻粉．一上即平．后愈亦不痕疤也矣．

上一页：明疮疡死肉当去论
下一页：明谴刑多生恶疮论


明谴刑多生恶疮论 《外科启玄》

明谴刑多生恶疮论

夫谴者．乃天律刑谴也．是人之平昔妒恶．损人利己．所犯天律一十四条．凡有一条．必生背痈人面等疮之恶报．轻则少有救也．重则天律拟定．虽秦桧之一品．晁盎之巨恶．岂能逃避．一谴曰将诱降兵而杀之．二谴曰刑官阴害人命．三谴曰人臣欺君．四谴曰子侄悖亲．五谴曰擅作威福．六谴曰谗害良善．七谴曰血属自噬．八谴曰 分过礼．九谴曰受用过度．十谴曰酷虐不仁．十一谴曰阴毒嫉妒．十二谴曰亏心陷骗人财．十三谴曰暴殄天物．十四谴曰夙生冤愆．如此之人．恶贯满盈．减算除年．感应篇中分明具载．

上一页：明疮疡生肉论
下一页：明膏粱之人生恶疮论


明膏粱之人生恶疮论 《外科启玄》

明膏粱之人生恶疮论

夫膏粱者．是富贵之家．穿着绫锦．吃的百味珍馐．受用过度．或服金石等药．房劳过多．肾水有亏．阴虚火盛．津液稠粘．经络壅滞．多生恶疮．内经云．膏粱之变．足生大疔．受苦持虚是也．疔生之初．亦无定处．头面手足．腰胯腿膝之间．或一二日内必发热．头疼身痛．重则呕吐恶心．其疮疼痒．按之其痛应心者是也．再候看其人口内颊边舌上有赤黑珠子．即是疔也．若不急早治之．恐其毒喜归心．千金莫救．如五六日不瘥．眼中必见火光．心神昏昧．口干烦躁．至七日不救也．自古之华元化载之五色疔．千金方论有一十三种疔疮是也．奈疔之名色俱不同．治法亦异．余虽不敏．究其源．察其形．余总计共三十四种疔疮．其形症不同．禁忌不宜．误犯若不急治．惟恐伤于生命．俗云．走马看疔疮是也．故知疔与痈疽由急也．当诊其脉浮数．在表也．宜散之．沉实者在里也．宜下之．半表半里用解表攻里之剂和之．如麻木痛痒者．并宜灸之．更兼服攻毒丸散．敷贴膏药．治法于下．

上一页：明谴刑多生恶疮论
下一页：明疔疮三十四种形症禁忌论


明疔疮三十四种形症禁忌论 《外科启玄》

明疔疮三十四种形症禁忌论

夫疔疮之苦．形症多端．详辨得宜．取效如手拾芥．不得法如下海屠龙．盖谓不得其详也．如分其形．识其名．知其秘．得其宜．故不敢隐而传之后世．人得其生．非其心哉．仁哉．故剖之．名一一具载．古之卢扁．汉之华佗．止言五疔是五脏之疔也．辨五色．分五脏．青黄赤白黑名之．一曰心疔．其形生于心脏之俞募经井之端．或手之小指．其色赤．发热烦心．睡眠不安口干．其痛应心．小便赤．面赤．舌上有珠子．治宜泻心汤．内加托里解毒之剂．二曰肝疔．其色青．其形生于肝脏部位．足之大指之端．胁肋之次．其症寒热头项痛．眼中火光．口苦胁痛．小便难．面青．宜小柴胡汤内加托里解毒之剂．三曰脾疔．又名曰黄疔．其形多生脾脏之部位．其症不食．多呕吐．其色黄．治宜泻黄散加解毒等剂．四曰肺疔．又名白疔．其形多生肺之部位经络．手之大指．其色白．其症发热咳嗽．治宜泻白散内加解毒之剂．

五曰肾疔．又名曰黑疔．其形多生于肾经络部位．足之小指涌泉等穴．其症寒热面色 ．治宜解毒托里加引肾经药治之．

六曰麻子疔．其状肉起．头如黍米．色稍黑．四边微赤多痒．忌食麻子油衣．

七曰石疔．其状皮肉相坚．色如黑豆．甚硬．刺之不入肉微痛．忌砭之．

八曰雄疔．其状 黑．四畔仰． 浆起有水出．色黄．大如钱孔．形顶凸者是．忌房室．

九曰雌疔．其状稍黄向里靥．亦似灸疮．四面 浆起．心凹．色赤．如钱孔形者忌房室．

十曰火疔．其形如汤火烧烫．疮头黑靥．四边有烟浆．又如赤粟米状．忌灸烙．

十一曰烂疔．其形色稍黑．有白斑．疮溃流脓．有大小如匙面．忌食沸热食物．

十二曰三十六疔．其形黑．浮起如黑豆．四畔起赤色．今日生一颗．明日生二颗．一日增一疮．若增至三十六．虽灵丹莫救．如未满者可治．忌嗔怒愁恨．又名满天星．

十三曰蛇头疔．又名蛇眼疔．其形头如蛇头．有二目．似蛇眼大．苦痛甚．多生手足指头上．宜取去其眼．系上药．

十四曰盐肤疔．其状大如匙面．四边皆赤．有黑粟粒．忌食盐．

十五曰水洗疔．其状大如钱形有孔．疮头白里黑靥．汁出．中间硬．忌饮水及水洗．

十六曰刀镰疔．其状阔狭如薤叶大．长一寸．左侧肉黑如烧烙．忌针刺刀割．宜药治之．

十七曰浮沤疔．其状曲圆少许不合．长而狭如薤叶大．内黑外黄．黑处刺之不痛．黄处则痛．无禁忌．

十八曰牛拘疔．其状肉色 起 不破．无忌．纵不治．亦不杀人．

十九曰猪疔．其形圆而小．疮口内有油．忌食猪肉．

二十曰牛疔．其形圆小．疮口内无油． 起 之不破．有寒热．忌食牛肉．

二十一曰狗疔．其形长而带尖．色赤．有寒热．忌食犬肉．

二十二曰羊疔．其形长而色白．有寒热．忌羊肉．

二十三曰驴马疔．其形三角．顶上有黑点．根脚赤色．凸顶．有寒热．忌食驴马肉．

二十四曰瓜藤疔．不计其数．其形圆长如瓜形．因食瓜毒而生．忌食瓜．

二十五曰豆腐疔．其状白． 三日内顶陷．因食豆腐内有人汗所生．面 亦然．

二十六曰气疔．其形或大或小． 白如有气．于内因感怒恚之气而生．忌气怒．

二十七曰鬼疔．其形亦大小不一．色青．因中邪毒之气而生．异于诸疔．比气疔．夜甚．令人言．如见鬼状．

二十八曰红丝疔．其形赤缕缕如丝线．周身缠扰．如手足上则入心即死．宜松针刺去血．忌热物．

二十九曰内疔者．言其疔生于内．脏腑上．腔里面．喉内．口内．与外疔更不同．甚利害．宜托毒追疔取黄上．

三十曰蒲桃疔．其形黑兼紫．如水晶．故名之． 内黑血毒水宜去之．入追毒丹．服夺命丹．托毒药治之．

三十一曰杨梅疔．其形黑紫如熏梅状．如遍一有梅疮．内有一二个疔疮．则令遍身疮不发．须针刺其毒．入追毒丹．服土茯苓加托毒等药．随症治之方安．

三十二曰鱼脐疔．其形如鱼之肚脐状．多生胳膊肚小腿肚上．乃手足太阳经分毒瓦斯．治宜察之加引经．

三十三曰痘疔．有大小人出痘之时．忽生此疔．则令遍身痘疮俱不发．须急去之．内服托里追疔药．外有本条．

三十四曰蜈蚣疔．其形长如蜈蚣．亦有头足．发寒热．因食物被蜈蚣所游之毒而生．宜雄黄定子涂之．

上一页：明膏粱之人生恶疮论
下一页：明疔疮治法论


明疔疮治法论 《外科启玄》

明疔疮治法论

凡疔疮取治．其法不一．当先看其缓急．如缓者一日疮 白色而小．二日色白微大．三日色微紫．四日色真紫．此候之缓也．急者五日色青紧小．六日色深青大紧．七日色黑如火灸疮之状．此最急之候．假如身上生一疮．而他处再生一小疮．为之应候．用针挑破小疮．则泄其毒．谓之可治．不可治者他处无小疮．谓之无应候．毒之甚．故不可治也．大抵疔疮四围有赤 肿．名曰有护汤．如四围不赤肿．即是不护汤．亦不可治也．疔之生者则身热头疼．手足温暖．饮食如常是也．疔之危者．睛不转．大渴而喘．唇面青．不进食．五心肿．无有脉．四肢冷．不起床．不精神．腹痛甚于常．是有内疔也．当详内疔条．如治外疔．虽有三十四种之分．而其治法不无少异．当知禁忌．不可误犯．犯之者恐难治也．

上一页：明疔疮三十四种形症禁忌论
下一页：明阴阳发背痈疽论


明阴阳发背痈疽论 《外科启玄》

明阴阳发背痈疽论

大凡痈疽等毒．虽属君火．而经络壅滞．感受亦有阴有阳．阳痈则赤肿 痛．脉浮数．发热而渴．或大便秘．小便赤．疮亦紫赤．皆热之过极．宜服内疏黄连汤．外以洪宝膏敷贴自愈．如阴毒初起．肿痛肉不变色而少热．其脉沉实．恶寒喜饮暖．五七日则疮面凹而阴黑．腐烂溃而不速．久则开而不敛．宜服补中益气加温暖药．外敷玉龙膏．待阴气散而阳气回．则疮赤而肌肉渐长．痛减如失．人亦得生矣．若不知此．而误以败毒等剂．多致不救．学人参之．

上一页：明疔疮治法论
下一页：明阴疮毒似阳疮症论


明阴疮毒似阳疮症论 《外科启玄》

明阴疮毒似阳疮症论

夫疮之始发．于阴于阳．岂有定规．调护失宜．致令阴阳偏胜．即有疮变之患也．如毒之初起．筋挛骨痛之时．经云．此寒气之肿．八风之变．当以表散之．使邪易散．而毒易消．不知治此．再以内疏之剂．敷以寒凉之药．或食冷物．使疮毒内陷阴极而方生．阳气渐回．令人烦闷谵语微渴．其脉沉细而数．治宜补中益气汤而加温暖之药治之．为上工矣．

上一页：明阴阳发背痈疽论
下一页：明阳疮毒似阴疮症论


明阳疮毒似阴疮症论 《外科启玄》

明阳疮毒似阴疮症论

人之疮恶属心火乃正理也．亦有初起色紫赤而肿痛．脉沉细数．而恶寒喜暖．非真寒也．乃火极似水．阳极生阴．亢则害．承乃制之理．或平时富贵享用浓味．服金石等药致之．故有阳极似阴．始热终寒之变．宜顺其时而服内疏托里泻心等剂．治之即愈矣．

上一页：明阴疮毒似阳疮症论
下一页：明疮毒入内罨论


明疮毒入内罨论 《外科启玄》

明疮毒入内罨论

疮之始发．肉色未辨．经络初滞之时．宜表散．以托里之剂．使经易通．而毒亦散．况疮为阳．而令外出为顺．内经云．汗之则疮已．令荣卫通行．妙在斯矣．有等通俗之人．不听良言．而自高傲．强自内疏．不知脉浮在表之理．返使邪内罨．如伤寒症当汗而误下之意同．致令外如麻．里如爪．增寒壮热．邪已内攻．急以蒜灸．以接其阳．令外出．更以托里大补之剂治之．若不如此法．必不能生矣．常见有疮疥之人．熏燃拈子等药．亦令入内．皆自取其伤生之祸尔．

上一页：明阳疮毒似阴疮症论
下一页：明妊娠疮疡治法不同论


明妊娠疮疡治法不同论 《外科启玄》

明妊娠疮疡治法不同论

大凡妇女有孕．忽生痈疽疔毒．始发及未溃已溃之时．当知双见．而用药岂比寻常人也．如夺命丹返魂丹内有砒 巴射等类．有犯于胎禁．及内疏硝黄大下之药．焉可例用．止宜调气血安胎托里之剂．可保无虞．此乃警生死之大要．不可不知也．

上一页：明疮毒入内罨论
下一页：明产后疮疡治法不同论


明产后疮疡治法不同论 《外科启玄》

明产后疮疡治法不同论

大凡妇女生产之后．气血大虚之际．而感受七情六淫．致令荣卫不行．逆于肉理．乃生痈肿．况元气不足．岂能禁于巴 暴悍之剂．只宜大补气血．大托里之药．八珍汤丸内少加温暖药．使荣卫通行．毒瓦斯消散．无不安乎．不然．恐致虚损．疮亦败坏．溃而不敛．多致不救矣．

上一页：明妊娠疮疡治法不同论
下一页：明婴孩疮疡治法不同论


明婴孩疮疡治法不同论 《外科启玄》

明婴孩疮疡治法不同论

婴孩之辈．乃气血未克．筋骨未坚．脾胃尚脆．凡有痈疽．多是胎毒．或母不慎调护．致令血气壅滞．多生疮肿．止宜内托内疏汤剂．和缓之药．不可用大猛峻之剂．有伤胃气．外有无辜疳毒．岂同大人治之．宜消疳大补之剂即安矣．

上一页：明产后疮疡治法不同论
下一页：明师尼寡妇室女疮疡治法不同论


明师尼寡妇室女疮疡治法不同论 《外科启玄》

明师尼寡妇室女疮疡治法不同论

凡师尼寡妇室女．虽云牝体．乃异于妻外家乎．然无房室．常有忧思之苦．欲心蒙而不遂．有失交欢．气血欠和．阴阳乖戾．凡有疮疡．治法亦异．虽内托补中之剂不殊．而调经舒郁安神之药不缺．随症治之神矣．

上一页：明婴孩疮疡治法不同论
下一页：明宦官及富贵人疮疡治法不同论


明宦官及富贵人疮疡治法不同论 《外科启玄》

明宦官及富贵人疮疡治法不同论

夫宦官富贵人者．性自骄奢．膏粱浓味．受享不同．形志苦乐亦异．及年老衰弱．酗酒劳房．多令阳胜阴亏．凡有痈疽．势不可缓．内疏内托．必用大剂攻之．方得其宜．然性贪不忌口．略少苦即难禁．此其常也．

上一页：明师尼寡妇室女疮疡治法不同论
下一页：明贫贱劳逸人疮疡治法不同论


明贫贱劳逸人疮疡治法不同论 《外科启玄》

明贫贱劳逸人疮疡治法不同论

夫贫贱之人．饥寒劳苦．风霜有之．志虑居处奔驰有之．致令荣卫不通．血脉凝注．逆于肉理乃生痈肿．非膏粱之变．形苦志乐之所生乎．既受享不足则血气不克．形骸瘦弱．痈肿初起．必大补内托为先．已溃之后．宜补中益气加减．令气血冲和．不致 羸颓败．医术之玄妙在斯矣．

上一页：明宦官及富贵人疮疡治法不同论
下一页：明南北方人疮疡治法不同论


明南北方人疮疡治法不同论 《外科启玄》

明南北方人疮疡治法不同论

经言东西南北中五方人土产浓薄．居处高下．风寒暑湿．各地不同．日用谷 颇异．所以黄帝举五方之问．岐伯进五治之功．针砭 淋灸之法．乃五方得宜之用．而今年力衰壮．五土之别．学人当详察之．不可不备矣．

上一页：明贫贱劳逸人疮疡治法不同论
下一页：明鸨妪妓疮疡治法不同论


明鸨妪妓疮疡治法不同论 《外科启玄》

明鸨妪妓疮疡治法不同论

夫 妓者乃烟花路柳．人人可折．逐日交欢．罕于间隔．鸨妪易老．是精华作丧于早年．虽受男子阳精补益．自己岂无泄漏．故云爽口．物多终作疾．快心事过易为殃．嫖客亦然．凡此之人．有疮难愈者何也．盖精血不足．难溃难敛．必须大托大补．先禁房色．非百日不痊．岂但疮疡诸疾可忌．养生之源．莫出于此矣．

上一页：明南北方人疮疡治法不同论
下一页：明肥人疮疡治法论


明肥人疮疡治法论 《外科启玄》

明肥人疮疡治法论

夫肥人多湿多痰．多气虚．形体外实者多肉．内虚者属气虚．故气虚之人生疮疡故多痈．痈者壅也．属阳在表．气虚即表虚．故多浮肿于外．皮薄色赤．宜内托之．使邪不内陷则易溃而易完．丹溪云．肥人宜二陈汤加人参 归术金银花 连翘等类治之．无出于此．学人察之．

上一页：明鸨妪妓疮疡治法不同论
下一页：明瘦人疮疡治法论


明瘦人疮疡治法论 《外科启玄》

明瘦人疮疡治法论

夫瘦人多火多血虚．血虚即阴虚．阴虚即火盛．火盛即发热．筋骨瘦而不胜于寒．盖皮宽肉缓．如生疮疡则多疽．疽者阻也．属阴．因荣血受凝注不从．正是阴滞于阳．血滞于气．则为疽也．又云疽乃五脏之毒．痈为六腑之毒．故疽多附于骨．肉色不变．故难溃．溃而难完．治宜八珍汤中加金银花 连翘 附子之类加减．妙在于不执其方．斯为上工．学人味之．

上一页：明肥人疮疡治法论
下一页：明疮疡权变通类活法论


明疮疡权变通类活法论 《外科启玄》

明疮疡权变通类活法论

夫疮疽等症．种种不同．又况五土所产浓薄．人之老幼虚实．形志苦乐不等．各有所宜．岂有一法一方而通哉．然医之精通．悟之权衡机变．孰敢以一定之方而求愈者鲜矣．丹溪云．以古方而治今人之病．如拆旧屋而改盖新房．尺寸岂能相合．必经良匠之手．方能相合．以古方而治今人之病．必经良医之手．方得其宜．故先贤所立补泄汗下针灸淋 敷贴炙烙等法治之．盖取其合宜之用也．当察疮之缓急．势之轻重．治之汗下．法之逆从．症之标本．方之奇偶．皆在于医之权变．寒热温凉．汤液加减．贵乎临症处方．运用一时通变之机．而取百发百中理也哉．

上一页：明瘦人疮疡治法论
下一页：明疮疡宜随症用药论


明疮疡宜随症用药论 《外科启玄》

明疮疡宜随症用药论

凡疮疽之症．苦于痛痒．在人之虚实．脉之浮沉．症之表里．如肿 初起．当以内疏．既成之后．即当内托．止痛排脓．已溃之后．须当大补．此乃正治之法也．外兼余症．亦当随之加减合宜而安．稍陈几味．

以明随症之宜．略言数句．以通活法之要．如溃后头疼．托里方中加川芎蔓荆子．溃后惊悸．加人参茯神朱砂．寒热往来．加柴胡 地骨皮．渴而不止．加花粉知母．大便秘结．加大黄麻子．甚则芒硝．小便不通．加茯苓琥珀木通车前．心虚烦而加天门冬枸杞子．四肢厥冷加附子 干姜．呕吐者生姜半夏藿香．脓多者加川芎当归．痛甚者加乳香芍药．肉不长加参术芎归．口不收加白蔹白芨．风痒痛加防风天麻．肌死者加独活官桂．疮紫阴黑．加没药红花．述之不尽．遍览攸嘉．

上一页：明疮疡权变通类活法论
下一页：明疮疡随经加减论


明疮疡随经加减论 《外科启玄》

明疮疡随经加减论

随经者引经必要之药也．引者导引也．引领也．如将之用兵．不识其路．纵兵强将勇．不能取胜．如贼人无抵．脚不能入其巢穴．叩之箱篑此理也．故用引经药．不可不知．太阳经疮疽生于巅顶之上．必用羌活 本麻黄．在下黄柏．少阳经耳前上用升麻 柴胡．下用柴胡 连翘．阳明经面上用葛根 白芷 黄芩．下用花粉．太阴经中府云门尺泽上用条芩连翘．下则箕门血海用苍术 防己．少阴经少冲少海．上用细辛．下涌泉照海用知母．厥阴经中冲内泽．上用川芎菖蒲．下太敦曲泉．柴胡之类．上则言其手经．下则言其足经．当察其此．

上一页：明疮疡宜随症用药论
下一页：明疮疡汗下和大要三法论


明疮疡汗下和大要三法论 《外科启玄》

明疮疡汗下和大要三法论

经云．汗之则疮已．言疮之邪自外而入．脉必浮数而实．在表故当汗之．邪从汗出．毒自消散．又恐邪之入里．即内托之意也．如内之外者．因七情所得．脉必沉数而实．当先疏其内．以绝其源．不令外出是也．不内外因者．是跌仆打压．火烧汤烫等疮．宜和其荣卫．调其饮食．适其寒温．此治疮之大要三法．不可不知也．

上一页：明疮疡随经加减论
下一页：明疮疡发表攻里通变论


明疮疡发表攻里通变论 《外科启玄》

明疮疡发表攻里通变论

夫疮之始生．有表复有里．表里相兼．当诊其脉．浮沉之间．别其表里之虚实．有表多而里少．有里多而表少．以防风通圣散千金漏芦汤内当消息．表里多少而药亦随之表里多少．加减得宜．可为上工也已矣．

上一页：明疮疡汗下和大要三法论
下一页：明背痈头开不住论


明背痈头开不住论 《外科启玄》

明背痈头开不住论

痈疽发背皆营气不从．逆于肉理之所生．既成之后． 肿痛甚．五七日内或一头从上开发．或两头开阔上下侵展不住．帝曰．何气使然．岐伯曰．不善于调养．乃七情之扰．房劳之变．秽气所撞．恶气所袭．皆令开而不住．当以内托大补之剂．内加白蔹白芨等药服之．外以收敛之药敷贴．淋 竟不开矣．医当鉴之．

上一页：明疮疡发表攻里通变论
下一页：明疮疡宜灸论


明疮疡宜灸论 《外科启玄》

明疮疡宜灸论

凡疮之初起．内之外者．即当以灸．然灸疮之法不一．故以鸣之．如疮外之内者．则不宜灸．宜托里．内之外者．宜灸．有隔蒜片灸者．有附子片灸．或香豉饼香附饼及生姜片等灸法．即使毒瓦斯宣发而散．内经云．陷者灸之．如痛灸至不痛．不痛灸至痛．如痒麻俱可灸之．如疮大而头多者．可捣蒜泥为饼．以艾铺开灸之．乃活法．其效甚捷．不可 于此而轻忽矣．

上一页：明背痈头开不住论
下一页：明疮疡宜针论


明疮疡宜针论 《外科启玄》

明疮疡宜针论

凡痈疽之有脓．须急以铍针去其脓．血毒从此泻而不复有也．好肉则不腐．令人精神回而气血复生．其肌肉不致败损也．如治疔毒先以针刺其四边及中心．去其恶毒之血．再灸之立愈．内服追疔托里之药．不数日而安已矣．

上一页：明疮疡宜灸论
下一页：明疮疡宜砭镰论


明疮疡宜砭镰论 《外科启玄》

明疮疡宜砭镰论

夫砭石 针刀镰乃决疮毒之器械也．所谓疮毒之宜出血．可急去之意．不可延缓．恐毒势变走．内经云．病在血脉．决之于针石也．岐伯五治论云．砭针乃磁石．锋芒利快．决毒甚便．乃东方之民善于此用．于疮疖丹瘤涂之生油于赤肿之上．砭之出血．妙在合宜．亦不可过之耳．

上一页：明疮疡宜针论
下一页：明疮疡宜火针论


明疮疡宜火针论 《外科启玄》

明疮疡宜火针论

火针之用最宜得法．取效陡然．凡痈疽之深．火针用则不可浅．痈疽之浅．针亦不可深．要乎得中．中病而已．所谓肉浓肿丰脓深．恐疮口小而易合．脓水不快．故取之大针．如火筋尖而圆秃．裹之以纸．灯 烧赤．看疮头准酌纳入．如不透．再纳之．令的当．须令脓水易出．而毒易消矣．如疖毒阳疮浅小不用之．专治附骨痈疽．不能外出．故用此火针开其疮口．即以纸捻子油蘸 之．外以膏药贴之．似此之毒．若不用之．火针畏而延迟日久．使毒内攻．腐坏筋骨．毒从何解．脓从何泄．妙在不可太早．亦不可太迟．贵乎在于医之神矣．

上一页：明疮疡宜砭镰论
下一页：明疮疡宜浴法论


明疮疡宜浴法论 《外科启玄》

明疮疡宜浴法论

凡治疮肿．初起一二日之间．宜药煎汤洗浴熏蒸．不过取其开通腠理．血脉调和．使无凝滞之意．免其痛苦．亦消毒耳．如已溃洗之．令疮净而无脓．隔畔疙疤作痛之意也．杖疮亦然．近时杨梅疮生于谷道．久治不愈．以五根煎汤入妇人净桶内．先熏后洗．不数次而愈．诸疮更妙．何但于梅毒乎．

上一页：明疮疡宜火针论
下一页：明赛火针药法论


明赛火针药法论 《外科启玄》

明赛火针药法论

夫赛火针之法．是余之所立．近因人畏其火针而不肯．因其骄奢．岂不误于生命乎．甘受其苦．毒从何泄．余虽不敏．故立此一法．活人多矣．古之罕用．近用甚奇．岂敢自秘．用者思余之意也．将药末放于疮顶上．亦看其疮之大小深浅．可用药多少于上．以香点之．其药一射而入．其脓大泄而出．倾刻痛止．使疮者无妨．不慎其苦．亦人人少知耳．当秘之．方俱载后．

上一页：明疮疡宜浴法论
下一页：明疮疡宜代针论


明疮疡宜代针论 《外科启玄》

明疮疡宜代针论

夫代针者乃以药代其针也．虽脓已熟．或女体幼童骄恣辈．不便于针者．或恶针者．当以此药服之．少刻即有头出．即破出脓以免痛苦．亦仁之于心也哉．方见后．

上一页：明赛火针药法论
下一页：明疮疡宜敷药论


明疮疡宜敷药论 《外科启玄》

明疮疡宜敷药论

敷者化也散也．乃化散其毒．不令壅滞也．然疮之缓急．毒之冷熟．药亦有寒凉之性．妙在疮之所宜．如赤肿 甚．洪宝膏寒性药敷之．如不变色而肿势深暗者．宜玉龙膏性温之药敷之．如不热不凉以冲和膏乌龙膏以敷之．使脓易熟而毒不走．乃易于消散矣．

上一页：明疮疡宜代针论
下一页：明疮疡宜烙论


明疮疡宜烙论 《外科启玄》

明疮疡宜烙论

夫顽疖疮瘤妒其脓．半载整岁不能得愈者何也．盖于男妇不慎房室．故多有之．小儿亦因吮其欲乳．更是一理也．亦有因跌撞妒其脓血未及．将愈又跌之．故此成其顽疖不能得愈．百病不治者．可将银钱银匙烧赤．于疖上烙之．不数日而痊．先勿令知之．此真良法也．如无银钱以铜钱物代之亦可．如血瘤子大如茄子．赘于肌体妨于动作．将利刃于瘤子细根底一割去．即将银匙烧赤一烙之．则不血出．亦不复生．数日愈矣．

上一页：明疮疡宜敷药论
下一页：明疮疡宜炙论


明疮疡宜炙论 《外科启玄》

明疮疡宜炙论

凡疮破已久．脓血多出．气血衰败．不能得愈者．十常八九．盖又因色欲令疮腐而多皇．歹肉存而不长．新肉以败肉滑而时出清水．亦有不得其治法．虽数岁不能愈．内宜服补中益气加托毒药．外以药水洗净．而以桑条晒干．将一头烧着吹灭 ．以火在于疮上．少远之．勿令痛．亦不可太远．则无益．炙令热而微痒为妙．日数次．亦不多灸．后少刻以长肉生肌膏贴方能取其神效矣．

上一页：明疮疡宜烙论
下一页：明疮疡宜熏论


明疮疡宜熏论 《外科启玄》

明疮疡宜熏论

夫大凡杨梅疮并结久烂坑见骨．及多年KT 疮并血风疮顽癣疥疮．百治不痊者．盖因日久心颓．不慎房室．不能戒口．不谨调护．故令疮顽多治不痊．殊不知人有虚实．气血虚实．疮之虚实．以此虚实分辨清白．虚则以补中益气汤加内托解毒药三二十剂．多寡见其血气平和疮势活泛．可用药拈子熏之不数而愈．愈后仍服解毒和中之药数剂而安．此百发百中之机也．如实则以内疏其毒．令肠胃通．无其壅滞．血气和而疮亦轻．然后以捻子熏之即愈．仍以解毒补中药数剂服之而安．如八仙灯鬼吹火三圣拈子等类治之．无不神效．人不知此等用度．而只言利害二字．弃而不用．岂有先贤制度而误人耶．用者当详谨在于通变矣．

上一页：明疮疡宜炙论
下一页：明疮疡宜点论


明疮疡宜点论 《外科启玄》

明疮疡宜点论

点者化也散也．凡疮疡初结之时．其根尚活动．其毒始凝．内服其内疏内托之剂．外以降下粉霜伍厘点之即消．至大不过一分．此方外之术．余访多年．用之随手而应．刻期见效．此玄门之秘授仙方．孰能知之．今录于下．以备之于后人幸甚也矣．

上一页：明疮疡宜熏论
下一页：明疮疡宜追蚀论


明疮疡宜追蚀论 《外科启玄》

明疮疡宜追蚀论

夫追蚀者乃助治之理不针之法也．如疮肿 痛难禁．而内以托里药中由加穿山甲角刺皂子破硫璃等药．外以针头散贴在顶上即蚀．其疮口歹肉自腐．脓亦溃毒亦散也．亦有用水蛭吮其疮顶之毒血．虽是良法近人多恶之．今录之以备其便用也．

上一页：明疮疡宜点论
下一页：明疮疡宜刀割论


明疮疡宜刀割论 《外科启玄》

明疮疡宜刀割论

盖因死肉多坚而不腐．反将好肉蚀而不在．致令痛苦日夜不安．欲上腐肉药．好肉痛甚．欲上生肌药愈加溃烂．如背痈疔疮杖毒内死肉侵之．若不急用刀割．恐内毒侵于脂膜脏腑．多致不救．岂不畏之．内经云病在血脉．决之则愈．又云．恶于针刀者．不可以言其至妙．亦可以先与其畏针散一服更妙矣．

上一页：明疮疡宜追蚀论
下一页：明疮疡宜贴膏药论


明疮疡宜贴膏药论 《外科启玄》

明疮疡宜贴膏药论

大凡疮毒已平．脓水未少．开烂已定．或少有疼痒．肌肉未生．若不贴其膏药．赤肉无其遮护．风冷难以抵挡．故将太乙膏等贴之则偎脓长肉．风邪不能侵．内当补托里．使其气血和畅．精神复旧．至此强壮诸疮．岂能致于败坏乎．

上一页：明疮疡宜刀割论
下一页：明疮疡宜蒸法论


明疮疡宜蒸法论 《外科启玄》

明疮疡宜蒸法论

夫疮已败坏．漏沥不止．人已衰弱．百治不痊．多年苦楚．未遇良医．银钱浪费．心已含灰．又被房劳．使疮肉紫黑．败肉浮攸．再遇HT 磕恶血积之．纵有冰片乳没血竭等药．岂能治之．殊不知异有良法．非历朝疮书有之．余在江湖有年．遍访名山异人．多遇．求授良法．载之于后．活人多矣．能使阴气消散肌肉红活．生肌长肉．脓水立止．妙哉言不尽矣．

上一页：明疮疡宜贴膏药论
下一页：明疮脓宜吸法论


明疮脓宜吸法论 《外科启玄》

明疮脓宜吸法论

疮脓已溃已破．因脓塞阻之不通．富贵骄奢及女体不便．皆不能挤其脓．故阻而肿 ．如此当用竹筒吸法．自吸去其脓．乃泄其毒也．亦有用口吮其脓．令不痛而毒自安．此疮医之仁矣．古云．医家有割股之心．罕矣哉．

上一页：明疮疡宜蒸法论
下一页：明疮疡止痛法论


明疮疡止痛法论 《外科启玄》

明疮疡止痛法论

凡疮之为患．必有大痛．皆因感之所作是也．风寒暑湿之邪．皆能为痛．经云．寒者温之．热者清之．湿者燥之．燥者润之．虚者补之．实者泄之．闭者通之．通者止之．风者散之．蚀者引之．荣卫不和者调之．皆在药之五气五味．性之温凉．对症之机．止痛如神．岂专于乳没乎．

上一页：明疮脓宜吸法论
下一页：明疮疡宜调护法论


明疮疡宜调护法论 《外科启玄》

明疮疡宜调护法论

疮之一症．非同小可．生死之端．危险之际．最宜谨慎．不可轻忽．当保其性命．忌之宣瞑．慎之七情．禁之口味．净之心神．守之恬淡．妨之色欲．避之十恶之气者．是孝产体气新婚酒麝香腥臊膻秽之气动之．奔劳喊叫接之．友鄙亲狂友之．恭礼趋退牵之．情怀谈之．胡方乱药感之．是非啖之．异禽兽有毒之物当食麋粥菜蔬．如此之守岂不安乎．

上一页：明疮疡止痛法论
下一页：明内消法论


明内消法论 《外科启玄》

明内消法论

消者灭也．灭其形症也．经云．诸痛痒疮疡皆属心火．火者离卦也．离者外阳而内阴．内阴壅滞．必然外攻．治当内消．使绝其源而清其内．不令外发．故云内消．乃初起微觉之时．即以汤液内用黄连 大黄 芒硝 甘草节类疏其源．绝其毒也．如形症已成．不可此法也．

上一页：明疮疡宜调护法论
下一页：明内托法论


明内托法论 《外科启玄》

明内托法论

托者起也上也．痈毒之发外之内者．邪必攻内．自然之理．当用托里汤液．内加升麻 金银花．使荣卫通行．血脉调和．疮毒消散．故云疮家无一日不托里也．

上一页：明内消法论
下一页：明补法论


明补法论 《外科启玄》

明补法论

言补者治虚之法也．经云．虚者补之．如气虚四君子汤．乃人参黄 白术 甘草．血虚当归川芎芍药地黄四物汤合而为八物汤．或为八珍丸内详寒热加黄连 附子随症活法加减．无出此二方之妙．自然肌生肉长气血和而体自强矣．

上一页：明内托法论
下一页：总论


总论 《外科启玄》

总论

夫痈疽疔毒．瘰 瘤疖其名甚多．故余总谓疮疡是也．然各有形．其形不同．其苦不一．十四经络部位之高下．血气之多少．症之善恶．疮之大小浅深．腑脏之源．感之轻重所发也．故有阴有阳．有表有里．有标有本之异也．经云．诸痛痒疮疡皆属心火．又云．营气不从．逆于肉理．乃生痈肿是也．然形大而浮者．痈也．乃六腑积毒之所生．初起有头．一如 ．白色焦枯．触之痛应心者．疽也．肿浮根小．至大不过二三寸者．疖也．至于疔者．形有二十三种．余今分为三十四种．其形小顶如钉 ．故名之．如有红丝直皈于心．当刺其头．泻去毒血． 入蟾酥等药．不刺则皈心必死矣．然痈疖初则宜灸．谓其气本浮．令其气血通达畅快矣．痈则易疗．而将息难瘥迟．疽则难医．易得痊．宜烙不宜灸．诸疮之中．惟有疔疮发背最凶．须明五善七恶之理．当察其前论．篇篇有味．卷卷出奇．虽云疮科．古之未竭其奥．未尽其传．余虽不敏．详之至微其理．大至痈疽．小至于痤痱．无不选其精秘．然方法无不择其良验．故云之外科启玄．又图之形症．鸣之经络．施之治法．后学人可一览而即为上志矣．

上一页：明补法论
下一页：脑发


脑发 《外科启玄》

脑发

脑发（图缺）

此痈发于巅顶之上泥丸宫穴．系足太阳膀胱经．兼与督脉相并而作．其经多血少气．状如火燎．浆炮大如钱．形色似葡萄．头若有蜂儿米粒大．四围坚硬．色赤者可治．血闷乱神不定者死．如八日有脓可刺者生．

上一页：总论
下一页：脑后发


脑后发 《外科启玄》

脑后发

脑后发（图缺）

此痈亦是足太阳膀胱经．兼督脉阳维脉所作．多血少气．在玉枕二穴风府穴端．痛痒不一．善恶兼现．在表者汗之．里者疏之．当详前法治之．

上一页：脑发
下一页：耳后发


耳后发 《外科启玄》

耳后发

耳后发（图缺）

此疮乃手少阳三焦经毒之所．发于耳后角孙颅息二穴之上下．及左右耳畔．是经多气少血．凡有疮难得愈者．甚则连耳聋嗌肿颊痛．手小指次指肩肘俱痛．治当消风抑火．内疏内托．随症治之．

上一页：脑后发
下一页：右鬓发


右鬓发 《外科启玄》

右鬓发

右鬓发（图缺）

此疮发于右鬓．乃足阳明胃经．多气多血．在头维穴下关穴二穴上下．初起如疖子大．次后渐大．四围黄赤．坚如石．有脓肿．上似猪皮鬃眼睡中．谵语恍惚．吐逆鲜血．流入四肢．万无一生．

上一页：耳后发
下一页：左鬓发


左鬓发 《外科启玄》

左鬓发

左鬓发（图缺）

此疮发于左鬓．如右鬓经穴相同无异．大抵毒瓦斯相结于右．即足阳明经．右边经络内．毒结气分．左属血分．用药时察之表里虚实．而再详左右气血之属而药之．无不神矣．

上一页：右鬓发
下一页：双鬓发


双鬓发 《外科启玄》

双鬓发

双鬓发（图缺）

两鬓俱生名曰双发．其毒重于单发．若其毒势小于单．无恶症者生．如重者不治．

上一页：左鬓发
下一页：对口发


对口发 《外科启玄》

对口发

对口发（图缺）

此疮生于脑后下．正对于前面口．是督脉经中．毒瓦斯结之．风府哑门二穴之次．其症最凶．如八九日中有脓可治．如毒势太凶．必有通喉落首之厄．若不早治．死不远矣．

上一页：双鬓发
下一页：两边发际发


两边发际发 《外科启玄》

两边发际发

两边发际发（图缺）

天柱二穴是足太阳膀胱经．多血少气．或左或右．双发者更重．初发时宜急救之．如迟恐毒入脑．邪热上攻．四畔赤肿硬．连于耳后．发寒热作脓．急宜托里．不然．流走于腰背间．再发恐难救也．

上一页：对口发
下一页：耳发


耳发 《外科启玄》

耳发

耳发（图缺）

是足少阳胆经．其经多气少血．其疮发于悬厘主客二穴上下．五六日渐长蜂窝．皮紫 热．如火烧痛十日内刺之有脓者生．无脓出血．食不知味．精神不佳．二十四日必死不可救也．其左右亦同．

上一页：两边发际发
下一页：太阴发


太阴发 《外科启玄》

太阴发

太阴发（图缺）

此疮发于瞳子 左右二穴相同．俱系足少阳胆经．多气少血．赤肿有脓知痛者生．宜托表．如大渴闷乱血出不止者．及青黑色不痛．作蛀孔．血尽出而无脓则死矣．

上一页：耳发
下一页：脸发


脸发 《外科启玄》

脸发

脸发（图缺）

是足阳明胃经．多气少血．其疮发于四白巨 二穴．左右相同．似葡萄色．形渐大或生子母疮者八日死．分五善七恶多寡治之．在左者内托药中加当归二倍．在右者加三倍．妙在斯矣．

上一页：太阴发
下一页：颐发


颐发 《外科启玄》

颐发

颐发（图缺）

是足阳明胃经．多气少血．在颊车大迎二穴上下．左右相同．双发最凶．如肿痛不可忍者．八日可刺．脓汁出四畔软者生．如反硬．牙关紧．不能食．似蜂窠涓涓流黄水．十无一生．女人患此．主四五日死．

上一页：脸发
下一页：痼发


痼发 《外科启玄》

痼发

痼发（图缺）

此疮发于手少阳三焦经．多气少血．在耳后下一寸三分．乃致命之所．如赤肿痛急．内托之．毒脓出肿散则安．不然连耳聋浑浑沌沌．喉嗌内肿痛．汗出连目 ．颊及肩肘大痛．若不早治必死矣．

上一页：颐发
下一页：瘿瘤发


瘿瘤发 《外科启玄》

瘿瘤发

瘿瘤发（图缺）

此疮发于脊之正中．近于大椎陶道身柱三穴之端．俱督脉之所络处．甚利害．急早托之．是阳脉之海．督领百脉．经云．营气不从．逆于肉理．乃生痈肿．督脉不能统督之意．可见之凶症也．

上一页：痼发
下一页：胸发


胸发 《外科启玄》

胸发

胸发（图缺）

此疮发于玉堂等穴．皆任脉之所络也．名阴脉之海．谓之人身中子午也．急早内托．恐毒瓦斯归心也．发于外者可治．如内发伤于膜者死．

上一页：瘿瘤发
下一页：额发


额发 《外科启玄》

额发

额发（图缺）

此疮发于额上曲差穴下．攒竹二穴．俱足太阳经．多血少气．初发头痛憎寒．项似拔．腰如折．赤肿．急汗之．以托表为先．次看虚实．而为之区处．

上一页：胸发
下一页：蜂窝发


蜂窝发 《外科启玄》

蜂窝发

蜂窝发（图缺）

此疮发于或中等穴．是足少阴肾经之穴．其经多气少血．如蜂窝发在胸乳间．或左或右．或双发者．因心热甚急．用内疏心火之药治之．其症心悬若饥．饥不欲食．舌干咽肿．如不早治．毒皈于心．不能生矣．

上一页：额发
下一页：瘭疽发


瘭疽发 《外科启玄》

瘭疽发

瘭疽发（图缺）

此疮发于背后两旁．是足太阳经等穴．其经多血少气．脊中穴是督脉之经．初发如豆．小者如梅李大．黑白色不定．疹痛应心．四畔如牛唇．四十岁以前可治．以后者恐衰弱难痊．其在左右亦相同也．

上一页：蜂窝发
下一页：体疽发


体疽发 《外科启玄》

体疽发

体疽发（图缺）

此疮发于足太阳经．多血少气．上至肺俞．下至肝俞等五穴．左右相同．八日可刺．如不溃．二十日死．或初发时肿上如椒子者死．

上一页：瘭疽发
下一页：蜂窝向上发


蜂窝向上发 《外科启玄》

蜂窝向上发

蜂窝向上发（图缺）

此疮发于背．是督脉兼太阳经．多血少气．最不宜头向上．名曰反症．最凶．若赤肿痛．无七恶者可治．如无脓痰发者．及有串流于肩膊者．决不疗也．入膜者不治．凡头开不住．不论向上向下．宜收毒散枯之．

上一页：体疽发
下一页：蜂窝向下发


蜂窝向下发 《外科启玄》

蜂窝向下发

蜂窝向下发（图缺）

此疮头向下发者少顺．亦不宜侵展速快．须仔细用药托补．恐毒归心．穿膜无串有脓．知痛能食者可治．如不食无脓脉弱者死．

上一页：蜂窝向上发
下一页：蜂窝两头发


蜂窝两头发 《外科启玄》

蜂窝两头发

蜂窝两头发（图缺）

此疮头上下开发者最急．是督脉足太阳经．毒发脊中两头小．四边散肿．因浓味所致也．气食相关．合阴虚以成蜂窝者．言其多五七十不止也．莲子者．言其头少不过一二十也．凡疮口阔大展开者．急托补之．

上一页：蜂窝向下发
下一页：两胁双发


两胁双发 《外科启玄》

两胁双发

两胁双发（图缺）

此疮发于胁．或左或右．或两胁双发者．皆足厥阴肝经期门及章门穴．是经多血少气．或上至渊腋辄筋二穴．属足少阳胆经．多气少血．因气虚而得．须大补阴治之．不可热剂．恐伤骨膜．慎之．

上一页：蜂窝两头发
下一页：对心发


对心发 《外科启玄》

对心发

对心发（图缺）

此疮发于背．对于心．是督脉之经．毒发于筋缩之穴．乃因心火亢极而生．急降心火．溃脓赤黄肿无串者可治．如串流他处．脓稀青黑者大渴谵语．肉死膜穿者不治．

上一页：两胁双发
下一页：莲子发


莲子发 《外科启玄》

莲子发

莲子发（图缺）

此疮名莲子者．比蜂窝头少之称也．不过一二十头．故名之．亦足太阳经．督脉之部位．大要去心火敷药截之．不令毒攻心．如通背肿者不救．宜打火针三四下为妙．米醋调南星草乌木别贝母末敷之．

上一页：对心发
下一页：阴发背


阴发背 《外科启玄》

阴发背

阴发背（图缺）

此疮发于背．不慎房事．及庸医用凉药敷服．致使血凝气聚．不散．败坏腐臭．阴黑肌死．以致不救．急用玉龙膏敷之．内托大补汤中加附子桂姜回阳．令血溶气开．肌肉复生之妙．

上一页：莲子发
下一页：散走流注发


散走流注发 《外科启玄》

散走流注发

散走流注发（图缺）

此疮发于背．流串于四肢者．又毒兼风热之甚也．又名母子发．是足太阳经．风热所生．因邪甚逆传于脾．脾主四肢．流于臀臂．亦能至于手足．必死矣．急宜疏风退热．气自息也．

上一页：阴发背
下一页：环项发


环项发 《外科启玄》

环项发

环项发（图缺）

此疮发于项一周遭．名曰环项发．又名落头痈．先看何处肿起．如从后天柱穴起即足太阳兼督脉哑门下．作寒热拘倦．闷乱恐怖．不食．如连前项俱肿．乃毒流入足少阳阳明．连耳肿分经势治之．不瘥者死．

上一页：散走流注发
下一页：左搭肩发


左搭肩发 《外科启玄》

左搭肩发

左搭肩发（图缺）

此疮发于肩背者．乃手足太阳经．俱多血少气．如在膈俞穴魂门穴．有疮无串者易治．有串者难安．凡有右搭肩左必有串．亦有双搭肩者更重．当观善恶．托里疏下．妙亦在临症之权衡耳．

上一页：环项发
下一页：肾俞发


肾俞发 《外科启玄》

肾俞发

肾俞发（图缺）

此疮发于肾俞穴畔者．皆因服金石热药及膏粱浓味得之．内伤肾膜．外则发此．急宜补肾药．内兼托里．解散疮毒．加敷贴之药为妙．切忌房事气怒．须百日平复．若犯之．决不可治矣．

上一页：左搭肩发
下一页：膀胱俞发


膀胱俞发 《外科启玄》

膀胱俞发

膀胱俞发（图缺）

此疮发于膀胱俞中膂内俞．多气少血．初起时发热 肿．百节疼痛．昏沉不知人事．出脓者可治．如出血水不收口者．须内托补妙．不然难愈也．

上一页：肾俞发
下一页：手背发


手背发 《外科启玄》

手背发

手背发（图缺）

此疮发于手背中渚液门二穴．系手少阳经．多气少血．初起时令人憎寒发热．或作呕及作痒痛．有五善七恶．内详照篇论治之．

上一页：膀胱俞发
下一页：足背发


足背发 《外科启玄》

足背发

足背发（图缺）

此疮发于足背．衡阳陷谷二穴．乃足阳明胃经．多血多气．初发时令人发热作呕．痛痒麻木．俱照前篇中可灸之可托之．以平为善也．

上一页：手背发
下一页：肾阴发


肾阴发 《外科启玄》

肾阴发

肾阴发（图缺）

此疮发于肾囊．一名悬痈．又名囊痈．乃冲任脉所会之处．发者言大也比痈更大也．况胞乃空囊之处．气血凝聚．能作肿大也．亦有胞腐了止存睾丸亦不死．亦有俱腐落而不死者也．

上一页：足背发
下一页：对脐发


对脐发 《外科启玄》

对脐发

对脐发（图缺）

此疮发于背下命门穴．与脐相对．故名之．是督脉之经．毒发也痛甚者可刺黄白稠脓者生．出血水及清稀水．心神恍惚．睡中见鬼谵语．大发渴者死．善于调摄．勿犯禁忌者亦可得生．

上一页：肾阴发
下一页：癌发


癌发 《外科启玄》

癌发

癌发（图缺）

此疮发于神道灵台二穴．乃督脉兼膀胱经．多血少气．初起时不作寒热疼痛．紫黑色不破．里面先自黑烂．二十岁以后．不慎房事．积热所生．四十岁以上血亏气衰．浓味过多．所生十全一二．皮黑者难治必死．

上一页：对脐发
下一页：明发背后序六要法


明发背后序六要法 《外科启玄》

明发背后序六要法

凡人之生发背者．皆足太阳膀胱．多血少气．兼督脉之经．初起时中间必有白点．四边肿赤．渐次胤开．大如盘盘．周遭生饭浆小疮．如粟米大．作寒壮热．浑身拘急．当以脉辨之．浮沉虚实表里．外以艾灸计身年数．以截其毒．不致败坏．戒气怒．禁酒肉．忌房事．如脓稠者元气实．脓清者元气虚也．黄赤者顺也．黑腐者逆也．开阔展大者毒甚也．当明其经络．血气多少．补接虚怯．毒热太甚．当泄其热．有脓．急刺不可迟．迟则腐去好肉．最怕串肿流入四肢一也．肿硬如石者二也．昏愦不食三也．穿膜黑腐四也．渴甚者五也．内罨不发者六也．如治发背．必须知此六要．此古人之秘诀．余录晓之．恐后人不及知也．故以胸背胁肋乳及头项腰腿脐腹总言发也．发者言其大也．余非好异．特别其轻重耳．是为序．

上一页：癌发
下一页：肺痈


肺痈 《外科启玄》

肺痈

肺痈（图缺）

此痈先因肺痿后痿极而成．肺痈口中咳吐脓血也．其脉数实．胸中隐痛．肺脉紧数．皆脓未成．但数脓已成．则口臭．宜用消风散入男子发灰一钱．清米汤下．二服可痊．再以太乙膏丸服之妙．如风冒入则不治．

上一页：明发背后序六要法
下一页：肠痈


肠痈 《外科启玄》

肠痈

肠痈（图缺）

凡肠内生痈．当验症明白．不可妄治．妄治能杀人．其病小腹重．按之痛．小便如淋．时时汗出恶寒．身皮错．腹皮急．如肿左甚者．小肠痈．右甚者．大肠痈．则右寸洪数绕脐疮．或脐出脓．或大便脓血．以大黄牡丹汤．

上一页：肺痈
下一页：尾闾痈


尾闾痈 《外科启玄》

尾闾痈

尾闾痈（图缺）

此痈发于尾闾穴．是督脉之经．最痛难忍．难得脓．宜大托里加乳香没药．排脓止痛．外用敷贴．戒气怒房事．不然则漏而难痊．

上一页：肠痈
下一页：臀痈


臀痈 《外科启玄》

臀痈

臀痈（图缺）

臀上乃足太阳经．多血少气．盖精肉气血罕来．最痛．因见虚弱即当内托补其血气．如疮少向胯骨环跳穴者．兼足少阳经．少血多气更加引经药更妙．左右相同．承扶穴是也．

上一页：尾闾痈
下一页：骨痈


骨痈 《外科启玄》

骨痈

骨痈（图缺）

此疮发作一二年不愈．常落出骨一片或一细骨．或有蛀蚀眼．或三五个月落一片．名曰多骨疮．非营气不从所生．乃母受孕后．复感精气故也．用飞过陀僧桐油调膏摊帛贴之效．

上一页：臀痈
下一页：腰痈


腰痈 《外科启玄》

腰痈

腰痈（图缺）

此疮发于软肋下近腰带脉五枢维道穴．是足少阳经．多气少血．寒热 肿痛．余治一人脓出一桶余．内托大补而愈．左右相同．

上一页：骨痈
下一页：内痈


内痈 《外科启玄》

内痈

内痈（图缺）

痈疽所生．原无定处．内因七情浓味挟郁而成．凡疮生外体易治．在腔子里盲膜旁作痛．服药不愈．其脉重取芤数．非痛脉也．知有脓也．以四物汤加桔柴胡 香附角刺数剂．脓出大便而安．

上一页：腰痈
下一页：脾痈


脾痈 《外科启玄》

脾痈

脾痈（图缺）

此痈生肩真 俞二穴．乃手太阳小肠经．多血少气．乃脾受浓味所生也．宜汗之．经云．汗之则疮止是也．毒从汗出而散．宜仙方活命饮加减．及引脾经药治之．托出其毒外以敷药上之效．

上一页：内痈
下一页：膝痈


膝痈 《外科启玄》

膝痈

膝痈（图缺）

膝外有痈．是足少阳经毒．多气少血．膝内有痈．是足太阴经．多气少血．此膝间乃枢纽骨节行动之处．宜仔细治之．不然．令人废矣．慎之．

上一页：脾痈
下一页：乳痈


乳痈 《外科启玄》

乳痈

乳痈（图缺）

乳肿最大者曰乳发．次曰乳痈．初发即有头曰乳疽．令人憎寒壮热恶心是也．乳房属足阳明胃经．多血多气．乳头属足厥阴肝经．多血少气．有孕为内吹．有儿为外吹．宜急散之．毒舒肝气清．阳明胃气已溃则出脓矣．如妇人年五十以外．气血衰败．常时郁闷．乳中结核．天阴作痛．名曰乳核．久之一年半载．破而脓水淋漓．日久不愈．名曰乳漏．有养螟蛉子为无乳．强与吮之．久则成疮．经年不愈．或腐去半截．似破莲蓬样．苦楚难忍．内中败肉不去．好肉不生．乃阳明胃中湿热而成．名曰乳疳．宜清胃热．大补血气汤丸．再加补气血膏药贴之．加红粉霜妙．又有乳结坚硬如石．数月不溃．时常作痛．名曰乳岩．宜急散郁消肿祛毒．不然难疗．用降霜点之．如乳脑上赤肿有二三寸．围圆无头．名曰乳疖．以上乳症共十款．详审明矣．

上一页：膝痈
下一页：左右便痈


左右便痈 《外科启玄》

左右便痈

左右便痈（图缺）

此疮发于两腿丫内横骨穴阴 穴．肝肾二经．多血少气．令人寒热． 肿作痛有单左单右．及双作者．宜散肝经湿热．解毒．初则灸妙．

上一页：乳痈
下一页：箕HT痈


箕HT痈 《外科启玄》

箕HT痈

箕HT 痈（图缺）

此疮发于阴囊后谷道前．乃任督脉所起之处也．亦有湿热而生．或劳逸及妒精所有．宜内疏内托．随症施治则安．戒怒气房事．不然成漏矣．有一人生此及茎中三处．漏尿溺．余为治好．二月后因房事复发．

上一页：左右便痈
下一页：挟痈


挟痈 《外科启玄》

挟痈

挟痈（图缺）

此疮发于腋内．乃手厥阴经．多血少气．天池穴边者令人寒热大痛．掌热臂急面赤．初则内疏之．次则散毒托之．

上一页：箕HT痈
下一页：箕门痈


箕门痈 《外科启玄》

箕门痈

箕门痈（图缺）

此疮是足太阴脾经湿热之毒所生．其经多气少血．在股内近膝上．宜内托黄 柴胡汤加苍术 防己等药治之．外宜敷贴．随症施治妙．

上一页：挟痈
下一页：首疽


首疽 《外科启玄》

首疽

首疽（图缺）

是手少阳三焦经．多气少血．其疽生于 脉翳风二穴．此疮多憎寒壮热．发渴．七八日可刺．脓水黄白色者可治．如黑色稀水者太恶．若发渴者即死．左右相同．双疽者亦死．大抵毒之甚也．

上一页：箕门痈
下一页：眉疽


眉疽 《外科启玄》

眉疽

眉疽（图缺）

是足少阳胆经．多气少血．其疽生于阳白二穴之分．从眉至额．赤肿 高．坚硬如石．刺之无脓．黄水自出．痛甚．闷乱吐逆．治之渐减者生．甚者死．女子七日死．男子二十四日死．慎之．

上一页：首疽
下一页：杼疽


杼疽 《外科启玄》

杼疽

杼疽（图缺）

是手少阳三焦经．多气少血．生于天牖翳风二穴之旁两耳下．六七日可刺．若对脐有疮．初出不肿．俱有燎浆． 渐长大．蚀肉溃脓．先从脚后跟．如玳瑁斑点．名羡疮．又名化骨疮．有骨出乃肺败也．甚恶．

上一页：眉疽
下一页：鬓疽


鬓疽 《外科启玄》

鬓疽

鬓疽（图缺）

是足阳明胃经．多气多血．生于头维穴．初如疖子．后渐大．硬如石．皮似猪皮．棕眼睡中谵语恍惚．吐逆鲜血．流入四肢者万死一生．

上一页：杼疽
下一页：九疽


九疽 《外科启玄》

九疽

九疽（图缺）

此九疽一生即有九处．初肿势甚重．当看人之虚实．毒之浅深．脓之稀稠．溃之迟早．验之五善七恶．或又二三处者亦轻也．

上一页：鬓疽
下一页：肺疽


肺疽 《外科启玄》

肺疽

肺疽（图缺）

是任脉之经．紫宫玉堂之穴．一名天火疮．当胸而生．肿十日可刺．脓水黄白色者可治．无脓水渐大旁攻．上硬下虚．脓不出．精神短少．自破流水不绝．咳唾引痛者死．

上一页：九疽
下一页：蠹疽


蠹疽 《外科启玄》

蠹疽

蠹疽（图缺）

是足阳明胃经．多气多血．生于缺盆二穴之分．一名发历疽．十日可刺．如无浓者名曰石疽．如他再生四五头．子母大小者．又名历疮．甚恶．毒入心者死．有白脓赤肿．饮食知味者生．

上一页：肺疽
下一页：腕疽


腕疽 《外科启玄》

腕疽

腕疽（图缺）

是手厥阴心胞络经．多血少气．其疮生于天池之穴．及足三阴三阳之所发．起初胁肋下及两腿足生．赤肿痒．二十五日不溃者死．九日刺脓赤者可治．内罨周遭．赤干．疮口内见脂膜黑者不治．多因打扑而生．

上一页：蠹疽
下一页：腰疽


腰疽 《外科启玄》

腰疽

腰疽（图缺）

是足太阳膀胱经．多血少气．其疮生于胃俞胃仓二穴．托之得溃则安．若上赤下黑．二十日不溃即死．如青黑色无脓出血水者亦死．

上一页：腕疽
下一页：敦疽


敦疽 《外科启玄》

敦疽

敦疽（图缺）

是手三阴三阳之经．亦有血气多少不同．生于手之十指．名疽疮．生此四五日即溃．有脓可刺者生也．如不溃无脓．黑色过节者死．不可治也．

上一页：腰疽
下一页：伏鼠疽


伏鼠疽 《外科启玄》

伏鼠疽

伏鼠疽（图缺）

是手足指上丫间．在背外历历三五疽如球．在于皮中．痛相应者．名伏鼠疽．若不早治．恐毒瓦斯攻心即死．如肿硬急服内托散治之．外用敷点药则安．

上一页：敦疽
下一页：勇疽


勇疽 《外科启玄》

勇疽

勇疽（图缺）

是足太阴脾经．多气少血．生于冲门穴．赤肿作硬．八日得溃可刺．如脓黄白色者可治．其疮孔如鸡子大者．俗称鱼口是也．有单有双口者．年久而不收口．是沾阴也．宜蒸之补托之．

上一页：伏鼠疽
下一页：托疽


托疽 《外科启玄》

托疽

托疽（图缺）

是足少阳胆经．多气少血．生于阳关阳陵泉二穴．肿 作痛．半月有脓．黄白色者可治．不痛或出鲜血者死．出脓青黑及长出头渐多者．或无定处者不治．

上一页：勇疽
下一页：筋疽


筋疽 《外科启玄》

筋疽

筋疽（图缺）

是足太阳膀胱经．多血少气．生于两足外后跟昆仑二穴．初起三五日．皮如虫蚀．过一年有虫为痿．脂肿骨粗．脓多时节落虫似筋头．黄赤色内食其骨．经年不瘥．名曰痿漏．一名曲疽．流脓水不止．名冷疽．多死．

上一页：托疽
下一页：痨疽


痨疽 《外科启玄》

痨疽

痨疽（图缺）

是足太阳膀胱经．多气少血．生于足小指后趺京骨等穴．五七日得溃．有脓黄白色不多者安．如黑色不溃痒甚者不可治也．

上一页：筋疽
下一页：啮疽


啮疽 《外科启玄》

啮疽

啮疽（图缺）

是足太阳膀胱经．多血少气．生于足跟申脉穴．又名足疽．如初起赤肿有头可刺．有脓黄白色者可治．如初起便破．黑烂大恶．久则令人足落．若不早治．此人不能生也．

上一页：痨疽
下一页：臀疽


臀疽 《外科启玄》

臀疽

臀疽（图缺）

是足太阳膀胱经．多血少气．生于承扶二穴者名曰臀疽．最痛．宜托之．三五日脓出瘥．如近大小便处难治．生于实处易治．

上一页：啮疽
下一页：中庭疽


中庭疽 《外科启玄》

中庭疽

中庭疽（图缺）

此疮乃任脉之经．是奇经脉也．在乳之中央．宜内托千金汤治之．外宜敷贴．随症加减为妙．

上一页：臀疽
下一页：传心疽


传心疽 《外科启玄》

传心疽

传心疽（图缺）

是足少阳胆经．多气少血．生于胁下京门带脉二穴之次．痛痒彻心．如针刺之痛渐溃至脐者死．初肿胁痛不能转动．面垢．百节骨痛．痛则连心．故名传心疽是也．

上一页：中庭疽
下一页：井疽


井疽 《外科启玄》

井疽

井疽（图缺）

是任脉之经．在于鸠尾穴所生者名曰井疽．状如大豆．三四日间．若不早治．十日必死．外发出者易痊．内发伤膜主死．无疑也．

上一页：传心疽
下一页：合阳疽


合阳疽 《外科启玄》

合阳疽

合阳疽（图缺）

是足太阳膀胱经．湿热之毒所生．初宜托里除湿清热之药．内以羌活汤汗之则愈．如已成形．再加排脓止痛则溃．外宜敷贴之则已．

上一页：井疽
下一页：脱疽


脱疽 《外科启玄》

脱疽

脱疽（图缺）

是足之大指次指．或足溃而脱．故名脱疽．是脾经积毒下注而然．赤色．先肿痛及不痛．俱以蒜灸之．人参败毒托里之剂治之．若色紫黑者急斩去之．如黑上至踝骨不治．

上一页：合阳疽
下一页：疔疮


疔疮 《外科启玄》

疔疮

疔疮（图缺）

凡手指名蛀节疔圣则腐去本节轻则拳挛

凡疔疮始发．原无定处．皆因荣卫迟遏所生．又经云．膏粱之变．足生大疔．东垣分二十三疔．余今分三十四种疔．俱在前论．初发时遍身拘急口噤如 症．宜针疮顶出血． 蟾酥定内服药．如黑了眼必死．

上一页：脱疽
下一页：骨羡疮


骨羡疮 《外科启玄》

骨羡疮

骨羡疮（图缺）

是足太阳膀胱经．多血少气．生于神堂二穴及膈关膈俞穴．初发作痒不可忍．如燎浆水 ．抓破内见骨．过十日如遍身俱痒不可治也．

上一页：疔疮
下一页：骨痿疮


骨痿疮 《外科启玄》

骨痿疮

骨痿疮（图缺）

是足少阳胆经．多气少血．其疮生于两胯骨上．渐大筋骨俱痛． 开流水尽即死．如胯相对并有疮肿者．十无一生．用大马屁勃垫睡．不令磨着．内服补中益气药治之．

上一页：骨羡疮
下一页：骨毒滞疮


骨毒滞疮 《外科启玄》

骨毒滞疮

骨毒滞疮（图缺）

是足太阴脾经．多气少血．生于腿上箕门穴．如痛可治．不痛难治．一名腿发．十二日可刺．如脓黄赤色可治．青稀腐臭者不治．其疮赤白色．是骨毒瓦斯发于外．十日内未脓必死．

上一页：骨痿疮
下一页：陈肝疮


陈肝疮 《外科启玄》

陈肝疮

陈肝疮（图缺）

是手少阳三焦经．多气少血．生于左右臂上三五处．如疖肿痛不可忍．不可擦挨．如有头二七可刺．无脓身热虚硬面赤者二八日死．又名蚤疽．彻手生疮．变生于手三阴三阳经．三年而死．痒甚者一月而死．

上一页：骨毒滞疮
下一页：赤炎疮


赤炎疮 《外科启玄》

赤炎疮

赤炎疮（图缺）

是手太阴肺经．受风热．肺主皮毛．其经多气少血．故发于遍身．红疮点子．又名赤炎风．乃心火盛血热也．有赤点或有或无．久而不愈．变为厉风．宜消风退热．防风通圣散类治之．

上一页：陈肝疮
下一页：血胤疮


血胤疮 《外科启玄》

血胤疮

血胤疮（图缺）

是足少阳胆经．多气少血．生于渊腋胁肋旁．赤色有头．无头如肥皂子大．在肉中．如针刺痛．忽长大至胸．兼足厥阴肝经．多血少气．发于期门．名曰腋 ．女子患此走诸处．二三年变名结 ．三五年出黑水死．

上一页：赤炎疮
下一页：天疮


天疮 《外科启玄》

天疮

天 疮（图缺）

是手太阴肺经受暑热湿蒸之气所生．肺主皮毛．故遍身燎浆白 ．疼之难忍．皮破赤沾．用定粉赤．丝瓜叶汁调擦即愈．多服香茹饮．

上一页：血胤疮
下一页：瘰


瘰 《外科启玄》

瘰

瘰 （图缺）

是足少阳胆经．多气少血．延及阳明胃经．多气多血．因气郁浓味而生曰风热．拓引变换．须分虚实．虚则难治．实则易治．妇人多此作寒热之类．俱以立效散栝蒌散相间服效．更宜灸之．断欲茹淡妙．

上一页：天疮
下一页：里疮


里疮 《外科启玄》

里疮

里 疮（图缺）

此疮在里 骨上．是足厥阴肝经．多血少气．如生于蠡沟中都二穴上下．皆因湿毒．或因打扑抓磕虫犬破伤．日久不愈．亦由沾阴致令黑肉瘀血腐坏．流水不止．治法在后．

上一页：瘰
下一页：外疮


外疮 《外科启玄》

外疮

外 疮（图缺）

此疮在外 骨上．是足阳明胃经．多气多血．或上下 二穴．乃温毒之所生也．年月深远．久占房事致．令疮黑腐臭．如骨不腐可治．内服补中解毒．外以艾火．次以药上之即愈．方见后．

上一页：里疮
下一页：人面疮


人面疮 《外科启玄》

人面疮

人面疮（图缺）

此疮似人面．有口鼻眼二种．多生肘膝．一种治者能食．口眼能动．一种死者口眼俱不能动．此皆怪异之疮．出自天谴冤业之所作．当有省察以谢之后治方解也．

上一页：外疮
下一页：血风疮


血风疮 《外科启玄》

血风疮

血风疮（图缺）

此疮多在两小腿里外 ．上至膝．下至踝骨．乃血受风邪而生也．多痒．抓破出黄水成疮．况内有虫．延及十数．未遇良方．故不能取效也．方在后．勿以寻常比之．

上一页：人面疮
下一页：马刀疮


马刀疮 《外科启玄》

马刀疮

马刀疮（图缺）

是手足少阳二经中．皆多气少血．初则结硬如石．或肩下及缺盆穴．未破时动之无根．或生两胁．已流脓水．或生身后下．须至肩上．以救苦化坚汤治之．若不早治．延挨日久．气血衰败．岂不伤生乎．

上一页：血风疮
下一页：杖疮


杖疮 《外科启玄》

杖疮

杖疮（图缺）

受刑被责．非气不足及荣气不从之所作也．乃因罪所罚也．叫号伤气．忍痛伤血．亦有血奔心而死者．皆人之壮弱．罪之轻重所致．宜破血调中．大补为妙．亦有棒毒因血凝滞也．

上一页：马刀疮
下一页：秃疮


秃疮 《外科启玄》

秃疮

秃疮（图缺）

是足太阳膀胱督脉二经．受湿热生虫作痒．疮痂高堆是也．沾风则起白屑．热则成秃．久则伤孔不生发也．治宜消风除湿．杀虫止痒．养血药服之．外以熊油膏涂之甚妙．

上一页：杖疮
下一页：鱼脐疮


鱼脐疮 《外科启玄》

鱼脐疮

鱼脐疮（图缺）

生于肘肚者．是手少阴心经．多气少血．少海灵道上是也．生于小腿肚者．是足太阳膀胱经．多血少气．承山飞扬二穴上下是也．又名鱼脐疔．最痛．宜托表加引经药．亦先灸妙．

上一页：秃疮
下一页：阴包毒


阴包毒 《外科启玄》

阴包毒

阴包毒（图缺）

此是足厥阴肝经．风热之毒．其经多血少气．最痛．宜内托黄 柴胡汤．亦能治腿内近股或痈或疽或疖等疮如神．未溃即散．已溃即痊．外宜敷贴之药更妙．

上一页：鱼脐疮
下一页：燕窝疮羊胡疮


燕窝疮羊胡疮 《外科启玄》

燕窝疮羊胡疮

燕窝疮羊胡疮（图缺）

脑后项窝有疮．名曰燕窝疮．是足太阳兼督脉经．乃湿热所生也．下唇下吧骨有疮．名曰羊胡疮．是任脉经湿热所生也．在承浆穴地阁边．宜除湿清热之药掺之．方见于后．

上一页：阴包毒
下一页：胎毒疮恋眉疮


胎毒疮恋眉疮 《外科启玄》

胎毒疮恋眉疮

胎毒疮恋眉疮（图缺）

在腹胎之中．其母过食五辛酒肉浓味．遗毒于胎．则生子故有是疮．宜清热消风祛毒之剂治之．外宜搽药．仍忌发物及母欲乳．不然．恐难愈也．

上一页：燕窝疮羊胡疮
下一页：肺风疮鼻疮


肺风疮鼻疮 《外科启玄》

肺风疮鼻疮

肺风疮 鼻疮（图缺）

鼻乃肺之窍．因肺气不清．受风而生．或冷水洗面．以致热血凝结于面所有．宜清肺消风活血药治之．外上搽药消之．方在后．

上一页：胎毒疮恋眉疮
下一页：粉花疮裙边疮


粉花疮裙边疮 《外科启玄》

粉花疮裙边疮

粉花疮裙边疮（图缺）

妇女面生窠 作痒．名曰粉花疮．乃肺受风热．或绞面感风．致生粉刺．盖受湿热也．内外足踝骨生疮．名曰裙边疮．是受裙边风所致．久治不痊．盖因不禁房事故也．方见于后．

上一页：肺风疮鼻疮
下一页：脏毒痔疮漏疮


脏毒痔疮漏疮 《外科启玄》

脏毒痔疮漏疮

脏毒痔疮漏疮（图缺）

谷道生疽曰脏毒．最痛．初则内疏．次则内托．排脓溃后．慎房事．戒浓味气怒．若不谨守．恐生漏毒．亦有丧生者．黑者难治．

上一页：粉花疮裙边疮
下一页：痔疮形图


痔疮形图 《外科启玄》

痔疮形图

痔疮多种．形状不一．故列二十四症图于下．当分轻重治之可也．

痔疮形图（图缺）

歌曰痔症分三八．凭君仔细看．莫教年远见．言之不一般．菱角形之怪．莲花不可观．穿肠并鼠奶．酒色两相干．休道莲花结．蜂窝亦不宽．雌雄同气血．子母一般般．最苦悬珠者．钩肠痛似攒．核桃与流气．见者亦心酸．栗子于中大．鸡心在外安．珊瑚形可恶．脱取最为难．内痔浑无出．担肠里外盘．垂珠更宜治．日久是鸡冠．切莫经刀火．令君性命残．成全医自易．戒忌守无难．吾今除怪毒．此药即灵丹．用功不半月．痔漏总皆安．

上一页：脏毒痔疮漏疮
下一页：八漏形论


八漏形论 《外科启玄》

八漏形论

夫漏症有八．其形不一．但有孔窍出水不止者是也．一曰气漏．或肿或消．痛胀难忍者是也．二曰风漏．其孔内痒甚是也．三曰阴漏．男女阴内痛而出水者是也．四曰冷漏．孔内出白脓黄水不止者是也．五曰痔漏．乃痔疮日久不忌房事．破而流脓不收口者是也．六曰血漏．时时下鲜血不止者是也．又名热漏．七曰 HT 漏．是平肉上生孔窍出脓血是也．八曰痿腮漏．因疮忽黑烂出黄黑水者是也．凡此各有治法．熏洗点搽内服等方．皆出海上异人秘授．不可轻忽视之．后验方知余之用心切矣．方见于后．

上一页：痔疮形图
下一页：阴囊破裂漏疮


阴囊破裂漏疮 《外科启玄》

阴囊破裂漏疮

阴囊破裂漏疮（图缺）

外囊破裂漏水腥臭．久治不痊．盖因生梅疮毒结于此．宜内服土茯苓汤加人参等补药．外以黄粉霜药上之自安．忌行房．戒发物．

上一页：八漏形论
下一页：雌雄狐刺疮


雌雄狐刺疮 《外科启玄》

雌雄狐刺疮

雌雄狐刺疮（图缺）

凡狐刺疮多因竹木签伤破手足而成．痛不可忍．仍有雌雄二种．当分治之．雄者只生一个．雌者生有五七个．疮内皆有乱丝．疮外必然有刺者是也．治宜桑柴炭灰入轻粉干罨患处．以米醋浇之频换立效．

上一页：阴囊破裂漏疮
下一页：胞漏疮


胞漏疮 《外科启玄》

胞漏疮

胞漏疮（图缺）

此疮乃肝经湿热所致．外胞囊上起窠子作痒．甚则滴水．湿其中衣．久治不痊者．宜服黄芩 滑石牵牛大黄 甘草木通等剂．以逐其湿．外以鲫鱼散搽之效．

上一页：雌雄狐刺疮
下一页：水流麻根疮


水流麻根疮 《外科启玄》

水流麻根疮

水流麻根疮（图缺）

此疮多生于足后跟下．赤烂内有肉丝．缕缕如麻根相似．故名之．是足太阳经．多血少气．又沾房事．况在下．最难痊．宜用红粉霜加苎麻根灰干罨之．必先蒸洗．去阴染死肉臭气方妙．不然多死．

上一页：胞漏疮
下一页：肥粘疮


肥粘疮 《外科启玄》

肥粘疮

肥粘疮（图缺）

小儿头上多生肥粘疮．黄脓显暴．皆因油手抓头生之．亦是太阳风热所致．亦有剃刀所过．先用槐条煎水洗净．再以烟胶入轻粉枯矾为细末熟油调搽如神效．

上一页：水流麻根疮
下一页：千日疮


千日疮 《外科启玄》

千日疮

千日疮（图缺）

一名HT 疮．又名悔气疮．此疮如鱼鳞．生于人手足上．又名瘊子．生一千日自落．故名之．用鸡胫皮搽之自愈．一法将蕲艾在初生第一个上灸之．余皆自落而痊矣．

上一页：肥粘疮
下一页：时毒暑疖


时毒暑疖 《外科启玄》

时毒暑疖

时毒暑疖（图缺）

是夏月受暑热而生．大者为毒．小者为疖．令人发热作脓而痛．别无七恶之症．宜清暑香茹饮．内加芩连大黄之类治之而愈．外加敷贴之药为妙．

上一页：千日疮
下一页：齿踞


齿踞 《外科启玄》

齿踞

齿踞（图缺）

有齿 上长出如鸡足距．长一二寸不痛．误触之则痛连心．乃足阳明胃经之毒．即以芫花线系之．二日自落．如 下是手阳明大肠经．用药当分经泄毒．线系一同妙．

上一页：时毒暑疖
下一页：白壳疮


白壳疮 《外科启玄》

白壳疮

白壳疮（图缺）

白壳疮者即癣也．而有四种．曰风癣．杨梅癣．花癣．牛皮癣．皆因毛孔受风湿之邪所生外．小儿一种因吃湿奶名曰湿奶癣．久则有虫．宜粉霜滓搽之立效．

上一页：齿踞
下一页：鼻鼻痔


鼻鼻痔 《外科启玄》

鼻鼻痔

鼻 鼻痔（图缺）

皆因肺气不清．孔内生肉塞满．名曰鼻 ．又有如樱桃枸杞子类．名曰鼻痔．治宜清肺降火除湿．外用贴药．去其黄水．消尽 肉．再以苦丁香类治之立效．

上一页：白壳疮
下一页：嵌指


嵌指 《外科启玄》

嵌指

嵌指（图缺）

嵌指者．非气不和而生．乃因靴短或因踢蹙故甲内长于肉内．时时流水．痛不可忍．百治不痊．庸医不识．误认指疳．上药不效．须令修脚人修去肉甲．上生肌散即愈．

上一页：鼻鼻痔
下一页：鹅掌风


鹅掌风 《外科启玄》

鹅掌风

鹅掌风（图缺）

皆因生杨梅食鹅肉而生．亦有沾露而生在手足心背．乃心肾二经受毒所致．治宜熊脂膏搽之．火烘不三次而全愈．虽十数年者亦效．

上一页：嵌指
下一页：疥疮


疥疮 《外科启玄》

疥疮

疥疮（图缺）

干疙瘩作痒作疼名曰疥疮．皆因血热所生．又有脓窠疮肿痛．是肺受风热．治宜消风败毒．外用搽药杀虫痒．以一上散治之．疥亦用熏拈子．恐毒内罨．先服汤剂数贴后熏方妙．

上一页：鹅掌风
下一页：坐板疮


坐板疮 《外科启玄》

坐板疮

坐板疮（图缺）

此疮乃脾经湿热湿毒郁久．以致生于臀部．最痛最痒．况至阴之所．血亦罕来．药力少至．治宜内疏脾经湿热．外宜火拈油布触之更妙．方见后．

上一页：疥疮
下一页：癞风疮


癞风疮 《外科启玄》

癞风疮

癞风疮（图缺）

近称大 风是也．初受杀物之风而五脏乘虚而入．日久气血俱病．上下体俱有疮．手足指脱．眼瞎鼻崩毛落．身紫烂臭流脓．当求仙方治之．昔孙真人治四百人止愈一贫妇人也即此．

上一页：坐板疮
下一页：喉闭


喉闭 《外科启玄》

喉闭

喉闭（图缺）

未破者名曰喉痹．一曰单．二曰双．已破者名曰乳蛾．亦有单双．内经云一阴一阳结谓之喉痹．乃火郁之症．已破未破．俱可用喉针针之．以泄其毒．如救焚如救拯之急．内服消毒．外用吹药．迟则恐伤生命也．

上一页：癞风疮
下一页：蛇窠疮


蛇窠疮 《外科启玄》

蛇窠疮

蛇窠疮（图缺）

此疮因衣服被蛇游过．或饮食内受沾蛇毒．入于皮毛．致生疮且痛．可用艾灸之疮头上．或以松针刺血．取蜈蚣浸油搽之．或酒调雄黄搽之即安．

上一页：喉闭
下一页：蜘蛛疮


蜘蛛疮 《外科启玄》

蜘蛛疮

蜘蛛疮（图缺）

此疮生于皮肤间．与水窠相似．淡红且痛．五七个成攒．亦能荫开．可用苎麻在疮上揉搓水出．即以苎麻烧灰为末．掺在疮上即愈．

上一页：蛇窠疮
下一页：阳湿痰破疮


阳湿痰破疮 《外科启玄》

阳湿痰破疮

阳湿痰破疮（图缺）

此疮多因伤寒在阳经．发汗不透所致．汗不透必痛．痛久则肿．肿久则赤而热．热久则破坏．此为阳湿痰破疮．治宜除湿化痰止痛．外以艾火蒸灸．去其死肉以活肌．冲和膏收功．

上一页：蜘蛛疮
下一页：阴湿痰破疮


阴湿痰破疮 《外科启玄》

阴湿痰破疮

阴湿痰破疮（图缺）

原因伤寒在阴经失汗．汗郁而成痰则痛．痛久则肿．肿亦不变色．夜痛甚．其痛处冰冷．脉亦沉细．日久气血凝注则肌死．肌死则破坏腐臭．名曰阴湿痰．内服回阳之剂．外以玉龙膏敷之．再加艾火则安．

上一页：阳湿痰破疮
下一页：杨梅结毒


杨梅结毒 《外科启玄》

杨梅结毒

杨梅结毒（图缺）

此疮结毒于生梅疮之后．或数年三五十年．皆因毒未发之净也．亦有父母生而遗及子孙．或自身结之甚毒亦甚．结之微毒亦微．始则筋骨疼痛．三两月知则表托解毒之药．再以艾火灸之则安．法见后．

上一页：阴湿痰破疮
下一页：杨梅癣疮


杨梅癣疮 《外科启玄》

杨梅癣疮

杨梅癣疮（图缺）

此癣因生梅疮时食了牛肉．或又洗浴当风抓痒．或行房事．致令浑身腥臭．或干而起白屑．或腥水淋漓．治分上下体多少．分气血．受症用消风散．入于气血药中消息治之．外用粉霜搽之妙．

上一页：杨梅结毒
下一页：翻花杨梅疮


翻花杨梅疮 《外科启玄》

翻花杨梅疮

翻花杨梅疮（图缺）

大抵翻花杨梅疮者是湿热之盛．表虚而毒猖獗．致令如此．宜解毒去湿热．实表补中益气加土茯苓等类治之．戒气怒．忌房事及发物．无有不安之者．外用点药及粉霜如神效．

上一页：杨梅癣疮
下一页：阴杨梅疮


阴杨梅疮 《外科启玄》

阴杨梅疮

阴杨梅疮（图缺）

夫阴杨梅疮．与阳梅疮大不相同．此疮色红而不起不破．乃是血中受风热之毒．又云男子受女人梅毒之秽气相感而生．治法宜四物汤内加梅疮土茯苓等药治之则瘥．

上一页：翻花杨梅疮
下一页：杨梅痘子


杨梅痘子 《外科启玄》

杨梅痘子

杨梅痘子（图缺）

痘子者是毒瓦斯之微也．气体壮实．或感之轻也．宜用土茯苓汤加托里之药十数剂．令毒昼则安．宜戒房事．不然轻变重．重变危．亦或有之．不可不慎之也．切宜珍重之．

上一页：阴杨梅疮
下一页：杨梅疳疮


杨梅疳疮 《外科启玄》

杨梅疳疮

杨梅疳疮（图缺）

因生梅疮后．托里不尽．其毒复作．在上者鼻内蚀烂．至于塌陷破坏面目口鼻．在下者．则蚀其谷道坏烂．或蚀其玉茎至于断落．多丧其生也．宜珍保之．内服消疳汤药及丸药．再上红粉霜等药治之则安．

上一页：杨梅痘子
下一页：杨梅圈疮


杨梅圈疮 《外科启玄》

杨梅圈疮

杨梅圈疮（图缺）

此圈疮是生梅疮时误食肝肠大脏等物．致令愈后复生．此圈疮是也．治宜土茯苓汤加消风散之药．则搽之粉霜则愈．若不早治．恐成癣矣．

上一页：杨梅疳疮
下一页：齿窟疮


齿窟疮 《外科启玄》

齿窟疮

齿窟疮（图缺）

凡人年老未有不落齿者．齿落时其根最深．其窟最大．气血虚衰．窟急不能合．或有少合．忽被硬物碴破．不便于茶饭．其痛切骨至心及脑．况口不能茶饭．疮口最难合者．方见于后．

上一页：杨梅圈疮
下一页：胎皮疮


胎皮疮 《外科启玄》

胎皮疮

胎 皮疮（图缺）

此疮因子在母腹中．母不禁口．过食五辛炙 等物．或父母有疮而得孕．致令生子下来．浑身无皮．如汤烫去．或半体．或头面．皆有之．治宜玉粉散渗之．勿服解毒之剂则安．

上一页：齿窟疮
下一页：风热疮


风热疮 《外科启玄》

风热疮

风热疮（图缺）

此疮初则疙瘩痒之难忍．爬之而成疮．似疥非疥．乃肺受风热．故皮毛间有此症也．宜防风通圣散数剂治之．三五日即愈．不似疥难痊．若不早治．亦恐遍身成癞也．

上一页：胎皮疮
下一页：黄水疮


黄水疮 《外科启玄》

黄水疮

黄水疮（图缺）

一名滴脓疮．疮水到处即成疮．亦是脾经有湿热．治宜除湿清热凉血等药治之．外宜玄粉散．看干湿搽之即愈．方见后．

上一页：风热疮
下一页：伤手疮


伤手疮 《外科启玄》

伤手疮

伤手疮（图缺）

凡生疮疖等症．宜禁房事．治之则安．如不能禁忌．致令疮久不痊．故名曰伤守疮．俗言伤手者非也．内服补中益气加疮科药．外再看疮势大小虚实．宜蒸宜熏宜搽消息治之则安．方见后．

上一页：黄水疮
下一页：手足丫毒疮


手足丫毒疮 《外科启玄》

手足丫毒疮

手足丫毒疮（图缺）

手丫毒是手经气血所生．足丫毒是足经气血所生．在背丫是三阳经．掌心丫是三阴经．当辨明是何经．宜托里调中加引何经药．外以敷贴药以箍其毒．令不散走．脓出即安．宜早内消妙．

上一页：伤手疮
下一页：胎窬疮


胎窬疮 《外科启玄》

胎窬疮

胎窬疮（图缺）

有等小儿初产下来．背上有大孔窬一二个．但内中有膜．完护脏腑者得生．如无膜．露见脏腑者即死无救．如有膜以补中益气汤与母服．乳儿自能长完．亦有虽活．三五岁而死者有之．

上一页：手足丫毒疮
下一页：湿毒疮


湿毒疮 《外科启玄》

湿毒疮

湿毒疮（图缺）

凡湿毒所生之疮．皆在于二足胫足踝足背足跟．初起而微痒．爬则水出．久而不愈．内服除湿等药．外用蜜调制柏散上之．一二次即安．

上一页：胎窬疮
下一页：内丹


内丹 《外科启玄》

内丹

内丹（图缺）

丹者言赤色．如涂朱映于肉里．故名曰内丹．似板而微肿．如发于渊液京门等穴．或左或右．皆少阳胆经．一二日者可治．如连腰脐青紫及大痛．或大小便不通．皆不可治．死之必矣．

上一页：湿毒疮
下一页：飞灶丹


飞灶丹 《外科启玄》

飞灶丹

飞灶丹（图缺）

许学云此十种丹毒．乃小儿受胎内之毒．如三日不治．攻于肠胃必死．急宜辨认明白．逐一仔细看．的是何丹．即根据方治之．此飞灶丹．从头顶红肿光起．急用葱白自然汁调白芨末涂之即愈．

上一页：内丹
下一页：吉灶丹


吉灶丹 《外科启玄》

吉灶丹

吉灶丹（图缺）

此丹从头上向脑后红肿者．是足太阳膀胱风热．肿处必热而痛．或浑身亦热．内宜服防风通圣散加减治之．外宜用赤小豆紫荆皮末．以鸡子清调或酒调涂之即愈．

上一页：飞灶丹
下一页：鬼火丹


鬼火丹 《外科启玄》

鬼火丹

鬼火丹（图缺）

此丹从面上起红肿．是手足阳明经内风热．治宜白虎汤加防风 荆芥 薄荷 甘草桑皮葛根等类．外以鸡子清调伏龙肝末涂之即愈．又方用蜜调制柏散涂之更妙．

上一页：吉灶丹
下一页：天火丹


天火丹 《外科启玄》

天火丹

天火丹（图缺）

此丹从脊背起赤肿热痛．是肾脉中热毒兼足太阳经风热．治宜防风通圣散．减硝石羔滑石加以羌活治之．外以腊羊脂．要陈过二三年的溶调羌活末涂之即安．

上一页：鬼火丹
下一页：天灶丹


天灶丹 《外科启玄》

天灶丹

天灶丹（图缺）

此丹从两臂赤肿少黄色或一臂上．皆手阳明经风热．内服解毒汤加防风 荆芥 薄荷 甘草．外以冲和膏涂之．又方以柳枝烧灰为末．水调涂之．

上一页：天火丹
下一页：水激丹


水激丹 《外科启玄》

水激丹

水激丹（图缺）

此丹从两胁虚肿红热．是足少阳胆经风热．治宜小柴胡汤加白芍 防风 荆芥．外以生铁屑加有孕母猪粪烧灰蜡水调涂之．凡小儿百日内发丹．不拘是何丹必死．

上一页：天灶丹
下一页：胡次丹


胡次丹 《外科启玄》

胡次丹

胡次丹（图缺）

此丹从脐上起黄肿者．是任脉经中热与湿．内服三黄解毒汤．中加木通赤芍 连翘 防风 荆芥．外以醋调槟榔末涂之．又用冲和膏酒调涂之效．

上一页：水激丹
下一页：野火丹


野火丹 《外科启玄》

野火丹

野火丹（图缺）

此丹从两腿上起赤肿．痛如火烧．是足阳明胃经中风热．内服泻黄散凉膈散加减．外以羊脂调乳香末涂之．火丹草捣醋涂之．水调白芨末涂之更效．

上一页：胡次丹
下一页：烟火丹


烟火丹 《外科启玄》

烟火丹

烟火丹（图缺）

此丹从两足背上起赤肿痛．是足三阳经风热．亦有足底心起．乃是少阴肾经大热．内宜服滋阴抑火药．外以香油调猪食槽下土涂之．又以蜜调制柏散亦效．不可轻忽．

上一页：野火丹
下一页：胡漏丹


胡漏丹 《外科启玄》

胡漏丹

胡漏丹（图缺）

此丹从阴上起黄肿或赤肿．皆厥阴肝经虚火发于外．内宜服当归龙会丸泻青散．外用羊脂调屋漏土涂之．又以醋调制柏散涂之亦妙．

上一页：烟火丹
下一页：粉瘿瘤


粉瘿瘤 《外科启玄》

粉瘿瘤

粉瘿瘤（图缺）

凡粉瘤大而必软．久久渐大．似乎有脓非脓．乃是粉浆于内．若不治之．日久大甚．亦被其累．当用艾灸十数壮．即以醋磨雄黄涂在纸上．剪如螺蛳．盖大贴灸处．外用膏药．贴一二日一换．待挤出脓即愈．

上一页：胡漏丹
下一页：筋瘤赘


筋瘤赘 《外科启玄》

筋瘤赘

筋瘤赘（图缺）

筋蓄则屈屈于瘤．久久渐大．大凡瘤根细小．可以芫花煮细扣线系之．日久自落．或利刀去之．如治血瘤法亦妙．内服补养之剂．外以太乙贴．

上一页：粉瘿瘤
下一页：气瘤赘


气瘤赘 《外科启玄》

气瘤赘

气瘤赘（图缺）

凡气瘤赘或三五日大．又几日小者．乃随气之消长．不痛不红．皮肤照常．其赘不硬．治宜内服沉香化气丸散气等汤液．外以枳壳扣之．以艾灸之效．又方以香附散亦可．

上一页：筋瘤赘
下一页：血瘤赘


血瘤赘 《外科启玄》

血瘤赘

血瘤赘（图缺）

凡生血瘤赘．小而至大．细根蒂者与茄子相似．宜调恶针散．一服即以利刃割去．以银烙匙烧红一烙即不流血．亦不溃．不再生．不然．复出血瘤．不一月如旧．宜仍根据前法治之即安．

上一页：气瘤赘
下一页：肉瘤赘


肉瘤赘 《外科启玄》

肉瘤赘

肉瘤赘（图缺）

凡肉瘤初生如栗如桃．久则如馒头大．其根皆阔大．不疼不痒．不红不溃．不软不硬．不冷不热．日渐增加．亦无法治．治恐难痊．虽针灸无功．故录之．

上一页：血瘤赘
下一页：走马牙疳


走马牙疳 《外科启玄》

走马牙疳

走马牙疳（图缺）

凡走马牙疳者．乃疮蚀之急也．是胃口有湿热之轻重．故疮毒有缓急．若不早治．恐蚀断其牙 ．则齿亦脱落．人亦即死．急以人中白一钱 铜绿三分麝香分半共末敷之立愈．

上一页：肉瘤赘
下一页：口疳


口疳 《外科启玄》

口疳

口疳（图缺）

是湿热在于胃口之上．乃脾之窍．宜内除其胃中湿热．若不早治．恐食其口唇腮颊等处．外以搽药用橄榄核一两儿茶五钱冰片五分共为细末搽之即愈．不须上三次．神效．

上一页：走马牙疳
下一页：鼻疳


鼻疳 《外科启玄》

鼻疳

鼻疳（图缺）

鼻为肺之窍．凡鼻孔有疳疮．即肺中有湿热．治宜除肺中湿热．外以搽药．若不早治．恐蚀其鼻内关窍．令人言语不明．即用儿茶五钱雄黄一钱轻粉一钱冰片一分共末吹入孔内．如臭加锅墨五分效．

上一页：口疳
下一页：喉疳


喉疳 《外科启玄》

喉疳

喉疳（图缺）

喉乃性命之关．不可轻忽．若不可治．一二日间死生系之．轻则缓．重则急．治宜内服凉膈解毒之剂．外以冰片一分儿茶五分百草霜二钱共末．每次吹五厘于喉内神效．非他方之效可比．

上一页：鼻疳
下一页：月蚀疳


月蚀疳 《外科启玄》

月蚀疳

月蚀疳（图缺）

耳边耳下．耳边有疮能蚀者名曰月蚀疳．乃足阳明胃经．少阳胆经湿热．内除二经之湿热．外以黄丹一钱 赤枯矾一钱真粉一钱冰片半分共末干敷上．或唾调搽亦妙．又方烟胶末搽之．

上一页：喉疳
下一页：旋指疳


旋指疳 《外科启玄》

旋指疳

旋指疳（图缺）

人之手足虽五脏之经所起．而脾主四肢．因脾中有湿热．故能腐诸物是也．如长夏六月间湿热盛．而诸物腐焉．治法宜大清湿热于脾胃．外以儿茶五钱雄黄一钱片脑二分共末泔水洗搽之妙．

上一页：月蚀疳
下一页：袖口疳


袖口疳 《外科启玄》

袖口疳

袖口疳（图缺）

此疳是龟头及颈上有疮．肿 于内．而外则皮裹不见其疮．如袖口之包手故名之．似龟头之缩最难治之．何也．盖药不能搽至疮上．宜用眼药加冰片膏子入卵壳内．套在龟头上．浸之内服．清肝湿热药妙．

上一页：旋指疳
下一页：臊疳


臊疳 《外科启玄》

臊疳

臊疳（图缺）

玉茎有疮痒且痛．赤 有水．盖因交媾不洗．肝经有湿热所致．肝性主臊．故疮亦臊因名之．宜清肝中湿热．外以儿茶敷之妙．

上一页：袖口疳
下一页：阴疳


阴疳 《外科启玄》

阴疳

阴疳（图缺）

妇女阴户内有疮名阴疳．是肝经湿热所生．久而有虫作痒．腥臊臭．有因男子交媾过之．此非肝经湿热．乃感疮毒之气．当自察其来历治之方妙．外以搽药．方见于后．

上一页：臊疳
下一页：妒精疳


妒精疳 《外科启玄》

妒精疳

妒精疳（图缺）

妒者乃嫉妒之妒也．因交合不洁之妇．或交而不洗．蓄其败精于玉茎．妒而为疮．故名之．内宜清湿热．外用地骨皮泔水洗．再以真金散即室女首经抹布．烧灰搽之立效．

上一页：阴疳
下一页：无辜疳伤疮


无辜疳伤疮 《外科启玄》

无辜疳伤疮

无辜疳伤疮（图缺）

此疳因儿汗濯晒晾．误被雌鸟粪及羽毛所落于上．有虫入于皮毛间．致令小儿脑后项边有核．如弹丸在内．摧之则动．软而不疼．久则虫化入于脏腑．令儿羸瘦壮热．便脓血．头骨开缝．肢体生疮．治宜消疳．

上一页：妒精疳
下一页：湮尻疮


湮尻疮 《外科启玄》

湮尻疮

湮尻疮（图缺）

月子乳孩绷缚手足颐下颊肢窝腿丫内湿热之气．常皆湮烂成疮．系乳母看顾不到所致．不可用别药．止将伏龙肝一味．不拘多少捣细末搽在患处．用纸裹之即愈．

上一页：无辜疳伤疮
下一页：落脐疮


落脐疮 《外科启玄》

落脐疮

落脐疮（图缺）

初生小儿自落脐带之后．脐汁不干．疮口不合．盖因乳母不勤．或因儿尿湿脐．或因洗浴拭揩不干．多成此疮．宜用草纸烧灰．少加枯矾共末入在脐内．用纸包裹．不令湿了即愈．

上一页：湮尻疮
下一页：脐漏疮


脐漏疮 《外科启玄》

脐漏疮

脐漏疮（图缺）

一人脐漏年半．臭不可近．年将六十．妻少而不自惜．百治不效．自分必死．其老母哭拜求余．且曰．君能存吾子．以接香烟．则母子没齿不忘大德．余以补剂治之．外以艾灸脐上．次日则不臭矣．更以膏贴之．后用生肌散填满脐口．又以补中益气散数剂．方半月而安．又一老人．七十有五．因气恼．脐忽疮漏．三月余．自分必死．请余治之．亦照前法．不半月而愈．后至八十三岁而卒．噫．神哉方乎．

上一页：落脐疮
下一页：论


论 《外科启玄》

论

夫诸疮痈疽疔疖．皆因营气不从．逆于肉理．故生痘疹 痧．瘤 癣疥无不由此．余将误伤于物之害发明非因血气不和所致也．亦有物之毒瓦斯伤于轻重．亦有大小浅深伤于生命．此不可不知．亦不可不晓．诸书虽有．未尝细剖其真．详其奥旨．故不得其秘焉．惜哉．如金刃之伤．生死立见．汤火油烹．痛苦莫支．如虎咬蛇伤．蜂叮蝎HT ．虫喇箭毒．必得其传．而后能救．如刮疗毒．劈脑剜肠．得其生者．岂非神术之秘传乎．

上一页：脐漏疮
下一页：金刀自刎


金刀自刎 《外科启玄》

金刀自刎

金刀自刎（图缺）

夫刀刃之伤．重则断头刎颈．轻则割肉成疮．此皆激忿所致．非血气使然也．内服补中益气加止痛乳没之类．外以三七汤洗之．其血自止．更上刀疮药则愈．此盖止血痛．非阉割宦官之可疗也．方见后．

上一页：论
下一页：火烧疮


火烧疮 《外科启玄》

火烧疮

火烧疮（图缺）

火之为物．性最急．能烧万物．顷刻为灰．何况人乎．重则至死．轻则为疮皮焦肉卷．苦痛难熬．百计千方．难免于苦．余经验一方．虽出于书．叹人未得其传．制度之法．内宜服泄火毒之药．外上此药立止痛．方见后．

上一页：金刀自刎
下一页：汤烫疮


汤烫疮 《外科启玄》

汤烫疮

汤烫疮（图缺）

凡滚汤沸油热粥等物．人常遭其害．则令人皮 肉烂成疮．非人血气所致也．重亦至死．当察其轻重．有放花爆烧之．有焦池沐浴烫之．俱用此方．无不应验．方见于后．万不失一．

上一页：火烧疮
下一页：含腮疮


含腮疮 《外科启玄》

含腮疮

含腮疮（图缺）

大人小孩疳食透腮颊．初生时如米痘大一小疮．次则渐大．蚀破腮颊．故名含腮疮．若不早治．破透了治尤难．急用二金散方．用鸡内金 郁金各等分为末．先用盐汤漱净．次用药上之效．

上一页：汤烫疮
下一页：皱裂疮


皱裂疮 《外科启玄》

皱裂疮

皱裂疮（图缺）

行船推车辛苦之辈．及打鱼染匠辗玉之人．手足皴裂成疮．招动出血．痛不可忍者．先用地骨皮 白矾煎汤洗之至软．次用蜡羊油炼熟入轻粉一钱搽之．累验累效．珍之．

上一页：含腮疮
下一页：漆疮


漆疮 《外科启玄》

漆疮

漆疮（图缺）

凡人感生漆之毒瓦斯．则令浑身上下俱肿．起疮如痱子．如火刺．刺而痛．皮肤燥烈．三五日比风热疮或疼或痒为异．外用柳树叶煎汤洗三五遍．以蟹黄搽之．内服香油一二碗即安．

上一页：皱裂疮
下一页：冻疮


冻疮 《外科启玄》

冻疮

冻疮（图缺）

冻疮多起于贫贱卑下之人．受其寒冷．致令面耳手足初痛次肿．破出脓血．遇暖则发烧．亦有元气弱之人．不奈其冷者有之．内服补中益气之剂．外用附子未练树子肉捣搽之妙．

上一页：漆疮
下一页：箭毒疮


箭毒疮 《外科启玄》

箭毒疮

箭毒疮（图缺）

凡箭头有毒．伤人必死．昔关公遭此．得华佗刮骨疗毒．方保安全．近来虏贼箭头有倒须三岔又旋安．其头一射中人．HT 虽拔出．旋头不能出也．必割开肉方可．其患处必得妇人月水洗之方解．

上一页：冻疮
下一页：打跌伤疮


打跌伤疮 《外科启玄》

打跌伤疮

打跌伤疮（图缺）

凡打跌伤成疮．亦有轻重．内服活血止痛之药．外用三七叶捣烂敷之．痛即止．血亦散．疮上如沾三七末．干再不溃矣．如不沾．仍用鲜叶再捣敷之妙．如不用药即以三七煎汤加酒服之更妙．杖疮同．

上一页：箭毒疮
下一页：日晒疮


日晒疮 《外科启玄》

日晒疮

日晒疮（图缺）

三伏炎天．勤苦之人．劳于任务．不惜身命．受酷日晒曝．先疼后破．而成疮者．非血气所生也．内宜服香茹饮加芩连之类．外搽金黄散制柏散青黛等药治之则自安矣．

上一页：打跌伤疮
下一页：虎噬疮


虎噬疮 《外科启玄》

虎噬疮

虎噬疮（图缺）

凡人遇虎．不死必伤．伤而疮者有之．虎之见人．如猫捕鼠．有毒涎喷人．人必昏愦．宜真香油先灌之一二碗．以祛其毒．仍用香油洗其疮．内服安神益气之药．外用玉真散及生肌等散治之．

上一页：日晒疮
下一页：犬咬伤


犬咬伤 《外科启玄》

犬咬伤

犬咬伤（图缺）

恶犬咬人成疮．急用甘草汤洗去毒黄．次以玉真散搽之．内亦服之．如疯犬伤人．急打散头发．顶内有红发如钢针．即拔去之．次以地骨皮煎汤洗去黄．内亦服之．又方地龙粪为末．将咬伤处封好．口出犬毛效．

上一页：虎噬疮
下一页：鼠伤疮


鼠伤疮 《外科启玄》

鼠伤疮

鼠伤疮（图缺）

鼠咬伤人手足及肉最难愈．何也．盖其齿细而长．有毒黄．能伤筋骨故也．宜用猫洗其毒．去其血．次以猫粪填满咬处为妙．

上一页：犬咬伤
下一页：马汗疮


马汗疮 《外科启玄》

马汗疮

马汗疮（图缺）

凡生疮之人．因骑驴马误沾汗涎之毒．入于疮内． 肿疼痛．即以冬瓜皮煎汤洗净．仍用冬瓜皮干末敷之效．如无冬瓜即以丝瓜叶煎汤洗净．再上制柏散即愈效．

上一页：鼠伤疮
下一页：火疮


火疮 《外科启玄》

火疮

火 疮（图缺）

贫穷之人及卑弱病夫．向火避寒．久炙皮肤．火气入而成疮．有汗作痛．宜用制柏散苏薄荷等末共掺之即愈之也．

上一页：马汗疮
下一页：灸火疮


灸火疮 《外科启玄》

灸火疮

灸火疮（图缺）

治病用艾火灸成疮．凡痛发作．宜用太乙膏贴之自愈．如无即以四时之物贴之亦痊．如春月用柳絮．夏月用竹膜．秋月用新棉．冬月用壁上钱．此即壁 窠也．贴之自效．

上一页：火疮
下一页：汗淅疮


汗淅疮 《外科启玄》

汗淅疮

汗淅疮（图缺）

肥人多汗．久不洗浴．淹淅皮肤．烂成疮者．痛不可忍．以真蛤粉滑石末掺之自愈．

上一页：灸火疮
下一页：独骨疮


独骨疮 《外科启玄》

独骨疮

独骨疮（图缺）

大人小儿．颐颏生疮．津淫不止．名曰独骨疮．宜用百合散加以百合 黄柏各一两、白芨三分、萆麻子五十粒、轻粉五分．上共为细末搽之效．如干者以朴硝水和作饼贴之．

上一页：汗淅疮
下一页：伤水疮


伤水疮 《外科启玄》

伤水疮

伤水疮（图缺）

误被竹木签破皮肤．又因生水洗之．溃而疼痛．或鱼刺诸骨破伤．久而不愈．用黄丹蛤粉文蛤等分同炒变色．掺疮口上．渐次而愈．

上一页：独骨疮
下一页：蛇咬疮


蛇咬疮 《外科启玄》

蛇咬疮

蛇咬疮（图缺）

诸蛇有毒莫如土虺蛇最毒．如人被伤．即取半边莲草揉而擦之．顷刻即安．亦可煎服．故俗云有人认得半边莲．终朝可伴毒蛇眠．雄黄亦可搽之．凡蛇误入人孔窍内．即以针刺其尾则自出矣．不过一二针．妙．

上一页：伤水疮
下一页：蜈蚣叮疮


蜈蚣叮疮 《外科启玄》

蜈蚣叮疮

蜈蚣叮疮（图缺）

凡人被蜈蚣叮咬．其痛切骨．或浑身麻木．即将雄黄末捻香油纸条点火熏其伤处．其痛自止．虽诸方不及此方之妙．以灸亦可．亦有人误食蜈蚣游过之物．能令中毒而死．宜以紫金锭吞吐之即效．

上一页：蛇咬疮
下一页：蜂叮疮


蜂叮疮 《外科启玄》

蜂叮疮

蜂叮疮（图缺）

凡蜂子叮人有毒．刺入肉内．即须挑去．次以好黄酒洗之则瘥．不然．照前燃油纸灯熏亦妙．

上一页：蜈蚣叮疮
下一页：蝎子叮


蝎子叮 《外科启玄》

蝎子叮

蝎子叮（图缺）

北方蝎子最毒．凡一螫人．痛至鸡鸣．虽药不妙．不若以香油蘸青布捻子穿入笔筒．叩定痛处．以烟熏之．少刻即瘥．百计不如此也．

上一页：蜂叮疮
下一页：虫伤疮


虫伤疮 《外科启玄》

虫伤疮

虫伤疮（图缺）

虫有杨 瓦 俱能刺人．即令皮肤肿痛．如火燎一般．即以淡豆豉捣敷之．但有毛即出而不痛．如毛未出仍痛再擦之．须得毛出方痊．如无豆豉或醋或盐卤洗之亦妙．

上一页：蝎子叮
下一页：蠼疮


蠼疮 《外科启玄》

蠼疮

蠼 疮（图缺）

凡蠼 尿人身上．即疮如粟粒累累．似 虫螫痛．又恶寒发热．即以犀角磨汁涂之则愈．不然以苎麻丝搓去疮汁．再加金黄散一上即安．

上一页：虫伤疮
下一页：人咬伤疮


人咬伤疮 《外科启玄》

人咬伤疮

人咬伤疮（图缺）

凡人 打误被咬伤．破皮流血之时．即以醋洗净其血．用败龟板烧灰为末．香油调擦即愈．如无．以鳖甲烧灰亦妙．

上一页：蠼疮
下一页：砒霜累疮


砒霜累疮 《外科启玄》

砒霜累疮

砒霜累疮（图缺）

不拘大人小儿．误中砒霜．百解不效．惟有地浆可救．即在黄土地上挖一斗大坑．以井水满之．令搅混浊．以一碗与饮之．少刻再与之．待浑身紫累俱散．一吐即苏．虽冬月间亦宜用之甚验．

上一页：人咬伤疮
下一页：水渍手丫烂疮


水渍手丫烂疮 《外科启玄》

水渍手丫烂疮

水渍手丫烂疮（图缺）

辛苦之人．久弄水浆．不得停息．致令手丫湿烂□．如车旋匠及染匠等之类多□□□□□□□水浸洗数次自效．

上一页：砒霜累疮
下一页：水渍脚丫烂疮


水渍脚丫烂疮 《外科启玄》

水渍脚丫烂疮

水渍脚丫烂疮（图缺）

久雨水湿．劳苦之人跣行．致令足丫湿烂成疮．疼痛难行．惟用蜜陀僧 赤置地下去火性．碾细末．先以矾水洗足拭干．即以此末上之次日即能行走．

上一页：水渍手丫烂疮
下一页：HT裂疮口


HT裂疮口 《外科启玄》

HT裂疮口

HT 裂疮口（图缺）

辛苦贫寒之人．罔顾风雨．冬月间手足HT 裂成疮．裂口出血．肿痛难忍．外以萝卜汁煎洗裂口．次以 羊脂燃油滴入裂口即愈．或以白芨末热水调稠滴入裂口亦效．

上一页：水渍脚丫烂疮
下一页：担肩瘤


担肩瘤 《外科启玄》

担肩瘤

担肩瘤（图缺）

担肩瘤亦有破而出脓血者．非营气不从之所生．乃因负重于肩．又因枕卧冷处．致令隧道不通．蓄而有之．若不早灸．则不能消散矣．宜用千金粉霜点之即散．神效．

上一页：HT裂疮口
下一页：眼丹


眼丹 《外科启玄》

眼丹

眼丹（图缺）

凡眼胞属脾胃．谓之内输．如赤肿甚不作脓为之眼丹．内宜泻胃火三黄汤丸．外宜水澄膏涂之即愈．

上一页：担肩瘤
下一页：偷针眼


偷针眼 《外科启玄》

偷针眼

偷针眼（图缺）

凡大人小儿眼 角上有小疮疖．肿起作痛．亦是心胆小肠之火盛也．凡有此疮．胸背上必有小疮窠累．宜用针刺出其血．眼角疮 则自愈矣．故名曰偷针眼．再以泻心火药服之更效．

上一页：眼丹
下一页：明痘理之源论


明痘理之源论 《外科启玄》

明痘理之源论

夫痘之一症．所感于胎毒．胎毒者乃子在母腹之中．自形成之后．日夜食母血而能摄养其形．十月满足．方能降生．临产出时．有秽血一口在口中．若收生婆取之．此小儿痘疹俱无．亦无他症．取之不及．喊叫一声．秽血以下降．入右肾命门藏伏后．遇风寒时疫及惊恐．内外相播．发为痘疹．予意又云．子在母腹．十月食母血液而方能形具．如母能慎其口．不食五辛恶毒浓味异物．目不视凶恶怪异之物．耳不听淫乱恶杀之声．能习胎教．时玩美玉持弓矢．看美画古书．听好忠孝贤良之语．不再房欲后．生子必多聪俊．少疮毒．无恶疾．亦贤孝而且寿．今人不然．以酒为浆．以欲为常．贪食口味．那忌五荤三厌之物．则气血焉得清净耶．故生子多疮烂痘疹疔毒．诸惊恶疾等症也．

又问云．婴孩自月间周岁．或三五七岁至二三十岁而出痘疹．似此迟早不同．何谓也．答曰．胎毒有感之轻重．气血禀之壮弱．母调养之有方．则子少恙．不能调养．令儿多疾．遇外感内伤．亦有轻重．交攻毒瓦斯．遇之则发．不遇则不发．故令婴孩痘疹．发之迟早稠稀轻重也．又问云．痘稀少儿又死．痘稠密儿却生．何谓也．痘少儿死者．初一二日．间发热未透．毒瓦斯壅塞不出．故令儿痘少而死．痘稠密儿生者．盖发热已透．毒已出于外．内无壅滞．痘症形色俱是顺．故痘虽稠密而生也．又云．如痘出已完．或半月二十日后复病而死者．亦有病而生者何谓也．答曰．是痘毒未净．调养失宜．致令儿复病．病而轻者生．重者死．此乃数定于前．人岂能逃．经云．取命化财．枉枉于理．莫能鉴矣．

上一页：偷针眼
下一页：明痘疹当分三因论


明痘疹当分三因论 《外科启玄》

明痘疹当分三因论

余参陈无择是病必分三因．今痘疹一科．未言一字．何也．盖精于方脉．而不察于此是也．余虽不敏．收陈一篇．以补古之未备．而使后学之了然．痘毒伏于命门．乃云养虎．如遇四时不正之气．风寒疫疠．外感于皮毛．则腠理郁寒而为热．内攻脏腑．二火相煽．恶血发于膀胱．乃壬水克之．丙火后归于阳明．化出脓浆．此内毒因外感风寒疫疠之所作也．内因者．惊恐喜怒悲哀七情所击脏腑．脏腑击动郁火．举发恶血赤扬．皮肤发热．亦出痘疹．此内因作也．不内外因者．跌仆坠压．打击推抢．或过食干硬之物．不时恶毒等味．致伤脾气．脾气不能伸越则脏腑不和．内热遍传．胎毒并起．发而为之痘疹．此为不内外伤也．治外伤则推运气察阴阳之逆顺．以升麻汤薄苏饮治之．以轻 其表热．而毒自出也．治内伤者以升苏饮内加凉惊解毒等药治之．治不内外因者．当察其因何伤之打击饮食之毒．随症施治．少加疏表．以化其痘毒．令儿自安．此三因之论毕矣．

上一页：明痘理之源论
下一页：明预识痘疹法论


明预识痘疹法论 《外科启玄》

明预识痘疹法论

夫小儿痘疹未显之先．发热之初．则烦躁脸赤．目胞赤．唇红．身体痛．头疼顿闷．呵欠．喘嗽．惊HT ．喷嚏等症．此五脏外症悉具．而内毒烦冤．二三日后．毒归于一脏方显．是何脏受症也．归于脾．则令人不食．呕吐泻痢腹痛．归于肝．则令人目赤多泪．乍凉乍热．归于心则惊悸烦躁腮赤作渴．归于肺．则喷嚏喘嗽．咽干发热谵语．归于肾则腰痛耳尻热．嘎牙振寒．眼合腹胀黑舌．此五脏独显之外症也．又如伤风则恶风脉浮缓．伤寒必恶寒脉浮紧．伤食必恶食．气口脉必盛．如跌仆打压等伤．必有肿痛于何处．则令人惊恐搐搦．喊叫昏睡闷乱等症．再加之一诊耳冷尻冷．四梢冷．又不若视耳后红脉赤缕．目有水光．身微战动．如此诊视．最为的真秘之稽验若神．世少知之矣．

上一页：明痘疹当分三因论
下一页：明痘症四时逆顺辨法论


明痘症四时逆顺辨法论 《外科启玄》

明痘症四时逆顺辨法论

夫痘疮属阳．春夏为顺．秋冬为逆．春痧夏 ．秋脓胞．四季疹者为顺．如春脓 ．夏黑陷．秋冬疹者皆为逆．逆者不必用药．总是仙丹．岂能返于生命乎．又云．先痘后夹疹者为顺．先疹后夹者顺．先痘后水泡者多则顺．少则逆．先水泡后夹 少者顺．多者逆．先水泡后夹疹者逆．疮已黑．忽泄出脓血痂皮者顺．水谷乳食不化者逆．大抵顺者吉．而逆者凶．有顺时令而内兼险恶坏症者亦死．有逆时令而痘色形症轻稀者生．如此之度婴幼生之有赖．

上一页：明预识痘疹法论
下一页：明痘分部位轻重论


明痘分部位轻重论 《外科启玄》

明痘分部位轻重论

夫痘之初出．先分部位．部位者．天庭地阁．乃额上承浆是也．如那一部位稠者毒之甚．稀者毒之轻．无者即本经无毒也．如头顶额背脊腰委中者太阳经也．如面鼻腮颊属手足阳明经．咽喉手背肺经也．胸膈舌心部也．胁肋阴器肝胆部也．四肢脾部也．轻则尖圆饱满．苍黄肤糙．能食．气体壮无他症者吉也．重则空陷痒 ．密串丹浮．肉肿．痘不胀．目闭声哑不食者．纵有千金难买大限．妙药何功．又云痘从头面胸背先灰者．八九日为顺．从脚膝腰腿者为逆．如此直指．应验神矣．

上一页：明痘症四时逆顺辨法论
下一页：明痘色吉凶论


明痘色吉凶论 《外科启玄》

明痘色吉凶论

夫痘之色者宜光泽于外．则知五内及肤里无蓄滞之毒为吉．混黑灰色干红焦顶下泽于外者．乃脏腑壅滞之毒．不能疏泄于外为凶．不可治之．

上一页：明痘分部位轻重论
下一页：明痘形吉凶论


明痘形吉凶论 《外科启玄》

明痘形吉凶论

痘之形症如一二日间作二三次旋．旋而出耳下鼻边颔下三五．窠红活滋润微微体然．或往来寒热．旋出旋长．至五七日内．皮肤糙．浆满．色苍蜡尖圆者吉也．如一二日内．发热间即一齐发出．如蚊蚤叮斑者香搐焦顶干红．蛇皮蚕壳．紫胀痒 ．或肿而忽消．或忽然而肿．肉痘不胀者凶也．

上一页：明痘色吉凶论
下一页：明痘症吉凶论


明痘症吉凶论 《外科启玄》

明痘症吉凶论

夫小儿痘症一现．发热三五日．旋旋而出三五十窠粒．无他症．能饮食．便利匀．神气清朗．根据序而出．出而贯浆．浆而满．满而回．乃自然造化之理也．吉也．不然．发热壅甚．面肿目闭．咽痛肚痛．呛喉嘎牙．四肢厥冷．谵语．泄利水谷．渴吐胀满．不食寒战．目无光者．此皆凶症也．

上一页：明痘形吉凶论
下一页：明痘虚实寒热论


明痘虚实寒热论 《外科启玄》

明痘虚实寒热论

小儿肤体．受之父母．气血壮弱．禀在胎元．痘之毒热．自里而达于表．表者气分也．气之虚者．灰白平陷．治宜补气．气之实者．热之壅甚．出不快．此表实．治宜发表．在里者血分也．红肿 紫．二便秘涩．用药少疏利．于中和止之为上工也．

上一页：明痘症吉凶论
下一页：明妇女出痘与婴孩不同论


明妇女出痘与婴孩不同论 《外科启玄》

明妇女出痘与婴孩不同论

妇女之形有经脉胎产．岂与婴孩治例相同也．其症多端．略陈一二．如妇女出痘贯浆之时．或遇临月之正产．或因痘热之极而令胎亡．或小产．或遇行经之期．经血适来．或血液妄行．吐衄崩漏．致令血虚．必令痘疮变坏．以保元汤加四物．如胎动必加安胎等剂治之．则无虞矣．岂与婴孩同例治之也耶．

上一页：明痘虚实寒热论
下一页：明痘当禁忌例论


明痘当禁忌例论 《外科启玄》

明痘当禁忌例论

痘之婴孩．岂知禁忌．如父母未经心而误触犯者有之．致令痘疮黑靥．靥则轻变重．变危毙而无救．世多有之．深可哀矜．今录之以备不虞也．狐臭沟渠及腐浊秽气．孝妇新婚产月经崩漏血腥膻臊气．醉酒硫黄火药焦毛气．初病汗湿疫疠瘟KT 气．麝香骨刺头发误火烧烟戗气．葱韭薤蒜烹煎油气．熬漆胚等臭气．误触痘孩．恐毒入里．令痘 ．而死生未可知矣．即用乳香苍术红枣降真芫荽烧之．或芫荽酒喷之帏幕及喷身以解之．或母饮芫荽酒．令子乳之．即安．乳母亦可慎口及房欲．亦不可与子鸡鸭．且吃令儿盲目．冷物食令子水硬．以温药解之．热物多以凉药解之．亦不可凉．乃痘疮赖于温养也．如痘初起及回时．古云首尾俱不可汗下是也．

上一页：明妇女出痘与婴孩不同论
下一页：明痘疮治法论


明痘疮治法论 《外科启玄》

明痘疮治法论

凡痘初发热之时未明是否不是否．宜用升麻汤薄苏汤或白酒姜汁苏叶煎服．令少暖时．是痘则标现矣．即将红绵纸作拈子蘸麻油点灯照儿浑身上下．皮肤里有大小枝蒂根苗花蕊等意．色红活者吉．勿妄用药．如耳眼鼻窄狭如针尾．不泽无枝朵者．凶亦勿药．非丹也无效．凡见痘已出．必先几日次问饮食多少．便利调匀．再看痘之稀密颜色圆晕如何．如发热六七日．精气清爽．其痘必稀尖圆活润．如发两三日热者不妨．如发一二日热者．神浊气粗．痘必密．其色润．虽分个数亦有尖突．过十四日安．如密而色暗．平塌不分缝孔者．不须用药．难过五日必死．更有一样痘窠不圆．色暗不光．不食．热甚口内疮白烂臭．名曰内溃．七日难过．大抵不食为之气郁闷结不通．保元汤加山楂 木香．如色紫乃血滞气虚．本方加黄 川芎．不尖者是气弱．倍参 ．如痘浆清．顶不足者必生痘毒．七日前有此者．乃毒发于表．七日后有此者．乃毒发于里．发于里者乃保元汤加姜糯桂枝．向里焦黑．必用黄连 荆芥 牛蒡子．七日复发热．名曰蒸浆．十日后复热．名曰余毒不尽．用连翘败毒散．十四日复热．名曰表虚．八珍汤．七日前痢．本方加木香 黄连 豆蔻．七日后痢．如浆不足保元汤．腹痛是伤食．保元汤加山楂 陈皮．如痘七分．杂症三分．痘一解．余症即无．余毒疔痘发于四肢者轻．头面胸腹者重．急用金银簪刺破．入珍珠末血竭油胭脂于疮外．以棉纸卦固．内服保元汤加当归 红花牛蒡连翘．如目有病．必待痘疮回毕．方可治之．治眼用蔓荆密蒙花类．如生痈疽．专以解毒为主．无脓加官桂二分．寒战切牙保元汤加木香．大抵十四日内用保元汤治之加减．万不失一是也．

上一页：明痘当禁忌例论
下一页：明痘随日有吉凶论


明痘随日有吉凶论 《外科启玄》

明痘随日有吉凶论

夫凡痘之未出．必先发热三日为透为吉．如发一日热者．即现标为凶．如一日半不及二日者为险．此是发热三日之吉凶可见也．次则见标．三日内陆续出．稀朗圆尖至足有．方为出齐．无他症．能食．此为吉为顺．如发出稠密蚕种蚊蚤斑而不碍手者．再兼恶症必死．此为凶为逆．不可治之．如圆晕虽成．干红少润．此气血初交之际．得失未定．当补托．气血和而痘自化成．此是出三日已见标之吉凶也．如五六日痘当贯浆．皮浓光圆苍蜡色．乃气化浆行．毒自解也．为吉为顺．如浆不行毒不解则干枯而密．痒 灰陷者．此是血不能归附于气也．为凶为逆．必死．如气血虽交．其浆不克．其色半润．此痘为险．为半吉凶．宜保元汤加桂术以生其浆．有浆则生．无则死．此为贯浆三日之吉凶也．如痘靥之时．从头面及背．先灰者为吉为顺．如从足从阴股者．为逆为凶．此九日至十日十一日靥痘之吉凶也．如十二日至十四日十五日痘毒已回．其疮当落痂．是气血克实．毒已化净．为吉为顺．亦有当落而不落．或又有脓臭结痂．俗称外回痘也．非也．乃气血不足．而痘毒未尽也．必待气血和平．毒解自愈也．

上一页：明痘疮治法论
下一页：明痘疮亦不必拘于日数论


明痘疮亦不必拘于日数论 《外科启玄》

明痘疮亦不必拘于日数论

大抵小儿有禀受虚实不等．贫富之家．调摄不同．儿形壮怯．护养失宜．亦有实实虚虚之过也．皆父母爱子之心．无所不至也．岂知有反复之患乎．致令子发热三五日而成 ．八九日而方生．但足上有痘方为齐．齐后成血 ．或八九日结脓窠中夹出红 或天时暄暖．则痘易出．若天令凛冽则痘出少迟．岂可以日期一例而论哉．必待荣卫调和无诸症．如期而愈矣．

上一页：明痘随日有吉凶论
下一页：明顺痘吉论


明顺痘吉论 《外科启玄》

明顺痘吉论

痘初发热三日透．方出稀疏清朗．尖圆饱满．根据期浆行．根据时而靥．神气爽静．能饮食．无他症．此自然生化．顺吉之兆也．非人之能调．非药之能疗．乃天生之妙而已矣．耳下鼻边三五点红起窠光润吉．顺痘形图（图缺）

上一页：明痘疮亦不必拘于日数论
下一页：明逆痘凶论


明逆痘凶论 《外科启玄》

明逆痘凶论

痘之夹热未透．神气浊粗．密如痱子．无窠粒．色暗不分缝孔者．如蚊蚤斑蚕子壳蛇脱皮．痒肉肿如瓜．或连连如鸡蛋样．干红灰紫．陷塌无浆．再兼恶症．虽仙丹有何益乎．

逆痘形图（图缺）

上一页：明顺痘吉论
下一页：明险痘吉凶论


明险痘吉凶论 《外科启玄》

明险痘吉凶论

夫险痘者．言其吉凶未定．生死未分．故名曰险．此痘虽长圆．晕虽成而干红少润．此阴始交阳．血始交气．得失未定．必待气血尊附．痘自化成则吉．如顶陷而痒灰白．用保元汤加姜桂芎米红花．色紫少加白芍以收其险．要紧之际．仔细度之．如不回活则凶．故曰险．

险痘形图（图缺）

上一页：明逆痘凶论
下一页：明痘家恶症论


明痘家恶症论 《外科启玄》

明痘家恶症论

凡小儿出痘．神气清爽．不宜昏愦．色暗痒 ．肉肿如瓜．或连连如鸡蛋样．干红无浆．泄泻嘎牙．发战喘促．声哑烦躁．谵语目闭．胸背头面青灰紫黑平陷．不食．腹胀如鼓．肚疼腰痛．唇焦口臭．舌黑喉呛．鼻孔开张．下血．二便不通．以上恶症．如顺痘相兼一二恶症．由恐变危．逆痘有此一症．最难保安．此皆天命之有定数．岂能逃乎．

上一页：明险痘吉凶论
下一页：明痘始终宜节饮食论


明痘始终宜节饮食论 《外科启玄》

明痘始终宜节饮食论

痘形已现．当谨慎养护．不可过饱与过饥．五味亦不可偏胜．父母爱子．无所不至．任意刁吮．诸症并起．岂不反害于子耶．非余之琐琐言乎．

上一页：明痘家恶症论
下一页：明痘兼异症论


明痘兼异症论 《外科启玄》

明痘兼异症论

痘忽痛痒极．内有蛆虫或已炒焦．痘从腹出．或痘正兴．忽生泡子．致痘不出．当看 子是何色．即随脏辨之．肝青心赤脾黄肺白肾黑．随脏处方加减．以保元汤加牛蒡子 当归 荆芥 连翘．肝青柴胡．心赤加黄连．脾黄加熟大黄．肺白加桔梗．肾黑加人齿或无价散调服．如痘一起时．原因风寒．次痘虽出．而有寒门内症．表里汗下亦可详之．

上一页：明痘始终宜节饮食论
下一页：明痘夹痧子论


明痘夹痧子论 《外科启玄》

明痘夹痧子论

夫痘名脓 ．是胎毒所干肺脏而所生也．一发热时至六七日中．脓 正兴．而又出痧子．名曰痧．盖痘是也．俱是胎毒先干肺脏已出脓 ．次于肝脏．又出痧子．此肺金肝木俱受胎热之毒侮．其所不胜也．治宜清肺金．乃泻其火也．养肝木．滋其水也．以保元汤加麦冬 知母 黄芩类．则安．如痧子亦不为凶也．

上一页：明痘兼异症论
下一页：明痘夹子论


明痘夹子论 《外科启玄》

明痘夹子论

脓 既生．六七日间．正旺而又复出 子．况 乃心火协相火炽甚而生．肺复受火邪所克．如少者为吉．如多者再兼喘咳．必不能保生也．

上一页：明痘夹痧子论
下一页：明痘夹水痘论


明痘夹水痘论 《外科启玄》

明痘夹水痘论

痘之一出．胎毒已彰．是为吉也．而又兼出水痘．水痘者是外感时气而所生也．亦少者为顺．多者逆也．治之宜清肺保脾解热而安．亦不重剂耳．

上一页：明痘夹子论
下一页：明痘夹疔毒痈疽论


明痘夹疔毒痈疽论 《外科启玄》

明痘夹疔毒痈疽论

夫痘之一症．为顺尚有变异．何况再疔毒痈疽．岂不毒之又甚耶．宜谨慎调护．稍可复生．若有一差．失之千里．然疔毒痈疽．皆详于前．治宜保元加减．睹之于后矣．

上一页：明痘夹水痘论
下一页：明痘夹丹论


明痘夹丹论 《外科启玄》

明痘夹丹论

丹者赤也．如涂赤朱于皮肤之上．亦是热毒蕴蓄恶血于命门相火．合而发起．与痘相兼而生．有如霞片．浮而薄者易治．浓而紫者难痊．当顺天时．若暑热以通圣辛凉之剂解之．严寒以葛根 升麻辛温之剂解之．痘疮既发．正合其宜．又失于调护．受风热则血沸腾．感寒冷则血凝泣．若沸腾以辛凉散风之剂．凝泣者以辛温之剂．外亦用涂敷等药治之．如丹从腹往四肢者生．从四肢入腹者无救．

上一页：明痘夹疔毒痈疽论
下一页：明痘后生疳疮论


明痘后生疳疮论 《外科启玄》

明痘后生疳疮论

凡生痘疮．小儿原气壮实则痘易安．有等原气亏虚．或又不曾托表．而又过食甘肥等物．致令胃中蓄之湿热上入经络．贯于口鼻耳目及牙 上下皆能生疳．津淫日久．湿热生虫．腐蚀牙 ．齿脱骨落．并皆治之．内则益清中除湿热之剂．外以蚕茧子出过蛾的入白矾一撮火 灰共末．上之即愈．

上一页：明痘夹丹论
下一页：明痘后痈疽疔毒论


明痘后痈疽疔毒论 《外科启玄》

明痘后痈疽疔毒论

夫小儿痘已出尽．胎毒已化．而又复生痈疽疔毒．是何气使然．答曰．胎毒虽化．气血已亏．再加于失其调护．致令阴阳相滞．壅塞经络．营气不从．逆于肉里．乃生痈肿疔毒．变生异症．亦皆有之．何况疮疡乎．枉枉殇夭．不可胜记．轻而变重．重而变危．惜哉．天命耶．失护也．

上一页：明痘后生疳疮论
下一页：明痘后细疮如疥难愈论


明痘后细疮如疥难愈论 《外科启玄》

明痘后细疮如疥难愈论

痘回痂落．宜该清洁．或误食发物．或勤抱风处洗浴．致令复生细疮．如疥非疥．最难得愈．诸药不应．惟宜川蜂蜜一二两．用水煎滚．时时呷之．外用怀孕母猪的粪晒干烧灰．不拘多少．再加轻粉五分．滑石五分末共研细用酒调匀．鹅翎扫搽疮上即愈．

上一页：明痘后痈疽疔毒论
下一页：明痘后两目胞肿论


明痘后两目胞肿论 《外科启玄》

明痘后两目胞肿论

常治痘后．小儿两目胞肿盖下睑上寸许．相 睑烂成疮．久治不痊除．不知内宜泄去阳明胃经湿热．其肿渐消．泪自止．痛自除．黄连解毒汤三黄丸类．如眼珠有翳．用煮肝散退其翳．常常服之．切忌鸡鸭卵莴笋葱韭之类．

上一页：明痘后细疮如疥难愈论
下一页：明痘后宜随症施治论


明痘后宜随症施治论 《外科启玄》

明痘后宜随症施治论

痘乃天花．一名圣疮．前后十四五日内．生死立见．父母忧心恤如珍宝．庸医失治．即见□ ．前贤深戒．所谓痘症首尾俱不可汗下．此一句使后人拘泥．不能展转施于治法．使患者束手而毙．岂此礼乎．假如痘疹因伤寒而得．邪在太阳经．激起痘毒．二热交攻．若形汗之寒邪从何而解．痘毒从何而散．致令热邪痘毒内郁炽甚．岂不变为坏痘疮耶．但不可用麻黄等类．只宜轻解苏葛升麻也．如热毒攻里．内实壅滞．二便秘结．若不疏泻．痘即变靥．而坏症现耶．此岂不失治法乎．若拘古言．此症何由救免．亦云少加大黄可也．亦不可猛浪也．又言痘家若服张氏异攻散．如抱薪救火．火内浇油．此言又远也．如小儿痘症七八日正发浆满之时．儿或误食冷物及弄水浆．阴寒内蓄．四肢逆冷．唇青腹痛等症．若不用温暖之药．阴寒从何而退．大抵临症处方．施于活法．验症的确．果是气虚宜四君子加减．血虚四物加减．少入姜桂．以御其寒．痘得热而易出．亦不致变为坏痘子疮耶．正谓医无定体．应便而施．正谓此也．

上一页：明痘后两目胞肿论
下一页：明痧症吉凶论


明痧症吉凶论 《外科启玄》

明痧症吉凶论

痧子一症．亦是胎毒流行所感不时之气而发也．与痘疮不同．其生死一类．毒之始发于脾．流于心．入于肺肾则无恙．入于肝目泪出不止．入于肺涕流不干．嗽甚烦躁不安．以火照之．隐隐于皮肤之下．以手摸之．磊磊于肌肤之间．其形如疥．其色若丹．随出随没．乍有乍无．肿而兼隐．肤赤明朗者为吉．最嫌煤黑．百无一生．喜衄血．毒从衄解．身凉者吉．咽痛者凶．治宜生津养血．食少者救胃和脾．秘结者疏利．郁热者解肌．则令中和．一出连绵三四日者不收．乃毒火太甚．急用化斑汤解毒汤．迟迟出不快者亦表解之类．切忌酸醋梅浆冷水等物．鸡鱼五辛之物过七七日无忌．

上一页：明痘后宜随症施治论
下一页：明痧不同论


明痧不同论 《外科启玄》

明痧不同论

者点也．色赤而有点无头粒者是也．痧有头粒小而随出即没．没而又出．俱是心火乘于肺金．挟痰而作．有伤寒从表而发．以白虎汤玄参升麻汤化 汤治之．亦有可汗可下．俱在通圣散中消息治之．黑 者乃胃烂而出．不可救之．

上一页：明痧症吉凶论
下一页：明保元汤功效加减法论


明保元汤功效加减法论 《外科启玄》

明保元汤功效加减法论

保元汤内有人参二钱．黄 三钱．甘草一钱．水一钟半．姜一斤．煎服．此方原是东垣先生所制．药性平和．甘温专补中气．能泄虚火．固表助阳外护内使阴血附焉．气血和顺．一身真元无恙．而痘自无坏乱之理极明矣．故名之保元汤．先三日．潮热之时．看儿大小．用药剂亦大小．内加苏叶一二钱．不饮食．乃气郁．加山楂 木香．热甚加薄荷干葛．如痘毒壅塞不行．加桂．取其味辛能发散耳．次三日．见标之时．三日内加减主方用人参八分．白术黄 各一钱．甘草三分．五味三分．姜一片．枣二枚．煎服．如痘顺加当归枸杞．如逆则加川芎桂各三分．如渴加麦门冬天花粉．次贯浆三日．加减主方用人参黄 白术 甘草麦门冬川芎熟地黄 当归加姜枣糯米煎服．胃弱加山楂．浆不起加白酒人乳．额上不起加川芎．面不起加升麻．腹上不起加桔梗．腰腿不起加牛膝．手上不起加桂枝．厥逆加附子．泄泻加赤茯白芍．冷泄加炒干姜．靥速加柴胡 连翘 黄芩 白芍．靥迟加桂干姜．次三日落痂时．用药主方陈皮 白术 茯苓半夏当归 枳实八分甘草姜煎服．如落痂迟加人参黄 升麻枣子．痂收速加黄芩 连翘．痘痛加赤芍 黄连 黄芩 栀子炒如痘痒加羌活 白芷 蒺藜 赤芍 蝉蜕．气虚加人参黄 白术等类．其余群方见于后．

上一页：明痧不同论
下一页：开蒙百句歌


开蒙百句歌 《外科启玄》

开蒙百句歌

大抵痘疮名胎毒．产时秽血喊沉藏．命门养虎终成害．一有发作三因详．外感风寒传疫厉．七情激毒为内伤．如不内外因伤感．跌仆坠压血成殃．饥饱劳碌过蓄血．皆能变痘在审量．察色诊脉知凶吉．寒热虚实医度详．耳冷尻冷四梢冷．虽为验．最难防．男女暖卧何便取．耳后红筋赤缕茫．目有水光兼烦躁．表里形症有阴阳．发热日多痘必少．一发即出蚤蚊HT ．耳下鼻边承地阁．稀圆尖朗蜡而苍．形色轻兮为上吉．临症权衡妙处方．凡百只宜轻和解．诸疾何须药猛浪．虚补实泄寒温暖．热极方宜药少凉．体弱脉微兼吐泻．产后经崩食不嗜．面黄硬气宜当补．保元芎归加减良．身壮脉洪能饮食．二便秘孕实多坚．清凉解毒中和止．邪无壅滞即平康．肿胀血壅色紫赤．木通紫草血须凉．平陷串白气血弱．八物咀攒急作汤．补血怎及四物美．四君补气不寻常．湿多四苓防风入．浆成色淡酒 当．咽痛甘桔肚痛芍．厥逆虚寒温补浆．顶白根活当云瘥．根白顶黑毙多妨．赤热白虚红润好．紫枯黑朽陷灰惶．痘吉症凶恐变暴．痘凶症恶预棺裳．起而不起参 补．收而不收芍药汤．无价散医平黑靥．归 倒靥急煎汤．滑石腐草脓烂痘．痈肿连翘败毒良．黑疔一点无踪吉．水痘轻热亦少浆．月事忽来变坏痘．里虚陷伏岂寻常．补中托里休迟慢．疮若回时免损伤．妊娠有痘治应难．表里热燥孕何安．调元清热安胎美．胎元触痛命终残．痘正兴时临月产．气血虚大补先．腹痛微微行恶露．虚甚八珍附子兼．妇女宿常多崩漏．又遇天行痘疹 ．十全大补堪斟用．免得亏虚陷伏占．痘疮过日不收回．父母忧思泪已悲．砂糖半盏汤调送．少顷浆收色蚤灰．痘发浆兴兼 子．五色内五脏毒．辨察精微施治法．蠲的婴孩父母哭．毒痘入眼分轻重．由恐干邪抵目肿．重瞎轻施谷精散．十中三二又神功．痘隆忽中寒变阴．四逆唇紫痛难禁．温中或用二神散．须臾红活再回生．七日复热号蒸浆．旬后余热败毒良．月半热时身虚损．八珍大补即安康．随机应变攻休峻．赏用斟之再忖量．百句括褒无尽意．胸揣活法附于傍．

上一页：明保元汤功效加减法论
下一页：痈疽发背


痈疽发背 《外科启玄》

痈疽发背

仙方活命饮加减法

治痈疽发背脑痈等疮．已成未成．万不失一也．

穿山甲（三大片同蛤粉炒熟不用粉） 天花粉 甘草节 滴乳香 赤芍药 贝母（各一钱） 皂角针（炒去尖） 没药（各五分） 当归尾（酒洗） 陈皮（各一钱五分） 防风（七分） 金银花（三钱） 白芷（一钱）

作一剂用酒水各一碗罐煎八分服．疮在上食后服．在下食前服．能饮酒者外再饮四五杯．忌酸酒铁器豆芽菜粉油腻等物．服毕宜侧卧．少暖有汗觉痛减大半．有起死回生之功效．不尽述．

痈疽发背在头及脑后脊背．加羌活 本角刺一倍．此太阳经药也．

在胸胁少阳经部位者加柴胡栝蒌仁为君．

在腹脐者太阴经加陈皮 赤芍 白芷为君．

在手及臂膊加桂枝 金银花为君．

在足腿膝加牛膝 防己 黄柏归尾．

如肿硬加连翘木鳖仁．

是疔疮加紫河车三钱苍耳二钱．

如人虚弱．不溃不起．加人参黄 当归 甘草．

如人实壮．加大黄连根节的麻黄．

托里荣卫汤加减法

治诸疮疡邪毒在于经络中．宜此方加减．何知邪在经中．则外无 赤肿痛．内无便溺阻滞．则知邪在经．宜分部位．则知在何经．即以何经引经药加之神效．

黄 （蜜炙） 红花 苍术（泔浸炒） 柴胡 连翘 羌活 防风 归身（酒拌） 甘草（炙）人参（以上各一钱） 桂枝（七分） 黄芩（一钱）

作一剂．酒水各一钟煎八分服．分疮上下在食前后服．

在太阳加羌活 麻黄．

在少阳经加柴胡 黄芩．

在阳明经加白芷 葛根．

在太阴经加苍术 陈皮．

在少阴经加知母 牛蒡子梵王灯马前子．

在厥阴经加赤芍 柴胡．

以上皆足之六经加减引经药也．

在手太阳经臂膊及手小指背者加桂枝 甘草．

在手少阳经加生地黄 升麻．

在手阳明经加桔梗花粉金银花．

在手太阴经加黄 人参 黄芩．

在手少阴经加连翘 黄连．

在手厥阴经加茯神连翘 人参．

以上手足十二加减及引经例药也．

补中益气汤

治疮疡人元气不足．四肢倦怠．口干发热．饮食无味．或不食劳倦．脉洪大无力．或头身痛．恶寒自汗．气高而喘．虚烦．

黄 （蜜炙一钱五分） 甘草（炙） 人参 当归（以上各一钱） 白术（炒一钱） 升麻 柴胡 陈皮（各三分） 白芍药（炒五分）

作一剂水二钟．姜三片黑枣三枚煎服．空心方妙．

十全大补汤加减法

治溃疡发热恶寒或作痛．或脓多．或清稀．自汗盗汗及流注．瘰 便毒．久不作脓．或脓成不溃．

或溃而不敛．血气不足之人．并皆治之．

人参 桂枝 淮生地黄（酒洗蒸焙干） 川芎 茯苓 白术（炒） 白芍（炒） 黄 （盐水拌炒） 当归（酒拌各一钱） 甘草（炙五分）

作一剂水二钟．姜三片．枣三枚煎服．

如虚弱至极．加熟附子三分．

如未成脓者．加枳壳 香附 连翘木鳖仁．

如气虚倍参 ．

如血虚倍芎归干姜灰．

人参败毒散

治诸疮疡 肿痛．发寒热．拘急．头痛．脉数而有力者．

人参 羌活 前胡 独活 柴胡 桔梗 枳壳 茯苓 川芎 甘草（各一钱）

作一剂水二钟煎服．

如呕吐加生姜 陈皮半夏．

如脉细而无力．加大力子末半分．

极验溶胶汤

治诸痈疽恶毒大患．保全有大功．活人最多．不可轻忽．

穿山甲（四片如疮在背即用背上甲在手用前足上甲五分如在足用后腿上甲五分酥炙为细末）透明真牛皮胶（四两瓦上焙成珠为末先成大豆子块不然锅内炒亦可）

用好无灰酒二碗调匀．前二味煎数沸服之．以醉为度．不能饮酒者少用一盏．加水一钟煎之．亦可．

世俗多不知此方之妙秘之．

神效解毒散

治诸毒恶疮一服见功．

老人齿 紫河车 穿山甲（炙） 蜈蚣（炙去头足） 真玄明粉

各等分为细末．用好酒调服取汗．

如疔疮用苍耳子二钟酒煎送下药三钱．

如发背痈疽葱煎酒送下三钱．

如肿毒疖子酒送下一二钱．

如痘疔毒．看人大小加减一钱．钱半．芫荽酒送下更效．

八珍汤加减法

专能调和荣卫．顺理阴阳．滋血脉．进饮食．退寒热．乃补气血之要药也．

人参 白术（炒） 茯苓（各一钱） 甘草（炙五分） 当归（酒拌） 川芎 芍药（炒） 淮熟地黄（酒浸）

作一剂水二钟．姜三片．枣三枚．煎八分食远热服．楂再煎．

如气虚甚．倍参术．加黄 少加熟附子．

如血虚甚．倍当归 地黄．少加干姜一分．

如饮食不进加陈皮藿香．

如呕哕加生姜 砂仁．

如头疼加川芎蔓荆子 羌活．

人参养荣汤

治溃疡发热恶寒．身倦肌瘦．面黄短气．饮食无味及疮不收口．多服数剂．不变他症．

人参（一钱） 白术（一钱） 白芍（一钱五分） 黄 （蜜炙） 桂心 当归（酒拌） 甘草（炙各一钱） 淮熟地（酒拌） 茯苓 五味子（炒捣各七分半） 远志（去心炒五分）

作一剂水二钟．姜三片．枣一枚．煎八分服．

十宣散加减法

治疮疡因外感风寒．内因气血虚损．经云．百病乘虚而入．是宜服此亦加减在后．

人参 当归（酒拌） 黄 （盐水拌各一钱） 甘草（炙） 白芷 川芎 桔梗（炒各一钱）浓朴（姜制五分） 防风 肉桂（各三分）

作一剂．水二钟．煎八分服．

如脉来缓涩而微加参 白术．

如脉弦身倦．加当归 白芍药麦门冬．

如脉紧细加桂生地黄 防风．

如脉洪大而虚加黄 黄连．

神效托里散

治诸痈疽．肿毒发背．肠痈乳痈．时毒憎寒壮热．不拘老幼虚实并效．

黄 （盐水拌炒） 左缠藤 当归 粉草（各一钱）

上作一剂．酒水各一钟．煎八分服．分疮上下则食前后服．查捣敷患处亦可为末．酒调更效．

内托复煎散

能托里健胃．补气血．消毒．除风湿．

当归（酒拌） 人参 白术 白芍药（炒） 黄芩 肉桂 甘草（炙） 地骨皮 黄 （炙）茯苓 防己（各一两） 防风（二两）

上咀先以苍术一斤水五升煎至三升．去术入前十二味．再煎至三四盏．取清汁分三四次饮之．从又将煎苍术查入水再煎．根据前十二味．查入如前．数饮之．故名曰复煎散．

黄连消毒散

治太阳经痈疽发于头顶脊背． 赤肿痛及麻木不痛者．外先炙之．

黄连（酒制） 羌活（各一钱） 黄芩 黄柏（酒制各五分） 知母（酒制） 生地黄 独活 防风 归尾 连翘（各四分） 本 防己 桔梗（各五分） 黄 苏木 陈皮 泽泻（各二分）人参 生甘草（各三分）

上咀水酒煎服甚效．

内托羌活汤

治足太阳经左右尺脉俱紧．按之无力．尻臀生痈疽．坚硬肿痛大作．

羌活 黄柏（酒制各二钱） 防风 本 归尾（各一钱） 肉桂（三分） 连翘 甘草（炙）苍术 陈皮（各五分） 黄 （一钱五分）

上咀水酒各一钟．煎八分服．取汗为效．

白芷 升麻汤

治手阳明经．分臂上生痈．左右寸脉皆短．重按之俱弦．至重按之洪缓有力．此乃八风之变．

白芷（一钱五分） 升麻 桔梗（各一钱） 甘草（炙五分） 黄 黄芩（酒制各四钱） 红花（五分） 生黄芩（三钱）

上锉作二服每水酒各半煎．食后温服．

治魂丹

治痈疽恶疮疔毒等类大有神效．

乳香 没药 铜绿 枯矾 黄丹 穿山甲（炙各一钱） 轻粉 蟾酥（各五分） 麝香（少许）

上为细末．用蜗牛研为丸绿豆大．每服一丸．至重者用二丸．葱白捣裹药．热酒送下．取汗透为妙．酒量大多饮几杯更好．分上下在食前后服之．余常用之如神．疮疽不可缺也．

内托黄 酒煎汤

治疮生腿外侧．或因寒湿得附骨痈于足少阳经分微浸足阳明经坚硬漫肿．行步作痛．或不能行．

并皆治之．

柴胡（一钱五分） 连翘 大力子 肉桂（炙各一钱） 黄 归尾（各一钱） 黄柏（七分）甘草（炙五分）

上咀水酒各半煎．食前服．以上数方东垣所着书有经络部位．故取之为例．使临症处方有所据也．

蜡矾丸

治一切痈疽托里止痛．如发背已通．服此护膜．不令伤脏腑老幼皆可救之．

真黄蜡（二两溶化投明矾末七钱） 明矾（一两）

上二味和匀丸如桐子大．每服十丸．加至二十丸．熟水或温酒送下．日二服．疮分上下食前后服之即愈．

飞龙夺命丹

专治痈疽疔毒．无名恶疮．浑身憎寒恶心．已成未成．或黑陷毒瓦斯内罨．乃穿筋透骨之剂．无经不通．故能宣泄汗吐下三法俱备．及中一切毒禽恶兽肉毒所致成疮．及脉沉紧细数．蕴毒在里．并湿毒．用之神效．及中寒中风．肚痛喉闭等症．后调引子服之神验．

朱砂（二钱） 硼砂（一钱） 黄丹（一钱） 斑蝥 蟾酥（三钱） 血竭（三钱） 乳香（三钱）没药（三钱） 麝香（五分） 人言（一钱） 巴豆（一钱去油） 半夏（五分） 砂（一钱）

共为细末．用头生小儿乳捣蜗牛肉为丸．如绿豆大．每五七丸．各随症引送下．亦分上下食前后服之神效．

一疔疮初发．浑身憎寒恶心．先噙化一丸．如觉身麻木．用三五七丸水吞下．

一发背痈疽初起作渴用水吞下三五丸．

一伤寒头痛．浑身疼拘急．五丸葱白汤下．

一食阴症唇紫十指甲青．用温酒送下九丸取汗．

一乳蛾喉闭用一丸噙化下．

一心气疼．腹痛．用一丸噙化下．甚用三五丸水吞下．咳嗽 喘一丸噙化下．

一中风口眼歪斜五七丸温酒送下．

一下疳疮用一丸入在疮口内．毒水出便效．

托里温中汤

治痈疽或为寒变而内陷者．脓出清稀．肤冷心下痞满．肠鸣腹痛．大便溏．呕逆短气．吃逆不绝．时昏愦．

附子（炮去尖二钱） 干姜（炮） 羌活（各一钱五分） 益智 丁香 沉香 木香 陈皮 甘草（炙各一钱） 茴香上咀水二钟．姜三片．煎八分服食远效．

内疏黄连汤

治诸疮肿硬．发热而呕．大便秘．脉洪实大者．

黄连 当归 芍药 槟榔 木香 黄芩 栀子 薄荷 桔梗 甘草（各一钱） 连翘 大黄（各二钱）

上咀水二钟．姜三片．煎八分服分上下．

破棺急救丹

治诸热疮肿．自汗多渴．谵语．便秘结阳等症．

大黄（一两半生半熟） 芒硝 甘草（各一两）

五香连翘汤

治诸疮一二日．发寒热厥逆．咽喉闭．

乳香 木通 大黄（各一钱五分） 连翘 沉香 木香 丁香 麝香 独活 射干 升麻 甘草 桑寄生（炙各一钱）

上咀水二钟．姜三片．水二钟煎服不拘时．

清凉膏

治初患痈肿疮疖热 大痛．

大黄（不拘多少）

上为末．用米醋调敷之．

托里护心散

治诸疔疽发背．曾经汗下．毒瓦斯攻心．迷闷呕而痛．二三服而安．

乳香（明净一两） 真绿豆粉（四两）

上细末每服三钱．甘草汤调服．

定痛托里散

治诸疮痛不可忍者．一服即安．年少壮实．先服疏利．后服此即除．

川芎 当归 白芍 乳香 没药（各一钱五分） 官桂（一钱） 粟壳（炒去穣二钱）

上咀作一剂．水二钟．煎八分食远服．

乳香止痛散

治一切疮肿疼痛不止．

乳香 没药（各一钱） 丁香（五分） 粟壳 白芷 陈皮 甘草（炙各二钱）

上咀作一服水二钟煎八分食远服．

仙方救命汤

治疔疮走了黄打滚将死．眼见火光危症．

大黄 栀子 牡蛎 金银花 木通 连翘 乳香 牛蒡子 没药 栝蒌 角刺 地骨皮

各等分锉．每剂五钱．壮者加朴硝．酒水各半煎．

一服而愈故名之．

千金托里散

治诸疮发背疔疮．

黄 （一两五分） 浓朴 防风 桔梗（各二两） 连翘（二两二钱） 木香 没药（各三钱）乳香（二钱） 当归（半两） 川芎 白芷 芍药 官桂 人参 甘草（各一两）

上末每服三钱．酒水煎服连渣饮之．加金银花．

五灰膏

治洗诸疮痔．

桑柴 秫 茄根 荞麦 （各烧灰一斗） 锻石（五升风化的）

上淋水熬膏．瓷罐收贮．洗恶疮如神．

乌龙扫毒膏

治一切痈疽发背．肿毒未溃已溃．并皆治之．

文蛤（八两炒） 多年浮粉（一斤晒至干入米醋浸一夜再晒干听用） 蚰蜓虫（三十条）

上三味同捣一处．再晒再捣成末．再炒至黑色为细末．收入瓷罐内．凡遇疮疽用醋调敷患处．留头出毒瓦斯．绵纸盖之．干再醋扫润之．

一背痈疽发溃时．痛不可忍．用熟猪脑子去皮净一个捣烂．调此成膏．毒上敷之．留头出毒瓦斯．纸盖之．

一疮红紫热．毒势甚痛．用蜂蜜调敷更妙．

至效独乌膏

治背痈疽发毒肿硬痛．

独活 草乌 南星 肉桂（各等分）

共为细末用好米醋调敷患处留头．纸盖．干则醋润之效．

至验金针散

治背痈疽疮肿已破未破．其功直 至溃处．春月取皂角针．不拘多少．半青半黑．灰火内炮．晒干为末．每服二三钱．好酒调服．取汗为验．亦分食前后疮上下用之．如疮在头顶角针用树梢上的背．痈取树身上向阳处的．如便毒悬痈取树丫内的刺．乃取象之意也．即有所归附焉．

黄 六乙汤

治痈疽溃后作渴．及人无故作渴．若肺脉洪数．必发痈疽．服此除之．

绵黄 （六两蜜水涂炙一半盐水浸炙一半饭上蒸三次再焙） 甘草（一两半生半熟）

每一剂重一两．水二钟．煎八分．食远服．或为细末．每服二钱．早辰日午白汤调服．更加人参尤效．

独参汤

治溃疡气血虚极．令人发热恶寒．失血之证及．伤寒怔忡百合等症．并治之．

人参（一二两）

作一剂．水二钟．煎八分．枣十枚．徐徐服之．如参多亦可．煎作膏子服更妙．

加减八味丸

治疮疡痊将痊作渴．甚则舌生黄．乃肾水枯．不能上润．令心火炎炎．不能即济．故心烦躁渴．小便频数．白浊阴痿．饮食少肌．肤损腿肿脚弱．此能滋阴降火．则无口舌疮患矣．

山药（一两） 桂心（半两） 山茱萸（净肉一两酒浸杵） 泽泻（蒸焙） 白茯苓（各半两）五味子（炒一两五钱） 牡丹皮（半两） 淮熟地黄（八两酒蒸忌铁器捣膏）

上末蜜丸桐子大．每服六十丸．加十丸．空心盐汤送下如神．

圣愈汤

治疮疡脓水出多．或金刀疮血出多．心烦不安．不得眠．五心烦热．

地黄（酒浸蒸） 生地黄（酒浸） 川芎 人参（各五钱） 当归（酒拌） 黄 （盐水浸炒各一钱）

上作一剂．水二钟煎八分．食远服．

抵金散

治发背痈疽溃后开烂作痛．

屎蜣螂（五月五日不拘多少装入竹筒内阴干取出为末）

用瓷罐收贮凡遇患将末掺疮上妙．

金蟾膏

治发背疔毒．

活虾蟆（一个去骨）

上捣如膏．敷在患上留头．无头都敷上．大有神效．一二日揭去妙．或有再一个全好．

蓼草膏

治阴发背黑凹而不知痛者．

鲜蓼草（十斤晒干烧灰存性淋灰汁熬膏子半碗听用） 风化窑脑（一两即锻石）

二味调匀入瓷罐收贮封固．如遇阴毒．将笔蘸点在患处．不二次退透知痛．出黑水．血尽将膏药贴之自愈．

火龙膏

治症同前新火姜（八两六月六日晒干为末瓷罐收贮听用）

如遇阴发背痈疽．取鲜猪胆汁调入姜末如糊．敷在患处周遭．用纸盖之．干用热水润之．知痛时黑水自出为妙．如不知疼．出黑水难治．

回疮金银花散

治疮疡紫黑痛甚及不知痛．

金银花（枝藤叶花并用二两锉） 黄 （四两） 甘草（一两）

上咀酒水共煎二碗顿服之．

托里散

治诸发背疔疽乳痈便毒始发．脉洪弦实数．肿甚似欲作脓者．

大黄（三钱） 当归（二钱） 栝蒌根 牡蛎 皂角针 朴硝 连翘（各一钱） 黄芩 金银花 赤芍药

以上各一钱作一剂．酒水各一钟．煎八分．食远服．

黄连解毒汤

治积热疮疡． 肿作痛．烦躁饮冷．脉洪数实大．口舌生疮．疫毒发狂．

黄芩 黄柏（炒） 黄连（炒） 栀子（各一钱半）

作一剂．水二钟．煎八分热服．

六君子汤

治疮疡作呕．不思饮食．膨胀面黄．四肢倦怠．大便溏利．

人参 白术（炒） 茯苓 半夏（姜制） 陈皮（各一钱） 甘草（炙五分）

作一剂．水二钟．姜三片．枣二枚．煎八分．食远服．如遇食冷物．致伤脾胃．本方加藿香砂仁．又名香砂六君子汤．

防风通圣散

治一切风热积毒诸疮肿．发热．大便秘．表里俱实者．

芍药（炒） 芒硝 滑石（ ） 川芎 当归（酒拌） 桔梗 石膏（ ） 荆芥 麻黄（各四分半） 薄荷 大黄（煨） 山栀（炒） 白术（炒） 连翘 甘草（炙） 防风 黄芩（炒各五分）

上咀一剂．水二钟．煎八分服．

清心汤

治疮疡发热饮冷．脉沉实．睡语不宁．即防风通圣散内加黄连五钱每剂一两．照前煎服效．

十味托里散加减法

治诸发背痈疽疖毒乳痈脚痛．未成即散．已成即溃．败脓自出．恶毒自消．痛顿减．非常之验．

人参 当归（酒洗） 官桂 川芎 防风 白芷 桔梗 黄 甘草（炙） 浓朴（姜制）

上等分末每服五六钱酒服．不饮酒木香汤送．米汤亦可．加南木香 白芍 槟榔 乌药 枳壳紫苏名十六味流气饮．如水不干．加贝母随症加之．

乳香丸

治发背及一切痈疽溃烂．痛不可忍．

乳香 没药 羌活 五灵芝 独活（各三钱） 川芎 当归 真绿豆粉 白芷 交 桂 白胶香 各半两）

上末蜜丸弹子大．每服一丸．细嚼薄荷汤送下．手足损痛．不能起者加草乌．用木瓜盐汤细嚼送下效．

膏药方

专贴发背诸疮．

真麻油 清桐油（各半斤） 猪毛（三两）

二油煎滚．下猪毛熬化后．下黄丹八两．滴水成珠．去火毒．摊贴神效．

赛针散

治痈疽有头不破．及疔肿时毒生于四肢上．其势微缓．畏针者先以醋调药涂在疮顶上．次内服托里等药．

巴豆（五分） 轻粉 砂 白丁香（各一钱半）

上为末．醋调涂之效．余近用醋涂入浓白绵纸上．临用剪块子贴疮上．自然腐破．

蟾酥锭子

治疔毒攻心欲死者．以针及刺疮向心行处．但觉痛．有血处下锭子．如累刺至心侧．最不痛及无血者．可急刺头顶百会穴．知痛有血者可救．即下锭子．若知痛无血者．以亲人热血代之．十中犹活三四人．如再不知痛．无血者．不可救也．凡疔生四肢者少缓．如胸背头面最急．初生则痛痒不常中陷．如疔盖撼之有根．壮热恶心是也．

天南星 款冬花 巴豆 黄丹 白砒（以上各二钱） 独活（五分） 斑蝥（去头足十个）

上细末用新蟾酥和如黍米大锭．子若遇疔疮．先刺后入锭子．如觉痛不须用此．止以膏药贴之．脓自出矣．如疔深用针刺至痛处．恐此药不能至痛处．须用银子打成细细筒子．一个约长三寸．随针痛处．复以细银丝子抵出筒子内锭子．只至痛处为妙．

试疔方

凡初生肿痛时不知可是疔否．即与生豆子嚼之．如不知生豆味者即是．真疔疮急用胡桃仁和豆腐嚼烂敷患处．渐渐收入．如大黑 子．再换敷之．去黑点子为度．甚效．

治对口痈单方

用茄蒂干焙为末．每三钱．好热酒送下立愈．

吸脓法

古之良医有好生之德．用口吮脓．不令至痛．用此苦竹筒子五七个．长一寸．一头留节．削去青皮．令如纸薄．随看疮疡大小．用之．药煮热竹筒一个．安在疮口内．血脓水满了．竹筒子自然落下．再将别个热竹筒子仍前按上．如此五七个吸过．便用膏药贴之．如脓多未尽．再煮一二遍竹筒更换吸．脓尽为度．

煮竹筒法

白芨 白蔹 艾叶 牙茶 甘草 苍术 浓朴 草乌 白蒺藜 乌 皮

各等分咀片．用水三五碗．同竹筒子一齐煮十数沸．则取竹筒子用．如痈疽大．脓多．亦多煮竹筒子．亦不必拘数．此活法也．

铁罐点毒膏

能点诸痈疽疖HT 疔肿便毒等疮．初起时用此药点之即破．无脓即散．有脓即出．

巩子锻石（用皂角同在火内炮烟尽为度二两） 糯米（南星当归 赤芍同炒熟二合） 砂牯牛（即旱螺七个去壳） 斑蝥（七个炒同米熟去足翅） 砂（去疔头加此一味疽毒不用）

共捣箩细末．用铁罐子收贮听用．

桑柴灰 芝麻 灰 皂角灰 荞麦 灰 窑脑（以上各一斤同一处淋灰汁约三斗）

入大锅内．慢火熬之．待十去其七．汁面上有霜白起．以瓷器贮之．如遇疮毒．用此汁调前药．小小点之．三五次自然疮破毒散．如出水时则不可点之神效．

代针散

一名透脓散．一名射脓散．不拘痈疽石毒不破者．及畏针不开．恐迟则毒瓦斯侵蚀好肉内罨．只此一服．不移时自透出脓．甚验．

蚕茧子（出了蛾去用一个浓的）

烧灰为末．热酒调服即透．切不可用两三个．恐头多口破亦多也．忌之．

收毒散

治发背一两头开发不住．势在危急．即以此药枯之．甚效．

盐霜梅（十个） 山皂角（一挺不蛀的）

二味同烧灰共细末听用．如发热者米醋调涂四围及开处浓些即不走开．或姜汁同醋调尤妙．如发热者．蜜同醋调．或茶卤调涂枯之立愈．

通气散加减法

即何首乌散．治一切痈疽发背流注折伤．能救败坏疮症．活死肌．弭患于未萌之前．拔根于既愈之后．此剂之功．妙不可言极矣．能调阴阳．和气血．令无凝滞．养胃本荡邪直仙方也．

何首乌 当归 赤芍药（炒） 白芷 茴香（炒） 乌药（炒） 甘草 枳壳（炒） 木通（去皮各等分）

上末水酒煎．每服四钱．或酒调服亦可．疮在上食后．在下食前服．

一发背溃久不愈．必饮食减少．颜色痿痹．故必理脾．本方中去木通加浓朴陈皮 当归．甚加白豆蔻．

一流注加独活．使气血无凝滞．焉得流注乎．

一冷流注因伤寒表之太过．宜加温平之药十宣内补之类．甚则加附子或四桂散类．

一骨痈乃流注之败症也．年日久远．骨亦腐坏脓．血清稀．肌肉臭烂．此阴冷之极．亦加附子之类．故补肾必须附子．附子能实肾．肾实骨有生气．故疽不附骨也．

一痈疽所生．因气血凝滞所成．如年壮血气盛者．宜减当归．不然恐痈肿连连不绝其生也．

一痈疽生痰．有寒有热．寒则加生姜半夏陈皮．热则加桔梗玄参．

一脑疽对口．本方去木通加羌活 本．老弱加人参黄 ．

一此药作丸子用蜜．丸用木香为衣．或沉香作散作汤．水酒相半．临时度用之．

一治男女疝瘕气疾．气块痛．及呕逆．水浆不下．一发便死者用之．汤丸木香汤送下．二服全愈．

一折伤在头项之上．去木通枳壳加川芎陈皮．在下加红花破故纸．大便秘加大黄．

一腰痛加萆 玄胡索酒煎服．

一香港脚痛加槟榔 木香 穿山甲香附子．

一治宿痰失道加南星半夏．如冷块肿不消．不疼不热．加升麻 连翘．

一治肠痈内疽十宣散与此方相间用之．并加左缠藤．

一肺痈实则加大黄略通之．使毒下泄为妙．

一肚痈则大便脓．或脐中出者是也．加忍冬藤 甘草节煮酒服妙．

冲和膏 敷药温平性加减法．

治诸痈疽发背流注．折伤损痛．流注痰块．瘭疽软疖．及冷热不明等疮．茶酒随症敷之．神效．

红内消（五两炒即紫荆皮） 独活（三两炒） 白芷（一两） 木腊（一名望见消一名阳春雪即真石菖蒲一寸九节者佳随症加减） 赤芍药（二两炒）

上五味共为细末．用法详于后．凡诸疮疡．莫因气血凝滞之所生焉．盖紫荆皮系木之精．能破气逐血消肿．独活是土之精．能引气活血．消风拔骨中冷毒．去肌肉中湿痹．更与木腊破石肿硬如神．赤芍药是火之精．能止痛活血．生血去风．木腊乃水之精．能消肿止痛散血．白芷是金之精．能去风生肌止痛．肌生则肉不死．血活则经络通．肉不死则疮不臭烂．血活则不 肿痛．故云风消血自散．气通硬可除．故人之五体则皮肉筋骨血．病则此五行之精焉．得不除乎．

一疮疡热之极．本方中倍加紫荆皮．木腊少加．如冷之极．少加赤芍 独活能活血消风而不坏症体是妙．

一疮势热极不用酒调．可用葱泡汤调．乘热敷上最妙．如热减亦用酒．酒能生血行血也．

一疮面上有小疮．当用四味先调敷上．后将木腊调盖在上面．覆过四围．以截助攻之血路．凡用敷药．必乘热敷．使血气得热则亦散也．如干则以元汤湿之．使药常润．则有功也．

一凡疮有黑晕．疮口无血色者．是人曾用凉药太过．宜加肉桂 当归．是唤起死血则黑晕自退也．如血回只以正方用之．

一痛不止则加乳香没药酒化溶于火铫内．后将此酒调药．热敷痛处．

一流注筋不能伸者．用乳香没药照前酒调敷．最能舒筋止痛．

一凡疮口有 肉突出者．其症有四．一曰着水．二曰着风．三曰着怒．皆有 肉突出．宜以此方少加南星末以去其风．用姜汁酒调敷周遭．如不消者必是俗人误以手着力挤出脓核太重．又或以凉药凉了疮皮．以致如此．若投以热药则愈．

一凡疮口糜烂至甚．宜枯白矾加朴硝二味等分为末散之．次用硫黄末 之外．服养荣卫加对金饮子．外敷冲和膏．

一凡疮势热盛．不可骤用凉药．恐凉逼住血凝返痛．令疮败．故宜温冷相半．使血得中和则疮易愈．宜此方加对停洪宝膏．用葱汤调涂贴之效．

一发背痈疽流注皆赖此方．终始收功最稳．妙在通变活法．取效在于掌握．更无变坏等症．况背痈乃死生相关．轻重皆能保全．岂知此药兼阴阳而夺造化之枢机．真神矣哉．

一流注者乃伤寒表未尽．余毒流入四肢．经络涩滞之所为也．流者动也．注者止也．动者阳也．气也．止者阴也．血也．阴从阳动．血随气行．凝滞经络．初则肿痛．久则成脓．决不可用凉药．宜单方一味．独活末酒调敷之．乘热一路其尽处．以玉龙膏诱之．能使阴阳运动．气血和顺．则流注自然消散也．盖独活其性能动荡气血．故用之．使其不能作为骨疽也．

一骨痈皆流注之败症也．因流注所作．庸医误用凉药敷服．犯了针刀．使成骨痈．其骨亦腐碎而出．虽用温暖之药回其阳．亦必待其骨出净方愈．若正骨腐而则成废疾．副骨出而则安．

一背痈疽初生时未成．单用紫荆皮末调酒箍住．自然消散．或加白芷．名为一胜膏．

一又只用赤芍药木腊红内消酒调．名三胜膏．

一治久损加南星草乌二味末．与此方各半．热酒调敷如神．

一瘭疽乃心火热毒见于五心作痛者．其状如泡疹而血赤．外形虽小而内毒热甚．在心HT 间最难治之．如在四肢手足心者可治之．虽可治．其治必早．若迟则毒在心HT ．令腐肉．虽神仙莫救也．如在手心用洪宝丹外截其潮血．内以冲和膏留头收功．如在足心外洪宝丹敷胫踝骨四围一二寸阔．内以冲和膏收功．

回阳玉龙膏加减法

治诸阴发背．流注．鼓椎风．久损痛．冷痹．风湿．诸香港脚冷肿．无红赤色．痛不可忍者．及足顽麻．妇人冷血风等症．盖此药性温热．故治诸阴．第一妙方也．

草乌（三两炒） 南星（一两炒） 军姜（二两煨） 香白芷 赤芍（一两炒） 肉桂（五钱）

上为细末．止用热酒调敷．用法于后．

夫人之血气周流一身．周而复始．无有间断．苟有一脏或一腑亏虚．感外邪风寒暑湿袭入经络凝泣血脉有之．内七情交感．痰涎壅滞．令人寒热．久而血脉不通．隧道阻塞．而有之．凡手足经络有虚有实．有寒有热．热则易治．寒则难痊．故庸俗不知虚实．不辨寒热．如盲人骑瞎马．夜行深渊．岂有不危哉．凡学医之士．看此书．识其经络部位．辨其寒热虚实．察其表里相应．则万不失一．况此方内有军姜肉桂足以御寒．能生血热血．草乌南星能破恶除坚．祛风化毒．活死肌．除骨痛．消结块．赤芍 白芷能散滞血．止痛生肌．加酒行药性．虽有十分冷症．未有不愈．正如发寒灰之 ．枯木之春．大抵冷症则肌肉阴烂．不知痛痒．有知痛者多附于骨．痛久则侵入骨髓．非寻常药能及矣．惟有此方祛阴毒．回阳气．住骨中痛如神．凡用当减当加．活法于下．

一治阴发背满疮面黑烂．四围好肉上用洪宝丹把住中间．以此膏敷之．一夜阳气自回．黑处皆红．当察其红活以透即止．此药却以冲和膏收功．如欲作脓．又以南星草乌末加于冲和膏内用之．如阳已回．黑以红．惟中间一点黑而不能红者．盖血已死也．可用朴硝明矾末．又方白丁香 砂乳香末唾调匀．点于黑红交处一圈上．以冲和膏盖之．次早去药．黑死肉如割去．甘草水洗净方可上生肌合口药收功．如黑肉未净．须去净为妙．

一冷流注多附骨硬不消．骨寒而痛．筋缩不能伸屈．庸俗误用刀针．又无脓血．止有屋漏清汁．或有瘀黑血．宜此方敷之．如稍缓再加军姜白芷 肉桂 草乌等分．热酒调敷．则骨寒除而痛自止．气温和而筋自伸．肉亦软而肿即消．亦不可无木腊．以其性能破坚肿最妙．亦不可多多亦解别药性故也．一治鹤膝风痛．日夜难禁．皆起于风寒湿虚是也．内经云．风寒湿气合而为痹．痹者痛也．此症有三．一是两膝相 ．行步振掉．膝HT 胫骨而微肿．二是膝HT 胫骨交接处．大如鼓椎．腿股内消．皮缩裹骨．

三是上腿肿大．下胫冷消．盖足膝属肝．肝虚而受邪．凝泣血脉．有去无返．故上腿肿而愈大愈热．下胫冷而愈瘦．筋愈缩．如此久而肉亦烂．骨亦腐．又云．腐骨一出．神仙无术．如未破．肌肉未死．

宜以此药酒调敷膝HT 骨上腿肿处．以住骨痛．使阳气自回．又冲和膏涂于下胫冷处．引其血气流通．能贯经络．再以玉龙膏敷冷热交接处．引其无蓄积之阴．内再服追风丸．倍加乳香．以伸缩短之筋．当在此方如法治之．无不愈者．如人欲出．方可用五积散加姜桂当归 川乌 牛膝 槟榔 木瓜为丸为散．茶酒任意服之．应验如神．

一凡男妇久患冷痹血风．手足顽麻．不能举动．用绢绵袋盛此药长缚缠痛处．初如虫蚁行．是其功也．如痹甚再加丁皮吴茱萸没药大川乌等分于内．缠之外．服追风丸．表里交攻．去病如神．

一风香港脚痛不可忍．服追风丸．外以此方加面用姜汁调匀热敷效．如立止痛．加乳香没药末于内．酒调敷最妙．

一治久损骨筋疼痛．或坠压跌仆伤折．不曾出血．久凝于内．如鸡肺．附于肋间．轻如苔藓之晕．少壮时血气冲和．不能为害．至年老力衰遇之．风寒湿气．其痛即发．宜此药热酒敷．内服搜损寻痛丸．表里治之为妙．血气虚弱．病在胸肋腰背．谓之脱垢．不除之久变为血结劳病．岂论老少．重则一身尽痛．轻则一拳半肘．急治之．此根蒂之病．劳未成易治．已成则难治．非此一剂而能除哉．

一法只用南星草乌少加肉桂．能去黑烂溃脓谓之小玉龙．此法大效．

一治石痈用小玉龙热酒敷．外用洪宝箍住四围．待成脓后破之．

一治吹乳乳痈等．初发切不可用凉药．恐水住其血．不能化乳．宜此方中加南星姜汁酒匀调热敷即消．欲急消加草乌末能破恶除寒．如已成痈．则从冲和膏治之．或加草乌南星二味为妙．如破后当观其源．若原于冷．用冲和收功．原于热．用洪宝膏退热生肌．须加乳香没药止痛．再服神效栝蒌散治之效．

一宿痰失道．痈肿无脓者．用此药点头病必旁出再作为佳．不然则元阳耗为败症．如遇败症．当用玉龙膏敷之．拔毒成脓．内服通顺散加桔梗半夏当归 肉桂等药．如病红活热骤．则用冲和膏为佳．切不可用凉药．此药能拔毒成脓．有脓即止．亦不可过．若能用陷脉神剂尤妙．出在外科精要．

一治吐痈一症．十有九死．盖人之脾胃属坤土为阴．凡气血潮聚．趋热避寒．故多为内痈．不能外现．间有微影欲出．或又被冷药所触．及服凉药．虽有神仙．莫能施治．可不慎乎．凡有此症．初觉腰痛．且于按之痛苦．走闪移动．则为气块．若推根不动．外面微有红肿．则为内痈．急以此方拔出毒气．作成外痈．则用冲和膏收功．内服通顺散加忍冬藤．治法如前．若痈自能外现．不可用此方．只用冲和膏为妙．当顶用玉龙贴之．有头自现自破．若流脓不快．根据法用洪宝丹三分．姜汁七分茶调敷之．脓出皆尽．内服十宣平补生肌．外则冲和收功．此症阴多阳少．最损人．如将安之际．大服补气血药则易愈．若孕妇患此症．异乎平人．宜紫苏饮安胎．勿轻用峻利．如临产则儿与脓俱下．若尚远则脓自大便下．若初萌则可消之宜早矣．

洪宝膏（性凉）

治诸热痈疽等毒．十分势热．宜用此药相兼用之．盖此性凉能化血．又能破肿止痛．若遇阴症阴疮．能助痛．能凝血死肌烂肉．治金疮止血．乃第一药也．余外可为前二膏之佐辅尔．冲和性温．玉龙性热．此洪宝性寒．此三药当参详．临症施治．在于活法加减也．如将之用兵．正兵奇兵伏兵之意．立功取胜．非神圣工巧通变之士．岂能用之哉．

天花粉（三两） 姜黄（一两） 白芷（一两） 赤芍药（二两）

共为细末．茶酒蜜汤乘热涂之．

海上仙方

治内痈有脓及败血腥腐臭秽殊甚．遂至脐腹 痛．

乃败浊脓血所致．用此推之甚验．

白芷（一两） 白芍药（半两） 白矾（枯半两） 单叶赤葵根（二两）

上为末．用黄蜡白矾溶为丸桐子大．空心食前米饮送下三十丸．待脓出尽．宜十宣散补之效．

内痈奇方

大鲫鱼（一斤一个去肠鳞净少以枯矾入腹填腹一时辰洗去矾）

用猪油煎熟食之令净．治肠痈痢疾甚效．

追风丸

治男妇血风冷痹．手足麻及流注鼓椎风．

牛膝（三两酒浸炒） 当归（酒浸焙三两） 薏苡仁 白芷 川芎（各二两） 羌活 防风（炒）川乌（一个炮） 赤芍（炒） 天麻（炒） 草乌（炒） 肉桂 干姜（炒各一两） 丁香 乳香 没药 木香 沉香（焙各五钱） 木瓜（炒二两）

上末蜜丸．每服三十丸酒下．香港脚用酒糊丸酒下．或用末酒调下．忌热酒茶半日．

搜风寻痛丸

治遍身痛久损骨痛．能接骨及金刀伤．

乳香 没药 茴香（各三钱炒） 当归（一两） 军姜（五钱炒） 肉桂（三钱） 川芎（一两）丁皮（五钱） 薏苡仁（一两如筋绝麻绝加之二两） 独活（五钱炒） 草乌（五钱炒黄） 骨碎补（二两炒） 赤芍（五钱炒） 白芷（五钱炒） 石粘藤（□□□）

上末蜜丸弹子大．用生姜嚼温酒吞下．或姜酒调末服亦可．如折伤先服此．一服觉遍身麻．次可用药接骨．接骨方内再加草乌一钱半．亦酒调服量人老幼虚实加减用之．如服此药．其人麻不解．可用大乌豆煎脓汁服之即解．如无以淡豆豉煎脓汁亦妙．如吐加姜汁．

神效复元通气散

治一切恶疮初觉时．连进三服如失．

当归（三两） 甘草（一两） 熟地黄（各一两五分） 黄 （一两） 白芍（一两） 天花粉（一两） 金银花 生地黄（五钱）

上咀每服五钱．水酒各一钟煎八分温服．分上下食前后用之．

上一页：开蒙百句歌
下一页：肺痈主方


肺痈主方 《外科启玄》

肺痈主方

神效桔梗汤加减法

治咳而胸膈隐痛．两 肿满．咽干口燥．烦闷多渴．时出浊唾腥臭．

桔梗（新白的炒一钱） 贝母（去心） 知母（炒） 浓桑白皮（炒） 栝蒌仁（去油） 当归（酒浸） 百合（蒸各八分） 杏仁（去皮尖五分） 地骨皮 薏苡仁（微炒） 枳壳（麸炒） 玄参青黛 紫菀 麦门冬（去心各七分） 甘草（三分）

上咀作一剂水二钟．姜皮五分．不拘时食后服．如一喘加苏子莱服子． 一肺虚咳加人参 阿胶．一热燥加黄芩 栀子． 一有脓血加合欢皮茅根． 一便秘加酒煮大黄． 一心烦咳痛加朱砂红枣．一咳引咽嗌桔梗 玄明粉．

以上药品俱近时所用．加减取效甚捷．殊不知古方用五味粟壳葶苈冬花乌梅等收涩之剂．近时不同古法．学人究心详之．

上一页：痈疽发背
下一页：肺痿主方


肺痿主方 《外科启玄》

肺痿主方

千金煮肺汤

治肺痿咳吐脓血．或自汗呕吐消渴．大小便不利等症．

猪肺（一具不用吹的洗净血臊入药扎定） 青黛（福建靛花末二钱） 川蜜（三钱） 红枣（九枚）

共入肺内扎定下锅煮熟．患者自己食之．二三次．以尽为度．至重不过一二具肺自安．

上一页：肺痈主方
下一页：肠痈主方


肠痈主方 《外科启玄》

肠痈主方

犀角大黄汤

治肠痈腹濡内隐隐 痛．大小便秘涩．

犀角（真的镑末一钱煎好后入） 大黄（酒炒一钱二分） 牡丹皮 梅仁（去皮尖） 冬瓜仁（二钱） 薏苡仁 芒硝（七分） 金银花（三钱） 上咀一剂水二钟空心服．

一又次服太乙膏或蜡矾丸及失笑散大效．

上一页：肺痿主方
下一页：乳痈主方


乳痈主方 《外科启玄》

乳痈主方

神效栝蒌散

治乳痈乳疽已成者化脓为水．未成者即消．如瘰更效．

栝蒌仁（大的二个同捣如泥） 甘草 当归（各五钱） 没药 乳香（各一钱另研） 大力子（酥炙末□分）

上作二剂用酒煎至二碗．分三次服之．一切痈疽发背皆治并效．如数剂未消尽．加人参黄 川芎当归 白术等补药即消．如神．

上一页：肠痈主方
下一页：瘰部论


瘰部论 《外科启玄》

瘰部论

夫瘰 者．内经云．九漏是也．古方书所载名状不一．难以详述．其生也．此疮多生于项腋之间．或牵蔓于胸胁．其形如梅李之状．其因皆是蓄怒而成．项胁是肝经所络之处．肝胆是将军之官．直而不屈．少有不遂．故肝经蓄怒．肝主筋．肝病则筋缩．筋缩多结于项腋．肿核连牵．故名瘰 ．延结日久．亦化脓水溃烂．其疮最难得愈．胆经多气少血．肝经多血少气．世人不知其根由于脏腑虚实．之所因．根之所得．治之所宜．辨之吉凶．察之生死．得其法．取效立验．不得其法．妄言擅医．专以蚀药点之．或以针刀割之．亦如割韭相同．但取其标而未治其本．殊不知症实在根本也．若不治其本．终不能济事．反以为害．余之素治专治其根．取效异验．不敢自秘．世人共之．是其心也．

上一页：乳痈主方
下一页：九名所属


九名所属 《外科启玄》

九名所属

野狼 其根在于肝．因不遂．蓄怒而得之．

鼠 其根在胃．因食鼠餐之物．胃受毒而播于肝．

脓 其根在胆．因不遂志得之．

蝼蛄 其根在大肠．因食蝼蛄及蝎虎所伤之物而误食之所生．

蜂 其在脾．因食蜜物及蜂毒之物得之．

蜈蚣 其根在肺．因食蜈蚣所游毒物得之．

蛴螬 其根在心．因喜之太过得之．

瘰 其根在肾．因食物肾及血发得之．

转脉 其根在小肠．因惊恐失枕得之．

上一页：瘰部论
下一页：辨瘰生死法


辨瘰生死法 《外科启玄》

辨瘰生死法

如患人二日内有赤脉上下贯至瞳人．见一脉主一岁死．一脉半主一岁半死．二脉二岁死．三脉三岁死．无赤脉者可治．或一目有．一目无．半吉凶亦可治．如不早治．亦恐一目赤脉而至二目有之．不可不察也．

上一页：九名所属
下一页：灸瘰法


灸瘰法 《外科启玄》

灸瘰法

凡灸瘰 用独蒜切片．如二铜钱浓于疮上．以蕲艾壮灸之九壮．或如年壮．初发即愈．如有五七个者先以孙 灸之．次灸子 ．次至每 ．再次至祖 ．已溃未溃．俱可以灸之．

上一页：辨瘰生死法
下一页：瘰取穴灸法


瘰取穴灸法 《外科启玄》

瘰取穴灸法

将患人两手仰置肩上．微举后跟内踝骨尖上灸之七壮．两边有 ．则二穴灸之．如一边有以左灸右．右灸左．又肩 二穴．在肩骨尖上灸之．亦同前．

上一页：灸瘰法
下一页：治法


治法 《外科启玄》

治法

立效散

初一发时宜服此药．一名六一散．一名天水散．一名益原散．能抑火解毒．去赤脉．消暑祛瘰之毒．

桂府滑石（六两水飞） 甘草（一两二钱炙）

上末每服一二钱．用米汤调送下．一日三服．夜再一服．五七日后次服．

立应散

治瘰 必用神方．

花斑蝥（二十八个同糯米炒黄去米及头足） 姜蚕（炙） 黑丑（炒头末各四钱）

三味共末每服一钱．五更初用好酒调服之．待恶物从小便中出．如未尽出．次早再一服．必毒尽为妙．次用白糯米稀粥补之．后次再灯心汤调琥珀末一钱送下．以涤小便内．恶毒除根．永不再发．

如肚腹痛不止．恶毒不尽．用冷茶补之即止．如肚痛再不止．用防风末滚汤调送即止．不可用茶．

神秘汤

治瘰 经验方．

橘皮（去白） 紫苏 人参 桔梗 桑皮 生姜 五味子

等分每服一两．水二钟煎服．

又方木通汤

木通 车前 猪苓 泽泻 连翘 花粉 金银花 栝蒌子

等分每服八钱．水二钟．加竹叶灯心煎服．忌醋猪头肉肝肠驴马羊肉及房事气怒．

败毒散

治四种瘰 ．

人参 当归 浓朴（姜制炒） 桔梗 白芷 肉桂 防风 黄 粉草

各等每服五钱．水酒各半煎服．

膏药方

沉香 麝香 轻粉 银朱 荔枝肉

各等分入熟鱼胶捣成膏贴之．专治硬核不消不破甚效．

大龟丸

治瘰 毒久服除根甚验大乌龟（一个重一斤多） 雄黄（五钱） 胡椒（三钱） 穿山甲（三钱）

将药研末入龟颈肉以麻绳横缚定．勿令头出．面裹严外盐泥固火 红透．取出为末．蜜丸每五十丸酒下．

万金丹

治多年瘰 ．

赤矾（一两） 牛黄（三钱） 金脚信（一两） 乳香 没药 朱砂（各三钱） 黄丹（二钱）

为末．新铁杓内先下牛黄．次下矾信． 至无烟．方群药冷定为细末．用蒸饼和成线香样截段．

三四分重．量疮大小敷之．如疮未破．以艾灸之一二壮．待破入此锭子在内．外以膏药贴之．勿露风．三四日开视之．周遭渐渐蚀开者．只用一挺．如未甚开．再一锭换之．待去净核．须用生肌等药上之愈．

治瘰 奇方

已破未破甚验．

蛇丹果草连根叶端午日午时采来．不拘多少．阴干．每次用四钱．真川椒三钱．二味用无灰酒二斤煎三四沸．露一夜．空心饮之三五杯．酒服不过十斤．一扫光愈．

又方抬头草膏

治瘰 已破者．

用五抬头草不拘多少．清水煮烂．去草止用汁熬成膏．去火毒粘贴一个．不必再换．其核自出而愈．

单方全蝎丸

治多年瘰 ．百治不痊．服此药七日全好．

全蝎（三两焙干去勾足）

为末．用油核桃肉捣为丸．绿豆大．每日二服．清辰用六分．晚用七分．火酒送下．看人大小．加减服之甚妙．

单方天葵草膏

治瘰 如神．

千年老鼠尿（即天葵草又名紫霞杯）

采根不拘多少洗净．每服三钱．酒水煎服．渣再捣醋调患处敷之效．

参 散

治瘰 疮破久不收口．内宜服十宣散等补剂．

人参 黄 （盐汤润炙） 当归（酒浸焙） 浓朴（姜汁制炒） 桔梗 白芷（各一两）

上末每三钱．热酒调下．不饮者木香汤送下．

上一页：瘰取穴灸法
下一页：KT疮


KT疮 《外科启玄》

KT疮

膏药方

治内外KT 疮．

当归 白芷 黄连 白芨 白蔹 黄柏 浓朴 五倍子 雄黄 没药 血竭 海螵蛸 黄丹（飞各六钱） 乳香（各二钱半） 轻粉（一钱）

以上各五钱为末．香油熬熟．调成膏贴之．外用布包定．有脓水去之常洗．药水内加盐洗之效．

治湿毒KT 疮方

红萝卜（一个） 真轻粉（三钱） 潮脑（一钱）

共捣烂填满疮内．外用布包定．七日开看．疮平而愈．

治有虫痒KT 疮方

用活虾蟆剥去皮乘热贴之连换二三次．其虫自出甚妙．

隔纸膏

治久远KT 疮顽疮结毒．

龙骨（二钱） 血竭（五分） 轻粉（五分） 冰片（一分） 阿魏（二分） 乳香 没药（各一钱） 麝香（一分） 黄丹（飞一两） 生芝麻（一合捣末） 香油（三两）

先将丹油芝麻熬数沸．从下细药．临起方下冰片 麝香搅匀．用甘草煮油纸．两面扎孔贴之效．

治臭KT 疮方

用牛悬蹄甲烧灰为细末．每用熟香油调擦上即生肌长肉．一方加真轻粉一钱效．如有死肉瘀血满疮面．先用烧酒调搽上．次日即腐去洗净后．上用油调．如少有死肉．即少调搽之效．

上一页：治法
下一页：血风疮部


血风疮部 《外科启玄》

血风疮部

单方

治多年血风疮．久治不痊者．此法除之．

用青菜 萝卜英

二味不拘多少作齑酸水从煎热洗疮．见赤肉每日洗三四次．就将菜叶贴之．亦换三四次．忌发物．

二七日即愈．

潮脑膏

治血风疮一宿见效．三日全好．

黄连（一两） 白芷（五钱） 轻粉（三钱） 潮脑（二钱） 川椒（三钱）

共为细末用熟菜子油调稠．摊在一个大碗底上．倒合将瓦高支．用艾四两揉作十团．烧熏碗底．

上药如油干．再添油拌再熏．必待艾尽．乘热搽在患处．外用油纸草纸包之．次日即消不过三宿．神效．

又单方油垢膏

治血风疮如神．

男子头垢不拘多少．取净再将破旧绵网巾烧灰一钱．真香油煎熟调匀．入真轻粉五分．做膏贴之．七日全愈．

上一页：KT疮
下一页：人面疮部


人面疮部 《外科启玄》

人面疮部

贝母散

治活人面疮方．

贝母（五钱为细末）

用醋调稀填入人面疮口内令满塞之．次日即愈．如少愈．再填不过三次全愈．

治死人面疮方

虽有口眼人面俱全．奈不能动．不能食物．故名死人面疮．待人家有死人装棺材定钉时．定一下将疮用手指单击．男用女按．女用男按．如双击．问患人一声疮好了．患人即答应一声好了好了．待定钉声止则止．即愈．

上一页：血风疮部
下一页：马刀疮部


马刀疮部 《外科启玄》

马刀疮部

柴胡 连翘汤

治男子妇人马刀疮

当归尾（一钱半酒浸） 黍粘子（二钱） 中桂（三分） 甘草（炙） 黄柏（酒浸） 生地黄（各三钱） 柴胡 黄芩（炒） 知母 连翘（以上各五钱） 瞿麦穗

上锉咀每服五钱．水二钟．煎八分．食后热服．

柴胡消肿汤

治马刀疮肿盛．

黍粘子（炒） 黄连（各五钱） 归尾 甘草（各一两） 花粉 黄 （各一钱五分） 黄芩 柴胡（各二钱） 连翘（三钱） 红花（五分） 玄参（一钱）

上咀每服五钱．水二钟．煎八分．食后热服．忌酒湿面房劳气怒．

柴胡通经汤

治小儿马刀疮．经久不溃．

连翘 柴胡 归尾 甘草 黄芩 三棱 桔梗 鼠粘子（各二钱） 黄连（五分） 红花（四分）

上锉作一服．水二钟．煎八分．食后分二次服．

救苦化坚汤

治马刀疮瘰 挟瘿．从耳下及身后下颈至肩上．或缺盆穴边．皆手足少阳之经分．其疮在颏下及颊车．乃足阳明之经分．是受心脾之邪而所生也．此二症并皆治之．加减于下．

黄 （一钱） 人参（一钱） 甘草（炙五钱） 漏芦（一钱） 连翘（一钱） 牡丹皮（三分）归身 生地黄 熟地黄（各三分） 白芍药（三钱） 肉桂（二钱） 柴胡（八钱） 羌活（一钱）独活（五分） 鼠粘子（三钱） 防风（五分） 昆布（二分） 三棱（煨二分） 广术（三分）益智（二分） 麦 （一钱） 神曲（炒二钱） 黄连（三分） 黄柏（炒三分） 浓朴（姜制炒一钱二分） 升麻（一钱） 葛根（五分）

上为末蒸饼丸如桐子大．每服三钱．白汤下．

如气不顺．加木香橘皮．

如疮止是在足阳明胃经多者．去柴胡鼠粘子．

如专少阳多．为马刀挟瘿．去独活 漏芦 升麻 葛根加瞿麦穗三分．

如病患素气弱．其病势来甚．其气盛而不短促者．乃作气盛论．治宜加黄芩 黄连 黄柏 知母 防己之类．视邪在上中下部分治之．

如大便不通．加酒制熟大黄利之．

如血燥大便秘．加桃仁 大黄．

如风结秘加麻仁大黄．风涩秘加皂角仁秦艽 大黄．

如脉涩气燥秘者加郁李仁 大黄．

如阴寒加熟附子 干姜水冷与之．

大抵用药之法．不惟疮疡一说．而诸疾当量人素气弱者．当去苦寒之药．宜多加参 甘草之类．乃泻火而补元气要药也．

上一页：人面疮部
下一页：秃疮部


秃疮部 《外科启玄》

秃疮部

雄黄散

治秃疮有虫作痒痛者如神．

雄黄（一钱） 水银（一钱） 轻粉（五分） 烟胶（五钱） 枯矾（五分）

上为细末．用隔年腊月猪脂油调搽．或马脂油更妙．

戌油膏

治多年治不好的秃疮如神．

番木鳖子不拘多少．用油煎枯．去木鳖子加真轻粉一钱．枯矾三分．一上即愈．

上一页：马刀疮部
下一页：杖疮部


杖疮部 《外科启玄》

杖疮部

杖疮膏药方

能贴杖疮顽疮．

葱汁（一碗） 姜汁（一碗） 密陀僧（水研飞净四两） 香油（八两） 乳香 没药 儿茶 血竭（各五钱） 麝香（少许）

先将油入熬锅内．次入二汁．待熬黑色．滴水成珠．少定下细药．冷定去火性．用油纸摊贴之．止痛生肌最妙．

棒疮膏

此膏能贴五十板子用一个．二百板子只用二个．生肌止痛如神．

文蛤（三斤）

用柳木层甑子内蒸软晒干．如此三蒸三晒．干为细末．用熟桐油调摊油纸上贴之妙．

杖疮白蜡膏药方

专贴杖疮神效．

真白蜡（一两） 猪骨髓（五个） 潮脑（三钱）

共入铫内熬成膏．用甘草煮油纸摊贴神效．

活血红花汤

棒疮煎药方

红花 苏木酒山栀． 黄柏 黄芩尿桂皮．

芍药川芎并白芷． 桃仁 甘草及当归．

乳香没药另研细． 更待煎完下未迟．

饶君就打千百下． 即求一服痛消除．

用酒二大钟煎熟．次入童便一钟．再煎数沸．次入乳香没药．一滚就起就服之神效．

散青膏

有人如打的腿青肿过腿面上．用三七鲜梗叶捣烂敷在青处．其瘀血即消．如神．如无三七．就是白萝卜捣敷更妙．

鬼代丹

遇责不痛神方．

无名异 乳香 没药 地龙（去泥） 自然铜（ 浸） 草乌（挖一小土坑火烧红 醋入草乌在坑内蒸软） 番木鳖（油扎）

上等分为末蜜丸弹子大．温酒化下一丸．临时再饮酒一二碗．甚妙．如未服药之先．将出蛾的蚕茧子烧灰为末二钱．用好酒送下．次再用丸药．效如服丸．药后不遇责用牛膝 甘草煎汤服之即解．如神．

上一页：秃疮部
下一页：杂疮部


杂疮部 《外科启玄》

杂疮部

胶粉散

治燕窝疮．

烟胶（一两） 燕窝土（三钱） 轻粉（一钱） 枯矾（五分）

共末熟油调搽患处神效．

胶胡散

治羊胡子疮．

烟胶（五钱） 羊胡子（一撮烧灰） 轻粉（一钱）　共末湿则干搽干则油调搽上即愈．

胶香散

治胎毒疮．

轻粉（一钱） 白胶香（二钱） 大风子肉（十五个） 烟胶（二钱）

上末用煎鸡蛋黄调搽上即痒．加枯矾五分甚效．

胶髓膏

治恋眉疮．

轻粉（一钱） 川椒末（五分） 烟胶（一钱）

上末将猪骨髓入铫内煎熟调搽上即愈．

腊脂膏

治肺风疮．

大风子肉（二十个） 木鳖子肉（二十个） 轻粉（五分） 枯矾（五分） 水银（一钱）

上研末用腊月猪脂调搽面上．一夜即愈．

二黄散

治酒 鼻

大黄 朴硝 硫黄 轻粉 乌头尖

各等分为末．用萝卜汁调搽上三次即愈．内服雄猪胆汁一个．每日早以好酒调汁．热服之．不过半月全愈．

二粉散

治妇女面生粉花疮．

定粉（五钱） 轻粉（五分） 枯矾（三分） 菜子油

上为末用油调溶于大瓷碗底内匀开．次用蕲艾一两．于炭火上烧烟熏于碗内粉．待艾尽为度．覆地上出火毒．逐早搽面即愈．

大风膏

治裙边疮．一名裤口风疮．

大风（一百个） 枯矾（五分） 川椒末（一钱） 轻粉（一钱）

用真地沥青调搽即愈．

上一页：杖疮部
下一页：论


论 《外科启玄》

论

夫痔者滞也．盖男女皆有之．富贵者因于酒色．贫贱者劳碌饥饱．僧道者食饱而久坐．经云因而饱食筋脉横解肠癖为痔．痔曰肠癖是也．妇女因产难久座．或经行时因气怒伤冷受湿．余血渗入肛边而生．有小儿因过食浓味．或痢而久 ． 或母腹中受毒．大抵痔疮不必缘于酒色也．宜详其原受之因而治之．自应验矣．古书虽有五痔之分．而未尝离于风湿燥热四气郁滞．弗能通泄．气逼大肠所作也．然二十四痔．言其形状也．五痔者牡痔牝痔脉痔肠痔血痔．乃病之源也．然未破名曰痔．已破者名曰 ． 有八般气风阴冷痔血 HT 痿腮等八症．各有治法于下．凡观者切之秘之．

上一页：杂疮部
下一页：治法煎药加减方


治法煎药加减方 《外科启玄》

治法煎药加减方

止痛如神汤 即秦艽 苍术汤加减．

凡痔所作必由风热乘食饱不通．气逼大肠而生．受病者燥气也．为病者胃湿也．四气相合．故大肠头结而成块肿者．湿也．痛者火也．痒者风也．大便秘者燥也．

秦艽（去苗） 桃仁（去尖皮另研） 皂角子（烧存性各一钱研） 苍术（泔浸炒） 防风（各七分） 黄柏（酒洗五分） 当归尾（酒洗） 泽泻（三分） 尖槟榔（一分另研） 熟大黄（一钱）

上咀除三味另研．药用水二钟．煎至一钟．二分．

入此三味．再煎至八分空心热服．切忌生冷五辛烧酒肝肠湿面等．

如肿有脓加白葵花五朵去蕊心．青皮五分．木香三分．随后入煎则脓从大便中出也如神．

如大便秘甚加大黄麻仁枳实．

如肿甚加黄柏 防己 泽泻 猪苓条黄芩．

如痛甚加羌活 郁李仁．

如痒甚加黄 羌活 防风 甘草 麻黄 本．

如血下多加地榆 黄柏 槐花 荆芥穗白芷．

如小便涩数不通者．加赤茯车前灯心 蓄．

上一页：论
下一页：丸药方


丸药方 《外科启玄》

丸药方

秦艽 白术丸

治痔痛 下脓血便秘难禁．

秦艽 桃仁（去皮尖） 皂角仁（烧存性） 归尾 泽泻 枳实（炒） 白术（五钱） 地榆（三钱） 槐花（二钱）

上末蜜丸桐子大．空心椿根皮汤送下五七十丸．忌生冷辛热之物．

脏连丸

治多年痔漏如神．

胡黄连 荆芥穗 地榆（各一两） 槐花（一两五钱） 槐树木耳（一两五钱）

上为细末用活鲫鱼一尾．重十两．去肠刺．取肉捣如泥和作团．用健猪大肠头一尺五寸．番过去油洗净．装前药扎定煮熟．空心食之．至重不过二次．服之效如神．如年久日远．不然以药末晒干为末．蜜丸桐子大．每服一钱．空心酒下．或白汤下．

二根汤（洗药方）

用韭菜根山楂根煎汤熏洗为妙．

又洗痔方

用无花果叶煎汤熏洗止痛甚妙．

又方

用野蒲葡桃叶甘草煎汤洗之最妙．

贴痔乳香膏药方

专贴痔漏如神．

茱萸 白芨 白蔹 黄连 黄柏 当归（各二钱） 黄丹（二钱） 乳香（一钱） 轻粉（三分）冰片

上香油四两．用柳枝煎枯入药煎枯滤净．再数沸．入黄丹次乳香轻粉搅匀．次入冰片少许．用瓷罐收贮．用薄油纸甘草煮之揉攘摊贴．先洗次贴．生肌长肉．止痛甚妙．

枯痔药方

去痔根最妙．

明矾（四两） 信（一钱半） 朱砂（一钱）

先将矾入杓内 滚．次入信末搅匀．待矾枯为度．去火毒．片时分作三处．次入朱砂末轻粉共再研极细．瓷罐收贮．如用时以唾津调涂痔上枯之．自然痔枯根去尽．方用生肌药贴之．内服解毒补养汤剂治之神妙．

护痔药方

此药护痔外好肉．

白芨 大黄 黄柏 苦参 寒水石 绿豆粉

各等分为细末熟调涂好肉上妙．

黄蜡拈

痔漏内去肉管子药方．

轻粉（八钱） 砂（五钱） 松香（六钱） 黄蜡（六钱） 铜绿（三钱） 苦参末（五分）

先溶蜡松香．次入细药搅匀．冷定取出．手捻如线香条子．亦看 眼子大小深浅．先用荸荠苗探之．深即入深拈子．浅则浅拈子．装细合宜．一日一换．待内管子去净．自然管浅肉平．次上生肌等药为妙．

补漏药方

专治痔漏生肌收．

川乌（一两炮） 活鲫鱼（一尾重五六两黄泥固脐火 存性为末听用） 白芨末（一两） 福建青黛末（二钱） 官粉（一两上下用陈皂角裹定火内 黄色去皂角不用）

共为细末瓷罐收之．随漏搽之．即痂甚妙．

上一页：治法煎药加减方
下一页：内痔治法


内痔治法 《外科启玄》

内痔治法

唤肠散

专治内痔在肛门里肠头上．外面全然不见．痛苦不禁．虽服药．其痔未得搽药．焉能得愈．纵千金不得其传妙法．怎生得见内痔耶．或登厕出血．或略少见．不得搽药．必用此药唤出大肠来．以葱汤洗净上药．世之罕方．

磁石（活的能吸铁砂一两研） 枯矾（五分） 干白姜（三分炮另研） 草乌尖（五分生用）

上为细末．却用葱涎或姜汁调涂肛上．少时．肛门自内脱出．当看痔疮上下洗净拭干．看方上用前护肉药贴毕．次上枯痔药．如法三上．凡洗用新笔药水洗之．如此三五七日．痔根下脱净．即用长肉生肌膏药贴之．待疮好．用贴顶升肠散收入其肠．再服槐角丸解毒．如痔脱不净不快者．再加斑蝥 巴豆一个．或每半个末于内一次即落净．不可再上．宜皂角汤洗之．

宣肠散

治内外大便结涩令痔痛甚．

巴豆（去油一钱） 大黄（炮） 朴硝 枳壳 陈皮（各一两）

上等分．每服二钱．水一盏煎七分．加酒少许服之．以利为度妙．

导水散

滑石 木通 泽泻 车前 朴硝 大黄 通草 灯心

上咀水二钟．煎八分．空心服即通．

贴顶升肠散

内痔疮已好．此药将肠子收入如神．

萆麻（三四粒） 麝香（三分）

同捣如膏．将头顶心发去一钱大块．将此药贴之．少顷其肠即收入．如缓．再用醋一口喷患人面上．其肠即入．

洗肠药方

如欲收肠．先以五倍子一两煎水一碗．少入白矾末洗之．方用升肠药其肠收入．再不复下．脱肛用之亦妙．

秦艽补 汤

秘传痔 煎药神方．

当归 川芎 白芍 生地 黄连 黄芩 山楂 连翘 秦艽 地榆 雷丸 枳壳 槐角 白芷 棕根 升麻

各等分．水三碗煎二碗．空心服之．如肥人加条黄芩三分．

槐角丸

治痔 下血．

槐肉（二两） 当归 防风 枳壳（炒） 黄芩（各一两酒浸炒） 地榆（五钱）

上末酒糊丸桐子大．每服五六十丸．空心酒或白汤送下效．

槐耳散

治肠痔下血如神．

槐树上木耳采不拘多少．曝干为末．空心米汤调二钱送下效．酒亦可．

独羊饭（单方）

治肠痔下血如神．

用鲜羊蹄根叶一斤煮烂食之立止．

槐萼散

治肠风痔 下血有验．

槐萼（炒） 生地黄（酒拌蒸） 青皮 白术 荆芥（各六分） 川芎（四分） 升麻 当归身（酒浸各一钱）

上末每服三钱．空心米饮送下．煎服亦妙．

文蛤散

文蛤 玄胡索 明矾枯（各一钱）

如痔疮口内水多．以此入疮口少许即干．如无水止贴乳香甚妙．

上一页：丸药方
下一页：恶疮部


恶疮部 《外科启玄》

恶疮部

醋灰膏

治雄雌狐刺疮．

其疮论在前图．

用甘草汤洗净将炭灰米醋调稀入疮口满．频换．待刺去生肌药效．

治水流麻根方

其论在图．治法亦在图．外多服补肾气丸药．忌房事发物．宜用补 顽疮药治之．其方在痔 部最效．

肥粘疮方

用黄花烧灰入轻粉少许．干搽上立效．

千日疮方

论治俱在图．

用蜘蛛丝采来缠于根下．不数日自落妙．

水沉膏

治时毒暑疖方．

白芨不拘多少．

上细末用水调沉底去水．将药敷在疮周遭．纸盖．如干．再水润之．内服方在图神效．

药线方

治齿踞如神．

用药线系根一二日自落．如未落．以刀去之．以银烧热烙之．其血即止．最妙．

顽癣方

治白壳疮．即顽癣．

用羊蹄根枯白矾捣汁．入米醋少许调搽之．一二次效．

汗 方

治汗 如神．

用蜜陀僧细末三钱．白砒一钱．枯矾五分．硫黄十二分．羊蹄跟汁对半调搽一次即黑．二次即愈．

丁香散

治鼻 神方．

苦丁香（七个） 枯矾（五分） 轻粉（五分）

将 肉针破．用此药末点搽即愈．

鼻 鼻痔方

雄黄 枯矾（各五分） 苦丁香（三钱鲜的取汁）

上末调稀搽在患处妙．一方加轻粉 细辛犬胆调．

嵌指甲方

其治方俱在图后．

生肌散

轻粉 乳香 没药（各一钱） 黄丹（二钱微炒） 赤石脂（五钱） 寒水石（三钱 ）

上末湿则干搽．干则油调最妙．

鹅掌风方

朴硝（三钱末） 桐油（调匀）

涂入患处火烘之．不二次．妙．

疥疮方

多年治不妙．一家数口．俱害此疮．磨的瘦弱亦不搽药．止此药一二服甚妙．

硫黄（精明的一两细末）

用米糕捣为丸桐子大．共三两重．上体疥多食后荆芥汤送下五六十丸．下体多食前下．一人要服硫一两．如人多照数加之．

坐板疮拈子

用旧青布一条如二指阔．以雄黄末一钱油调入布内为拈子．灯上点着吹灭．以火头热．触于疮头痒处．不过二次即愈．

坐板疮方

用砖一块烧热．硫黄末一钱．铺于砖上以好醋沃之．以布一方垫之．令坐于疮上烙之更妙．

上一页：内痔治法
下一页：疠风部


疠风部 《外科启玄》

疠风部

治大麻风神方

此方是驴山白鹿洞至人传．专治大风眉毛脱落．手足拳挛．皮肉溃烂．唇翻眼绽．口歪身麻．肉不痛痒．面生红紫 ．并治如神．凡修合时．须选良辰．忌妇女鸡犬孝产之人见之．甚验．

大风子油（净四两） 明天麻（四两酒浸） 川防风（去芦四两） 汉防己（四两） 大何首乌（四两忌铁） 好苦参（净四两） 川当归（净六两酒浸） 赤芍药（六两） 白菊花（四两） 香白芷（四两酒浸） 大川芎（二两） 独活（二两） 山栀仁（二两炒） 连翘（净二两） 白苏（二两）苏薄荷（二两） 金头蜈蚣（炙去头足二两） 全蝎（三两洗去盐足） 姜蚕（炙去足六两） 蝉蜕（去足六两） 穿山甲（二两烧） 蕲蛇（八两酒浸焙） 狗脊（四两去毛浸酒）

共二十四味为末．酒糊丸桐子大．每服七八十丸．空心好酒送下．临卧再一服．忌气怒．房事．油腻煎炒．鸡鱼虾蟹．芋头山药．糟鱼肉．鹅．生冷．春酸物．冬月冷物．又冬月冷．亦不可烘火．止宜绵暖净室坐定．保守身命．节饮食．断望想．如服药时宜仰卧．令药力遍行有功．如不守禁忌．徒劳心力．不知此药有大功效．止宜食乌鸭鲫鱼牛肉．俱淡食．

秘传漆黄蟾酥丹

鲜螃蟹（四斤） 真生漆（一斤） 真蟾酥（二两） 真雄黄（二两）

上先将瓷坛装蟹．次入漆．封口．埋在土内二七日足．方取开看．二物俱化成水．去滓净将水入锅熳熳火煮干．焙为细末．方入雄黄 蟾酥二味末搅匀．瓷罐收之．每日空心临卧各一服．好酒送下一二钱．不过一月．其疾全好除根．妙不尽言．治大风如手取之妙．况所费亦不多．莫轻忽．勿妄传非人．秘之慎也．

大风疮洗方

苦参 玄参 紫参 荆芥 沙参 陈皮 浓朴 黄荆子 麻黄（各一两） 防风 白芷 蔓荆 威灵仙（各二两） 桃柳槐枝（各四两）

上水一斗同煎至八升洗之．

又单方（洗药）

用苍耳草煎汤．少加朴硝浴之更妙．

搽大风癞药方

用大枫子肉四两烧灰存性．研为细末．入轻粉等分．真麻油煎熟搽疮上极妙．如疮湿干渗之最妙．

生眉毛药方

皂角针（焙干） 新鹿角（烧存性）

上等分为细末．用姜汁调涂．一日搽一二次．不数日眉即生矣．先服药将用此方可．

除大风疾根灸法

如服药毕．疾已愈．灸之则永远不复发．令出净风毒之气甚妙．于足大拇指筋骨缝间．以手指节约半寸长处艾灸三壮效．

治喉闭乳蛾方

冰片（一分） 雄黄（一钱） 山豆根（一钱） 儿茶（一钱） 青硼（五分） 枯矾（五分）

共为细末吹之如神．

治喉闭神针方

如死在须臾．药力不能救者．即以喉针针之．出尽恶毒紫血．顷刻即生．经云．治火如救火．信不诬矣．次宜吹点及服泻火药为妙．

治蛇窠疮方

用蜈蚣不拘多少．入真香油内瓷瓶收贮搽之．不二次即愈．亦治诸恶疮．

治蜘蛛疮方

先用苎麻丝搓疮上．令水出．次以雄黄枯矾等分末干搽之妙．

治阳湿痰破疮方

如流注成块．及日久破烂．多人治不知是阴是阳．不分寒热．故多不效．红肿处热痛脉滑数是也．

半夏 黄芩 苍术 黄柏 牛膝 羌活 独活 木瓜 木通 枳实 杜仲 防己 白茯 秦艽 大力子

如上体者加桔梗川芎蒌仁食后服．在下者食前服．用水二钟．姜一片．煎八分服．

治阴湿痰方

乃骨痛肉不痛．其痛处水冷夜甚．不红是也．

人参 风藤 角针 蒺藜 川芎 花粉 半夏（各一钱油炒） 白术 槟榔（各二钱） 附子（一钱） 土茯苓（四两）

用大罐子盛水三钟．姜三片．煎至一大碗热服．忌牛肉生冷茶房事．最效．破加黄 人参 当归熟地黄 金银花效．

上一页：恶疮部
下一页：杨梅疮部


杨梅疮部 《外科启玄》

杨梅疮部

二连汤

治杨梅疮如神．不传非人．秘之秘之．

土茯苓（二两） 胡黄连（一钱） 川黄连（一钱） 当归（一钱） 川芎（一钱）

上水酒共三钟．入健猪胰子一个．煎一钟．疮在上食后．在下食前温服．

治杨梅结毒轻粉包瘤神方

防风 荆芥穗 天花粉 苦参（各一两） 何首乌（二两忌铁） 真绿豆粉（一合） 糯米粉（一合） 肥皂子肉（四两炒香）

上为细末．每服三钱．加土茯苓一斤．雄猪油四两．水六碗．煎至三碗．分三服．一日服之．不十剂见效．

风藤散

治结毒方．

人参 当归 赤芍 角刺 木瓜 木通 甘草 白芷 生地 皂子 花粉 金银花 白藓皮 薏苡仁 青风藤（各等分）

每剂五钱加巴焦根四两土茯苓四两水四碗煎至三碗一日三次服之重者只三剂而愈如神不俱新旧更妙．

杨梅癣梅毒梅疹神方

防风 荆芥 当归（酒洗） 羌活（炒） 角刺 白芨 白蔹 白芷 生地 熟地 川芎（各七分） 土茯苓（二两）

共作一剂．水二钟．煎八分．在上食后．在下食前服．五剂除根．忌房事气怒五辛鱼羊发物．

消风散

治杨梅癣疹及翻花疮如神．

人参 姜蚕（炒） 甘草 荆芥穗 陈皮 浓朴（制） 茯苓 蝉蜕 防风 川芎 羌活 藿香（各五钱）

上末每三钱．加土茯苓四两．水三碗．煎至二碗．分上下体食前后服．

治阴杨梅疮方

当归（酒洗） 赤芍 川芎 淮生地 熟地 防风 荆芥 金银花 羌活 角针 黄芩 姜蚕（各三钱） 土茯苓（四两）

上为末每服五钱．外加土茯苓水煎服．七剂愈．

杨梅痘子疮方

大黄 蝉蜕 川芎 当归 穿山甲（各三钱炙）

老酒煎服取汗一身后浴洗妙．

梅疮洗浴方

防风 荆芥 五加皮 槐条 朴硝 蛇床子（各一两）

上水一锅．煎汤避风处浴之毕．即更衣．勿旧服．不二次愈．

点杨梅疮方

白砒（一两） 猪精肉（一两） 红枣肉（五钱）

将三味捣如泥．外用黄泥固火 红取出．为细末．

用鹅胆汁调搽上．如神效．

又不疼点药方

真轻粉 杏仁皮 松花（各一钱） 冰片（一分）

共末鹅胆汁调搽即愈．

治杨梅疳疮方

真轻粉（三分） 冰片（二分） 儿茶（五分）

在口鼻用川椒汤漱洗净搽之．在下用五根汤洗熏毕搽之．如神．

五根汤

葱根 韭根 槐根 地骨皮 土茯苓各一两煎水先熏后洗毕．点前药效．

治杨梅圈子疮方

活鳖（一个）

煮熟去肠秽．净以川椒脍食尽．以煮鳖水洗之．三五日断根．甚效．

粉霜方

皂矾（一两） 明矾（一两二钱五分） 汞（一两） 盐（一两二钱半） 火硝（一两二钱五分）

共末入阳成罐．内打火三炷香．先文后武．取出冷定．取出听用．点梅疮半个即好半个如神．

齿窟疮方

用生肌散将旧绵花托一二分入窟内．过夜即愈．或捣饭内塞之亦妙．生肌散方在前．

玉粉散

治胎 皮疮．

滑石（桂府粉包一两水飞过） 甘草 冰片（二分）

共为细末掺之疮上即愈．

治风热疮方

连翘 花粉 防风 荆芥 生地 黄连 黄芩 黄柏 前胡 栀子 蝉蜕 姜蚕 苦参 蔓荆 白芷 薄荷 甘草

上水二钟．煎八分服．

黄水疮方

蕲艾（一两烧灰存性）

为末痒加枯矾五分掺上即愈．

黄花散

黄花朵（不拘多少）

烧灰存性搽上即愈．

伤手疮方

真蜂蜜（一两） 真黄蜡（一两） 猪脂（五钱另熬成油）

用水一碗入杓子内共煮化．油蜡俱在上．以好绵纸拖之．看疮大小剪贴之．KT 疮顽疮俱妙．

制柏散

治湿毒方．

浓黄柏（一斤）

入厕坑内浸一百日取出．入黄土内埋三日取出．晒干为末．如疮有水干搽之．干以蜜调搽之．

胎窬疮用补中益气汤．

生肌散搽疮口上二方．俱见前．

十丹方俱见图．

五瘤方俱见图．

口鼻喉疳．走马牙疳．月蚀疳．旋指疳．袖口疳等方．俱见图．

阴户疳方

猪肝（一具切长条） 雄黄（一钱） 枯矾（五分） 轻粉（一钱）

将肝条水滚一二滚取出蘸药均入阴户内．一二时再换．不三五次虫出即愈．

鳖甲丸

治无辜疳伤疮毒起．四肢瘦弱．脑后项边有核如弹丸．按之转动．软而不疼．其间有虫如粉．不速破则虫随热气流散．淫食脏腑．以致肢体痈疮．便利脓血．壮热羸瘦．头露骨高是也．当刺破用膏药贴之．内服此丸即愈．

鳖甲（醋煮令黄去肋） 黄连 枳壳 夜明砂（净微炒各二两） 诃子（生一枚熟一枚） 全蝎（一雄微炙） 麝香（一字）

上末蜜丸如绿豆大．每服五丸．米饮下．一日三服．

上一页：疠风部
下一页：杂伤疮部


杂伤疮部 《外科启玄》

杂伤疮部

（凡三十四）

金刀伤疮方

用小猪锹出来子肠一条．陈锻石二两．苎叶一两．龙骨少三钱．共捣烂作饼．干为末搽之．即止血合口．

火烧疮方

黄蜀葵花（不拘多少去蒂心净不用手取恐手汗污之）

真香油浸之令匀．虽数年更效．逐年油少添油．花少添花．搽上立止痛生肌．水凉自在．任他结痂．不可揭动．就火药烧坏．亦可救之．内服泻火毒药效．亦治汤烫如神．

二金散方见含腮疮图．

皴裂疮方见图．

漆疮方见图．

冻疮方

不拘手足面上冻肿成疮．痒痛不一者如神．用麻雀脑子涂之立瘥．猪脑子加热酒洗更妙．

箭旋疮方

治毒箭及箭旋入骨．不能得出．即不可拔动．恐伤其骨．用巴豆一粒炮去壳勿焦．活蜣螂一个同研烂涂在伤处．须臾痛定微痒．忍之．待其痒极难忍之时．方可拔动取出旋立瘥．

上一页：杨梅疮部
下一页：打跌伤疮部


打跌伤疮部 《外科启玄》

打跌伤疮部

定痛散

治跌打损伤骨折疼痛等症．

麻黄（烧存性一两） 头发灰（一两） 乳香（五钱）

上为细末每服三钱温酒调服立瘥．

紫金蠲痛散

能整骨续筋生肌止痛活血．及内伤肝肺．令人呕血．心腹胀痛．或左右身痛．四肢无力．难以动作并治如神．

紫荆皮 降真香 骨碎补 琥珀 当归头身 桃仁（以上各二两） 蒲黄（一两） 无名异（三两烧红酒淬七次） 大黄（一两煨） 牛膝（三两酒浸一夜） 朴硝（半两）

上件为末加苏木煎酒调．日进三服即效．

止血散

凡疮口破裂血出不止．用此 之血即止．

血竭（二钱半） 没药（五钱） 龙骨（五花者二钱俱另研） 灯心（一把） 苏木（二钱）桔梗（五分） 降真香（四钱同苏木另研） 当归（三钱） 鸡（一只连毛屎煮醋熟烂捣作团外以黄泥固济以文武 干为末入后药） 红花（要马头者二钱焙为末）

共为细末．每用干 疮口．以止其血．候干．少将熟油涂疮上效．

麦斗金

治跌打损伤神方．能接骨有声．

土鳖（一个） 生半夏（一个） 巴豆（一个去油） 朱砂（明亮） 滴乳香 没药（各二钱）

共为末每服一字好热酒送下．觉浑身麻木．即是功也．不过二服即痊．伤在上食后服．在下食前服．亦不可多．恐反接骨芦节了．如神效．不可传非人．秘之秘之．

治破伤风方

用粪堆内蛴螬虫一个．将手捏住脊背．待他口中吐出水来．涂在疮口上．即觉浑身麻木．汗出即活．此神方也．

日晒疮方见图．

虎噬疮方见图．

玉真散

治破伤风强直．

南星 防风（各等）

上为细末醋调敷疮口上．再童便调二三钱酒服．

治疯犬咬伤方

斑蝥（炒去足翅同米熟） 雄黄（各等分）

上细末温酒调送下神效．去红发．说在图．

治鼠咬疮方

用猫尿洗之瘥．取猫尿以生姜捣烂一撮．敷在猫鼻子上即出．

马汗蜇疮方在图．

火 疮方在图．

炙火疮方在图．

汗淅疮方在图．

独骨疮方在图．

伤水疮方在图．

毒蛇咬伤疮方

马兰头（不拘多少）

捣敷患处．亦解酒疽鼻衄金疮血痢．

蜈蚣蜂蝎等虫咬伤方

治二十七般毒虫咬疮肿痛不已者．

麝香 雄黄 乳香 砂（各二钱） 土蜂窝 露蜂窝（各一个烧灰存性）

上为末米醋糊为锭子．如遇此等伤疮磨涂之即瘥．

如有恶疮疼痛不已．以涂之更妙．

虫蠼 咬疮方在图．

人咬疮方在图．

中砒毒方在图．

水渍疮方在图．

脚丫烂疮方在图．

HT HT 疮方在图．

担肩方在图．

眼丹方在图．

偷针眼方在图．

骨 喉方

咳咯不出．渐渐成疮．饮食不下．以象牙磨水服之．即出愈．

天蛇疮毒方

此疮似癞非癞．即草间黄花蜘蛛螫伤．仍被露所答．乃成此疮．

秦皮（一斤）

煮汁一斗旋旋饮尽立瘥．

中蜘蛛毒咬疮方

其人一身生蛛丝．不知人事者．以艾烟熏之．以羊乳灌之立瘥．

误吞麦芒 喉疮方

先以乱丝或绒扎于如意骨上．如无则以柳条刮净．以火逼湾如意样．以丝绒扎上入喉中．上下搅之．待取出芒为妙．后以青黛吹之效．

误吞针钩有线者

即以汗衫竹节子穿在在线．推的竹节只抵钩子根．以线硬倒往里推．其钩即出为妙．

痘科保元汤加减前后十二日秘法俱见前论．

上一页：杂伤疮部
下一页：群方加减法


群方加减法 《外科启玄》

群方加减法

四君子汤

治痘已齐气虚无他症．

人参（五钱） 白术（一两） 茯苓（一两） 甘草（三钱）

上咀大人每服四五钱．小儿二三钱．水煎加大枣煎热服．

小水不利加灯心． 自汗本方去茯苓加黄 ． 渴加麦门冬五味．

四物汤

治痘已齐．有血虚症用之．

当归 川芎（各一两） 白芍药（一两五钱） 熟地黄（一两五钱）

上咀大人每服一两．水煎服．小儿三五钱煎服．

如浆已成．色淡加黄 人乳好酒．

黑靥倒陷加黄 ．

如男妇阴虚加知母 黄柏 肉苁蓉俱酒制．

如痘色紫乃血热．加生地黄 红花．

八珍汤

治痘已齐．兼气血俱虚症用之．

人参 砂仁 茯苓 甘草 当归 川芎 白芷 熟地黄

上咀水煎服．

生脉散

治起壮时发渴咳嗽脉虚．

人参 麦门冬 北五味

上咀水煎服．

犀角地黄汤

治痘发时大便秘蓄血．

犀牛屑（一两） 生地黄（八钱） 芍药 牡丹皮（一两）

上咀水煎服． 热甚发狂加黄芩．

橘皮汤

治吐泻并作．

人参 陈皮

上咀姜一片水煎服．

如泻甚加猪苓 泽泻赤茯苓．

如吐甚加藿香木香 白术 山楂．

甘桔汤

治咽痛．

桔梗（八分） 甘草（钱半） 射干 牛蒡子（炒各六分） 防风 玄参

上咀水煎服．

如热甚加黄芩 知母 荆芥穗．

紫草木通汤

治痘已成血泡不食乃发不愈．

紫草 木通 茯苓 白术 甘草

上水煎加糯米一撮服．

预治痘疹神方

治初觉发热．服此则不出．见标者即稀．稀者即无．陷者服之即起神验．

川芎 当归 升麻 甘草（各六两）

用东流水三碗煮取碗半．如煎三次取之一半．好朱砂四两．绢袋盛悬罐内煎服．水煮干为度．焙干为末听用．

引经散

用元米二三合．湿纸包紧．外用黄泥裹固．入火 红．冷取出米黄色者拣用为末．凡小儿一岁以砂末一分．米末一分．以蜜酒各一匙入沸汤调服．如三五岁加之．此药后三日内不可服他药．

紫草膏

能退 起痘．又五六日大热甚．灯心汤下妙．

麻黄 紫草（各一两） 全蝎（酒洗焙） 姜蚕（酒洗） 粉草 红花 白附子（各五钱）

上为末蜜丸龙眼大．热甚灯心汤下．冷症酒下．

灵砂丹

治黑靥及蛇皮灰白淡色豆．

辰砂（二两荔枝壳水煮绢袋盛悬罐内煮干为末听用） 天灵盖（三钱以麝香三分入内同捣细蜜和黄泥固火 红冷定为末）老丝瓜（近蒂半节火 为末二两于腊八日以兔血丸）

如桐子大．每服一丸．酒下大神效．此仙方．秘之．

托毒汤

治痘后毒未尽．复作肿毒疼．

白芷 薄荷 防风 赤芍药 蒺藜 荆芥 角刺 金银花 连翘 生地 甘草

上同水煎服之．

如疮痛加芩连栀子．

如痒加参 白术 蝉蜕．

如在头面加川芎升麻 桔梗．

如在足加香附 木瓜．

如在臀加紫胡黄柏．

如在膝加牛膝木通．

四圣丹

能点疔毒．即刻回生．内再服保元汤加芎桂．

牛黄（一钱二分） 朱砂（八分） 珍珠（二分）

儿茶（一钱七分）

上末用口嚼胭脂点之均点上妙．

珍珠膏

治痘不发．必有痘疔黑而大臭者．宜急点之．

珍珠（五颗） 菀豆（四十九粒） 发（一钱烧灰）

共末以胭脂汁调成膏拨疔点之．黑疔即变红活矣．

猪尾膏

治血不活透．心经闷乱者．

辰砂（末一两）

每服看大人或一钱或五分．猪尾尖血调成膏．用紫草汤送下．

南金散

治毒盛血滞不活痒 者．

紫背荷叶（霜后贴水紫色的） 白姜蚕（直的炒各八分）

上为末每服一钱．芫荽酒下或米饮下即起．

二神散

治痘正发时遇大寒．变为阴症．

丁香（九粒） 干姜（一钱炒）

上末每五分白汤下．少刻痘红活为正．

活血散

治痘根窠红散而不附者．

白芍药（一两） 茜根（五钱酒洗）

上咀水酒煎服之．血即附根上为正．

安胎如圣散

治孕妇忽出痘疮．恐热伤胎．加减

白术 当归 黄芩 砂仁 枳壳（炒） 陈皮 甘草 大腹皮 黑豆

上咀各等分每服五钱水煎服．

如初发热加升麻 葛根 连翘．

如出盛加黄连大力子连翘．

如不起加人参川芎炒桂．

如渴甚加天花粉麦门冬．

如腹中滞气加青皮 木香．

谷精散

治痘入目．恐伤睛．宜此服之．

谷精草 海蛤粉各等分为末．每服二钱．入猪肉内．以箬叶包水煮熟．先熏目．次服之．十日共十服痊．

痘疳方

治牙龈蚀断或落齿骨．

枯矾（七分） 麝香（一分） 白毡灰（二分） 人中白（一分 ）

共末吹搽患处效．

雄黄散

治小儿痘牙疳．

雄黄（一钱） 铜绿（二钱）

共末掺之效．

前胡 枳壳汤

治痘疹痰实壮热．胸中烦闷．大便秘．卧则喘急效．

前胡 枳壳 赤茯 大黄（煨） 甘草（炙各五钱）

上末每服三钱．水一盏煎服．如人大或壮实则加至一两．如脉微人弱．或泄则不宜之．

灭痕膏

治痘已愈．毒未全散．其痂已落尽．止有瘢痕尚在．或黑或凸凹．或抓成疮者．用好真白蜜一两涂之．数次极验．

又方

用羊骨髓入轻粉一钱研匀涂之愈．

又方

韶粉一两轻粉一钱猪脂炼调均膏之效．

绵茧散

治痘后疮水不干．在肢体名痘疳用蚕茧出蛾的不拘多少．每个入生矾末令满．炭火 过为末掺上即干．甚效．

参黄散

治水痘子甚效．

人参（一分） 甘草（炙半分） 滑石（半分） 知母（一分） 麻黄（一分） 地骨皮（半分炒） 大黄（一分煨） 羌活（一分） 甜葶苈（一分）

用水一盏入小麦七粒煎服．人大亦加之．

搔坏痘方

多年屋上腐草．不拘多少为末极细．铺在席子上．儿卧之．令不占．或掺上亦妙．

快痘丹

鲜虾蟆（一个酥炙为末听用） 麻黄（三两熬成膏子）

共丸绿豆大．每服三五七丸．看儿大小．用白酒送下甚效．

治痘风眼方

黄丹 雄黄 轻粉（各三分） 射（二厘）

上末瓷罐收之．右目吹入左耳内．左目吹入右耳内效．

一匕金

治已灌浆．但红紫未收．

郁金（一枚） 甘草（一钱）

上水一钟．煮干去草．取郁金切片．日干为末．用蜡一分研匀．入猪血调和．焙干为末．每服一钱．用薄荷汤下．不过一时．毒从手足或身上出者即得生也．如有脓血大便出即死也．

豆蔻散

治脾虚呕吐不止及泄不止．

肉果（煨） 龙骨（ ） 木香 砂仁（各五钱） 山楂 五倍子 赤石脂 藿香 白术（各三钱） 人参（一钱）

上末每服一钱或五分看儿大小．吐用姜汤．泄用米汤下．一方有枯矾二钱．

又方

治痘疮五七日后．痒极动手抓破．即用仙鹤翎在疮上扫一二次即不痒．亦不抓．此一秘法也甚妙．

上一页：打跌伤疮部


说明

欢迎浏览“《外科启玄》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《外科启玄》”手册】