管序 《救伤秘旨》

管序

跌打损伤诸方，从古为技击家所秘，世传盖鲜。然冰渊之惧，人所时有。一遭不虞，而治之不得其法，命悬呼吸矣。友人赵君兰亭，薄游吴楚，遍集良方。初不自私，欲以济世。

余戚黄云海为序其书，名曰《救伤秘旨》。而余任开雕之责，夫亦愿家有是书，可收救伤之实效也。既而兰亭复以《跌损方》一册见示。阅其书，盖高邮孙氏所刊传者。卷中分门别类，各出证治。其传甚远而且秘，诚异书也。特高邮远隔三江，去吾乡千余里，虽有刊本，何能多得。今并梓之，以广其传。亦犹刻赵君《救伤秘旨》之意耳。

时咸丰二年岁在壬子中秋前三日黄岩管颂声赓堂甫书于米船楼

下一页：黄序
原始资料来源互联网，中医世家网站整理。


黄序 《救伤秘旨》

黄序

士君子身体发肤，不敢毁伤，盖语其常耳。使之从王事赴疆场，矢刃交下，旗鼓相当，遑虑伤哉！顾有国家者，得人以兴，失人以亡。当临阵时，虽智勇之将，难保无伤。其伤也，不治则死，得治则生。生则国家倚赖，死则三军沮丧。以是知医治之术，不可不详也。等而下之，乡邻有斗者，一朝之忿，或伤人，或受伤，不治则死，得治则生。生则可以息争，死则受伤者贲恨。而伤人者断 以偿，于是更知医治之术，不可不详也。吾友天台赵君兰亭，慈祥人也。尝溯江流，学西洋种痘之法于武昌，归而传种，俾儿痘不殇。又尝广集医方，随宜施治。而尤悯夫受伤者之鲜良方也。盖是技击之家，以为秘藏，索赂不足，则求治不应，是以伤者多亡。君少好勇，薄游四方。遇技击之良者，必止而请教焉。故独得其详，汇抄成帙，藏之缥缃。固尝不受酬谢，而起人折伤矣。以种痘来黄，余与管君赓堂获交焉。君因出示所抄诸方。阅其方，皆世所不传，而诚可以救伤者也。遂名曰《救伤秘旨》。而赓堂为之出资刊布，以播诸遐方。今而后治伤之术可得而详。其将为医国之良欤。然吾尤愿人之无伤也。

咸丰元年孟夏之月苍溪教弟黄 拜撰

上一页：管序
下一页：总论


总论 《救伤秘旨》

总论

六脉纲领曰∶浮、沉、迟、数、滑、涩。浮沉以部位言，而虚、实、濡、弱、革、牢六脉从之。迟数以至数言，而紧缓促结代五脉从之。滑涩以形象言，而长、短、洪、微、芤、弦、动、伏、散、细十脉从之，此脉之大概也。又有解索、雀啄、屋漏、鱼翔、弹石、虾游等名，皆死脉。人有四海，脑为髓海，丹田为精海，脐为气海，脾为血海。人有五余，头发属心，血之余。眉毛属肝，筋之余。须属肾，精之余。腋毛属脾，肌肉之余。阴毛属肺，气之余也。又指爪筋之余，筋乃骨之余，骨乃精之余，皮乃血之余，脉乃气之余，骨节乃五脏之余也。五脏之窍，舌为心苗，心寄窍于耳，眼为肝窍，口为脾窍，鼻为肺窍，耳为肾窍，肾又开窍于二阴焉。五脏绝症，鼻孔向上而黑者，肺绝也。嘴唇反起黑色者，脾绝也。鱼目定睛，人中陷者，肝绝也。舌尖黑色，芒刺有胎，心绝也。两耳黑色，肾囊吊起，肾绝也。以上五绝之症，不治。头为诸阳之会，正额属心，心主血，最畏见风，若破伤风，头额发肿者即死。

上一页：黄序
下一页：十二时气血流注歌


十二时气血流注歌 《救伤秘旨》

十二时气血流注歌

寅时气血注于肺。卯时大肠辰时胃。巳脾午心未小肠。膀胱申注酉肾注。戌时包络亥三焦。子胆丑肝各定位。

凡损伤骨断皮破者，药用水煎。皮不破者，药用酒煎。必加童便，以活瘀血。

上一页：总论
下一页：发散方


发散方 《救伤秘旨》

发散方

凡跌打损伤，先用发散为主。

川芎 枳壳 羌活 泽兰 荆芥 防风 独活 归尾 干姜（各一钱）

加葱白三茎，水煎服。

上一页：十二时气血流注歌
下一页：十三味总方


十三味总方 《救伤秘旨》

十三味总方

三棱（五钱） 赤芍 骨碎补（各一钱五分） 当归（伤上中二部用全归，伤下部用归尾）莪术 元胡索 木香 乌药 青皮 桃仁 苏木（各一钱）

若伤重者，大便不通，加大黄四钱。恐有瘀血入内，涩滞，通瘀为主。用陈酒半斤煎，又加缩砂仁三钱。同煎服。

上一页：发散方
下一页：十四味加减方


十四味加减方 《救伤秘旨》

十四味加减方

菟丝子 肉桂 刘寄奴 蒲黄 杜仲 元胡索 青皮 枳壳 香附 五灵脂 归尾 缩砂仁（各一钱） 五加皮（一钱五分） 广皮（二钱）

酒水各半煎服。

上一页：十三味总方
下一页：七厘散


七厘散 《救伤秘旨》

七厘散

地鳖虫（去头足） 血竭 硼砂（各八钱） 莪术（醋炒） 五加皮（酒炒） 菟丝子 木香 五灵脂（醋炒） 广皮（各五钱） 生大黄 土狗（各六钱） 朱砂 猴骨（各四钱） 巴豆霜 三棱 青皮 肉桂（去粗皮，不见火，各三钱） 赤芍（酒炒） 乌药（炒） 枳壳 当归（酒炒） 蒲黄（生熟各半,各二钱） 麝香（一钱五分）

以上各制，共为末。伤轻者服七厘，重者服一分四厘。最重者服二分一厘。陈酒冲服。仍可加入十三味总方内服之。凡瘀血攻心者即醒。

上一页：十四味加减方
下一页：飞龙夺命丹


飞龙夺命丹 《救伤秘旨》

飞龙夺命丹

硼砂 地鳖虫 自然铜（醋炙七次） 血竭（各八钱） 木香（六钱） 当归 桃仁 莪术 五加皮（酒炒） 猴骨（制,各五钱） 元胡索（醋炒） 三棱（醋炒） 苏木（各四钱） 五灵 脂（醋炒） 赤芍（酒炒） 韭子（炒） 蒲黄（生熟各半） 破故纸（盐水炒） 广皮（炒） 川贝 枳壳 朱砂 葛根（炒） 桑寄生（炒各三钱） 肉桂（去粗皮，不见火） 乌药 羌活 麝香 杜仲（盐水炒） 秦艽（炒） 前胡（炒） 土狗（不见火） 青皮（醋炒，各二钱）

以上各制，共为细末。伤重者服三钱，轻者服一钱五分。老酒冲服。仍可加入十三味总方内服之。

上一页：七厘散
下一页：地鳖紫金丹


地鳖紫金丹 《救伤秘旨》

地鳖紫金丹

地鳖虫 硼砂 血竭 自然铜（各八钱） 乌药 土狗 元胡索（醋炒） 当归（酒炒） 桃仁 威灵仙（酒炒） 川牛膝（各五钱） 麝香 香附（制） 木香（各四钱） 川续断（盐水炒）五加皮（炒） 猴骨（制） 苏木 贝母 广皮（炒） 泽兰 五灵脂（醋炒，各三钱） 菟丝子（不见火，二钱）

以上各制，共为细末。伤重者服三钱，轻者服一钱五分。酒送下。

上一页：飞龙夺命丹
下一页：三十六大穴图说


三十六大穴图说 《救伤秘旨》

三十六大穴图说

凡人身上，有一百零八穴。内七十二穴不致命，不具论。其三十六大穴，俱致命之处，受伤者，须用药调治之。药法开后。

头额前属心经，心主血，不可损。损后最怕风。打重血不止者，血出见风发肿者，三五日或六七日死。不见风不肿者，不死。用川羌活、川芎、防风各一钱，加前十三味方内同煎服。再用夺命丹三四服，愈。

两眉中间为眉心穴。打重者，头大如斗，三日死。用前十三味方加川芎、川羌活、防风、荆芥各一钱五分，煎服。如不服药者，不肿不死。浮肿出血，必死。

头额两边为两太阳，打重者七日死，或半月死。损耳目，其血凝成脓者，不死。不可见风，见风则发肿而死。宜用川芎、川羌活各一钱，加入十三味方内煎服。仍冲七厘散二分，再用夺命丹二服，外敷桃花散。

头脑后为枕骨，管十二经。又名督脉。一身之主，不可损伤。打重者脑骨髓伤，多则七日，少则五日，必死。极重者或一日即死。用前十三味方加当归、川芎各一钱，同煎服。冲入七厘散三分，又夺命丹三五服。不吃药，虽愈后，脑疼不止。

脑后两边属太阳经，有藏血穴。近耳后，又属肝胆经，有厥阴穴。打重者，损其血。见风，又损其气。浮肿者，四十日必死。用前十三味方加生地、川芎、当归各一钱，煎服。仍冲七厘散三分，再用夺命丹三服。

心口上为华盖穴，属心经。直拳打重，人事不省，血迷心窍，不治必死。此乃伤胃气，致心胃气血不能行走。宜用枳壳三钱、良姜一钱、加前十三味方内同煎服。又加七厘散二分五厘，行走心胃中瘀血。瘀血走动，泄泻三五次，即瘥。泻不止，用冷粥止之。又用夺命丹二服，全愈。如不断根，三十六个月而死。

心口中名黑虎偷心穴，属心经。上擦下拳，打重者，两眼昏花，人事不省。用前十三味方加肉桂一钱，丁香五分，同煎。再用七厘散三分冲服。又用夺命丹三服，再用紫金丹三五服。如不服药，百二十日必死。又方∶金竹叶（二钱） 柴胡（一钱五分） 钩藤（一钱） 当归 陈皮楂肉 苡仁 麦冬（各五分） 沉香 炙草 荆芥 防风（各三分） 加青柿蒂三个，酒、水各半煎。又加胆草五分调服，效。

心口下一寸五分为巨阙穴，为心募。打重者，人事不省。当用打法，向右边肺底穴下半分，劈拳一 ，即醒。用前十三味方加桔梗八分、川贝一钱，同煎二服。再用夺命丹五六服，又紫金丹二三服。若不愈，一百二十日死。

脐上水分穴。属小肠、胃二经。打重者，不服药二十八日死。宜用前十三味方加桃仁、元胡索各一钱，同煎。冲七厘散三分服，再用夺命丹三服。

脐下一寸五分名气海穴。打重者九日死。用前十三味方加木通一钱，三棱一钱五分，同煎。冲七厘散一分五厘服。又加减十四味方二服。如不服药，四十八日必死。

脐下三寸名关元穴。伤重者五日死。用前十三味方加青皮、车前子各一钱五分，同煎。冲七厘散三分服。再用夺命丹三服全愈。若不服药，二十四日必死。

脐下四寸名中极穴。伤重者，大小便不通，十二日死。用前十三味方加三棱、莪术、生大黄各一钱，同煎。冲七厘散一分五厘服。再用紫金丹二服。如不服药，一百零八日必死。

左乳上一寸六分为膺窗穴。属肝经。拳打重者十二日死。用前十三味方加青皮、乳香各一钱，同煎。冲七厘散三分服。再用夺命丹三服，每服三钱。仍冲十三味方内服。如不服药，四十八日必死。

右乳上一寸六分，膺窗穴。属肺经。金枪伤重者，一百十六日死。用前十三味方加木香一钱五分同煎。冲七厘散二分服，可以行走瘀血。再用夺命丹三服，全愈。

左乳下一寸六分为乳根穴。属肝经。拳打重者吐血死。用前十三味方加郁金 刘寄奴各一钱五分 同煎。冲七厘散二分五厘服。再用夺命丹一服。如不服药，三十四日死。

右乳下一寸六分乳根穴，属肺经。拳打重者九日死。或两鼻出血，必死。宜用前十三味方加百部、桑白皮各一钱同煎。冲七厘散一分五厘服。再用紫金丹三服。如不断根，一年必死。

左、右乳下一同受伤，名为一计害三贤。三夹者死。此心、肝、肺三经伤也。重者七日死。用前十三味方加木香、枳壳各一钱同煎，冲七厘散三分服，再用夺命丹三服。如不断根，五十四日死。

左乳下一寸六分旁开一寸为期门穴。属肝经。拳打重者三十八日死。用前十三味方加木香、广皮各一钱五分，同煎。冲七厘散二分五厘服，再用夺命丹三服。

右乳下一寸六分旁开一寸为期门穴。属肺经。拳打重者三十六日死。用前十三味方加五灵脂一钱五分，蒲黄一钱，同煎。冲七厘散二分五厘服，再用夺命丹三服全愈。如不断根，五十四日必死。

心下巨阙穴两旁各开五分名幽门穴。左属肝。右属肺。拳打重者，名曰冲炮。一日即死。用前十三味方加白豆蔻、木香各一钱，同煎。冲七厘散三分服，再用夺命丹三服。又用加减十四味方，煎二剂。冲紫金丹三服。外用吊药敷上。如不服药，其伤必发。一百二十日死。

左肋近脐处为血门，名商曲穴。点打重者六个月死。用前十三味方加羌活、五加皮各一钱五分，同煎。冲七厘散二分五厘服，再用夺命丹二三服。如不服药，一年必死。

右肋近脐处为气门，名商曲穴。点打重者五个月死。用前十三味方加柴胡、当归各一钱，同煎。冲七厘散二分五厘服。再用夺命丹三服。若损伤后小便不通，加车前子、木通。若仍不通，用葱头白捣碎，酒炒，贴脐上，即愈。如不服药，一百二十日死。

左肋梢骨尽处软肉边为血囊，名章门穴。打重者四十二日死。用前十三味方加归尾、苏木各一钱，同煎。冲七厘散二分五厘服。再用紫金丹三五服愈。如不服药，一年而死。

右肋梢骨尽处软肉边为气囊，名章门穴。打重者一百二十日死。用前十三味方加五灵脂一钱五分，砂仁一钱，同煎服。再用加减十四味方一服。若不服药，二百四十日必死。

左肋梢骨下一分名腹结穴。为血囊。打重者四十二日死。用前十三味方加蒲黄二钱，生韭子一钱五分，同煎服。如不服药，三个月必死。

右肋梢骨下一分名腹结穴。为气囊。打重者六十日死。用前十三味方加丹皮 红花各一钱 同煎服。再用夺命丹三服。如不服药，一年死。

凡人身背上穴道，乃生死所系。背心从上数下，第十四节骨下缝间为命门穴。打重者，晕去一日半不醒而死。用前十三味方加桃仁一钱，同煎服。再用夺命丹三服。

第十四节骨下两旁各开一寸五分软肉处，为肾俞穴。打重者，吐血痰。十四个月而死。

用前十三味方加补骨脂、杜仲各一钱五分，同煎服。再用夺命丹三服。如不服药，过周岁而亡。

第十四节骨下两旁各开三寸，名志室穴。属肾经。打重者三日死。当发笑而亡。用前十三味方加桃仁、菟丝子各一钱，同煎服。再用夺命丹三五服，又用药酒服之。

肾俞穴下两旁，各有气海俞穴。打重者三十三日死。用前十三味方加补骨脂一钱五分，乌药二钱，同煎服。再用紫金丹二服愈。

尾闾骨下两腿骨尽处中间，名鹳口穴。打重者一年死。用前十三味方加牛膝、苡仁各一钱，同煎服。再用紫金丹三四服愈。

粪门前，阴囊后，为海底穴。伤重者七日死。用前十三味方加大黄、朴硝各一钱，同煎服。再用夺命丹三服，紫金丹三服。

两脚底心为涌泉穴，伤者十个月而死。用前十三味方加木瓜、牛膝各一钱，同煎服愈。

以上穴道，皆伤人性命。初伤时不知，至后来病发而死。只说病多，岂知病固由于伤乎。凡人被打时，切勿轻意，必须服药为主。

上一页：地鳖紫金丹
下一页：少林寺秘传内外损伤主方


少林寺秘传内外损伤主方 《救伤秘旨》

少林寺秘传内外损伤主方

（按症加减）

归尾 川芎 生地 续断（各二钱） 苏木 乳香（去油） 没药（去油） 木通 乌药 泽兰（各一钱） 桃仁（去皮尖，十四粒） 甘草（八分） 木香（七分） 生姜（三片）

水煎，加童便、老酒各一杯冲服。

引经各药开后∶

瘀血凝胸，加砂仁一钱五分；

血攻心气欲绝，加淡豆豉一钱；

气攻心，加丁香一钱；

气喘加杏仁、枳壳各一钱；

狂言，加人参一钱，辰砂五分，金银器同煎；

失音不能言，加木香、菖蒲各一钱；

气塞，加浓朴，胆草各一钱，陈皮五分；

发热，加柴胡、黄芩、白芍、薄荷、防风各一钱、细辛六分；

瘀血多，加发灰二钱；

发笑，加蒲黄一钱、川连二钱；

腰伤，加破故纸、杜仲各一钱，肉桂、小茴各八分；

大便不通，加大黄、当归各二钱，朴硝一钱；

小便不通，加荆芥、大黄、瞿麦各一钱，杏仁（去皮尖）十四粒；

大便黑血，加川连一钱、侧柏叶二钱；

小便出血，加石榴皮一钱五分、茄梗二钱；

大小便不通，加大黄、杏仁、肉桂各一钱五分；

小便不禁，加肉桂、丁香各一钱；

大便不禁，加升麻、黄 、诃子、桔梗各一钱；

肠中冷痛，加元胡索、良姜各一钱；

咳嗽，加阿胶二钱、韭根汁一杯；

肠右边一点痛，加草果、连翘、白芷各一钱；

粪门气出不收，加升麻、柴胡、黄 、白术各一钱，陈皮、甘草各五分；

肠左边一点痛，加茴香、赤苓各一钱，葱白三个；

咳嗽带血，加蒲黄、茅花各一钱；

口中出粪，加丁香、草果、南星、半夏各一钱，缩砂七粒；

舌短语不清，加人参、黄连、石膏各一钱；

舌长寸许，加生僵蚕、伏龙肝各一钱、生铁四两、赤小豆百粒；

舌上生苔，加薄荷二钱、生姜一钱；

耳浮起，加豆豉一钱；

呃塞，加柴胡、五加皮、木瓜、车前子各一钱；

九窍出血，加木鳖子、紫荆皮各一钱，童便一杯冲服；

腰痛不能转侧，加细茶（泡浓）三杯、陈老酒一杯冲服；

遍身痛，难转侧，加巴戟、牛膝、桂枝、杜仲各一钱；

发肿加防风、荆芥、白芍各一钱；

喉干、见药即吐，加好豆沙纳在舌上半时，用药送下。喉不干、见药即吐，加香附、砂仁、丁香各一钱。言语恍惚，时时昏沉欲死，加木香、辰砂、硼砂、琥珀各一钱、西党五钱；

血气攻心、有宿血不散，用乌鸡娘一只煎汤加陈老酒、黑豆汁各半，冲药内服；

头痛如裂，加肉苁蓉、白芷梢各一钱；

头顶心伤，加白芷、浓朴、 本、黄芩各一钱；

眼伤，加草决明一钱五分，蔓荆子四分。鼻伤加辛夷、鳖甲各一钱。耳伤加磁石一钱；

喉咙伤，加青鱼胆、清凉散。两颊伤，加独活、细辛各一钱。唇伤，加升麻、秦艽、牛膝各一钱；

齿伤加谷精草一钱；

齿摇动未落，加独活一钱，细辛七分，另用五倍子、干地龙为末，掺牙根上即愈；

左肩伤，加青皮一钱五分；

右肩伤，加升麻一钱五分；

若身上亦有伤，不可用升麻，致血攻心而死；

手伤加桂枝、禹余粮各一钱，姜汁三匙；

乳伤加百合、贝母、漏芦各一钱；

胸伤加柴胡、枳壳各一钱，韭汁一杯；

左胁伤，加白芥子、柴胡各一钱；

右胁伤，加地肤子、白芥子、黄 各一钱，升麻一分；

肚伤，加大腹皮一钱；

背伤加砂仁、木香各一钱；

腰伤，加杜仲、破故纸各一钱。腰胁引痛，加急性子二钱；

小肚伤，加小茴、急性子各一钱；

左右两胯伤，加蛇床子、槐花各一钱；

外肾伤，缩上小腹，加麝香二分、樟脑三分、莴苣子一杯，三味共研细末，以莴苣叶捣为膏，和药贴脐上，即出。肛门伤，加槟榔、槐花、炒大黄各一钱；

两足腿伤，加牛膝、木瓜、石斛、五加皮、苏梗各一钱；

两足跟伤，加茴香、紫荆皮、苏木各一钱；

诸骨损伤，加苍耳子、骨碎补各一钱。诸骨节损，加茯神心木二钱；

肿痛加人参、附子各一钱；

瘀血积聚不散，肿痛，服药不效，取天应穴，用银针刺出血愈。肿痛发热，饮食不思，加人参、黄 、白术、柴胡各一钱；

若寅卯二时发热作痛，加陈皮五分、黄 、白术各一钱，黄连八分。肿痛不赤加破故纸、大茴香、巴戟各一钱，菟丝子一钱五分；

如漫肿不甚作痛，加赤芍、熟地、杜仲、苍术各二钱；

青肿潮寒作热，加山楂、山药、浓朴、白术各一钱，砂仁七粒；

青肿不消、面黄寒热如HT，加人参、黄 各七分、白术、升麻、柴胡各一分，陈皮八分。

上一页：三十六大穴图说
下一页：损伤补药方


损伤补药方 《救伤秘旨》

损伤补药方

大熟地（七钱） 炙黄 白当归 焦术 生苡仁 净枣仁（各三钱） 川牛膝（二钱） 赤芍白茯苓 木瓜（各一钱五分） 海防风（一钱） 川芎（八分）

加桂圆肉三个，水煎服。

上一页：少林寺秘传内外损伤主方
下一页：王瑞柏损伤用药论


王瑞柏损伤用药论 《救伤秘旨》

王瑞柏损伤用药论

凡跌打损伤之症，不可概论也。青肿不痛，或肿不消退者，气血虚弱也，用十全大补汤。若肿或作寒热者，血伤而肝火动也，用四物加山栀、柴胡。血出不止，或又发寒热者，用四君子汤加川芎、当归、柴胡。寒热而痛甚者，欲溃脓也，用参 内补散。若脓出而痛甚者，气虚也，用八珍汤。疮口赤肉突出者，血虚而肝火生风也，用柴胡 栀子散。若脓不止，疮口白肉突出者，气虚而有邪感也，用补中益气汤。若脓溃而痛，或溃而不敛者，皆脾胃虚也，用六君子汤。苟徒知敷凉药而不溃不敛，所以致败症也。受伤若肠中作痛，按之不能宁者，内有瘀血也，用承气汤下之。下后仍痛，瘀血犹未尽也，用加味四物汤调之。按之不痛，血气伤也，用四物汤加参、 、白术。下后胸胁作痛，肝血伤也，四君子汤加川芎、当归。下后发热，气血俱虚也，用八珍汤加当归、半夏。胸胁胀满，饮食不思者，肝脾气滞也，用六君子汤加柴胡、枳壳。切牙发搐者，肝盛脾虚也，用蜈蚣散加川芎、山栀、钩藤、天麻。以上须要谨慎，不可妄用也。各方载后。

上一页：损伤补药方
下一页：十全大补汤


十全大补汤 《救伤秘旨》

十全大补汤

人参 茯苓 川芎 当归 白芍 地黄 黄 肉桂（各一钱） 白术（一钱五分） 炙草（五分）

水煎服。

上一页：王瑞柏损伤用药论
下一页：四物汤


四物汤 《救伤秘旨》

四物汤

当归 地黄（各三钱） 炒白芍（二钱） 川芎（一钱五分）

水煎服。

上一页：十全大补汤
下一页：四君子汤


四君子汤 《救伤秘旨》

四君子汤

人参 焦术（各二钱） 茯苓 炙草（各一钱） 姜（三片） 枣（二枚）

水煎服。

上一页：四物汤
下一页：八珍汤


八珍汤 《救伤秘旨》

八珍汤

人参 茯苓 川芎 当归 炒白芍 地黄（各一钱） 白术（一钱五分） 炙甘草（五分）

水煎服。

上一页：四君子汤
下一页：补中益气汤


补中益气汤 《救伤秘旨》

补中益气汤

黄 （二两） 人参（一钱） 炙草（八分） 半夏（一两） 炒白芍 独活 防风（各五钱）炒白术 茯苓 泽泻 柴胡（各三钱） 连翘（二钱） 羌活（一钱五分） 生姜（三片） 枣（二枚）

水煎服。

上一页：八珍汤
下一页：六君子汤


六君子汤 《救伤秘旨》

六君子汤

即四君子汤加陈皮（一钱） 制半夏（一钱五分）

水煎服。

上一页：补中益气汤
下一页：加味承气汤


加味承气汤 《救伤秘旨》

加味承气汤

治瘀血在内者。

大黄 浓朴 枳实 羌活 防风 当归 生地 朴硝（各一钱）

水煎，空心服，多寡随量加减。

上一页：六君子汤
下一页：加味四物汤


加味四物汤 《救伤秘旨》

加味四物汤

治瘀血未尽者。

当归 川芎 白芷 生地 桃仁 红花 枳壳 牛膝 大黄 苏木 羌活（各一钱）

水煎，早服。

上一页：加味承气汤
下一页：逍遥散


逍遥散 《救伤秘旨》

逍遥散

柴胡 土炒白术 茯苓（各一钱） 当归（酒拌二钱） 炙草（五分） 薄荷（六分） 加煨姜（三片）

水煎服。

上一页：加味四物汤
下一页：异功散


异功散 《救伤秘旨》

异功散

即六君子汤去半夏。

上一页：逍遥散
下一页：独参汤


独参汤 《救伤秘旨》

独参汤

人参（一两） 水（二盅） 枣（十枚）

或莲肉、龙眼肉，同煎服。

上一页：异功散
下一页：六味汤


六味汤 《救伤秘旨》

六味汤

地黄（四两） 山茱萸 山药（各二两） 茯苓 丹皮（各一两） 泽泻（一两五钱）

水煎服。若破伤出血不止者，加麦冬、五味子各三钱。

上一页：独参汤
下一页：托里散


托里散 《救伤秘旨》

托里散

金银花（五钱） 当归（二两） 大黄 花粉 连翘（各五钱） 牡蛎 皂角刺（各三钱）黄芩 赤芍（各一钱） 朴硝（五钱）

酒、水各半煎服。

上一页：六味汤
下一页：夺命回阳方


夺命回阳方 《救伤秘旨》

夺命回阳方

当归 泽泻（各五钱） 桃仁 苏木 丹皮 川芎 红花（各三钱）

酒、水各半，煎八分服。若口闭者，撬开灌之，即苏。如现各经症，加引经药。

上一页：托里散
下一页：跌打损伤三方


跌打损伤三方 《救伤秘旨》

跌打损伤三方

〔第一方〕

羌活 天麻 防风 白芷 白附子 制南星（各五钱）

焙干为末。每用五钱。加童便老酒各一杯煎。再冲七厘散或活命丹一厘服。立效。

〔第二方〕

此药只可服一帖，不可多服。

归尾 乳香 没药 五加皮（各五钱） 生地 乌药 红花 泽兰 苏木 赤芍 元胡索（各四钱） 桃仁 川断（各三钱） 木通 木香 细辛 肉桂（去皮）

各二钱 上各秤足，用童便一碗，老酒二碗，共煎至一碗，冲活命丹一厘服。又将渣用水二碗，煎一碗，仍冲活命丹一厘服。

〔第三方〕

十服十帖，多服更妙。

归身 白术 炙黄 川断 酒炒白芍 白茯苓 酒炒骨碎补（各三钱） 人参 川芎（各二钱） 熟地（一钱） 炙草（八分）

水煎服。

上一页：夺命回阳方
下一页：人中白散


人中白散 《救伤秘旨》

人中白散

治跌打损伤将死之症，灌之即醒。

用男女尿桶溺壶白片， 红 醋淬七次，研末。已死者勿移动。若口闭者，撬开用药末三分，陈酒冲灌下，吐出恶血，即可活矣。若移动过，不治。

又方∶损伤吐血死者，服之神效。金银花根捣碎取汁，加童便热酒冲服，渣敷患处。

上一页：跌打损伤三方
下一页：又打死方


又打死方 《救伤秘旨》

又打死方

益母草烧灰（二钱）

醋调灌下一、二盅，被盖，出汗后，用姜汁老酒冲服之。

又方∶用蚯蚓火 为末，热酒送下，立效。又方∶用竹中白节，同木耳烧灰，老酒冲服，立效。

上一页：人中白散
下一页：救死活命丹


救死活命丹 《救伤秘旨》

救死活命丹

自然铜（ 、醋淬七次，二钱） 朱砂（五分） 孩儿牙齿（一个，火 ） 鸡子（一个）

用针七支，刺鸡子内，加古屋朝东壁泥一块、桑木一寸、金（不拘多少），水一碗，同鸡子放锅内煮熟，去白用黄，共药四味，研细为丸。用时，每服一厘。不可多用。

上一页：又打死方
下一页：花蕊石丹


花蕊石丹 《救伤秘旨》

花蕊石丹

治一切刀箭所伤，及跌打猪狗咬伤，重至将死去者。急掺药于伤处，血自化为水，再掺即活。若内损重伤，血入脏腑，以药一钱五分，用热酒半盅、童便半盅，调和服之立效。若肠出未断者，急用桑白皮为线，蘸花蕊石散，缝合其伤口。先以大麦煮粥，取浓汁温洗。再用活鸡冠血，和清油涂肠令润，轻轻托入腹内，外用生人长发，密缝腹皮伤口。（缝法∶须缝伤口皮内之肉，若连皮缝之，药不入肉，难以见效）。掺药于口上，血止立活。不用物封裹，恐作脓血。如伤口干，先以唾津润之，后掺药粉。若产妇血晕，死胎不下，胞衣不下，至死者，但前心温暖，急以童便调药一钱，温服立愈。血在膈上者，化黄水吐出。在膈下者，随小便出，盖诸血之圣药也。

花蕊石二两（出陕州者佳，中有黄点如花心） 硫黄（四两，明润者佳） 二味研碎，和匀，入阳城罐内盖好，铁线扎住；外用盐泥封固，候干。上写八卦五行字样，安在四方砖上。

外结百眼炉，炉内用炭二十许斤。盖住泥罐，从下生火，先文后武，渐渐上彻，自晨至晚方息，终宿不动。次早取出，研细，以净瓷瓶收贮备用。

上一页：救死活命丹
下一页：三黄宝蜡


三黄宝蜡 《救伤秘旨》

三黄宝蜡

治一切跌打损伤，及枪铳打伤，铅子在内，危在顷刻者。服一钱，饮酒数杯，安睡片时，汗出即愈。忌凉水、生冷烧酒三日。

天竺黄 刘寄奴 红芽大戟 血竭（各三两） 雄黄（二两） 归尾（二两五钱） 儿茶辰砂 人参 参三七（各一两） 琥珀 乳香（去油、净末） 麝香 真山羊血 轻粉 水银（各三钱，同轻粉研，不见星） 藤黄（二两，以纱包之，入羊血内，隔汤炖一炷香时，每日再以血炖，只留藤黄三钱为度）

共为细末，用好黄蜡二十四两，炖化，入前药末，离火搅匀，滚水炖化为丸。大丸每重一钱，中丸五分，小丸三分，瓷器收贮。

凡破伤，切不可用香灰搽。犯之难愈，至嘱。

凡闪打伤未出血，但青紫色者，先以葱白捣烂炒热，将痛处擦遍。随用生大黄研末，生姜汁调敷。尽量饮好热酒，令卧自愈。即日久不愈者亦神验。又方∶用生栀子和面粉捣涂，肿消青退。

凡损伤胸膈，不食者，以生猪肉切细末，温水送下一钱，即思食。

凡破伤血流不止，用水磨橄榄汁涂之，数日可愈、且无痕。

凡金刃重伤，急用炭烧红，和砂糖捣烂涂之，可救。

凡骡马踏伤骨碎者，用生半夏、生黄柏各二钱研敷。再用蟹壳、新瓦上炙存性，研末，老酒尽量调服，其骨自合。若生蟹捣烂更好。

凡损伤眼睛突出者，急揉进，用生猪肉一片，将当归、赤石脂末少许，掺肉上贴之，去毒血即愈。

凡破伤气绝，膜未损者，可救。急用葱白捣碎，炒热浓封，即活。或和蜂蜜，或和砂糖亦可。皆能止血定痛。若冷再换。

凡破伤后，受风致危者，用粪堆上蛴螬虫一、二个（草房上亦有），将脊背捉住，捏令口吐黄水，于热酒内，搅匀饮之。再以黄水抹疮上，觉身麻出汗即愈。

凡破伤后，因澡浴受湿，致 斜、舌强、昏迷，状类中风者，用白术一两，酒煎，频服；不善饮酒者，水煎亦可。

上一页：花蕊石丹
下一页：青城山仙传接骨方


青城山仙传接骨方 《救伤秘旨》

青城山仙传接骨方

生半夏四两，泡制六次。第一次米泔水浸三日，二次盐水浸一日，三次醋浸一日，四次童便浸一日，五次黄酒浸一日，六次姜汁浸一日。阴干，加黄芩四两共为细末，老酒送下。

若肿痛或损骨，用醋调敷伤处即愈。

又方 跌打损伤，垂死可救。但百日内，勿食鸡肉。

荆芥 黄蜡 鱼鳔胶（炒黄色，各五钱） 艾叶（三片） 无灰酒（三碗）

重汤煮一炷香时，热服取汗即效。

上一页：三黄宝蜡
下一页：肿痛围药方


肿痛围药方 《救伤秘旨》

肿痛围药方

僵蚕 大黄 生南星 肉桂（各三钱） 皂角 乳香（去油，各二钱〕 甘松（四钱）淡附（五钱）

上八味，共为细末，加酱粉、姜汁调敷，即退。

又方∶铅粉 锻石 黄柏半夏 肉桂 白芷 赤芍 芙蓉叶 枇杷叶（去毛） 天南星（各一两） 枯矾（二钱）乳香（去油） 没药（去油，各五分）

上十三味，共为末，生姜汁同热醋调敷，浓布裹住，即消。

又方∶白玉簪花根捣敷，一服即退。加肥皂同捣，更速。

上一页：青城山仙传接骨方
下一页：损伤筋骨方


损伤筋骨方 《救伤秘旨》

损伤筋骨方

黄榔刺根（二两） 红曲粉（一两五钱） 老山栀（三两）

共为末，用糯米饭同捣糊敷伤处，以杉树皮夹上，效。

上一页：肿痛围药方
下一页：损骨方


损骨方 《救伤秘旨》

损骨方

小鸡（一只，约重五、六两，连毛） 五加皮（一两）

同捣为糊，拓在伤处。一炷香时解下，后用山栀三钱、五加皮四钱、酒一碗，煎成膏贴之。再以大瓦松煎酒服之。真神方也。

上一页：损伤筋骨方
下一页：脱骨断筋方


脱骨断筋方 《救伤秘旨》

脱骨断筋方

凡受伤，即捣碎大生蟹一只，热老酒冲服数碗。渣敷伤处。半日许，骨内簌簌有声，骨节自合。螃蟹肉黄，最能续筋接骨，纳入伤中，筋骨即连。

上一页：损骨方
下一页：接骨药方


接骨药方 《救伤秘旨》

接骨药方

黄榔刺树根（四两，如无，用五加皮四两代之） 小雄鸡（一只，重四、五两，去毛）

糯米饭一盏 同捣糊，贴在断骨处，外包好。一日一夜去药，其骨自接。如夏天，加莲早树根少许同捣，则不生虫。或未全愈，

再用外接骨方∶葱白（四两） 桃仁（三两） 生姜（三两）当归（三两） 五加皮（二两） 赤芍（一两） 白芥子（五钱） 樟冰（五钱）

共捣烂炒热，同荞麦粉调成膏，包伤处，半月全愈。

上一页：脱骨断筋方
下一页：整骨麻药方


整骨麻药方 《救伤秘旨》

整骨麻药方

开取箭头等物，服之不痛。

麻黄 胡茄子 姜黄 川乌 草乌（各三钱） 闹羊花倍用

上六味，共为细末，每服五分，茶酒送下。欲解，用甘草汤服之，即苏。

又方∶茉莉花根磨汁，服一寸，一日不醒；二寸，二日不醒。盐汤解之即苏。或醋泡汤解之亦可。

上一页：接骨药方
下一页：外敷麻药方


外敷麻药方 《救伤秘旨》

外敷麻药方

此药敷毒上，麻木，任割不痛。

川乌尖 草乌尖 生南星 生半夏（各五钱） 蟾酥（四钱） 胡椒（一两）

共为细末，烧酒调敷。一方加荜茇五钱。一方加细辛一两。

上一页：整骨麻药方
下一页：经验正骨丹


经验正骨丹 《救伤秘旨》

经验正骨丹

自然铜（一两，醋炙） 地鳖虫（去头足） 水蛭（火 、醋淬） 地龙（酒洗、火 ） 龙骨降真香 苏木（各五钱） 土狗（十个，火 ） 川乌 明松节 乳香（去油） 没药（去油） 血竭 木香（各三钱） 白芍（二钱） 麝香（一钱）

以上十六味，共为细末，每服一钱，酒送下。

上一页：外敷麻药方
下一页：一厘丹


一厘丹 《救伤秘旨》

一厘丹

亦接骨药也。

无名异（二分） 自然铜（ ，八分） 狗脊（二钱） 麝香（五分）

共为细末，每服一分，酒冲服。

上一页：经验正骨丹
下一页：破伤风方


破伤风方 《救伤秘旨》

破伤风方

川羌活 防风 荆芥 归尾（各三钱） 生地 白芷 红花（各二钱） 明天麻（煨） 刘寄奴（各一钱五分）

水煎。

上一页：一厘丹
下一页：仙传膏


仙传膏 《救伤秘旨》

仙传膏

治打板重伤，死血瘀结，呃逆不食，及夹伤内烂。贴之起死回生。

乳香（去油，五分） 没药（去油） 樟脑（各二钱） 轻粉 血竭（各三钱） 冰片（三分）麝香（一分） 黄蜡（一两） 猪板油（二两二钱）

以上前七味，共研细末，后将蜡油同化，调药成膏，贴患处，日夜流水，即苏醒。

又方∶雄猪油（一斤四两） 松香（六两） 黄蜡（六两）

以上三味，先煎化，去渣净，将冷，加樟脑（三两） 面粉（炒，四两） 麝香 冰片（各六分） 乳香 没药（各去油） 血竭 儿茶（各一两）

俱为细末，入油内搅匀，摊贴患处。

上一页：破伤风方
下一页：断臂断指方


断臂断指方 《救伤秘旨》

断臂断指方

水蛭（即田中马蝗，当归酒饮之） 地鳖虫（竹刀切断，过夜能续者，可用。亦以当归酒饮之）

二味不拘多少，入布袋内，浸清尿中。一月取起，又浸圆沙内抽淡。焙干研末，敷伤处，即能续生。

上一页：仙传膏
下一页：断指方


断指方 《救伤秘旨》

断指方

净轻粉 血竭（各一钱） 降香（二钱） 梅冰（八分） 象皮（土炒，五分）

共为细末，敷伤处即愈。夏令加龙骨五分。

上一页：断臂断指方
下一页：喉伤未断方


喉伤未断方 《救伤秘旨》

喉伤未断方

用丝绵一块，看伤口长阔，以鸡子清刷皮，将绵糊上，外用八宝丹敷。一日一换，等番哄时收口。加白蜡二钱敷上，愈后无痕。

上一页：断指方
下一页：八宝丹


八宝丹 《救伤秘旨》

八宝丹

乳香（去油） 没药（去油，各二钱） 轻粉 儿茶 龙骨 铅粉 血竭（各一钱） 冰片（一分） 珍珠（二粒） 百草霜（二钱）

共研极细末，敷之，去腐生新，极效。

上一页：喉伤未断方
下一页：舌断唇伤方


舌断唇伤方 《救伤秘旨》

舌断唇伤方

急用鸡子一个，轻轻击碎，周遭去硬壳，取壳内膜，套在舌上，外用洪宝丹敷之，自然接续。如有风寒作痛，以四物汤加柴胡、地骨皮煎服愈。

上一页：八宝丹
下一页：洪宝丹


洪宝丹 《救伤秘旨》

洪宝丹

亦名济阴丹，治接断用。

天花粉（三两） 姜黄 白芷 赤石脂（各一两）

共为细末，茶汤调敷患处。又接断方∶乱发烧灰敷舌上接之。必须口合，以防其冷。凡耳鼻断落，乘热蘸之，接上即愈。亦须包暖、勿冷方效。能以口合，更妙。

上一页：舌断唇伤方
下一页：四季金疮药


四季金疮药 《救伤秘旨》

四季金疮药

春天属木，木能生火，当先去风清火。有脓血，用三黄散洗之。又将新鲜猪油同艾叶捣敷。后用合口药敷之，即愈。

上一页：洪宝丹
下一页：三黄散


三黄散 《救伤秘旨》

三黄散

洗脓血方。

金银花 归尾（各五钱） 大黄（四钱） 黄芩 黄柏 赤芍（各三钱） 荆芥 薄荷 山慈菇 甘草（各三钱） 防风 黄连（各一钱）

水煎洗。

上一页：四季金疮药
下一页：春合口药粉方


春合口药粉方 《救伤秘旨》

春合口药粉方

赤石脂 乳香（去油） 没药（去油，各一两） 血竭 杉木炭（各五钱） 胎发灰（二钱，若无胎发，乱发亦可）

共研细末。

夏令属火，去热为主，药宜凉。有脓血，用三黄败毒散洗之，后敷合口药。

上一页：三黄散
下一页：三黄败毒散


三黄败毒散 《救伤秘旨》

三黄败毒散

金银花（四钱） 防风 杉木蕊（烧灰，各三钱） 黄连 黄芩 赤芍（各二钱） 黄柏（八分）

共煎，待冷洗之。

上一页：春合口药粉方
下一页：夏合口药粉方


夏合口药粉方 《救伤秘旨》

夏合口药粉方

黄柏（六钱） 乳香（去油） 没药（去油） 海螵蛸 赤石脂 观音竹（各五钱） 冰片 朱砂（各二钱）

共为细末。

秋令气凉，若有脓血，用温凉散洗之，后敷合口药，即愈。

上一页：三黄败毒散
下一页：温凉散


温凉散 《救伤秘旨》

温凉散

连翘 赤芍 羌活 茯苓（各三钱） 穿山甲 川连（各二钱） 山栀仁 防风 桃仁 甘草（各一钱）

水煎洗。

上一页：夏合口药粉方
下一页：秋合口药粉方


秋合口药粉方 《救伤秘旨》

秋合口药粉方

松香（水制） 海螵蛸 生半夏 赤石脂 白蜡（各一两） 雄黄 花龙骨 儿茶（各五钱）血竭（二钱）

共为细末。

冬令气寒，药宜近热，不可以寒凉凝其血。先用消风败毒散洗之，后敷合口药粉，即愈。

上一页：温凉散
下一页：消风败毒散


消风败毒散 《救伤秘旨》

消风败毒散

芒硝 皮硝 荆芥 穿山甲 槟榔 草乌 赤芍 甘草（各二钱）

水煎洗。

上一页：秋合口药粉方
下一页：冬合口药粉方


冬合口药粉方 《救伤秘旨》

冬合口药粉方

花龙骨（ ，二两） 赤石脂（五钱） 雄黄（一两） 发灰（三钱） 象皮（一钱，水制，切片纸包煨） 血竭（一钱）

共为细末。

上一页：消风败毒散
下一页：蚕蛾散


蚕蛾散 《救伤秘旨》

蚕蛾散

止血定痛，生肌，极效。

晚蚕蛾 白芷 当归头 陈锻石（各等分）

共研细末敷。

又方∶晚蚕蛾新瓦上焙干为末，掺患处，绢包之，随即血止，伤口自合。

上一页：冬合口药粉方
下一页：刀箭伤方


刀箭伤方 《救伤秘旨》

刀箭伤方

除脓、止痛，不怕风。

牛胆（一个） 锻石（一两） 白芨（五钱） 乳香（五分，去油）

共为末，入牛胆内，阴干。用时以少许研细干贴之。制药忌妇人手。

上一页：蚕蛾散
下一页：见血生


见血生 《救伤秘旨》

见血生

（凡血伤，当时敷之即生） 若伤风受毒不用。

生甘石（一两） 龙骨（ ，一两） 象皮（土炒，一两） 花蕊石（一两） 地鳖虫（三钱） 参三七（二钱） 乳香 没药（去油，二钱） 麝香（一分）

共为细末，敷之即生。

上一页：刀箭伤方
下一页：拔毒生肌


拔毒生肌 《救伤秘旨》

拔毒生肌

凡破伤不论新久，敷之极效。

制甘石（一两） 寒水石（三钱） 月石飞（三钱） 乳香 没药（去油，一钱五分） 大黄（六钱） 蓖麻子（去油，八钱） 原寸（二分） 梅冰（三分）

共研细末，加红升丹三分，同研匀。如伤红肿，去升丹，加小赤豆，研末少许。

上一页：见血生
下一页：神效生肌散


神效生肌散 《救伤秘旨》

神效生肌散

此散去瘀，搜脓生肌。盖先去瘀则肉自生也。

木香 轻粉（各一钱） 黄丹 枯矾（各五钱）

共为细末，以腊月猪胆汁和匀，仍装入胆内，悬挂一百日，阴干，再研细用。

上一页：拔毒生肌
下一页：四龙丹


四龙丹 《救伤秘旨》

四龙丹

止血生肌。

石膏（五两） 淡黄丹 乳香（去油） 没药（去油，各五钱）

共为细末。夏令加冰片少许。

上一页：神效生肌散
下一页：五龙丹


五龙丹 《救伤秘旨》

五龙丹

服药也。

上一页：四龙丹
下一页：木耳灰


木耳灰 《救伤秘旨》

木耳灰

毛竹节 地龙 桑寄生 龙胆草 香丝藤皮 麻根（各等分）

为末。酒冲服。

上一页：五龙丹
下一页：六龙丹


六龙丹 《救伤秘旨》

六龙丹

夏天用方。

石膏（四两五钱） 淡黄丹（四钱） 乳香（去油，四钱五分） 没药（去油，五钱）龙骨 大黄（各一两）

共为细末。

上一页：木耳灰
下一页：生肌定痛散


生肌定痛散 《救伤秘旨》

生肌定痛散

治溃烂，红热肿痛、有腐肉者。

生石膏（一两，为末，用甘草汤飞七次） 辰砂（三钱） 冰片（二分） 硼砂（五钱）

共为末，撒。

上一页：六龙丹
下一页：刀口生肌散


刀口生肌散 《救伤秘旨》

刀口生肌散

陈锻石（七两） 大黄（一两）

二味同炒，令锻石如桃花色。去大黄，加儿茶、血竭、乳香（去油）、没药（去油）各二钱，共为细末敷之。若伤口烂者，用麻油调敷，无不效也。

上一页：生肌定痛散
下一页：合口长肉方


合口长肉方 《救伤秘旨》

合口长肉方

生半夏（一两） 乳香（去油） 象皮（火焙） 川断 铜绿（各五钱） 黄丹 没药（去油）花龙骨 白芷（各三钱） 樟冰（二钱）

共为细末，敷之即效。

破伤出血太多，皮肉尽寒，不能收口方。

大艾叶捣去筋净，同真芯油调敷即愈。若皮肉虚，不能合口者，用桂圆肉贴三、五日，即满而合矣。

上一页：刀口生肌散
下一页：金疮铁扇散


金疮铁扇散 《救伤秘旨》

金疮铁扇散

（塞外异僧所传）

象皮（切片焙干） 花龙骨（各五钱） 陈锻石 柏香（即松香中黑色者） 松香（与柏香同溶化，倾水中，取出晾干） 枯白矾（各一两）

共研细末，迂破伤者，用敷血出，以扇扇之，立时收口结疤。忌卧热处。或伤处发肿，黄连煎汁，涂之立消。戒饮酒，恐血热妄行。

勿浓裹，恐太暖难愈。

上一页：合口长肉方
下一页：拔箭镞方


拔箭镞方 《救伤秘旨》

拔箭镞方

陈腌猪肉（红活美好者，用其肥）细切，锉浓；再以象牙及人爪甲研极细，入肉拌匀，浓敷周遭，箭镞自迸脱出。（《洗冤录》详注）

上一页：金疮铁扇散
下一页：神效七厘散


神效七厘散 《救伤秘旨》

神效七厘散

乳香（去油） 没药（去油） 红花（各一钱五分） 儿茶（二钱四分） 朱砂（一钱二分） 血竭（一两） 冰片 麝香（各一分二厘）

共研极细末，瓷瓶收贮，勿令泄气。贮久更妙。每服七厘，不必多服。孕妇忌之。

上一页：拔箭镞方
下一页：铳子伤肉方


铳子伤肉方 《救伤秘旨》

铳子伤肉方

蜂蜜（八两） 煎滚，加好烧酒一斤，尽量热服，取汗安卧。次日自出。

上一页：神效七厘散
下一页：外敷方


外敷方 《救伤秘旨》

外敷方

肥老腊肉捣烂，加指甲末、象牙末各少许，拌匀敷之即出。

又方∶山中牛屎上所出蕈菰，晒干为末，蜜调敷之自出。

又方∶用米作寒食饧，敷上，痛止而痒，即出。

又方∶巴豆（半粒） 蜣螂（一个） 同捣烂涂，痒极即出。若锡弹伤入肉内，用水银灌入伤口，锡弹自化。

上一页：铳子伤肉方
下一页：毒箭伤方


毒箭伤方 《救伤秘旨》

毒箭伤方

饮麻油一杯，外以雄黄涂之，其毒自消。

又方∶以犀角削尖，入伤口内，饮金汁一杯，疮外亦涂之。如无金汁，以粪汁代之。

上一页：外敷方
下一页：铁针入肉方


铁针入肉方 《救伤秘旨》

铁针入肉方

无眼者不动，有眼则随气游走；若向心窝，险。

乌鸦翎数根，炙焦黄色，研末，酒服一、二钱。外用车辇脂油研如膏，和磁石末贴三、五次，其针自出。

又方∶鼠肝、鼠脑，捣膏敷。

又方∶山间钻粪虫所钻牛粪丸，坚圆如弹者，极细，香油调敷一夜，针仍退出。即箭镞入肉亦效。

上一页：毒箭伤方
下一页：人咬伤方


人咬伤方 《救伤秘旨》

人咬伤方

若牙黄入肉不出，重则丧命，轻则烂成痼疾。用人尿洗净，又浸一、二时，待牙黄出后，以鳖甲、龟板炙为末，麻油调敷愈。

又∶人粪溏、鸡尿，皆可涂。

又方∶千斤拔草根，和鸡子清，捣烂敷亦效。

昔有人手指被咬几断，医索重酬，不允而去。自用此药治之，三日全愈。

上一页：铁针入肉方
下一页：筋骨闪挫膏药方


筋骨闪挫膏药方 《救伤秘旨》

筋骨闪挫膏药方

苍术（四两） 巴豆（十粒） 秦艽 良姜 青皮 薄荷 丹皮 桃仁 山楂 五加皮（各五钱） 杜仲 连翘 赤芍 紫苏 川断 浓朴 羌活 独活 前胡 生地 刘寄奴（各四钱）陈皮 柴胡 杏仁 木瓜 地丁 大黄 大茴 苡仁 乌药 当归 骨碎补 滑石 香附 桔梗 木香 赤蔹 白芷 威灵仙 桑皮（各三钱） 川贝 白术 川椒 黄柏 麻黄 细辛 升麻 红花 花粉 知母 泽泻 牛膝 黄连 黄芩 三棱 天冬 麦冬 僵虫 猪苓 肉桂 木通 桂枝 川芎 阿魏 白蔹 荆芥（各二钱）

各药切片。真麻油七斤二两，春秋浸半月，夏十日，冬一月。放锅内，用文武火熬至黑色，加葱十根，梅干十个，苦味酒三盅，山黄草一两，蜈蚣十条，再熬数沸，去渣，熬至滴水成珠。加沥清水熬七次，漂净，炒黄丹一斤，看药老嫩，用瓷器收贮，掘地埋之，十日后取出，用细青布摊贴。仍加掺药。

掺药方∶乳香（去油） 没药（去油） 无名异（各二钱） 龙骨（五钱）共研细末，瓷器贮，候用。

上一页：人咬伤方
下一页：壮筋骨丸


壮筋骨丸 《救伤秘旨》

壮筋骨丸

（附录）

白蒺藜（酒洗） 沙蒺藜（土炒，各一斤） 川牛膝（酒洗） 淮牛膝（酒洗） 骨碎补（去皮，各八两） 全当归（酒洗，十两） 虎骨（乳炙，八两） 鱼肚（蛤粉炒，一斤）

共为末，蜜丸。

上一页：筋骨闪挫膏药方
下一页：跌打损伤辨生死诀


跌打损伤辨生死诀 《救伤秘旨》

跌打损伤辨生死诀

头顶受伤，口鼻出血，手足不动，急灌童便一碗。若能知痛，手足转动者，可治。若仍手足难动，言语不明，不治。气喘呃塞者，七日必死。

顶门伤破，骨未陷入者，可治。骨碎陷入者，不治。气出不收者，不治。

囟门出髓者即死。食后受伤，七日不死，可治。眼闭者不治。

太阳受伤，晕倒在地，急灌童便一碗，若能知痛者，可治。不知痛者，七日死。如知痛，顷刻又晕者，二十一日死。

耳后受伤，血入内者不治。

两目受伤可治。

山根受伤，不断者可治，断者不治。

食管断者不治。气管全断者不治。未断者十可救五。色红者可治。发青黑色不治。

两肩受伤，血入内者不治。

心口受伤，青色者七日死。服药三日后，转红黄色者可治。食饱受伤，三日不死可治。

心窝骨断者不治。

两胁受伤，痛紧急者七日死。伤入肺者十四日死。伤入肝胆，面青发晕，口吐黄水者，不满五日死。如痰冷者，四十九日死。筋骨麻木，身热如火，饮食不进者不治。破伤血入内者不治。血流出尽者不治。出黑血黑水者不治。

两乳受伤，男人可救，宜急治。女人难治。

大腹受伤，不发晕，口内吐饭者可治。若不吐饭，腹内作痛不绝，四十日死。发热乱言，至夜发厥者三日死。

小腹受伤，血入内者，其脉不实不治。孕妇犯胎者，胎必下不治。

大肠受伤，粪从口出，当日死。若便出尿，四十九日死。口不能语，二十日死。眼目眩晕，手足皆冷，难治。过一时能转热者，可治。

小肠受伤，昏晕发热，口中乱言，七日死。不分阴阳者，不治。

腹破肠出，未断半断者可治。全断者不治。不臭者可治，臭者不治。色不变者可治，变紫黑色者不治。

腰伤呕血，急饮童便一碗，自知痛者可治。不知痛而发笑者，三日内死。

夹脊骨受伤，断者不治。

肾经受伤，呕吐不出，全身难动，挣坐不起，睡卧不安，七日死。若吐鲜血，十日死。

外肾伤，囊内有子者，可治。子入小腹者不治。子碎囊内者，不治。囊肿不从上痛者，可治。时日久长，连腹内作痛者，四十九日死。若发热发晕，三日死。人事不知，手足不动，一时死。囊破子入小腹者不治。子未入腹，虽垂悬于外，可救。

老人左股压碎者，不治。

凡受伤后，鱼际骨有脉者可治。不动脉者死。脉大而缓，不治。汗出不止，形象变者，防五日死。目晕青色者，不治。鱼口传风，不治。头目青黑，额汗不流，眼小目瞪，身汗如油，谓之四逆，不治。

上一页：壮筋骨丸
下一页：仙授外伤见血主方


仙授外伤见血主方 《救伤秘旨》

仙授外伤见血主方

（按症加减）

归尾 川芎 地黄 白芍 益母草 本（各二钱） 乳香（炙） 没药（各二钱五分） 川续断（三钱） 苏木（一钱五分） 白芷（一钱） 甘草（五分） 生姜（三片） 水煎服。

头顶伤加升麻一钱，肉桂二钱。

头骨沉陷加白芷三钱。

脑门肿痛加茯苓、白术各二钱。

脑髓出加香附二钱，白附子、苍耳子、牡蛎各一钱。

面青懒食腹痛加柴胡、茯苓各一钱五分，陈皮八分，升麻、半夏、黄 各一钱。

破处生蛀，加细辛、青黛、蛇蜕各一钱，蛀即化为黄水滚出。

在脑侧近耳边寒热作痛加丹皮一钱，石枣、泽兰各二钱。

目伤出血不止，用人乳饭内蒸过涂之。

如黑睛脱出，用手掌趁热按进，将绢紧紧包住，三日不开。外用生地黄捣烂，贴退其血，内服主方加木贼草、石决明、菊花各一钱。

目眶伤损， 肉脱出，用杏仁去皮尖嚼细，吐于掌上，趁热以绵裹筋头，按 肉上四、五次，送安目内，再用鲜地肤子汁点之，自愈。如无鲜者，即浓煎熬膏亦可。（注∶ 肉疑有误）。后以清水调生半夏末，搽六、七日，眉毛即生。

目伤青肿，水调生半夏末涂，立愈。

耳伤加磁石一钱。

鼻伤加辛夷二钱、鳖甲三钱。

颊伤加独活、细辛各二钱，唇伤加升麻、秦艽各二钱，牛膝三钱。

舌伤加石膏二钱，升麻三钱，用黄芩片贴舌上含之，以断其血。

齿伤加独活、细辛、谷精草；血流不止，用灯心紧咬，立止。

左肩伤加青皮二钱。

右肩伤加升麻一钱。

喉项伤加羌活、独活、谷精草各一钱。

手伤加桂枝、禹余粮各一钱，姜汁五匙。

胸伤加川贝三钱，柴胡一钱，枳壳二钱。

乳伤加川贝、百合各二钱，漏芦一钱。

胸腹伤，强言乱语加辰砂、茯神各一钱，远志一钱五分，金银箔十张，复盆子二钱为引。

吐黄水加木香、木瓜、扁豆、大茴各一钱，大黄二钱，砂仁十四粒。

左胁伤加白芥子一钱，柴胡一钱五分。

右胁伤加白芥子一钱，升麻二钱。

腹伤加大腹皮二钱。

如腹破肠出，加黄 、鹿茸各二钱。其肠将手轻轻按入，不可犯指甲。其伤口用柿饼众人嚼碎填塞，七日全愈。若不便以手按者，用磁石末、滑石粉各二钱，米饮调服，其肠自入。如不入，将病患卧席上，四角用人拿定举摇，其肠自入。或以小麦煎浓汤，待冷，不令病患知，含 其背，渐渐自入。不令与人相见，并止旁人说话。

腹破脂膜出，用铜刀割去，伤口用竹刀夹住，十日自愈。

肠入后，食羊肾粥十日，不可大饱。若伤口燥裂，以热鸡血涂之。

腹伤倒KT 者，将病患横卧被上，被四角用人拿定扛悬，一头提起，一头放下，彼此下上，令病患左右旋转数次，其KT 即归原处矣。

小腹伤加小茴一钱，槐花二钱。

背伤加香附、木香各一钱，羌活一钱五分。

腰伤加木鳖子一个，杜仲、牛蒡子、破故纸、小茴、白芷各一钱，大茴八分，巴戟二钱。

臀伤加白蜡、自然铜各二钱。

肾囊破，睾丸跌出，血筋未断者，将手轻轻托入。用桑白皮取丝成线，以针缝合其皮，外用生肌散涂之。如睾丸坠地，无血筋相连，取起捣碎，早米饭捣糊为丸，空心黄柏汤送下，伤口仍用上法缝之，三、五日如旧。

寒热发搐，切牙唇口牵动加天麻、升麻各一钱，柴胡八分。

囊肿痛不愈，饮食少思加人参、白术、柴胡各一钱。

两足腿伤加牛膝二钱，木瓜、苡仁、五加皮、槟榔、石斛、苏梗各一钱。

伤口作痒加干葛一钱，防风、荆芥、连翘壳各一钱五分，赤芍二钱。

血出多瘦弱加人参、麦冬各一钱。

烦躁不止加柴胡五分，丹皮一钱。

面黑喘急加人参五分，苏梗一钱。

脓出、口噤流涎加人参三钱，柴胡、升麻各一钱。

脓出不干加滑石、苍术各一钱，白术一钱五分。

手足微搐，眉目微动加钩藤、柴胡各一钱。

手撒目闭，汗出如雨加人参一两，附子五钱。眼开能言，气不相接加人参、黄 、白术各一钱。

上一页：跌打损伤辨生死诀
下一页：外敷生肌散


外敷生肌散 《救伤秘旨》

外敷生肌散

炙乳香、炙没药、白芷、赤石脂、儿茶、龙骨、猫头骨、五倍子（各一钱）

共研细末。

上一页：仙授外伤见血主方
下一页：补唇方法


补唇方法 《救伤秘旨》

补唇方法

龙骨 乳香 没药 白芨 白蔹 文蛤 黄连 黄柏（各三钱） 麝香（少许）

人乳调敷。先将麻药敷缺处一刻，再用竹片夹住两边缺弦。用快刀削去薄皮。将绣针二枚，上下合正拴定，用线紧紧扎住。外敷药散。三、四日后，其肉生牢。去针，又用药掺针孔处，全愈。若新打破者，不必用麻去皮，根据法敷药，即效。

上一页：外敷生肌散
下一页：破伤总录


破伤总录 《救伤秘旨》

破伤总录

夫刀伤虽易实难。筋断腹破，皮连骨削，刺入骨间，箭镞断在肉内。或破后伤风，如此等症，最宜良手。皮开而长者，必用细针将两边新破皮慢慢扯合，以针拴好，内外搽药。不可用膏药贴盖，恐败血成脓，肉烂难敛。如燥痛时，以猪油或麻油拭之。腹破肠出者，令平卧避风处，先用油搽伤口四旁，缓缓将肠送入腹内，用药线将皮缝好，然后敷药。三日内不可转侧，须待药气流通，不见疼痛方可。箭镞断骨肉间者，须用麻药服之，使不知痛，庶可钳出。若小刺不出，以黑宝散敷之，即出。指节或骱骨被伤而偏者，或连皮屈折者，必要伤时理正。若至溃，则不可整矣。敷贴扎缚，均须仔细，勿令粘连，至后成脓。老年虚弱羸瘦，不忍痛苦者，须以救生为本，不必定施整理也。凡头上伤，或筋管穴通之处，血来必涌，须预调备止血之药。打开看时，内有碎骨断发等类，必要尽行取出，速以药敷好。必用玉贞散盖护，防其伤风。烂坏者，用收敛药，至肉满不得结痂。肌有小孔，流脓不合者，必有碎骨，或芒刺断发之类，潜住新肉故也。必用乌金膏、三品锭插入，溃开好肉，细察取出，方能收敛结痂。或生疔或内有脓窠者，亦用此法治之。刎断喉者，伤及内喉。饮食不可进，则难治矣。先以血竭末散内喉四旁，勿令漏入喉管，以桑线缝合外皮，再用风流散，盖一层补血膏贴之。四围周密，不可泄气。内服参竹饮，以接元气。并清气血之药，自然全愈。

上一页：补唇方法
下一页：玉贞散


玉贞散 《救伤秘旨》

玉贞散

南星 白芷 防风 天麻 羌活 白附子（各等分）

为末。敷用护风，亦可调服二钱。

上一页：破伤总录
下一页：风流散


风流散 《救伤秘旨》

风流散

降香节（四两） 血竭（二两五钱） 苏木（二两） 乳香（五钱） 没药（三钱） 龙骨（二钱）红花（一钱） 桔梗（少许） 灯心（一把） 孵成形鸡蛋（十个，连毛醋煮，黄泥封固，文武火煨。）

各为细末，和匀再研。干掺止血。止后燥痛，用清油调敷。血不止者，以血竭末独敷立止。

上一页：玉贞散
下一页：整骨接骨夹缚手法


整骨接骨夹缚手法 《救伤秘旨》

整骨接骨夹缚手法

夫脑者，诸阳所聚。其太阳、囟门、脑盖骨等处，一有破伤，即性命所系。宜分开其发，寻看伤处，剪去近伤之发，方好用药。若血涌出，用灯心嚼成团，蘸桃花散塞之，无不止矣。小则不必，若或臭烂，先煎消风散服之，又煎辛香散洗之。洗时切忌当风处，犹恐寒热增重难医。若头面皆肿，此风入里也，宜服消风散。患处有肿，用蜜调圣神散，或姜汁醇酒调贴亦可。若髓出，用安髓散清茶调敷。二药合用尤妙。若脑骨沉陷，用白金散，加淮乌散贴之，实时吸起，服药取效。

夫面有七孔，眼居第一，为人生一世之最要者，治宜详慎。如睛出胞外者，趁热送入，但用圣神散贴，退其血与肿，内仍服药。若黑睛破水出者，其目必坏，若翻转在胞内，可轻轻拨转归原，亦用圣神散贴之。若血侵睛，用桃柳嫩枝、生地黄、地龙煎水，浸猪腿精肉，贴眼上，秘传。常服活血注痛散，及清头面药，余皆照外伤见血治之。

夫颊骨脱，令患人坐定，揉以百十下，令口张开，医者以两手大拇指入口中，合手掇定，往下一伸，复还上一送，即入臼矣。仍用手巾兜住，一时可解。

夫牙床骨被伤，用手揣搦，令相按归原，用圣神散贴之，外用绢手巾兜住下颊，直上缚在头顶上。牙落者去之，摇动者以箸拨正。血出不止，用五倍子、白矾煎汤，含口中止之。以米汤调白金散噙化，或用桃花散塞之。

夫头颈从高坠下缩者，先用消风散，或住痛散，加痹药昏昏散服之。令患人仰卧，用绢带兜其下颊，直上头顶，再将头发解伸，同绢带拿作一把，令其头睡得平正，医者坐于地下，伸直两脚，踏患人肩上，用力徐徐拔伸，归原合好。用生姜自然汁、韭汁、酒、醋调圣神散贴之。绑缚牢固，常服寻痛住痛散取效。

夫肩井栏骨折断者，先用消风散住痛散，加痹药昏昏散服之。揣搦相按归原，次用蜜调圣神散贴之。却用毛竹一节，长短阔狭，以患处为度，破开两片，用一大片，削去楞角，阚入骨，用绵絮一团实股下，以绢带从股下缠至那边肩上扎住，服药取效。

夫肩膊饭锹骨破伤出者，以消风散住痛散加痹药服之，次削甲办药，用手巾袱蘸辛香散药汤，洗 其肩上，以舒其肩骨。令患人侧卧，以一人立其面前，带伸患人之手，与肩并齐，以足撑开患人之胁，如此则伸骨而易入也。医者居其肩后，用手搦令患骨相接，要折试其手，上至脑，下脑后，又过胸前，令其掌于心脘下，不许摇动。却用姜汁、韭汁，调圣神散贴之，用纸裹杉木皮一大片，按住药上，用绢带一条，从患处胁下绑至那边肩上，其大杉木皮亦要穿数孔，庶好掺湿内面药，日服加减活血寻痛散，取效。

夫肩胛骨脱出腕外者，此骨下段是杵，上段身骨是臼，治法先用住痛散加痹药服之，次削甲办药。用布手巾袱蘸辛香散药汤， 洗患处，令筋骨舒软。如左手骨脱者，令患人卧，一人坐其左膝之侧，曲其左足，踏患人左胁下，用带绑住患人肘上，系于坐者腰间，坐者以手扶平患人之肘，却低头向前，倒腰向后，用力徐徐拔伸患人之骨，按正入于胁下。如骨脱向内，敛胁不开者，令患人侧卧于地，用踏脚凳一条，夹其脚背，令其转动，着一人曲腰坐于凳子上，用绢带绑住患人肘股，上悬于坐者之肩，伸脚踏患人胁下，然后抬肩带肘，徐徐用力拔伸患骨，用手按正其肩腕，务要折转，又试其手，上到脑后，下过胸前，反手于臂，方是归原。然后调圣神散贴之。用绢带一条，从患处绑至那边胁下缚住。又一条从患处胁下绑至这边肩上，亦用绵絮一团，实其胁下，方得稳固。日服消风散，住痛散取效。

夫两臂骨折断或破碎者，先用消风散住痛散加痹药服之。用杉木皮三片，削去粗皮，掐令微薄，如指面大，长短以患处为则。用绵纸包束粘定，用油透甲纸上，用左绑绳四部，编成闸极子，如此通漏，内面药干，庶可掺湿。编毕，用热药汤 软其筋骨。令患人卧于地，用绢带缚患人肘臂，系于医者腰间，医者坐其膝侧，双手捉定患肘，脚踏其腋下，倒腰向后，徐徐用力拔伸断骨，用手揣令归原。以姜汁韭汁醋调圣神散，摊于油布上贴之。外用甲缚，宽紧如法，带兜其手肘，悬于项下，要时常屈伸，肘腕不强，否则日久筋强，难以屈伸。日服加减活血住痛散，若甲两头泡起，不可挑破，用黑神散油调贴即消。

夫两手肘腕骨骼，俗名胖KT 。若骨出于腕外者，先用住痛散加痹药服之，后用药汤软筋骨，令患人仰卧，医者居其侧，用绢带缚其臂，系于腰间，伸脚踏其腋下，捉住其股，倒腰徐徐用力拔伸，揣令相按归原。就以大拇指着力张按其腕中，余四指分四处托其胖KT 后，又用两手指托其骨内，却随折试其曲肱，使能伸屈，其骨不再去，方是归原。试两手合掌一齐复旧方好。用油纸摊圣神散贴之，加甲，其甲要阔杉木皮一片，可托得胖KT 过，其长要至上下臂骨腰间为则，杉木皮中间对KT 处，剐一大孔，容KT 尖转折可动，其孔两旁皮弦，另用皮纸包束粘定，复用皮纸包束其甲，两头亦粘定，如此则可屈伸。用左绑纸绳，编上四部，先编大片居中作纸甲，两头各编绳两部，两旁余绳，复编小甲作两头短甲，其短甲编作上下两截，每编绳两部，将上截甲绑住上臂骨上，下截甲绑住下臂骨上，腕间各空二分，庶甲不相撞，屈手无碍，日服活血住痛散取效。

夫两手腕骨断，极难调理，用药不可过凉。夹后不可时常兜挂项下，要时常屈伸。坐则令其舒于几案之上，或屈或伸。卧则令其舒于床席之间，时上时下。三日后令其折转，上过脑后，又反手转于背上，渐渐折试，方是活动归原。若过三日，能如此转动，亦不为迟。纵有肿贴药，切忌过凉，恐筋寒贴肉，难伸难屈也。夫两手背骨折断而碎者，服 如前，令患人仰卧，医者坐其膝侧，伸脚踏患人腋下，左手托住患人中间三指，同作一把，着力拔伸，右手揣令归原，即与贴药。加夹用杉木皮一大阔片，可托掌背过骨，其长短从臂骨中间起，至掌背拳尖骨为则，杉木皮中间对腕骨处剐一横孔，令可屈伸。又用杉木皮数小片，如指面大，其长从臂骨起至掌边止。又两小片夹臂侧边者，略长半寸，各用纸束定。用左绑绳五部编之，将两部缚其托掌背大甲，并两臂侧小甲梢，其中一部，缚于大拇指根。掌两边弦上，其骨按得牢，外四部皆要宽舒，用带悬于项下，三日后，亦要折转，屈伸活动，服药取效。

夫两手掌骨碎肉烂，服 如前，揣正相接，用麻油调白金生肌散贴之，用蜜调圣神散敷。四围纸裹，用杉木皮一大片，按于掌上，又将纸裹软竹箬一大片，盖于掌背，用手巾绑缚如法，不必服药可也。

夫手指骨断者，先整筋骨合皮，用桃花散止其血。以竹箬软者一大片，要包得指头过，纸裹定，用麻油调白金生肌散，摊箬纸上，包束患指，用帛缠之，次日药干，再用麻油透润，三日后，再用麻油调白金生肌散贴之，仍服活血住痛散取效，或蜜调圣神散贴之，亦可取效。

夫肩膊骨脱出，如左手脱出，医者以右手叉其左手。右手脱出，医者以左手叉其右手，以膝跪其胁，用手带伸。如骨向上，以手托其上，要如故。搦软其手，可齐头上肩，方可贴药。以纸块实其腋下，用带二条，一条从这边肩上，缠至那边腋下，一条从那边患处腋下，缠至这边肩上，日服住痛散自安。

夫腰骨背脊骨折断者，令患人覆卧凳上，用大研米锤直于腹下，用绢带缚其两肩胛于凳脑上，又缚其两足于凳脚横文件上，如此则鞠曲其腰，断骨自起而易入也。再用曲扁担一条，从背脊趁直，压其断骨，徐徐按入，相接归原，然后用圣神散贴之，再用纸裹杉木皮一大片，按在药上，以暖肚紧紧缚之，日服加减活血住痛散取效。

夫两胁筋骨折断者，不必夹缚，日服加减住痛散取效。

夫两腿环跳骨脱出者，此最难治之症也。足短者易治，足长者难治，日服加减活血住痛散取效。

夫两足腿骨折断者， 服如前，令其仰卧，绑其胸腋，系于凳脑上，如右足患，直伸左足，竖屈右足，医者侧立右手凳弦边， 其右足，踏患人右臀尖，一人以带系患人右足胫骨，正坐凳头，着力挽带，拔伸患骨，医者揣扪患骨归原，即按定双手，按住莫动，令伸其足，试其齐否，然后贴药，如法夹缚定。日服加减活血住痛散取效。

夫两足膝盖骨碎断，或斡脱者，服 如前，用箍伞篾圈一个，其大要箍得膝盖骨住，四围绢包，旁安带二条。令患人仰卧，直伸其足，医者揣扪，相按居位，用圈子箍在膝盖骨上，缚定不解，后用圣神散敷于圈子内，外再用草纸裹束，则不污染，日服活血住痛散取效。

夫两足胫骨折断而碎者，与接腿骨同。

夫两踝骨及掌，斡脱而若蹒跚者，服 如前。用杉木皮二大片，其长从小腿肚下起，至脚底为则，中间对踝骨处剐一圆孔，要箍得踝骨过。又用杉木皮一大片，要托得脚掌过，从趾下起，至KT 后转折直上夹住后KT，要留两旁边弦。又用杉木皮三四片，如指面大，编作闸极栏子甲，夹住筋骨面前，大小杉木皮皆纸包油透如法，用左绑绳编。踝上两部，脚下两部，先拔伸患骨，揣正归原，夹之。其脚底用布兜掌前，系于膝下，令脚掌不直伸下，仍令脚掌时常伸屈，日服活血住痛散取效。

夫十足趾折断者，法与手指同。应用诸方开后。

上一页：风流散
下一页：圣神散


圣神散 《救伤秘旨》

圣神散

淮乌 白芷 赤芍 白芨 枇杷叶 芙蓉叶（各三钱） 韭根 韭菜（各一两）

用姜汁、韭汁、老酒同调敷。

上一页：整骨接骨夹缚手法
下一页：桃花散


桃花散 《救伤秘旨》

桃花散

止血。

大黄 黄柏 黄芩（各五两） 锻石半斤

同炒。至灰如桃花色。退火收贮，候用。

上一页：圣神散
下一页：消风散


消风散 《救伤秘旨》

消风散

人参 防风 川芎 川朴 僵蚕 桔梗 独活 半夏 肉桂（各一钱） 羌活 蝉蜕 当归（各一钱五分） 南星 白芷（各二钱） 黄芩（三钱） 柴胡（七分） 甘草（五分）

水煎。童便老酒冲服。

上一页：桃花散
下一页：辛香散


辛香散 《救伤秘旨》

辛香散

洗。

防风 荆芥穗（各十两） 刘寄奴（二两） 独活 乳香 明矾 倍子 苦参（各五钱）柏叶 当归 白芷 银花 苍耳子 泽兰 细茶（各少许）

水煎。入飞盐一撮，洗之。

上一页：消风散
下一页：安髓散


安髓散 《救伤秘旨》

安髓散

川芎 香附 白附子 甘草 白芷 相草 牡蛎（各一两）

共为细末。每服二钱。清茶调服。

上一页：辛香散
下一页：白金散


白金散 《救伤秘旨》

白金散

白芷梢一味为末，香油调敷。

上一页：安髓散
下一页：淮乌散


淮乌散 《救伤秘旨》

淮乌散

淮乌 川芎 白芷（各等分）

共为细末，姜汁和酒调服。

上一页：白金散
下一页：痹药昏昏散


痹药昏昏散 《救伤秘旨》

痹药昏昏散

草乌（一钱五分） 骨碎补（二钱） 香附 川芎（各一钱）

共为细末。姜汁和酒调服。饮醋冷水即解。

上一页：淮乌散
下一页：住痛散


住痛散 《救伤秘旨》

住痛散

杜仲 小茴 大茴（各四钱）

共为细末。每服二钱。老酒调服。

上一页：痹药昏昏散
下一页：活血住痛散


活血住痛散 《救伤秘旨》

活血住痛散

白芷 山甲 小茴 甘草（各三钱） 当归 川芎（各二钱） 独活 羌活（各一钱五分）木瓜 肉桂 淮乌（各一钱） 草乌 麝香（各三分）

共为细末。姜酒调。作一次服。

上一页：住痛散
下一页：寻痛住痛散


寻痛住痛散 《救伤秘旨》

寻痛住痛散

乳香 没药 淮乌 川乌 川芎 山甲 木香 虎骨 自然铜 赤芍 紫荆皮（各二钱）当归（一钱五分） 小茴 大茴 沉香 白术 桔梗 牛膝 乌药（各一钱） 枳壳（八分）甘草 香附 降香节（各五分） 生姜（三片）

水煎服。

上一页：活血住痛散
下一页：加减活血住痛散


加减活血住痛散 《救伤秘旨》

加减活血住痛散

当归 山甲 木瓜 牛膝（各三钱） 乳香 没药（各二钱） 独活 羌活 枳壳（各一钱五分） 小茴 甘草 淮乌 川芎 白芷 人参 大茴 血竭（各一钱） 肉桂（八分） 麝香（一分） 生姜（五片）

水煎。酒冲服。

上一页：寻痛住痛散
下一页：黑神散


黑神散 《救伤秘旨》

黑神散

百草霜（即锅脐煤） 一味。炒至烟尽存性。清油调敷。

上一页：加减活血住痛散
下一页：轻重损伤按穴治法


轻重损伤按穴治法 《救伤秘旨》

轻重损伤按穴治法

（计三十四穴）

天关穴（在百会前一寸五分。即前顶穴。）督脉。与涌泉通，属脾肺二经。

红花 当归 刘寄奴 赤芍 陈皮 苏术 续断 川芎 威灵仙 乳香 没药

如皮伤轻者，头上浮肿，其势反重。用原方治之，膏贴穴内，自愈。伤重者，穴内血有一块，反不浮肿，其势似轻。其血一阻，周身之血不通。伤血入脾经，一二日遍身如刀刺之，六七日转入肺经，腹即肿胀，十日后肺渐毙，至十五日准毙其内。医治用原方。将膏贴涌泉穴，约半月，其血流通即愈。打破者以象皮汤抹净，不可惹头发在内，掺药红玉膏收之，煎药原方加骨碎补。

百会穴（在天关后一寸五分，顶中央旋毛陷中。）乃天关顶门交界之所，受伤时看近何穴，照何穴治之。

顶门穴（在百会后一寸五分，即后顶穴。） 督脉，属心脾二经。

当归 红花 威灵仙 枳壳 乌药 陈皮 赤芍 泽兰 五加皮 伤轻者，将膏贴穴内，煎药用原方。伤重者，伤血即入心经，眼胀头痛，口发谵语，第三日转入脾经，遍身赤胀，原方加三棱、莪术。不可用破血药，第七日还入心经，则无救矣。若打破出血，仍喷不止，用四生汤治之。后用掺药红玉膏贴之，血止后，用附子、肉桂等热药敷之。

天星穴（在入后发际一寸，大筋内宛宛中，即风府穴。） 督脉。

泽兰 红花 归尾 三棱 川芎 桃仁 续断 乌药 陈皮 莪术 五加皮 骨碎补 赤芍 苏木 姜黄 紫苏 木香 看伤轻重，以此方减用之，若打破出血不止，急用四生汤止，用象皮汤抹，掺药以红玉膏盖之。

眉心穴（在两眉头陷中，即攒竹二穴，一名员柱，一名始光，一名光明。） 足太阳，属心肺二经。

泽兰 红花 归尾 草决明 乌药 银花 续断 三棱 莪术 受伤不论轻重损破，若不医治，一百二十日即眼前清盲。

耳后穴（在耳后青脉中，即螈脉二穴。）手少阳三焦经。

川芎 薄荷 当归 姜黄 泽兰 五加皮 乌药 莪术 三棱 肉桂 骨碎补 陈皮伤轻者，七日耳内流血死，伤重者，三日七窍流血死，其药宜重剂。二三分伤者，不医后必发毒，左为夭毒，右为脱疽。先用原方清理，出毒之后，以十全大补汤调治，外用肿毒药治之，其毒由损伤发者，其色紫黑，不由损伤发者，其色红白。

骨枕穴（在后顶后三寸，强间后一寸五分，即脑户穴。） 督脉，属心肺二经。

当归 骨碎补 陈皮 银花 乌药 泽兰 赤芍 红花 威灵仙 续断 五加皮 川芎伤重者，七日头颅胀而死，甚者爆碎而死，伤六七分者，满头胀痛，用原方治之。三四分伤者，不医发毒，名为玉枕疽。其色初起白，有脓反红，切不可用刀，须用巴豆半粒，捣烂，安膏上贴之。半刻自穿，若不出脓，用火罐拔之，有鲜血流出可救。无鲜血再用火罐，有血则生，无血不治之症。可救者，出毒之后，服八珍汤数剂，后服十全大补汤。脓黄者脾经，脓清者肺经。

转喉穴（在颈直人迎侠天突陷中，梭子骨尖上横左一寸，再直下一寸。） 足阳明气舍穴，属心肺二经。

红花 乌药 藿香 石斛 当归 姜黄 陈皮 五加皮 丹参 赤芍 续断 受伤如刀刺，有时痛，有时不痛，重者七日喉闭而死，治法当用葱姜熨数次，煎药加肉桂、石蚕即好，轻者不医，后喉必痛，用清凉药治之。

闭气穴（与转喉同，亦即气舍穴。左为转喉，右为闭气耳。） 足阳明，属心经。

泽兰 枳壳 红花 乌药 生地 丹参 陈皮 木通 赤芍 续断 木香 伤重者，即刻闷倒，周时内用原方易治，过期难治。先将枳壳煎汤，磨金沉香服之，后用原方，照前法葱姜熨之。

泰山穴（离梭子骨四寸六分） 属心肝二经。

红花 当归 续断 赤芍 元胡索 乌药 泽兰 陈皮 秦艽 丹参 茯神 远志 伤重者，实时发喘，十一日死。轻者不喘，二十八日亡。当日医用原方。二三日医加破血药，缓治之，外亦以葱姜熨六七次，病稍退轻后，用养血行血药服之即好。

心井穴（在心窝内软骨上。即鸠尾穴。） 任脉，属五脏。

木香 半夏 泽兰 红花 当归 陈皮 骨碎补 银花 乌药 赤芍 肉桂 石斛伤时不论轻重，积血皆重，伤重者三日死，轻者七日死，俱用原方加五加皮，外照前法葱姜熨之。极轻者不医伤血积入脏腑，后必发出，伤入心经，则成心痛，用心痛方治之。入肝经，浑身发疮，用枳壳、鸡子煎红玉膏抹。入脾经，则成痢疾，用枳壳、苏叶、查肉各五钱煎，将砂糖冲入服。入肺经，则成痰火，用苏子、萝卜子、菠菜子各一两，白芥子三钱去壳，共为末，以米糖在饭锅上蒸化，将药末三钱调入糖内候冷，白汤送下，每日一服，连服数日而好。凡久年者皆效。入肾经，则成白浊，用三圣丸治之即愈。凡遗精梦泄者皆效。

对门穴（在蔽骨下一寸五分，巨阙旁各开二寸，即不容穴。）足阳明，属心肺二经。

木香 当归 赤芍 泽兰 陈皮 乌药 秦艽 红花 肉桂 姜黄 藿香 元胡索伤重者五日死，轻者四十九日死。俱用原方，若呼吸稍痛，加苏木、生地各三钱。

扇门穴（与对门对，男人左对门，右扇门，女人左扇门，右对门。） 足阳明，属肺经。

泽兰 红花 当归 五加皮 乌药 陈皮 姜黄 续断 赤芍 威灵仙 伤重者，浑身发热气断，口齿皆焦黑发臭，七日死，口舌必烂，不烂用原方，若烂加门冬、萆 、射干、玄参。轻者，四十九日，咽喉闭塞，饮食不能进而死。

血浪穴（在乳直上二寸，即膺窗穴。） 足阳明胃经。

红花 刘寄奴 归尾 陈皮 赤芍 姜黄 乌药 银花 五加皮 续断 骨碎补 伤重者浮肿。轻者但痛不肿。俱六十日死。重者原方加桃仁、苏木，或加大黄。轻者止用原方。

丹田穴（在脐下一寸五分，即气海穴。） 任脉，属肾经。

红花 当归 泽兰 续断 威灵仙 赤芍 木通 猪苓 泽泻 乌药 陈皮 姜黄 受伤痛如刀刺，积血甚重，小便不通，用原方治之，过九日者不效。

期门穴（在乳下第二肋端蔽骨下一寸五分，巨阙旁三寸五分，不容旁一寸五分。） 足厥阴，属心肾二经。

红花 当归 骨碎补 乌药 陈皮 威灵仙 姜黄 肉桂 刘寄奴 五加皮 三棱 莪术 赤芍 重者三日即死。轻者二十二日死。当日即医用原方。第二日原方加半夏。第三日外用葱姜捣烂铺伤处，用火熨七次，原方去三棱、莪术，加归尾，桃仁，破血为主，破之仍痛，用大黄下之自愈。

章门穴（在期门下五寸五分，直脐端。） 足厥阴，属肝、肺、心三经。

红花 当归 续断 泽兰 赤芍 骨碎补 乌药 陈皮 银花 五加皮 姜黄 威灵仙 三棱 莪术 伤重者五日死，轻者九日亡。二三日医用原方，四五日医原方去三棱、莪术，加肉桂、附子，然附子看人禀气，浓者可用，薄者不可用。若肿痛不住，加破血药破之，仍痛用葱姜照法熨六七次，再加升降之药服之。

七劳穴（在期门下二寸，即腹哀穴。） 足太阴，属肝经。

赤芍 泽兰 当归 红花 乌药 五加皮 陈皮 骨碎补 姜黄 威灵仙 银花 肉桂伤重者七窍流血，轻者发狂，伤左边者左臂不能动，右边者亦然，重者用原方治之。不退加三棱、川芎、香附、元胡索，去威灵仙；轻者原方加桔梗、苏木，再轻者只加苏木，俱照前法葱姜熨之，七孔流血者，一日即死，初流时用四生汤止之，缓用原方。

京门穴（在监骨腰中季肋，本侠脊也。期门穴下三寸二分。） 足少阳，属心肝二经。

归尾 红花 续断 威灵仙 赤芍 五加皮 骨碎补 陈皮 乌药 泽兰 伤重者日半死，轻者三日亡。当日即医，原方加破血之药。二三日加大黄下之。

五定穴（在京门下四寸八分，即五枢穴。） 足少阳，属脾肝二经。

当归 红花 泽兰 赤芍 五加皮 乌药 银花 骨碎补 三棱 莪术 陈皮 桂枝伤重者立发寒热，三次即死。一次者照前法葱姜熨之。原方去三棱、莪术、桂枝，加肉桂、草乌。二次除肉桂、草乌，加大黄、神曲。三次去大黄、神曲，加桃仁、升麻；

其血稍松，去桃仁、桂枝，仍以大黄下之。轻者竟用原方。

伯劳穴（在大椎下二椎上节间陷中，即陶道穴。） 督脉，属五脏。

刘寄奴 红花 当归 姜黄 五加皮 乌药 续断 川芎 赤芍 骨碎补 陈皮 银花伤重发肿，其首俱不能动，用原方，膏上刺数孔贴之。伤轻不医，其伤反要传入脏腑。

传入心经，呕血甚多。一方梨十斤，藕节十斤，捣烂，水煎成膏，白糖霜搅匀，每清晨服一钟，自愈。传入肝经，浑身发热，不能行动，两目昏花，口齿出血，先将热血药服数剂，后用凉药。传入脾经，身似蛇皮，发疯病，用蕲蛇一条，童鸡一只，干捋毛肠，不可见水，将蛇入鸡肚内蒸熟，去蛇淡吃鸡肉，即愈。传入肺经，似痰火而无痰，微有紫血呕出，先服四生汤数剂，后用六味丸自好。传入肾经，似怯症，肾水阻滞使然，先用原方四剂，后服六味丸。

肺使穴（在第三椎下，两旁各开一寸五分，即肺 穴。） 足太阳，膀胱经。

红花 当归 姜黄 三棱 莪术 肉桂 陈皮 乌药 威灵仙 赤芍 五加皮 伤时不疼不肿，浑身酸痒者无救，三日死。肿疼者可救，用原方，重者加桃仁，改归尾，甚者再加苏木。

膏肓 穴（在第四椎下，近第五椎上，两旁各开三寸。） 足太阳，膀胱经。

防风 赤芍 当归 威灵仙 姜黄 银花 陈皮 桔梗 肉桂 乌药 柴胡 此穴平素负重肩挑，俱不能伤。倘或受伤，手臂不能举动，如脱样。须用膏药二张，一贴穴内，一贴肋下，用原方加升麻。

对心穴（在第七椎下节间，伯劳下六寸，即至阳穴。） 督脉，属心经。

陈皮 乌药 骨碎补 当归 红花 威灵仙 姜黄 肉蔻 五加皮 赤芍 三棱 莪术 木香 藿香 伤时顷刻闷死，不醒，微有气息。救法∶在百会穴内，用艾火灸之，以醒为度，不可再灸，重灸头要爆开，醒时用原方加桔梗。

命门穴（在十四椎下，对心下八寸。） 督脉，属心肾二经。

归尾 杜仲 红花 泽兰 肉桂 赤芍 骨碎补 续断 五加皮 乌药 姜黄 陈皮伤重者九日死，以原方治之即愈。轻者不医，后必发毒，名为肾痈。先去其伤血，后以肿毒药托之，稍松易治，不松难治，后必肾水耗尽自死。

鹳口穴（在尾 骨上脊骨尽处。） 督脉，属肺肾二经。

归尾 刘寄奴 红花 赤芍 陈皮 木通 续断 骨碎补 五加皮 五灵脂 乌药 泽兰伤重者立时软瘫，不痛者凶，痛者次之。凶者须在伯劳穴灸三壮，后以原方治之。不医五日死。轻者不医，后发毒名鹳口疽，用黄 汤治之。若出毒入内不救。

海底穴（在粪门前阴囊后，即会阴穴，一名屏翳。） 任脉，属心经。

红花 当归 泽兰 续断 威灵仙 赤芍 猪苓 木通 泽泻 骨碎补 乳香 没药伤处虚肿，积血甚重，小便不通，龟头肿胀，用银丝打通六寸，离龟头一寸上，用艾火灸，灸一壮；将银丝取出一寸，再灸一壮，再出一寸，如是四次，取出银丝，其血即出，再以原方治之。

环跳穴（在髀枢中大腿上骱。） 足少阳，属肝脾二经。

归尾 银花 续断 生地 骨碎补 陈皮 五加皮 红花 木瓜 石斛 乌药 牛膝伤重者不能行动，酸痛非常，腿足皆缩，用原方先服一剂，后熨九次，再以原方服之即愈。如伤轻不医，后必发骨疽。先用黄 加之，后加香附，又以白术汤服之。

盖膝穴（在盖骨）

元胡索 丹皮 赤芍 续断 归尾 红花 骨碎补 银花 牛膝 乌药 五加皮 苏木伤重者立刻坐倒，腿不能伸直，筋缩酸痛，用原方加升麻服之。一帖后，去升麻，加桃仁破血为主，数剂即愈。

膝眼穴（在膝膑上内 白肉陷中，即血海穴。） 足太阴，属心经。

归尾 红花 萆 泽兰 牛膝 五加皮 骨碎补 石斛 续断 乌药 陈皮 威灵仙伤重者周身紫胀，周时即死。立刻就医，原方加苏木、桃仁。轻者三日嚼碎舌头而死。

期内再加升麻、桂枝，照前法葱姜熨之。

膝底穴（在膝下内侧辅骨下陷中，即阴陵泉穴。） 足太阴经。

红花 乌药 归尾 骨碎补 木瓜 陈皮 银花 续断 牛膝 五加皮 赤芍 肉桂 泽兰 丹皮 伤重者，三日内不肿不疼，三日后其色发紫，已在内作脓，用原方治之。伤左用左方。伤右用右方。二三分伤者，人不知觉，虽其伤自愈，后伤血上行攻心，主一百六十日后中焦必发背，其毒先痛久，然后成形，其色胭脂，见形之后，反不疼，皆因伤血内凝之故。治法先用内伤药一二剂，破血为主，后用肿毒药治之。但毒愈后，其腿无小肚子，不能行动，终成废人矣。

竹柳穴（在内踝上二寸，即交信穴。） 足少阴，属五脏。

归尾 泽兰 红花 赤芍 广皮 银花 续断 牛膝 木瓜 威灵仙 乌药 丹皮 伤重者原方治之。轻者不医。病有五种。伤入心经，痴呆发痫症，不省人事，治法于原穴内灸三壮，后在百会穴内灸三壮，先以原方服数剂，后以天王补心丹服之即好。入肝经胆经者，遍身虚黄浮肿。（治法未详）入脾经者，遍身筋骨缩，酸麻。治法用舒筋养血方。入肺经者，发佛顶疽，用上部活血药，服一二剂，再用肿毒药治之。入肾经者，小便流血，治法原方去续断、牛膝、木瓜、灵仙、乌药、丹皮，加泽泻、木通、连翘、黄芩、猪苓、甘草治之。

脚住穴（在脚面上，有骨高起似豆之旁。）

元胡索 当归尾 丹皮 赤芍 续断 红花 骨碎补 牛膝 生地 泽兰 陈皮 五加皮伤重者立时痛倒，七日后入经络。七日先用原方，七日后加升麻、桂枝。伤轻者不医，变为脚发背，若用肿毒药治之，腐烂不能收功。须用补为妙，当用人参，在身边窝燥为末，掺上即好。不烂者，用养血药治之。

涌泉穴（在足底心陷中。） 足少阴肾经，属五脏。

泽兰 红花 当归 骨碎补 乌药 陈皮 生地 牛膝 肉桂 五加皮 赤芍 羌活 伤轻重者俱不知觉，顶重者其血不能流通大关，一周时遍身犹虫钻，原方加川芎即愈。若不医，伤入心经，则眼红鼻内流血。以生芥子煎汤先服。后以原方治之。入肝经则半身软瘫，犹如半身不遂，用原方加香附、元胡索治之。入脾经，则浑身发疮，犹如水泡，其泡穿作烂臭不可闻。先用活血药，加脾经引药治之；外以水龙衣（即螺蛳壳） 煨灰研末，生鹅油调敷疮上即愈。入肺经，肺气胀痛，十五日转入脾经，即发流注。（治法未详） 入肾经，则小便不利，小腹作痛，用原方去牛膝、羌活、骨碎补，加木通、猪苓、泽泻，小腹上用葱姜，照前法熨之立愈。

上一页：黑神散
下一页：万应红玉膏


万应红玉膏 《救伤秘旨》

万应红玉膏

治破伤溃烂，不得收敛者。疮疡并治。

麻油（二十三两） 鸡子黄（十个） 血余（三钱） 黄蜡 樟冰（各五两） 黄丹（六两）

先将油煎极滚，下鸡子一枚，熬枯去之，又下又去，十枚尽后，下血余煎烊，以棉滤净；再入黄蜡，待沫净离火，用槐枝搅，入黄丹樟冰；稍冷，入水浸一夜，出火毒，备用。

不拘破伤疮毒烂孔，以旧棉摊贴，加细药末，临用掺之。

乳香 没药 儿茶（各一钱） 珍珠（五分） 冰片（三分）

共为细末，掺膏内贴。

又红玉膏，治同。黄蜡 白蜡 乳香没药（各五钱） 樟冰 血竭 轻粉 象皮（各四钱） 儿茶（二钱） 熟猪油（四两）

将二蜡化去渣，取起入前药末搅匀，先以葱白汤洗净患处，拭干后，敷药，以纸盖，勿令见风。

上一页：轻重损伤按穴治法
下一页：白玉膏


白玉膏 《救伤秘旨》

白玉膏

治一切破伤极效。

冬熟猪油炖烊滤清，每油七两，配白蜡三钱，搅匀听用。 铅粉（四钱） 轻粉（二钱）冰片（二分） 制油（二钱五分）

擂匀，作膏贴之。

上一页：万应红玉膏
下一页：神效内伤丸


神效内伤丸 《救伤秘旨》

神效内伤丸

治瘀血内凝，烦闷疼痛者。

巴豆霜 甘草粉（各三钱）

以饮糊为丸，如麻子大，朱砂为衣，每服七丸，茶酒送下。

上一页：白玉膏
下一页：寻痛丸


寻痛丸 《救伤秘旨》

寻痛丸

治损伤疼痛难禁者，服之神效。

生草乌（去皮尖） 乳香 没药 五灵脂（各五钱） 麝香（少许）

共为细末，酒糊为丸，如芡实大，朱砂为衣，薄荷汤生姜汁磨化服。

上一页：神效内伤丸
下一页：寻伤丸


寻伤丸 《救伤秘旨》

寻伤丸

治筋骨碎断者。

乳香 没药 苏木 川乌 松节 自然铜（醋 ） 降香 地龙（炒去油） 水蛭（各五钱，香油炒炙） 血竭（三钱） 龙骨（五钱） 土狗（十二个，焙干）

各为细末，每服三钱，热酒下。

上一页：寻痛丸
下一页：顺风散


顺风散 《救伤秘旨》

顺风散

治损伤后，恶气上升，呕吐不止者。

大黄（三钱） 生地 熟地 川芎（各五钱）

共为末，每服三钱，空心温酒送下立效。

上一页：寻伤丸
下一页：保命丹


保命丹 《救伤秘旨》

保命丹

治筋骨损伤，无分经络，定痛散血，立见神效。

白头地龙（二十四条，童便制） 石蟹（三只，酒制） 土狗（十二个，葱汁制） 水蛭（六条，醋制） 地鳖虫（三百六十个，姜汁制）

上各浸制为末，加乳香 没药 血竭（各一两） 天雷石（一两，醋制七次，须预制去火毒）

米糊为丸，弹子大。作三十丸，每丸可救一人，胡桃、红花煎酒磨化送下。

又方 治伤后瘀血攻心，垂危欲死者，服之神效。 血竭 当归 百草霜 乳香 没药 官桂 大黄 好酒煎服。

上一页：顺风散
下一页：保安万灵丹


保安万灵丹 《救伤秘旨》

保安万灵丹

治破伤风，寒热发噤，入里内陷者。

茅苍术（八两） 全蝎 石斛 明天麻 当归 炙甘草 川芎 羌活 荆芥 防风 麻黄 细辛 川乌（汤泡去皮） 草乌（汤泡去皮尖） 何首乌（各一两） 明雄黄 朱砂（各六钱）

上共为细末，炼蜜为丸，弹子大。每丸五六钱，朱砂为衣，葱白煎汤，乘热化开，通口服尽，被盖出汗为效。如无汗再服如前。

上一页：保命丹


说明

欢迎浏览“《救伤秘旨》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《救伤秘旨》”手册】