手法总论 《正骨心法要旨》

手法总论

夫手法者，谓以两手安置所伤之筋骨，使仍复于旧也。但伤有重轻，而手法各有所宜。其痊可之迟速，及遗留生理残障与否，皆关乎手法之所施得宜，或失其宜，或未尽其法也。盖一身之骨体，既非一致，而十二经筋之罗列序属，又各不同，故必素知其体相，识其部位，一旦临证，机触于外，巧生于内，手随心转，法从手出。或拽之离而复合，或推之就而复位，或正其斜，或完其阙，则骨之截断，碎断、斜断，筋之弛、纵、卷、挛、翻、转、离、合，虽在肉里，以手扪之，自悉其情，法之所施，使患者不知其苦，方称为手法也，况所伤之处，多有关于性命者，如七窍上通脑髓，膈近心君，四末受伤，痛苦入心者，即或其人元气素壮，败血易于流散，可以克期而愈，手法亦不可乱施；若元气素弱，一旦被伤，势已难支，设手法再误，则万难挽回矣。此所以尤当审慎者也。盖正骨者，须心明手巧，既知其病情，复善用夫手法，然后治自多效。诚以手本血肉之体，其宛转运用之妙，可以一己之卷舒，高下疾徐，轻重开合，能达病者之血气凝滞，皮肉肿痛，筋骨挛折，与情志之苦欲也。较之以器具从事于拘制者，相去甚远矣。是则手法者，诚正骨之首务哉。

下一页：手法释义
原始资料来源互联网，中医世家网站整理。


手法释义 《正骨心法要旨》

手法释义

摸法 摸者，用手细细摸其所伤之处，或骨断、骨碎、骨歪、骨整、骨软、骨硬、筋强、筋柔、筋歪、筋正、筋断、筋走、筋粗、筋翻、筋寒、筋热，以及表里虚实，并所患之新旧也。先摸其或为跌仆，或为错闪，或为打撞，然后根据法治之。

接法 接者，谓使已断之骨，合拢一处，复归于旧也。凡骨之跌伤错落，或断而两分，或折而陷下，或碎而散乱，或岐而旁突，相其情势，徐徐接之，使断者复续，陷者复起，碎者复完，突者复平。或用手法，或用器具，或手法、器具分先后而兼用之，是在医者之通达也。

端法 端者，两手或一手擒定应端之处，酌其重轻，或从下往上端，或从外向内托，或直端、斜端也。盖骨离其位，必以手法端之，则不待旷日迟久，而骨缝即合，仍须不偏不倚，庶愈后无长短不齐之患。

提法 提者，谓陷下之骨，提出如旧也。其法非一，有用两手提者，有用绳帛系高处提者，有提后用器具辅之不致仍陷者，必量所伤之轻重浅深，然后施治。倘重者轻提，则病莫能愈；轻者重提，则旧患虽去，而又增新患矣。

按摩法 按者，谓以手往下抑之也。摩者，谓徐徐揉摩之也。此法盖为皮肤筋肉受伤，但肿硬麻木，而骨未断折者设也。或因跌仆闪失，以致骨缝开错，气血郁滞，为肿为痛，宜用按摩法，按其经络，以通郁闭之气，摩其壅聚，以散瘀结之肿，其患可愈。

推拿法 推者，谓以手推之，使还旧处也。拿者，或两手一手捏定患处，酌其宜轻宜重，缓缓焉以复其位也。若肿痛已除，伤痕已愈，其中或有筋急而转摇不甚便利，或有筋纵而运动不甚自如，又或有骨节间微有错落不合缝者，是伤虽平，而气血之流行未畅，不宜接、整、端、提等法，惟宜推拿，以通经络气血也。盖人身之经穴，有大经细络之分，一推一拿，视其虚实酌而用之，则有宣通补泻之法，所以患者无不愈也。

以上诸条，乃八法之大略如此。至于临证之权衡，一时之巧妙，神而明之，存乎其人矣。

上一页：手法总论
下一页：器具总论


器具总论 《正骨心法要旨》

器具总论

跌仆损伤，虽用手法调治，恐未尽得其宜，以致有治如未治之苦，则未可云医理之周详也。因身体上下、正侧之象，制器以正之，用辅手法之所不逮，以冀分者复合，欹者复正，高者就其平，陷者升其位，则危证可转于安，重伤可就于轻。再施以药饵之功，更示以调养之善，则正骨之道全矣。

裹帘（器一无图）裹帘，以白布为之。因患处不宜他器，只宜布缠，始为得法，故名裹帘。其长短阔狭，量病势用之。

振挺（器二无图）振挺，即木棒也，长尺半，圆如钱大，或面杖亦可。盖受伤之处，气血凝结，疼痛肿硬，用此挺微微振击其上下四旁，使气血流通，得以四散，则疼痛渐减，肿硬渐消也。

用法释义∶凡头被伤，而骨未碎筋未断，虽瘀聚肿痛者，皆为可治。先以手法端提颈、项、筋骨，再用布缠头二三层令紧，再以振挺轻轻拍击足心，令五脏之气上下宣通，瘀血开散，则不奔心，亦不呕呃，而心神安矣。

若已缠头拍击足心，竟不觉疼，昏不知人，痰响如曳锯，身体僵硬，口溢涎沫，乃气血垂绝也，不治。

披肩（器三无图） 披肩者，用熟牛皮一块，长五寸，宽三寸，两头各开二孔，夹于伤处，以棉绳穿之，紧紧缚定，较之木板稍觉柔活。

用法释义∶凡两肩扑坠闪伤，其骨或断碎，或旁突，或斜努，或骨缝开错筋翻。法当令病患仰卧凳上，安合骨缝，揉按筋结，先以棉花贴身垫好，复以披肩夹住肩之前后，缚紧，再用白布在外缠裹毕，更用扶手板，长二尺余，宽三四寸，两头穿绳悬空挂起，令病患俯伏于上，不使其肩骨下垂。过七日后，开视之，如俱痊，可撤板不用；如尚未愈，则仍用之。若不根据此治法，后必遗残患芦节。

攀索（器四）攀索者，以绳挂于高处，用两手攀之也。

叠砖（器五） 叠砖者，以砖六块，分左右各叠置三块，两足踏于其上也。

攀索叠砖用法图（图缺）

用法释义∶凡胸、腹、腑、胁，跌、打、蹦、撞、垫、努，以致胸陷而不直者，先令病患以两手攀绳，足踏砖上，将后腰拿住，各抽去砖一个，令病患直身挺胸；少顷，又各去砖一个，仍令直身挺胸。如此者三，其足着地，使气舒瘀散，则陷者能起，曲者可直也。再将其胸以竹帘围裹，用宽带八条紧紧缚之，勿令窒碍，但宜仰睡，不可俯卧侧眠，腰下以枕垫之，勿令左右移动。

通木（器六）用杉木宽三寸，浓二寸，其长自腰起上过肩一寸许，外面平整，向脊背之内面刻凹形，务与脊骨膂肉吻合，约以五分（分去声）度之，第一分自左侧面斜钻二孔右侧面斜钻二孔；越第二分至第三分、四分、五分，俱自左右侧面各斜钻一孔，用宽带一条，自第一分上左孔穿入，上越右肩，下胸前，斜向左腑下绕背后，穿于第一分右次孔内；再用一带自第一分上右孔穿入，上越左肩，下胸前，斜向右腋下绕背后，穿入第一分左次孔内，两带头俱折转紧扎木上；第三分、四分亦以带穿之，自软肋横绕腹前，复向后穿入原孔内，紧扎木上；第五分以带穿入孔内，平绕前腹，复向后紧扎木上，切勿游移活动，始于患处有益。凡用此木，先以绵絮软帛贴身垫之，免致疼痛。

用法释义∶凡脊背跌打损伤，膂骨开裂高起者，其人必伛偻难仰。法当令病者俯卧，再着一人以两足踏其两肩，医者相彼开裂高起之处，宜轻宜重，或端或拿，或按或揉，令其缝合，然后用木根据前法逼之。

通木图（图缺）

通木背面用法图（图缺）

通木正面用法图（图缺）

腰柱（器七） 腰柱者，以杉木四根，制如扁担形，宽一寸，浓五分，长短以患处为度，俱自侧面钻孔，以绳联贯之。

用法释义∶凡腰间闪挫岔气者，以常法治之。若腰节骨被伤错笋，膂肉破裂，筋斜伛偻者，用醋调定痛散，敷于腰柱上，视患处将柱排列于脊骨两旁，务令端正；再用蕲艾，做薄褥覆于柱上，以御风寒，用宽长布带，绕向腹前，紧紧扎裹，内服药饵，调治自愈。

腰柱图（图缺）

腰柱用法图（图缺）

竹帘（器八）竹帘者，即夏月凉帘也，量患处之大小长短裁取之。

用法释义∶凡肢体有断处，先用手法安置讫，然后用布缠之，复以竹帘围于布外，紧扎之，使骨缝无参差走作之患，乃通用之物也。

杉篱（器九）杉篱者，复逼之器也。量患处之长短阔狭、曲直凸凹之形，以杉木为之。酌其根数，记清次序，不得紊乱，然后于每根两头各钻一孔，以绳联贯之。有似于篱，故名焉。但排列稀疏，不似竹帘之密耳。

用法释义∶凡用以围裹于竹帘之外，将所穿之绳结住，再于篱上加绳以缠之，取其坚劲挺直，使骨缝无离绽脱走之患也。盖骨节转动之处，以骨节甚长之所，易于摇动，若仅用竹帘，恐挺劲之力不足，故必加此以环抱之，则骨缝吻合坚牢矣。

杉篱竹帘（图缺）

竹帘杉篱用法图（图缺）

抱膝（器十）抱膝者，有四足之竹圈也。以竹片作圈，较膝盖稍大些须，再用竹片四根，以麻线紧缚圈上，作四足之形，将白布条通缠于竹圈及四足之上。用于膝盖，虽拘制不致痛苦矣。

用法释义∶膝盖骨覆于楗、 二骨之端，本活动物也。若有所伤，非骨体破碎，即离位而突出于左右，虽用手尘推入原位，但步履行止，必牵动于彼，故用抱膝之器以固之，庶免复离原位，而遗跛足之患也。其法将抱膝四足，插于膝盖两旁，以竹圈辖住膝盖，令其稳妥，不得移动，再用白布宽带紧紧缚之。

抱膝图（图缺）

抱膝用法图（图缺）

上一页：手法释义
下一页：击仆损伤应刺诸穴经义


击仆损伤应刺诸穴经义 《正骨心法要旨》

击仆损伤应刺诸穴经义

《素问·缪刺论》曰∶人有所堕坠，恶血留内，腹中满胀，不得前后，先饮利药。此上伤厥阴之脉，下伤少阴之络，刺足内踝之下，然谷之前血脉出血，刺足跗上动脉。不已，刺三毛各一 ，见血立已。左刺右，右刺左。

【注】此言恶血为病，有缪刺之法也。人因堕坠，致恶血留内，腹中满胀，前后不通，当先用利药。如上伤厥阴肝经之脉，下伤少阴肾经之络，当刺内踝之下，然谷之前，有血脉令出血者，盖以此属少阴之别络，而交通乎厥阴也，兼刺足跗上动脉，即冲阳穴，乃胃经之原也。如病不已，更刺三毛上大敦穴左右各一 ，见血立已。缪刺者，左刺右大敦，右刺左大敦也。但足跗动脉，上关冲脉，少阴阳明三经，只宜浅刺，不可出血不已也。

应刺穴图（图缺）

《灵枢经·寒热病篇》曰∶身有所伤，血出多，及中风寒，若有所堕坠，四支懈惰不收，名曰体惰，取其小腹脐下三结交。三结交者，阳明太阴也，脐下三寸关元也。

【注】此言身有所伤，血出多者，及中风寒者，破伤风之属也。或因堕坠，不必血出，而四支懈惰不收者，皆名体惰也。关元任脉穴名，又足阳明、太阴之脉皆结于此，故为三结交也。

应刺穴图（图缺）

《灵枢经·厥病论》曰∶头痛不可取于 者，有所击堕，恶血在内，伤痛未已，可侧刺不可远取之也。

【注】经言恶血在内，头痛不可取其 者，盖头痛取 ，以泄其气，则头痛可愈也。若有所击堕，恶血在内，而取 以泄其气，则是血病治气矣，故勿取其 焉。若所击仆之 肉伤痛不已，虽用刺法，亦只于所伤附近之侧刺之，以出在内之恶血而已。若仍按经远取诸 ，以疗头痛，则不可也。

上一页：器具总论
下一页：恶血已留复因怒伤肝经义


恶血已留复因怒伤肝经义 《正骨心法要旨》

恶血已留复因怒伤肝经义

《灵枢经·邪气脏腑病形篇》曰∶有所堕坠，恶血在内，有所大怒，气上而不下，积于胁下，则伤肝。

【注】人因堕坠，血已留内，若复因大怒伤肝，其气上而不下，则留内之血，两相凝滞，积于胁下，而肝伤矣。法当先导怒气，勿积于肝，则肝可以无伤，然后饮以利药，以破恶血，则胁下无留血矣。

上一页：击仆损伤应刺诸穴经义
下一页：击仆伤后入房伤脾经义


击仆伤后入房伤脾经义 《正骨心法要旨》

击仆伤后入房伤脾经义

《灵枢经·邪气脏腑病形篇》曰∶有所击仆，若醉入房，汗出当风，则伤脾。

【注】有所击仆，乃伤其外体也。如醉后入房，或汗出不知避忌当风，则邪客于肌肤，伤其内体矣，是皆伤脾之因也。

上一页：恶血已留复因怒伤肝经义
下一页：击仆损伤脉色经义


击仆损伤脉色经义 《正骨心法要旨》

击仆损伤脉色经义

《素问·脉要精微论》曰∶肝脉搏坚而长，色不青，当病坠若搏，因血在胁下，令人喘逆。

【注】此言肝脉有刚柔，而病亦以异也。肝脉搏击于手，而且坚且长，其色又不青，当病或坠或搏，因血积于胁下，令人喘逆不止也。正以厥阴之脉，布胁肋循喉咙之后；其支别者，复从肝贯膈上注肺，今血在胁下，则血之积气上熏于肺，故令人喘逆也。

《金匮要略》曰∶寸口脉浮，微而涩，然当亡血。若汗出，设不汗出者，其身有疮，被刀斧所伤，亡血故也。

【注】经言∶夺血者无汗，夺汗者无血。盖二者皆当脉浮微而涩，今诊之如此，是有枯竭之象，而无汗出之证，非亡血而何？故知有金伤或击仆而亡血之证也。

又论曰∶肝脉搏坚而色不变，必有击堕之事。因肉无破，则恶血必留胁下，兼致呕逆，根据经针刺然谷足跗，或三毛等穴出血，或饮利药使恶血开行，当自愈也。若脉浮微而涩，当知亡血过多，根据经于三结交关元穴灸之，或饮大补气血之剂而调之，则病已矣。

上一页：击仆伤后入房伤脾经义
下一页：《灵枢经》骨度尺寸


《灵枢经》骨度尺寸 《正骨心法要旨》

《灵枢经》骨度尺寸

头部

项发以下至背，骨长二寸半。（自后发际以至大椎项骨三节处也）

【按】头部折法∶以前发际至后发际，折为一尺二寸。如发际不明，则取眉心，直上后至大杼骨，折作一尺八寸，此为直寸。横寸法∶以眼内角至外角，此为一寸，头部横直寸法并根据此。

胸腹部

结喉以下至缺盆中，长四寸。（此以巨骨上陷中而言，即天突穴处）缺盆以下 之中，长九寸。

胸围四尺五寸。

两乳之间，广九寸半。（当折八寸为当）

中下至天枢，长八寸。（天枢足阳明穴名，在脐旁，此指平脐而言）

天枢以下至横骨，长六寸半，横骨横长六寸半。（毛际下骨曰横骨）

【按】此古数，以今用上下穴法参较，多有未合，宜从后胸腹折法为当。

两髀之间，广六寸半。（此当两股之中，横骨两头之处，俗名髀缝）

【按】胸腹折法∶直寸以中行为之，自缺盆中天突穴起，至岐骨际上中庭穴止，折作八寸四分，自 上岐骨际下至脐心，折作八寸，脐心下至毛际曲骨穴，折作五寸，横寸以两乳相去，折作八寸。胸腹横直寸法并根据此。

背部

膂骨以下至尾 二十一节，长三尺。（膂骨脊骨也，脊骨外小而内巨，人之所以能负任者，以是骨之巨也。脊骨二十四节，今云二十一凶者，除项骨三节不在内。）

腰围四尺二寸。

【按】背部折法∶自大椎至尾 ，通折三尺，上七节各长一寸四分一厘，共九寸八分七厘；中七节各一寸六分一厘，共一尺一寸二分七厘；第十四节与脐平，下七节各一寸二分六厘，共八寸八分二厘，共二尺九寸九分六厘，不足四厘者，有零未尽也，直寸根据此，横寸用中指同身寸法。

脊骨内阔一寸，凡云第二行挟脊一寸半，三行挟脊三寸者，皆除脊一寸外，净以寸半三寸论，故在二行当为二寸，在三行当为三寸半也。

侧部

自柱骨下行腋中不见者，长四寸。（柱骨，颈项根骨也。）

腋以下至季胁，长一尺二寸。（季胁，小肋也。）

季胁以下至髀枢，长六寸。（大腿曰股，股上曰髀楗，骨之下，大腿之上，两骨合缝之所，曰髀枢，当足少阳环跳穴处也。）

髀枢下至膝中，长一尺九寸。

横骨上廉下至内辅之上廉，长一尺八寸。（骨际曰廉，膝旁之骨，突出者曰辅骨，内曰内辅，外曰外辅。）

内辅之上廉以下至下廉，长三寸半。（上廉、下廉可摸而得。）

内辅下廉下至廉，长三寸半。（上廉、下廉可摸而得。）

内辅下廉下至内踝，长一尺二寸。

内踝以下至地，长三寸。

四肢部

肩至肘，长一尺七寸。

肘至腕，长一尺二寸半。（臂之中节曰肘）

腕至中指本节，长四寸。（臂掌之交曰腕。）

本节至末，长四寸半。（指之后节曰本节。）

膝以下至外踝，长一尺六寸。

膝 以下至跗属，长一尺二寸。（ ，腿湾也。跗，足面也。膝在前， 在后。跗属者，凡两踝前后胫掌所交之处，皆为跗之属也。）

跗属以下至地，长三寸。

外踝以下至地，长一寸。

足长一尺二寸，广四寸半。

【按】骨度乃《灵枢经·骨度篇》之文，论骨之长短，皆古数也。然骨之大者则太过，小者则不及，此亦言其则耳。其周身手足折量之法，用前中指同身寸法为是。同身寸量法，详刺灸书中。

人身正面全图（图缺）

人身背面全图（图缺）

骨度正面全图（图缺）

骨度背面全图（图缺）

骨度侧面全图（图缺）

骨度正面尺寸图（图缺）

骨度背面尺寸图（图缺）

上一页：击仆损伤脉色经义
下一页：补遗


补遗 《正骨心法要旨》

补遗

十不治证∶颠仆损伤入于肺者，纵未即死，二七难过；左胁下伤透至内者；肠伤断者；小腹下伤内者；证候繁多者；伤破阴子者；老人左股压碎者；血出尽者；肩内耳后伤透于内者；脉不实重者。

以上皆不必用药。

上一页：《灵枢经》骨度尺寸
下一页：巅顶骨


巅顶骨 《正骨心法要旨》

巅顶骨

巅顶图（图缺）

巅者，头顶也。其骨男子三叉缝，女子十字缝，一名天灵盖，位居至高，内函脑髓如盖，以统全体者也。或蹦撞损伤，如卒然而死，身体强硬，鼻口有出入声气，目闭面如土色，心口温热跳动者，此证可治。切不可撅拿并扶起盘坐，盖恐惊乱之气上冲，或从伤处或从七窍走泄，必伤性命也。惟宜屈膝侧卧，先将高醋调混元膏，敷于顶上，以定痛消肿，活血拔毒；再将草纸卷点着，令烟气熏其口鼻。再燃煤淬入醋内，使热气熏蒸口鼻，如无煤之处，烧铁淬之亦可。以引五脏血脉，使之通和。待其口中呻吟有声，即以童便调八厘散温服，可以气转阳回，外用手法推按心胸两肋腋下腹上，并轻托内腕攒筋，频频揉摩，即掌后高骨，寸关尺诊脉处也。

夫冲撞损伤，则筋脉强硬，频频揉摩，则心血来复，命脉流通，即可回生。常服正骨紫金丹，复外用散瘀和伤汤，洗去前敷之混元膏，再换敷混元膏。服丸药后，或大便色黑干燥，此乃肠胃存有瘀血，或有耳聋者，俱服加减苏子桃仁汤，以逐瘀血，健脾胃养精神，兼用导气通瘀锭塞于耳中。饮食宜素粥汤饮，忌气怒、油腻、面食。

卧处宜净室，勿令人喧乱。若伤重已死者，用白布缠头，以木棍轻轻拍击足心，再提发令其直正，安定颈骨，舒其筋络，外敷混元膏，内服紫金丹。若坠车马损伤巅缝者，其邪坠而下，多在左，而少在右，因右手利便而然也，其治法同蹦撞诸伤。如顶骨塌陷，惊动脑髓，七窍出血，身挺僵厥，昏闷全无知觉者，不治。

混元膏 治打仆损伤，骨碎筋翻，瘀血凝聚，消青紫肿痛等证。

羚羊血（五钱） 没药（五钱） 漏芦（三钱） 红花（三钱） 大黄（二钱） 麝香（三钱） 升麻（三钱）白及（五钱） 生栀子（二钱） 甘草（二钱） 明雄黄（五钱） 白蔹（三钱）

共为细末，用高醋熬成膏，敷于顶上。

八厘散 治跌打损伤，接骨散瘀。

苏木面（一钱） 半两钱（一钱） 自然铜（醋淬七次，三钱） 乳香（三钱） 没药（三钱） 血竭（三钱）麝香（一分） 丁香（五分） 番木鳖（油炸去毛，一钱）

共为细末，黄酒温服，童便调亦可。

正骨紫金丹 治跌打仆坠闪错损伤，并一切疼痛，瘀血凝聚。

丁香 木香 瓜儿血竭 儿茶 熟大黄 红花（各一两） 当归头 莲肉 白茯苓 白芍（各二两）丹皮（五钱） 甘草（三钱）

共为细末，炼蜜为丸，每服三钱，童便调下，黄酒亦可。

散瘀和伤汤 治一世蹦撞损伤，瘀血积聚。

番木鳖（油炸去毛） 红花 生半夏（各五钱） 骨碎补 甘草（各三钱） 葱须（一两）水五碗煎滚，入醋二两，再煎十数滚，熏洗患处，一日十数次。

加减苏子桃仁汤 治瘀血内聚，心经瘀热，大肠不燥者。

苏子（三钱） 苏木（末，一钱） 红花（一钱） 桃仁（炒） 麦冬 橘红（各三钱） 赤芍 竹茹 当归（酒洗，各二钱）

水三盅，煎一盅，渣二盅，煎八分，温服。

导气通瘀锭 专治耳聋奇方。

用不去油巴豆一个，斑蝥三个，麝香少许，以葱涎蜂蜜和捻如麦粒形，丝棉裹置耳中，响声如雷，勿得惊惧。

待二十一日，耳中有脓水流出，方可去锭，奇妙无比。

上一页：补遗
下一页：囟骨


囟骨 《正骨心法要旨》

囟骨

囟骨者，婴儿顶骨未合，软而跳动之处，名曰囟门。或跌打损伤，骨缝虽绽，尚未震伤脑髓，筋未振转。其形头项浮光，面虚眼肿，鼻大唇翻舌硬，睡困昏沉，肉虽肿而未皮破出血者，宜扶起正坐，即以葱汁合定痛散，敷于伤处；再以毛头纸蘸醋贴药上，烧铁熨斗烙纸上，以伤处觉热疼，口中有声为度。去药贴万灵膏，三日一换。

待疼止思食，始揭去膏，以和伤汤洗之，则风除肿散，血活气理矣。肉破出血者，即用马屁勃灰先止其血；次用榆树皮灸熨法，内服人参紫金丹，以健脾胃提元气，止渴生津，增长精神，强壮身体，令筋血和通为要。忌发物火洒，戴抽口穿带布帽，以避风寒，不可出房。若肉破血流不止，骨陷筋翻，必损脑髓，身软屈手筋强，气息无声，则危笃难医。若破痕触冒寒风者，不治。

马屁勃俗名狗头灰，产口外者佳。

定痛散 治一切打仆风伤，定痛消肿，舒筋和络。

当归 川芎 白芍 官桂（各一钱） 三柰（三钱） 麝香（三分） 红花（五钱） 紫丁香根（五钱）升麻（一钱） 防风（一钱）

共为细末，老葱捣汁合敷患处，再用熨法。

灸熨法 此法专以灸熨肉破血出诸伤。盖因血液津渍潮润，以树皮隔之，方灸熨也。先以榆树皮安患处，再以老葱捣烂，并蕲艾止痛散和匀，置树皮上，连灸五次毕，以软绢包裹。戴抽口布帽，系紧带子，谨避风冷。

万灵膏 治跌打损伤，消瘀散毒，舒筋活血，止痛接骨如神，兼去麻木风痰，寒湿疼痛等证。

鹳筋草 透骨草 紫丁香根 当归（酒洗） 自然铜（醋淬七次） 瓜儿血竭 没药（各一两） 川芎（八钱）赤芍（二两） 半两钱（醋淬，一枚） 红花（一两） 川牛膝 五加皮 石菖蒲 茅山苍术（各五钱）木香 秦艽 蛇床子 肉桂 川附子（制） 半夏（制） 石斛 萆 鹿茸（各三钱） 虎胫骨（一对） 麝香（二钱）

上除血竭、没药、麝香三味，各研细末另包外，共二十三味。先将香油十斤微火煨浸三日，然后将群药入油内，熬黑为度，去滓加黄丹五斤再熬，将至滴水成珠离火，俟少时药温，将血竭、没药、麝香下入，搅匀取起，出火气。

人参紫金丹 此丹提补元气，健壮脾胃，止渴生津，增长精神，和通筋血。被跌仆闪撞而气虚者，最宜服之。

人参（三钱） 丁香（一两） 五加皮（二两） 甘草（八钱） 茯苓（二钱） 当归（酒洗，一两） 血竭（一两） 骨碎补（一两） 五味子（一两） 没药（去油，二两）

共为细末，炼蜜为丸，每服三钱，早晚淡黄酒化服，童便化服亦可。

上一页：巅顶骨
下一页：山角骨


山角骨 《正骨心法要旨》

山角骨

山角骨，即头顶两旁棱骨也。凡有跌打损伤未破者，不拘左右宣紫肿硬，瘀血凝聚疼痛，或昏迷目闭，身软而不能起，声气短少，语言不出，心中忙乱，睡卧喘促，饮食少进者，宜内服正骨紫金丹，外用灸熨如囟骨伤法。

如肉破流血不止者，先用马屁勃灰止血，后以榆树皮盖伤处，以艾合定痛散灸之。如伤重者，先服人参紫金丹，后如前法。如损伤太重成破伤风，不治。

正骨紫金丹（见前巅顶伤）

人参紫金丹（见前囟骨伤）

上一页：囟骨
下一页：凌云骨


凌云骨 《正骨心法要旨》

凌云骨

凌云骨，在前发际下，即正中额骨。其两眉上之骨，即俗名左天贤骨，右天贵骨，两额角也。跌打损伤皮破二目，及面浮虚肿，若内损瘀血，上呕吐衄，气虚昏沉，不省人事，身软，面色干黄，遍身虚浮，躁烦焦渴，胸膈疼痛，脾胃不开，饮食少进，先服疏血丸，再以五加皮汤熏洗患处，敷乌龙膏，定痛消肿。

疏血丸 此药止血开胃。

百草霜（三钱） 好阿胶（蛤粉炒成珠） 藕节 侧柏叶 茅根 当归（酒洗，各一两）

共为细末，炼蜜为丸，如梧桐子大，每服五钱，早晚老酒送下。

五加皮汤 此汤舒筋和血，定痛消瘀。

当归（酒洗） 没药 五加皮 皮硝 青皮 川椒 香附子（各三钱） 丁香（一钱） 麝香（一分） 老葱（三根） 地骨皮（一钱） 丹皮（二钱）

水煎滚，熏洗患处。

乌龙膏 此膏治跌打损伤，筋断骨折，肿硬青紫。

百草霜（三钱） 白及（五钱） 白蔹（三钱） 百合（五钱） 百部（三钱） 乳香（五钱） 没药（五钱）麝香（一分） 糯米（炒，一两） 陈粉子（隔年者佳，炒，四两）

共为细末，醋熬为膏。

上一页：山角骨
下一页：睛明骨


睛明骨 《正骨心法要旨》

睛明骨

睛明骨，即目窠四围目眶骨也。其上曰眉棱骨，其下曰 骨， 骨下接上牙床。打仆损伤，血流满面者，敷刀疮药；掀痛瘀血者，敷混元膏。如骨损者，内服八厘散，忌生冷发物。偶食猪头肉者，必发，至一月后始愈。

凡眼胞伤损而瞳神不碎者，可治。

刀疮药 治一切金刃所伤，敷之止血，收口、定痛、护风。

上白石膏（ ，一斤） 净板松香（水提过，一斤） 珍珠（豆腐煮过，五钱）

上三味，共研细末，和为一处，瓷罐收贮备用。

混元膏 八厘散（俱见巅顶伤。）

上一页：凌云骨
下一页：两颧骨


两颧骨 《正骨心法要旨》

两颧骨

两颧骨者，面上两旁之高起大骨也。打仆损伤，青肿坚硬疼痛，牙车紧急，嚼物艰难，鼻孔出血，两唇掀翻，内服正骨紫金丹，外以海桐皮汤熏洗，口漱荜茇散，坐卧避冷处。

海桐皮汤 专洗一切跌打损伤，筋骨骨错，疼痛不止。

海桐皮 铁钱透骨草 明净乳香 没药（各二钱） 当归（酒洗，一钱五分） 川椒（三钱） 川芎（一钱） 红花（一钱） 威灵仙 白芷 甘草 防风（各八分）

共为粗末，装白布袋内，扎口煎汤，熏洗患处。

荜茇散

荜茇 良姜 细辛（各一钱）

水三盅，煎一盅漱口。

正骨紫金丹（见两山角伤）

上一页：睛明骨
下一页：鼻梁骨


鼻梁骨 《正骨心法要旨》

鼻梁骨

鼻孔之界骨，名曰鼻梁骨；下至鼻之尽处，名曰准头。凡鼻两孔伤凹者可治，血出无妨。若鼻梁骨凹陷者，用当归膏敷贴；若两孔跌磕伤开孔窍，或金刃伤开孔窍，用封口药敷伤处，外以消毒定痛散贴之退肿；若鼻被伤落者，用缀法。

封口药 治跌打损伤，皮开肉破，及金刃伤割喉断耳，缺唇伤破肚皮，跌破阴囊皮等证，大效。

明净乳香 没药 儿茶 当归 杉皮炭（各一钱） 麝香（五厘） 片脑（一分） 猪 聍叶（如无此叶，用葛叶毛藤子叶亦可，一钱）

上各另碾细末，称合和匀，入麝碾细，次入片脑研匀，瓷罐收贮听用。

消毒定痛散 治跌仆损伤，肿硬疼痛。

无名异（炒） 木耳（炒） 川大黄（各五钱）

共为末，蜜水调涂。如内有瘀血，砭去敷之；若腐处，更用当归膏敷之尤好。

神效当归膏 此膏敛口生肌，拔毒止痛，并诸疮毒瓦斯壅盛，腐化成脓。

当归 黄蜡（各一两） 麻油（四两）

上将当归入油煎令焦黑，去滓，次入黄蜡，急搅化放冷，以瓷器收贮，用时以旧绢布摊贴。一方用白蜡。

缀法（耳伤落者同此） 用人发入阳城罐，以盐泥固济， 过为末，乘急以所伤耳、鼻蘸药，安缀故处，以软吸缚定效。昔江怀禅师被驴咬落其鼻，一僧用此缀之如旧。

上一页：两颧骨
下一页：中血堂


中血堂 《正骨心法要旨》

中血堂

中血堂，即鼻内 下脆骨空虚处也。若被打仆损伤，血流不止，神气昏迷者，宜塞鼻丹塞于鼻中，外复以新汲冷水，淋激头顶。视其人如气虚内服人参紫金丹；如血瘀服苏子桃仁汤。服后如血仍不止，饮食不进，气虚目闭面黄者，八日死。凡跌打损伤鼻梁骨者，无妨。

塞鼻丹 此丹治跌打损伤，鼻中流血不止，神气昏迷，牙齿损伤，虚浮肿痛者，及一切衄血之证，皆可用之。

朱砂 麝香 丁香 乌梅肉 川乌 草乌 当归 三柰（各一钱） 乳香（三钱） 皂角（七分）

共为细末，用独头蒜泥为丸，以丝棉包裹，塞于鼻中。

人参紫金丹（见囟骨伤）

苏子桃仁汤（见巅顶伤）

上一页：鼻梁骨
下一页：唇口


唇口 《正骨心法要旨》

唇口

唇口者，司言食之窍也。如跌破击打上唇而拔缺者，用绢片一小条，从脑后扎向前来缚合，先用桑白皮捻线缝定，次以封口药涂敷，次敷截血膏盖住封口药，不令开落，仍忌言语。如整下唇伤而拔缺者，以绢片从下颏兜缚，治同前法。

截血膏 治跌打砍磕诸证，能化血破瘀，退肿止痛。

天花粉（三两） 片子姜黄 赤芍药 白芷（各一两）

上共为细末，茶调匀，敷疮口四围。

若头面伤，其血不止者，急用此药调涂颈上周遭。若手伤，则涂臂周遭。若伤足，则涂腿上。若伤各处，则涂疮口周遭，使截住其血不来潮作。若疮口肉硬不消者，此被风袭也。可加独活，用热酒调敷；如又不消，则风毒已深，肌肉结实，加紫荆皮末和敷，有必消之理。

封口药（见鼻柱骨伤）

上一页：中血堂
下一页：玉堂


玉堂 《正骨心法要旨》

玉堂

玉堂在口内上 ，一名上含，其窍即颃颡也。若被触刺伤于左右者，惟肿痛而已；若触伤正中之孔，则上通于 ，必伤鼻孔之卷肉（俗名鼻须），或再犯空窍（俗名玉堂），则血流不止，以致鼻目皆肿，满面青紫，神倦头晕，四肢无力，痛连脑髓；若伤及会厌与上横骨，轻者易愈，重者即不能言∶若痛连心膈，则昏迷沉重。急用腻粉冰片敷于纸上，贴肉破处，以止其血；内服正骨紫金丹，以散瘀定痛，理气健脾，宁神定志；复用蟹黄血竭煎汤，日漱口二三十次，如气不舒和，饮食少进，日以柿霜、玉露霜、牛奶皮、奶饼、奶酥油、并炒糜子面诸物，以凉润将息之则愈。

上一页：唇口
下一页：地阁骨


地阁骨 《正骨心法要旨》

地阁骨

地阁骨，即两牙车相交之骨，又名颏，俗名下巴骨，上载齿牙。打仆损伤者，腮唇肿痛，牙车振动虚浮，饮食不进，目闭神昏，心热神乱，气弱体软。用布兜裹系缚顶上，内服大神效活络丹消瘀散，止痛和血，理气健脾；再噙化人参紫金丹，搽固齿散，口漱荜茇散，以去牙根肿痛，外贴万灵膏。忌风寒冷物，戒气恼。

大神效活络丹 此丹宣畅气血，通利经络，并风湿诸痹，口眼 斜，半身不遂，行步艰难，筋骨拘挛，手足疼痛等证。

白花蛇（酒浸，焙） 乌梢蛇（酒浸，焙） 麻黄（去节） 防风 炙草 官桂 草豆蔻 羌活 元参 天麻 藿香 何首乌 白芷 川连黄（各二两） 黄 熟地黄 川大黄 辽细辛 赤芍药 朱砂（水飞）没药（去油） 乳香（去油） 直僵蚕（去黑嘴，炒） 天竺黄 败龟板（酥炙） 丁香 虎胫骨（酥炙）乌药 青皮 黑附子 白蔻仁（炒） 骨碎补 白茯苓 于白术（土炒） 当归（酒洗） 沉香（各一两）全蝎（去毒） 葛根 威灵仙（酒浸，各二两五钱） 瓜儿血竭 犀角（各七钱五分） 麝香（五钱） 地龙（去土，五钱） 净松香（五钱） 两头尖 川芎（各二两） 京牛黄（二钱五分） 片脑（二钱五分）

共为红末，炼蜜为丸，金铂为衣。每丸重一钱，以蜡皮封裹，温酒送，随病上下，食前后服。

人参紫金丹（见山角骨伤）

固齿散（见齿伤）

荜茇散（见两颧伤）

万灵膏（见巅顶伤）

上一页：玉堂
下一页：齿


齿 《正骨心法要旨》

齿

齿者，口龈所生之骨也，俗名曰牙。有门牙、虎牙、槽牙、上下尽根牙之别。凡被跌打砍磕，落去牙齿者，只用补骨散敷之，并封口药，内服破血药，以止其痛。其药只用水煎，不宜酒煎，此法颇收功效。如牙断跌磕砍伤牙齿未动者，用芙蓉膏涂之；如齿动者，用蒺藜根烧存性为末，常揩搽之即牢，用固齿散时时揩之亦佳。

补肌散 止血除痛，辟风续筋骨，生肌肉。

地黄苗 地菘 青蒿 苍耳苗 赤芍药（水煎取汁，各五两） 生艾汁（三合）

上五月五日、七月七日午时修合，以前药汁拌锻石阴干，入黄丹三两，更杵为细末。凡有伤折出血，用药包封不可动，约十日可瘥，不肿不脓。

芙蓉膏 治打仆伤损，肿痛紫黑色，久不退者。

紫荆皮 南星（各一两） 芙蓉（二两） 独活 白芷 赤芍药（各五钱）

上共为末，用生姜汁茶清调温贴敷，伤损紫黑色久不退者，加肉桂五钱。

固齿散

骨碎补 牡鼠骨（ 灰）

共研细末，瓷罐收贮听用。

封口药（见鼻柱骨伤）

正面图（图缺）

上一页：地阁骨
下一页：扶桑骨


扶桑骨 《正骨心法要旨》

扶桑骨

扶桑骨，即两额骨旁，近太阳肉内凹处也。若跌仆损伤，或 肿，或血出，或青紫坚硬，头疼耳鸣，青痕满面，憎寒恶冷，心中发热，大便干燥，宜内服正骨紫金丹，如破损者，外以灸熨法定痛，外破者乌龙膏敷之。

正骨紫金丹 灸熨法（俱见巅顶骨伤）

乌龙膏（方见凌云骨伤）

上一页：齿
下一页：耳


耳 《正骨心法要旨》

耳

耳者，司听之窍也。耳门之名曰蔽，耳叶之名曰郭。凡耳被砍跌打落，或上脱下粘，或下脱上粘，内用封口药，外用消毒定痛散敷贴；及耳后看脱落所向，用鹅翎横夹定，却用竹夹子直上横缚定，缚时要两耳相对，轻轻缚住，或用缀法。

封口药 消毒定痛散（俱见鼻柱骨伤）

缀法（见鼻柱骨伤）

上一页：扶桑骨
下一页：玉梁骨


玉梁骨 《正骨心法要旨》

玉梁骨

玉梁骨，即耳门骨。其处上即曲颊，下即颊车，两骨之合钳也，耳门内上通脑髓亦关灵明。若垫伤击伤，而有碍于骨肉者，肿痛流血，服正骨紫金丹，八仙逍遥汤洗之；洗毕贴混元膏，坐卧避冷处。若伤重内连脑髓及伤灵明，必昏沉不省人事，不进饮食，若再平素气血皆虚，必为不治之证。

八仙逍遥汤 专洗跌仆损伤，肿硬疼痛，及一切冷振风湿，筋骨血肉肢体酸痛诸证。

防风 荆芥 川芎 甘草（各一钱） 当归（酒洗） 黄柏（各二钱） 茅山苍术 牡丹皮 川椒（各三钱）苦参（五钱）

共合一处，装白布袋内，扎口，水熬滚，熏洗患处。

上一页：耳
下一页：两钓骨


两钓骨 《正骨心法要旨》

两钓骨

两钓骨名曲颊，即上颊之合钳，曲如环形，以纳下牙车骨尾之钩者也。打仆损伤，耳肿腮硬，牙关紧急，嚼物不合。宜内服正骨紫金丹，外贴万灵膏。坐卧避冷处。

正骨紫金丹 万灵膏（俱见巅顶伤）

上一页：玉梁骨
下一页：颊车骨


颊车骨 《正骨心法要旨》

颊车骨

颊车骨，即下牙床骨也，俗名牙钓，承载诸齿，能咀食物，有运动之象，故名颊车。其骨尾形如钩，上控于曲颊之环。或打仆脱臼，或因风湿袭入钩环脱臼，单脱者为错，双脱者为落。凡治单脱者，用手法摘下不脱者，以两手捧下颏，稍外拽复向内托之，则双皆入上环矣。再以布自地阁缠绕头顶以固之，宜内服正骨紫金丹，外贴万灵膏。待能饮食后，去布，只用布兜其下颏。系于顶上，二三日可愈。若双脱者，治法同前。若欠而致脱臼者，乃突滑也，无妨。脱臼者，俗名吊下巴。

欠者，俗名打哈气。

正骨紫金丹 万灵膏（方俱见巅顶伤）

侧面图（图缺）

上一页：两钓骨
下一页：后山骨


后山骨 《正骨心法要旨》

后山骨

后山即头后枕骨也。其骨形状不同，或如品字，或如山字、或如川字，或圆尖，或月芽形，或偃月形，或鸡子形，皆属枕骨。凡有伤损，其人头昏目眩，耳鸣有声，项强咽直，饮食难进，坐卧不安，四肢无力，内服正骨紫金丹，外敷乌龙膏，洗以海桐皮汤，以散瘀去麻木止痛。如误从高处坠下，后山骨伤太重，筋翻气促，痰响如拽锯之声，垂头目闭，有喘声者，此风热所乘，至危之证，不能治也，遗尿者必亡。惟月芽形者，更易受伤。如被坠堕打伤，震动盖顶骨缝，以致脑筋转拧疼痛，昏迷不省人事，少时或明者，其人可治，急以凉水蘸发，启开牙关，以酒调八厘散灌之，服后目开痛苦有声，二目流泪，愈见可治之兆，服正骨紫金丹，炒米粥调养可愈。

正骨紫金丹（见巅顶伤）

乌龙膏（见凌云骨伤）

海桐皮汤（见两颧骨伤）

八厘散（见巅顶伤）

上一页：颊车骨
下一页：寿台骨


寿台骨 《正骨心法要旨》

寿台骨

寿台骨，即完骨，在耳后接于耳之玉楼骨者也。若跌打损伤，其耳上下俱肿起，耳内之禁骨有伤，则见血脓水，耳外瘀聚凝结疼痛，筋结不能舒通，以致头晕眼迷，两太阳扶桑骨胀痛，颈项筋强，虚浮红紫，精神短少，四肢无力，坐卧不安，饮食少进。以乌龙膏敷耳伤处，用丝棉裹导气通瘀锭塞耳内；内服人参紫金丹，通瘀散肿；外用以八仙逍遥汤熏洗，消散虚浮肿痛。忌食热物发物。如血流不止，三日不饮食，必动脑髓，不宜治之。

乌龙膏（见凌云骨伤）

导气通瘀锭（见巅顶骨伤）

人参紫金丹（见山角骨伤）

八仙逍遥汤（见玉梁骨伤）

上一页：后山骨
下一页：旋台骨


旋台骨 《正骨心法要旨》

旋台骨

旋台骨，又名玉柱骨，即头后颈骨三节也，一名天柱骨。此骨被伤，共分四证∶一曰从高坠下，致颈骨插入腔内，而左右尚活动者，用提项法治之；一曰打伤，头低不起，用端法治之；一曰坠伤，左右歪斜，用整法治之；一曰仆伤，面仰头不能垂，或筋长骨错，或筋聚，或筋强骨随头低，用推、端、续、整四法治之。凡治者，临证时问其或坠车马 伤，或高处坠下折伤，或打重跌倒，再问其或思饮食，或不思饮食，或四肢无伤，而精神不减，或精神短少，或能坐起行走，或昏睡不语，或疼痛不止，瘀聚凝结肿硬筋胀，皆宜内服正骨紫金丹，外敷万灵膏，并洗海桐皮汤，灸熨定痛散。外按手法治之，手法详首卷。

正骨紫金丹 万灵膏（俱见巅顶伤）

海桐皮汤（见两颧骨伤）

定痛散（见两山角骨伤）

背面图（图缺）

上一页：寿台骨
下一页：锁子骨


锁子骨 《正骨心法要旨》

锁子骨

锁子骨，经名拄骨。横卧于两肩缺盆之外，其两端外接肩解。击打损伤，或骑马乘车，因取物偏坠于地，断伤此骨，用手法先按胸，再将肩端向内合之，揉摩断骨令其复位，然后用带挂臂于项，勿令摇动。内服人参紫金丹，外熨定痛散，再敷万灵膏，其证可愈。

人参紫金 定痛散（俱见山角骨伤）

万灵膏（见巅顶伤）

上一页：旋台骨
下一页：胸骨


胸骨 《正骨心法要旨》

胸骨

（附∶胁肋）

胸骨图（图缺）

胸肌即 骨，乃胸胁众骨之统名也。一名膺骨，一名臆骨，俗名胸膛。其两侧自腋而下，至肋骨之尽处，统名曰胁；胁下小肋骨名曰季胁，俗名软肋；肋者，单条骨之谓也，统胁肋之总，又名曰 。凡胸骨被物从前面撞打跌仆者重，从后面撞仆者轻。轻者先按证用手法治之，再内服正骨紫金丹，外用面麸和定痛散灸熨之，或以海桐皮汤洗之，贴万灵膏即能获效。若内血瘀聚肿痛，伛偻难仰者，早晨以清上瘀血汤、消下破血汤分上膈、下膈以治之，晚服疏血丸。有受伤日久，胸骨高起，肌肉削瘦，内有邪热瘀血，痞气膨闷，睛蓝体倦，痰喘咳嗽者，宜加减紫金丹，以消热化痰，理气健脾，润肌定喘。若伤重者，内干胸中，必通心、肺两脏，其人气乱昏迷，闭目，呕吐血水，呃逆战栗者，则危在旦夕，不可医治矣。若两侧撅肋诸骨被伤者，则相其轻重以分别治之，凡胸胁诸伤轻者，如黎洞丸、三黄宝蜡丸等药，皆所必需，宜酌用之。

清上瘀血汤 治上膈被伤者。

羌活 独活 连翘 桔梗 枳壳 赤芍 当归（酒洗） 山栀子 黄芩 甘草 川芎 桃仁 红花 苏木川大黄 生地黄

水煎，加老酒、童便和服。

消下破血汤 治下膈被伤者。

柴胡 川芎 川大黄 赤芍药 当归 栀子 五灵脂 木通 枳实（炒） 红花 赤牛膝 泽兰叶 苏木生地黄 黄芩 桃仁

水煎，加老酒、童便和服。

加减紫金丹

白茯苓 苍术（米泔浸，炒，各二两） 当归 熟地黄 白芍药（炒） 陈皮（各四两） 肉苁蓉（酒洗去鳞甲，一两） 丁香（一钱） 红花（五钱） 瓜儿血竭（三钱） 乳香（去油，三钱） 没药（去油，三钱）

共为细末，炼蜜为丸，弹子大，用黄酒送下。

黎洞丸 治跌打损伤，瘀血奔心，昏晕不省，及一切无名肿毒，昏困欲死等证。

京牛黄 冰片 麝香（各二钱五分） 阿魏 雄黄（各一两） 川大黄 儿茶 天竺黄 三七 瓜儿血竭乳香（去油） 没药（去油，各二两） 藤黄（隔汤煮十数次，去浮沫，用山羊血五钱拌晒。如无山羊血，以子羊血代之，二两）

以上十三味，共为细末，将藤黄化开为丸，如芡实大。若干，稍加白蜜，外用蜡皮封固。内服用无灰酒送下，外敷用茶卤磨涂，忌一切生冷发物。

三黄宝蜡丸 专治一切跌打损伤及破伤风，并伤力成痨，女人产后恶露不尽，致生怪证，瘀血奔心，痰迷心窍，危在旦夕。重者一钱，轻者三分，用无灰酒送下，立刻全生。如被鸟枪打伤，铅子在内，危在顷刻，服一钱，吃酒数杯，睡一时，汗出即愈。如外敷，将香油热化少许，鸡翎扫患处。服药后忌凉水、生冷、烧酒三日，如不忌此酒，则药无功。

天竺黄（三两） 雄黄（二两） 刘寄奴 红芽 大戟（去骨） 麒麟竭（各三两） 归尾（一两五钱）朱砂 儿茶（各一两） 净乳香（去油，三钱） 琥珀 轻粉 水银（同轻粉研不见星） 麝香（各三钱）

以上各称足分两，各研为细末，如无真天竺黄，以真胆星三两代之，再用好黄蜡二十四两，炼净，滚汤坐定，将药投入，不住手搅匀，取出装瓷罐内备用。

正骨紫金丹 万灵膏（俱见巅顶骨伤）

定痛散（见山角骨伤）

疏血丸（见凌云骨伤）

上一页：锁子骨
下一页：岐骨


岐骨 《正骨心法要旨》

岐骨

岐骨者，即两凫骨端相接之处，其下即鸠尾骨也。内近心君，最忌触犯。或打仆，或马撞，则血必壅瘀而多疼痛，轻者只在于膈上，重者必入心脏，致神昏目闭，不省人事，牙关紧闭，痰喘鼻煽，久而不醒，醒而神乱，此血瘀而坚凝不行者也，难以回生；如神不昏乱，仅瘀痛不止，胸满气促，默默不语，醒时犹能稍进饮食者，宜早晨服加减苏子桃仁汤加枳壳，晚服疏血丸，外贴万灵膏，再以炒热定痛散熨之，庶可愈也。又凡周身骨之两叉者，皆名岐骨，学人宜知之。

加减苏子桃仁汤（见巅顶骨伤）

疏血丸（见凌云骨伤）

万灵膏（见巅顶骨伤）

定痛散（见山角骨伤）

上一页：胸骨
下一页：蔽心骨


蔽心骨 《正骨心法要旨》

蔽心骨

蔽心骨，即鸠尾骨也。其质系脆骨，在胸下岐骨之间。跌打撞振伤损，疼痛不止，两胁气串，满腹疼痛，腰伛不起，两手按胸者，宜内服八厘散，外用艾醋汤洗之，敷万灵膏，渴饮淡黄酒。忌茶水、生冷、糠米粥。

八厘散、万灵膏（俱见巅顶骨伤）

上一页：岐骨
下一页：凫骨


凫骨 《正骨心法要旨》

凫骨

凫骨者，即胸下之边肋也。上下二条，易被损伤，左右皆然。自此以上，有肘臂护之，难以着伤。在下近腹者，用手提之易治，盖其肋近边可以着手，则断肋能复其位也，其人必低头伛腰，痛苦呻吟，惟侧卧不能仰卧，若立起五内皆痛，或头迷神昏，饮食少进，宜内服正骨紫金丹，洗以八仙逍遥汤，贴万灵膏及散瘀等药可愈。若在上之第二肋，或有断裂垫伤，塌陷不起，因位居膈上，难以入手，虽强为之，亦难完好，其所伤之血留于膈上，若不随药性开行，必结成包囊。其包轻者系黄水，硬者系血块，则成痼疾矣。

正骨紫金丹（见巅顶骨伤）

八仙逍遥汤（见玉梁骨伤）

万灵膏（见巅顶骨伤）

上一页：蔽心骨
下一页：阴囊


阴囊 《正骨心法要旨》

阴囊

凡阴囊被人扯破者，用鸡子黄油，并金毛狗脊毛，薄摊涂油于上，次敷封口药；又用截血膏敷贴，或乌龙膏敷贴亦可。内服加减紫金丹，洗用紫苏叶煎水洗之。

凡阴囊有青黑紫色肿者，用定痛膏加赤芍、草乌、良姜、肉桂各少许打和，用韭叶捣烂同贴。如无韭叶，用葱叶亦可。仍服利小水之药。

定痛膏 治打仆伤损，动筋折骨，跌磕木石压伤肿痛。

芙蓉叶（二两） 紫荆皮 独活 南星（生） 白芷（各五钱）

上共为末，加马齿苋一两，捣极烂，和末一处，用生葱汁老酒和炒暖敷。

封口药（见鼻柱骨伤）

截血膏（见唇口伤）

乌龙膏（见凌云骨伤）

加减紫金丹（见胸骨伤）

上一页：凫骨
下一页：背骨


背骨 《正骨心法要旨》

背骨

背骨图（图缺）

背者，自后身大椎骨以下，腰以上之通称也。其骨一名脊骨，一名膂骨，俗呼脊梁骨。其形一条居中，共二十一节，下尽尻骨之端，上载两肩，内系脏腑，其两旁诸骨，附接横叠，而弯合于前，则为胸胁也。先受风寒，后被跌打损伤者，瘀聚凝结，若脊筋陇起，骨缝必错，则成伛偻之形。当先揉筋，令其和软，再按其骨，徐徐合缝，背膂始直。内服正骨紫金丹，再敷定痛散，以烧红铁器烙之，觉热去敷药，再贴混元膏。

正骨紫金丹 混元膏（俱见巅顶伤）

定痛散（见山角骨伤）

上一页：阴囊
下一页：腰骨


腰骨 《正骨心法要旨》

腰骨

腰骨，即脊骨十四椎、十五椎、十六椎间骨也。若跌打损伤，瘀聚凝结，身必俯卧，若欲仰卧、侧卧皆不能也，疼痛难忍，腰筋僵硬，宜手法∶将两旁脊筋向内归附膂骨，治者立于高处将病患两手高举，则脊筋全舒，再令病患仰面昂胸，则膂骨正而患除矣。内服补筋丸，外贴万灵膏，灸熨止痛散。

止痛散 止痛消肿，活血通经，辟风驱寒。

防风 荆芥 当归 蕲艾 牡丹皮 鹤虱 升麻（各一钱） 苦参 铁线透骨草 赤芍药（各二钱）川椒（三钱） 甘草（八分）

共享末，装白布袋内，扎口煎滚熏洗。

补筋丸（见 骨伤）

万灵膏（见巅顶伤）

上一页：背骨
下一页：尾骨


尾骨 《正骨心法要旨》

尾骨

尾 骨，即尻骨也。其形上宽下窄，上承腰脊诸骨。两旁各有四孔，名曰八 。其末节名曰尾闾，一名端，一名橛骨，一名穷骨，俗名尾椿。若蹲垫壅肿，必连腰胯，内服正骨紫金丹，洗以海桐皮汤，贴万灵膏。

正骨紫金丹（见巅顶伤）

海桐皮汤（见两颧骨伤）

万灵膏（见巅顶骨伤）

（以上见背骨图）

上一页：腰骨
下一页：骨


骨 《正骨心法要旨》

骨

骨者，肩端之骨，即肩肿骨臼端之上棱骨也。其臼含纳 骨上端，其处名肩解，即肩HT 与 骨合缝处也，俗名吞口，一名肩头。其下附于脊背，成片如翅者，名肩胛，亦名肩 ，俗名 板子骨。以上若被跌伤，手必屈转向后，骨缝裂开，不能抬举，亦不能向前，惟扭于肋后而已，其气血皆壅聚于肘，肘肿如椎，其肿不能过腕，两手筋反胀，瘀血凝滞，如肿处痛如针刺不移者，其血必化而为脓，则腕掌皆凉，或麻木。若 骨突出，宜将突出之骨向后推入合缝，再将 筋向内拨转，则 肘臂腕皆得复其位矣。内服补筋丸，外贴万灵膏，烫洗用海桐皮汤，或敷白胶香散，或金沸草汁涂之亦佳。

补筋丸 此药专治跌仆 闪，筋翻筋挛，筋胀筋粗，筋聚骨错，血脉壅滞，宜肿青紫疼痛等证。

五加皮 蛇床子 好沉香 丁香 川牛膝 白云苓 白莲蕊 肉苁蓉 菟丝子 当归（酒洗） 熟地黄 牡丹皮 宣木瓜（各一两） 怀山药（八钱） 人参 广木香（各三钱）

共为细末，炼蜜为丸，弹子大，每丸重三钱，用好无灰酒送下。

加减补筋丸

当归（一两） 熟地黄 白芍药（各二两） 红花乳香 白云苓 骨碎补（各一两） 广陈皮（二两） 没药（三钱） 丁香（五钱）

共为细末，炼蜜为丸，弹子大，每丸重三钱，用好无灰酒送下。

白胶香散 治皮破筋断。

白胶香一味，为细末敷之。

又方∶

金沸草根，捣汁涂筋封口，二七日便可相续止痛。一帖即愈，不用再涂。

万灵膏（见巅顶骨伤）

海桐皮汤（见两颧骨伤）

上一页：尾骨
下一页：骨


骨 《正骨心法要旨》

骨

骨，即肩下肘上之骨也。自肩下至手腕，一名肱，俗名胳膊，乃上身两大支之通称也，或坠车马跌碎，或打断，或斜裂，或截断，或碎断，打断者有碎骨，跌断者则无碎骨，壅肿疼痛，心神忙乱，遍体麻冷，皆用手法，循其上下前后之筋，令得调顺，摩按其受伤骨缝，令得平正，再将小杉板周遭逼定，外用白布缠之，内服正骨紫金丹，外贴万灵膏。如壅肿不消，外以散瘀和伤汤洗之。

正骨紫金丹 万灵膏 散瘀和伤汤（俱见巅顶骨伤）

上一页：骨
下一页：肘骨


肘骨 《正骨心法要旨》

肘骨

肘骨者，胳膊中节上、下支骨交接处也，俗名鹅鼻骨。若跌伤其肘尖向上突出，疼痛不止，汗出战栗，用手法翻其臂骨，拖肘骨令其合缝。其斜弯之筋，以手推摩，令其平复，虽实时能垂能举，仍当以养息为妙。若壅肿疼痛，宜内服正骨紫金丹，外贴万灵膏

万灵膏 正骨紫金丹（俱见巅顶骨伤）

上一页：骨
下一页：臂骨


臂骨 《正骨心法要旨》

臂骨

臂骨者，自肘至腕有正辅二根，其在下而形体长大，连肘尖者为臂骨；其在上而形体短细者为辅骨，俗名缠骨。叠并相倚，俱下接于腕骨焉。凡臂骨受伤者，多因迎击而断也。或断臂辅二骨，或惟断一骨，瘀血凝结疼痛，以手法接对端正，贴万灵膏，竹帘裹之，加以布条扎紧。三日后开帘视之，以手指按其患处，或仍有未平，再揉摩其瘀结之盘，令复其旧，换贴膏药，仍以竹帘裹之，每日清晨服正骨紫金丹。

万灵膏 正骨紫金丹（俱见巅顶骨伤）

上一页：肘骨
下一页：腕骨


腕骨 《正骨心法要旨》

腕骨

腕骨，即掌骨乃五指之本节也，一名壅骨，俗名虎骨。其骨大小六枚，凑以成掌，非块然一肌也。基上并接臂辅两骨之端，其外侧之骨名高骨，一名锐骨，亦名踝骨，俗名龙骨，以其能宛屈上下，故名曰腕。若坠车马，手掌着地，只能伤腕；若手指着地，其指翻贴于臂上者，则腕缝必分开。伤腕者，壅肿疼痛，法以两手揉摩其腕，内服正骨紫金丹，外贴万灵膏；若手背向后翻贴于臂者，以两手促其手背，轻轻回翻之，令复其位，仍按摩其筋，必令调顺，内服人参紫金丹，外敷混元膏。

正骨紫金丹 万灵膏 混元膏（俱见巅顶骨伤）

人参紫金丹（见山角骨伤）

上一页：臂骨
下一页：五指骨


五指骨 《正骨心法要旨》

五指骨

五指之骨，名锤骨，即各指本节之名也。若被打折，五指皆同，株连肿痛，因其筋皆相连也。手掌与背，其外体虽混一不分，而其骨在内，乃各指之本节相连而成者也。若手背与手心，皆坚硬壅肿热痛，必正其骨节，则无后患。若不实时调治，其所壅之血，后必化而为脓。气盛者，服疮毒之剂，调治可愈；气虚者，将来成漏矣。洗以散瘀和伤汤，贴万灵膏。

散瘀和血汤 万灵膏（俱见巅顶骨伤）

四肢图（图缺）

上一页：腕骨
下一页：竹节骨


竹节骨 《正骨心法要旨》

竹节骨

竹节骨，即各指次节之名也。跌打损伤，骨碎筋弯，指不能伸，以手捻其屈节，则指必舒直，洗以散瘀和伤汤，贴以万灵膏。如指甲缝蓄积毒血，其甲必脱落，若再生指甲，其形多不如旧。若第三节有伤，治同次节，其指甲名爪甲。

散瘀和伤汤 万灵膏（俱见巅顶骨伤）

上一页：五指骨
下一页：胯骨


胯骨 《正骨心法要旨》

胯骨

胯骨，即髋骨也，又名髁骨。若素受风寒湿气，再遇跌打损伤，瘀血凝结，肿硬筋翻，足不能直行，筋短者，脚尖着地，骨错者，臀努斜行。宜手法推按胯骨复位，将所翻之筋向前归之，其患乃除。宜服加味健步虎潜丸，熏洗海桐皮汤，灸熨定痛散。

加味健步虎潜丸 专治跌打损伤，气血虚衰，下部腰、胯、膝、腿疼痛，酸软无力，步履艰难。服此药至一百日，舒筋止痛，活血补气，健旺精神。

龟胶（蛤粉炒成珠） 鹿角胶（蛤粉炒成珠） 虎胫骨（酥油炙） 何首乌（黑豆拌，蒸晒各九次）川牛膝（酒洗晒干） 杜仲（姜汁炒断丝） 锁阳 当归（酒洗炒干，各二两） 威灵仙（酒洗） 黄柏（酒洗晒干，小盐少许酒炒） 人参（去芦） 羌活 干姜 白芍药（微炒） 云白术（土炒，各一两） 熟地黄（三两） 大川附子（童便盐水各一碗，生姜二两；切片同煮一整日，令极熟，水干再添，盐水煮毕取出，剥皮切薄片，又换净水，入川黄连五钱，甘草五钱，同煮长香三炷，取出晒干，如琥珀明亮色方用，一两五钱）

共为细末，炼蜜为丸，如梧桐子大，每服三钱，空心淡盐汤送下。冬日淡黄酒送下。

海桐皮汤（见两颧骨伤）

定痛散（见山角骨伤）

上一页：竹节骨
下一页：环跳


环跳 《正骨心法要旨》

环跳

环跳者，髋骨外向之凹，其形似臼，以纳髀骨之上端如杵者也，名曰机，又名髀枢，即环跳穴处也。或因跌打损伤，或 垫挂镫，以致枢机错努，青紫肿痛，不能步履，或行止欹侧艰难。宜先服正骨紫金丹，洗以海桐皮汤，贴万灵膏，常服健步虎潜丸。

正骨紫金丹（见巅顶骨伤）

万灵膏（见巅顶骨伤）

海桐皮汤（见两颧骨伤）

虎潜丸（见髋骨伤）

上一页：胯骨
下一页：大楗骨


大楗骨 《正骨心法要旨》

大楗骨

一名髀骨，上端如杵，入于髀枢之臼，下端如锤，接于 骨，统名曰股，乃下体两大支之通称也，俗名大腿骨。坠马拧伤，骨碎筋肿，黑紫清凉，外起白泡，乃因骨碎气泄，此证治之鲜效。如人年少气血充足者，虽形证肿痛而不昏沉，无白泡者可治。法以两手按摩碎骨，推拿复位，再以指顶按其伤处，无错落之骨，用竹帘裹之，每日早服正骨紫金丹。俟三日后，开帘视之，若有不平处，再捻筋结令其舒平，贴万灵膏，仍以竹帘裹之。

正骨紫金丹（见巅顶骨伤）

万灵膏（见巅顶骨伤）

上一页：环跳
下一页：膝盖骨


膝盖骨 《正骨心法要旨》

膝盖骨

膝盖骨即连骸，亦名膑骨。形圆而扁，覆于楗 上下两骨之端，内面有筋联属。其筋上过大腿，至于两胁，下过骨，至于足背。如有跌打损伤，膝盖上移者，其筋即肿大，株连于 内之筋， 内之筋，上连腰胯，故每有腰屈疼痛之证，或下移 骨则 肿，或足腹冷硬，步履后拽斜行也。若膝盖离位向外侧者，则内筋肿大；向内侧者，则筋直 肿。宜详视其骨如何斜错，按法推拿，以复其位。内服补筋丸，以定痛散灸熨之，熏八仙逍遥汤则愈。

补筋丸 （见 骨伤）

定痛散（见山角骨伤）

八仙逍遥汤（见玉梁骨伤）

上一页：大楗骨
下一页：骨


骨 《正骨心法要旨》

骨

骨，即膝下踝上之小腿骨，俗名 胫骨者也。其骨二根，在前者名成骨，又名 骨，其形粗；在后者名辅骨，其形细，又俗名劳堂骨。若被跌打损伤，其骨尖斜突外出，肉破血流不止，疼痛呻吟声细，饮食少进，若其人更气血素弱，必致危亡。宜用手法，按筋正骨令复其位，贴万灵膏，以竹帘裹住，再以白布缠之，先服正骨紫金丹，继服健步虎潜丸。

万灵膏 正骨紫金丹（俱见巅顶骨伤）

健步虎潜丸（见髋骨伤）

上一页：膝盖骨
下一页：踝骨


踝骨 《正骨心法要旨》

踝骨

踝骨者， 骨之下，足跗之上，两旁突出之高骨也。在内者名内踝，俗名合骨；在外者为外踝，俗名核骨。

或驰马坠伤，或行走错误，则后跟骨向前，脚尖向后，筋翻肉肿，疼痛不止。先用手法拨筋正骨，令其复位，再用竹板夹定跟骨，缚于 骨之上。三日后解缚视之，以枕支于足后，用手扶筋，再以手指点按其筋结之处，必令端平。内服正骨紫金丹，灸熨以定痛散，洗以海桐皮汤，常服健步虎潜丸。若稍愈后，遽行劳动，致 骨之端，向里歪者，则内踝突出肿大；向外歪者，则外踝突出肿大，血脉瘀聚凝结，步履无力，足底欹斜，颇费调治。

故必待气血通畅全复，始可行动。

正骨紫金丹（见巅顶骨伤）

定痛散（见山角骨伤）

海桐皮（见两颧骨伤）

健步虎潜丸（见髋骨伤）

上一页：骨
下一页：跗骨


跗骨 《正骨心法要旨》

跗骨

跗者足背也，一名足趺，俗称脚面，其骨乃足趾本节之骨也。其受伤之因不一，或从陨坠，或被重物击压，或被车马 砑，若仅伤筋肉，尚属易治；

若骨体受伤，每多难治。先以手法轻轻搓摩，令其骨合筋舒，洗以海桐皮、八仙逍遥等汤，贴以万灵膏，内服舒筋定痛之剂，及健步虎潜丸、补筋丸。

海桐皮汤（见山角骨伤）

八仙逍遥汤（见玉梁骨伤）

健步虎潜丸（见髋骨伤）

补筋丸（见 骨伤）

上一页：踝骨
下一页：足五趾骨


足五趾骨 《正骨心法要旨》

足五趾骨

趾者，足之指也。名以趾者，所以别于手也，俗名足节。其节数与手之骨节同，大指本节后内侧圆骨努突者，一名核骨，又名 骨，俗呼为孤拐也。趾骨受伤，多与跗骨相同，惟奔走急迫，因而受伤者多，治法与跗骨同。

上一页：跗骨
下一页：跟骨


跟骨 《正骨心法要旨》

跟骨

跟骨者，足后跟骨也，上承 辅二骨之末，有大筋附之，俗名脚挛筋，其筋从跟骨过踝骨，至腿肚里，上至中，过臀抵腰脊至顶，自脑后向前至目 ，皆此筋之所达也。若落马坠蹬等伤，以至跟骨拧转向前，足趾向后，即或骨未碎破而缝隙分离，自足至腰脊诸筋，皆失其常度，拳挛疼痛，宜拨转如旧，药饵调治，皆同前法。

【按】正骨紫金丹、混元膏、散瘀和伤汤、海桐皮汤、万灵膏诸药，皆内庭常用经验之方，故以上诸证，多引用之。其或跌打损伤证中，而又兼他病者，则不止此数药也。故采前人旧载诸方，集于末卷，以示证治之法，有不可狭隘者焉。

四肢图（图缺）

上一页：足五趾骨
下一页：方法总论


方法总论 《正骨心法要旨》

方法总论

今之正骨科，即古跌打损伤之证也。专从血论，须先辨或有瘀血停积，或为亡血过多，然后施以内治之法，庶不有误也。夫皮不破而内损者，多有瘀血；破肉伤 ，每致亡血过多。二者治法不同。有瘀血者，宜攻利之；

亡血者，宜补而行之。但出血不多，亦无瘀血者，以外治之法治之，更察其所伤上下轻重浅深之异，经络气血多少之殊，必先逐去瘀血，和荣止痛，然后调养气血，自无不效。若夫损伤杂证论中不及备载者，俱分门析类详列于后，学人宜尽心焉。

上一页：跟骨
下一页：伤损内证


伤损内证 《正骨心法要旨》

伤损内证

凡跌打损伤、坠堕之证，恶血留内，则不分何经，皆以肝为主。盖肝主血也，故败血凝滞，从其所属必归于肝，其痛多在胁肋小腹者，皆肝经之道路也。若壅肿痛甚或发热自汗，皆宜斟酌虚实，然后用调血行经之药。王好古云∶登高坠下撞打等伤，心腹胸中停积瘀血不散者，则以上、中、下三焦分别部位，以施药饵。瘀在上部者，宜犀角地黄汤；瘀在中部者，宜桃仁承气汤；瘀在下部者，宜抵当汤之类。须于所用汤中加童便好酒，同煎服之。虚人不可下者，宜四物汤加穿山甲。若瘀血已去，则以复元通气散加当归调之。《内经》云∶形伤作痛，气伤作肿。又云∶先肿而后痛者，形伤气也；先痛而后肿者，气伤形也。凡打仆闪错，或恼怒气滞血凝作痛，及元气素弱，或因叫号血气损伤，或过服克伐之剂，或外敷寒凉之药，致气血凝结者，俱宜用活血顺气之剂。后列诸方，以备选用。

犀角地黄汤

犀角 生地黄（酒浸，另捣） 丹皮 白芍（各等分）

水煎服。

桃仁承气汤

大黄 芒硝 桃仁 桂枝 甘草水煎服，以利为度。

抵当汤

水蛭 虻虫（去翅、足，各三十枚） 大黄（酒浸，三两） 桃仁（去皮、尖，三十枚）

水煎，去渣，取三升，温服一升，不下再服。

复元活血汤

柴胡（五钱） 当归 穿山甲（炮） 栝蒌根（各三钱） 甘草 红花（各二钱） 桃仁（去皮、尖，五十个）大黄（酒浸，一两）

上将桃仁研烂，余药锉，如麻豆大，每服一两。水二盅，酒半盏，煎至七分，去渣，大温，食前服，以利为度。

巴戟汤

巴戟（去心） 大黄（各半两） 当归 地黄 芍药 川芎（各一两）

上为末，水煎服，以利为度。

破血消痛汤

羌活 防风 官桂（各一钱） 苏木（一钱半） 柴胡 连翘 当归梢（各二钱） 麝香（另研，少许）水蛭（炒去烟尽，另研，二钱）

上为粗末，共一服，酒二大盏，水一盏，水蛭、麝香另研如泥，余药煎至一大盏，去火，稍热，调二味服之，两服立愈。

清心药

牡丹皮 当归 川芎 赤芍药 生地黄 黄芩 黄连 连翘 栀子 桃仁 甘草（各等分）

上引用灯心草、薄荷煎，入童便和服。

止痛药

当归 牛膝 川芎 怀庆生地 赤芍药 白芷 羌活 独活 杜仲 续断（各一两） 肉桂 八角茴香乳香 没药（各五钱） 南木香 丁皮 沉香 血竭（各二钱半）

上为末，老酒调用。

活血顺气何首乌散

何首乌（三钱） 当归 赤芍药 白芷 乌药 枳壳 防风 甘草 川芎 陈皮 香附 紫苏 羌活 独活 肉桂（各一钱）

上薄荷、生地黄煎，入酒和服。疼痛甚者，加乳香、没药。

调经散

川芎 当归 芍药 黄 （各一钱半） 青皮 乌药 陈皮 熟地黄 乳香（各一钱）

上作一服，水二盅，煎至一盅，不拘时服。

牡丹皮散

牡丹皮 当归 骨碎补 红花（酒浸） 续断 乳香 没药 桃仁 川芎 赤芍药 生地黄（各等分）

上水酒煎服，却用秫米饭热罨缚，冷又蒸热，换缚。

橘术四物汤

当归 川芎 白芍药 怀庆生地（各二钱） 陈皮 白术 红花（各一钱） 桃仁（十枚）

上生地黄煎服。骨节疼，加羌活、独活。痛不止，加乳香、没药。

当归补血汤

当归 川芎 白芍药 熟地黄 防风 连翘 羌活 独活 乳香 没药 白芷 续断 杜仲（各等分）

上生地黄煎，入童便和服，不可用酒。气虚，加人参、白术、黄 。

复元通气散

木香 茴香（炒） 青皮（去皮） 穿山甲（酥炙） 陈皮 白芷 甘草 漏芦 贝母（各等分）

上为末，每服一二钱，温酒调下。

上一页：方法总论
下一页：伤损出血


伤损出血 《正骨心法要旨》

伤损出血

伤损之证，或患处或诸窍出血者，此肝火炽盛，血热错经而妄行也，用加味逍遥散清热养血。若中气虚弱，血无所附而妄行，用加味四君子汤、补中益气汤。或元气内脱不能摄血，用独参汤加炮姜以回阳；如不应，急加附子。如血蕴于内而呕血者，用四物汤加柴胡、黄芩。凡伤损而犯劳碌，或怒气肚腹胀闷，或过服寒毒等药致伤阳络者，则为吐血、衄血、便血、尿血；伤于阴络者，则为血积、血块、肌肉青黑，此皆脏腑亏损，经隧失职，急补脾、肺二脏自愈矣。

加味逍遥散

白术 茯苓 当归 白芍（各二钱） 柴胡（一钱） 薄荷（五分） 黑栀 丹皮（各一钱五分）

水煎服。

补中益气汤

人参（二钱） 黄 （炙，二钱） 白术（炒，一钱五分） 当归（一钱五分） 升麻（五分） 柴胡（五分）陈皮（八分） 甘草（炙，三分）

引用姜、枣，水煎服。

四君子汤

人参 白术 茯苓（各二钱） 甘草（炙，一钱）

引用姜、枣，水煎服。

四物汤

当归（三钱） 川芎 白芍药（二钱） 熟地黄（三钱）

水煎服。

独参汤

人参（一两）

水煎服。

上一页：伤损内证
下一页：瘀血泛注


瘀血泛注 《正骨心法要旨》

瘀血泛注

伤损瘀血泛注之证，乃跌仆血滞所致。盖气流而注，血注而凝，或注于四肢关节，或留于胸腹腰臀，或漫肿，或结块，初起皆属肝、脾郁火。急用葱熨法，内服小柴胡汤以清肝火，次用八珍汤以壮脾胃，或益气养荣汤，久服自然收功。若日久溃破而气血虚者，宜十全大补汤；若溃而寒邪凝滞不敛者，宜豆豉饼祛散之。此证若不补气血，不慎起居，不戒七情，或用寒凉克伐，俱属不治。

小柴胡汤

柴胡（二钱） 黄芩（一钱五分） 半夏（制） 人参（各一钱） 甘草（炙，五分）

引用姜二片，水煎服。

八珍汤

即四君子汤四物汤，相和为剂也。

益气养荣汤

人参 黄 （炒） 当归 川芎 熟地黄 白芍（炒） 香附 贝母 茯苓 陈皮（各一钱） 白术（二钱）柴胡（六分） 甘草 桔梗（各五分）

引用姜，水煎服。口干，加五味子、麦冬。往来寒热，加青皮。

十全大补汤

即八珍汤加黄 、肉桂各一钱。

豆豉饼

江西豆豉上一味为末，唾津和作饼子，如钱大，浓二分，置患处，以艾壮于饼上灸之，干则再易。

葱熨法（方见囟骨伤）

上一页：伤损出血
下一页：瘀血作痛


瘀血作痛 《正骨心法要旨》

瘀血作痛

伤损之证肿痛者，乃瘀血凝结作痛也。若胀而重坠，色或青黑，甚则发热作渴汗出者，乃经络壅滞，阴血受伤也。宜先刺去恶血以通壅塞，后用四物汤以调之。

四物汤（方见伤损出血）

上一页：瘀血泛注
下一页：血虚作痛


血虚作痛 《正骨心法要旨》

血虚作痛

伤损之证血虚作痛者，其证则发热作渴，烦闷头晕，日晡益甚，此阴虚内热之证。宜八珍汤加丹皮、麦冬、五味子、肉桂、骨碎补治之。

八珍汤（方见瘀血泛注）

上一页：瘀血作痛
下一页：呕吐黑血


呕吐黑血 《正骨心法要旨》

呕吐黑血

伤损呕吐黑血者，始因打仆伤损，败血流入胃脘，色黑如豆汁，从呕吐而出也。形气实者，用百合散；形气虚者，加味芎 汤。

百合散

川芎 赤芍药 当归 百合 生地 侧柏叶 荆芥 犀角 丹皮 黄芩 黄连 栀子 郁金 大黄（各一钱）

水煎，加童便和服。

加味芎 汤

芎 当归 白术 百合（水浸一日） 荆芥（各一钱）

水一盅半，酒半盅，煎八分，不拘时服。

上一页：血虚作痛
下一页：发热


发热 《正骨心法要旨》

发热

伤损之发热者，若因出血过多，脉洪大而虚，重按之全无者，此血虚发热也，用当归补血汤；脉若沉微，按之软弱者，此阴盛发热也，宜用四君子汤加炮姜、附子；若发热烦躁，肉 筋惕者，此亡血也，宜用圣愈汤；如发热汗出不止者，此血脱也，宜用独参汤。血脱之证，其脉实者难治，细小者易治。

当归补血汤

黄 （炙，一两） 当归（三钱）

水煎服。

圣愈汤

人参 川芎 当归 熟地黄 生地 黄 （炙，各等分）

水煎服。

四君子汤 独参汤（俱见伤损出血）

上一页：呕吐黑血
下一页：肌肉作痛


肌肉作痛 《正骨心法要旨》

肌肉作痛

伤损之证，肌肉作痛者，乃荣卫气滞所致，宜用复元通气散；筋骨间作痛者，肝肾之气伤也，用六味地黄丸。

六味地黄丸

熟地黄（八两） 山萸肉（去核，四两） 怀山药（四两） 牡丹皮（三两） 泽泻（三两） 茯苓（三两）

共为末，炼蜜丸桐子大，空心，白汤服三钱。

复元通气散（方见伤损内证）

上一页：发热
下一页：骨伤作痛


骨伤作痛 《正骨心法要旨》

骨伤作痛

伤损之证，骨伤作痛者，乃伤之轻者也。若伤重，则或折、或碎，须用手法调治之，其法已详列前篇。此乃磕蹦微伤，骨间作痛，肉色不变，宜外用葱熨法，内服没药丸，日间服地黄丸自愈矣。

没药丸

没药（去油） 乳香（去油） 川芎 川椒（去闭口及目） 芍药 当归（各半两） 自然铜（火 淬七次，二钱半）

上为细末，用黄蜡二两熔化，入药末搅匀，丸弹子大，每服一丸，酒一盅化开，煎五分热服。

葱熨法（方见囟骨伤）

地黄丸（方见肌肉作痛）

上一页：肌肉作痛
下一页：胸腹痛闷


胸腹痛闷 《正骨心法要旨》

胸腹痛闷

伤损之证，胸腹痛闷者，多因跳跃捶胸，闪挫举重，劳役恚怒所致。其胸腹喜手摸者，肝火伤脾也，用四君子汤加柴胡、山栀；如畏手摸者，肝经血滞也，用四物汤加柴胡、山栀、桃仁、红花；若胸胁闷痛，发热晡热，肝经血伤也，用加味逍遥散；若胸胁闷痛，饮食少思，肝脾气伤也，用四君子汤加芎、归、柴、栀、丹皮；若胸腹胀满，饮食少思，肝脾气滞也，用六君子汤加柴胡、芎、归；若胸腹不利，食少无寐，脾气郁结也，用加味归脾汤；若痰气不利，脾肺气滞也，用二陈汤加白术、芎、归、山栀、大麻、钩藤钩。如因过用风热之药，致肝血受伤，肝火益甚，或饮糖酒则肾水益虚，脾火益炽，若用大黄、芍药内伤阴络，反致下血。少壮者，必成痼疾；老弱者，多致不起。

加味归脾汤

黑栀（一钱） 牡丹皮（一钱） 人参（一钱） 黄 （炙，一钱五分） 白术（炒，一钱五分） 茯神（二钱） 枣仁（炒，一钱五分） 当归（一钱） 木香（五分） 远志（去心，八分） 圆肉（二钱） 甘草（炙，五分）

引用姜、枣，水煎服。

二陈汤

陈皮（一钱五分） 半夏（制，二钱） 茯苓（二钱） 甘草（五分）

引用姜，水煎服。

六君子汤

即四君子汤加陈皮、半夏各一钱五分。

引用姜、枣，水煎服。

四君子汤 四物汤 加味逍遥汤（俱见伤损出血）

上一页：骨伤作痛
下一页：胁肋胀痛


胁肋胀痛 《正骨心法要旨》

胁肋胀痛

伤损胁肋胀痛之证，如大便通和，喘咳吐痰者，肝火侮肺也，用小柴胡汤加青皮、山栀清之；若胸腹胀痛，大便不通，喘咳吐血者，乃瘀血停滞也，用当归导滞散通之。《内经》云∶肝藏血，脾统血，盖肝属木，木胜侮土，其脾气必虚。宜先清肝养血，则瘀血不致凝滞，次壮脾胃，则气血充盛。若行克伐，则虚者益虚，滞者益滞，祸不旋踵矣。

当归导滞散

川大黄（一两） 当归（二钱五分） 麝香（少许）

上三味，除麝香另研外，为极细末，后入麝香令匀，每服三钱，热酒一杯调下。

又方

川大黄 当归（各二两）

上共为细末，每服三钱，不拘时，温酒调服。

小柴胡汤 （方见瘀血泛注）

上一页：胸腹痛闷
下一页：腹痛


腹痛 《正骨心法要旨》

腹痛

伤损腹痛之证，如大便不通，按之痛甚者，瘀血在内也，用加味承气汤下之；既下而痛不止，按之仍痛，瘀血未尽也，用加味四物汤补而行之；若腹痛按之反不痛者，血气伤也，用四物汤加参、 、白术，补而和之；若下而胸胁反痛，肝血伤也，用四君子汤加芎、归补之；既下而发热，阴血伤也，用四物汤加参术补之；既下而恶寒，阳气伤也，用十全大补汤补之；既下而恶寒发热者，气血伤也，用八珍汤补之；下而欲呕者，胃气伤也，用六君子汤加当归补之；下而泄泻者，脾肾伤也，用六君子汤加肉果、补骨脂补之；若下后手足俱冷，昏愦出汗，阳气虚寒也，急用参附汤；若吐泻而手足俱冷，指甲青者，脾肾虚寒之甚也，急用大剂参附汤；口噤、手撒、遗尿、痰盛、唇青体冷者，虚极之坏证也，急用大剂参附汤，多有得生者。

加味承气汤

大黄 朴硝（各二钱） 枳实 浓朴 当归 红花（各一钱） 甘草（五分）

水酒各半，煎服。

参附汤

人参（或五钱或一两） 制附子（或三钱或五钱）

引用姜，水煎服。

四君子汤 四物汤（俱见伤损出血）

六君子汤（方见胸腹痛闷）

八珍汤 十全大补汤（俱见瘀血泛注）

上一页：胁肋胀痛
下一页：少腹引阴茎作痛


少腹引阴茎作痛 《正骨心法要旨》

少腹引阴茎作痛

伤损而少腹引阴茎作痛者，乃瘀血不行，兼肝经郁火所致。宜用小柴胡汤加大黄、黄连、山栀服之。待痛势已定，再用养血之剂，自无不愈矣。此病若误认为寒证而投以热药，重则必危，轻则损目，治者宜慎之。

小柴胡汤（方见瘀血泛注）

上一页：腹痛
下一页：腰痛


腰痛 《正骨心法要旨》

腰痛

伤损腰痛、脊痛之证，或因坠堕，或因打仆，瘀血留于太阳经中所致，宜地龙散治之。

地龙散

地龙 官桂 苏木（各九分） 麻黄（七分） 黄柏 当归尾（各二钱五分） 桃仁（九个） 甘草（三钱五分）

上水煎，食前服。

上一页：少腹引阴茎作痛
下一页：眩晕


眩晕 《正骨心法要旨》

眩晕

伤损之证，头目眩晕，有因服克伐之剂太过，中气受伤，以致眩晕者；有因亡血过多，以致眩晕者。如兼腹胀呕吐，宜用六君子汤，兼发热作渴不思饮食者，宜十全大补汤。

六君子汤（方见胸腹痛闷）

十全大补汤（方见瘀血泛注）

上一页：腰痛
下一页：烦躁


烦躁 《正骨心法要旨》

烦躁

伤损之证，烦躁而面赤口干作渴，脉洪大按之如无者，宜用当归补血汤；如烦躁自汗头晕，宜用独参汤；如烦躁不寐，宜用加味归脾汤；如烦躁胁痛，宜用柴胡四物汤；如亡血过多烦躁者，宜用圣愈汤。

加味归脾汤（方见胸腹痛闷）

当归补血汤 圣愈汤（俱见发热）

柴胡四物汤 （即四物汤加柴胡、黄芩。方见伤损出血。）

独参汤（方见伤损出血）

上一页：眩晕
下一页：喘咳


喘咳 《正骨心法要旨》

喘咳

伤损之证而喘咳者，若因出血过多，面黑胸胀，胸膈痛而发喘者，乃气虚血乘于肺也，急用二味参苏饮，缓则难救。若咳血衄血而喘者，乃气逆血蕴于肺也，只宜活血行气，不可用下法，宜十味参苏饮治之。

二味参苏饮

人参（一两） 苏木（二两）

水煎服。

十味参苏饮

人参 紫苏 半夏 茯苓 陈皮 桔梗 前胡 葛根 枳壳（各一钱） 甘草（五分）

引用姜二片，水煎服。

上一页：烦躁
下一页：昏愦


昏愦 《正骨心法要旨》

昏愦

伤损昏愦乃伤之至重，以致昏愦不知人事，宜急灌以独参汤。虽内有瘀血，断不可下，急用花蕊石散内化之；盖恐下之，因泻而亡阴也。若元气虚甚者，尤不可下，亦用前散以化之。凡瘀血在内，大便不通，用大黄、朴硝；血凝而不下者，须用木香、肉桂二三钱，以热酒调灌服之，血下乃生，怯弱之人，用硝、黄而必加木香、肉桂同煎者，乃假其热以行其寒也。

花蕊石散

石硫黄（四两） 花蕊石（二两）

上二味合匀，用瓦罐一个，入药在内，封口，外用纸筋盐泥周遭固济，候泥干，安四方砖上，书八卦五行字，用炭十斤笼叠周匝，自午时，从下着火渐渐上彻，直至经宿炭尽火冷，又放经宿，罐冷取出研细，用绢罗罗过，瓷盒收贮。每服三钱，以童便调服。

上一页：喘咳
下一页：作呕


作呕 《正骨心法要旨》

作呕

伤损作呕，若因痛甚，或因克伐而伤胃者，宜四君子汤加当归、半夏、生姜；因忿怒而肝伤者，用小柴胡汤加山栀、茯苓；因痰火盛者，用二陈汤加姜炒黄连、山栀；因胃气虚者，用补中益气汤加生姜、半夏；因出血过多者，用六君子汤加当归。

四君子汤 补中益气汤（俱见伤损出血）

小柴胡汤 （方见瘀血泛注）

二陈汤 六君子汤（俱见胸腹痛闷）

上一页：昏愦
下一页：作渴


作渴 《正骨心法要旨》

作渴

伤损作渴，若因亡血过多者，用四物汤加人参、白术，如不应，用人参、黄 以补气，当归、熟地以补血，或用八珍汤。若胃热伤津液者，用竹叶黄 汤；如胃虚津液不足，用补中益气汤；如胃火炽盛，用竹叶石膏汤；

若烦热作渴、小便淋涩，乃肾经虚热，非地黄丸不能救。

竹叶黄 汤

淡竹叶（二钱） 人参 黄 生地黄 当归 川芎 麦冬 芍药 甘草 石膏（ ） 黄芩（炒） 半夏（各一钱）

水煎服。

竹叶石膏汤

竹叶（三把） 石膏（一斤） 人参（三两） 甘草（炙，二两） 麦冬（一升） 半夏（半升） 粳米（半升）

引用生姜，水煎服。

四物汤 补中益气汤（俱见伤损出血）

八珍汤（方见瘀血泛注）

六味地黄丸（方见肌肉作痛）

上一页：作呕
下一页：秘结


秘结 《正骨心法要旨》

秘结

伤损之证，大便秘结，若因大肠血虚火炽者，用四物汤送润肠丸，或以猪胆汁导之。若肾虚火燥者，用六味地黄丸；若肠胃气虚，用补中益气汤；若大便秘结，里实气壮，腹痛坚硬者，用玉烛散。

润肠丸

大黄 当归尾 羌活（各五钱） 桃仁 麻仁（各一两）

上为末，炼蜜丸弹子大，空心，白汤送下。

猪胆汁导法

大猪胆一枚，泻汁和法醋少许，以灌谷道内，如一时顷，当大便，出宿食恶物甚效。

玉烛散

生地黄 当归 川芎 赤芍药 大黄（酒浸） 芒硝引用生姜，水煎服。

四物汤 补中益气汤（俱见伤损出血）

六味地黄丸（方见肌肉作痛）

上一页：作渴
下一页：挟表


挟表 《正骨心法要旨》

挟表

伤损之外挟表邪者，其脉必浮紧，证则发热体痛。形气实者，宜疏风败毒散；形气虚者，宜加味交加散，或羌活乳香汤以散之。

疏风败毒散

当归 川芎 白芍药 熟地黄 羌活 独活 桔梗 枳壳 柴胡 白茯苓 白芷 甘草 紫苏 陈皮 香附

上生姜、生地黄煎，入酒和服。

加味交加散

当归 川芎 白芍药 生地黄 苍术 浓朴 陈皮 白茯苓 半夏 羌活 独活 桔梗 枳壳 前胡 柴胡 干姜 肉桂 甘草

上生姜煎服。有热者，去干姜、肉桂。

羌活乳香汤

羌活 独活 川芎 当归 赤芍药 防风 荆芥 丹皮 续断 红花 桃仁 乳香

上生地黄煎服。有热者，加柴胡、黄芩。

上一页：秘结
下一页：补遗方


补遗方 《正骨心法要旨》

补遗方

补损续筋丸 治跌打仆坠，骨碎筋断肉破，疼痛不息。

当归（酒洗，五钱） 川芎 白芍（炒） 熟地（各三钱） 广木香 丹皮 乳香（去油净） 没药（去油净，各五钱） 骨碎补 自然铜 红花 瓜儿血竭（各三钱） 朱砂（五钱） 丁香（一钱） 人参（一两） 虎骨（酥油炙，二两） 古铜钱（三文）

共为细末，炼蜜为丸，每服三钱，淡黄酒、童便化服。

补损接骨仙丹 治证同前。

当归（酒洗） 川芎 白芍（炒） 熟地 补骨脂 五灵脂 广木香 地骨皮 防风（各五钱） 乳香（去油净）没药（去油净） 瓜儿血竭（各一钱）

上锉一处，用夜合花树根皮五钱，同入大酒壶内，加烧酒同煮，一炷香，取出温服。

止血定痛生肌散 治伤损等证，失血过多，或因克伐致血气耗损，恶寒发热烦躁。

乳香（去油净） 没药（去油净） 龙骨（各三钱） 血竭（二钱） 黄丹（飞过，五钱） 香白芷（二钱五分）软石膏（ 去火毒，一两） 潮脑（少许）

共为细末，瓷器盛之，每以糁患处，止痛生肌。

敷跌打青肿方

生栀子同飞罗面捣涂之，以布缠裹，拔出青毒即消。

回阳玉龙膏 专敷跌打损伤，气虚寒冷。

草乌（炒，二钱） 南星（煨，一两） 军姜（煨，一两） 白芷（一两） 赤芍（炒，一两） 肉桂（五钱）

共为末，葱汤调搽，热酒亦可。

太乙膏 治伤口不收，贴之生肌长肉。

香麻油 当归 生地 生甘草三味入油内炸枯，去渣，再以丝棉滤净，再入净锅，熬至滴水不散，入炒飞黄丹八两，又用慢火，熬至滴水成珠，取起少顷，入白蜡、黄蜡，各一两，微火再熬，取起少定，入去油净乳香、没药各五钱搅匀，收瓷器内，过三宿可贴。

上一页：挟表


说明

欢迎浏览“《正骨心法要旨》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《正骨心法要旨》”手册】