序 《正体类要》

序

世恒言∶医有十三科。科自专门，各守师说，少能相通者，其大较然也。然诸科方论，作者相继，纂辑不遗，而正体科独无其书。岂非接复之功，妙在手法；而按揣之劳，率鄙为粗工，而莫之讲欤？昔我毅皇帝因马逸伤，诸尚药以非世业莫能治，独吾苏徐通政镇侍药奏效，圣体如初，而徐亦由此遭际，擢官至九列，子孙世以其术仕医垣。此其所系，岂小小者而可以弗讲也！且肢体损于外，则气血伤于内，荣卫有所不贯，脏腑由之不和，岂可纯任手法，而不求之脉理，审其虚实，以施补泻哉？太史公有言∶人之所病病疾多，医之所病病道少。吾以为患在不能贯而通之耳。秦越人过琅琊即为带下医，过洛阳即为耳目痹医，入咸阳即为小儿医。此虽随俗为变，岂非其道固无所不贯哉！立斋薛先生，以痈疽承家，而诸科极变析微，可谓详且尽矣。而处方立论，决生定死，固不出诸科之外也。然则学人，又岂病道之少乎？先生尝着《外科枢要》，余既为之序以刻矣。将复刻是书，备一家言。余仰其用心之勤，乃复为缀数语卷首，使后世知先生之术，固无所不通，而未尝不出于一也，学人其勿以专门自诿哉。先生名己，字新甫，官位出处，详《外科枢要序》中，兹不更列。

前进士礼部主事陆师道着

下一页：正体主治大法
原始资料来源互联网，中医世家网站整理。


正体主治大法 《正体类要》

正体主治大法

●胁肋胀痛，若大便通和，喘咳吐痰者，肝火侮肺也，用小柴胡汤加青皮、山栀清之。

若胸腹胀痛，大便不通，喘咳吐血者，瘀血停滞也，用当归导滞散通之。《内经》云∶肝藏血，脾统血。盖肝属木，生火侮土，肝火既炽，肝血必伤，脾气必虚。宜先清肝养血，则瘀血不致凝滞，肌肉不致遍溃；次壮脾健胃，则瘀血易溃，新肉易生；若行克伐，则虚者益虚，滞者益滞，祸不旋踵矣。

●肚腹作痛，或大便不通，按之痛甚，此瘀血在内也，用加味承气汤下之。既下而痛不止，按之仍痛，瘀血未尽也，用加味四物汤补而行之。若腹痛按之不痛，血气伤也，用四物汤加参、 、白术，补而和之。若下而胸胁反痛，肝血伤也，用四君、芎、归补之。既下而发热，阴血伤也，用四物、参、术补之。既下而恶寒，阳气伤也，用十全大补汤补之。既下而恶寒发热，气血俱伤也，用八珍汤补之。既下而欲呕，胃气伤也，用六君、当归补之。既下而泄泻，脾肾伤也，用六君、肉果、破故纸补之。若下后，手足俱冷，昏愦出汗，阳气虚寒也，急用参附汤。吐泻手足俱冷，指甲青者，脾肾虚寒之甚也，急用大剂参附汤。口噤手撒，遗尿痰盛，唇青体冷者，虚极之坏症也，急投大剂参附汤，多有得生者。

●肌肉间作痛，营卫之气滞也，用复元通气散。筋骨作痛，肝肾之气伤也，用六味地黄丸。内伤下血作痛，脾胃之气虚也，用补中益气汤。外伤出血作痛，脾肺之气虚也，用八珍汤。大凡下血不止，脾胃之气脱也，吐泻不食，脾胃之气败也，苟预为调补脾胃，则无此患矣。

●作痛，若痛至四五日不减，或至一二日方痛，欲作脓也，用托里散。若以指按下复起，脓已成也，刺去其脓，痛自止。若头痛时作时止，气血虚也，痛而兼眩属痰也，当生肝血补脾气。

●青肿不溃，用补中益气汤以补气。肿黯不消，用加味逍遥散以散血。若 肿胀痛，瘀血作脓也，以八珍汤加白芷托之。若脓溃而反痛，气血虚也，以十全大补汤补之。若骨HT 接而复脱，肝肾虚也，用地黄丸。肿不消，青不退，气血虚也，内用八珍汤，外用葱熨法，则瘀血自散，肿痛自消。若行血破血，则脾胃愈虚，运气愈滞。若敷贴凉药，则瘀血益凝，内腐益深，致难收拾。

●发热，若出血过多；或脓溃之后脉洪大而虚，重按全无，此阴虚发热也，用当归补血汤。脉沉微，按之软弱，此阴盛发躁也，用四君、姜、附。若发热烦躁，肉 筋惕，亡血也，用圣愈汤。如汗不止，血脱也，用独参汤。其血脱脉实，汗后脉躁者难治，细小者易治。《外台秘要》云∶阴盛发躁，欲坐井中，用附子四逆汤加葱白。王太仆先生云∶凡热来复去，昼见夜伏，夜见昼伏，不时而动者，名曰无火，此无根之虚火也。

●作呕，若因痛甚，或因克伐而伤胃者，用四君、当归、半夏、生姜。或因忿怒而肝伤者，用小柴胡汤加山栀、茯苓。若因痰火盛，用二陈、姜炒黄连、山栀。若因胃气虚，用补中益气汤、生姜、半夏。若出血过多，或因溃后，用六君子汤加当归。

●喘咳，若出血过多，面黑胸胀；或胸膈痛而发喘者，乃气虚血乘于肺也，急用二味参苏饮。若咳血衄血者，乃气逆血蕴于肺也，急用十味参苏饮加山栀、芩、连、苏木。

●作渴，若因出血过多，用四物参术汤；不应，用人参、黄 以补气，当归、熟地以养血。若因溃后，用八珍汤。若因胃热伤津液，用竹叶黄 汤。胃虚津液不足，用补中益气汤。胃火炽盛，用竹叶石膏汤。若烦热作渴，小便淋涩，乃肾经虚热，非地黄丸不能救。

●出血，若患处或诸窍出者，肝火炽盛，血热错经而妄行也，用加味逍遥散，清热养血。若中气虚弱，血无所附而妄行，用加味四君子汤，补益中气。或元气内脱，不能摄血，用独参汤加炮姜以回阳；如不应，急加附子。或血蕴于内而呕血，用四物加柴胡、黄芩。凡伤损劳碌怒气，肚腹胀闷，误服大黄等药伤经络，则为吐血、衄血、便血、尿血；伤阴络，则为血积、血块、肌肉青黯。此脏腑亏损，经隧失职，急补脾肺，亦有生者，但患者不悟此理，不用此法，惜哉！

●手足损伤，若元气虚弱，或不戒房劳，或妄行攻伐，致死肉上延；或腐而不痛，黑而不脱者，当大补元气，庶可保生。若手足节HT 断去者，无妨，骨断筋连，不急剪去。若侵及好肉则不治。若预为调补脾气，则无此患。大凡脓瘀肉 者，即针之而投托里散。或口噤遗尿而似破伤风者，急用十全大补汤加附子，多有生者。

●腐肉不溃，或恶寒而不溃，用补中益气汤。发热而不溃，用八珍汤。若因克伐而不溃者，用六君子汤加当归。其外皮黑坚硬不溃者，内火蒸炙也，内服八珍汤，外涂当归膏。其死肉不能溃，或新肉不能生而致死者，皆失于不预补脾胃也。

●新肉不生，若患处夭白，脾气虚也，用六君、芎、归。患处绯红，阴血虚也，用四物、参、术。若恶寒发热，气血虚也，用十全大补汤。脓稀白而不生者，脾肺气虚也，用补中益气汤。脓稀赤而不生者，心脾血虚也，用东垣圣愈汤。寒热而不生者，肝火动也，用加味逍遥散。晡热而不生，肝血虚也，用八珍、牡丹皮。食少体倦而不生，脾胃气虚也，用六君子汤。脓秽而不生者，元气内伤也，用补中益气汤。如夏月，用调中益气汤。作泻用清暑益气汤。秋令作泻，用清燥汤。

●重伤昏愦者，急灌以独参汤。虽内瘀血切不可下，急用花蕊石散，内化之，恐因泻而亡阴也。若元气虚甚者，尤不可下，亦用以前散化之。凡瘀血在内，大小便不通，用大黄、朴硝。血凝而不下者，急用木香、肉桂末二三钱，以熟酒调灌服，血下乃生。如怯弱之人，用硝、黄，须加肉桂、木香同煎，假其热，以行其寒也。

●大便秘结，若大肠血虚火炽者，用四物汤送润肠丸，或以猪胆汁导之。若肾虚火燥者，用六味地黄丸。肠胃气虚，用补中益气汤。

●伤损症用黑羊皮者，盖羊性热，能补气也。若杖疮伤甚，内肉已坏，欲其溃者贴之，成脓固速；苟内非补剂壮其根本，毒瓦斯不无内侵。外非砭刺，泄其瘀秽，良肉不无伤坏者；受刑轻，外皮破伤者，但宜当归膏敷贴，更服四物、芩、连、柴胡、山栀、白术、茯苓。又疔痂不结，伤肉不溃，死血自散，肿痛自消，若概行罨贴，则酝酿瘀毒矣。

●跳跃捶胸闪挫，举重劳役恚怒，而胸腹痛闷，喜手摸者，肝火伤脾也，用四君、柴胡、山栀。畏手摸者，肝经血滞也，用四物、柴胡、山栀、桃仁、红花。若胸胁作痛，饮食少思，肝脾气伤也，用四君、芎、归。若胸腹不利，食少无寐，脾气郁结也，用加味归脾汤。

若痰气不利，脾肺气滞也，用二陈、白术、芎、归、栀子、青皮。若切牙发搐，肝旺脾虚也，用小柴胡汤、川芎、山栀、天麻、钩藤钩。或用风药，则肝血益伤，肝火益甚。或饮糖酒，则肾水益虚，肝火愈炽。若用大黄等药，内伤阴络，反致下血。少壮者必为痼疾，老弱者多致不起。（以上若胸胁作痛，发热晡热，肝经血伤也，用加味逍遥散。）

●破伤风，河间云∶风症善行数变，入脏甚速，死生在反掌之间，宜急分表里虚实而治之。邪在表者，则筋脉拘急，时或寒热，筋惕搐搦，脉浮弦，用羌活 防风汤散之。在半表半里者，则头微汗，身无汗，用羌活汤和之。传入里者，舌强口噤，项背反张，筋惕搐搦，痰涎壅盛，胸腹满闷，便溺闭赤，时或汗出，脉洪数而弦，以大芎黄汤导之。既下而汗仍出，表虚也，以白术 防风汤补之，不时灌以粥饮为善。前云乃气虚未损之法也，若脓血太泄，阳随阴散，气血俱虚，而类前症者，悉宜大补脾胃，切忌祛风之药。

●发痉，仲景云∶诸痉项强，皆属于温。又云∶太阳病，发汗太多，致痉风病。下之则痉复发，汗则拘急。疮家发汗则痉，是汗下重亡津液所致。有汗而不恶寒曰柔痉，以风能散气也，宜白术汤加桂心、黄 。无汗而恶寒曰刚痉，以寒能涩血也，宜葛根汤。皆气血内伤，筋无所营，而变非风也。杖疮及劳伤气血而变者，当补气血；未应，用独参汤；手足冷加桂、附，缓则不救。

上一页：序
下一页：血脱烦躁


血脱烦躁 《正体类要》

血脱烦躁

有一患者，两胁胀闷，欲咳不咳，口觉血腥，遍身臀腿胀痛，倦怠不食，烦渴脉大，此血脱烦躁也，与童便酒及砭患处，出死血糜肉甚多。忽发热烦躁汗出，投以独参汤三剂少止，又用补气血、清肝火之药数剂，饮食稍进。后用独参汤间服，诸症悉退，饮食顿加，但不能多寐，以归脾汤加山栀、竹茹，四剂而熟睡。因劳心遂烦渴自汗，脉大无力，以当归补血汤二剂而安；又以十全大补去川芎加麦门、五味、牡丹、地骨、麻黄根、炒浮麦，数剂而汗止，死肉且溃；又二十余剂而新肉生。

上一页：正体主治大法
下一页：血虚发躁


血虚发躁 《正体类要》

血虚发躁

有一患者，烦躁面赤，口干作渴，脉洪大，按之如无。余曰∶此血虚发躁也，遂以当归补血汤二剂即止。后日晡发热，更以四物加柴胡、牡丹、地骨、黄柏、知母治之，热退而疮敛。东垣云∶发热恶寒，大渴不止，其脉大而无力者，非白虎汤症，此血虚发躁也，宜用当归补血汤治之。裴先生云∶肌热躁热，目赤面红，其脉洪大而虚，此血虚也，若误用白虎汤，轻则危，重则毙。

上一页：血脱烦躁
下一页：气虚血热


气虚血热 《正体类要》

气虚血热

有一患者，头额出汗，热渴气短，烦躁骨痛，瘀肉不溃，遂割去之，出鲜血，服芩、连之药益甚，其脉洪大而微，此气血俱虚，邪火炽盛所致，以四物加参、 、术、炙草，少用柴胡、炒芩，二剂头汗顿止；又加麦门、五味、肉桂，二剂诸症悉退。后用参、 、归、术、炒芍、熟地、麦门、五味，十余剂瘀血溃而脓水稠矣。但新肉不生，以前药倍用白术而敛。

上一页：血虚发躁
下一页：瘀血泛注


瘀血泛注 《正体类要》

瘀血泛注

有一患者，瘀血流注，腰膂两足俱黑。随饮童便酒，砭出瘀血糜肉，投以小柴胡汤，去半夏加山栀、芩、连、骨碎补，以清肝火；用八珍、茯苓，以壮脾胃，死肉溃而新肉生。后疮复溃，得静调治，年余而痊。

有一患者，瘀血攻注，阴囊溃而成漏，脓水清稀。所服皆寒凉之剂，诊其肝脉短涩，余脉浮而无力，此肝木受肺金克制，又元气虚，不能收敛，遂用壮脾胃生气血之方，元气少复。后终殁于金旺之日。

上一页：气虚血热
下一页：瘀血作痛


瘀血作痛 《正体类要》

瘀血作痛

有一患者，肿痛发热，作渴汗出。余曰∶此阴血受伤也。先砭去恶秽，以通壅塞。后用四物、柴胡、黄芩、山栀、丹皮、骨碎补，以清肝火而愈。

有一患者，伤处揉散，惟肿痛不消。余曰∶此瘀血在内，宜急砭之。不从。余以萝卜自然汁调山栀末敷之，破处以当归膏贴之，更服活血之剂而瘥。数年之后，但遇天阴，仍作痒痛，始知不砭之失。

有一患者，臀腿黑肿，而反不破，但胀痛重坠，皆以为内无瘀血，惟敷凉药，可以止痛。余诊其尺脉涩而结，此因体肥肉浓，瘀血蓄深，刺去即愈，否则内溃，有烂筋伤骨之患。

余入针四寸，漂黑血数升，肿痛遂止；是日发热恶寒，烦渴头痛，此气血俱虚而然也，以十全大补之剂遂瘥。

上一页：瘀血泛注
下一页：肝火作痛


肝火作痛 《正体类要》

肝火作痛

有一患者，瘀血内胀， 痛发热，口干作渴，饮食不甘，四肢倦怠。余曰∶此肝火炽盛，脾土受制，故患前症。喜其禀实年壮，第用降火清肝活血之剂而愈。

上一页：瘀血作痛
下一页：肝火忿怒


肝火忿怒 《正体类要》

肝火忿怒

有一患者，患处胀痛，悲哀忿怒，此厥阳之火，为七情激之而然耳，遂砭去瘀血，以小柴胡汤加山栀、黄连、桔梗而安。后用生肝血、养脾气之药，疮溃而敛。

上一页：肝火作痛
下一页：肝火胁胀


肝火胁胀 《正体类要》

肝火胁胀

有一患者，患处胀痛，发热欲呕，两胁热胀，肝脉洪大。余曰∶肝火之症也。但令饮童便，并小柴胡汤加黄连、山栀、归梢、红花，诸症果退。此症若左关脉浮而无力，以手按其腹，反不胀者，此血虚而肝胀也，当以四物、参、苓、青皮、甘草之类治之。若左关脉洪而有力，胸胁胀痛者，按之亦痛，此怒气伤肝之症也，以小柴胡、芎、归、青皮、芍药、桔梗、枳壳主之。盖此症不必论其受责之轻重，问其患处去血之曾否，但被人扭按甚重努力恚怒，以伤其气血，瘀血归肝，多致前症。甚则胸胁胀满，气逆不通，或血溢口鼻，卒至不救。

上一页：肝火忿怒
下一页：肝胆虚症


肝胆虚症 《正体类要》

肝胆虚症

有一患者，愈后口苦，腰胁胀痛。服补肾行气等药不愈。余按其肝脉浮而无力，此属肝胆气血虚而然耳，用参、 、归身、地黄、白术、麦门、五味，治之而愈。

上一页：肝火胁胀
下一页：血虚腹痛


血虚腹痛 《正体类要》

血虚腹痛

有一患者，杖后服四物、红花、桃仁、大黄等剂，以逐瘀血，腹反痛，更服一剂痛益甚，按其腹不痛。余曰∶此血虚也，故喜按而不痛，宜温补之剂。遂以归身、白术、参、 、炙草二剂，痛即止。

上一页：肝胆虚症
下一页：气虚不溃


气虚不溃 《正体类要》

气虚不溃

有一患者，瘀血已去，饮食少思，死肉不溃，用托里之药，脓稍溃而清，此血气虚也，非大补不可。彼不从。余强用大补之剂，饮食进而死肉溃，但少寐，以归脾汤加山栀二剂而寐，因劳心烦躁作渴，脉浮洪大，以当归补血汤二剂而安。

上一页：血虚腹痛
下一页：寒凝不溃


寒凝不溃 《正体类要》

寒凝不溃

有一患者，受刑太重，外皮伤破，瘀血如注，内肉糜烂黯肿，上胤胸背，下至足指，昏愦不食。随以黑羊皮热贴患处，灌以童便酒薄粥，更以清肝活血、调气健脾之剂，神思稍苏，始言遍身强痛。又用大剂养血补气之药，肿消食进。时仲冬瘀血凝结，不能溃脓，又用大补之剂，壮其阳气，其脓方熟，遂砭去，洞见其骨，涂以当归膏，及服前药百余剂，肌肉渐生。

上一页：气虚不溃
下一页：脾虚不敛


脾虚不敛 《正体类要》

脾虚不敛

有一患者，溃而不敛，以内有热毒，欲用寒凉之药。余曰∶此血气俱虚，而不能敛耳，非归、茯、参、 之类，培养脾土，则肌肉何由而生？岂可复用寒凉克伐之药，重损气血哉！

遂用前药治之而愈。

上一页：寒凝不溃
下一页：血虚筋挛


血虚筋挛 《正体类要》

血虚筋挛

有一患者，腹胀呕吐眩晕，用柴胡、黄芩、山栀、紫苏、杏仁、枳壳、桔梗、川芎、当归、赤芍、红花、桃仁，四剂而定。后又出血过多，昏愦目黑，用十全大补等药而苏。时肌肉溃烂，脓水淋漓，筋挛骨痛，余切其脉浮而涩，沉而弱。此因气血耗损，不能养筋，筋虚不能束骨，遂用养气血之药，治之而愈。

上一页：脾虚不敛
下一页：肾虚气逆


肾虚气逆 《正体类要》

肾虚气逆

有一患者，杖疮愈后，失于调理，头目不清，服祛风化痰等药，反眩晕；服牛黄清心丸，又肚腹疼痛，杖痕肿痒，发热作渴，饮食不思，痰气上升，以为杖疮余毒复作，诊左尺脉洪大，按之如无。余曰∶此肾经不足，不能摄气归源。遂用人参、黄 、茯苓、陈皮、当归、川芎、熟地、山药、山茱萸、五味、麦门、炙草，服之而寻愈。后因劳，热渴头痛，倦怠少食，用补中益气汤加麦门、五味而痊。

上一页：血虚筋挛
下一页：湿热乘肝


湿热乘肝 《正体类要》

湿热乘肝

有一患者，愈后腿作痛。余意脓血过多，疮虽愈，肝经血气尚未充实，而湿热乘虚也。

遂以八珍加牛膝、木瓜、苍术、黄柏、防己、炙草以祛湿热，养阴血，痛渐止；乃去防己、黄柏，服之遂瘳。

上一页：肾虚气逆
下一页：肝经郁火


肝经郁火 《正体类要》

肝经郁火

有一患者，瘀血失砭，胀痛烦渴。纵饮凉童便，渴胀顿止，以萝卜细捣涂之，瘀血渐散。已而患处作痒，仍涂之痒止。后口干作渴，小腹引阴茎作痛，小便如淋，时出白津，此肝经郁火也，遂以小柴胡汤加大黄、黄连、山栀饮之，诸症悉退；再用养血等药而安。夫小腹引阴茎作痛等症，往往误认为寒症，投以热剂，则诸窍出血，或二便不通，以及危殆，轻亦损其目矣。

上一页：湿热乘肝
下一页：痛伤胃呕


痛伤胃呕 《正体类要》

痛伤胃呕

有一患者，痛甚发热，呕吐少食，胸膈痞满。用行气破血之剂益甚，口干作渴，大便不调，患处色黯。余曰∶此痛伤胃气所致。遂以四君、当归、炒芩、软柴、藿香，二剂诸症渐愈；又用大补之剂，溃之而瘳。

上一页：肝经郁火
下一页：药伤胃呕


药伤胃呕 《正体类要》

药伤胃呕

有一患者，发热 痛。服寒凉药，更加口干作渴，肚腹亦痛，自以为瘀血欲下之。余按其肚腹不痛，脉细微而迟，饮食恶寒。此凉药伤胃而然也，急用六君加芍药、当归、炮附子各一钱，服之前症益甚，反加谵语面赤。余意其药力未至耳。前药再加附子五分，服之即睡，觉来诸病顿退而安。

上一页：痛伤胃呕
下一页：气血不损


气血不损 《正体类要》

气血不损

有一患者，瘀血虽去，饮食形气如故，但热渴 痛，膈痞有痰，以小柴胡汤加天花粉、贝母、桔梗、山栀，二剂少愈；又加生地、归尾、黄芩、柴胡、山栀、花粉而愈。余治百余人，其杖后血气不虚者，惟此一人耳，治者审之。

上一页：药伤胃呕
下一页：行气之非


行气之非 《正体类要》

行气之非

有一患者，服行气之剂，胸痞气促，食少体倦，色黯脓清，此形气俱虚之症也。先用六君、桔梗二剂，胸膈气和；后用补中益气去升麻，加茯苓、半夏、五味、麦门治之，元气渐复而愈。若用前剂，戕贼元气，多致不救。

上一页：气血不损
下一页：下血之非


下血之非 《正体类要》

下血之非

有一患者，去其患处瘀血，用四物、柴胡、红花治之， 痛顿止。但寒热口干，饮食少思，用四物、白术、茯苓、柴胡、黄芩、花粉，四剂寒热即退；用六君、芎、归、藿香，而饮食进。腐肉虽溃，脓水清稀，以前药倍用参、 、归、术、茯苓，二十余剂腐肉俱溃，脓水渐稠。误服下药一钟，连泻四次，患处色黯。喜其脉不洪数，乃以十全大补倍加肉桂、麦门、五味数剂，肉色红活，新肉渐生。喜在壮年，易于调理，又月余而愈，否则不救。凡杖疮跌扑之症，患处如有瘀血，止宜砭去，服壮元气之剂。盖其气已损，切不可再用行气下血之药，复损脾胃，则运气愈难行达于下，而反为败症，怯弱者多致夭枉。

上一页：行气之非
下一页：寒药之非


寒药之非 《正体类要》

寒药之非

有一患者肿痛，敷寒凉之药，欲内消瘀血，反致臀腿俱冷瘀血，并胸腹痞闷。余急去所敷之药，以热童便酒洗患处，服六君、木香、当归，敷回阳膏，臀腿渐温；又以前药去木香，加川芎、藿香、肉桂，四剂瘀血解；乃刺之，更以壮脾胃、养气血得痊。盖气血得温则行，得寒则凝，寒极生热，变化为脓。腐溃深大，血气既败，肌肉无由而生，欲望其生难矣。

上一页：下血之非
下一页：不砭之非


不砭之非 《正体类要》

不砭之非

有一患者，发热烦躁，用四物、黄芩、红花、软柴、山栀、花粉，烦热已清，瘀血深蓄，欲针出之，不从。忽牙关紧急，患处刺痛，始针去脓血即安；用托里养血，新肉渐长，忽患处瘙痒，此风热也，用祛风消毒之剂而痊。

上一页：寒药之非
下一页：不补之非


不补之非 《正体类要》

不补之非

有一患者，臀腿胀痛，发热烦躁，刺去死血，胀痛少宽，热躁愈甚，此血脱邪火旺而然也。急用独参汤补之，少愈；又以健脾胃养气血药治之，腐肉渐溃遂愈。大抵此症宜预调补，以顾收敛，切不可伐其气血，不行补益，以至不能收敛矣。

上一页：不砭之非
下一页：破伤风表症


破伤风表症 《正体类要》

破伤风表症

有一患者，仲夏误伤手，腰背反张，牙关紧急，脉浮而散，此表症也，遂用羌活 防风汤一剂即解。此症若在秋冬腠理致密之时，须用麻黄之类以发汗。此乃暴伤，气血不损之治法也。

上一页：不补之非
下一页：破伤风里症


破伤风里症 《正体类要》

破伤风里症

有一患者，杖处略破而患此，脉洪大而实，此里症也。用大芎黄汤一剂，大便微行一次，悉退。若投表药必死，宜急分表里虚实而治之，庶无误矣。

上一页：破伤风表症
下一页：脓内类破伤风


脓内类破伤风 《正体类要》

脓内类破伤风

有一患者，寒热口干，用四物、参、 、白术、软柴、炒芩、麦门、五味，四剂少退，余欲砭去瘀血。不从。后怔忡不寐，饮食少思，牙关牵紧，头目疼痛，恶寒发热，此脓内也，遂砭去之即安；以八珍，枣仁、麦门、五味，二十剂前症渐愈；又用前药及独参汤，瘀肉渐溃。后因劳又少寐盗汗，以归脾汤、麦门、五味、远志而痊，后牙关胀闷，面目 赤，又似破伤风，仍以为虚，用八珍等药亦安。

上一页：破伤风里症
下一页：脓溃类破伤风


脓溃类破伤风 《正体类要》

脓溃类破伤风

有一患者，腹胀喘促，作渴寒热，臀腿糜烂，与死肉相和，如皮囊盛糊。用童便煎四物、桃仁、红花、柴胡、黄芩、麦门、花粉，服之顿退。彼用黑羊皮贴之益甚。后砭去脓血甚多，气息奄奄，唇口微动，牙关紧急，患处色黯。或欲用破伤风药。余曰∶此气血虚而变症也。用参、 、芎、归、白术，并独参汤入乳汁，元气复而诸症愈，及用十全大补汤调理而安。此症若脓瘀内 者，宜针之。若溃后口噤遗尿，而类破伤风等症者，乃气血虚极也，急用大补之剂。若素多痰患风症者，宜清痰降火。若因怒而见风症者，宜清肝降火。若人不慎房劳，而忽患前症，此由肾水不足，心火炽甚，宜滋阴补气血为主，若误作风症，治之即死

上一页：脓内类破伤风
下一页：内虚变


内虚变 《正体类要》

内虚变

（ 当作痉）

有一患者，内溃针出脓三五碗。遂用大补之剂，翌日热甚汗出，足冷口噤，腰背反张，众欲投发散之剂。余曰∶此气血虚极而变痉也，若认作风治则误矣。用十全大补等药而愈。

此症多因伤寒汗下过度，与产妇溃疡气血亏损所致，但当调补气血为善。若服克伐之剂，多致不救。

有一患者，两月余矣，疮口未完，因怒发痉，疮口出血。此怒动肝火而为患耳，用柴胡、芩、连、山栀、防风、桔梗、天麻、钩藤钩、甘草，治之顿愈。刘宗浓先生云∶ 有属风火之热内作者，有因七情怒气而作者，亦有湿热内盛、痰涎壅遏经络而作者。惟宜补虚降火、敦土平木、清痰去湿。

上一页：脓溃类破伤风
下一页：瘀血腹痛


瘀血腹痛 《正体类要》

瘀血腹痛

有一患者仲秋夜归坠马，腹内作痛，饮酒数杯，翌早大便，自下瘀血即安，此元气充实，挟酒势而行散也。

●男子跌伤腹痛作渴，食梨子二枚益甚，大便不通，血欲逆上。用当归承气汤加桃仁，瘀血下而瘥。此因元气不足，瘀血得寒而聚凝也。故产妇金疮者，不宜食此。

●男子孟秋坠梯，腹停瘀血。用大黄等药，其血不下，反加胸膈胀痛，喘促短气。余用肉桂、木香末各三钱，热酒调服，即下黑血，及前所服之药而苏。此因寒药凝滞而不行，故用辛温之剂散之。

上一页：内虚变
下一页：脾伤腹痛


脾伤腹痛 《正体类要》

脾伤腹痛

陈侍御坠马，腿痛作呕，服下药一剂，胸腹胀痛，按之即止，惟倦怠少气，诊其脉，微细而涩。余曰∶非瘀血也，乃痛伤气血，复因药损脾气而然耳。投养脾胃、生气血之药而愈。

上一页：瘀血腹痛
下一页：血虚胁胀


血虚胁胀 《正体类要》

血虚胁胀

李进士季夏伤手，出血不止，发热作渴，两胁作胀，按之即止，此血虚也。用八珍加软柴胡、天花粉，治之顿愈；更用养气血之药，调理而痊。

上一页：脾伤腹痛
下一页：血虚烦躁


血虚烦躁 《正体类要》

血虚烦躁

吴给事坠马伤首，出血过多，发热烦躁，肉 筋惕。或欲投破伤风药。余曰∶此血虚火动所致，当峻补其血为善。遂用圣愈汤二剂即安，又养气血而疮痊。

上一页：血虚胁胀
下一页：亡血出汗


亡血出汗 《正体类要》

亡血出汗

张进士季秋坠马，亡血过多，出汗烦躁，翌日其汗自止，热躁益甚，口噤手颤。此阴血虚，阳火乘之，而汗出为寒气收敛腠理，故汗不得出，火不得泄，怫郁内甚，而益增他症也。余用四物加柴胡、黄芩、山栀，四剂少止，又用四物、参、 、软柴胡、五味、麦门，治之而痊。

上一页：血虚烦躁
下一页：亡血昏愦


亡血昏愦 《正体类要》

亡血昏愦

（二条）

●妇人孟冬伤足，亡血头汗，内热作渴，短气烦躁，不时昏愦，其脉洪大，按之微弱。

此阴血虚于下，孤阳炎于上，故发厥而头出汗也。以四物合小柴胡汤一剂汗即止；以四物去川芎，加参、 、麦门、五味、炙草，少用肉桂，四剂诸症悉去；又三十余剂，血气复而愈。

●男子孟夏折腿，出血过多，其初眩晕眼花，后则昏愦，此阴血伤损，阳火炽甚，制金不能平木，木旺生风所致。急灌童便，更用人参、当归各五钱，荆芥、川芎、柴胡、芍药、白术各二钱，山栀、黄芩、桔梗各一钱，甘草五分，服之随爽。又用四物、参、 各三钱，生地、柴胡各一钱，四剂烦躁悉去。

上一页：亡血出汗
下一页：湿痰作痛


湿痰作痛 《正体类要》

湿痰作痛

（三条）

大宗伯沈立斋孟冬闪腰作痛，胸间痰气不利。以枳壳、青皮、柴胡、升麻、木香、茴香、当归、川芎、赤芍、神曲、红花，四剂而瘥。但饮食不甘，微有潮热。以参、 、白术、陈皮、白芍各一钱，归身二钱，川芎八分，软柴胡、地骨、炙草各五分，十余剂而康。

刘尚宝体肥臀闪作痛，服透骨丹，反致肢节俱痛，下体益甚。以二陈、南星、羌活、防风、牛膝、木瓜、苍术、黄芩、黄柏治之，身痛遂安。以前药加归尾、赤芍、桔梗，治之而痊。

郑吏部素有湿痰，孟冬坠马，服辛热破血之药，遍身作痛，发热口干，脉大而滑，此热剂激动痰火为患耳。治以清燥汤去人参、当归、黄 ，加黄芩、山栀、半夏、黄柏，热痛顿去，患处少愈；用二陈、羌活、桔梗、苍术、黄柏、姜制生地、当归遂痊。

上一页：亡血昏愦
下一页：肝火作痛


肝火作痛 《正体类要》

肝火作痛

杨司天，骨已入HT （一作臼），患处仍痛，服药不应，肝脉洪大而急。余曰∶此肝火盛而作痛也。用小柴胡汤加山栀、黄连，二剂痛止，用四物、山栀、黄柏、知母，调理而康。

上一页：湿痰作痛
下一页：血虚作痛


血虚作痛 《正体类要》

血虚作痛

●妇人磕臂出血，骨痛热渴，烦闷头晕，日晡益甚。此阴虚内热之症，用八珍加丹皮、麦门、五味、骨碎补、肉桂，及地黄丸，治之悉愈，却去桂，加牛膝、续断，二十余剂而疮愈。

上一页：肝火作痛
下一页：骨伤作痛


骨伤作痛 《正体类要》

骨伤作痛

（二条）

●小儿足伤作痛，肉色不变，伤在骨也。频用炒葱熨之，五更用和血定痛丸；日间用健脾胃、生气血之剂；数日后服地黄丸，三月余而痊。

●小儿臂骨出HT 接入，肿痛发热，服流气等药益甚，饮食少思。余以葱熨之，其痛即止；以六君、黄 、柴胡、桔梗、续断、骨碎补治之，饮食进而肿痛消。又用补中益气加麦门、五味治之，气血和而热退，愈矣。

上一页：血虚作痛
下一页：气虚血滞


气虚血滞 《正体类要》

气虚血滞

戴给事坠马，腿肿痛而色黯，食少倦怠。此元气虚弱，不能运散瘀血而然耳，遂用补中益气去升麻、柴胡，加木瓜、茯苓、芍药、白术，治之而痊。

上一页：骨伤作痛
下一页：气虚不溃


气虚不溃 《正体类要》

气虚不溃

少宗伯刘五清， 伤一块，微痛少食。用六君子汤，倍加当归、黄 ，其痛渐止，月余瘀血内涸而不溃，公以为痊。余曰∶此阳气虚极，须调补。不从。至来春，头晕，痰涎壅塞，服清气化痰，病势愈盛，脉洪大而微细。欲以参、 、归、术、附子之类补之。不信。至秋初，因怒昏愦而厥。

上一页：气虚血滞
下一页：气虚壅肿


气虚壅肿 《正体类要》

气虚壅肿

（三条）

●妇人闪臂腕，肿大已三月，手臂日细，肌瘦恶寒，食少短气，脉息微细。属形病俱虚也，遂投补中益气加肉桂，引诸药以行至臂；再加贝母、香附，以解久病之郁；间服和血定痛丸，以葱熨之，肿消二三。因怒，患处仍胀，胸膈两胁微痛，以前汤更加木香、山栀、半夏、桔梗服之少可。复因惊，不寐少食，盗汗，以归脾汤加五味、麦门，二十余剂而安，肿消三四，手臂渐肥。但经水过期而少，此心脾之血尚未充足而然也。乃用八珍加五味、麦门、丹皮、远志、香附、贝母、桔梗，四十余剂，诸症悉愈。后因怒发热谵语，经水如涌，此怒动肝火，以小柴胡汤，加生地黄三钱，一剂遂止；以四物加柴胡，调理而康。

州守陈克明子，闪右臂腕，肿痛肉色不变，久服流气等药，加寒热少食，舌干作渴。余曰∶伤损等症，肿不消，色不变，此运气虚而不能愈，当助脾胃、壮气血为主。遂从余法治之，不二月形气渐充，肿热渐消，半载诸症悉退，体如常。

●小儿闪腿腕壅肿，形气怯弱。余欲治以补气血为主，佐以行散之剂。不信。乃内服流气饮，外敷寒凉药，加寒热体倦。余曰∶恶寒发热，脉息洪大，气血虚极也，治之无功。

后内溃，沥尽气血而亡。

上一页：气虚不溃
下一页：瘀血肿痛


瘀血肿痛 《正体类要》

瘀血肿痛

●男子闪伤右腿，壅肿作痛。余谓∶急砭去滞血，以补元气，庶无后患。不信。乃外敷大黄等药，内服流气饮。后涌出秽脓数碗许，其脓不止。乃复请治，视其腿细而脉大，作渴发热，辞不治，后果殁。

窗友黄汝道，环跳穴处闪伤，瘀血肿痛，发热作渴。遂砭去瘀血，知其下焦素有虚火，用八珍加黄柏、知母、牛膝、骨碎补，四剂顿止。用十全大补汤少加黄柏、知母、麦门、五味，三十余剂而敛。

上一页：气虚壅肿
下一页：筋伤壅肿


筋伤壅肿 《正体类要》

筋伤壅肿

李考功子十四岁，脚腕闪伤，肿而色夭，日出清脓少许，肝脉微涩，此肝经受伤，气血虚而不能溃，难治之症也，急止克伐之剂。不信。乃杂用流气等药，后果出烂筋而死。

上一页：瘀血肿痛
下一页：肺火衄血


肺火衄血 《正体类要》

肺火衄血

张地官坠马伤腿，服草乌等药，致衄血咳嗽，臂痛目黄，口渴齿痛，小便短少。此因燥剂伤肺与大肠而致。余用生地、芩、连、黄柏、知母、山栀、山药、甘草，以润肺之燥而生肾水，小便顿长，诸症并止。以山药、五味、麦门、参、 、芎、归、黄柏、黄芩、知母、炙草，以滋阴血、养元气，而疮敛。

上一页：筋伤壅肿
下一页：肝火出血


肝火出血 《正体类要》

肝火出血

（三条）

俞进士折腿，骨已接，三月尚发热，出汗不止。正体医治不应，左关脉洪数，此肝火炽甚，血得热而妄行也。遂投小柴胡汤加山栀、芍药、生地、防风，血止热退。又用八珍、五味、麦门治之，疮口即愈。

田宗伯侄仲秋因怒跌仆，遍身作痛，发热衄血，肝脉洪弦。余曰∶久衄脉弦洪，乃肝火盛而制金也。至春则肝木茂盛而自焚，或戕贼脾土，非易治之症，当滋肾水，以生肝木益脾土，以生肺金。乃杂用泻肝火等药，殁于仲春之月。

●妇人因怒仆地，伤面出血，痰盛昏愦，牙关紧急。余曰∶此怒动肝火，气逆怫郁，神明昏冒，而卒倒也。两手脉洪大而无伦次，以小柴胡汤加黄连、山栀、芎、归、橘红、茯苓、姜汁，治之而苏。

上一页：肺火衄血
下一页：胃火作呕


胃火作呕 《正体类要》

胃火作呕

●膏粱之人跌腿，青肿作痛，服辛热之药，反发热作喘，患处益痛，口干唇揭。余曰∶膏粱之人，内多积热，夏服辛热之剂，益其胃火而使然也。频饮童便，以清胃散加山栀、黄芩治之顿止，患处以葱熨之，肿即消散。

上一页：肝火出血
下一页：阴虚作喘


阴虚作喘 《正体类要》

阴虚作喘

举人杜克弘坠马，服下血药，反作喘，日晡益甚。此血虚所致耳，非瘀血为患，遂以四物加参、 、五味、麦门治之，其喘顿止。又用补中益气加五味、麦门而愈。此症果系瘀血蒸熏于肺而喘，只宜活血行血，亦不可下。若面黑胸胀，或膈痛作喘，当用人参一两、苏木二两，作一剂水煎急服，缓则不治。产妇多有此疾。

上一页：胃火作呕
下一页：阴虚发热


阴虚发热 《正体类要》

阴虚发热

杨进士伤手指， 痛发热，服寒凉之药，致饮食顿减，患处不溃。余用托里养血之药，食进疮溃，后因劳每日晡发热，此阴虚而内热也。以四物、软柴胡、地骨皮乃退、更用养血气之药而疮敛。

上一页：阴虚作喘
下一页：气血虚热


气血虚热 《正体类要》

气血虚热

●男子坠马，腹有瘀血。服药下之，致发热盗汗、自汗，脉浮涩。余以为重剂过伤气血所致，投以十全大补汤益甚，时或谵语，此药力未及而然也。以前药加炮附子五分，服之即睡，觉来顿安，再剂而痊。

上一页：阴虚发热
下一页：血不归经


血不归经 《正体类要》

血不归经

（二条）

大尹刘国信金疮出血，发热烦躁，属阴虚为患。用圣愈汤治之，虚火息而血归经矣。

梁阁老侄金疮肿痛，出血不止，寒热口干。此气虚血无所附，而血不归经也。用补中益气、五味、麦门主之，阳气复而愈。

上一页：气血虚热
下一页：气无所附


气无所附 《正体类要》

气无所附

举人余时正金疮 痛，出血不止，恶寒发热。用败毒等药愈甚，亡血过多，气无所附而然耳。遂以黄柏、知母、软柴胡、玄参、五味、麦门，治之即愈。

上一页：血不归经
下一页：气血俱虚


气血俱虚 《正体类要》

气血俱虚

余北仕时，有留都贾学士子，年十六，患流注已二载，公升北宗伯邀余治。诊其脉洪大而数，脓清作渴，食少盗汗，朝寒暮热。余曰∶此气血俱虚也，先以固气血为主。午前以四君、芎、归、炙草；午后以四物、参、 、麦门、五味，两月诸症遂可一二。有一医，用渗和之药保其必生，治之三月气血极虚，而形体骨立。复恳治，余被命南下，后果殁。

上一页：气无所附
下一页：阳气脱陷


阳气脱陷 《正体类要》

阳气脱陷

梁阁老侄跌伤腿，外敷大黄等药，内服破血之剂，遂致内溃，余针出秽脓三碗许，虚证悉具，用大补之剂两月余，少能步履。因劳心，手撒眼闭，汗出如水。或欲用祛风之剂。余曰∶此气血尚未充足而然也。急以艾炒热频熨肚脐并气海穴处，以人参四两、炮附子五钱煎灌，良久臂少动，又灌一剂，眼开能言，但气不能接续。乃以参、 、归、术四味共一斤，附子五钱水煎，徐徐服之而疮愈。

上一页：气血俱虚
下一页：胆经血少


胆经血少 《正体类要》

胆经血少

●女子年十七，闪右臂，微肿作痛，寅申时发热。余决其胆经血虚火盛，经水果先期而至。先以四物合小柴胡汤四剂热退；更以加味四物汤，加香附、地骨皮、山栀各五分，芩、连、炙草各三分，二十余剂其肿亦消；乃去黄连、山栀，又五十余剂，经水调而元气充矣。

上一页：阳气脱陷
下一页：肾经虚怯


肾经虚怯 《正体类要》

肾经虚怯

（二条）

儒者王清之跌腰作痛，用定痛等药不愈，气血日衰，面目黧色。余曰∶腰为肾之府，虽曰闪伤，实肾经虚弱所致。遂用杜仲、补骨脂、五味、山茱、苁蓉、山药，空心服；又以六君、当归、白术、神曲各二钱，食远服。不月而瘥。

●二三岁儿闪腰作痛，服流气等药半载不愈。余曰∶此禀肾气不足，不治之症也。后果殁。

上一页：胆经血少
下一页：痛伤胃呕


痛伤胃呕 《正体类要》

痛伤胃呕

●妇人伤指，手臂俱肿，微呕少食。彼以为毒瓦斯内攻，诊其脉沉细，此痛伤胃气所致也，遂刺出脓碗许。先以六君、藿香、当归而食进，继以八珍、黄 、白芷、桔梗，月余而疮愈。

上一页：肾经虚怯
下一页：气遏肉死


气遏肉死 《正体类要》

气遏肉死

（二条）

●男子修伤足指，色黑不痛而欲脱。余曰∶此因阳气虚，不能运达于患处也，急去之，速服补剂以壮元气，否则死肉延足，必不救矣。不信。果黑烂上胫而死。大抵手足气血罕到之地，或生疮、或伤损，若戕其元气，邪气愈盛，溃烂延上必死，不溃而色黯者亦死。若骨断筋皮尚连者，急剪去之。

●女年数岁，严寒上京，两足受冻不仁，用汤泡渍，至春十指俱烂，牵连末落。余用托里之剂，助其阳气，自溃脱，得保其生。此因寒邪遏绝，运气不至，又加热汤泡渍，故死而不痛也。余尝见人之严寒而出，冻伤其耳目不知痛，若以手触之，其耳即落，当以暖暖处良久，或热手熨之无恙，若以火烘汤泡，其耳即死，至春必溃脱落矣。北方寒气损人若此，可不察之！

上一页：痛伤胃呕
下一页：凉药遏经


凉药遏经 《正体类要》

凉药遏经

云间曹于容，为室人中风灌药，误咬去指半节， 痛寒热。外敷大黄等药，内服清热败毒，患处不痛不溃，脓清寒热愈甚。余曰∶此因凉药遏绝隧道而然也。遂敷玉龙膏以散寒气，更服六君子汤以壮脾胃。数日后患处微痛，肿处渐消，此阳气运达患处也，果出稠脓，不数日半指溃脱，更服托里药而敛。

上舍王天爵，伤足 肿，内热作渴，内服外敷，皆寒凉败毒，患处益肿而不溃，且恶寒少食，欲作呕吐。余曰∶此气血俱虚，又因寒药凝结隧道，损伤胃气，以致前症耳。遂用香砂六君子、芎、归、炮姜，外症悉退。惟体倦晡热，饮食不甘，以补中益气汤，加地骨皮、五味、麦门，治之而愈。

州守王廷用伤指，即用帛裹之，瘀血内溃， 肿至手。余谓∶宜解患处，以出瘀血，更用推陈致新之剂。不信。乃敷凉药，痛虽少止，次日复作，又敷之，数日后手心背俱溃出瘀秽脓水，尚服败毒之剂，气血益虚，色黯脓清，饮食少思。仍请余治，投以壮脾胃、生气血之剂，由是脓水渐稠而愈。

上一页：气遏肉死
下一页：火毒刑肺金


火毒刑肺金 《正体类要》

火毒刑肺金

●男子孟冬火伤臂作痛，喘嗽发热，此火毒刑肺金之症。用人参平肺散治之，喘嗽乃止。因劳又恶寒发热，此气血虚也，以八珍汤加桔梗、白芷，治之而退。再加薄桂三分以助药热、温气血，坏肉溃之而愈。若初起 赤作痛，用神效当归膏敷之，轻者自愈，重者自腐，生肌神效。或用侧柏叶末，蜡油调敷亦效。若发热作渴，小便赤色，其脉洪数而实者，用四物、茯苓、木通、生甘草、炒黄连。脉虽洪数而虚者，用八珍。若患处不溃而色黯者，四君、芎、归、黄 之类。若肉死已溃而不生肌者，用四君、黄 、当归、炮姜。若愈后而恶寒，阳气未复也，急用十全大补，切不可用寒凉，反伤脾胃。

上一页：凉药遏经
下一页：火毒作


火毒作 《正体类要》

火毒作

●男子因醉被汤伤腿，溃烂发热，作渴饮水，脉洪数而有力，此火毒为患。用生地、当归、芩、连、木通、葛根、甘草，十余剂诸症渐退。却用参、 、白术、芎、归、炙草、芍药、白芷、木瓜，新肉将完。因劳忽寒热，此气血虚而然也，仍用参、 之药加五味子、酸枣仁而安；又月余而疮痊。

上一页：火毒刑肺金
下一页：火毒行于下焦


火毒行于下焦 《正体类要》

火毒行于下焦

●男子火伤两臂 痛，大小便不利。此火毒传于下焦，用生地黄、当归、芍药、黄连、木通、山栀、赤茯苓、甘草，一剂二便清利，其痛亦止。乃以四物、参、 、白芷、甘草，而坏肉去，又数剂而新肉生。

上一页：火毒作
下一页：火毒乘血分


火毒乘血分 《正体类要》

火毒乘血分

●妇人汤伤胸大溃，两月不敛，脉洪大而无力，口干发热，日晡益甚，此阴血虚火，毒乘之而为患耳。用四物汤加柴胡、丹皮，热退身凉。更用逍遥散加陈皮以养阴血、壮脾胃，腐肉去而新肉生。

上一页：火毒行于下焦
下一页：四君子汤


四君子汤 《正体类要》

四君子汤

治脾胃虚弱，或因克伐，肿痛不散，或溃而不敛，或饮食少思，或欲作呕，大便不实等症。

人参 白术 茯苓（各二钱） 甘草（炙，一钱）

上作一剂，姜枣水煎服。

上一页：火毒乘血分
下一页：小柴胡汤


小柴胡汤 《正体类要》

小柴胡汤

治一切扑伤等症，因肝胆经火盛作痛，出血自汗，寒热往来，日晡发热，或潮热身热，咳嗽发热，胁下作痛，两 痞满。

柴胡（二钱） 黄芩（一钱五分） 半夏（一钱） 人参（一钱） 甘草（炙，三分）

上姜水煎服。

上一页：四君子汤
下一页：神效葱熨法


神效葱熨法 《正体类要》

神效葱熨法

治跌扑伤损，用葱白细切杵烂，炒热敷患处，如冷易之，肿痛即止，其效如神。

上一页：小柴胡汤
下一页：八珍汤


八珍汤 《正体类要》

八珍汤

治伤损等症，失血过多，或因克伐，血气耗损，恶寒发热，烦躁作渴等症。

人参 白术 白茯苓 当归 川芎 白芍药 熟地黄（各一钱） 甘草（炙，五分）

上姜枣水煎服。

上一页：神效葱熨法
下一页：犀角地黄汤


犀角地黄汤 《正体类要》

犀角地黄汤

治火盛，血热妄行，或吐衄不止，大便下血。如因怒而致，加山栀、柴胡。

犀角（镑末） 生地黄 白芍药 黄芩 牡丹皮 黄连（各一钱五分）

用水煎熟，倾于盅内，入犀末服之。

上一页：八珍汤
下一页：十味参苏散


十味参苏散 《正体类要》

十味参苏散

治气逆，血蕴上焦，发热气促，或咳血衄血，或痰嗽不止，加黄芩、山栀，即加味参苏饮。

人参 紫苏 半夏 茯苓 陈皮 桔梗 前胡 葛根 枳壳（各一钱） 甘草（炙，五分）

上用姜水煎服。

上一页：犀角地黄汤
下一页：二味苏参饮


二味苏参饮 《正体类要》

二味苏参饮

治出血过多，瘀血入肺，面黑喘促。

人参（一两） 苏木（二两）

用水煎服。

上一页：十味参苏散
下一页：四物汤


四物汤 《正体类要》

四物汤

治一切血虚，日晡发热，烦躁不安者，皆宜服之。

当归 熟地黄（各三钱） 芍药（二钱） 川芎（一钱五分）

上水煎服。加白术、茯苓、柴胡、丹皮，即加味四物汤。

上一页：二味苏参饮
下一页：桃仁承气汤


桃仁承气汤 《正体类要》

桃仁承气汤

（加当归即归承汤） 治伤损血滞于内作痛，或发热发狂等症。

桃仁 芒硝 甘草（各一钱） 大黄（二钱）

用水煎服。大黄更量虚实。

上一页：四物汤
下一页：加味承气汤


加味承气汤 《正体类要》

加味承气汤

治瘀血内停，胸腹胀痛，或大便不通等症。

大黄 朴硝（各二钱） 枳实（一钱） 浓朴（一钱） 甘草（五分） 当归 红花（各一钱）

用酒水各一钟，煎一钟服，仍量虚实加减，病急不用甘草。

上一页：桃仁承气汤
下一页：独参汤


独参汤 《正体类要》

独参汤

治一切失血，与疮疡溃后，气血俱虚，恶寒发热，作渴烦躁者，宜用此药补气。盖血生于气，阳生阴长之理也，用人参二两，枣十枚，水煎服。

上一页：加味承气汤
下一页：归脾汤


归脾汤 《正体类要》

归脾汤

治跌扑等症，气血损伤，或思虑伤脾，血虚火动，寤而不寐，或心脾作痛，怠惰嗜卧，怔忡惊悸，自汗盗汗，大便不调，或血上下妄行，其功甚捷。

白术 当归 白茯苓 黄 （炒） 龙眼肉 远志 酸枣仁（炒，各一钱） 木香（五分）甘草（炙，三分） 人参（一钱）

上姜枣水煎服。加柴胡、山栀，即加味归脾汤。

上一页：独参汤
下一页：润肠丸


润肠丸 《正体类要》

润肠丸

治跌扑等症，或脾胃伏火，大肠干燥，或风热血结等症。

麻子仁（一两） 桃仁（一两，去皮尖） 羌活 当归尾 大黄（煨） 皂角刺 秦艽（各五钱）

上为末，炼蜜丸，桐子大，猪胆汁丸尤妙，每服三五十丸，食前白滚汤送下。凡怯弱人，先用猪胆导之，不通，宜补气血。

上一页：归脾汤
下一页：当归补血汤


当归补血汤 《正体类要》

当归补血汤

治杖疮金疮等症，血气损伤，肌热大渴引饮，目赤面红，昼夜不息，其脉洪大而虚，重按全无，此病多得于饥渴劳役者，若误用白虎汤，必死。

黄 （炙，一两） 当归（二钱，酒制）

用水煎服。

上一页：润肠丸
下一页：圣愈汤


圣愈汤 《正体类要》

圣愈汤

治杖疮、金疮、痈疽，脓血出多，热躁不安，或晡热作渴等症。

熟地黄（酒洗） 生地黄（酒洗） 人参（各一钱） 川芎（一钱） 当归（酒洗） 黄芩（各五分）

用水煎服。

上一页：当归补血汤
下一页：十全大补汤


十全大补汤 《正体类要》

十全大补汤

治杖疮，气血俱虚，肿痛不消，腐而不溃，溃而不敛，或恶寒发热，自汗盗汗，饮食少思，肢体倦怠。若怯弱之人，患处青肿而肉不坏者，服之自愈。若有瘀血，砭刺早者，服之自消。或溃而脓水清稀，肌肉不生，或口干作渴而饮汤者，尤宜服之。

白茯苓 人参 当归 白术 黄 川芎 白芍药（炒） 熟地黄（生者自制） 肉桂（五分） 甘草（炙，各一钱）

用姜枣水煎服。

上一页：圣愈汤
下一页：参附汤


参附汤 《正体类要》

参附汤

治金疮、杖疮，失血过多，或脓瘀大泄，阳随阴走，上气喘急，自汗盗汗，人参（四钱） 附子（炮去皮脐，三钱）

用水煎服，阳气脱陷者，倍用之。

上一页：十全大补汤
下一页：清胃散


清胃散 《正体类要》

清胃散

治血伤火盛，或胃经湿热，唇口肿痛，牙龈溃烂，或发热恶寒等症。

生地黄（五分） 升麻（一钱） 牡丹皮（五分） 当归（酒洗，五分） 黄连（五分）

用水煎服。如痛未止，黄芩、石膏、大黄之类，皆可量加。

上一页：参附汤
下一页：清燥汤


清燥汤 《正体类要》

清燥汤

治跌扑疮疡，血气损伤，或溃后气血虚怯，湿热乘之，遍身酸软；或秋夏湿热太甚，肺金受伤，绝寒水生化之源，肾无所养，小便赤涩，大便不调；或腰腿痿软，口干作渴，体重麻木；或头目晕眩，饮食少思；或自汗体倦，胸满气促；或气高而喘，身热而烦。

黄 （一钱五分） 苍术（一钱） 白术 陈皮 泽泻（各五分） 五味子（九粒） 白茯苓 人参 升麻（各五分） 麦门冬 当归身 生地黄 神曲（炒） 猪苓 酒柏（各五分） 柴胡 黄连 甘草（炙，各三分）

上姜水煎服。湿痰壅盛，参、 、归、地之类，可暂减之。

上一页：清胃散
下一页：生脉散


生脉散 《正体类要》

生脉散

治金疮、杖疮等症，发热体倦，气短。或汗多作渴，或溃后睡卧不宁，阳气下陷，发热烦躁。若六七月间，湿热大行，火土合病，令人脾胃虚弱，身重气短。或金为火制，绝寒水化源，肢体痿软，脚欹眼黑。并宜服。

人参（五钱） 五味子（一钱） 麦门冬（一钱）

用水煎服。

上一页：清燥汤
下一页：二妙丸


二妙丸 《正体类要》

二妙丸

治下焦湿热肿痛，或流注游走，遍身疼痛。

苍术 黄柏（各等分）

用为末，每服二三钱，酒调服，作丸亦可。

上一页：生脉散
下一页：四斤丸


四斤丸 《正体类要》

四斤丸

治肝肾精血不足，筋无所养，挛缩不能步履，或邪淫于内，筋骨痿软。

肉苁蓉（酒浸） 牛膝（酒洗） 天麻 干木瓜 鹿茸（炙） 熟地黄（生者自制） 菟丝子（酒浸煮杵） 五味子（各等分）

上为末，用地黄膏丸，桐子大，每服五七十丸，空心温酒送下。

上一页：二妙丸
下一页：补中益气汤


补中益气汤 《正体类要》

补中益气汤

治跌扑等症，损伤元气，或过服克伐，恶寒发热，肢体倦怠，血气虚弱，不能生肌收敛；或兼饮食劳倦，头痛身热，烦躁作渴，脉洪大弦虚；或微细软弱，自汗倦怠，饮食少思。

黄 （炙） 人参 白术 甘草（炙，各一钱五分） 当归（一钱） 陈皮（五分） 柴胡 升麻（各三分）

用姜枣水煎服。

上一页：四斤丸
下一页：四生散


四生散 《正体类要》

四生散

治肾脏风毒，遍身瘙痒，或脓水淋漓，耳鸣目痒，或鼻赤齿浮，口舌生疮，妇人血风疮更效。

白附子 独活 黄 蒺藜（各等分）

上为末，各等分，每服二钱，用腰子一枚，劈开入药，湿纸包裹，煨熟细嚼，盐汤下，酒服亦可。

上一页：补中益气汤
下一页：竹叶黄汤


竹叶黄汤 《正体类要》

竹叶黄汤

治气血虚，胃火盛，而作渴者。

淡竹叶（二钱） 黄 生地黄 当归 麦门冬 川芎 甘草 黄芩（炒） 芍药 人参石膏（ ，各一钱）

用水煎服。

上一页：四生散
下一页：竹叶石膏汤


竹叶石膏汤 《正体类要》

竹叶石膏汤

治胃火盛，而作渴者。

淡竹叶 石膏（ ） 桔梗 木通 薄荷 甘草（各一钱）

用姜水煎服。

上一页：竹叶黄汤
下一页：人参平肺饮


人参平肺饮 《正体类要》

人参平肺饮

治心火克肺，咳嗽喘呕，痰涎壅盛，咽喉不利等症。

人参 陈皮 甘草（各一钱） 地骨皮 茯苓 知母（各八分） 五味子 青皮 天门冬桑白皮（各五分）

上水煎服。

上一页：竹叶石膏汤
下一页：滋肾丸


滋肾丸 《正体类要》

滋肾丸

治肾经阴虚，发热作渴，足热腿膝无力等症。凡不渴而小便闭者，最宜用之。

肉桂（三钱） 知母（酒炒） 黄柏（酒炒，各二两）

上为末，水丸，桐子大，每服七八十丸，空心白滚汤下。

上一页：人参平肺饮
下一页：六味地黄丸


六味地黄丸 《正体类要》

六味地黄丸

（加肉桂、五味各一两，名加减八味丸） 治伤损之症，因肾肺二经虚弱，发热作渴，头晕眼花，咽燥唇裂，齿不坚固，腰腿痿软，小便频赤，自汗盗汗，便血诸血，失喑水泛为痰之圣药。血虚发热之神剂。若损重伤骨，不能言如喑者，用此水煎服之，亦效。

熟地黄（八两，杵膏自制） 山茱萸肉 干山药（各四两） 牡丹皮 白茯苓 泽泻（各三两）

上为末，和地黄丸桐子大。每服七八十丸，空心食前滚汤下。

上一页：滋肾丸
下一页：清心莲子饮


清心莲子饮 《正体类要》

清心莲子饮

治发热口渴白浊，夜安静而昼发热等症。

黄芩（一钱） 麦门冬 地骨皮 车前子（炒） 甘草（各一钱五分） 石莲肉 茯苓 黄（炒） 柴胡 人参（各一钱）

上水煎服。

上一页：六味地黄丸
下一页：七味白术散


七味白术散 《正体类要》

七味白术散

治脾胃虚弱，津液短少，口渴作渴，或中风虚热，口舌生疮，不喜饮冷。最宜服之。

人参 白术 木香 白茯苓 甘草（炙） 藿香（各五分） 干葛（一钱）

用水煎服。

上一页：清心莲子饮
下一页：黑丸子


黑丸子 《正体类要》

黑丸子

（一名和血定痛丸） 治跌扑坠堕，筋骨疼痛，或瘀血壅肿，或风寒肢体作痛。若流注膝风，初结服之自消。若溃而脓清发热，与补气血药，兼服自敛。

百草霜 白芍药（各一两） 赤小豆（一两六钱） 川乌（炮，三钱） 白蔹（一两六钱） 白芨当归（各八钱） 南星（泡，三钱） 牛膝（焙，六钱） 骨碎补（焙，六钱）

上各另为末，酒糊丸，桐子大，每服三十丸，盐汤温酒送下。孕妇勿服。

上一页：七味白术散
下一页：白丸子


白丸子 《正体类要》

白丸子

治一切风痰壅盛，手足顽麻。或牙关紧急，口眼歪斜，半身不遂等症。

半夏（七两，生用） 南星（二两，生用） 川乌（去皮脐生用，五钱）

上为末，用生姜汁调糊丸，桐子大，每服一二十丸，姜汤送下。

上一页：黑丸子
下一页：六君子汤


六君子汤 《正体类要》

六君子汤

治金疮、杖疮等症。因元气虚弱，肿痛不消，或不溃敛，或服克伐伤脾，或不思饮食，宜服之以壮营气。此方即四君子汤，加陈皮、白术。更加香附、藿香、砂仁，香砂六君子。

上一页：白丸子
下一页：回阳玉龙膏


回阳玉龙膏 《正体类要》

回阳玉龙膏

治跌扑所伤，为敷凉药，或人元气虚寒，肿不消散，或不溃敛，及痈肿坚硬，肉色不变，久而不溃，溃而不敛，或筋挛骨痛，一切冷症并效。

草乌（二钱） 南星（一两， ） 军姜（炒，一两） 白芷（一两） 赤芍药（一两，炒） 肉桂（五钱）

用为末，葱汤调涂，热酒亦可。

上一页：六君子汤
下一页：撤消活血汤


撤消活血汤 《正体类要》

撤消活血汤

治跌扑等症，瘀血停凝，胁腹作痛，甚者大便不通。

柴胡 当归 红花（各二钱） 穿山甲（炮，五分） 大黄（酒炒，一钱） 桃仁（二十枚）

甘草（五分） 栝蒌根（一钱）

用酒水各半煎服。

上一页：回阳玉龙膏
下一页：撤消通气散


撤消通气散 《正体类要》

撤消通气散

治打扑伤损作痛，及乳痈便毒初起，或气滞作痛。

木香 茴香（炒） 青皮（去白） 穿山甲（酥炙） 陈皮 白芷 甘草 漏芦 贝母（各等分）

上为末，每服一二钱，温酒调下。

愚按∶前方治打扑闪错或恼怒，气滞血凝作痛之良剂。经云∶形伤作痛，气伤作肿。又云∶先肿而后痛者，形伤气也，先痛而后肿者，气伤形也。若人元气素弱，或因叫号，血气损伤，或过服克伐之剂，或外敷寒凉之药，血气凝结者。当审前大法，用温补气血为善。

上一页：撤消活血汤
下一页：神效太乙膏


神效太乙膏 《正体类要》

神效太乙膏

治痈疽发背杖疮，及一切疮疽溃烂。

玄参 白芷 当归 肉桂 赤芍药 大黄 生地黄（各一两）

用麻油二斤，入铜锅内煎至药黑，滤去渣，徐入净黄丹十二两，再煎，滴水中捻，软硬得中，即成膏矣。

上一页：撤消通气散
下一页：乳香定痛散


乳香定痛散 《正体类要》

乳香定痛散

治杖疮、金疮，及一切疮疡，溃烂疼痛。

乳香 没药（各五钱） 滑石（一两） 寒水石（一两， ） 冰片（一钱）

上为末，搽患处，痛即止，甚效。

上一页：神效太乙膏
下一页：猪蹄汤


猪蹄汤 《正体类要》

猪蹄汤

治一切痈疽杖疮溃烂，消肿毒，去恶肉。

白芷 当归 羌活 赤芍药 露蜂房（蜂儿多者佳） 生甘草（各五钱）

用猪蹄一只，水五碗，煮熟取清汤，入前药，煎数沸去渣，温洗，随用膏药贴之。

上一页：乳香定痛散
下一页：神效当归膏


神效当归膏 《正体类要》

神效当归膏

治杖扑汤火疮毒，不问已溃未溃，肉虽伤而未坏者，用之自愈。肉已死而用之自溃，新肉易生，搽至肉色渐白，其毒始尽，生肌最速。如棍杖者，外皮不破，肉内糜烂，其外皮因内 干缩，坚硬不溃，爬连好肉作痛。故俗云丁痂皮，致脓瘀无从而泄，内愈胀痛，腐溃益深，往往不待其溃，就行割去，而疮口开张，难以溃敛，怯弱之人，多成破伤风症，每致不救。若杖疮内有瘀血者，即用有锋芒瓷片，于患处砭去，涂以此药，则丁痂自结，死肉自溃，脓秽自出，所溃亦浅，生肌之际，亦不结痂，又免皴揭之痛，殊有神效。盖当归、地黄、麻油、二蜡，主生肌止痛、补血续筋，与新肉相宜。此方余以刊行，治者亦多用之。

当归（一两） 麻油（六两） 黄蜡（一两） 生地黄（一两）

上先将当归、地黄入油煎黑去粗，入蜡溶化，候冷搅匀，即成膏矣。白蜡尤效。

上一页：猪蹄汤
下一页：托里散


托里散 《正体类要》

托里散

治金疮、杖疮，及一切疮毒。因气血虚不能成脓，或脓成不能溃敛，脓水清稀，久而不瘥。

人参（一钱，气虚多用之） 黄 （盐水拌炒，一两） 白术（炒） 陈皮（各七分） 当归身（酒拌，一钱） 芍药（酒炒） 熟地黄（生者自制） 白茯苓（各一钱）

用水煎服。

上一页：神效当归膏
下一页：加味芎归汤


加味芎归汤 《正体类要》

加味芎归汤

治跌扑坠堕，皮肤不破，瘀血入胃作呕。

芎 当归 百合（水浸半日） 白芍药 荆芥穗（各二钱）

用酒水煎服。

上一页：托里散
下一页：当归导滞散


当归导滞散 《正体类要》

当归导滞散

治跌扑，瘀血在内，胸腹胀满，或大便不通，或喘咳吐血。

大黄 当归（各等分）

用为末，每服三钱，温酒下，气虚须加桂。

上一页：加味芎归汤
下一页：花蕊石散


花蕊石散 《正体类要》

花蕊石散

治打扑伤损，腹中瘀血，胀痛欲死，服之血化为水，其功不能尽述。

硫黄（明色者，四两） 花蕊石（一两）

上为末和匀。先用纸筋和盐泥固济瓦罐一个，候干入药，再用泥封口，安在砖上，虚书八卦五行，用炭三十斤 之，罐冷取出。每服一钱，童便调下。

愚按∶前方若被伤炽盛，元气亏损，内有瘀血，不胜疏导者，用前药一服，其血内化，又不动脏腑，甚妙、甚妙！

上一页：当归导滞散
下一页：经验方


经验方 《正体类要》

经验方

治跌扑瘀血作痛，或筋骨疼痛。

黄柏（一两） 半夏（五钱）

上为末，用姜汁调涂患处，以纸贴之，如干姜汁润之，周日易之。

上一页：花蕊石散
下一页：消毒定痛散


消毒定痛散 《正体类要》

消毒定痛散

治跌扑肿痛。

无名异（炒） 木耳（炒） 大黄（炒，各五分）

上为末，蜜水调涂。如内有瘀血，砭去敷之。若腐处，更用当归膏敷之尤妙。

上一页：经验方
下一页：药蛆方


药蛆方 《正体类要》

药蛆方

治杖疮溃烂生蛆，用皂矾 过为末干掺，其内蛆即死。如未应，佐以柴胡 栀子散，以清肝火。

上一页：消毒定痛散
下一页：洗药


洗药 《正体类要》

洗药

凡伤重者，用此淋洗，然后敷药。

荆芥 土当归 生葱（切断，一方用生姜）

上煎汤温洗，或止用葱一味，煎洗亦可。

上一页：药蛆方
下一页：黑龙散


黑龙散 《正体类要》

黑龙散

治跌扑伤损，筋骨碎断。先用前汤淋洗，以纸摊贴。若骨折，更以薄木片夹贴，以小绳束三日，再如前法勿去夹板，恐摇动患处，至骨坚牢，方宜去。若被刀剪虫伤成疮，并用姜汁和水调贴，口以风流散填涂。

土当归（二两） 丁香皮（六两） 百草霜（散血入六两） 穿山甲（六两，炒黄或炼存性）

枇杷叶（去毛入半两，一云山枇杷根）

上焙为细末，姜汁水调，或研地黄汁调，亦好。

上一页：洗药
下一页：洪宝丹


洪宝丹 《正体类要》

洪宝丹

（一名济阴丹） 治伤损 痛，并接断。

天花粉（三两） 姜黄 白芷 赤芍药（各一两）

上为末，茶汤调搽患处。

治金伤出血不止。用牛胆、锻石，掺之即止。以腊月牛胆入风化锻石，悬当风，候干用。

又方∶金疮出血不止，以五倍子生为末，干贴。如不止，属血热，宜用犀角地黄汤之类。大凡金疮出血不止，若素怯弱者，当补气。若素有热，当补血。若因怒气，当平肝。若烦热作渴昏愦，当补脾气。若筋挛搐搦，当养肝血。不应，用地黄丸，以滋肾水。

又方∶皮破筋断者，以百胶香涂之，或以金沸草汁频涂，自然相续。

上一页：黑龙散
下一页：没药降圣丹


没药降圣丹 《正体类要》

没药降圣丹

治伤损筋骨疼痛，或不能屈伸，肩背拘急，身体倦怠，四肢无力。

没药（别研） 当归（酒洗炒） 白芍药 骨碎补（ 去毛） 川乌（去毛脐泡） 川芎（各一两半） 自然铜（火 醋淬十二次，研为末水飞过，焙，一两）

上为细末，每一两作四丸，以生姜自然汁与炼蜜为丸，每服一丸，捶碎，用水酒各半钟，入苏木少许，煎至八分，去苏木，空心服。

愚按∶脾主肉，肝主筋。若因肝脾二经气血虚弱，或血虚有热而不愈者，当求其本而治之。

上一页：洪宝丹
下一页：万金膏


万金膏 《正体类要》

万金膏

治痈疽及坠扑伤损，或筋骨疼痛。

龙骨 鳖甲 苦参 乌贼鱼骨 黄柏 黄芩 黄连 白芨 白蔹 猪牙皂角 浓朴 草乌川芎 当归 木鳖子仁 白芷（各一两） 没药（另研） 乳香（另研，各半两） 槐枝 柳枝（各四寸长，二十一条） 黄丹（一斤半，炒过净） 清油（四斤）

上除乳、没、黄丹外，诸药入油内，煎至黑色去之，称净油，每斤入丹半斤，不住手搅令黑色，滴水中不粘手，下乳、没再搅，如硬，入油些少，以不粘手为度。

上一页：没药降圣丹
下一页：接骨散


接骨散 《正体类要》

接骨散

治骨折碎，或骨出HT ，先整端正，却服此药，如飞禽六畜所伤，亦能治。

硼砂（一钱五分） 水粉 当归（各一钱）

上为末，每服二钱，煎苏木汤调服，后但饮苏木汤，立效。

上一页：万金膏
下一页：本事接骨方


本事接骨方 《正体类要》

本事接骨方

治打折伤损。

接骨木（半两，即蒴 也） 乳香（半两） 赤芍药 当归 川芎 自然铜（各一两）

上为末，用黄蜡四两溶入前末搅匀，众手丸龙眼大。如打伤筋骨及闪痛不堪忍者，用一丸，热酒浸开热呷，痛便止。若大段伤损，先整骨，用川乌、草乌等分为末，生姜汁调贴之。挟定服药，无不效者。

愚按∶前三方俱效者备录之，以便修用。

上一页：接骨散
下一页：没药丸


没药丸 《正体类要》

没药丸

治打扑筋骨疼痛，或血逆血晕，或瘀血内停，肚腹作痛，或胸膈胀闷。

没药 乳香 川芎 川椒 芍药 当归 桃仁 血竭（各一两） 自然铜（四钱，火 七次）

上为末，用黄蜡四两，溶化入前末，速搅匀，丸弹子大，每服一丸，酒化服。

愚按∶接骨散、没药丸，元气无亏者，宜用。若肾气素怯，或高年肾气虚弱者，必用地黄丸、补中益气汤，以固其本为善。

上一页：本事接骨方
下一页：羌活防风汤


羌活防风汤 《正体类要》

羌活防风汤

治破伤风邪初在表者，急服此药以解之，稍迟则邪入于里，与药不相合矣。

羌活 防风 甘草 川芎 本 当归 芍药（各四两） 地榆 细辛（各二两）

上每服五钱，水煎。

上一页：没药丸
下一页：防风汤


防风汤 《正体类要》

防风汤

治破伤风，表症未传入里，急宜服之。

防风 羌活 独活 川芎（各等分）

上每服五钱，水煎，调蜈蚣散服，大效。

上一页：羌活防风汤
下一页：蜈蚣散


蜈蚣散 《正体类要》

蜈蚣散

蜈蚣（一对） 鳔（三钱）

上为细末，用防风汤调下。

上一页：防风汤
下一页：羌活汤


羌活汤 《正体类要》

羌活汤

治破伤风，在半表半里。急用此汤稍缓，邪入于里不宜用。

羌活 菊花 麻黄 川芎 石膏 防风 前胡 黄芩 细辛 甘草 白茯苓 枳壳 蔓荆子（各一两） 薄荷 白芷（各五钱）

上每服五钱，水煎。

上一页：蜈蚣散
下一页：地榆防风散


地榆防风散 《正体类要》

地榆防风散

治风在半表半里，头微汗，身无汗，不可发汗，兼治表里。

地榆 防风 地丁草 马齿苋（各等分）

上为细末，每服三钱，米汤调服。

上一页：羌活汤
下一页：大芎黄汤


大芎黄汤 《正体类要》

大芎黄汤

治风在里，宜疏导，急服此汤。

川芎 羌活 黄芩 大黄（各一两）

上五七钱，水煎温服，脏腑通利为度。

上一页：地榆防风散
下一页：白术防风汤


白术防风汤 《正体类要》

白术防风汤

治服表药过多自汗者。

白术 黄 （各一两） 防风（二两）

上每服五七钱，水煎服。脏腑和而自汗者可服。若脏腑秘，小便赤者，宜用大芎黄汤下之。

上一页：大芎黄汤
下一页：白术汤


白术汤 《正体类要》

白术汤

治破伤风汗不止，筋挛搐搦。

白术 葛根 升麻 黄芩 芍药（各二两） 甘草（二钱五分）

上每服五钱，水煎，无时服。

上一页：白术防风汤
下一页：谦甫朱砂丸


谦甫朱砂丸 《正体类要》

谦甫朱砂丸

治破伤风，目瞪口噤不语，手足搐搦，项筋强直，不能转侧，目不识人。

朱砂（研） 半夏（洗） 川乌（各一两） 雄黄（五钱） 凤凰台（三钱） 麝香（一字）

上为末，枣肉丸，桐子大，每服一丸或二丸，冷水下，以吐为度；如不吐，加一丸。或吐不住，煎葱白汤止之，汗出为效。

上一页：白术汤
下一页：左龙丸


左龙丸 《正体类要》

左龙丸

治直视在里者。

左盘龙（野鸽粪） 白僵蚕 鳔（炒，各五钱） 雄黄（一钱）

上为末，烧饭丸，桐子大。每服十五丸，温酒下。如里症不已，当用前药末一半，加巴豆霜半钱，烧饭丸，桐子大。每服加入一丸，如此渐加，以利为度。利后服和解药。

上一页：谦甫朱砂丸
下一页：江鳔丸


江鳔丸 《正体类要》

江鳔丸

治破伤风，传入里症，惊而发搐，脏腑秘涩。

江鳔（锉炒，半两） 野鸽粪（炒，半两） 雄黄（一钱） 白僵蚕（半两） 蜈蚣（一对）

天麻（一两）

上为末，作三分二分，烧饭丸，桐子大，朱砂为衣，一分，入巴豆霜一钱，亦用烧饭丸。每服朱砂者二十丸，入巴豆者一丸，渐加至利为度，后止服前丸。

上一页：左龙丸
下一页：养血当归地黄汤


养血当归地黄汤 《正体类要》

养血当归地黄汤

当归 地黄 芍药 川芎 本 防风 白芷（各一两） 细辛（五钱）

上根据前煎服。

上一页：江鳔丸
下一页：广利方


广利方 《正体类要》

广利方

治破伤风发热。

栝蒌子（九钱） 滑石（三钱半） 南星 苍术 赤芍药 陈皮 炒柏 黄连 黄芩 白芷 甘草（各五分）

用姜水煎服。

上二方，用竹沥、栝蒌实辈。治破伤风热痰脉洪者。前方用南星、半夏、草乌、川乌辈，则治破伤风寒痰脉无力者。

上一页：养血当归地黄汤
下一页：白丸子


白丸子 《正体类要》

白丸子

治一切风痰壅盛，手足顽麻，或牙关紧急，口眼歪斜，半身不遂等症。

半夏（七两，生用） 南星（二两，生用） 川乌（去皮脐生用，五钱）

上为末，用生姜汁调糊丸，桐子大。每服一二十丸，姜汤下。

上一页：广利方
下一页：本事玉真散


本事玉真散 《正体类要》

本事玉真散

治破伤风，及打扑损伤，项强口噤欲死。（南星有防风制其毒，不麻人）

天南星（汤泡七次） 防风（等分）

上为末，先以热童子小便洗净疮口，拭干掺之，良久浑身作痒，疮口出赤水是效。又以温酒调下一钱，如牙关紧急，腰背反张，用药二钱，童子小便调服。至死心头微温者，急灌之，亦可救，累效累验。

治打扑伤损，肿痛伤风者。

天南星 半夏 地龙（各等分）

上为末，用生姜、薄荷汁，调搽患处。

上一页：白丸子


说明

欢迎浏览“《正体类要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《正体类要》”手册】