序论 《刘涓子鬼遗方》

序论

昔刘涓子晋末于丹阳郊外照射，忽见一物，高二丈许，射而中之，如雷电声若风雨。其夜不敢前追，诘旦率门徒子弟数人，寻纵至山下，见一小儿提罐，问何往为。我主被刘涓子所射，取水洗疮，而问小儿曰∶主人是谁？人云黄父鬼。仍将小儿相随，还来至门，闻捣药之声。比及遥见三人，一人开书，一人捣药，一人卧尔。乃齐唱叫突，三人并走，遗一卷《痈疽方》并药一臼。时从宋武北征，有被疮者，以药涂之即愈。论者云∶圣人所作，天必助之，以此天授武王也。

于是用方为治，千无一失。姊适余从叔祖涓子寄姊书，具叙此事，并方一卷，方是丹阳白薄纸本写，今手迹尚存，从家世能为治方，我而不传，其孙道庆与余邻居，情疑异常，临终见语，家有神方，儿子幼稚，苟非其人，道不虚行。寻卷诊候，兼辨药性，欲以相传嘱余。既好方术，受而不辞。自得此方，于今五载，所治皆愈，可谓天下神验。刘氏昔寄龚方，故草写多无次第。今辄定其前后，蔟类相从，为此一部，流布乡曲，有识之士幸以自防。齐永元元年太岁己卯五月五日撰。道庆曰∶王祖母刘氏有此鬼方一部，道庆祖考相承，谨按处治，万无一失。舅祖涓子兄弟自写写称云无纸而用丹阳录，永和十九年，资财不薄，岂复无纸，是以此别之耳（案∶永和只十二年，且去宋武甚远，疑元嘉之讹）。

黄父曰∶夫言痈疽，何以别之？岐伯答曰∶荣卫稽留于经脉之中，久则血涩不行。血涩不行则卫气从之不通，壅遏不得行，火不止，热胜，热胜则肉腐为脓。然不能陷肤于骨髓不为焦枯，五脏不为伤。故曰黄。曰∶何为疽？岐伯曰∶热气浮盛，当其筋骨良肉无余，故曰疽。疽上皮肉，以坚上如牛领之皮，痈者，薄以泽背其候也。黄父曰∶及如所说，未知痈疽之性名，发起处所，诊候形状，治与不治，死活之期。愿一一闻之。岐伯曰∶痈疽图曰∶赤疽发额，不写十余日死。其五日可 也。其脓赤多血死，未有脓可治。人年二十五、三十一、六十九、十五者，在额不可见血，见血者死。

禽疽发如轸者数十数，其四日肿合，牵核痛，其状若挛，十日可 。其肉发身核寒，齿如噤，欲 ，如是者十五日死。

抒疽发顶若两耳下，不写十六日死。六日可 。其色黑见脓而痈者，死不可治。人年十九、二十三、三十五、三十九、五十一、五十五、六十一、八十七、九十九。百神在耳下，不可见血，见血者死。

丁疽发两肩，比起有所逐恶结，血流内外，荣卫不通，发为丁疽。三日，身肿痛甚、口噤如 状，十日可 。不治，二十日死。

蜂疽发髀背，起心 ，若连肩骨，二十日不治死。八日可 。其色赤黑，脓见青者死，不可治。人年一十八、二十四、三十五、六十七、七十二、九十八者，百神在肩，不可见血，见血者死。

阴疽发髀，若阴股始发，腰强，内不能自止，数饮不能多，五日坚痛不治，三岁死。

疽发起肺 ，不写二十日死。其八日可 。发面赤，其上肉如椒子者死，不可治。人年十九、二十五、二十九、三十九、五十七、六十、七十三、八十一、九十七，百神在背，不可见血，见血者死。

脉疽发颈项，如痛身随而热，不欲动悄悄，或不能食，此有所大畏恐骇而不精，上气嗽，其发引耳不可以肿，二十日可 ，不 八十日死。

龙疽发背起，胃俞，若肾俞二十日不写死。九日可 ，不 其上赤下黑，若青脓黑死，发血脓者，不死。

首疽发热八十日。一方云∶八九日大热汗头，引血尽如嗽，身热同同如沸者，皮颇肿，浅 之。不 ，二十日死。

荣疽发胁起，若两肘头二十五日，不写死。九日可 。脓多赤白而可治也。人年一岁十六、二十六、三十二、四十八、五十八、六十四、八十、九十六。百神在胁，不可见血，见血即死。

行疽发如肿，或后合相从，往来不可，要其所在 之即愈。

勇疽发股起太阴，若伏鼠，二十五日不写死。其十日可 。勇疽发脓青黑者死，白者尚可治。不可治人年十一、十五、二十、三十一、三十三、四十六、五十九、六十三、七十五、九十一。百神皆在尻尾，不可见血，见血者死。

叔疽发背热，同同耳聋，后六十日肿如聚水，其状若如此者可 之。但出水后及有血出，即除愈也，不可治人年五十七、六十五、七十三、八十一、九十七者，百神在背，不可见血，见血者死。

旁疽发足趺若足下，三十日不写死。其十二日可 ，旁疽者，白脓不太多，其疮上痒赤，黑者死，不可治。人年十三、二十九、三十五、六十一、七十三、九十三，百神在足，不可见血，见血者死。

冲疽发小肠痛而振寒热，四日五日悄悄，六日而变 之，五十日死。

敦疽发两指头，若五指头七八日不写死。其四日可 。其发而黑拥者不堪，未过节可治（一方不呼为敦疽，恐是刺写明堂引为败疽）。

疥疽发腋下若两臂两掌中，振寒热而嗌干者，饮多即呕，心烦，悄悄六十日而渐合者，如此可有汗，如无汗者死（一方云∶床疽《明堂》亦引为床疫）

筋疽皆发脊两边大筋，其色苍，八日可 。若有脓在肌腹中，十日死。

陈干疽发两臂，三四日痛不可动，五十日身热面赤，六十日可 。如刺无血，三四日病愈。

搔疽发手足五指头起节，其色不变，十日之内可 。过时不刺，后为蚀，有痈在脉腋，三岁死。

叔疽发身肿牵核而身热不可以行，不可以屈申，成脓 之以除。

白疽发脾若肘后痒自痛伤，乃身热多汗，五六处有者死。心主痈疽，在股胫六日死，发脓血六十日死。

黑疽发肿居背大骨上，八日可 ，过时不 为骨疽。

骨疽脓出不可止，壮热碎骨，六十日死。胁少阳有痈肿在颈，八日死。发脓血者十日死。

疮疽发身痒后痛，此故伤寒气入脏，笃发为疮疽。九日可 之，不 九十日死。腰太阳脉有肿，交脉属于阳明在颈，十日死。发肿七十日死。

尻太阳脉有脓肿，痈在足心少阳，八日死。发脓血六十日死或八十日死。

头阳明脉有肿痈在尻，六日死。发脓血六十日死。

股太阴有肿痈在足太阳，十七日死。发脓血百日死。

肩太阳脉有肿痈在颈，八日死。发脓血百日死。

足少阳脉有肿痈在胁，八日死，发脓血六百日死。

手阳明脉有肿痈在渊腋，一岁死，发脓三岁死。

黑疽发渊腋死。

黑疽发耳中如米大，此疽不治死。

黑疽发肩死，黑疽发缺盆中名曰伏疽，不治死。

赤疽发于脾，半夜可治，出岁死。

黑疽发肘上下，不死可治。

髀解除指本黑头赤死。

黑疽发掌中，不死可治。

赤疽发阴股，软可治，坚死。

赤疽发肥肠死。

黑疽发 膑，软可治，坚不可治。

赤疽发掌中，不可治。

黑疽发跗上，坚死。

足下发久肿痈，色赤，死。

痈高而光者不大热，用薄雍其肉平平无异而紫色者，不须治，但以黄 并淡竹叶汤申其气耳。痈平而痛，用八物黄薄。大痈七日，小痈五日，其自有坚强色诊宁生破发背及乳岩，热手近不得者，令人之热熟，先服王不留行散，外散外摩发背大黄膏。若背生破无毒在乳者，熟之候，手按之，若随手起，便是熟，针法要脓看，以意消息之。胸背不可过一寸针。良久不得脓，即以食肉膏散，差瓮头肉痈口中人体热气，歇服木瓜散。五日后痈欲瘥者，排脓内寒散。

凡破痈之后，病患便连绵欲死，内寒热肿，自有似痈而非者，当以手按肿上无所连，是风毒耳。勿针，可服升麻汤，外摩膏破痈口当合流下三分，近一分针，唯今极热，便不痛。破痈后败坏不瘥者，作猪蹄汤洗之，日再，下汤二日，故可用。冬六七日，汤半剂亦可用，胸中断气。断气者，当入暗中以手按左眼，视右眼见光者，胸中结痈，若不见光者，瘭疽内发，针伤脉，血不出住实不写，留成痈。肾脉来者大渐小阴结，若肌肉痹痈为发寸口，如此来大，如未渐小矣。

有黑色者，是石留黄毒。有赤色者，是丹砂毒。有青色者，是 砂毒。有似盐颗者，是钟乳毒。有黄水者，是杏桃人毒。有白水者，是附子、干姜毒。有脓者，热肉面等毒砂发，白雄鸭顶上血一合，已来取黑铅汤一茶碗，调服之解钟乳发。雄鸡肘上血一合，将针粉汤一茶碗调服之，解附子发。取附子皮三升，豉半升，相和，以水一升，煎约一茶碗，服之解丹砂发。取黑铅、黄 、防风、伏龙肝各半两，水一升，煎半茶碗，去滓服之解。

下一页：卷二
原始资料来源互联网，中医世家网站整理。


卷二 《刘涓子鬼遗方》

卷二

治金疮止血散方

乌草根（三两） 白芷（一两） 鹿茸（二分，烧灰） 当归（一两） 芎 （一两） 干地黄（一两，切蒸焙） 续断（一两）

上七味捣筛，令调着血出处即止。

治金疮血肉 ，蝙蝠消血散方

蝙蝠（三枚，烧令烟尽，沫下绢筛之）

上以水服方寸匕，一日服令尽，当下如水血消也。

治金疮肉 ，蒲黄散方

七月七日麻勃（一两） 蒲黄（二两）

上二物捣筛为散，温酒调服一钱匕，日五服，夜再两服。

治金疮箭肉中不出箭，白蔹散方

白蔹（二两） 半夏（三两，汤洗七遍，生姜浸一宿熬过）

上二味为末，调水服方寸匕，日三服。若轻浅疮十日出，深二十日出，终不停住肉中。

治金疮中腹，肠出不能内之，小麦饮喷疮方

取小麦（五升） 水（九升）

煮取四升，去滓，复以绵度滤之，使极冷，旁含喷之，疮肠自上渐入，以冷水喷其背，不中多人见，亦不欲令旁人语，又不可病患知，或晚未入，取病患席四角，令病患举摇须臾，肠便自入。十日之内，不可饱食频食而宜少，勿使病人惊，惊则煞人。

治金疮肠出欲入，磁石散方

磁石（三两） 滑石（三两）

上二物下筛，理令调，日饮方寸匕，日五服，夜再服。

治金疮烦闷，止烦白芷散方

白芷（三两） 芎 （二两） 甘草（二两）

上三味熬令变色，捣为散，水调服方寸匕，日五服，夜再服。

治金疮先有散石烦闷欲死，大小便不通，止烦消血解散，硝石散方

硝石 泽泻 白蔹 芍药 寒水 石栝蒌（以上各一两）

上六味捣筛为散，水服方寸匕，日夜各一服，或未通稍增之。

治金疮痛不可忍，烦疼不得住，止痛当归散方

当归 甘草（炙） 本 桂心 木占斯（以上各一两）

上五味合捣筛令调，水服半方寸匕，日三服，夜一服。

治金疮弓弩所中，闷绝无所识，琥碧散方

琥碧随多少捣筛，以童子小便服之乃热，不过二服。

治金疮弓弩所中，筋急，屈伸不得，败弩散方

干地黄 干枣（三枚） 杜仲（二分） 当归（四分） 附子（四分） 炮故败弩筋（烧灰，取五分）

上七味合捣筛，理令匀，温酒服方寸匕，日三服，夜一增一至三。

治金疮内伤，蛇衔散方

蛇衔 甘草（炙） 芎 白芷 当归（各一两） 续断 黄芩 泽兰 干姜 桂心 乌头（五分，炮）

上十一味捣筛，理令匀，酒服方寸匕，日三服，夜一服。

治金疮中筋骨，续断散方

芎 （一两半） 地黄（二两） 蛇衔（二两） 当归（一两半） 苁蓉（一两半） 干姜（三分，炮） 续断（三两） 附子（三分，炮） 汉椒（三分，出汗，去目） 桂心（三分） 人参（一两） 甘草（一两，炙） 细辛（二分） 白芷（三分） 一本用芍药（一两半）

上十四味捣筛，理令匀，调温酒服之方寸匕，日三服，夜一服。

治金疮烦疼，麻黄散方

麻黄（六分，去节） 甘草（五分，炙） 干姜（三分） 附子（三分，炮） 当归（三分） 白芷（三分） 续断（三分） 黄芩（三分） 芍药（三分） 桂心（三分） 芎 （三分）

上十一味捣筛，理令匀，调温酒服方寸匕，日三服，夜一服。

治金疮烦满，疼痛不得眠睡，白薇散方

白薇 栝蒌 枳实（炒） 辛夷（去毛） 甘草（炙） 石膏（以上各一两） 浓朴（三分，炙） 酸枣（二分，炙）

上八味为末，调温酒服方寸匕，日三服，夜一服。

治金疮去血多虚竭，内补当归散方

当归（三分） 芍药（五分） 干姜（三分） 辛夷（去毛，二分） 甘草（三分，炙）

上五味捣筛，理令匀，调温服方寸匕，日三服，夜一服。

治金疮去血多，虚竭，内补苁蓉散方

苁蓉 当归 甘草（炙） 芎 黄芩 桂心 人参 芍药 干姜 吴茱萸 白芨 浓朴（炙） 黄 （各一两） 蜀椒（三分，出汗，去目闭口）

上十四味捣筛，理令匀，调温酒服方寸匕，日三服，夜一服。

治金疮内塞，泽兰散方

泽兰 防风 蜀椒（去目、汗、闭口） 石膏 附子 干姜 细辛 辛夷（去毛，各二两） 芎 （三分） 当归（三分，炒） 甘草（四分，炙）

上十一味捣筛，理令匀，调温酒服方寸匕，日三夜一。脓多倍甘草，渴加栝蒌二分，烦加黄芩二分，腹满气短加浓朴二分，疮中血瘀加辛夷一倍。

治金疮内塞，黄 散方

黄 （三两） 芎 白芷 当归 麻黄（去节） 鹿茸 黄芩 细辛 干姜 芍药 续断 桑虫屎（以上各一两）附子（半两） 炮山 茱萸（一两）

上十四味捣筛，理匀，调温酒服方寸匕，日三服，夜一服，渐可至二日。

治金疮中 药，解毒蓝子散方

蓝子（五合） 升麻（八两） 甘草（四两，炙） 王不留行（四两）

上四味捣筛，理令匀，调冷水服二方寸匕，日三夜二。及以方寸匕水和匀涂疮上，毒即解去矣。

治金疮大渴，内补瞿麦散方

瞿麦 芎 当归 甘草（炙） 干姜 桂心 续断 浓朴（炙） 白蔹 蜀椒（去目闭口汗） 辛夷（去毛） 牡蛎（末） 芍药 桔梗 干地黄 防风（各三分） 细辛（二分） 栝蒌（一分） 人参（三分）

上十九味捣筛，理令匀，调温酒服方匕，日三夜一。或筋骨断，更加续断三分。

治被打腹中瘀血，蒲黄散方

蒲黄（一升） 当归（二两） 桂心（二两）

上三味捣筛，理匀，调酒服之方寸匕，日三夜一。不饮酒熟水下。

治痈疽金疮，续断生肌膏方

续断 干地黄 细辛 当归 芎 黄 通草 芍药 白芷 牛膝 附子（炮） 人参 甘草（炙，各十二两） 腊月猪脂（四升）

上十四味 咀，诸药纳膏中渍半日，微火煎三上，候白芷色黄，膏即成，敷疮上，日四，正膏中是猪脂煎。

治金疮痈疽，止痛生肌甘菊膏方

草 芎 甘草（炙） 防风 黄芩 大戟（以上各一两） 生地黄 芍药（一两半） 细辛 大黄 蜀椒（去目、闭口，汗） 杜仲 黄 白芷（各一两）

上十四味 咀，以腊月猪脂四升微火煎五上下，白芷候黄成膏。一方添甘菊二两，以敷疮上，日易两次。

治痈疽金疮，生肌膏方

大黄 芎 芍药 黄 独活 当归 白芷（以上各一两） 薤白（二两，别方一两） 生地黄（一两，别方二两）

上九味合薤 咀，以猪脂三升煎三上下，白芷黄膏成，绞去滓，用磨之，多少随其意。

治金疮腹内有瘀血，乌鸡汤方

乌雌鸡（一只） 大黄（三两） 细辛（三两） 人参（一两） 甘草（一两，炙） 地黄（三两） 杏仁（一两，去皮） 双人盲虫（一两） 当归（二两） 芍药（一两） 黄芩（一两） 桃仁（二两，去皮，碎） 大枣（二十枚）

上十三味理乌鸡如食法，以水二斗，煮鸡取一斗， 咀诸药，纳鸡汁中，更煮之粥，慎食他物。

治金疮内有瘀血，未及得出而反成脓，乌鸡汤方

乌鸡（一只） 白芷 麦门冬（去心） 甘草（炙） 芍药 当归（以上各一两） 桂心（二两） 瓜练（二两）

上八味先理鸡如食法，以水二斗，煮取七升， 咀诸药，纳汁中，更煮取三升，去滓服七合，日三，夜勿食。

治金疮有瘀血，桃核汤方

虫（三十枚，熬） 虻虫 水蛭（各三十枚，熬） 桂心（三分） 大黄（五两） 桃核（五十枚，去皮切）

上六味酒水各五升， 咀，合煮，取三升，去滓，服一升，日三服。

治金疮惊悸，心中满满如车所惊怛， 心汤方

心（一具） 人参 桂心 甘草（炙） 干地黄 桔梗 石膏（末） 芎 当归（二两）

上九味细切锉，诸药 咀，先以水二斗煮心，取汁八升，纳诸药，煮取一升，一服八合，一日令尽。

治金疮痈疽，生肉膏方

黄 细辛 生地黄 蜀椒（去目汗闭口） 当归 芍药 薤白 芎 独活 苁蓉 白芷 丹参 黄芩 甘草（以上各一两） 腊月猪脂（二斤半）

上十五味 咀，以苦酒一升合渍诸药，夏一夜，冬二夜，浸以微火，煎三上，候苦酒气成膏用之。

治被打腹中瘀血，白马蹄散方

白马蹄烧令烟尽，捣筛，温酒服方寸匕，日三夜一。亦治妇人血疾消为水。

上一页：序论
下一页：卷三


卷三 《刘涓子鬼遗方》

卷三

治年四十已还，强壮，常大患热痈无定处，大小便不通，大黄汤方

大黄（三两） 栀子（五十） 升麻（二两） 黄芩（三两） 芒硝（一两，别方二两）

上五味切，以水五升，煮取二升四合，去滓，下消绞调，分温三服，快利为度。

治发痈疽兼结实，大小便不通，寒热，已服五痢汤，吐出不得下，大渴烦闷，淡竹叶汤方

淡竹叶（切，四升，去尖） 栝蒌（四两） 通草 前胡 升麻 茯苓 黄芩 知母 甘草（炙） 石膏（末，以上各二两） 生地黄（十两） 芍药（一两） 大黄 黄 （三两） 当归（一两半）人参（一两）

上十六味先以水一斗六升，煮竹叶，去叶取九升，纳诸药后煮取三升二合，分四服。三日三夜一快利便止，不必尽汤，汤尽不利，便合取利。

治发背发乳，四体有痈疽，虚热大渴，生地黄汤方

生地黄（十两） 竹叶（四升） 黄芩 黄 甘草（炙） 茯苓 麦门冬（去心，以上各三两） 升麻 前胡 知母芍药（各二两） 栝蒌（四两） 大枣（二十枚，去核） 当归（一两半） 人参（一两）

上十五味，先以水一斗五升，煮竹叶取一斗，去叶，纳诸药，煮取三升六合，分为四服，日三夜一。

治发背乳痈，已服生地黄汤，取利后服此，淡竹叶汤方

淡竹叶（四升） 麦门冬（去心） 黄 芍药 干地黄 生姜（以上各三两） 前胡 黄芩 升麻 远志（去心）栝蒌 大枣（十四枚） 当归（一两）

上十三味先以水一斗八升，煮竹叶、小麦、黄 、芍药、干地黄、生姜，取一斗，去滓内诸药，再煮，取三升，分温三分（上语煮竹叶、小麦恐是麦门冬，非是小麦也）

治痈疽虚热，生地黄汤方

生地黄（五两） 人参 甘草（炙） 黄 芍药 茯苓（各三两） 当归 芎 黄芩 通草（各二两） 大枣（二十枚） 淡竹叶（切成三升）

上十二味先以水二斗煮了水，取一斗五升，去滓，复诸药再煮，取四升八合，一服八合，日三夜再，能顿服为佳。

治痈疽内虚热渴甚，黄 汤方

生地黄（八两） 竹叶（切成三升） 小麦（二升） 黄 黄芩 前胡 栝蒌（四两） 通草 芍药 升麻 茯苓 甘草 知母（各二钱） 人参 当归（各一钱）

上十六味先以水二斗，煮竹叶及小麦取一斗二升，去滓，复煮诸药，取四升，分四服，日三夜一。小便利，除通草、茯苓，加麦门冬，腹满加石膏三两，热盛去人参、当归。

治背生地黄汤方

生地黄（八两） 人参 甘草（炙） 芍药（各二两） 通草 茯苓 黄 黄芩（各三两） 淡竹叶（切二升） 大枣（二十枚） 当归 芎 （各一两）

上十二味先以水三斗煮竹叶，取一斗，去滓，内诸药，再煮四升，一服八合，日三夜再。若能每服一升佳。

治痈疽内虚，黄 汤方

黄 人参 甘草（炙） 芍药 当归 生姜（各三两） 大枣（二十枚） 干地黄 茯苓（各二两） 白术（一两） 远志（一两半）

上十一味以水一斗三升，煎取四升，去滓，分温四服。

治痈疽，五味竹叶汤方

竹叶（切，二升） 五味子 前胡 当归 干地黄 人参（各二两） 小麦（二升） 黄 黄芩 麦门冬（去心）生姜（各三两） 甘草（一两半，炙） 升麻（一两） 大枣（十四枚） 桂心（半两）

上十五味先以水二斗煮竹叶、小麦，取一斗，去滓纳诸药，煮取三升，分温四服，日三夜一。

治痈疽发背，乳大去脓后虚慑少气欲死，服此远志汤方

远志（去心） 当归 甘草（炙） 桂心 芎 （各一两） 黄 人参 麦门冬（去心，三两） 茯苓（二两） 干地黄（三两） 生姜（五两） 大枣（十四枚）

上件十三味以东流水一斗，煮取三升二合，分温四服，日三夜一。

治发背乳下复往，服此白石脂汤方

白石脂（四两） 龙骨（三两） 当归 桔梗 女萎 黄连（去毛） 甘草（以上各二两） 白头翁（一两） 干姜（二两）

上九味以水九升，煮取三升二合，分四服，下住便止，不必尽服。当下未即来日止。

治发痈疽取利热小便退，不用食物，竹叶汤方

淡竹叶（切三升） 小麦（二升） 干地黄 人参 黄芩 前胡 升麻（各二两） 麦门冬（去心） 生姜 黄 芍药（各三两） 大枣（十四枚） 桂心（半两） 远志（半两，去心） 当归（一两） 甘草（炙）

上十六味切，先以水一斗八升，煮竹叶、小麦，取一斗，去滓内诸药。又煮取三升，分二服，羸者分四服，日三夜一．

治痈疽取下后热少退，小便不利，竹叶汤方

淡竹叶（切一升） 小麦（三升） 干地黄（四两） 黄 人参 甘草（炙） 芍药 石膏 通草 升麻 黄芩 前胡（各二两） 大枣（十四枚） 麦门冬（三两，去心）

上十四味先以水一斗六升，煮竹叶、小麦取九升，去滓内诸药，煮取三升二合，强即分三服，羸即四服，日三夜一。

治痈疽取利后，热，小便不利，竹叶汤方

竹叶（切，三升） 小麦（二升） 人参 黄芩 前胡 芍药 甘草（炙） 干地黄 当归 桂心 黄 （三两） 麦门冬（三两，去心） 龙骨 牡蛎（一两，末） 赤蛸 （三十枚，炒） 大枣（十四枚，去核）

上十六味以水二斗煮竹叶、小麦，取一斗，去滓内诸药，煮取四升，分四服，日三夜一。

治发背痈及乳，兼味竹叶汤方

淡竹叶（切，三升） 小麦（三升） 黄 黄芩 五味子 人参 前胡 干地黄 当归（各二两） 大枣（十四枚） 麦门冬（二两，去心） 升麻（一两） 桂心（半两） 甘草（一两，炙） 生姜（三两）

上十五味以水二斗，煮竹叶、小麦，取一斗，去滓内药，煮取三升，分温三服，一日服。

治发背已溃而下不住，白石脂汤

白石脂（四两） 龙骨（三两） 当归（二两） 桔梗（二两） 女萎 白头翁（各四两） 黄连（二两） 干姜（三两）

上八味以水九升，煮取三升三合，去滓，服八合，日三夜一。

治发背已溃，大脓汁，虚慑少气力，内补黄 汤方

黄 （三两） 干地黄 人参 茯苓（各二两） 当归 芍药 芎 桂心 远志（去心，各一两） 甘草（一两半） 麦门冬（去心，三两） 生姜（五两） 大枣（十四枚）

上十三味以水一斗，煮取三升二合，去滓，分温四服，日三夜一。

治痈疽内虚热，生地黄汤方

生地黄（五两） 人参 甘草（炙） 芍药 茯苓 芎 通草 黄芩 当归（各二两） 大枣（二十枚） 竹叶（切，三升）

上十二味以水三斗，煮竹、地取半，去滓内诸药，煮取四升，分五服，日三夜二，能服一升可佳。

治发背，黄 汤方

黄 黄芩 远志 麦门冬（去心，二两） 干地黄 人参 芎 甘草（炙） 芍药 当归（各一两） 大枣（二十枚） 生姜（五两） 鸡 （二具，勿去皮） 桑螵蛸（十四枚，炙）

上十四味 咀，以水一斗，先煮取四升五合，一服九合，日三服夜一服。

治炎疽，枳实汤方（甘林所秘不得）

枳实（炙） 夜干升麻 干地黄 黄芩 前胡（各三两） 犀角（一两半） 大黄（二两半） 麝香（半两） 一方用甘草（二两）

上九味 咀，以水九升，煮取分温三服，须瘥也。

治肠痈，大黄汤

肠痈之为病，诊小腹肿，痞坚，按之则痛，或在膀胱左右，其色或赤或白色，坚大如掌热，小便欲调，时色色汗出，时复恶寒。其脉迟坚者未成脓也，可下之，当有血脉数脓成，不可服此方。

大黄（四两） 牡丹（三两） 芥子（半升） 硝石（三合） 桃仁（五十枚，去皮炒，切之）

上五味 咀，以水六升五合，分为两服，脓下无者下血大良。

治背上初欲作疹便服此，大黄汤方

大黄（三两） 栀子（一百枚，去皮） 升麻 黄芩 甘草（炙，三两）

上五味以水九升，煮取三升半，分为三服，得快下数行止，不下更服。

治妇人妒乳，辛夷汤方

辛夷（一升，去毛） 大枣（三十枚） 桂（长一尺） 防风（二分） 白术 甘草（一尺，炙） 生姜（二分） 泽兰（一升，切）

上八味切，以水一斗，煮取三升，分温三服。

治妇人客热乳结肿，或溃或作痈，内补黄 汤方

黄 茯苓（各三两） 芍药（二两） 麦门冬（三两，去心） 甘草（二两，炙） 浓朴（一两，炙） 人参（三两） 生姜（四两） 干地黄（三两）

上九味切，以水一斗二升，煮取三升分五服，日三夜二。

治痈肿患热盛，黄 汤方

黄 麦门冬（三两，去心） 黄芩（六分） 栀子（十四枚） 芍药（二两） 栝蒌（二两） 干地黄（一两） 升麻（一两）

上八味锉，以水一斗，煮取三升，分温三服。

治发痈疽肿溃去脓多，里有虚热，内补黄 汤方

黄 茯苓 桂心 人参 麦门冬（三两，去心） 甘草（六分，炙） 生姜 远志（二两，心） 当归（二两） 五味子 大枣（二十枚）

上十一味切，以水一斗煮取四升，分六服，日四夜二。

治痈去脓多，虚满上气，竹叶汤方

竹叶（切，二升） 半夏（二两，汤洗） 甘草（二两，炙） 浓朴（三两，炙） 小麦（四升） 生姜（五两） 当归（一两） 麦门冬（二两） 茯苓 桂心（各一两） 黄芩（三两）

上十一味切，以水一斗半，先煮竹叶、小麦取九升，去滓，又煮诸药取二升，分温三服。

治痈疽肿烦热，增损竹叶汤方

竹叶（一握，切） 当归 茯苓 人参 前胡 黄芩 桂心 芍药（各二两） 甘草（三两，炙） 大枣（二十枚）

小麦（一升） 麦门冬（一升，去心）

上十二味切，以水一斗六升，煮竹叶、小麦取一斗一升，去滓内诸药，煮取三升，分服，日三。夜重加黄 二两，胸中恶加生姜六两，下者减芍药、黄芩各六分。如体强羸者以意消息之。

治痈疽后补塞去客热，黄 汤方

黄 生姜 石膏（末） 甘草 芍药 升麻 人参（以上二两） 知母 茯苓（各一两） 桂心（六分） 麦门冬（二两，去心） 大枣（十四枚） 干地黄（一两）

上十三味切，以水一斗二升，煮取四升，分温四服，日三夜一。

上一页：卷二
下一页：黄父一疽论


黄父一疽论 《刘涓子鬼遗方》

黄父一疽论

九江黄父问于岐伯曰∶余闻肠胃受谷，上焦出气，以温分HT 而养骨节、通腠理，中焦出气如露，注溪谷而燥经脉，津液和调而变化赤为血，血和则乘脉先满，乃注经络，经络皆盈，乃注于经络（句有脱误）。阴阳已张，因息乃行，行有经纪，周有道理，与天协议，不得休止，切而谓之，从虚去实，泻则不足，疾则气留，去虚补实则有余，血气已调，形神乃持。余已知血气平与不平，未知痈疽之所从生，成败之时、死生之期，期有远近，何以度之，可知闻乎。

岐伯曰∶经脉流行不止，与天同度，与地同纪，故大宿失度，日月薄蚀也。经始纪冰道流溢，草薷不成，五谷不植，经路不通，民不往来，庵聚邑居，别离异处，血气犹然，则言其故。

夫血脉荣卫周流不休，上应星宿，下应经数，寒客于经络之中则血泣，泣则不通，不通则归之不得复，及故痈肿与寒气化为热，热胜则肉腐，肉腐则为脓，脓不泻则烂筋，筋烂则伤骨，骨伤则水髓消不当骨肉不泻，筋枯空虚，筋骨肌肉不得相亲，经脉败漏，熏于五脏，五脏伤故死矣。

黄父曰∶愿闻于痈疽之形与其期日。

岐伯曰∶略说痈疽极者一十八种。痈发于嗌，名曰猛疽，猛疽不治则化为脓，脓塞其咽半日死。其为者写则已，含豕膏无冷，写三日而已（一方无冷食）。发于颈者名曰夭疽，其状痈大而赤黑，不急则热气不入渊脉腋前，伤任脉，内熏肝脉十余日死，阳气大发，消脑，名曰脑漯，其色不乐，项痛如 ，以藏头乘心者，不治（本作留字）。发于肩及 者名曰雌痈，其状赤黑，急治之，此令大汗出至足，不害五脏。

发于腋下赤坚者名曰米疽，治之HT 石欲细长疏，或云涂豕六膏，日以勿裹，其痈坚而不溃者，马刀夹缨乃治之。

发于胸者名曰并疽，其状如大豆，三四日起，不早治，下入腹不治，十日死。

发于臆者名曰甘疽，其状如谷实萎瓜，常寒热，急治之去其寒，十岁（似误）死，死后脓自出。

发于胁者名曰改訾，改訾者女子之病也。久之其疾大痈脓，治之，其中乃有生肉大如赤小豆，锉陵翘草、陵根各一升，水六升，煮之竭为三升，即强饮浓衣坐釜上，令汗出至足已。

发于股阳明名曰股瓮疽，其状不甚变而痈脓附骨，不急治四十日死。

发于股阴名曰赤施疽，不急治六日死。在两股之内，不治六日死（一方云十六日死）。发于尻名曰兑疽，其状赤坚大急，急治之，不速治三十日死。

发于膝名曰雌疽，其状痈色不寒热而坚，勿破，破之死。须以手缓柔之，乃破。诸疽发于节而相应之者，不可治之也。

发于阳者百日死。

发于阴者四十日死。

发于脑名曰菟啮，其状疾赤至胃，急治之，不治煞人。

发于踝名曰走援，其状痈也，急不变，灸而止其寒热，不死。

发于足上名曰四淫，其状如痈，不急治之百日死。

发于足名曰疠疽，其状初小指发，急治之，去其黑者，不辄益不治，百日死。

发于足指名曰脱疽，其状赤黑不死，治之不衰，急渐去之，治不去，必死矣。

夫痈疽者，初发始微，多不为急，此实奇患，惟宜速治之，急治不苦速，成病难救，以此致祸能不痛哉！具述所怀，以悟后贤。谨按∶黄父痈疽论所着缓急之处，生死之期，如有别痈之形色、难易之治如左僧纳私撰是用，非是先贤恐后高雅，故记之名字，令惑之耳。

发皮HT 浅肿，高之赤即消，不治亦愈。

发筋HT 深肿，下之坚其色，或青或黄白黑，或复微热而赤，宜急治之。成消中半发附骨者，或未觉肉HT ，肉HT 已殃者，痈疽之甚也（肉HT 似误，按HT 即肉字也）。

凡发背，外皮薄为痈，皮坚为疽，如此者多现先兆，宜急治之。皮坚甚，大多致祸矣。

夫痈坏后有恶HT 当者，以猪蹄汤洗其秽，次敷饮HT 膏散恶HT 尽，乃敷生肌膏散，乃摩四边令善HT速生，当须绝房室、慎风冷，勿自劳动，须筋脉复常，乃可自劳耳。不尔，新HT 易伤则重发，便益溃烂，慎之慎之。

上一页：卷三
下一页：相痈疽知是非可灸法


相痈疽知是非可灸法 《刘涓子鬼遗方》

相痈疽知是非可灸法

痈疽之甚，未发之兆，肥渴为始，始发之始，或发日疽KT 似若小疖，或复大痛，皆是微候，宜善察之。欲知是非，重按其处，是便隐复。按四边比方得失审定之后即灸。第一便灸其上二三百壮，又灸四边一二百炷，小者灸四边，中者灸六处，大者灸八处，壮数处所不患多也。亦应即贴即敷令得所即消，内服补暖汤散，不已，服冷药，外即冷敷。不已，用热贴贴之法，开其口泄热气。

上一页：黄父一疽论
下一页：相痈知有脓可破法


相痈知有脓可破法 《刘涓子鬼遗方》

相痈知有脓可破法

痈大坚者未有脓，半坚薄半有脓，当上薄者都有脓便可破之。所破之法，应在下逆上破之，令脓得易出，用排针脓深难见，上HT 浓而生HT 火针，若外不别有脓，可当其上数按之，内便隐痛者，HT 殃，坚者未有脓也。按更痛于前者，内脓已熟也。脓泄去，热气不尔长速，速即不良。治痈疽肿松脂帖方。

黄柏 芎 白芷 白蔹 黄 黄芩 防风 芍药 草 白蜡 当归 大黄（各一两） 细辛（二分） 脂（三两） 松脂（二斤）

上十六味切，曝干极燥，微火煎三上下，手不得离，布绵绞去滓贴之。

治痈疽肿松脂帖方

当归 黄 黄连 芍药 黄芩 大黄 腊蜜 芎 （各一两） 松脂（一斤半） 陈 脂（各一合半）

上十味细切，合煎，微火三上下，膏成绵绞去滓，向火涂纸上贴之。

治痈疽松脂帖肿方

松脂（一斤） 大黄（三分） 脂（一两） 细辛（半分） 黄芩（一分半） 防风（半分） 白芷 白蔹 芎当归 芍药 草 黄连 白蜡 黄柏（各一分）

上一十五味细切，曝令极燥，先煎脂蜡下松脂烊尽，内诸药三上下，候色足绞以绵布，水中以新竹片上火炙之，施纸上贴之。此药大秘，实有奇效，不妄传之。

治痈疽，升麻薄极冷方

升麻（一两） 大黄（一两） 白蔹（六分） 黄 （一两） 黄芩（六分） 白芨（一分，干者） 牡蛎（二分，粉） 龙骨（一两） 甘草（二分，炙） 芎 （一两）

上十味筛，和以猪胆，调涂布敷之痈上，燥易之。

治痈，白蔹薄方

白蔹 大黄 黄芩（各等分）

上三味捣筛，和鸡子白涂布上，敷痈上，一燥辄易之，亦可治。又以三指撮置三升水中，煮三沸，绵注汁拭肿上数十过，以寒水石沫涂肿上，纸覆之，燥复易，一易辄以煮汁拭之，昼夜二十易之。

治痈疽始一二日，痛微，内薄令消，猪胆薄方

黄 龙骨 青木香 栀子仁 羚羊角 干地黄 升麻 白蔹 大黄 黄柏 黄芩 芎 赤小豆 麻黄（去节） 黄连 犀角（一两）

上十六味各等分捣筛，以猪胆调令如泥，以故布开口如小豆大，以泄热气。

治痈肿热盛，口燥患渴，除热止渴，黄 汤方

黄 栝蒌 干地黄 升麻（各二两） 麦门冬（三两，去心） 栀子（二十枚） 芍药 黄芩（一两半）

上八味以水一斗，煮取三升，分温三服。

治客热郁积在内，或生疖，黄 汤方

黄 （二两） 人参（一两） 芎 当归 甘草（炙，各一两） 远志（去心） 干地黄（各二两） 大枣（二十枚） 生姜（五两） 麦门冬（去心，五两）

上十味切，以水一斗二升，煮取三升，分温三服。

治痈未溃，黄 汤方

黄 （四两） 甘草（二两，炙） 桂心（三两） 芍药 半夏 生姜（各八两） 饴（一斤）

上七味以水七升，煮取三升，饴化分三服。

治痈，内补竹叶黄 汤方

竹叶（切，一升） 黄 （四两） 甘草（二两） 芍药（四两） 黄芩（一两） 人参（二两） 桂心（一两，如冷用半两） 大枣（十二枚） 干地黄（二两） 升麻（三两） 茯苓 生姜（各一两）

上十二味以水二斗，煮竹叶澄清，取九升，内诸药，更煮取三升，分温三服。

治补度冷下，赤石脂汤方

赤石脂 人参 甘草（炙） 干姜（各二两） 龙骨（一两，碎） 附子（大者，一枚，炮）

上六味切，以水八升，煮取二升半，去滓，分温三服，如人行十里进一服。

治取冷过寒，下蚀见出，温中汤方

甘草（六分，炙） 干姜（六分） 附子（炮，去皮破，六分） 蜀椒（二百四十粒，去口者出汗）

上四味切，以水六升，煮取二升，分温三服。

治断下补骨，附子汤方

附子（二分，炮） 当归 人参 黄连 甘草（炙，各一两） 干姜 桂心 芍药（各二分） 蜀椒（去汗目闭口，半分）

上九味以水五升，煮取一斗五合，去滓分温二服。

治痈疮及恶疮，有恶HT ，猪蹄汤洗方

猪蹄（一具，治如食法） 白蔹（二两） 白芷（二两） 黄连（一两） 野狼牙（二两） 芍药（二两） 黄芩 独活 大黄（各一两）

上九味以水三斗，煮猪蹄一斗五升，去蹄内诸药煮，煮五升洗疮，日四次，甚良。

治痈疽肿坏多汁，猪蹄汤方

猪蹄（一具，治如食法） 芎 甘草（炙） 大黄 黄芩（各二两） 芍药（三两） 当归（二两）

上七味先以水一斗五升，煮蹄取八升，去蹄，内诸药，更煮取三升，去滓及温洗疮上，日三。亦可布内汤中，敷疮肿上，燥复之。

治肘疽方

黄连 皂荚（各等分，炙去皮子）

上二味捣下，和以淳苦酒，调令如泥，涂满肘，以绵浓敷之，日三易，良。

治痈疽最脓，增损散方

黄 （五分，脓多倍之） 小豆（一分，热口干倍之） 芎 （二分，肉未生倍之） 白蔹（三分，有脓疮不合倍之） 栝蒌（三分，若小便利倍之）

上六味捣筛，令细酒调温服方寸匕，日三。

治痈消脓，木占斯散方

木占斯 桂心 人参 细辛 败酱 干姜 浓朴 甘草（炙） 防风 桔梗（以上各一两）

上十味捣筛，酒服方寸匕，入咽觉流入疮中。若痈及疽之不能发坏者，可服。疮未坏，去败酱。已发脓，纳入败酱，此药时有化痈疽成水者，方正桂为异，故两存焉（案∶正桂句似误）

治发背及妇人发房并肠痈，木占斯散方

木占斯 浓朴（炙） 甘草（炙） 细辛 栝蒌 防风 干姜 人参 桔梗 败酱（以上各一两）

上十味捣筛，清酒服方寸匕，日七夜四。以多为善。败酱，草名也。病在上者当吐，在下者当下脓血，此谓肠痈之属也。诸病在里，惟服此药，即觉有力。及痈疽便即腹痛，长服。治诸疮及疽痔疮已溃，便即早愈。凡俗流医不知用此药，发背有不善而渴，便勤服之。若药力行觉渴心，便消散。若虽服坏，终无苦，但昼夜服勿懈也。发此药消散不觉，肿去时即愈。或长服即去败酱，偏治妇人乳肿诸产，疵速愈良。又云惟服有异，始觉背有不善之也。

治诸痈疽已溃未溃，疮中疼痛，脓血不绝，瞿麦散方

瞿麦 白芷 黄 当归 细辛 芍药 薏苡仁 芎 赤小豆（末，各一两）

上九味先以清酒小豆出于铜器中，熬令干后，渍渍后复熬五过止。然后治末，合捣筛，温酒服方寸匕，昼夜各五。

三日后痛痒者，肌肉也。又方∶用苦酒渍小豆，多痛倍瞿麦，疮口未开倍白芷，多脓倍黄 、薏苡仁、芍药等。

治痈食恶HT 散方

藜芦（一分半） 真珠（一分半） 石硫黄 雌黄 麝香（各三分） 马齿 矾石（熬） 漆头 芦茹（各三分）

上九味筛捣，粉疮上，亦可为膏和敷疮上。

治痈疽食恶，HT 散方

雄黄（一两） 矾石（一分，熬） 芦茹（一两）

上三味捣筛，稍着之，随用多少，不限一两。

治痈疽，兑膏方

当归 芎 白芷 松脂（各二两） 乌头（一两） 猪脂（二升） 巴豆（十枚，去心皮）

上七味 咀，纳膏中，微火合煎三沸，已纳松脂搅合相得，以绵布绞之去滓，以膏着绵絮兑头丈作兑，兑之疮虽深浅，兑之脓就，兑尽即善。肉疮浅者不起，兑着疮中日三，恶肉尽则止。

治食HT ，青龙膏方

白矾（二两，火炼末之） 熟梅（二升，去核） 盐（三合） 大钱（二十七枚）

上四味于铜器中猛火投之，摩灭成末，乃和猪脂捣一千杵，以涂疮上，甚痛勿怪。此膏食恶HT 尽复着，可敷蛇衔膏涂之，令善HT 复生。

治痈疽金疮，生肉膏方

大黄 芍药 黄 独活 白芷 芎 （各一两） 当归（一两） 薤白（二两） 生地黄（三两）

上九味 咀，以盛煎猪膏三升，煎三上下，以绵布绞去滓，用兑摩，多少随意，常用之。

治丹痈疽始发， 热浸淫长成， 汤方

升麻 黄芩（各三两） 黄连 大黄（各二两） 当归（一两） 甘草（一两，炙） 芎 （二两） 芒硝（三两）羚羊角屑（各一两）

上九味 咀，以水一斗三升，煮取五升，绞去滓，铛中纳芒硝，上火搅令成沸，尽滓，稍分适冷热贴帛， 肿上数过，其热随手消散。王练甘林所秘，不传此方。

上一页：相痈疽知是非可灸法
下一页：卷五


卷五 《刘涓子鬼遗方》

卷五

治痈疽败坏，生肉地黄膏方

生地黄（一斤） 辛夷 独活 当归 大黄 芎 黄 薤白 白芷 芍药 黄芩 续断（各二两）

上十二味切，以腊月猪脂四升，微火煎，白芷色黄膏成，绞去滓敷，日四。

治痈疽疮，生肌黄 膏方

黄 细辛 生地黄 蜀椒（去目闭口汗） 当归 芍药 薤白 白芷 丹参 甘草（炙） 苁蓉 独活 黄芩（以上各一两） 腊月猪脂（一斤半）

上十四味细切，以苦酒一升二合，夏即渍一日，冬二夜，微火煎三上下，酒气尽成膏，敷之极良。

治发背，乳口已合，皮止急痛，生HT 膏方

丹参 防风 白芷 细辛 芎 黄芩 芍药 甘草（炙） 黄 牛膝 槐子 独活 当归

上十三味切，以腊月脂五升，微火煎三上、下，白芷黄膏成，病上摩，向火，日三四。

治痈肿坚强不消，不可用敷贴，处黄芩膏方

黄 黄芩 芎 白蔹 防风 草 白芷 芍药 大黄 细辛 当归（以上各一两）

上十一味 咀，以猪脂四升，微火上煎一沸一下，白芷黄即成膏，敷之坚硬者，日可十易。

治痈疽，止痛生肌，鸥脂膏方

松脂（七两） 芍药 当归 芎 黄芩（各一两） 鸥脂（七两） 白蜡（五两）

上七味 咀，以腊月猪脂二升二合，微火煎一沸一下，三十过成，以摩于疮上。

治痈疽金疮，续断生HT 膏方

续断 干地黄 细辛 当归 芎 黄 通草 芍药 白芷 牛膝 附子（炮制） 人参 甘草（炙，以上各二两） 腊月猪脂（四升）

上十四味 咀，着铜器中，下膏，诸药渍之半日，微火煎三上下，白芷候黄膏成，敷之疮上，日四五过良。

治痈疽疮，止痛生肉，甜竹叶膏方

甜竹叶（五两） 生地黄（四两） 大戟（二两） 腊月脂（四升） 当归 续断 白芷 草 芎 防风（各二两） 甘草（一两半，炙） 芍药（一两半） 蜀椒（半两，去目汗闭口） 细辛 大黄 杜仲（各半两） 黄 （半两）

上十七味 咀，以猪脂微火煎五上下，候白芷黄膏成，敷疮上甚良。

治痈疽败坏，生肉 草膏方

草 当归 薤白 黄芩 甘草（炙，各二两） 生地黄（五两） 白芷（三两） 大黄（四两） 续断（一两）

上九味 咀，以猪脂三升，微火煎三上下，白芷黄膏成，敷疮良。

治痈疽脓烂并小儿头疮，牛领马鞍，及肠中诸恶，耳聋痛风肿脚疼，金木水火毒螯所中，众疮百疹，无所不治。蛇衔膏方

蛇衔 大戟 大黄 芍药 附子（炮） 当归 独活 草 黄芩 细辛 芎 蜀椒（去目闭口汗） 薤白（以上各一两）

上十三味 咀，以苦酒渍之淹一夜，以猪脂一升半，微火煎三上下，膏成，绵布绞去滓，病在内，酒下弹元大。

治痈疽，食HT 膏方

松脂（五两） 雄黄（别研） 雌黄 野葛皮（各二两） 猪脂（一斤） 漆头芦茹（三两） 巴豆（一百枚，去皮膜心）

上七味先煎松脂，水气尽下诸药，微火煎三上下，膏成，绞去滓，纳雄、雌二黄搅调，以膏着兑头内，疮内口方六匕及HT 兼新故初用病更肿赤，但用如节度，恶HT 尽止，勿使过也。

治痈疽，大黄食HT 膏方

大黄 附子 苋草 芎 雄黄 真珠末（各一两） 白蔹 矾石 黄芩 漆头芦茹（各二两） 雄黄（一两）

上十一味 咀，六物以猪脂一升四合，微火煎三上下，末芦茹下煎成膏中，以涂兑头，敷疮中，须恶肉尽，勿使过也。

治痈疽茹，食恶肉，芦茹散方

漆头芦茹 矾石 硫黄 雄黄（以上各二分）

上四味捣筛，搅令着兑头内疮口中恶HT 尽止，勿使过也。

治痈疽始作便败坏，发疮膏方

羊髓（一两） 甘草（二两） 胡粉（五分） 大黄（一两） 猪脂（二升）

上五味切，合脂髓煎二物，令烊、纳甘草、大黄三上下，去滓，纳胡粉搅令极调，敷疮，日四五上。

治久病疥癣，恶疮膏方

丹砂 雄黄 雌黄 乱发（洗） 松脂 白蜜（以上各一两） 芦茹（漆头者，三两） 巴豆（十四个，去皮心） 腊月猪脂（三升）

上九味先煎乱发，消尽内松脂煎三上下，成膏，绞去滓，末茹内膏中，煎搅极调，敷疮上，日三易之。

治久病疥癣，诸恶疮毒，五黄膏方

雌黄 雄黄 黄连 黄柏 黄芩 青木香 白芷（各二两） 乱发（一团） 鸡子 大鸡 舌香（一两） 野狼跋子（四十枚）

上十味 咀，以苦酒半升渍诸药一夜，以腊月脂三升，先煎发一沸，纳诸药三五沸止，绞去滓，成膏，敷疮上，日五易之。

治病疥癣恶疮，散热水银膏方

水银 矾石 蛇床子 黄连（各一两）

上四物两度筛，以腊月猪脂七合和，并水银搅令调，打数万过不见银，膏成敷疮。若膏少益取并小见疮良（龚庆宣加芦茹一两）。

治面黄 ，麝香膏方

麝香（二两） 当归 附子 芎 白芷 芍药（以上各一两） 细辛（二合） 杜衡（二分）

上八味 咀，以腊月猪脂一升二合，煎诸药三上下，绞去滓，别末研麝香，安膏中，搅令调，敷 上三易之。

治面查 ，木兰膏方

木兰 防风 白芷 青木香 牛膝 独活 本 当归 芍药 杜衡 辛夷 芎 细辛（各一两） 麝香（一分）附子（二分，炮）

上十五味 咀，诸药以腊月猪脂一升微火煎三沸三上下，去滓，末下搅令调，膏成敷 上，日三。

治查 ，鸬 屎膏方

上取鸬 屎一升，捣筛，腊月猪脂调和敷之。

治头颓生发，白芷膏方

白芷 蔓荆子 附子 防风 芎 草 细辛 黄芩 当归 蜀椒（各一两，去汗闭口） 大黄（一两半） 马鬃膏（五合此所用多无）

上十二味切，以腊月猪脂三升，合诸药微火煎三上下，白芷色黄膏成，洗头泽发勿近面。

治妇人乳肿痛，丹参膏方

丹参 芍药（各二两） 白芷（一两）

上三味以苦酒渍一夜，猪脂六合，微火煎三上下，膏成敷之。

治头白颓疮，发落生白，经年不瘥，五味子膏方

五味子（二分） 菟丝子（五分） 苁蓉（二分） 雄黄（一分） 松脂（二分） 蛇床子 远志（去心，各三分）雌黄 白蜜（各一分） 鸡屎（半分）

上十味，以猪膏一升二合煎，先纳雌黄，次纳鸡屎，次纳蜜，次纳松脂，次纳诸药，并先各自末之，膏成，先以桑灰洗头，后敷之。

治疽 疥诸恶疮，连年不瘥，并小儿头疮悉治之，膏方

藜芦 附子 芦茹 桂心 天雄 蛇床子 野葛皮 雄黄 乱发（洗） 白芷 半夏（汤洗） 矾石 细辛 杏仁 芎芍药 白术 乌头（各二两） 黄连 当归 本（以上各二两） 斑蝥 草 巴豆（去皮心） 黄柏 吴茱萸 蜀椒（各一两，去目闭口汗）

上二十七味 咀，以苦酒渍一夜，以腊月猪脂四斤，微火煎令酒气尽，膏成，日四五敷，用多妙。

治久 疽，诸疮，冶葛膏方

冶葛皮 黄连 细辛 杏仁 草 芍药 藜芦 附子 乳发 芦茹 芎 白芷 蛇床子 桂心 本 乌头白术 吴茱萸 雄黄 矾石 天雄 当归（以上各二两） 斑蝥 巴豆（去皮心） 蜀椒（去目汗闭口） 黄柏（各一两）

上二十六味 咀，各捣筛，以猪脂五升，于铜器内微火煎诸药七沸上下，绞去滓，更煎搅匀，成膏以敷疮上，日四五．

丹砂膏方三首

丹砂（五两） 芎 （三两） 大黄（二两） 蜀椒（二两，去目出汗） 白芷（二两） 麝香（三两） 升麻（二两） 冶葛皮（二两） 麻黄（五两，去节） 丹参（五两） 巴豆（二升，去皮心） 桂心（二两） 附子（十二枚）皂荚（二两，去皮子）

上十四味以猪脂六升，春夏共享，调合在后方消停。

又方

丹砂（三两） 芎 （三两） 大黄（二两） 蜀椒（去目出汗，二两） 白芷（二两） 麝香（六两） 术（二两） 附子（十二枚） 干姜（五分） 冶葛（二两） 丹参（六两） 细辛（二两） 巴豆（三升，去皮心）

上十三味秋冬共享，亦在年中有所宜，以意消息，药各捣罗之，巴豆细切，以苦酒渍一夜，量足不须覆之，明旦以猪脂成六升，铛中微火煎三上下，膏成，勿使旁人及鸡犬猫见其膏。同治共叙此方，须是细意事持。

又方

丹砂（二两，末） 蜀椒（去目闭口汗） 大黄 白芷 甘草（炙，以上各二两） 巴豆（三升，去皮心） 麝香 芎（各二两） 附子（二枚） 升麻（二两） 冶葛皮 犀角 当归 乌头（各二两） 丹参（一斤）

上十五味切，以苦酒渍之一夜，以猪脂六升微火煎三上下，膏成，绞去滓用之。此膏是四时常用，日三，此方无比。

丹砂膏叙治百病，伤寒，温毒，热疾，服如枣核大一枚，鼻塞取半核大纳鼻中，缩气，令人聪里。若耳聋，取如两枣核大，烊之如水，纳其耳中，三五年聋可瘥。或寒癖腹满坚胀，及飞尸恶毒楚痛，温酒服。霍乱当成，未成已吐未痢，白汤服枣核大。若已痢，一两行而腹烦痛，更服之。眼中风膜，膜或痛，常下泪，取如粟大，注眼中，自当下止，或半自痛，便愈。

又胸背喉颈痛摩足，口中亦稍稍令常闻有膏气，人体自有不同者，易为药当服，取利为度。老小增减。服膏之法，得利，若不利，如人行十五里，可与热饮，发当预作白薄粥，令冷。若过利，要止者，多进冷粥便住。若能忍待药势尽自止更佳。

赤膏

治百病方（治病同丹砂膏用之）。

冶葛皮（一两） 白芷（一两） 蜀椒（二升，去目闭口汗） 大黄 芎 巴豆（三升，去皮心） 附子（十二枚） 丹参（一斤） 猪脂（六升）

上九味 咀，以苦酒渍一宿，合微火煎三上下，白芷黄即膏成，绞去滓，用伤寒鼽鼻，温酒服如枣核大一枚。

贼风痈疽，肿，身体恶气，久温痹，骨节疼痛，向火摩之。 疥诸恶疮，以帛缚之。鼠 疽痔，下血，身体隐轸痒搔成疮，汁出，马鞍牛领，以药敷之即愈。腰背手足流肿，拘急，屈伸不快，以膏敷之，日三。妇人产乳中风，及难产，服如枣核大，并以膏如摩腹，立生。如食鱼哽，日五服愈。如耳聋，以膏如小豆大着耳中。患息肉，以膏纳鼻中愈。眼齿痛，以膏如粢注背中。白芦医当童子视，以膏如粟注 愈。

治 疽，丹妙膏方

丹砂（末） 犀角 夜干 大黄 芎 麝香（末） 黄芩（各二两） 生地黄（十两，切） 升麻 前胡 沉香（各三两） 青木香（一两）

上十二味 咀，以苦酒渍淹一宿，以猪脂五升，微火煎三上下，绞去滓，纳丹参、麝香末搅调，稍稍服之。

治疽麝香膏方

麝香末 凝水石 黄芩 丹砂末 芎 鸡舌香 青木香（各二两） 草（三两） 升麻（三升） 羚羊角 夜干大黄 羊脂（各三两） 地黄汁（一升）

上十四味切，以苦酒渍一夜，用猪脂六升微火上煎三上下，绞去滓，纳麝香、丹砂末搅令调成，以摩病上甚良。

治疔肿，生芎 膏方

生芎 汁（一升） 丹砂（二两） 生地黄（二斤） 白芷（三两） 大黄（三两） 麝香末（三两） 甘草（三两炙） 当归（二两） 升麻（二两） 薤白（八两）

上十味 咀，以苦酒渍一夜，猪脂五升，微火煎三上下，膏成摩于肿上。

治 疽始发未曾治，宜速服丹砂膏方

丹砂末 犀角（二两） 夜干（三两） 生地黄（十两） 大黄（三两） 升麻（三两） 芎 （三两） 麝香（二两） 前胡（三两） 沉香（二两） 黄芩（三两） 青木香（一两）

上十二味 咀，以猪脂五升，微火煎三上下止，绞去滓，入麝香、丹砂末搅令调，温酒服如枣核大，日三服。

治风温 疽诸恶疮，经年不瘥，其着胸臆，背日大不可视之，恐见肺，肺髓者，皆主之，敷当火，须以意用之。

丹砂膏方

丹砂 雄黄末 附子 天雄 干地黄 大黄 当归 秦胶（各二两） 乌头 桂心 黄连 松脂 茴芊（各四两） 蜀椒（一升，去目汗） 干姜（二两） 巴豆（一百枚，去皮心） 蜈蚣（四枚，去头足赤者） 石南草（二两）

上十八味 咀，十六味以苦酒一斗渍一夜，以猪脂六升微火煎三上下，药色膏成，绞去滓，纳二石末，搅令调敷疮，有口亦可兑疮口。此脂多治合即随多少，苦酒不必尽一斗，以意量用之。

治 疥癣诸恶疮，丹砂膏方

蜀椒（三升，去目汗） 丹砂 细辛 桂心（各二两） 附子（三十枚） 前胡 白芷（各切一升） 芎 （切） 白术 吴茱萸（各一升） 当归（一两）

上十一味 咀，诸药唯椒、茱萸不捣，以苦酒渍一夜，合淹，以猪脂不中水者十斤，细切，合诸药于铜器内，煎三上下，白芷黄成膏，以绵布绞去滓。如患风温肿不消，服如弹元大一枚。

若鼻塞不通，以膏着鼻中。若青盲风目，烂 痒痛，茫茫不见细物，以绵絮裹箸头注膏中，以敷两 ，至卧时再敷之。齿痛亦如，耳聋亦准之。诸恶痛皆治之。金疮牛领马鞍疮亦敷之。治下赤腹中有痈，并痈疾在外，即摩之，在内即服之，如弹元大一枚，日三服。此膏无所不治。

治小儿头疮并恶，紫草膏方

紫草（三两） 黄连 女青 白芷（各一两） 矾石（三两，烧令汗出） 苦酒（五合） 生地 榆根（一两）

上七味纳三味矾石、紫草、黄连为末，入诸药煎，白芷黄，膏成敷疮上。

治小儿热疮，水银膏方

水银（二两） 胡粉（二分） 松脂（二两） 猪肝（四升）

上四味煎松脂、水银气出，下三物搅令不见银，放冷，以敷疮上。

治火疮，柏皮膏

右皮去黑皮用白肉，以猪脂少多煎去滓，候凝随实使之。

治 疽浸淫广大，赤黑烂坏成疮，羊髓膏方

羊髓（二两） 大黄（二两） 甘草（一两） 胡粉（二分）

上四味 咀，以猪脂二升半，并胡粉微火煎三上下，绞去滓，候冷敷疮上，日四五。

治热毒并结及肿成疮，升麻膏方

升麻（三两） 白术（一两） 牡蛎（三分） 白芨（二两） 白蔹（二两） 草（二分） 夜干（二两） 大黄（二两） 黄连（二两）

上九味 咀，以猪脂三升微火煎，膏成绞去滓以敷疮上，日四五。

治热疮，生地黄膏方

生地黄 白蔹 白芷 黄连 升麻 黄芩 大黄（以上各十两）

上七味 咀，以猪脂一升半，微火煎成膏，绞去滓，敷疮，日四五。

治恶疮皆烂，雄黄膏方

雄黄 矾石（末） 藜芦 当归 黄连 附子（各二两） 草 芎 白芨（各一两） 巴豆（六十枚，去皮心）

上十味 咀，以猪脂二升，微火煎成，绞去滓，纳石末搅调，敷疮，日四五。

治 疽 ，水银膏方

水银（二两半） 胡粉（二两） 松脂（二两） 猪脂（四升）

上四味先煎松脂，水气尽下胡粉，搅令水银尽不见，可敷疮，日三。亦治小儿疳热疮，头疮。

治痱瘰 疮，白蔹膏方

白蔹（三两） 白芷（三两） 芎 大黄 黄连（各二两） 当归（二两） 黄柏（二两） 豉（八分，炒） 羊脂（三两） 猪脂（二升）

上十味 咀，以二脂合煎，纳诸药，微火煎膏成，去滓，候凝敷之。

治皮肤中热痱瘰 ，白蔹膏方

白蔹 黄连（各一两） 生胡粉（一两）

上三味捣筛，溶脂调和敷之。

治热疮，生地黄膏方

生地黄（四两） 黄连（四两） 大黄（三两） 黄柏 甘草（炙） 白蔹 升麻（各二两）

上七味 咀，以猪脂二升半，微火合煎膏成，绞去滓，候凝可敷之。

治热疮生地黄膏方

生地黄（四两） 黄连（五两） 白蔹 芍药 白芨（各二两） 苦参 升麻（各三两）

上七味 咀，以猪脂二升半纳诸药同熬，膏成去滓，候凝敷之。

治温热诸疮，黄连膏方

黄连 白蔹 白芷（各二两） 生胡粉（一两）

上四味细筛，用猪脂调涂之。

治热疮，蛇床子膏方

蛇床子 干地黄（二两） 苦参（一两） 大黄 通草（二分） 白芷 黄连 野狼牙（二分）

上八味捣筛为细末，用猪脂以意调和涂之。

治热疮，木兰膏方

木兰（一两） 白芷 黄连（各三两） 黄柏（二两） 芍药（一两） 栀子（二十一枚） 黄芩（二两） 野狼牙（二两） 夜干（一两） 蛇床子（一两）

上十味 咀，以猪脂二升合诸药微火煎，膏成去滓。

治热疮，黄连膏方

黄连 生胡粉（各三两） 白蔹（二两） 大黄（二两） 黄柏（二两）

上五味为末，用猪脂以意调和涂之。

治灸疮，甘草膏方

甘草（一两） 当归（一两） 胡粉 羊脂（一两半） 猪脂（三两）

上五味 咀，以猪羊脂并诸药微火煎，成膏，绞去滓，候凝敷之。

治诸痈破后大脓血极虚，黄 膏方

黄 附子 白芷 甘草 防风 大黄 当归 续断 芍药（各一两） 苁蓉（一分） 生地黄（五分） 细辛（三分）

上十二味切，以猪脂三升，纳诸药微火慢煎，候白芷黄色膏成，绞去滓，候凝涂疮摩四边口中，日四过。

治痈疽已溃，白芷摩膏方

白芷（三分） 甘草（三分） 乌头（三分） 薤白（十五枚） 青竹皮上五味以猪脂一升合煎，候白芷黄膏成，绞去滓，涂四边。

治诸疽疮膏方

蜡（一两） 乱发 矾石（熬，各一两） 松脂（一两，拣） 猪脂（四两）

上五味先下脂煎，令消，下发，发消下矾石矾消下松脂，松脂消下蜡，蜡消膏成。滤过，候凝涂敷之。

治鼻中塞，利鼻白芷膏方

白芷 通草 蕤核（各一分） 薰草（二株） 羊髓（八铢） 当归（一分）

上六味以清酒炼羊髓三过， 咀，诸药煎膏成，绞去滓，用小豆大，纳鼻中，日三。

治竹木所刺，入手足，壮不出脓，疼痛，羊屎膏方

上取干羊屎捣筛，用猪脂和以涂之，疮口立出。

治汤泪入HT 烂坏，术膏方

术（二两） 附子（二枚，大者，炮） 甘草（一两） 羊脂（五两） 松脂 鸡子（大，一块） 猪脂（五两，不入水者）

上六味微火上煎猪脂后，纳羊脂并诸药，又煎膏成，绞去滓，候凝，涂疮上日三。

又方

柏树皮（四两，去黑处） 甘草（三两，细切） 淡竹叶（二两，切）

上三味以不中水猪胆一升二合，入药煎膏成，绞去滓，涂疮上，日三。

又方

麻子（一合，取仁） 柏皮（一两，取白） 白芷（一两） 生柳皮（一两，去白）

上四味 咀，以脂一升同煎膏成，滤去滓，候凝敷疮，日三。

治HT 疽疥癣及恶疮，芦茹膏方

芦茹（三两，漆头者） 雄黄 雌黄末（各一两） 丹砂（一两，研） 乱发（半两，洗）

上五味捣筛，令调，煎以先用猪脂二升半，煎发，取尽，纳诸药微火更煎，候膏成，不令他人鸡猫犬见，日上三四。

治妇人妒乳生疮，雄黄膏方

雄黄 白蔹 雄黄 漆头芦茹（各一两） 乱发（一团，如鸡子大）

上五味各研捣筛，以不中水猪脂二升，先煎乱发令尽，下诸药，再微火煎，候膏成，放凝，涂疮上，日三四。

治诸恶疮，麝香膏方

麝香 冷石 雄黄 丹砂（各五分）

上四味各细研如粉，以腊月猪脂量其多少调和，如涂敷疮时，先用大黄汤放温，洗了淹干，然后涂膏。

治头疮恶疮骨疽等，牛屎熏方

取苦瓠截除底断其鼻，取牛屎者地上烧，以无底瓠笼屎上，引烟从瓠空出，以疮着烟上熏之自然止，过三度即除。

六物灭瘢膏方

衣中白鱼 鸡屎 白鹰粪 白芍药 白蔹 白蜂上药研如粉，以乳汁和涂瘢上，日三，良。

《短剧》灭瘢方

鸡矢白（一两） 辛夷仁（四分） 白附子（二分） 细辛（二分）

上四味酒浸一宿，以羊脂六合微火煎三上三下、去滓。伤瘢以甘草汤洗讫涂之。一方又有桂心一分。

又方

鹰屎白（一两，研）

白蜜和涂瘢上，日三。

上一页：相痈知有脓可破法


说明

欢迎浏览“《刘涓子鬼遗方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《刘涓子鬼遗方》”手册】