凡例 《伤科补要》

凡例

●、凡治伤先须认明穴部，若穴不明，治则有误。故绘总穴人图及灵枢经骨度全图，以便学人参考。

●、人身骨部长短有尺寸，古抄灵枢经骨度，绘出以便刺缪。用法，中指同身寸为准。

●、人之穴部总多，一穴有几名之呼，难以辨别，故照洗冤录人图绘阅，有致命不致命处，易于分别。

●、凡人之脱骱断骨，其骨骱包于肉里，外视难明，恐有差误，故照骨图绘明，可辨其骱之形，其骨之状。临症时虽于肉里，能洞悉其形状，学人能再于枯髅上细细辨明更详。

●、治伤制器具，以辅手法之成功。应用之器具亦绘图形，使学人依样立法。

●、周身名位骨图甚多，恐难熟记，故录其注释会集一篇。学人诵而熟之，则了然心目矣。

●、治伤须明其脉理，与症合参，庶不误耳。兹叙其略，若要精微，须详脉诀。

●、三十六则参正骨心法之精义，合平日试验之真传分为条则，使学人熟读，可括症治诸法之要。

●、凡三十六则内应用诸方，俱以经验，奈其汤液药名总众，记忆良难，浑括为歌，易于成诵也。

●、所编歌括，其中平仄韵脚不计者，因限其汤名药名，难以更易也。

末附诸方，抄集伤科各家之秘，虽未经试验，不敢擅删，以备明眼之采择。

●、又附急救良方，以便一时之取用，并广学人之心胸，可行方便。

下一页：头部
原始资料来源互联网，中医世家网站整理。


头部 《伤科补要》

头部

项发以下至脊骨长二寸半（自后发际以至大椎项骨三节处也）。

按∶头部折法，以前发际至后发际，折为一尺二寸。如发际不明，则取眉心直上，后至大杼骨，折作一尺八寸，此为直寸。横寸法以眼内角至外角，此为一寸。头部横直寸法，并根据此。

上一页：凡例
下一页：胸腹部


胸腹部 《伤科补要》

胸腹部

结喉以下至缺盆中，长四寸（此以巨骨上陷中而言，即天突空处）。

缺盆之下 之中，长九寸。

胸围四尺五寸。

两乳之间广九寸半（当折八寸为当）

中下至天枢，长八寸（天枢，足阳明穴名，在脐旁，此指平脐而言）

天枢以下至横骨，长六寸半。横骨横长六寸半（毛际下骨曰横骨）

按∶此古数，以今用上下穴法参较，多有未合，宜从后胸腹折为当。

两脾之间广六寸半（此当两股之中，横骨两头之处，俗名髀缝）

按∶胸腹折法，直寸以中行为之。自缺盆中天突穴起，至歧骨际上中庭穴止，折作八寸四分。自 上歧骨际下至脐心，折作八寸。脐心下至毛际曲骨穴，折作五寸。横寸以两乳相去，折作八寸。胸腹横直寸法，并根据此。

上一页：头部
下一页：背部


背部 《伤科补要》

背部

膂骨以下至尾 二十一节，长三尺（膂骨脊骨也，脊骨外小而内巨。人之所以能负任者，以是骨之巨也。脊骨二十四节，今云二十一节者，除项骨三节不在内也）

腰围四尺二寸

按∶背部折法，自大椎至尾 ，通折三尺。上七节各长一寸四分一厘，共九寸八分七厘。中七节各一寸六分一厘，共一尺一寸二分七厘。第十四节与脐相平，下七节各一寸二分六厘，共八寸八分二厘。共二尺九寸九分六厘，不足四厘者，有零未尽也。直寸根据此，横寸用中指同身寸法。脊骨内阔一寸，凡云第二行；挟脊一寸半，三行。挟脊三寸者，皆除脊一寸外，净以寸半三寸论。故在二行当为二寸，在三行当为三寸半也。

上一页：胸腹部
下一页：侧部


侧部 《伤科补要》

侧部

自柱骨下行腋中不见者，长四寸（柱骨，颈项根骨也）

腋以下至季胁，长一尺二寸（季胁，小肋也）

季胁以下至髀枢，长六寸（大腿曰股，股上曰髀，楗骨之下，大腿之上，两骨合缝之所曰髀枢，当足少阳环跳穴处也）

髀枢下至膝中，长一尺九寸。

横骨上廉下至内辅之上廉，长一尺八寸（骨际曰∶廉膝旁之骨突出者曰辅骨，内曰内辅，外曰外辅）

内辅之上廉以下至下廉，长三寸半（上廉下廉，可摸而得）

内辅下廉下至内踝，长一尺二寸。

内踝以下至地，长三寸。

上一页：背部
下一页：四肢部


四肢部 《伤科补要》

四肢部

肩至肘长一尺七寸。

肘至腕长一尺二寸半（臂之中节曰肘）。

腕至中指本节长四寸（臂掌之交曰腕）。

本节至末长四寸半（指之后节曰本节）。

膝以下至外踝长一尺六寸。

膝 以下至跗属长一尺二寸（ ，腿弯也。跗，足面也。膝在前， 在后，跗属者凡两踝前后，胫掌所交之处，皆为跗之属也。）

跗属以下至地长三寸。

外踝以下至地长一寸。

足长一尺二寸，广四寸半。

按∶骨度乃《灵枢经》骨度篇之文，论骨之长短，皆古数也。然骨之大者则太过，小者则不及，此亦言其则耳。若周身手足折量之法，用前中指同身寸法为是。同身寸量法，详刺灸照检骨格图（佚）

照洗冤录尸格图（佚）

上一页：侧部
下一页：器具总论


器具总论 《伤科补要》

器具总论

跌扑损伤，虽用手法调治，恐未尽得其宜，以致有治如未治之苦，则未可云医理之周详也。爰因身体上下正侧之象，制器以正之，用辅手法之所不逮，以冀分者复合，欹者复正，高者就其平，陷者升其位，则危证可转于安，重伤可就于轻。再施以药饵之功，更示以调养之善，则正骨之道全矣。

攀索

攀索者，以绳挂于高处，用手攀之也。

叠砖

叠砖者，以砖六块分左右，各叠置三块，两足踏于其上也。

用法详于第十五则内。

腰柱

腰柱者，以杉木四根，制如扁担形，宽一寸浓五分，长短以患处为度，俱自侧面钻孔，以绳联贯之。

用法释义

凡腰间闪挫结气者，以常法治之。若腰节骨被伤错笋，膂肉破裂，筋斜佝偻者，用醋调定痛散，敷于腰柱上。视患处，将柱排列于脊柱两旁，务令端正。再用蕲艾做成薄褥，覆于柱上，以御风寒。用宽长布带绕向腹前，紧紧扎裹。内服药饵调治，自愈。

木板

木板者，用极薄之杉木板。如有糕匣木板者，更妙。用法，先以白布条缠于伤处，至二三重后，将板四围覆上，又将布缠之，外再用杉篱裹于外也。

其用详于第十六则内。

杉篱

杉篱者，复逼之器也。量患处之长短阔狭，曲直凸凹之形，以杉木为之。酌其根数，记清次序，不得紊乱。然后于每根两头各钻一孔，以绳联贯之，有似于篱，故名焉。裹于杉板之外，取其坚劲，不致断骨之走动耳。

抱膝

抱膝者，用丝弦藤作圈，较膝盖骨稍大一些，以布条缠于圈上，作四足之形，扎于膝上用法详于第二十二则内。

周身名位骨度注释

头者，人之首也。凡物独出之首，皆名曰头。脑者，头骨之髓也，俗名脑子。颠者，头顶也。颠顶之骨，俗名天灵盖。囟者，颠前之头骨也。小儿初生未阖，名曰囟门；已阖，名曰囟骨，即天灵盖后合之骨。面者，凡前曰面。凡后曰背。居头之前，故曰面也。颜者，眉目间名也。额颅，额前发际之下，两眉之上，名曰额。一曰颡者，亦额之谓也。头角，额两旁棱处之骨也。鬓骨，即两太阳之骨也。目者，司视之窍也。目胞者，一名目窝，一名目裹，即上下两目外围之胞也。目纲者，即上下目胞之两睑边，又名曰睫，司目之开阖也。目内 者，乃近鼻之内眼肉，以其大而圆，故又名大 也。目外 者，乃近鬓前之眼肉也，以其小而尖，故称目锐 也。目珠者，睛之俗名也。目系者，目睛入脑之系也。目眶骨者，目窝四围之骨也。上曰眉棱骨，下即 骨， 骨之外，即颧骨。 者，目界骨，名曰鼻柱。下至鼻尽之处，名曰准头。 者， 内鼻旁间近生门牙之骨也。颧者，面两旁高起之大骨也。 者，俗呼为腮，口旁颊前肉之空软处也。耳者，司听之窍也。蔽者，耳门也。耳郭者，耳叶也。颊，耳前颧侧面两旁之称也。曲颊者，颊之骨也。曲如环形，受颊车骨尾之钩者也。颊车者，下牙床骨也。总载诸齿，能咀食物，故名颊车。人中者，鼻柱之下、唇之上，穴名水沟。口者，司言食之窍也。唇者，口端也。吻者，口之四周也。颐者，口角后 之下也。颏者，口之下唇至末之处，俗名下巴壳也。颌者，颏下结喉上，两侧肉之者，司味之窍也。舌本者，舌之根也。颃颡者，口内之上二孔，司分气之窍也。悬壅垂者，张口视喉上，似乳头之小舌，俗名碓嘴。会厌者，覆喉管之上窍，似皮似膜，发声则开，咽食则闭，故为声音之户也。咽者，饮食之路也，居喉之后。喉者，通声息之路也，居咽之前。喉咙者，喉也，肺之系也。嗌者，咽也，胃之系也。结喉者，喉之管头也，其人瘦者，多外见颈前，肥人则隐于肉内，多不见也。胸膺者，缺盆下腹之上，有骨之处也。膺者，胸前两旁高处也。一名曰臆，胸骨肉也，俗名胸膛。 者，胸之众骨名也。乳者，膺上突起两肉有头，妇人以乳儿者也。鸠尾者，即蔽心骨也，其质系脆骨，在胸骨之下、歧骨之间。膈者，胸下腹上之界内之膜也，俗名罗膈。腹者，膈之下曰腹，俗名肚。脐之下曰少腹，亦名小腹。脐者，人之初生胞带之处也。毛际者，小腹下横骨间，丛毛之际也。下横骨，俗名盖骨。篡者，横骨之下、两股之前，相合共结之凹也。前后两阴之间，名下极穴，又名屏翳穴。会阴穴，男女阴器之所也。睾丸者，男子前阴之两丸也。上横骨，在喉前宛宛中天突穴之外。小湾横骨，旁接柱骨之骨也。柱骨者，膺上缺盆之外，俗名锁子骨也。内接横骨，外接肩解也。肩解者，肩端之骨节解处也。 骨者，肩端之骨也，即肩胛骨，头臼之上棱骨也，其臼接 骨上端，俗曰肩头。其外曲卷翅骨，肩后之棱骨也。其下棱骨，在背肉内。肩胛者，即 骨之末，成片骨也，亦名肩膊，俗名 板子骨。臂者，上身两大支之通称也。一名曰肱，俗名胳膊。胳膊中节，上下骨交接处，名曰肘。肘上之骨，曰 骨。肘下之骨，曰臂骨。臂骨有正辅二骨，辅骨在上，短细偏外；正骨居下，长大偏内，俱下接腕骨也。腕者，臂掌骨接交处，以其宛屈故名也。当外侧之骨，名曰高骨，一名锐骨，亦名踝骨。掌者，手之众指之本也。掌之众骨，名壅骨，合凑成掌，非块然一骨也。鱼者，在掌外侧之上陇起，其形如鱼，故谓之鱼也。手者，上体所以持物也。手心者，即掌之中也。手背者，手之表也。

指骨者，手指之骨也。第一大指，名巨指，在外二节，本节在掌。第二名食指，又名大指之次指，三节在外，本节在掌。第三中指名将指，三节在外，本节在掌。第四指，名无名指，又名小指之次指，三节在外，节在掌。其节节交接处，皆有碎骨筋膜联系。爪甲者，指之甲也。足趾同。歧骨者，凡骨之两际，俗名胳肢窝。胁肋者，腋下至肋骨尽处之统名也。曰肋者，胁之单条骨之谓，统胁肋之总，又名曰 。季胁者，胁之小肋骨也，俗名软肋。 者，胁下无肋骨空软处也。脑后骨者，俗呼脑杓。枕骨者，脑后骨之下，陇起者是也，其骨或棱或平，或长或圆不一。完骨者，耳后之棱骨，名曰完骨，在枕骨下两旁之棱骨也。颈项者，颈之茎也。又曰颈者，颈之侧也。项者，颈之后也，俗名脖项。颈者，头之茎骨，肩骨上际之骨，俗名天柱骨也。项骨者，头后颈骨之上，三节圆骨也。背者，后身大椎以下，腰以上之统称也。膂者，挟脊骨两旁肉也。脊骨者，脊膂骨也，俗名脊梁骨。腰骨者，即脊骨十四椎下，十五十六椎间，尻上之骨也，其形中凹，上宽下窄，方圆二三寸许，两旁四孔，下接尻骨上际也。胂者，腰下两旁踝骨上之肉也。臀者，胂下尻旁大肉也。尻骨者，腰骨下十七椎、十八椎、十九椎、二十椎、二十一椎，五节之骨也。上四节纹之旁，左右各四孔，骨形内凹如瓦，长四五寸许，上宽下窄，末节更小，如人参芦形，名尾闾，一名 端，一名橛骨，一名穷骨。在肛门后，其骨上外两旁，形如马蹄，附着两踝骨上端，俗名胯骨。肛者，大肠下口也。下横骨，踝骨楗骨者下横骨，在少腹下，其形如盖，故名盖骨也，其骨左右二大孔∶上，两分出向后之骨，首如张扇下寸许，附着于尻骨之上，形如马蹄之处，名曰踝骨；下，两分出向前之骨，末如楗柱，在于臀内，名曰楗骨，与尻骨成鼎足之势，为坐主骨也，妇人名曰交骨。其骨面名曰髋，挟髋之曰名曰机，又名脾枢，外接股之髀骨也，即环跳穴处，此一骨五名也。股者，下体两大支之通称也，俗名大腿。小腿中节上下交接处名曰膝，膝。膝下之骨曰 骨，胫之大骨也。髀骨者，膝上之大骨也，上端如杵，接于髀枢，下端如锤，接于 骨也。 骨者，俗名 胫骨也，其骨两根，在前者名成骨，又名 骨，形粗，膝外突出之骨也。在后者，名辅骨，形细，膝内侧之小骨也。伏兔者，髀骨前膝之上起，肉似俯兔，故曰伏兔。膝解者，膝之节解也。髌骨者，膝上盖骨也。连骸者，膝外侧二高骨也。

者，膝后屈处，俗名腿凹也。 者，下腿肚也，一名腓肠，俗名小腿肚。踝骨者， 骨之下，足附之上，两旁突出之高骨，在外为外踝，在内为内踝也。足者，下体所以趋步也，俗名脚。跗骨者，足背也，一名足趺，俗称脚面。跗骨者，足趾本节之众也。足心者，即踵之中也。跟骨者，跟足后根之骨也。趾者，足之指也。其数五，名为趾者，别于手也。居内之大者，名大趾；第二趾，名大趾之次趾；第三趾，名中趾；第四趾，名小趾之次趾；第五趾居外之小者，名小趾。足之指节，亦与手指节同，其大趾之本节后，内侧圆骨形HT 者，名核骨。三毛者，足大趾爪甲后为三毛，毛后横纹为聚毛。踵者，足下面着于地之谓也，俗名脚底板。

脉诀

伤科之脉，须知确凿。蓄血之症，脉宜洪大；失血之脉，洪大难握。蓄血在中，牢大却宜。沉涩而微，速愈者稀。失血诸症，脉必现芤。缓小可喜，数大甚忧。浮芤缓涩，失血者宜。

若数且大，邪胜难医。蓄血脉微，元气必虚。脉症相反，峻猛难施。左手三部，浮紧而弦，外感风寒。右手三部，洪大而实，内伤蓄血。或沉或浮，寒凝气束。乍疏乍数，传变莫度。

沉滑而紧，痰瘀之作。浮滑且数，风痰之恶。六脉模糊，吉凶难摸。和缓有神，虽危不哭。

重伤痛极，何妨代脉，可以医疗，不须惊愕。欲知其要，细心习学。

上一页：四肢部
下一页：第一则·金疮论治


第一则·金疮论治 《伤科补要》

第一则·金疮论治

夫金疮者，乃刀斧剑刃之所伤也，故名曰金疮。盖木乃春之权，金乃秋之令。春则万物始生，故春属震，乃东方甲木之气也；秋则万物凋零，故金属兑，乃西方庚金之气也。金疮之色，最喜者淡红，故吉多而凶少；最恶者紫黑，故少吉而多凶。但金属肺，患金疮者，则忌咳嗽呕哕，亟宜避风为妥。夫风属巽木，肝之气也。疮属庚金，肺之候也。如疮口被风邪所客，则木旺生火，反克肺金，而成破伤风矣。致疮口浮肿，溃烂流脓，变生诸症。甚则憎寒壮热，口噤目斜，身体强直，角弓反张，危在旦夕，救之不及者死。其看法，须辨疮口之浅深，脉象之虚实，年岁之老少，禀赋之浓薄。若胃气益旺，饮食如常，此为最善。盖脾胃属土，土生万物，为阳气之元，阳气旺则阴血易生。尤须戒怒绝欲，怒则疮口迸裂，变生 肉；欲则疮口腐烂，易损新肌。所赖髓经而治，转危为安矣。凡金疮初治，轻者，当出血之时，用止血絮封固伤口，急止其血，如无所犯，待其结HT 自愈；重者，筋断血飞，掺如圣金刀散，用止血絮扎住，血止后，若肿溃，去其前药，再涂玉红膏，外盖陀僧膏，止痛生肌。初服三黄宝蜡丸，若肿痛服黎洞丸；如出血过多，面黄眼黑，不可攻瘀，宜服八珍汤；甚者，独参汤，先固根本。凡初伤时，切忌热汤淋洗，恐冒汤火之毒。若伤口肿溃流脓，用甘葱煎洗净，再掺金枪铁扇散，收湿拔脓，外盖玉红膏，止痛生肌，防护风邪，可无后患。凡服汤药，必以和营养卫为主。若有伤风身热肿痛等象，视其脉浮无力，则病在太阳，宜羌活汤汗之；脉长有力，则病在阳明，宜承气汤下之；脉紧而弦，则病在少阳，宜柴胡汤和解之。若传变入里，则不治矣。夫金疮变易，各有治法，或居于边疆，偶为刀箭所伤，非得胜之药，安能治之乎！《虎铃经》曰∶人为兵器所伤出血者，必口渴甚，不可妄与热汤及热酒，须干食肥腻之物，取其解渴而已，斯无妨害；即热粥亦不宜多，饮多则血沸出不止。其所忌，盖有八焉∶一忌骂怒，二忌喜笑，三忌高声，四忌劳力，五忌妄动，六忌热羹粥饮，七忌过酒，八忌酸咸。此八者犯之，鲜有得生者。亦有不可治者九∶曰伤脑，曰伤天仓，曰伤臂中跳脉，曰伤大小肠，曰伤五脏，此九者皆死。又有难治者四∶脑破髓出，及咽喉中沸声，两目直视，并痛在不伤处。经曰∶出血不止，前赤后黑，或肌肉腐烂，寒凝坚实，其疮难愈。有此四者，皆不可疗。更按其脉之虚、细、沉、小、和、缓者生，若浮、洪、数、大、急、疾者死。如失血过多，急宜人参补气，即经所谓“阳生阴长”之义耳。

上一页：器具总论
下一页：第二则·治伤法论


第二则·治伤法论 《伤科补要》

第二则·治伤法论

夫跌打损伤，坠堕磕 之证，专从血论。或有瘀血停积，或为亡血过多，然后施治，庶不有者，宜补而行之。更察其所伤上下轻重浅深之异，经络气血多少之殊，先逐其瘀，而后和营止痛，自无不效。《内经》云∶形伤则痛，气伤则肿。又曰∶先肿而后痛者，形伤气也；先痛而后肿者，气伤形也。凡打扑闪错，或恼怒气滞、血凝肿痛，或因叫号血气损伤，或过服克伐之剂，或外敷寒凉之药，致气血凝结者，宜活血顺气之法。夫损伤杂证，不及备载，俱分门晰类，详列于后，学人宜尽心焉。

上一页：第一则·金疮论治
下一页：第三则·跌打损伤内治证


第三则·跌打损伤内治证 《伤科补要》

第三则·跌打损伤内治证

是跌打损伤之证，恶血留内，则不分何经，皆以肝为主。盖肝主血也，败血必归于肝。

其痛多在胁肋小腹者，皆肝经之道路也。宜疏肝、调血、行经为主。王好古云∶登高坠下、撞打等伤，心腹胸中停积瘀血；或气瘀攻冲，昏迷不醒，或寒热往来，日轻夜重，变症多端，医者不审其原，不切脉之虚实，不分经络脏腑，妄投药剂，枉死者多矣。故临症时，须察脉之虚实，审症轻重，药配君臣佐使，治分老幼强弱，即从上、中、下三焦分别部位∶若瘀在上而吐血者，宜犀角地黄汤；在中者，桃仁承气汤；在下者，抵当汤。虚人，宜佐以四物汤。

若瘀散，复元通气散调之。或伤处青肿坚实，痛难转侧，脉涩而滞者，防其气瘀上冲，宜投参黄散逐瘀，又宜复元活血汤。或受伤日久才医者，败血坚凝，宜服紫金丹逐瘀；又祛伤散疏通为要，俟其色散淡，血和痛止为度。或有牙关紧闭，用通关散吹入鼻中取嚏，投三黄宝蜡丸或夺命丹。如口开纳药者可治，不纳药者危。须忌湿地当风坐卧，忌食生冷硬物，忌服寒凉药饵，恐其血凝难化，遗留后患也。凡视重伤，先解开衣服，遍观伤之重轻，穴之致命与否，察色闻声，脉探虚实。如六脉和缓者生；九候不调者死。阴囊内有肾子者，可治；如入小腹者，不治。如牙关闭，急用开牙散搽之，若能苏醒，再投黎洞丸，或可挽回。医者须细心审察，不可草率误人。

上一页：第二则·治伤法论
下一页：第四则·至险之证不治论


第四则·至险之证不治论 《伤科补要》

第四则·至险之证不治论

凡至险之症，有气管全断者，不治；若稍连续者，可治。或气管捏扁，气塞不通，医将二指拈正其管，用通关散吹鼻取嚏可也。或天柱骨断，额冷脉绝者死。或囟门骨破、髓出者不治。若内膜不穿，髓不出者可治。或食饱受伤，及跌损五内者不治，若过得三日，可治。或耳后寿台骨破，血流不止者难治。胸口大痛，青色裹心者死。两乳重伤痛极，呼吸不得者难治。或肾囊皮破，肾子挂出者可治；肾子入小腹者不治。或腰眼重伤，内肾离位，或笑或哭者立死。或胃肠受伤，吐粪或泄粪者立死。孕妇足踢小腹者难治。重伤后，气出不收，眼开者，不治。口如鱼嘴，吹沫缠风者，不治。小腹重伤，不分阴阳者，难治。

或跨物失足，骑伤阳物，始而溺孔出血，继则玉茎肿胀，小便点滴不通，小腹坚实者，死于七日内，不治。又有八忌∶一忌伤脑髓出；二忌伤臂中跳脉；三忌伤小腹膀胱；四忌伤海底穴；五忌伤五内；六忌伤气海，咽喉痰声如锯物；七忌疼在不伤处，两目直视；八忌血出不止，先赤后黑，肌肉腐烂，臭秽不堪。犯此八者，难治。凡斗殴时，向上打为顺气，平打为塞气，倒插打为逆气。凡人血随气转，气顺则血顺，气逆则血逆，塞则气闭，逆则上冲。是以伤有平塞顺逆之别，若治之不辨，危在须臾。又有五绝之论∶一看两眼白睛上红筋多，则瘀血亦多，若直视无神，不治；二扳揿其指甲，血即还原者，可治，不还原者，不治；三若脚趾与手指甲俱黑者，死；四阳物缩者，不治；五脚底之色蜡黄者，难治。此五绝之症也。又有十不治之证∶颠扑损伤入于肺者，纵未即死，二七难过；左胁下伤透至内者；肠伤断者；小腹下伤入内者；证候繁多者；伤破阴子者；老人左股压碎者；血出尽者；肩内耳后伤透于内者；脉不实者。以上诸证，不必用药。

上一页：第三则·跌打损伤内治证
下一页：第五则·从高坠下伤


第五则·从高坠下伤 《伤科补要》

第五则·从高坠下伤

凡人从高坠下，跌伤五脏，不省人事，气塞不通者，看其两太阳及胸前胁下如何？若动，则可救。急用通关散吹鼻中，如有嚏，语声得出者，投黎洞丸，再服复元活血汤，逐瘀生新。

若迟，则不救。或有从高倒坠，天柱骨折，致颈插入腔内，而左右尚活动者，用提法治之；或打伤，头低不起，用端法治之；或坠伤，左右歪斜，用整法治之；或伤而面仰，头不能垂，或筋长骨错，或筋聚筋强，头垂不起者，用推、端、续、整四法治之。临症时，须问其或翻车坠马，或高处坠下，或打重跌倒，再问或思食不思食。若四肢无伤，精神不减，或能坐起行动者，轻；或昏睡不语，或疼痛呼号，瘀聚凝结，肿硬筋胀者，重。投三黄宝蜡丸，服接骨紫金丹，敷万灵膏，熨定痛散。手法详后。

上一页：第四则·至险之证不治论
下一页：第六则·颠顶骨伤


第六则·颠顶骨伤 《伤科补要》

第六则·颠顶骨伤

颠顶骨，男子三叉缝，女子十字纹，一名天灵盖，位居至高，内函脑髓，以统全体者也。或跌打 撞等伤，卒然而死，身体强直，口鼻尚有出入之气，心口温热跳动者，可救。惟宜屈膝盘坐（《金鉴》“盘坐”作“侧卧”），先将醋调混元膏，敷于顶上，再将草纸卷点燃着，令呻吟有声，用童便调八厘散，或黎洞丸亦可。俟其气转阳回，外用手法。按摩心胸两腋下，并托其手腕，频频揉摩两手脉窠。凡伤则筋脉强硬，频频揉摩，则心血来复，命脉流通，即可回生。再服接骨紫金丹，外用散瘀和伤汤，洗去前药，换敷混元膏。或大便干燥，乃内存瘀血，服加减苏子桃仁汤。或耳聋者，用导气通瘀锭，塞耳中，食宜素粥，切戒恼怒，忌油腻面食，卧宜净室，勿令人喧扰。若重伤已死者，用白布缠头，以木棍轻轻拍击足心，再提发令其颈端直，舒其筋络，外敷混元膏，内服紫金丹。如外皮未破，而骨已碎，内膜已穿，血向内流，声哑不语，面青唇黑者，不治。或顶骨塌陷，惊动脑髓，七窍出血，身挺僵厥，昏闷全无知觉者，不治。或骨碎髓出，不治。或皮开肉绽，血流不止者，可治。用止血絮封固，先止其血，服补气养血汤。宜避风寒，戒怒远色，俟其结痂。若溃烂流脓，用甘葱煎洗去封药，掺铁扇散，盖玉红膏，服疏风养血汤，照法洗换，待其结痂痊愈。

上一页：第五则·从高坠下伤
下一页：第七则·囟门骨伤


第七则·囟门骨伤 《伤科补要》

第七则·囟门骨伤

囟骨者，即婴儿顶骨未合时，软而跳动之处，名囟门。或跌打损伤，骨缝虽绽，尚未震动脑正坐，以葱汁调定痛散敷于伤处，用粗纸蘸醋，贴于药上，烧铁熨斗烙纸上，以伤处觉热疼，口中有声为度。去药，贴万灵膏，二、三日一换，用和伤汤洗之，自然肿消痛止。或皮破血出不止，用止血絮封固，内服和营养卫汤。若溃烂流脓，用甘葱煎洗去前药，掺生肌散，贴玉红膏。宜避风寒，忌食发物火酒。若皮破血流不止，骨陷筋翻，必损脑髓，气息无声，则危笃难医。若破伤风者，照前伤风法治之。山角骨，即头顶两旁棱骨也。凌云骨，在前发际下，即正中额骨，即额颅也。左右天贤骨者，即两额角也。睛明骨，即目窠四围目眶骨也。眉棱骨其下曰 骨，下接上牙床也。若伤之，均照前囟骨伤法治之可也。然临症之权衡，用药之巧妙，神而明之，存乎其人。

上一页：第六则·颠顶骨伤
下一页：第八则·鼻梁骨断


第八则·鼻梁骨断 《伤科补要》

第八则·鼻梁骨断

（附目伤）

鼻梁骨，下至准头，伤而出血，可治。外将止血定痛散敷之，内服接骨紫金丹。或伤开孔窍，或鼻破歪落，用整端法，用药敷贴可也。若骨破碎，内膜穿破，口鼻流血者，不治。中血堂，即鼻内 下脆骨空处也。若伤之，血流不止。神气昏迷者，宜塞鼻丹塞于鼻中，用冷水淋进，气虚目闭面黄者，八日而死。或睛明骨伤，眼珠挂落者，先将收珠散，用银针蘸井花水，将药点眼珠上，及点血筋上，用旧绢温汤挪上，服还睛汤二、三剂；又服明目地黄汤，调理可愈。

上一页：第七则·囟门骨伤
下一页：第九则·唇口玉堂伤


第九则·唇口玉堂伤 《伤科补要》

第九则·唇口玉堂伤

唇口者，司言食之窍也。或伤破唇缺，先用油线缝合，敷止血生肌散，盖玉红膏，内服健脾舌上，频频添换。使患人仰卧，薄粥灌喉，不动其舌，则易愈。又有玉堂，在口内上 ，一名上含，其窍即颃颡也。若触刺伤其左右者，惟肿而已。若伤正中之孔，上通于 ，必伤鼻孔之卷肉，或犯空窍，则血流不止，以致鼻目皆肿，满面青紫，神倦头晕，痛连脑髓。若伤及会厌与上横骨，重则不能言，痛连心膈，昏迷沉重者，险。急用腻粉、冰片细研，吹于患处，以止其血。服接骨紫金丹，再用蟹黄、血竭煎汤，日漱口二、三十次。如饮食难进，以柿霜、玉露霜，牛奶或奶油，或粉粥面粥等物，以凉润将息得法，可愈。

上一页：第八则·鼻梁骨断
下一页：第十则·伤耳


第十则·伤耳 《伤科补要》

第十则·伤耳

耳者，司听之窍也。耳门名曰蔽，耳叶名曰郭。或被砍跌打落，或上脱下粘，或下脱上连，缚灵明。若伤者肿痛流血，服接骨紫金丹，外用八仙逍遥汤熏洗，贴混元膏。若伤重，内动脑髓，及伤灵明，昏沉不省，若平素气血皆虚者，不治。地阁骨，即两车相交之骨，又名颏，俗名下巴骨也，上载牙齿。伤之饮食不进，目闭神昏，心热神乱，服大神效活络丹，再噙化人参紫金丹，搽固齿散，外贴万灵膏，忌风寒冷物。或牙齿伤动者，用蒺藜根烧存性为末揩之，或以固齿散揩之亦佳。

上一页：第九则·唇口玉堂伤
下一页：第十一则·咽喉伤


第十一则·咽喉伤 《伤科补要》

第十一则·咽喉伤

咽喉者，乃气息之路也。或被伤，或自刎，其症迅速，急则可救，迟则血脱额冷，气绝不治，膏长四、五寸，阔二、三寸，横贴连及好肉处，不使封药脱落；外用布条缠颈，高枕仰卧，使项屈不伸，刀口易合。宜处密室避风，使呼吸舒徐，用人参、川米、生姜煎汤，时时饮之，补接元气。若二、三日后，有脓水流出，解去前药，用甘葱汤洗净，掺生肌散，搽玉红膏，又外贴长肉膏防护风邪。冬天三日，夏天一、二日，照法洗换，自然痛止，其肌渐长，服八珍汤调治月余可愈。如大便闭结，不可妄攻，服麻仁丸。至急者，用胆导法，无损其元。

按《内景图》云∶喉在前主出，咽在后主纳，喉系坚空，连接肺本，为气息之路，呼吸出入，下通诸脏，乃气化之要道也。咽系柔空，下接胃本，为饮食之路，水谷归胃，下通诸腑，乃转运之关津也。若伤之，岂不至险乎？治者，须心手相应，不差毫发，乃无误也。而先看其刀弯者，其痕深。其刀直者，其痕浅。若左手持刀而刎者深，右手持刀而刎者浅。一刀勒者深，两刀勒者浅。如喉脘破而有出入之气，封药吸进必呛咳，先用鸡子内软衣盖于破脘之上，再将药封之，则不呛矣。如单脘破者，月余而痊；双脘破者，两月而愈。照法治之可也。

上一页：第十则·伤耳
下一页：第十二则·腹伤肠出


第十二则·腹伤肠出 《伤科补要》

第十二则·腹伤肠出

如镞破大小腹，致肠突出者，看肠外衣膜穿破否？若膜穿者，肠必逐条而散也，则不治；若可治。不可伤其膜，宜敷收膜散，外盖玉红膏，冀其渐平。如肠出者，将温汤浴暖其肠，不可伤犯。一人将醋和冷水，不令病者知觉，急 其面，其肠自收。用油线缝合，不可太深，恐伤其肉。掺铁扇散，搽玉红膏，外盖长肉膏。又用布缠腰数转，须避风邪，切戒恼怒、高声，恐有崩裂之患。初服舒肠活血汤，再服八珍汤，调理月余可愈。或阴囊皮破，肾子挂出，用温汤挪上，油线缝合，搽玉红膏，又盖长肉膏，服调理之剂可愈。或皮不破而肾子入小腹者，不治。

凡皮肉穿破之症，失血过多，营卫已虚，或被风邪袭入经络，渐传入里，寒热交作，口噤切牙，角弓反张，口吐涎沫，身冷自汗，伤口反为底陷，其毒内攻，其危甚速。投万灵丹，或大神效活络丹，以玉真散敷于患处，得脓 肿、身温有汗为效。若前症不退，伤口不高，乍醒乍昏，时发时止，口噤不开，语声不出，终属死症。

上一页：第十一则·咽喉伤
下一页：第十三则·手法论


第十三则·手法论 《伤科补要》

第十三则·手法论

夫接骨入骱者，所赖其手法也。两手安置其筋骨，仍复于旧位也。其伤有轻重，而手法有所宜、失宜。其痊可之迟速及遗留之生理残障，皆关乎手法之所施也。人身有十二经，筋脉罗列，必知其体，识其部位。机触于外，巧生于内，手随心转，法从手出。或拽之离而复合，或推之就而复位。或正其斜，或完其阙。或骨有截断碎断斜断，骱有全脱半脱，筋有弛纵卷挛，翻转离合，在其肉内，以手扪之，自悉其情。法之所施，不知其苦，方为手法也。伤有关性命者，如七窍上通脑髓，膈近心君，四末受伤，痛苦入心。若元气素壮，败血易消，刻期可愈。元气素弱，一旦被伤，势必难支，若手法再误，万难挽回，尤当慎之。医者，心明手巧，知其病情，善用手法，治之多效。若草率不较，误入非浅。

虽笔之于书，乃活法多端，难以尽述。须得口传心授，临症多而活法变，庶无误耳。

上一页：第十二则·腹伤肠出
下一页：第十四则·锁子骨


第十四则·锁子骨 《伤科补要》

第十四则·锁子骨

（附胸胁）

锁子骨，经名柱骨，横卧于两肩前缺盆之外，其两端外接肩解，或击打偏坠伤断者，用手法先按胸骨，将肩端向内合之，揉摩断骨令其复位，用带挂肩于项，勿使摇动，服接骨紫金丹，外敷定痛散，贴万灵膏，可愈。胸骨，即 骨，一名膺骨，又名臆骨，俗名胸膛。其两腋下至肋骨尽处名胁，胁下小肋名季胁，俗名软肋，统胁肋之总，名曰 。岐骨者，即两凫骨端相接之处，下即鸠尾骨也。蔽心骨，即鸠尾骨也。其质系脆骨，在胸下岐骨之间。凫骨者，用布缠缚数转，服接骨紫金丹，外用定痛散熨之，贴万灵膏。若内蓄瘀血肿痛，伛偻难仰者，服紫金丹。或大便实者，参黄散下之。若受伤日久，胸骨高起，肌肉削瘦，内有邪热瘀血，痞气膨闷，睛蓝体倦，痰喘咳嗽者，服紫金丹。若伤重，内干胸中心肺两脏之气，昏迷目闭，呕吐血水，呃逆战栗者，危在旦夕，不治。心坎上横骨，又名人字骨，从下而上，若第一节伤者一年死，第二节伤者二年死，第三节伤者三年死。此穴内应乎肺，伤必吐血咳嗽。凡胸前背后重伤，久则成痰火劳怯。左乳伤，发咳嗽。右乳伤，发呃逆。凡胸胁诸伤，黎洞丸、三黄宝蜡丸皆可酌用之，再服理肺之剂以收功。

上一页：第十三则·手法论
下一页：第十五则·背脊骨伤


第十五则·背脊骨伤 《伤科补要》

第十五则·背脊骨伤

背者，自后身大椎骨以下，腰以上之通称也，一名脊骨，一名膂骨，俗呼脊梁骨，其形一条于前则为胸胁也。腰骨者，即脊骨之十四椎、十五椎、十六椎也。尾 骨，即尻骨也，其形上宽下窄，上承腰脊诸骨，两旁各有四孔，名曰八 。其末节名曰尾闾，一名 端，一名撅骨，一名穷骨，俗名尾椿也。或跌打伤者，瘀聚凝结，脊筋陇起，当先柔筋，令其和软，内服紫金丹，敷定痛散，烧红铁烙熨之，贴混元膏。若骨缝叠出，俯仰不能，疼痛难忍，腰筋僵硬，使患者两手攀索，两足踏砖上，每足下叠砖三块踏定，将后腰拿住，各抽去砖一块，令病患直身，又各去一块，如是者三，其足着地，使气舒瘀散，陷者能起，曲者可直。再将腰柱裹住，紧紧缚之，勿令窒碍，但宜仰卧，不可侧睡，膂骨正而患除，服接骨紫金丹。如胸陷不直者，亦用此法。或气门伤，则气塞不通，口噤反张，身强如死，过不得三个时辰，若气从大便出者立毙。凡遇此症，不可慌张，候其气息有无，如无气者，为倒插拳所伤，令患人盘坐，揪其发伏我膝上，敲击其背心，使气从口出得苏，服黎洞丸。尾闾，若蹲垫壅肿，必连腰胯，服黎洞丸，再服接骨紫金丹，贴万灵膏。踢伤海底穴，血必上冲，当时耳内响声大震，人必昏晕，先服护心丸，再服紫金丹。

上一页：第十四则·锁子骨
下一页：第十六则·接骨论治


第十六则·接骨论治 《伤科补要》

第十六则·接骨论治

接骨者，使已断之骨合拢一处，复归于旧位也。凡骨之断而两分，或折而陷下，或破而散乱，或岐而傍突，相其情势，徐徐接之，使断者复续，陷者复起，碎者复完，突者复平，皆赖乎手法也。或皮肉不破者，骨若全断，动则辘辘有声。如骨损未断，动则无声。或有零星败骨在内，动则淅淅之声，后必溃烂流脓。其骨已无生气，脱离肌肉，其色必黑，小如米粒，大若指头，若不摘去，溃烂经年，急宜去净。如其骨尚未离肉，不可生割，恐伤其筋，俟其烂脱，然后去之。治法∶先用代痛散煎汤熏洗，将其断骨拔直相对，按摩平正如旧，先用布条缚紧，又将糕匣木板修圆绑之，又将布条缠缚，再将杉篱环抱外边，取其紧劲挺直，使骨，仍照前法。二、三月间，换绑数次，百日可痊。凡人断臂与断膊，断腿与断 ，绑法相同，治分上下。或用器具，与形体相得，随机变化可也。或筋断者，难续。盖筋因柔软，全断则缩于肉里，无用巧之处也；若断而未全，宜用续筋药敷之，内服壮筋养血汤可愈。

上一页：第十五则·背脊骨伤
下一页：第十七则·脱下颏


第十七则·脱下颏 《伤科补要》

第十七则·脱下颏

（附失颈）

下颏者，即牙车相交之骨也。若脱，则饮食言语不便，由肾虚所致。其骱曲如环形，与上颊推进，其骱有响声，齿能合者上也。服补肾壮筋汤。

夫人之筋，赖气血充养，寒则筋挛，热则筋纵，筋失营养，伸舒不便。感冒风寒，以患失颈，头不能转，使患人低坐，用按摩法频频揉摩，一手按其头，一手扳其下颏，缓缓伸舒，令其正直，服疏风养血汤可也。

上一页：第十六则·接骨论治
下一页：第十八则·骨骱失


第十八则·骨骱失 《伤科补要》

第十八则·骨骱失

骨者，肩端之骨，即肩胛骨也。其臼含纳 骨上端，其处名肩解，即肩HT 与 骨合缝处也。俗名吞口，一名肩头，其下附于脊骨成片如翅者。其骱若脱，手不能举。使患人低坐，一人抱住其身，将手拔直，用推拿法，酌其重轻，待其筋舒，一手捏其肩，抵住骱头，齐力拔出，骱内有响声者，乃复其位矣。用布带落其项下，服舒筋活血汤。凡上骱时，骱内必有响声活动，其骱以上；若无响声活动者，其骱未上也，不可误人。

上一页：第十七则·脱下颏
下一页：第十九则·曲骱


第十九则·曲骱 《伤科补要》

第十九则·曲骱

肘骨者，胳膊中节上下支骨交接处也，俗名鹅鼻骨。上接 骨，其骱名曲 。自肘至腕，有正辅二根∶其在下而形体长大连肘尖者，为臂骨；其在上而形体短细者，为转骨。叠并相倚，下接于腕骨。其骱若出，一手捏住骱头，一手拿其脉窝，先令直拔下，骱内有声响，将手曲转，搭着肩头，肘骨合缝，其骱上矣。服生血补髓汤，或紫金丹。

上一页：第十八则·骨骱失
下一页：第二十则·手腕骱


第二十则·手腕骱 《伤科补要》

第二十则·手腕骱

腕骨，即掌骨，乃五指之本节也，俗名虎骨。其大小六枚，凑以成掌，非块然一骨也。

其上并接臂、辅两骨之端，其外侧高骨，俗名龙骨，能宛屈上下，故名腕。若手掌着地，只能伤腕。若手指着地，其指翻贴于臂者，腕缝必开，壅肿疼痛。先两手揉摩其腕，一手按住其骱，一手拔其指掌，掬转有声，活动，其骱复位。仍按摩其筋，必令调顺。然命脉之所，服宽筋散，须防着寒，得免酸疼之患。凡人手指有三节，其骱突出者，俱可拔直捏正，屈伸活动；服和营止痛汤。其法相同，不必逐骱论也。

上一页：第十九则·曲骱
下一页：第二十一则·臀骱骨


第二十一则·臀骱骨 《伤科补要》

第二十一则·臀骱骨

胯骨，即髋骨也，又名髁骨。其外向之凹，其形似臼，以纳髀骨之上端如杵者也，名曰机，又名髀枢，即环跳穴处也，俗呼臀骱。若出之，则难上，因其膀大肉浓，手捏不住故也。

必得力大者三、四人，使患者侧卧，一人抱住其身，一人捏膝上拔下，一手揿其骱头迭进；一手将大膀曲转，使膝近其腹，再令舒直，其骱有响声者，以上。再将所翻之筋向前归之，服生血补髓汤，再服加味健步虎潜丸。若骱不上，则臀努斜行，终身之患也。慎之！

上一页：第二十则·手腕骱
下一页：第二十二则·大楗骨膝盖骨


第二十二则·大楗骨膝盖骨 《伤科补要》

第二十二则·大楗骨膝盖骨

大楗骨，名髀骨。上端如杵，入于髀枢之臼，下端如锤，接于 骨，统名曰股，乃下体两大支之通称也，俗名大腿骨。其下有膝盖骨，即连骸，又名膑骨，形圆而扁，覆于楗 上下两骨之端，本活动物也。内面之筋，上过大腿至两胁，下过 骨至足背。《内经》曰∶膝乃筋之府。若伤之，上连腰屈疼痛，下移 骨 肿，或足腹冷硬，步履斜行，或膀子重伤，后成黄病。服紫金丹，再茵陈等汤治黄病之药收功。若膝盖离位，向外侧者，则内筋肿胀；向内侧者，则筋直 肿。须详视其骨，如何斜错，按法推拿，以复其位。服补筋汤。其骱出者，一手按住其膝，一手捏住其膀，上下拔直，将膝曲转，抵着豚 ，其骱有声者，上也；服生血补髓汤。若膝盖骨破两 者，用丝弦藤作箍，布条缚之，生线四根，如抱膝图法，将手挤圆，箍定其骨，膀下缚住，屈卧月余；服接骨紫金丹。若箍后仍两 ，一生跛足，不可治矣。

上一页：第二十一则·臀骱骨
下一页：第二十三则·骨脚踝跗骨


第二十三则·骨脚踝跗骨 《伤科补要》

第二十三则·骨脚踝跗骨

骨，即膝下踝上下腿骨也，俗名 胫骨。其形二根；在前名成骨，其形粗；在后名辅骨，其形细，俗名劳堂骨。下至踝骨、 骨之下，足跗之上，两旁突出之高骨也。在内名内踝，俗名合骨；在外为外踝，俗名核骨。其骱出者，一手抬住其脚踝骨，一手扳住脚后根拔直，拨筋正骨，令其复位，其骱有声，转动如故，再用布带缚之，木板夹定，服舒筋活血汤。一、二日后，解开视之，倘有未平，再用手法，按摩其筋结之处，必令端直，再服健步虎潜丸。稍愈后，若遽行劳动，致 骨之端复走。向里歪者，则内踝突出肿大，向外歪者，则外踝突出肿大，瘀聚凝结，步履无力，颇费调治，必待气血通畅，始可行动。若脚趾骱失，与手指同法治之。跗者，足背也，一名足趺，俗称脚面，其骨乃足趾本节之骨也。其受伤不一，轻者仅伤筋肉易治，重则骨缝参差难治。先以手轻轻搓摩，令其骨合筋舒，洗八仙逍遥汤，贴万灵膏，内服健步虎潜丸及补筋丸可也。

上一页：第二十二则·大楗骨膝盖骨
下一页：第二十四则·受伤着寒及怀孕而伤


第二十四则·受伤着寒及怀孕而伤 《伤科补要》

第二十四则·受伤着寒及怀孕而伤

凡人跌扑斗殴，内伤其血。复轻生投水，外着于寒，血得寒而凝结，寒得血而入深，未有能生者也。治法先祛其寒，继逐其瘀。祛寒用麻桂温经汤，逐瘀投紫金丹。若迟延日久，则气滞血凝，筋脉拘紧，手足挛拳，必致不治，急服大神效活络丹，冀其渐渐疏通，或可挽回。若妇人怀孕受伤，不可妄投伤药，恐伤胎元，反为不美。宜服安胎和气饮，稍加祛瘀生新之剂，使气血和，而痛自止矣。

上一页：第二十三则·骨脚踝跗骨
下一页：第二十五则·受伤感痧论


第二十五则·受伤感痧论 《伤科补要》

第二十五则·受伤感痧论

凡受不甚重伤，越四五日，腹中绞痛，胸闷呕恶，或四肢麻木，或骨节疼痛，脉象或浮或伏，与症不合。指甲紫，两腿弯有青筋，必是痧秽之毒，宜刮宜放宜先服散痧之药，不可服伤药，与姜酒热汤等物。若犯之，则祸不旋踵矣。治法，吹人马平安散，吃蟾酥丸，又服再造紫金丹。俟痧退后，再投祛瘀生新之药，始无妨碍。又有伤症兼疫症者，先治其疫，而后治伤，庶可两痊。予临症时，常遇之，故特补出。

放痧穴道歌（佚）

上一页：第二十四则·受伤着寒及怀孕而伤
下一页：第二十六则·损伤出血吐血


第二十六则·损伤出血吐血 《伤科补要》

第二十六则·损伤出血吐血

伤损之症，或患处或诸窍出血者，此肝火炽盛，血热错经妄行也。用加味逍遥散。中气虚弱，血无所附而妄行，加味四君子汤。中气下陷，补中益气汤。元气内脱，用独参汤加炮姜、附子。血蕴于内而呕血者，四物汤加柴、芩。烦劳太过，或恼怒气逆，或过服寒毒等药，致伤阳络，则吐血、衄血、便血；伤阴络，则血积血块，肌肉青黑，脏腑亏损，经隧失职，急补脾肺二脏自愈。或呕吐黑血者，因打扑伤损，败血流入胃脘，色如豆汁，从呕而出。形实者，用百合散；形虚者，加味芎归汤。或出血过多，脉洪大而虚，重按全无，血虚发热，用当归补血汤；脉细沉微，按之轻弱，此阴盛发热，四君子汤加姜、附。或筋惕肉 ，此亡血也，用圣愈汤。发热汗出不止者，血脱也，用独参汤。凡血脱之症，脉实者难治，脉虚者可疗也

上一页：第二十五则·受伤感痧论
下一页：第二十七则·胸腹胁肋痛闷


第二十七则·胸腹胁肋痛闷 《伤科补要》

第二十七则·胸腹胁肋痛闷

伤损之症，胸腹痛闷。因跳跃捶胸，闪挫举重，劳欲恚怒所致。喜手摸者，肝火伤脾，用四胸胁闷痛，日晡发热，肝经伤也，用加味逍遥散。若胸腹闷痛，饮食少思，肝脾气俱伤也，用四君子汤，加芎、归、柴、栀、丹皮。若胸腹不利，食少无寐，脾气郁结也，用加味归脾汤。若胁肋胀痛，大便通和，喘咳吐痰，肝火侮肺也，用小柴胡汤加青皮、山栀。若胸腹胀痛，大便不通，喘咳吐血者，乃血瘀停滞，用当归导滞散。《内经》云∶肝藏血，脾统血，盖肝属木，木胜侮土，脾气必虚，宜清肝养血，次壮脾胃，则气血充盛。若妄行克伐，虚者益虚，滞者益滞，祸不旋踵矣。

上一页：第二十六则·损伤出血吐血
下一页：第二十八则·腹痛腰痛


第二十八则·腹痛腰痛 《伤科补要》

第二十八则·腹痛腰痛

伤损腹痛，大便不通，按之痛甚，瘀血内蓄，用加味承气汤。既下而痛不止，按之仍痛者，瘀未尽也。用加味四物汤补而行之。若腹痛按之不痛者，血气伤也，四物汤加参、 、白术补而和之。下而胸胁反痛，肝血伤也，用四君汤加芎、归。既下发热，阴血伤也，四物汤加参、术。下后恶寒发热者，气血伤也，八珍汤；下后呕吐者，胃气伤也，六君子汤加当归；下后泄泻不止者，六君子汤加肉果、补骨脂。下后手足俱冷，昏愦汗出者，阳气虚寒也，用参附汤。若吐泻手足俱冷，指甲青黑，脾肾虚寒甚也，急用大剂参附汤。口噤手撤，遗尿痰盛，唇青体冷者，虚极坏症也，大剂参附汤，以图侥幸。或少腹引阴茎作痛者，乃瘀血不行，肝经火郁所致，用小柴胡汤加大黄、黄连、山栀，待其痛势已定，再宜养血。若误认寒症，投以热药，重则必危，轻则损目。若腰痛脊痛，因瘀血留太阳经所致，服地龙散治之。

上一页：第二十七则·胸腹胁肋痛闷
下一页：第三十五则·运、熏、灸、倒四法及灸脐化痞法附


第三十五则·运、熏、灸、倒四法及灸脐化痞法附 《伤科补要》

第三十五则·运、熏、灸、倒四法及灸脐化痞法附

外用运、熏、灸、倒四法，宿伤可用，新伤不可用。新伤者，血未归经，恐其瘀血攻心之患，同入锅内炒热，以社醋烹之；盖片时，乘热布包，运动患处，冷即换易，待其患处，汗出如油可也。熏法，凡宿伤在皮里膜外，虽服行药不能除根，服瓜皮散，次用落得打草、陈小麦、艾叶三味，用河水共煎一锅，滚透入小口缸内，横板一块，患人坐板上，再将单被盖身瓜皮散，用生炭烧红地皮，社醋烹之，再将稻草摊上，单被为席，使患人卧上，浓被盖暖，使其汗出如雨，服胜金散而安。若气虚之体，不可用此。凡倒法，病患能言，不能食，无法可治。不得已要使恶物吐之。先服硫麝散，将患人卧被上，每边两人牵被到动，使人滚转反侧，吐出恶物，服虻虫散再调理可愈。灸脐法，若膀胱伤，小便秘结，可用田螺、麝香捣烂，先置脐中，再将飞盐盖脐上，如铜钱浓薄。盐上用艾火灸二三壮即通，去麝可也。化痞熨法，凡人蓄血成痞，或在胁内，或在腹中，服药难消。用飞面量痞之大小，四围作圈，使恶物无从逃避，圈内置朴硝满，圈恐其侧边卸落，以脚条缚之，又衬纸二三十重，将熨斗盛火熨之，俟患处有响声，乃痞消之验。斯运、熏、灸、倒之法，恐患人不善服药，不得已而用之，亦不可轻使。若元气虚弱之人用之太过，必致气促厥逆之虞，医者慎之。

上一页：第二十八则·腹痛腰痛
下一页：第三十六则·应刺诸穴


第三十六则·应刺诸穴 《伤科补要》

第三十六则·应刺诸穴

《素问·缪刺论》曰∶人有所堕坠，恶血留内，腹中满胀，不得前后，先饮利药。此上伤厥各一 ，见血立已，左刺右，右刺左。《灵枢经·寒热病论》篇曰∶身有所伤，血出多，及中风寒。若有所堕坠，四肢懈惰不收，名曰体惰。取其小腹脐下三结交。三结交者，阳明太阴也，脐下三寸关元也。《灵枢经·厥病论》曰∶头痛不可取于 者，有所击堕，恶血在内，伤痛未已，可侧刺，不可远取也。《灵枢经·邪气脏腑病形篇》曰∶有所堕坠，恶血在内。有所大怒，气上而不下，积于胁下则伤肝，法当先导怒气，勿积于肝，则肝可以无伤，然后饮以利药，以破恶血，则胁下无留血矣。又曰∶有所击扑，若醉入房，汗出当风，则伤脾。《素问·脉要精微论》曰∶肝脉搏坚而长，色不青，当病坠。若因血在胁下，令人喘逆。

《金匮要略》曰∶寸口脉浮微而涩，然当亡血，若汗出；设不汗出者，其身有疮，被刀斧所伤亡血故也。又论曰∶肝脉搏坚而色不变，必有击堕之事。因 肉击伤，故恶血必留胁下，兼到呕逆，根据经针刺然谷、足跗，或三毛等穴出血。或饮利药，使恶血开行，当自愈也。若脉浮微而涩，当知亡血过多，根据经于三结交关元穴灸之，或饮大补气血之剂而调之，则病已矣。

上一页：第三十五则·运、熏、灸、倒四法及灸脐化痞法附


说明

欢迎浏览“《伤科补要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《伤科补要》”手册】