秘书源流 《金疮秘传禁方》

秘书源流

是书称禁书耶？因禁故秘之也。夫谓之曰∶秘闭之不欲传也。书则为大道之公也，何以不发，于焚烧乎！非耶！称之曰禁者，出自朝廷宫禁之中也，非使禁之而不行也。盖夫厌胡元久秽于中华，我太祖高皇帝应运而生，扫荡腥膻，除残伐伪，亲冒矢石。当时武将不爱命，破釜沉舟，缺枪之下，沉舟破釜之后，难免锋镝死伤，疮痍痛苦之厄。又产异人如中山等以佐之，随伤轻重制方，随手应病其间，实有起死回生之奇。太祖不忍使民肝脑涂地，用选无不屡验者。命采录禁中，为生民立命也。时刘青田预军国大计，君臣一体，亦得集之，因上曾录之。故称禁书而秘于家，民间罕得传写，今幸文武公后裔某者，仰体今上如天之仁，相与业青囊辈，讨论轩岐，谋试昔秘奇方。予因偶记之，得一则计一，日积月累，谨成快焉。

此禁外传之始，惜非全书，特豹文之数斑耳，予遂因而酷好此，恐后人将有覆酷之用，乃笔之篇首，开卷先入目，使之为秘书，不敢轻滥，又使知是方所自源流云云。

下一页：刘国师禁方
原始资料来源互联网，中医世家网站整理。


刘国师禁方 《金疮秘传禁方》

刘国师禁方

一煎水洗，二相度损处，三拔伸，四或用刀入骨，五捺正，六用黑龙散通，七用风流散填疮，八夹缚，九服药，十再洗，十一再用黑龙散通，十二或再用风流散填疮口，十三再夹缚，十四仍前用服药治之。

凡脑骨伤碎，轻轻用手撙令平正，若皮不破，黑龙散敷贴，若破用风流散填疮口，绢片包之，不可见风，着水恐成破伤风。若水风入脑成破伤风，则必破发头疼，不复可治。在发内者，须剪去发敷之。

凡头骨跌碎陷下者，用鲜虎脂四两、川芎五钱煎，好酒入脂热服，即头晕疼。

凡跌损小腹有瘀血作痛者，用当归五钱、大黄五钱、桃仁七粒、红花一撮，用酒一碗同煎，五更早服。

凡跌伤小便不通，用小桐子树根二两，切碎，水、酒各半煎服，即通。

凡指头断者，凑上须端正，外用草药水，蜡烛（草药名）内膜包裹完固，候皮肉接上，再用膏药贴之，收口生肌药搽之。

凡喉颈刎断者，用银丝缝合，外用草药敷之，一日一换。二次，待皮肉相合，再换膏药贴之，上生肌散，内服上部汤药。

凡刀斧损伤肠胃突出者，用麻油、药和水，浸湿青布，搭在肠上，候软托边拔入。凡手脚伤骨出者，皆有两胫，若一胫断可，两胫俱断决不可治矣。

凡伤损重者，大概要拔伸捺正，或取开捺正，然后缚贴顿涂夹缚。拔伸当相近本体损处，不可别去一节骨上。

凡拔伸且要相度左右骨如何出，有正拔伸者，有斜拔伸者。

凡左右损处，只相度骨缝，仔细捻捺忖度，便见大概。要骨头归旧，要撙捺皮相就入骨。

凡认损处，只须揣摸骨头平正，便可见。

凡拔伸或用一人，或用二三人，看难易何如。

凡皮破骨出差旧，拔伸不入，撙捺相近争一二分，用快刀割些捺入骨，不须差。又人拔伸不入，割肉自烂碎了，可以入骨，骨入之后，用黑龙散贴疮之四围肿处，留疮口别用风流散填。所用刀最要快利，剜刀、雕刀皆可。

凡骨碎断，须看本处平正何如？大抵骨低是骨不曾伤损，左右看骨方是损处。要拔伸捺正，用药贴缚，要平正方是。

凡夹缚三两日，冬四五日，解开用热药水泡洗，去旧药时，不可惊动损处，仍用黑龙散敷夹缚，大概伤重者方如此。

凡肿是血作，用热药水洗，用黑龙散敷贴。

凡伤重破者，用风流散填、更涂；未破处，用黑龙散贴，须用杉木皮夹缚上。令一人默含冷水一口喷之，一惊，自然收入，然后用银丝缝之上草药（内服口部药）。

凡大人小儿顶门打开碎者，不可用草药，用止血散搽之即止。（内服末药，万无一失）

凡上身初跌破血出，用四味草药敷上，内服末药加接骨丹三分。

凡中身初跌损，先服末药加接骨丹五分，轻者七日后服煎药，重者十四日服前药。

凡下体初跌损，先服末药同中治。

凡不时闪挫外贴膏药而服末药。

凡脑骨伤碎，在头脑骨上则可治，在太阳穴乃是命处，断然不可治也。又云∶治跌伤上法，先将药以末药搽口外，将伞纸贴以头，将伤上又将杉树皮紧缚定。

凡肩甲骨出，相度如何整治，用椅当圈住胁，仍以软衣被绵罩，使一人捉定，两人拔伸，却坠下手腕，又着曲手着腕，绢片缚之。

凡金井骨在胁之下，有损不可夹缚，须是捺正平令安，贴平正，用黑龙散贴，绢片缚。

两胁骨亦如之。

凡跨骨从臀上出者，可用两人挺定腿拔伸，乃用脚捺入，如跨骨从裆内出，不可整理矣

凡手骨出者，看如何出，若骨出向左，则向右边拔入，骨向右出则向左。

凡拔伸捺正，要软物如绢片垫之。

凡皮里有碎骨，只用黑龙散敷贴，后来皮肉自烂碎，骨必然自出来，然后方愈。

凡骨打断或筋断有破处，用风流散填涂。却用针线缝合其皮四围，用黑龙散贴之。

凡夹缚用杉树皮开如指大，四围排均，用绳带紧缚，必一二度，仍须紧缚。

凡平处骨碎皮不破用药贴。缚夹大概看曲转折之处不可夹缚，恐愈后不能伸曲正，用黑

贴帛片包缚，使其曲转屈伸，便于患者自有知觉。如指断正用苎麻夹缚，腿上用苎麻绳须如钱大。

凡贴药用板子一片将皮纸或油纸以水调黑龙散摊匀在上，然后卷之损处。

凡用杉木皮浸约如指大，疏排均匀，周匝用小绳三度紧缚，三日一次，如前淋洗换涂贴药。

凡曲转如手腕凹手指之类要曲伸转动用药贴，以绢片包裹之后时时运动，盖能动则能伸，能伸则自能曲也。

凡损一月，尚可整理，久则不能治矣。

凡损不可吃草药，吃则所损出骨不能如旧。

凡跌损肠肚中瘀血，且服散药。四物汤之类。

凡跌损大小便不通未可便服接骨丹药，盖接骨方药大约湿热，又用酒调服，反助燥结，

服四物汤更看如何。又服大成汤加木通。如大小便未通，又加朴硝，通后却服接骨丹药。

凡伤重者，未服损药，先服气药和匀气散之类，是也。

凡浑身无故损痛是风损，当服风损散药如排风汤之类。

凡服损药不可吃生冷及牛羊诸鱼，若吃牛肉痛不可治。

凡服损药汤散必须热服，热便生血气行易接骨耳。

凡用酒调药不拘有灰无灰，生热皆可。

凡药三四月炼不可合，五月尤甚，存散药随时旋丸。

凡收药丸子末子并用罐收入厨内，以火焙之。

凡损忌用火炙，如用之则医不得服药不效矣。慎之！慎之！诸药惟小红丸大活血丹最贵。

盖其间用乳香没药贵重，大活血丹内，若无亦可有则更佳。枫香可代乳香用。

凡所用药材有外产者，有土产者，用各不同，如当归土与川不同，丸子宜土，末子宜川来道地者。

●伤腰笑不止及伤闪腰不能转动，宜服寻痛散加红花、苏木、嫩桑叶、牛膝、忍冬藤，共为末入寻痛内服效。

●破伤风牙关紧急，口闭手足拘挛，诸药不效。此为风气关塞万否而不能通行四肢，即用消风散治之。

●打伤重血气上攻口眼鼻中皆出血者，即用红花破血散加木鳖子、紫金皮服之效。

●他伤外血破打伤肚腹，伤重阴血肠外脂膏，腹内痛如不治其人日渐羸瘦，如怯正服此药。

大黄 朴硝 金砂 虻虫 卷柏叶 上 咀，姜三片，童便、水各半，煎七分服。

●伤血结大小便不通，诸药不能奏效，即服此。大黄 木通 红花 上咀片，水煎此药，当通诸损应妙。

●刀伤破疮口不合，此药洗之。

香附子 浓朴 羌活 紫金皮 共咀片，入姜葱煎水洗

●打伤破青紫肿如馒者，用老茄通黄者六两，切作片，干为末，临睡时，酒吞三茶匙，一夜即消之。

●破伤风用杏仁去皮留尖为末，小麦面和井花水刷上即消。

●倒须箭射入骨痛抽箭扯带筋出肿痛欲死，服此有命也。

大黄 黄连 全蝎 乳香 刘

●治毒药箭射入肉，急服此，名曰追毒神楼散，更用另煎药竹筒吸之否则毒瓦斯入肉必死莫救。

追毒神楼散

连翘 知母 甘草 白芷 独活

上咀姜三片。

箭吸筒药

夏枯草 千层楼 乌 树皮 铁骨稍（如无不用） 血见愁 山水牛

上水二碗刮薄薄苦竹筒服去风散及搽生肌散。

●治箭入皮肉用麻药定整骨，取出箭头，名曰昏昏散。山黄花 香附子 川芎 黄土

上共为细末，每服一钱五分，酒调服，以草乌自然汁解之，或醋调冷水解之。

治火燎。粪淬苦竹筌者，或被苦竹枪杀伤有火毒走痛肿痛，服诸药不效，此药大效，名曰无价千金散。

无价千金散

木瓜 僵蚕 全蝎 侧柏叶 川芎 白芷 防己 黄连 共咀片，每服七钱，姜三片、葱三根，水、酒各半钟，煎七分温服，以香辛散频频洗去疮毒，上生肌散。

●杀伤疮口深者，于及及散内加入大黄、草乌搽疮口上，此二味为末用蜜调贴疮口四围，住痛去旧血，生新血，疮口燥生肌散不能入，用此药贴之其肉自生满也。

●杀破肚腹肠出者，治之已结口，肚内作痛，不能饮食，此是搅了肠也。缺治法。

●跌粪门膀胱大小便不通，日轻夜重，潮热往来，宜服五苓散。

●伤重麻药内加血竭 生磨，若胸膈有血膨闷，多服麻药，不知何麻药。

●伤轻者，不必用麻药，只加血竭服。

生肌散加减定式

白芷（新者小者去皮）作极细末，一两一包，名曰千金散。乳香、没药各二钱五分，疮口

疮痛加一钱血竭、白芨或加归尾作末入前药内，又能住痛生肌，如疮口干用麻油调搽。

寻痛散

治百般伤损折断肢骨，常常服之。

乳香 没药 木香 川芎 川归 茴香 木瓜 虎骨

五通

治伤重及血瘀归肚攻作闷胀，急宜灌之。连服巴豆七粒（去壳以油纸七重包打去油），生姜一?

腹中瘀血就将冷粥汤补之，如不住，用水洗口面手足即止。

上一页：秘书源流
下一页：秘传叶保太仙授接骨奇方临症口诀
原始资料来源互联网，中医世家网站整理。


秘传叶保太仙授接骨奇方临症口诀 《金疮秘传禁方》

秘传叶保太仙授接骨奇方临症口诀

凡被杀肠破出者，可效。百不下死。用真麻油搽医人之手送肠入，如肠出久被风吹胀干入者，用麻油搽肠待润滑用手伴送入肚，急须伤口捻住，用线或银丝缝好，用收口止血药敷，仍以膏药贴外少顷腹中作响声乃肠复故位，然腹之伤否目难见，不待屎出难治，虽小有针孔亦不可救。药试之法，取好烧酒令伤人吃一小钟或二三口，医人嗅闻伤处，若作酒气即肠破伤，万不可治，切莫妄施汤药，自取庸凡之诮也。

凡人脚盖骨乃另生者，或跌打磕碎或脱出治之之法。极难施巧合，用物亦做成一箍以盖骨大箍住盖骨，用长线织带缚定，护膝再缚愈日取箍。

凡割喉见者必惊惶，多皆奔避，束手待毙，枉死多焉。殊不知事势虽凶死中可活，于被时，不问气食二喉急令人以手扶住其头，托凑喉管紧捻不令气出，急用大针穿银丝隔寸许一缝合讫，用收口药敷膏药贴外，愈日银系自脱出，其人家银系多或不备业此者，当预置备以全好生之心耶！

凡从高坠下，昏沉不苏，形如已死，但未气绝者，俱可效。治急进接骨丹，姜葱油酒调若坠之时尽力叫喊声闻远近，身上油汗如雨，此内伤五脏，万不救一。死在旦夕之间，切勿贪利害名。

凡随跌扑打伤损臃肿之处，不肯令人着手摸看或肿硬难辨，肉内骨损医人用手缓缓捻肿久，肿暂软消如骨损肉内有声，医者用左手仰掌把捉被伤之手，挺直不可让退，恐畏疼不肯再伸直，用右手施捻骨果碎，用药膏贴讫，外再用做鞋硬荀箬层，再外添用纸重包好以布织长带缠扎。如欲换药，解开照前扎缚，倘止伤肿只用末药方服，膏贴。如痛不可忍者，服药及膏药各加乳香末药好。

凡骨折刺出肉外折处两头必如利锋，须先用药麻定，然后用锉锉去两头尖头，按入用药外荀箬数层，如法扎缚，再服汤散，筋骨脉络相生，其骨自然坚固矣。若因患者畏惧疼痛，医者畏难苟安不锉去尖锋，潦草按入皮肉患处正欲生长肌肉，而一或劳动则尖芒复，新肉又重作掀，以致日久伤口不合，常流清水或脓血，频仍是谁之过欤？可不慎哉！

凡手腕出臼者，医人用左手仰掌托捻被伤手臂，用右手拿住下节手近肘处，一把拿定，不可令被伤者于低矮去处坐定，自两手指相叉抱膝上，将膝借力着实一衬其手臂，随手直前轻轻一放两手就入故位，若假他人扯拽反受痛苦，未必就入臂臼也。

凡肩胫之间其骨谓之天井骨，此骨若折必一头高跷不相平，服以膏贴之用纸数层铺衬，施以薄薄杉板压或用粉匝板以长布带穿缚在腋下紧紧系拴，仍服接骨丹，愈日任意挑负无害。

头颅乃百骸之尊，一身之主。或被跌打颅裂，骨陷有出白浆如髓者，见者可畏，多信为出其能生乎？往往待毙者多矣。吁特未加察耳。非髓也，髓外之浆也，治如常法倍下落得打，陷骨自起，裂颅自合，功用之妙有如是。夫凡切人术者，盖亦察而知之全而生之也。

上一页：刘国师禁方
原始资料来源互联网，中医世家网站整理。


说明

欢迎浏览“《金疮秘传禁方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《金疮秘传禁方》”手册】


作者：？朝代：？年份：？ 《金疮秘传禁方》

作者：？朝代：？年份：？

书名：金疮秘传禁方

下一页：秘书源流
原始资料来源互联网，中医世家网站整理。