论治法 《跌打秘方》

论治法

大凡头上受伤、脑髓出者，难治；骨色青者，亦难治。若他处骨肉破碎，即将空痛散敷之，内服疏风理气汤五、六剂。伤口平复，再投补血顺气汤。若有破伤风，牙关紧闭，角弓反张之症，急以飞龙夺命汤投之。

若目受伤，将收珠散敷之，用银簪脚以井花水蘸药点血筋上，次以青布或用旧青绢汤洗揉，随用还魂汤二服，待其平复，再服生血明目饮。

若鼻梁骨断，先用接骨散敷之，次用生肌散菜油调搽，再服活血止痛散。

如口唇缺破，先敷代痛散，随将青鹑尾下绒毛护之，以桑枝油线缝合，再敷生肌散，服活血止痛饮。有含刀在口，割断舌头尚未见落者，用鸡蛋肉软白衣袋其断舌，将血丹用蜜调涂在患处，再以蜜和蜡调匀，敷在鸡蛋衣上，取其微软能通药力。但药在口中易散，勤勤敷之为妙。如不得速效，再以金疮药治之。如被人咬破舌头者，以生蟹杵烂涂之，亦平复。

倘下颏骱骨脱落，先用宽筋散煎汤熏洗，次以绵裹大指入其口，指抵住下边，外用手心托住，缓缓揉上推进骱骨而止，再服补肾和气汤。有登高跌扑两肩天井骨受伤，不便绑扎，但见伤损肿胀，即先服喘气汤，使骨节相对，次用接骨散敷之，以绵包裹，斜连搭胸背敷之，再服活血汤。

盖肩骱落与膝骱落同，而膝骱送上省力，肩骱送下省力，总属易上。将一手按住其肩，一手托住其手，缓缓摇动，使其筋舒血畅，再令本人坐于低处，一人抱住其身，医者以两手又捏其肩，两膝夹住其手，齐力一上。用绵包裹好，外敷接骨，内服生血补髓汤。

遇臂骱触出，上用一手抬住其腕，下用一手按其手，内 用足踝抵住，齐力一伸而上，即敷接骨散，以绵包之，内服生血补髓汤。

若手骱跌出，上用一手按其臼，下用一手托住指掌，用力一伸而上，此乃会脉之所宜，即服宽筋活血散，以接骨散敷之，用绵包裹，再用阔板一片，又用二寸长杉树板四片帮贴患处，扎缚七日，可得平复。

手指有三骱臼，惟中节出者有之，然易出易上，用两手抽伸法上之，服宽筋活血汤。有臂臼出而触在腹内者，当另处人侧卧出肉，用手随内出外，又用手随内上扑住其腰，下手捧住其腕，将膝揭住其上，出左向右扳，往右向左扳，一伸即上。服生血补髓汤。

盖两腿易于伤损，伤则两段，先将宽筋散熏洗，使患侧卧，外敷接骨散，好足同敷，用绵包裹，要四寸长杉板八片帮好，以绵绳三条绑缚，服活血止痛散三、四剂，再服壮筋续骨丹。

凡治膝盖骨跌脱离骱，须用绵花衣捆作大包，令伤者仰卧，将包衬于膝下，一抬脚踝，若骨偏于左随左而下，偏于右随右而下。医者扶定棉包，以上手挽住其膝，下手按住其脚，使臼骱相对，用力一扳，推起入骱矣。先敷接骨散，用棉包布裹挽下，以包按之，服生血补髓汤五剂，再服壮筋续骨汤。

如小膀有大小两骨，一茎折者易治。俱折者难治。而骨折看有藕七头（七字折断理然而成字）易治。如两骨平断者难医。更有戳穿皮肉者，尤难治也。此症与上大腿治同一法，如骨戳皮外，须将碎骨镶上断处，不可汤洗，将生肌散敷之。如骨折不破皮肉，以接骨散敷之。足踝之骱骨易出难上，须一手抬住其脚掬上以脚根，一手扳其脚指，左出偏其左，右出偏其右，将脚掬上，以脚根掬下，不可以一伸而上，内服宽筋活血散，脚偶被伤致令筋促酸痛，不便伸缩，宜用宽筋散煎汤洗之。

治失枕颈项强痛，令其低处坐定，一手扳其下颏，缓缓伸直矣。

凡刀枪所戳，但伤皮肉者，敷金疮药。伤内膜及肠胃者，不治。刀斧砍伤头额，易发寒热，脉细者可治，脉大者难治。损骨先疗骨，伤肉先生肌，外敷金疮药，内服护风托里散。自刎食管断者，先以生半夏研细末掺之，再以青鹑绒毛和入人参末敷之，再以桑白皮油线缝之，以软绢缠封，急切。无有青鹑绒毛，以茅针花搓软代之，随用紫金丹和入胎骨一分酒调，用匙灌下，再用护风托里散服之。有肚皮破而肠出者，先去病患指甲。如肠出食可进者，急用纺纱车对患处，顺摇勿使风伤患处，将温水揉之令入，用桑白皮搓线缝合破处，外敷金疮药，服通肠活血汤。

一凡夹棍伤，出衙门即用热童便一盆，将足浸之，如便冷烧红砖二块淬之即热，直至童便面上浮起白油腻，其伤尽处，庶不烂溃。再用肥皂捣于泥，入鸡蛋清和匀敷伤处，以草纸包裹，用脚带条缚紧，一夜不动即效。内服汤药末药见后。

下一页：论伤各要害处不治
原始资料来源互联网，中医世家网站整理。


论伤各要害处不治 《跌打秘方》

论伤各要害处不治

凡受伤之人，痰多及眼珠淡白者不治。

唇吊者不治。

失枕者不治。

口鼻黑及屎黑者不治。

目斜视气响者不治。

喘急心高者不治。

耳鼻赤色者不治。

如断盖心骨及耳内脑后衣，并穿破阴囊阴户，伤重痛苦难忍，瘀血攻心，未有不死者也囟门盖骨碎，脑髓出者不治。

鼻梁两眼平对处，打断不治。

两太阳系空虚处，伤重者不治。

小心突结喉打断不治。

结喉下横骨上空潭处，塞下有横骨，下直至人字骨，悬一寸三分为一节，伤下一节即凶一节，不易治。

心坎即前心，人字骨处受伤者必晕闷，久必吐血，血泛不治。

食肚在心坎下，伤者必反胃，不治。

丹田脐下一寸三分，内膀胱穴，若倒插，一月必死。

睾丸即外肾子，捏碎不治。外胞伤破尚可缝。

脑后与囟门被木器伤者，不治。

天柱骨与突对折断者，不治。

百旁（劳）穴与塞下相对，背伤重者不治。

两肾与脐相对，在脊骨左右，受伤者，或哭或笑不治。

海底穴乃大小便交界空虚处，受伤不治。

气门在乳上动脉处，伤即气塞，救治稍迟，三时必死。

软肋在左乳下即食肚，受伤救治稍迟，三时必死。

膻门在右乳，伤重即痰涌，不治。

血海右乳之下，膻门之右，是胁将尽处，伤重不治。

两乳之上伤左者，久必发嗽，伤右者，久必发呃，医迟不治。

中脘在心口下当胃处，伤重不治。

肺底在腰以上，中间高处是。如伤重者，不治。

章门在脊骨上第三节，伤重不治。

中会在中脘之下、丹田之上，伤重不治。

风门在左右胳肢下，伤重不治。

前心后背受伤者，久而成怯症（后背尾至十八节，则是背心）。

小膀肚受伤者，久则成黄病。

上一页：论治法
下一页：论用药


论用药 《跌打秘方》

论用药

自然铜乃接骨之要药，惟敷药不用，汤饮必须用之。

以续断、五加皮为佐；活血以红花、当归为主；理气以青皮、枳壳为先；破血以桃仁、木通为君；补血以芍药、生地为最。

若欲疏风先须理气，活血亦须顺气为要。在足木瓜为引经药，在手桂枝、桑枝亦可。

上一页：论伤各要害处不治
下一页：论各穴要害之处


论各穴要害之处 《跌打秘方》

论各穴要害之处

大凡人左胸为气门，右胸为痰火；左肋为食肚，右肋为血海。前胸为龙潭穴，背心为海底穴。

左乳伤发嗽，右乳伤发呃。两腰为二珠穴，伤则发笑。男子伤于上部易治，以男子气盛、上升故也，女子伤于下部者易治，盖女子血盛、下降故也。

盖大凡致命处，则顶心、太阳、耳窍、咽喉、胸膛、两乳、心坎、肚脐、两胁、肾囊、阴户、脑后、耳根、脊膂、背心、两后胁腰眼并顶心之偏左偏右、额颅、额角，伤重者皆能致命。

大凡人受全体者，死速。伤肩背死迟，伤左半身者气促，面黄浮肿，右半身者气呃，面白血少，伤背者虽不速死，百日后必死，以五脏皆系于背故也，宜服延生药酒。伤胸者必嗽咳迷闷，面黑，发主三四日死，以胸乃血气往来之所，服七厘散、行气活血汤。

大凡跌打伤轻不致命，但觉两肋疼痛者，此肝火有余，实是火盛之故也。或有平日登高跌扑者，原有瘀血瘀滞，今又因新伤而发痛也。或有痰积、食积而痛者，或有醉饱房劳、脾气虚耗，肝木乘脾胃亏虚，当心连两肋而痛者。又有伤寒发热而两肋痛者。左肋痛，气与火；右肋痛，痰与食。瘀血痛者，伤处必有红肿。若肥白色之人身发寒热而兼肋痛者，多因气虚；黑瘦之人发寒热而痛者，大约阴阳两亏，必日轻夜重，多怒腰痛，此亦瘀血凝滞故也。

上一页：论用药
下一页：论验轻重伤诀


论验轻重伤诀 《跌打秘方》

论验轻重伤诀

一看眼，凡内伤积有瘀血，白睛必有红筋，筋多瘀血多，筋少瘀少。若眼珠动运有神气者，可治，否则难治。

二看手指甲，以我手大指押病者指甲上，一放开血色即还原者，可治。若迟缓还原，或乌色或紫色者不治。

三看阳道，不缩及有小便者可治，否则难治。

四看足指，与看手指甲同一法。

五看脚底，红色者易治，黄色难治，五色全犯者不治。

六看脉息，若胃气和平者易治，六脉浮数兼有外感也，难治。六脉微绝，胃气将尽者，不治。

上一页：论各穴要害之处
下一页：论用药要诀


论用药要诀 《跌打秘方》

论用药要诀

凡治跌打损伤重症，不可匆忙下药，若患者不能开口，先将乌梅嚼烂擦其牙龈，或将皂角末吹入鼻中得喷嚏，口即开，随用韭菜根捣汁炖热，和童便服之，不下咽者难治。若纳下，即同瘀血吐出，视其伤之轻重，先服夺命神丹，随服疏风理气汤，外敷吊伤丹。若小便不通，用火灸法或熏洗法。如破碎伤，用封药护之，次服接骨紫金丹。若腹痛者宜行，行后审症轻重，根据方加减可也。

凡人被打，七日之内血气未曾积聚，只宜发散活血。十四日之内瘀血积胸，其势将归大肠，故肚内作痛，宜用行药。

凡人初打必有气郁，或受风寒，恐血气攻心，宜服护心丹。

凡人看指甲，先看中指甲，黑色者伤重，脚指甲黑色者亦重。眼内有红筋，或眼白珠赤色者亦凶，面黑者大凶，睾丸（即外肾子）上升者更凶，脚底黄色者亦凶。

凡人被打伤重，不能运动，用推法。以二人挽起其头四五次，即吐出涎沫苏醒。如不吐，以牙皂末五分煮酒调灌，得吐即醒。牙紧不开，用乌梅擦牙法。

凡人受打，拳向上者其气顺，平打者其气塞，倒插者其气逆，逆则血瘀，故倒插伤尤难治也。

凡人受打自觉伤重，医药不及，将童便乘热饮二三匙，或以生地龙五、七条，洗净捣烂，热酒冲服，渣敷伤处，然后急医，方保无虞。

凡不肖医生遇伤症，先用劫药，将生半夏、草乌入口，即头浮面肿眼肿，寒颤切牙，不必惊骇，过三时自平复。为医者当救人为急务。

凡用引经之药，上部用川芎，手用桂枝，头用白芷，胸腹用白芍，脐下用黄柏，左肋用青皮，右肋用枳壳，腰用杜仲，下部用牛膝，足用木瓜，身用羌活，当归。不论跌打各伤，须要用看附。

伤肝部者，面色青兼紫红色，眼赤发热，主七日死，先服流伤饮，次服小续命汤，后服中和丸。

伤心口者，面青气短吐血，呼吸大痛，身体不能动者，主七日死，先服流伤饮，次续命汤，后服中和丸。

伤食肚者，心下作阵痛，身发热，腹高浮如鼓皮，气促，饮食不进，眼闭口鼻面黑，主七日死，先服大续命汤，次服中和丸，倒插伤者不治。

伤两肾者，两耳即聋，额角黑色浮光，常如哭状，主半月死，先服生血饮，次服流伤饮，后服中和丸。

伤小腹者，面肿气急或时作痛，口吐酸水，主三日死，先服续命汤，后服中和丸。

伤大肚者，粪后血急而又涩，面赤气滞，主半月死，先服流伤饮，次服续命汤，后服中和丸。

伤膀胱者，小便痛涩，不时有尿膨胀，发热，主五日死，先服续命汤，次服行气活血汤。

伤阴囊阴户者，血从小便出，主三日死，先服护心养元汤，次服大续命汤。

伤胸背者，面白肉瘦，食少，发热咳嗽，主半月死，先服流气饮，次服中和丸。

伤气海者，气喘大痛身瘦，夜多盗汗，食少肿痛不宁，主一月内死，先服流伤饮，次服中和丸。

伤血海者，血妄行，口常吐出，胸前板住作痛，先服活气汤，次服流伤饮，再服药酒，若不取效，主一月内定死。

伤两肋者，气喘大痛，睡下如刀刺，面白气虚，先服活血顺气汤，次服续命汤，主三日死。

上一页：论验轻重伤诀
下一页：论各伤主方


论各伤主方 《跌打秘方》

论各伤主方

伤章门者用当归 红花饮。伤血海者用血竭煎。伤气海者用木香饮。伤中脘者用麻黄饮。

伤中会者用乳香饮。伤风门者用五加皮饮。伤丹田者用十大功劳饮。伤肺底者香附饮或五加皮饮。伤后胁者用象胆煎。伤腰者用杜仲饮。打伤扑心者用九龙饮。伤头者用羌活饮。伤手者用桂枝饮。伤囟门者及两太阳服麻芎丸（眼伤亦可服之）。伤鼻梁及结喉用紫金丹服之。伤两耳必晕闷，与下伤胸同一治法。伤胸前横骨下三节必吐血或咯红痰，服紫金丹童便浸煎，横骨下服胜金丹收功。伤心坎下必口噤心闷，行动不得，服夺命丹。伤心坎下至小腹，先服猛蝇散，再用行药。伤膀胱小腹，用灸脐散通之，再服行气活血药。脑后伤破服紫金丹、麻芎丸。

阴囊碎破先用封药，再用青鹑绒毛封之，又用桑皮线缝之，再服麻芎丸。伤左乳必发咳，先服紫金丹，次服胜金丸，再服六味地黄丸，方中加止咳药。伤右乳发呃，先用夺命丹三服，次服猛蝇散，服之后用活血理气之药。伤前胸后背用桔梗、青皮为引，服活血理气之剂。伤手用落得打草煎汤浸洗，服桂枝汤饮。伤腿用两头尖膏，再服活血补血药。伤腰背用麸炒熨，再服煎剂。若腰痛用补骨脂、杜仲、凤凰衣三味为末，切开猪腰子，入药在内扎好，加青盐、陈酒煮食。伤海底穴必因脚踢其气上冲，觉耳内一声响，即必晕绝倒地，先服护心散，再服活血药，若便结用脐熨法。伤尾闾穴（在尻骨尽处），服车前子末七分，米汤下，再以麸皮、葱姜糟同热熨之，再服活血之药。伤膀胱肚腹，服紫金丹，次服行血活血药加茵陈。如治缓则成黄痛。伤颤门必口噤，目反张，在七日内服夺命丹，七日外用煎剂下之。若伤在上部，忌用行药，先服紫金丹赶下瘀血，再服行药。伤血海者，久而成血癖，治法以水拌面，搓作长条，四围安定，中放朴硝或芒硝，以纸三四层盖之，外将脚带捆定，将炭火烧红入熨斗内熨之，闻腹中有响声，血癖已消，再服活血补血之药。伤气门者，气必塞，目反口噤身僵，过不得三时，救迟其气下降，撒屁则无救矣。此时不可慌张乱治，急以我耳傍其口，听候其气息，如无气者必伤于倒插，须揪其发伏我膝上，轻敲其背，若得气从口出则醒。或气门左右受打皆致闷晕，俱不可用表散，左服药紫金丹，右服夺命汤丹，至三日上必发热，仍服表汗药去风可也。

上一页：论用药要诀


说明

欢迎浏览“《跌打秘方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《跌打秘方》”手册】