提要 《跌打损伤方》

提要

人身关五形知于脏腑。到伤按六脉以定虚实，认其生死不一，治亦清永无误。所以心伤面红，肝伤面青，肾伤面黑，脾伤面黄，肺伤面白。气绝脱出者，患症鸡母皮乳浮者，患指甲刺他甲边不知痛者；患症不服之气，患症如常出汗者，患症如肚痛吐泻，患症四体呃紧，口含用药灌口即开者，轻可救；不能开者，患症长短气喘者，患症喉里响抽者。患症不治，庶不有误矣。总论周身部位有七十二穴，各处所伤轻重有春夏秋冬四季节候，药有君臣佐使应扶。若有青草，初伤服之易发有验，人欲就易。若欲全功，必用君臣之药内托外扶，能得全愈。认其各处之穴，看其病轻重，分定部位，或撞或挣，或踏或枪，或铁器、利器、拳头穿打等伤，或肿或破，或不破皮肉，或乌赤青红，论轻重伤，按症治之，即能痊愈。又男女老幼，或有展力太过，积伤之症，或饮食致症之时，无知不求医治，致成死血久积，患入筋骨之内，活血日行周身部位，着积伤之死血，因血死，痛心、痛气、痛肚。痛久不服药，致成劳伤。久虚之症，枯血不散，饮食不消，应专治。若论三年二载，三月二月者，因症之轻重，治药宜当配合，切勿魍魉服药，容易误，则难医，岂不惜他人之命，败自己之手乎。须当认症合何药治之，务知脉之虚实，当破败则破，应扶则扶，方能应手。至慎！记熟心中。谨熊胆散血去积，消肿止痛；珍珠去烂血生肌；牛黄定神止痛、清心；麝香同药入部位；续断补肝、通血、理筋骨、止痛、生肌。

下一页：上部
原始资料来源互联网，中医世家网站整理。


上部 《跌打损伤方》

上部

头至乳二十四穴。治伤头药方于下∶君臣用乳香（一钱）、没药（六分）、丹皮（四分）、柴胡（四分）、山甲（八分）、归尾（八分）、桃仁（一钱）、红花（八分）、生地（八分）、桔梗（一钱）、苏木（八分）、香附（七分）、甘草（五分）、重伤或加三七、熊胆（各五分）、水一碗半，煎七分。

上部青草

药用金不换、一枝香、朴只叶、猪母苋、返魂草、红花、白边乌仔豆叶白虫磨、蜞草一件，各取一撮，共捶汁，并蜜半杯温烧服之。额门一穴骨破血流不止，伤风入脏即死。气不升上，勿喘，面不变乌，鬲如光亮可治。入云莲（五分）、枳壳（六分）、川芎（五分）、和上之药煎之，服三剂。治止血∶生地（七分）、三七（三分）、调酒为膏，至额门患处。脑后一穴只怕伤筋，一断即死，不断面不变色，目不闭，牙不紧急。可入加熊胆五分、川芎五分。和上之药煎服三帖。左右目二穴，看目仁凸出勿破可治，入加蜈蚣二条，用新瓦、存性，研末泡酒服，另外用朱砂（三分）、辰砂（三分）、熊胆（三分）、川芎（三分）、人参（三分）、和上之药煎服。鼻梁一穴只怕凹骨，气喘喉干不可治，面变黄色，咳嗽可治。加入云莲（三分）、川贝（三分）、陈皮（三分）和上之药煎服。左右耳门二穴，只怕血入肺口紧急难治，口张不闭，目如不药泪可治。

入加熊胆三分、人参三分。和上之药煎服，左右耳后二穴，只怕筋黑，如目不闭可治，入加川芎八分、川贝八分、菖蒲八分。和上之药煎服。

一治两鬓二穴打，着拳倒地不遗尿可治，入加苗金红七分、川芎五分、熊胆三分。和上之药煎服。下颏髁另加生地一钱、大黄五分，和蜜炼为一块，可对患处。喉咙管一穴，只怕气急，目睛返视气喘者，难治即死，否则可治。入加熊胆三分、人参二分和上诸药煎服。喉咙管两阴二穴，着拳倒地，如目不开、口不开可治。入加性急五粒、牛黄三分，和上之药煎服。

嫩喉一穴着拳倒地，血攻心、目反即死，否则可治，入加川连三分、人参三分、犀角一钱，和上之药煎服。忠心一穴着拳倒地，只怕血攻、目反即死，血吐出可治。入加三七五分、人参五分、熊胆三分。和上之药煎服。左右肩二穴，肩脱筋断难治，伤重痛，入加牛黄三分、熊胆三分、桂枝八分、羌活五分。和上之药煎服。吊胆二穴，一指打入筋骨，口目闭即死，口眼如常可治，入加川连四分、熊胆三分、人中白五分、童便一杯，上末、二枝香久，取起和上之药煎服。心胸前左右三穴，只怕伤第五七骨，血毒穿入肺难治，服药之，气拔出，面青黄色可治。加入独活一钱、熊胆三分、木香一钱，和上之药煎服。

上一页：提要
下一页：中部


中部 《跌打损伤方》

中部

位内至离二十六穴至乳头，药方列∶

归尾（八分）、川贝（八分）、陈皮（五分）、桔梗（六分）、枳壳（五分）、红花（四分）、桃仁（六分）、乳香（五分）、没药（五分）、川芎（七分）、白芷（七分）、生地（一钱）、甘草（四分）、柴胡（六分）、熊胆（三分）、用酒二碗。

中部青草

鹅子不食草、多年心、朴只叶、白松心、红花、白边乌子豆叶一件、各一撮，共捶汁一碗，温烧童便一杯，并蜜半杯服之，佳。

左右二穴，只怕气降血涌即死，如气不降、血不涌可治。加入多年心五个、朴只叶、熊胆四分、黄连七分。和上之药煎服。

左右骨尾二穴打着，消吊勿遗尿可治，入加神曲五分、香附五分、人中白五分。和上之药煎服。左右饭匙骨边，只怕着一指串入筋骨难治，或皮色口闭可治，入加淹水松根、相思草、行血草各一撮，捶汁一钟，又用苏木四分、红曲二分、熊胆三分。将此药煎申一碗和药汁服之。左右胁下背后相连，吊胆尾相连，四穴，勿遗尿可治。入加没药六分、木香六分、红曲二分。和上之药煎服。肚脐一穴，只怕肚胀，大小便不通，口闭即死，否则可治。入加陈皮二分、人参一分、川连二分，用猪肚。又药入猪肉煎炖服之，后服药，入三七、熊胆，伤重加重服之。下肚一穴，打着消吊大小便闭，急紧即死，然大小便二经，有一经通可治。入加乳香五分、木香五分、红曲八分、木通一钱、泽泻八分、栀子八分。和上之药煎服之。软肚左右二穴，只怕消吊，面变乌红即死，如常就可治。入加牛黄五分、天门冬一钱、三七一钱、熊胆四分。和上之药煎服。腰脊骨一穴，积伤不能走动，用虎骨胶四钱、杜仲二分、生地一钱、牛膝二钱、红花一钱、归尾一钱、乳香一钱、羌活一钱、独活一钱、淹水松根一钱、没药一钱。上药用酒五升，炖乙枝香久取起，早晚服。另用黄松叶、朴只叶、寄生、朴只。共捶汁泡酒服之，将渣炒封患处。

粪门尾只骨至桎骨九穴，第七骨尾只三骨难治，否则可入加金不换、虎咬江、反云草、杜仲。和上之药炖汁服之。又用小麦半筒浸童便，煎水入于缸内，烟熏于尿门即愈。

上一页：上部
下一页：下部


下部 《跌打损伤方》

下部

内离至脚二十二穴。久伤渴头药方∶木通（一钱）、生地（一钱半）、白芍（一钱）、乳香（一钱）、没药（一钱）黄（一钱）、防风（一钱）、枳壳（七分）、当归（一钱）、香加皮（五分）、寄奴（五分）、甘草（五分）、水一碗、酒一碗，煎九分，空心服之。

下部青草方

山茱萸、金苗红、一枝香、虎姆心、王不留行红花、金边乌子豆叶、茶匙盛各一样，挨笼地（混合）共捶汁，一碗酒，童便一杯，蜜少许，温烧，空心服之。下分膳二穴，打着消吊，当时以知所紧勿致入肠，勿膳煮，即肾也，遗尿勿青，笑可治，入加黑栀子、车前子。和上之药煎服。左右内离二穴，打伤只怕难治，插入如常带红色可治。入加多年心、金不换、松树根、牛胶二钱、木瓜二钱。和上之药煎服。

另用大黄、生地、栀子、麦心各研末，调酒为膏患处。两捶二穴官拔被打，破皮碗流，用思代丹末，先服此方∶没药、乳香、自然铜、黑栀子、黑地龙五条、共研末为丸，每服三钱，泡酒温烧送下，后用硫黄梭豆敷贴于患虎肿毒。左右脚头臼二穴，怕根断难治，否则可治。

入加牛膝（一钱）、虎骨（一钱）、木瓜（一钱）、续断（一钱）、和上之药煎服。另用羌活（五钱）、栀子（三钱）生地（五钱）、大黄（五钱）、和酒为膏封对患处。左右脚廉骨二穴，只怕骨折，根断难治，肿痛血流可治。入虎骨（一钱）、川连（二钱）、三七（三条）、续断（一钱）、碎补（二钱）、和上之药煎服。另用大黄（五钱）、生地（一钱）、红花（五钱）、乳香（二钱）、没药（一钱）、共研末，调酒为膏抹之愈。左右脚肠肚二穴，只怕喉干目暗，伤之难治，否则可治。入加虎骨（三钱）、川连（五钱）、牛膝（二钱）、三七（二钱）、和上之药煎服。另用生地（一两）、大黄（一两）、乳香（二钱）、没药二钱调酒为膏贴对患处。左右脚目二穴，只怕骨碎，如勿肿可治，入加木瓜（一钱）牛膝（一钱）、碎补（一钱）、三七（二钱）、白芍（二钱）、和上之药煎服。另用大黄、生地、生姜（各一钱）红花（一钱半、乳香（一钱）、没药（一钱）、共捶，酒贴对患处。周身所伤部位七十二穴，因经微之穴不计一杯录胆。跌打挞打损伤及登楼走马墙壁所压，枪刀石头所伤，轻重宜应量人虚壮而施治也。壮者可用硬破，后心须用扶之。用肝肺之药可得全功矣。弱者不可破，宜当应扶正气。药方相忝无患也矣。

上一页：中部
下一页：十不治症


十不治症 《跌打损伤方》

十不治症

颠仆损伤有入肺者，从未即死，二七难治，左腋不伤透至内者可治，肠断不治。肩内耳后伤透者则不治。伤破阴不治。症候紧多者不治。小肠下伤内者不治。脉下实重者不治。

以上皆具不服药。

上一页：下部
下一页：一治通身药末方验愈


一治通身药末方验愈 《跌打损伤方》

一治通身药末方验愈

苍术（一钱半）、归尾（一钱）、六汉（一钱）、山甲（一钱）、虎骨（一钱）、没药（一钱）、杜仲（一钱）、当归（一钱）、刺（一钱半）、生地（三钱）、枳壳（三钱）、木瓜（一钱半）、桂枝（一钱半）、血竭（一钱）、川三七（三钱）、麝香（三分）、熊胆（四分）、珍珠（二分）、虎碧（二分）、肉桂（一钱）、山羊血（二钱）、象血（二钱）、和共研末，泡酒服之。

上部∶生地（一钱）、当归（一钱）、川芎（一钱半）、荆芥（一钱）、赤芍（一钱半）、乳香（一钱）、没药（一钱半）、防风（一钱半）、桔梗（一钱）、正三七（八分）

中部∶生地（一钱）、当归（一钱）、川芎（一钱半）、赤芍（一钱半）、乳香（五分）、没药（五分）、香加（一钱）、续断（一钱半）、甘草（一钱半）、柴胡（一钱）、白芍（一钱半）、熊胆（七分）、桃仁（一钱半）、红花（一钱半）

下部∶生地（二钱）、红花（二钱）、归尾（二钱）、赤芍（一钱半）、桃仁（一钱半）、甘草（一钱）、车前子（一钱）、松柏须

一治行军平安散

正雄黄（四钱）、牙硝（二分）、荜茇（二钱）、大片（二钱）、朱砂（一钱）、麝香（二钱）、皂角（二钱）、共研

一治月内散血方

桂枝（一钱）、白芍（一钱半）、炙甘草（一钱半）、吴茱萸（一钱半）、小茴（一钱半）、川楝（一钱）、生姜（三片）、大枣二粒，水一碗半，煎存八分。

通关散方

皂角刺（五分）、细辛（三分）、白芷（二分）、麝香（一分）、朱砂（三分）、辰砂（二分）、和共研末，吹入鼻孔内。

一治打伤腰骨贴方

大黄（四钱）、三利（四分）、川乌（一钱）、赤芍（三钱）、五加皮（三钱）、文蛤（二钱）、红花（二钱）、乌豆（二只）、蛤蚧（六个）、应菜枝（二粒）、赤面（三两）、共研末，调酒捶封之。

上一页：十不治症


说明

欢迎浏览“《跌打损伤方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《跌打损伤方》”手册】