序 《原要论》

序

自来医之一道，内症凭脉象，外症凭形状。外症惟痘 最关紧要，痘症见于古人坊本者甚多，而于治 则尚略。迩来痘 ，迥非昔比，调治非时，变为棘手。吾郡袁氏沈氏虞氏，有治抄本，其论症辨状，甚为了然。对症用药，亦极详慎，爰纠同志，登诸梨枣，以广厥传。至症之轻重，时之寒热，地之燥湿，则尤在高明者因宜增减，谅不泥于古也。

长至节后三日东农主人谨序

下一页：总论
原始资料来源互联网，中医世家网站整理。


总论 《原要论》

总论

痘出于五脏，疹由于六腑，皆是命门相火，一感时生，发泄阴阳胎毒。然痘出于五脏，俱有见症，而疹于肺居多，何也？盖肺属金，清气上浮而多嗽。故疹未有不嗽者，若嗽多者肺之郁火也；疹未有不喉痛者，喉痛肺之窍塞也。肺火上冲于喉故痛，痛者哑之由也。疹多腹痛，大肠与肺相表里，肺火上冲于内故腹痛。疹多泄泻，大肠为肺传逮之官，肺火下注故泄泻。疹多喘，喘者肺气大盛也。疹多痰，痰者肺火蒸腐也。疹症不出于肺，治疹之法，初宜升提，头面背部俱出，未至手足者，用升中之轻降。如未至爪甲者，切不可重用降药，宜降中之升药。疹未出齐，虽有枭毒烈火诸症，只可用破敌之法，如石膏、大黄、力子、山楂、荆芥、干葛，佐以桔梗、薄荷、木通、杏仁、苏子之类。瘀血加赤芍、红花，腹痛加桃仁、青皮，无汗加麻黄，名曰完济。待至出齐，重用栝蒌、花粉、生地、丹参、知母、羚羊、山栀、黄芩。舌上黑刺，加犀角、黄连，鼻衄亦宜投。咽痛加元参、山豆根，龈肿亦可用。睛红目痛，加菊花、木贼草、柴胡之类。虫积肚痛，加胡连、使君子、雷丸、槟榔、花椒。然此类宜毒有未发之地，后必余火缠扰，若下稠上疏，须防收紧作喘之症，当用大黄、青皮以透之，再加紫草、赤芍，以导其瘀，徐徐收去，方为无害。切不可风吹，致毛窍闭塞而即没矣。

上一页：序
下一页：论汗


论汗 《原要论》

论汗

疹之初出未出时，俱宜微汗。汗则肌肤通畅，腠理开豁，而毒自透。一见微汗，不宜过用升发之药，致使汗多亡阳，轻者变重，重者难救。隐暗不透之症，因之并发，不可不慎。又有无汗者何？缘重感风寒，使皮肤干燥，毛窍不开，而疹不出，多成内攻之患，使腹胀气喘，秋夏宜微加升发，春冬重以疏散，但使浑身有微汗为妙。又有痰鸣，无分迟早，急用寒凉降火清润之药，佐以升发，否则变为败症。故自始至终，得汗为主，若无汗，后必多余毒，宜解毒为要。

秋夏微加升发汤

升麻 葛根 苏叶 羌活 赤芍 甘草

春冬重以疏散汤 即升发汤。加麻黄 桂枝

寒凉降火汤

生地 黄芩 黄连 山栀 石膏 花粉 杏仁 苏子 生甘草

佐以升发汤

薄荷 山楂 大力 桔梗 杏仁 苏子 升麻

上一页：总论
下一页：麻症干渴发热论


麻症干渴发热论 《原要论》

麻症干渴发热论

（微热 壮热 乍热 潮热 复热）

小儿口唇红如丹，是欲发渴，皆内热所致。然宜辨其虚实，二便闭是实，用清热和凉之药。二便清利，唇口淡而渴是虚，必其先食寒凉，致中气干燥也，急补中气。若腹胀不食，是为败症，至于麻症有远近，不比于痘，或三四日，或五六日，或八九日或半月，又乍寒乍热，至壮热经日不退是也。若始热遂见外疹，又宜详察。有微热者，热轻而不壮也，此初起之时则犹可，将出之时则不可，恐其不能透表，急用疏托之药。如没当未尽没时，毒轻而清，不必服药。若夫壮热者，热甚而经日不退也，初见太热，至出时而不稍退，其症必重，若先热至出重是为顺症，如已出尽而有此壮热，宜服疏托和解之药，至没后而热不退，更宜用和解之药，以免后患。又有乍热者，或热数日，过数日又热，或乍热，或午热，未出之时见之，总毒不透，急宜疏托。没后及未没见之，毒有未尽，宜凉解分利。亦有因病后中气虚弱者，临症者须酌治。若夫潮热者，一日一至，如潮之汛而不失也。初出必无此症，至出后没后者有之。此因气血而作，治宜益阴而退阳可也。且有复热者，谓热退而复发也，皆因余毒未解，宜疏解为上，妄用燥剂，必致不治。

上一页：论汗
下一页：论下体冷全身冷


论下体冷全身冷 《原要论》

论下体冷全身冷

疹之有下体冷者，不比疫疾，谓头温足冷，作逆症看，麻出自上，故上热而下冷。若初起时上热下冷，不妨，出完之时，下体冷是逆症，须详审而治。又有身体四肢如冰者，麻本属火，全身自应温暖，今反冰冷，必是逆症。若初出正出之时不热，则毒不能尽出，而反渐没。若正没没后有此者，必脾胃倒坏，气血大虚，毒不能尽，后变无穷，定为不治，故不立法。

上一页：麻症干渴发热论
下一页：论口疮


论口疮 《原要论》

论口疮

口疮者，心脾之火，多见于正没之时，皆因余毒未尽，留于上焦，必大便闭，小便赤，宜清利脾火，兼滑大肠为主。若乳上小儿之母，亦当服药，使乳清凉。

上一页：论下体冷全身冷
下一页：论腹痛


论腹痛 《原要论》

论腹痛

疹之腹痛者，毒瓦斯内作而不能透表，多见于初出正出之时，治宜疏托，发出即止。如正没未没尽而痛，缘外邪未尽。而复于内，亦宜疏托，佐以清凉。然细微处，以意度之，从外症加减。

上一页：论口疮
下一页：论吐痰


论吐痰 《原要论》

论吐痰

痰之吐有二，有吐出如丝者。有吐出成块者，皆由肺胃之火，久积而作。宜清肺消痰降火为主，不可用南星、半夏香燥温脾之药。

上一页：论腹痛
下一页：论唇舌干燥唇舌破裂舌苔


论唇舌干燥唇舌破裂舌苔 《原要论》

论唇舌干燥唇舌破裂舌苔

舌燥多属于脾，脾热有二∶一则唇白而燥，其热尚微；一则唇赤而燥，其热则重。又有带紫黑而燥，其热尤重，治宜清热分利而已。何则？舌乃心之苗，麻本火候属于心，故舌苔有三种，黄白黑是也。白者微热，黄者虽重可治，黑则难治。此症不分始末，不过清热疏利而已。舌破唇裂者，此心脾二火盛，上冲所致，其色必深红而紫黑。亦有不紫红而赤甚者，其火不轻，治当分首尾。若初热而色赤，此火不解而毒不尽。若其色有活，犹可以治用寒凉，加以疏托。倘紫黑焦枯，而色不活者不治。若已出而有此症难治。盖毒虽出而唇舌破裂者，心脾二经俱坏也。若将没之时有此，亦危候也，当谨慎细察为要。

上一页：论吐痰
下一页：论发斑


论发斑 《原要论》

论发斑

发斑者，火毒炽甚，血被熬煎，当以紫草、红花、石膏等味，凉血清火为主。亦有初热时为风寒所搏，而成瘾疹，似斑非斑，治宜疏解，其瘾自退。若误为真斑，而用寒凉，以致水泻不止，元气下陷，不能透表，危亡立至，可不慎诸？

上一页：论唇舌干燥唇舌破裂舌苔
下一页：论云暗


论云暗 《原要论》

论云暗

疹如云暗者，上有大片红肿者，大片红肿之间，又有小颗粒于其上，皆由火盛所致，重用寒凉之药，不可迟缓。如身上一片红暗，与皮内一片并样，此症只可发散。若发散后仍如此者，不治。

上一页：论发斑
下一页：看疹诸色论


看疹诸色论 《原要论》

看疹诸色论

疹色之美恶，与痘无异，红活滋润者吉。有一样色淡而润，是无内症，其疹最清。若淡而不润，或干燥，或嫩艳，此不正之色。火毒盛伏，当清火解毒为要。又有一样深红者，其色红而且重，是血热，宜清散之。又有一种艳红者，其色如胭脂，是血热，其内必有火，火遇火必发毒，大用寒凉，以先制其焰，否则狂躁喘急立至。又有一种干红者，如纸之矾于红，滞而不活，内有伏火，血受其瘀，颗粒必大，嗽而必喘，急用攻破。又有一种色紫者，是热极将瘀，急破血以凉之，若带艳则重甚矣。又有一种色黯者，其症较紫更重，初出急破，迟则难救，若半靥色黯者无妨。又有一种其色白者，血瘀之极，此是内症，急破其瘀，迟则倒靥面白，故须山楂、丹皮、红花、大黄、生地、桃仁等剂，如匀净无内症，身不热，不咳嗽，是血不足而无火，不必多治，宜审之。

上一页：论云暗
下一页：论咳嗽


论咳嗽 《原要论》

论咳嗽

麻症之干咳，连声不断也，因火旺肺跃。凡疹先时喜咳，咳甚则毛窍开而易透，咳微则腠理闭而难透，故方出之时欲其咳。至既出之后，欲其不咳为佳，如仍有咳，当以清痰降火为要。若初起时不咳，麻必不出，于发散中加半夏，以助其嗽，使麻可出。

上一页：看疹诸色论
下一页：论鼻涕鼻衄鼻扇


论鼻涕鼻衄鼻扇 《原要论》

论鼻涕鼻衄鼻扇

鼻通多涕，此肺气顺也，最吉。故初出时至没后，而皆有是者，此肺气和平而不阻塞，顺症也，不必服药。今云多涕，谓浓涕而时有也，非谓涕少而暂有，临症者宜推之。

若无涕鼻干，肺腑火热，闭塞毛窍不通，初出未出时，得此必重。又有内为热甚外为鼻眵所结，至于无涕，云其眵结而涕自见，是肺气通。虽重可救。如真有鼻干无涕，此症甚危，亦轻没后，治宜详审。若下药得喷嚏，肺气得解而通也。将出未出之时，必先外感，而今得通故也，其毒虽重可救。正出而得此症，其毒尽解，又何后患？又有衄血者，因内热狂盛，邪血沸腾，血从火化，是以从肺而上溢于鼻，名曰衄血。将出未出之时，而忽有衄，是毒从衄解，不必服药。至于久衄不可，若出透与没后有此症者，宜于清肺药中佐以凉血之味，使火退而衄止。如并口中有血者，服凉剂不止，惟用发散，使毒得出，而衄自止矣。又有名为鼻扇者，是肺气将绝也。喘满喉鸣，多属于痰，因火毒内结而亢甚，若喉中无痰喘，精神如故，还可挽救，急用润肺消痰清热为主，否则难治。

上一页：论咳嗽
下一页：论发搐


论发搐 《原要论》

论发搐

疹之发搐，不比寻常。若喉中发痰，非真搐也，当分先后。若见于发热初出之候不妨，治宜疏托，引加清凉。若见于正出已没之时难治。总要清上焦之热，兼利小便而已。

上一页：论鼻涕鼻衄鼻扇
下一页：总附咳嗽诸方论


总附咳嗽诸方论 《原要论》

总附咳嗽诸方论

凡疹回后，有咳嗽者，是火气旺燥，肺金受克故也。治宜清金降火汤，用黄芩、黄连、山栀、石膏、花粉、贝母、陈皮、桑皮、杏仁、苏子、甘草、麦冬、栝蒌仁。如不应，外加葶苈、枳壳。若声不出，以清金降火汤作主，再加葶苈。倘有烦躁腹胀，泻痢不止，声哑唇青紫黑者，宜用黄连解毒汤，药用黄芩、黄连、枳壳、归尾、红花、赤芍、生甘草、大黄。或用甘桔汤，甘草、桔梗、力子、玄参、连翘、知母、杏仁、干姜。若痰中带血，喘促闷乱，用凉膈散，黄芩、山栀、薄荷、连翘、生甘草、大黄。

上一页：论发搐
下一页：总附渴症诸方论


总附渴症诸方论 《原要论》

总附渴症诸方论

凡疹渴有二者，虚实是也。看其舌苔起，唇红色，有如丹，二便闭，此内热所致，内外皆实，治宜清凉疏理之药，生地、黄芩、花粉、牛蒡、连翘、荆芥、葛根、桔梗、石膏、黄连，加灯草。若唇口淡红，舌上无苔，二便清调，此是内虚，宜清金益肺汤，沙参、麦冬、生地、丹参，绿豆汤或芝麻茶炒米汤。如气喘腹胀，是为败症，切不可饮冷水，致生蓄水之患。

上一页：总附咳嗽诸方论
下一页：总附鼻涕鼻衄诸方论


总附鼻涕鼻衄诸方论 《原要论》

总附鼻涕鼻衄诸方论

凡疹无涕者，此因火旺铄金，治宜清金肺润汤，药用知母、黄芩、生地、花粉、连翘、蒌仁。一疹有鼻衄者，皆肺金郁热火冲之故，当以葛根、生地、山栀、薄荷、丹皮、茅根、犀角、羚羊角、黄芩。出齐之后而有此症，当用犀角地黄汤，加茵陈、木通，使火下行而愈。犀角地黄汤，生地、犀角、丹皮、白芍加茵陈、木通。

上一页：总附渴症诸方论
下一页：发水泡论


发水泡论 《原要论》

发水泡论

疹有发水泡者，此因火毒太甚，迫于肌肤而不能透表，故发水泡，此症多于见点之时，亦有于未见点之时，皆为不治，故不立法。

上一页：总附鼻涕鼻衄诸方论
下一页：论气促


论气促 《原要论》

论气促

疹之有气促者，由肺不清而致，当分先后。若见于正出未出之时，宜疏托。若见于已出正没之时，宜降火清痰之药。

上一页：发水泡论
下一页：眼闭论（总附白珠赤珠）


眼闭论（总附白珠赤珠） 《原要论》

眼闭论（总附白珠赤珠）

疹有眼闭者，常于没后见之，皆因脾火旺盛，致目肿而闭，但宜清上焦之药，兼以利水，使热退而眼自开矣。又有白珠者，又有赤红者，俱属肺气，宜清肺火，兼以风药佐之。

上一页：论气促
下一页：啮牙论


啮牙论 《原要论》

啮牙论

疹有啮牙者，是阳陷于阴，热火相搏，故啮牙耳。其口必多渴，手足俱热，喜食冷物，治宜滋阴降火，不可食辛辣之物。若误食之，后必下血，痰响而死。

上一页：眼闭论（总附白珠赤珠）
下一页：论吐沫


论吐沫 《原要论》

论吐沫

吐沫之症，亦由胃火亢盛而致，宜清胃降火为主治。

上一页：啮牙论
下一页：论蛔


论蛔 《原要论》

论蛔

疹前吐蛔者，毒火上冲，胃难安养，蛔从上出。若初出发热之时不妨，待热退身凉，自然不吐，亦宜清胃，用生地、当归、丹皮、连翘、石膏、升麻，庶无他症。如已出回时而有此症，用使君子、黄芩、川连、花粉、胡连、川椒为主。如蛔死者，毒火猖獗，胃气将绝，死期立至。有泻蛔者，不必过治，清解自愈。如泻死蛔者亦重。

上一页：论吐沫
下一页：论呕吐


论呕吐 《原要论》

论呕吐

疹有呕吐者，毒火冲胃，未经发泄，不必过治。若出齐回后有此症，宜用清凉解毒之药。

上一页：论蛔
下一页：论泄泻


论泄泻 《原要论》

论泄泻

疹有泄泻者，其色黄而有沫，小便赤涩，口干唇燥，此因肺经热甚，未出与当出之时而泻者，不必服药。经云毒以痢松，但不宜久，若回后有此泄者，是积热移于大肠，治宜四苓散，猪苓、茯苓、白术、泽泻，加黄芩、黄连、木通、栝蒌仁霜。如下有红紫色，总因热毒留连，药宜赤芍、大黄，行一二次，毒尽自愈，不宜多下。切不可因其泄泻，用诃、蔻以止之，恐其腹胀喘急而死。如首尾水泻，小便短赤，用木通、车前利水之剂，佐以升提可也。

上一页：论呕吐
下一页：论药味所忌


论药味所忌 《原要论》

论药味所忌

肺属金，轻清上浮，切忌辛热香燥。盖人参补肺，防其肺热还伤肺；黄 补中，防其助痰而气喘。当归辛热助火，反欲党邪而为恶；生地补肾，肾为肺子。经曰∶实则泄其子，是肾宜泻不宜补，防风无汗干燥，须当表虚之堪忧。他如干姜、附子、白术、丁香、砂仁、肉桂、细辛、藿香、蔻仁、乌药、草蔻、良姜、茱萸、荜茇、香附、麝香等药，皆以辛香，切宜禁用。又忌食物如椒姜糖醋鱼鳖虾蟹猪犬牛羊马肉，并一切炙 之物，非特助邪为恶，恐天行时气必然重出，要忌四十九日外，有鸡子不可食，恐其坏目，食糖恐犯牙疳。独有归、芎，可于血虚色白者权宜酌用。又有忌用大黄而用栝蒌何也，盖疹发于肺，肺主气，经曰∶气有余便是火，肺与大肠相表里，肺移热于大肠故秘结，用栝蒌仁以润肺，佐枳壳以宽肠，则秘自通矣。若大黄号曰将军，有斩将搴旗之功，恐其太过，致使心血两虚，则脾燥肺气嚣张，风火益猛矣。

上一页：论泄泻
下一页：麻疹治方


麻疹治方 《原要论》

麻疹治方

一疹当出之时，被风寒所折，以致色白如肌肤，毛窍耸起如粟子者，宜疏散。用

干葛（二钱） 木通（二钱） 川芎（八分） 红花（四钱） 陈皮（一钱） 羌活（一钱） 防风（二钱） 前胡（二钱） 桔梗（二钱） 荆芥（一钱） 薄荷（一钱） 大力（四钱） 蝉衣（八分）

倘色白如肤，但见粒头高肿者，此表虚所致，用

生地（二钱） 川芎（五分） 红花（三钱） 归身（二钱） 大力（四钱） 葛根（一钱） 山栀（一钱） 桔梗（二钱） 木通（一钱） 麦冬（三钱）

一疹因风寒所折，皮肤干燥，毛窍不通，身热喷嚏，以致不能透发者，宜疏托，用

羌活（一钱） 防风（二钱） 葛根（二钱） 苏叶（二钱） 大力（四钱） 蝉衣（一钱） 前胡（一钱）荆芥（一钱） 橘红（一钱） 桔梗（二钱） 木通（一钱） 升麻（二钱）

加大黄、葱白。

一疹因风寒所折，见暖则和活，不暖则枯燥者，宜凉解。

干葛（二钱） 薄荷（八分） 荆芥（二钱） 桔梗（二钱） 前胡（二钱） 通草（八分）防风（二钱） 枳壳（二钱） 橘红（八分）

一疹因毒瓦斯抑郁于内，热极不能透出，根窠浑成一片，以致色带红紫者，急以清解为主，佐以升发，用

干葛（二钱） 荆芥（一钱） 薄荷（一钱） 蝉蜕（八分） 大力（五分） 石膏（一两） 桔梗（二钱）升麻（一钱） 山栀（四钱） 前胡（二钱） 黄连（六分） 橘红（二分）

加麻黄四分。

─疹有浑身麻疹，隐于肌肤之间，欲出不透者，宜大升发。

羌活（五分） 防风（一钱） 葛根（二钱） 通草（八分） 薄荷（八分） 大力（五分） 蝉蜕（一钱） 麻黄（八分） 升麻（一钱） 前胡（二钱） 桔梗（二钱）

热甚加石膏、大黄

一疹有胸腹腰背暖处，见粒即红，手足头面暂无者，宜清解。

升麻（一钱） 干葛（二钱） 荆芥（一钱） 薄荷（一钱） 大力（五钱） 石膏（三钱） 蝉蜕（八分） 桔梗（二钱） 花粉（六钱） 山栀（四钱） 黄芩（三钱） 前胡（二钱） 橘红（八分） 福花（二钱）

加麻黄

一疹有色紫赤暗，粒头尖耸者，急用寒凉解毒，佐以消痰。

石膏（一两） 黄连（一钱） 桔梗（二钱） 荆芥（五分） 山栀（三钱） 干葛（一钱） 陈皮（一钱） 枳壳（一钱） 薄荷（五钱） 前胡（二钱） 大力（五钱） 花粉（一两） 通草（八分） 紫草（八分）

加大黄。

一疹色鲜红，点子低陷不高者，其毒重甚，急宜清肺泻火。

干葛（二钱） 前胡（二钱） 石膏（一两） 蝉蜕（一钱） 大力（五钱） 薄荷（二钱） 桔梗（二钱） 木通（一钱） 山栀（一钱） 升麻（一钱） 陈皮（一钱） 枳壳（四钱） 荆芥（二钱）

加大黄。

一疹色淡红，为风寒所折，点子低而色燥不润，宜疏散。

荆芥（二钱） 防风（二钱） 前胡（二钱） 桔梗（二钱） 大力（四钱） 川芎（八分） 红花（四分）蝉衣（八分） 干葛（二钱） 通草（八分） 橘红（八分） 升麻（一钱）

一疹色淡红，颗粒不高，唇舌俱燥而赤，此毒火内郁，宜用寒凉，佐以疏托。

大黄（三钱） 枳壳（三钱） 山栀（四钱） 桔梗（二钱） 大力（五钱） 蝉衣（二钱） 薄荷（一钱）木通（一钱） 生甘草（八分） 陈皮（二钱） 紫草（一钱）

一疹已出而粒顶尖焦，无论赤红，皆为热极，急宜清鲜，佐以凉血。

石膏（一两） 木通（一钱） 紫草（一钱） 桔梗（二钱） 大力（五钱） 薄荷（一钱） 陈皮（一钱） 黄芩（六钱） 荆芥（一钱） 生甘草（六分） 大黄（三钱）

一疹已出，红肿太甚者，药用前胡（二钱） 桔梗（二钱） 干葛（二钱） 薄荷（二钱） 大力（五钱） 荆芥（三钱） 防风（二钱） 山栀（三钱） 木通（一钱） 生甘草（一钱）

如口渴，加石膏、花粉。便闭，加大黄、枳壳。身烦热，加黄芩、黄连、元参、陈皮。

一疹未出透，而见风早没，及误食荤腥油腻，以致毛窍闭塞，不得透表者，俱宜疏托。暖处无点影者，谓之早没，二症用药石膏（八钱） 麻黄（八分） 升麻（二钱） 干葛（二钱） 大力（四钱） 蝉蜕（一钱） 桔梗（二钱） 生甘草（一钱） 杏仁（一钱） 荆芥（二钱） 防风（二钱） 木通（一钱）

早没者加芦根，误食者加山楂、枳壳。

一疹未出而呃逆者，是胃败恶症也，悉属火毒，以升阳透发为主。

荆芥（二钱） 葛根（三钱） 羌活（二钱） 桔梗（二钱） 大力（四钱） 陈皮（二钱） 石膏（二两） 黄连（一钱） 生甘草（一钱） 前胡（四钱） 蝉衣（二钱） 升麻（四钱） 竹茹（一钱） 薄荷（一钱）

若疹已透而呃逆者。

花粉（一两） 荆芥（二钱） 薄荷（一钱） 葛根（三钱） 羌活（二钱） 桔梗（二钱） 大力（四钱） 陈皮（一钱） 石膏（二两） 黄连（一钱） 生甘草（一钱） 竹茹（一钱）

一疹子出透，三四日而不没者，此毒火亢盛，宜清凉解毒。

前胡（二钱） 干葛（二钱） 石膏（一两） 山栀（四钱） 连翘（三钱） 杏仁（一钱） 荆芥（二钱）薄荷（一钱） 木通（一钱） 元参（二钱）

一疹没肌肤之上无点粒，又见红片，平而不高者，此没不尽也。药用

前胡（二钱） 桔梗（二钱） 干葛（二钱） 薄荷（一钱） 大力（四钱） 荆芥（一钱） 木通（二钱）山栀（二钱） 蝉衣（八分） 生甘草（八分） 陈皮（一钱） 枳壳（一钱）

如内热烦渴，加黄连、石膏。

一疹色带白干燥，隐隐于皮肤之间，似没非没，必因风寒所致，而不能透表故也。急用疏托，勿加寒饵。

前胡（二钱） 桔梗（二钱） 荆芥（二钱） 薄荷（一钱） 生甘草（一钱） 干葛（一钱） 防风（二钱） 木通（一钱） 蝉衣（八分） 大力（四钱） 陈皮（二钱） 福花（三钱）

一疹发热及正出之时，沉睡不醒，此是火抑于内，而不达于外，后必发热烦躁，变症多端。药用

前胡（二钱） 干葛（二钱） 荆芥（一钱） 薄荷（一钱） 大力子（六钱） 桔梗（二钱） 木通（一钱） 防风（一钱） 橘红（八分） 升麻（五分）

一疹子因热火拂抑而无汗，以致皮肤干燥，唇口破裂，二便不通，沉昏腹胀，气喘痰鸣，急用寒凉，佐以升发。

石膏（一两） 紫草（二钱） 麻黄（八分） 蝉衣（八分） 大力（五钱） 干葛（二钱） 薄荷（一钱） 前胡（二钱） 木通（一钱） 紫苏（一钱） 桔梗（二钱） 荆芥（二钱） 滑石（三钱）

加葱白三条。

一疹初发热时，因毒火内迫，以致浑身大汗，不能尽透者，宜清解。

石膏（一两） 紫苏（一钱） 干葛（二钱） 薄荷（一钱） 大力（四钱） 桔梗（二钱） 生甘草（一钱） 丹皮（二钱） 山栀（二钱） 前胡（一钱） 荆芥（一钱）

加大黄、淡竹叶。

一疹有冒风寒，皮燥无汗不出，反有腹胀气喘者，宜疏散。

前胡（二钱） 桔梗（二钱） 干葛（二钱） 防风（一钱） 羌活（一钱） 橘红（八分） 紫苏（二钱） 大力（四钱） 蝉衣（一钱） 荆芥（二钱） 木通（一钱） 枳壳（一钱）

或加麻黄、葱白、陈皮。

一疹症忽有汗，忽无汗，汗后肌肤仍燥，身子大热，而疹仍未透，宜清解。用

前胡（二钱） 桔梗（二钱） 干葛（一钱） 薄荷（一钱） 大力（四钱） 蝉衣（一钱） 生甘草（一钱） 丹皮（二钱） 山栀（一钱） 木通（一钱） 石膏（一两） 紫草（一钱）

加大黄、淡竹叶。

一疹未出先，昏沉喜睡，倦梦谵语，此因热毒烦盛，不能外达故也。宜清心解毒。

干葛（一钱） 防风（一钱） 大力（四钱） 蝉衣（八分） 荆芥（二钱） 薄荷（一钱） 前胡（二钱） 桔梗（二钱） 滑石（一钱） 木通（二钱） 陈皮（一钱） 青皮（二钱） 钩藤（二钱）

加大黄、石膏、黄连、淡竹叶。

一疹已出透，而有谵语者，用

荆芥（二钱） 薄荷（一钱） 前胡（二钱） 枳壳（一钱） 黄芩（一两） 滑石（一钱） 大力（四钱） 木通（二钱） 陈皮（一钱） 青皮（二钱） 钩藤（二钱）

加大黄、石膏、黄连、淡竹叶。

一疹有元气素虚之人，疹已透而谵语者，用

当归（三钱） 生地（一钱） 丹参（二钱） 麦冬（三钱） 川贝（一钱） 陈皮（一钱） 连翘（三钱） 生甘草（八分） 山栀（三钱） 钩藤（一钱）

一疹已出透，而仍烦躁，面赤咽痛，目赤唇焦，宜清降。

黄连（一钱） 石膏（一两） 黄芩（一两） 山栀（五钱） 生甘草（一钱） 元参（三钱） 丹皮（一钱） 大力（四钱） 陈皮（一钱） 枳壳（三钱） 杏仁（二钱） 苏子（二钱） 知母（二钱） 蒌仁（一两）

再加大黄、淡竹叶。

一疹未出，唇红似丹，二便闭塞，喜饮冷，此热毒内蒸，宜用辛凉药。

干姜（三钱） 薄荷（一钱） 前胡（三钱） 桔梗（二钱） 大力（五钱） 荆芥（一钱） 滑石（二钱） 石膏（一两） 生甘草（一钱） 花粉（三钱） 木通（二钱）

再加芦根、竹叶。

一疹已出而发渴者，鼻气勃勃冲人，此肺中火邪熬煎，宜清金降火。

黄连（一钱） 黄芩（一两） 石膏（二两） 知母（三钱） 花粉（二钱） 滑石（一钱） 山栀（一钱）葛根（二钱） 薄荷（一钱） 栝蒌仁（一两） 桔梗（二钱） 生甘草（一钱） 大力（五钱） 枳壳（二钱）

一疹有二便清利，唇口淡红而渴者，此必过服寒凉，致中气虚，干渴。

当归（二钱） 生地（二钱） 麦冬（三钱） 升麻（一钱） 桔梗（一钱） 元参（一钱） 陈皮（一钱） 生甘草（一钱）

一疹出时手足多热，忽尔冰冷，名曰厥逆，似水之象，宜用升散。

干葛（二钱） 升麻（八分） 苏叶（一钱） 防风（一钱） 大力（二钱） 桔梗（二钱） 木通（一钱） 麻黄（八分） 前胡（二钱） 荆芥（二钱） 橘红（八分）

加葱白。如便闭，加大黄。

一疹后厥逆者，用清解。

黄芩（二两） 黄连（八分） 花粉（一两） 山栀（四钱） 前胡（二钱） 生甘草（一钱） 木通（一钱） 陈皮（一钱） 桔梗（二钱） 贝母（二钱） 石膏（一两） 枳壳（五钱）

加大黄、蒌仁。

一疹中寒热似疟，身寒手足冷极者，宜滋阴养血发表。用

柴胡（二钱） 黄芩（一两） 当归（三钱） 川芎（八分） 陈皮（一钱） 葛根（二钱） 生甘草（八分） 生地（二钱） 泽泻（一钱） 茯苓（二钱） 贝母（二钱）

寒多加苏叶，热多加知母，渴甚加石膏、大黄。

一疹将出而发惊，是毒蕴于心，肺火鼎沸，以致手足搐搦，宜解表发汗。

羌活（一钱） 防风（一钱） 荆芥（二钱） 薄荷（一钱） 大力（四钱） 蝉蜕（一钱） 青皮（二钱） 钩藤（一钱） 橘红（一钱） 前胡（一钱） 紫草（一钱） 干葛（一钱）

外加朱砂二厘。如痰多加胆星二钱。若食积加山楂、枳壳，甚者加黄连、花粉。倘有已出而发惊搐者，此由毒火元气俱盛，宜清火解毒。用

黄连（一钱） 黄芩（五钱） 钩藤（二钱） 陈皮（一钱） 前胡（二钱） 龙胆草（一钱） 山栀（四钱） 木通（一钱） 贝母（一钱） 枳壳（一钱） 花粉（一两） 生甘草（五分） 杏仁（一钱） 芦荟（一钱）

加莲肉心、石膏三两。又有一种惊重，元气虚，恐变慢惊风者，用

当归（二钱） 生地（二钱） 茯苓（三钱） 陈皮（一钱） 生甘草（八分） 天麻（一钱） 川贝（一钱） 麦冬（三钱） 钩藤（二钱） 连翘（二钱） 木通（一钱） 防风（一钱）

加莲肉、胆草、橘红。

一疹初发时，呕吐不能食者，此毒火壅于胃故也，宜清解疏托。

前胡（二钱） 枳壳（二钱） 干葛（一钱） 防风（一钱） 大力（三钱） 连翘（二钱） 桔梗（二钱） 蝉蜕（一钱） 陈皮（一钱） 荆芥（二钱） 生甘草（八分） 滑石（一钱） 石膏（一两）

火轻者，加山栀、芦荟。火重者，加石膏、滑石。又有一种疹已出透，而呕吐不食者，宜清解中加疏托药。用

石膏（二两） 陈皮（一钱） 前胡（二钱） 枳壳（三钱） 干葛（二钱） 大力（三钱） 山栀（一钱） 薄荷（一钱） 桔梗（二钱） 生甘草（八分）

加芦荟。如疹已没后，仍呕吐不食者，宜清凉药。

石膏（二两） 黄芩（一两） 黄连（一钱） 花粉（三钱） 陈皮（一钱） 枳壳（三钱） 山栀（二钱） 木通（一钱） 桔梗（一钱） 丹皮（一钱） 元参（二钱） 生甘草（八分） 前胡（二钱） 大力（三钱）

一疹有毒迫大肠，里急后重，变为滞下者。

黄连（八分） 黄芩（一两） 枳壳（三钱） 木通（一钱） 生甘草（八分） 大黄（六钱） 陈皮（一钱） 杏仁（一钱） 丹皮（一钱） 蒌仁（一两）

若泄泻不止，变休息痢，腹中痛，便见脓血，此血热大肠也。宜用

黄连（一钱） 条芩（二钱） 青皮（二钱） 枳壳（三钱） 生甘草（八分） 滑石（一钱） 桔梗（一钱） 山栀（一钱） 大黄（八钱）

又一种变为赤痢者，用

黄连（一钱） 条芩（一两） 陈皮（一钱） 枳壳（三钱） 生甘草（八分） 槐花（二钱） 荆芥（二钱） 滑石（一钱） 山栀（一钱） 大黄（三钱） 地榆（一钱）

或加升麻、杏仁。

一疹未出透，咳嗽不绝，面目浮肿，此系毒火不能外达，肺金受克也，速用清热透毒。

荆芥（二钱） 薄荷（一钱） 大力（四钱） 蝉蜕（一钱） 生甘草（八分） 干葛（二钱） 陈皮（一钱） 桔梗（二钱） 防风（一钱） 木通（二钱） 前胡（一钱）

加石膏、山栀。如疹已出透，而气喘鼻煤干燥，宜用清金降火汤。

条芩（八分） 黄连（八分） 石膏（二两） 蒌仁（一两） 陈皮（一钱） 枳壳（三钱） 苏子（一钱） 杏仁（二钱） 贝母（一钱） 花粉（四钱） 知母（一钱） 葶苈（二钱） 桑皮（三钱）

加茅根汁。又有一种有痰有声者，治宜

前胡（三钱） 桔梗（二钱） 生甘草（三分） 贝母（一钱） 陈皮（一钱） 石膏（一两） 知母（二钱） 花粉（二钱） 枳壳（二钱） 桑皮（三钱） 山栀（三钱） 杏仁（二钱） 大力（四钱） 兜铃（三钱）

加竹沥。又有一种有声无痰者。

黄芩（二两） 黄柏（三钱） 知母（三钱） 花粉（五钱） 蒌仁（一两） 前胡（三钱） 贝母（三钱） 陈皮（一钱） 苏梗（一钱） 杏仁（二钱） 石膏（一两） 生甘草（三分）桔梗（一钱） 枳壳（二钱） 元参（三钱）

加茅根。

一疹出咽喉痛，皆由肺火上炎故咽痛，治用

生甘草（一钱） 桔梗（二钱） 大力（五钱） 荆芥（二钱） 薄荷（一钱） 干葛（三钱） 木通（一钱） 石膏（一两） 防风（二钱） 前胡（三钱） 橘红（一钱） 射干（一钱）

一疹已出透，而咽痛失音，发热作渴面赤，喜饮冷物，俱是上焦实热。

生甘草（二钱） 桔梗（三钱） 大力（四钱） 元参（三钱） 射干（二钱） 黄芩（五钱） 黄连（分） 石膏（一两） 荆芥（二钱） 山豆根（二钱） 花粉（八钱） 陈皮（一钱） 枳壳（二钱） 蒌仁（一两） 夏枯草（三钱）

有痰，加贝母。

一疹未出而热极火动者，致血妄行，从口鼻出者。

荆芥（三钱） 紫草（三钱） 薄荷（一钱） 干葛（一钱） 大力（五钱） 郁金（二钱） 山栀（四钱） 生甘草（二钱） 桔梗（二钱）

甚者加黄芩、茅根汁。若疹已出透而衄血者。

黄连（八分） 黄芩（一两） 黄柏（二钱） 山栀（四钱） 丹皮（三钱） 元参（五钱） 生甘草（二钱） 桔梗（二钱） 花粉（一钱）

或加茅根汁，或加生地、麦冬。又衄后火气已清方。

生地（二钱） 麦冬（三钱） 元参（二钱） 当归（二钱）

一疹中头痛身疼者，此内之火毒，与外之风寒相结不散，宜疏解。

羌活（三钱） 防风（一钱） 荆芥（二钱） 大力（四钱） 蝉衣（一钱） 前胡（三钱） 桔梗（二钱） 干葛（二钱） 苏叶（一钱） 木通（八分） 川芎（八分）

一疹中腰疼，因气滞血凝脾肾二经，外感内伤所致。

青皮（一钱） 红花（一钱） 大力（三钱） 羌活（一钱） 防风（一钱） 荆芥（三钱） 苏叶（一钱） 前胡（二钱） 桔梗（一钱） 木通（一钱）

又方

枳壳（一钱） 黄芩（二钱） 山栀（三钱） 麦冬（三钱） 当归（一钱） 川芎（八分） 郁金（一钱） 青皮（一钱） 陈皮（一钱） 木通（一钱） 连翘（二钱）

一疹没腹痛，与未出透，皆不谨起居，或食冷物，或冒风寒，以致寒热相激而痛。

治未出透而痛方。

羌活（二钱） 防风（二钱） 荆芥（二钱） 苏叶（一钱） 大力（三钱） 陈皮（二钱） 青皮（一钱） 前胡（二钱） 桔梗（一钱） 枳壳（二钱） 木通（一钱）

治疹已出透腹痛。

陈皮（一钱） 枳壳（二钱） 苏叶（一钱） 杏仁（二钱） 黄芩（三钱） 桔梗（一钱） 木通（二钱） 生甘草（一钱）

一疹后齿腮肿痛，口角流涎之症。

黄芩（一两） 黄连（一钱） 石膏（二两） 元参（一两） 大力（三钱） 生甘草（一钱） 荆芥（三钱） 桔梗（一钱） 防风（二钱） 白芷（一钱） 川芎（八分）

■

一、疹后牙疳，根有血出肿烂。

生地（三钱） 元参（一钱） 黄连（一钱） 麦冬（三钱） 生甘草（二钱） 花粉（三钱） 丹皮（二钱） 葛根（一钱） 荆芥（二钱） 石膏（一两） 知母（三钱） 枳壳（二钱）

一疹后牙疳，是胃热未清，以致火毒上炎。

黄芩（一两） 黄连（一钱） 石膏（二两） 花粉（一两） 知母（二钱） 生甘草（一钱） 元参（四钱） 荆芥（三钱） 桔梗（二钱） 大力（四钱） 升麻（一钱） 山豆根（二钱） 射干（一钱）

一疹后咳嗽口破。

麦冬（三钱） 桔梗（二钱） 花粉（八钱） 知母（三钱） 元参（三钱） 荆芥（二钱） 大力（五钱） 山豆根（三钱） 射干（二钱） 连翘（五钱） 薄荷（二钱）

或加

黄连（八分） 石膏（一两） 黄芩（八钱）

一疹后焦烂。

蕤仁（二钱） 薄荷（一钱） 甘菊（一钱） 柴胡（一钱） 决明（一钱） 大力（五钱） 黄连（一钱） 黄芩（二两） 山栀（五钱） 生甘草（二钱） 花粉（八钱） 干葛（四钱）

或加

石膏（三两） 桔梗（二钱） 蒌仁（二两） 大黄（一两） 荆芥（三钱）

一疹后目疾药味。

羌活 防风 干葛 薄荷 柴胡 桔梗 草决明 川芎 黄连 大力 花粉 山栀 生甘草 当归 生地 甘菊 木贼 蒙花 谷精草

初二剂当去黄连、生地，后去羌活、防风。若有稍明，照根据此方，加黄芩、石膏、升麻、胆草、蒌仁。

■

一、疹出十二三日，又发红黑疔，小儿能自手指拔去，疔不痛痒者，急以解毒拔疔丹。使毒火尽退而愈。

礞石（ ，五钱） 黄芩（二两） 木香（一钱五分） 元明粉（五钱） 沉香（一钱五分） 大黄（二两）

共研末，朱砂为衣，作丸服。

独枣汤

治疹后牙龈烂，用干红枣二枚，雄黄一块，入枣内，烧灰存性研末，米泔水煎服。入盐少许，漱口即愈。

一疹后中气虚弱，乍寒乍热，是阴血虚也。

当归（二钱） 生地（一钱） 麦冬（二十粒） 元参（三钱） 生甘草（八分） 黄芩（一两） 生山栀（三钱） 丹皮（三钱） 白芍药（一钱） 黄连（八分） 花粉（三钱） 桔梗（二钱） 骨皮（一钱）

一疹未出而乍寒乍热，是毒未透发，用疏托。

升麻（一钱） 干葛（二钱） 荆芥（一钱） 蝉蜕（一钱） 大力（二钱） 前胡（二钱） 桔梗（二钱） 苏叶（一钱） 防风（二钱） 橘红（八分） 通草（一钱）

或少加麻黄、葱白。

一疹已出，复乍寒乍热，二便短赤，是余毒未尽，用凉解。

黄芩（一两） 黄连（八分） 石膏（一两） 山栀（四钱） 大黄（一两） 生甘草（八分） 荆芥（一钱） 大力（一钱） 陈皮（一钱） 枳壳（四分） 贝母（三分） 杏仁（一钱） 花粉（五分）木通（二钱） 栝蒌仁（二两）

一疹后日热不退，身热燎人，二便不通，急用和解。

黄连（一钱五分） 黄芩（一两） 生蒌仁（一两） 石膏（一两） 山栀（五钱） 陈皮（一钱） 枳壳（四钱） 苏子（一钱） 杏仁（一钱） 花粉（一两） 滑石（一钱） 生甘草（八分） 木通（一钱） 胆草（二钱）

─疹回后热退身凉，过三五日又作热，是余毒复还，宜疏解。

荆芥（一钱） 薄荷（一钱） 干葛（二钱） 前胡（二钱） 桔梗（一钱） 大力（一钱） 陈皮（一钱） 枳壳（三钱） 黄芩（一两） 山栀（五钱） 生甘草（一钱） 元参（三钱） 连翘（一钱）

甚者加大黄、石膏、蒌仁。

一产后出麻，本宜补血，但麻属火，不可骤补，补则毛窍固敛，不能出透，故须升发。

宜葛根汤加酒炒芍药、桔梗、苏叶发汗，使麻易出。

一怀胎出麻，只宜清凉，佐以疏托，勿用实脾行气等药，以致堕胎。

安胎止痛方

生地 川芎（各五分） 桑树羊思藤（七片叶） 当归 人参 陈皮（各一钱） 白术 黄芩（各一钱五分） 黄柏 黄连（各三分） 甘草（三分） 糯米（二十粒）

痛甚加砂仁，虚甚加木香。

上一页：论药味所忌
下一页：胎产


胎产 《原要论》

胎产

胎疹才热即出而即没，此风寒所致，宜凉血疏风消痰之药。若难没者，亦由风寒壅盛，或经水浸行太早，速宜疏解。此虽胎疹，亦须避忌。

上一页：麻疹治方
下一页：产后


产后 《原要论》

产后

产后虽大补气血为主，一遇疹子，不可骤用。如发热之后，热甚者不嫌发散，宜升麻 葛根汤，内用炒白芍加苏叶、桔梗，以发其汗，汗出疹亦出矣，凡升发之药不可用寒凉，使毒易出，而无后患也。

上一页：胎产
下一页：虞氏麻疹治法


虞氏麻疹治法 《原要论》

虞氏麻疹治法

古谓麻即疹也。疹如麻成朵，痘如豆成粒，皆象其形而名之也。夫胎毒一也，痘出于五脏，脏属阴，阴主血，故痘有形而有浆，其症寒热备有也。疹出于六腑，腑属阳，阳主气，故疹有形而无浆，其症多热而无寒也。为症既异，而治法亦殊。痘宜内实，可用补剂；疹忌内实，只宜解散。惟初热发表，略相似耳。既出之后，痘则补气以生血，疹宜补阴以制阳。何也？盖疹热甚则阴分受其熬煎，而血多虚耗，故治以清火滋阴为主，而不可少动其气。若燥悍之剂，首尾当深忌之。世知痘症之重，而不知疹之杀人尤甚，方书多忽而不备，可太息也。

■

一、疹发热之初，多似伤寒，惟疹则咳嗽喷嚏，鼻流清涕，眼胞肿，泪汪汪，面浮肿，两腮赤，恶心干呕为异耳。但见此候，即是麻症，宜谨避风寒，戒荤腥浓味，用药以表散之，使皮肤开畅，腠理通豁，而毒疹易出也。

■

一、疹之发虽曰胎毒，未有不由天行疠气而发。故用药发散，必先明其岁气。如时令温暖，以辛凉之药发之，防风解毒汤，暄热以辛寒之药发之，黄连解毒汤。大寒以辛温热之药发之，桂枝解毒汤。时寒时暖，以辛平之药发之，升麻解毒汤。此因时用药，不可误作伤寒，妄施汗下，反伐天和也。又须看人虚实，如大便秘结，烦热盛而发不出者，以酒炒大黄微利之，不止，以参药之类补之。经曰∶毋虚虚，毋实实，损不足，补有余，夭人性命也。

防风解毒汤

防风 荆芥 薄荷 石膏 知母 桔梗 力子 甘草 连翘 木通 枳壳（均分）

淡竹叶、灯草，水煎服。

黄连解毒汤

黄连 黄芩 黄柏 栀子 力子 甘草 防风 知母 荆芥 石膏 桔梗 元参 木通

姜三片，水煎服。

桂枝解毒汤

桂枝 麻黄 赤芍 防风 荆芥 羌活 甘草 大力 人参 川芎 姜

水煎服。

升麻解毒汤

升麻 干葛 羌活 人参 柴胡 甘草 桔梗 力子 防风 荆芥 赤芍 连翘 淡竹叶

水煎。

前药发散，而疹随见，则毒尽解矣。若发不出，再加味麻黄之药发之。

加味麻黄散

升麻 麻黄 人中黄 大力 蝉蜕（等分）

水煎服。

外以芫荽、酒糟，蒸热擦之，自头上至足为齐。若头面愈多者为佳，倘迟延日久而不能出，则腹胀气喘，昏眩闷乱，烦躁而死。

■

一、看疹之法，多于耳后项上腰腿先见，其顶尖而不长，其形小而匀净者吉。若色见红者，兼火化也，轻症可治。化斑汤主之。如白者，此血不足也，养荣汤主之。如色紫赤，干燥暗晦，乃火盛毒炽也，宜六一散、四物汤，加柴胡、黄芩、干葛、红花、力子、连翘之类，滋阴凉血，而热自除，所谓养阴退阳之义也。此亦五死一生之症，外有大青龙汤，入烧人屎亦妙。如便秘者，加酒大黄利之，或元参解毒汤，皆可选用。若黑色者，热毒太甚为十死一生之症，不可不明察，而混施治也。

化斑汤

人参 知母 石膏 大力 连翘 升麻 甘草 地骨皮 淡竹叶 糯米

水煎服。

养荣汤

人参 当归 红花 赤芍 甘草

水煎服。

六一散

滑石（六两） 甘草（一两）

为细末，量小儿大小，每服一钱半或二钱。本方加辰砂三钱，名辰砂益元散。

四物汤

当归 熟地 白芍 川芎

大青龙汤

玄参 大青 桔梗 人中黄 知母 升麻 石膏 栀子 木通

水煎服。

元参解毒汤

元参 黄芩 山栀 桔梗 甘草 生地 干葛 荆芥（均分）

水煎服。

■

一、疹表后，红影出于肌肤成片，切戒风寒生冷。如一犯之，则皮肤闭塞，毒瓦斯壅滞，遂变为浑身青紫，而毒反内攻，烦躁肚痛，气喘闷乱。诸症作矣。欲出不出，危亡立至，其可忽诸？

■

一、疹已出而反没者，乃风寒所逼而然也。若不早治，毒成内攻，以致痒塌而死，急用消毒饮，合升麻汤服之，则疹复出而安矣。

升麻汤

升麻 干葛 白芷 甘草 姜 葱

水煎热服。

消毒饮

荆芥 力子 甘草 姜

水煎服。

■

一、发热之时。遍身出汗，此毒从汗解，玄府开，疹易出也。有出衄者，此毒从衄解也，俱不可遽止之。若汗多血多皆不止，此火甚逼迫太过，致汗妄流，血妄行也。急宜当归六黄汤以止汗，茅化汤以止血，迟则汗出多而元气虚，血出多而精神散，难以治矣。

当归六黄汤

当归 黄 黄连 黄柏 生地黄 熟地黄（均分）

水煎。外加浮小麦止汗。

茅化汤

茅化 归头 丹皮 生地 甘草

加玄参、百草霜，水煎服。

■

一、发热时或呕吐，或自利或滞下。此火邪内逼，毒瓦斯上行则吐，下行则利，毒太甚则里急后重，而为滞下也。吐者，竹茹石膏汤。自利者，升麻 泽泻汤。下者，黄芩芍药汤，加黄连、生地、木通、当归、人参、枳壳，或少加大黄微下之。

竹茹石膏汤

陈皮 半夏 石膏 白茯苓 甘草 竹茹

水煎服。

升麻 泽泻汤

猪苓 泽泻 赤苓 石膏 黄连 甘草 升麻（均分）

水煎服。

黄芩芍药汤

条芩 白芍 升麻 甘草

水煎服。

■

一、发热之时，未有不渴者，但当以绿豆灯心汤，入炒米饮之，人参白虎汤佐之，以生津解渴而已。若恣饮冷水，恐生水蓄之症，故水入于肺，为喘为嗽，宜用葶苈，以泄肺中之水。水入于脾，为肿为胀，为自利，宜用白茯苓、生地，木香，以泄脾水。水入于胃，为呕为哕为自利，宜用猪苓、泽泻、赤苓、木通，以泄心下之水。水入于肝，为胁痛，用芫花以泄肝水。水入于肾与膀胱，为小便不利，为阴囊肿，用车前、木通，以泄肾及膀胱之水。俱当因其症而治之。

人参白虎汤

人参 石膏 知母 甘草 糯米

煎服。

■

一、疹出之时，咽喉肿痛，不能饮食者，此毒火拂郁，上熏咽喉也。宜用甘桔汤，加元参、大力、连翘主之。更以十全散，若玉锁匙吹之，切不可妄用针刺出血也。

甘桔汤

甘草 桔梗

十全散

黄芩 黄连（各一钱五分） 苦参（一钱） 元胡（三分） 硼砂（二分） 乳香（二分） 儿茶 雄黄（各五分）

为细末，每用少许，芦筒吹之。

玉锁匙

硼砂（一钱） 朴硝（五分） 僵蚕（一条） 片脑（五厘）

为末吹之。

■

一、疹出之时咳嗽口干心烦者，此毒在心肺，发未尽也。用泻白散，若黄连杏仁汤。

麻疹作泻，加浓朴、甘草。

泻白散

桑皮 地骨皮 甘草 竹叶 灯草

水煎服。

黄连杏仁汤

黄连 陈皮 杏仁 麻黄 枳壳 干葛 姜

水煎服

■

一、疹出之时，自利不止，或泻稀水频数者，最为恶候，但要看其疹，若遍身稠密太盛，或紫色，或红色，甚者则无妨。盖毒在大肠，非泻则毒不解，惟用平胃散加干葛、连翘以解之。疹一发透，根据期收去，自然泻止。若疹已收，而泻犹不止，疹必未尽，再用前药，加连翘、川连、大力、木通、泽泻以分利之。若用诃子、肉蔻等，则变肚痛胀满喘急，危矣。

平胃散

苍术 浓朴 陈皮 甘草

■

一、疹子之出，常以六时收为度。如子为阳午后收，午后为阴子后收，乃阳生阴成，阴生阳成，造化自然之妙也。故渐出而渐收者，其势轻。若一出之后热不退，延绵三四日而不收者，此毒火太甚，外发不尽，内为有余之邪所致，须投化斑汤。

化斑汤

人参 知母 石膏 大力 连翘 升麻 地骨皮 甘草 淡竹叶 糯米水煎服。

三味消毒饮

荆芥 大力 甘草 生姜

水煎服。再加元参、石膏、桔梗为治。

■

一、疹子出后，自然退热。若遍身既出，而犹拂拂烦热，频作呕吐者，此毒尚未尽，留连于肺胃之间，宜化斑汤（见前） 。大便秘少，加大黄利之。

■

一、疹已收去，反浑身发热，昼夜不退，此毒未尽解，邪火抑于肌肉之间，久则毛发干焦，皮肤枯槁，肌肉羸瘦，为骨蒸劳瘵之症。急宜芦荟肥儿丸，加当归、连翘等治之，迟则变为睡则露睛，口鼻气冷，手足厥逆，螈 慢脾风，不治之症矣。

芦荟肥儿丸

芦荟 龙胆草 木香 地骨皮 使君子 麦芽 槟榔 黄连 白芜荑 胡黄连

为细末，猪胆汁为丸，如黍米大，每服五六十丸，饮汤下。

■

一、疹收之后，身虽不羸瘦，但时发壮热，烦躁不宁，搐掣惊悸，神昏志乱者，此阴血衰耗，致余毒入肝而传于心也，宜养血安神，四物汤加麦冬、枣仁、石菖蒲、龙胆草、茯苓、黄连、辰砂、甘草、竹叶、灯心主之。或以前药为末，蒸饼，猪心血为丸，服之亦可。

四物汤

地黄 当归 川芎 白芍

■

一、疹毒入胃，久而不散，致成牙根黑烂血出，为走马疳，传与二颊浮肿，久而穿颊破腮，缺唇崩鼻，为崩砂狐惑等危症。外用文蛤散，或雄黄散搽之，内服芦苔丸，以清胃火。或有愈者，然不能多见也。

文蛤散

文蛤（一钱五分） 雄黄（一钱五分） 子枯矾（五厘） 蚕蜕（下烧灰为末）

米泔漱口，搽药。

雄黄散

雄黄（一钱） 黄柏（一钱） 麝香（五分）

和匀，以艾煎汤，洗净后，搽药末。

芦荟丸

人中白 芦荟 使君子肉 龙胆草 黄连 五灵脂（均分）

共为细末，浸蒸饼为丸，白滚汤下。

■

一、疹出之时，曾作泻痢，未经清解，至疹退之后，变为休息痢，不问赤白，里急后重，昼夜无度频并者，此余火毒在肠也。须分虚实治之。实者三黄丸利之，虚者香连丸和之，后用黄芩汤合益元散，以养血行气为治。河间云∶养血则便脓自愈，调气则后重自除，诚哉是言也。

三黄丸

黄芩（蒸） 黄连（炒） 大黄（蒸热）

为末糊丸，桐子大，每服三十丸，白汤下，量儿大小虚实加减。

香连丸

黄连（一两） 吴萸（五两）

同水拌匀炖滚水内，半日取出，炒干拣去吴萸，只用黄连为末，再加木香一两，不见火，为末和匀，黄连末醋糊丸，米汤下一二钱。

黄芩汤

黄芩 黄连 当归 川芎 木香 青皮 枳壳 槟榔 甘草

水煎好。入益元散调服。

益元散

滑石（六两） 甘草（一两） 辰砂（三钱）

为末，量儿大小，或一钱五分，或二钱。

■

一、疹退之后，微微咳嗽者，此余毒未尽也。用清肺饮，加力子、甘草治之。若嗽甚，气喘连声不止，名为顿嗽，甚至饮食汤水俱呛出，或咳出血者，此热毒乘肺而然也。宜麦冬清肺饮，加连翘主之。如见胸高如圭，肩耸而喘，血从口鼻而出。或摆手摇头，面色或白或青或红，以及枯暗者，皆不可治之症也。然亦有肺气虚。为毒所抑而发喘，并无咳嗽出血呛食等证者，亦用麦冬清肺饮，倍加人参治之。切不可拘于肺热之一端，而纯用清肺解毒之药也。

麦冬清肺饮

川贝 天冬 桔梗 力子 栝蒌 知母 麦冬 杏仁 兜铃 甘草

加糯米，水煎服。

■

一、疹退之后，声哑不出，或咳或喘，或身热不退，以致日久不愈者，此热毒未尽，肺金受克也。宜清金降火汤，加竹沥、生姜汁主之。

清金降火汤

黄芩 贝母 栝蒌 麦冬 力子 黑山栀 知母 杏仁 元参 麻黄 石膏 竹叶

水煎服。

■

一、疹退之后，饮食如常。动心如故，猝然心腹绞痛，遍身汗出如水者，此元气虚弱，失于补养，外虽无病，内已虚损。又为恶气所中，谓之中恶，此朝发夕死之证。急用养荣双和汤救之，如有积食，加神曲、麦芽，如有热，去肉桂。

养荣双和汤

人参 当归 熟地黄 黄 肉桂 白芍 麦冬 甘草

水煎服。

■

一、疹退之后，热毒未尽，或发痈毒，四肢骨节疼痛者，宜用羌活散，黄酒冲服一二钱，量大小强弱与之。使其微汗微利而愈。

羌活散

羌活 穿山甲 大黄 全蝎 皂角刺 乳香 一叶金 白芷梢 甘草

■

一、疹退之后，余热未尽，或热甚而失血者，犀角、地黄合黄连解毒汤治之，或四物汤加茵陈、木通、犀角之类，以利小便，使热气下行而愈也。

犀角地黄汤

犀角 白芍 黑山栀 生地黄 丹皮 黄芩 红花 当归 甘草 藕节

水煎服。

黄连解毒汤

黄连 黄芩 黄柏 力子 连翘 黑山栀 防风 木通 荆芥 元参 甘草 竹叶

四物汤 见上。

■

一、疹收之后，余热未退，日夜烦躁，谵语昏狂者，宜用益元散，煎灯心汤下，或五苓散去白术、肉桂，加辰砂、黄芩、黄连治之。若初发疹时，即有烦躁谵语之证者，升麻 葛根汤，加葱白、黄芩，夏令再加石膏。如或风盛者，并加消风散，兼调益元散服。

益元散

滑石 辰砂 甘草

五苓散

茯苓 猪苓 白术 肉桂 泽泻

升麻 葛根汤

升麻 葛根 赤芍 力子 木通 连翘 甘草

水煎服。

■

一、孕妇出疹者，宜用四物汤，加白术、黄芩、艾叶等养胎清热为主，使胎无虞，而疹易没也。如胎气上攻，急以苎麻根、艾叶少许煎汤，磨生槟榔服之，更宜多服上药为妙。

■

一、热毒蒸胎，胎多受伤，但胎虽伤，而母实无恙也。盖疹与痘不同，痘宜内实，故胎落而母易亡。疹宜内虚，故胎去而母易存。然与其胎去而母存，孰若母子两全之为愈也。

■

一、出疹之症，比较出痘似轻，然调治失宜，其祸反不旋踵。盖痘由胎毒而发，其情势轻重多少，自可预断。至于疹子，虽由感受邪气而发，然轻者可重，重者可轻，全在调治有方，方保无虞。故其饮食禁忌，比痘为甚。若食鸡鱼，则终身皮肤粟起如鸡皮之状，但遇天行出疹之时，又要重出。误食油肉，则每岁出疹之月，必然下痢脓血；误食盐醋，即患咳嗽，且遇出疹之时，必复发咳；误食五辛之物，不时惊热，必待过四十九日，或百日之后，始可无忌也。

上一页：产后


说明

欢迎浏览“《原要论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《原要论》”手册】