序 《客尘医话》

序

岁庚申，薄游西冷，卖药葛仙岭下，青山寂历，丹灶空明，稚川有知，应亦笑人千古也。我友寿乔，幼耽绣虎，壮悔雕虫，宏景之阁三层，雁湖之水一曲，常日摊书，有时倚棹，寄身于材不材间，寓巧于元之元外，惜盈盈三十里，赏析为难，玉屑珠霏，空付停云落月中耳。岁龠初更，嘤鸣綦切，爰偕二三旧雨，访寿乔于一隅草堂，积雨新霁，空翠满庭，延伫既久，皓魄渐升，乃斟桂醑，载启瑶编，循环雒诵，沁入心脾，半生疑窦，一旦冰释。嘻，幸已，忆予与寿乔交，迄今垂二十余年矣，屈指故人如雪泉石帆梨谷诸君子，悉皆化为异物，而计然七荣，沈约一围，犹得鸿爪雪泥，一话当年陈迹，虽青青双鬓，渐复成丝，亦可见吾两人之长， 白木 术寻苓，未始非人间世大自在法也。二月初吉，寿乔将官广文，间云出岫，本自无心，而故山猿鹤，有待招寻。爰于诸公祖帐之时，聊将贱子题襟之意，他日者，春风桃李，收拾药笼，当退出青鞋，与寿乔重问勾漏消息，未识三生一笑，果有旧因缘否也

嘉庆九年陬月二十有六日吴江同研弟沈 拜手跋

下一页：杂症述略
原始资料来源互联网，中医世家网站整理。


杂症述略 《客尘医话》

杂症述略

烂喉发 疹，近时甚多，在稚年不治者，十有八九。何也？其根由于种痘，近时婴孩禀质既薄，痘师防其发点繁多，下苗甚轻，多者数十颗，少者不过数颗，而先天脏腑之毒，未经尽透。一遇时感传染，乘机而发，治之以寒凉之剂，则必至下陷；治之以透表之剂，则又邪未达而本先拨，蕴伏咽喉，随即溃烂而亡，其危可胜言哉！读《金匮》书，有“阳毒之为病，面赤斑斑如锦纹，咽喉痛，吐脓血，五日可治，七日不可治，升麻 鳖甲汤主之”之文，盖以升麻透厉毒，鳖甲泄热守神，当归和血调营，甘草泻火解毒，即《内经》所云∶热淫于内，治以咸寒，佐以苦甘之旨。绎其意，实与此症相类，而方内有蜀椒、雄黄，似当加于阴毒方中，或因传写之讹，医者当息心揣度，用古而不泥于古，转机则在于临症活变也。

李云浦云∶烂喉痧一症，风热者宜清透，湿热者宜清渗，痰火凝结者宜消降。盖邪达则痧透，痧透则烂自止，若过用寒凉，势必内陷，其害不浅。但其证有可治有不可治，口中作臭者，谓之回阳，其色或淡黄，或深黄，此系痰火所致，皆可治也。如烂至小舌，鼻塞合眼朦胧，是毒瓦斯深伏，元气日虚，色白如粉皮样者，皆不可治也。

烂喉发 斑，半由于元虚不正，时邪易于感染，重者用紫背浮萍、生石膏等药，透毒解热；稍轻者，只宜用大力子、桑叶、杏仁、连翘、桔梗、荆芥、萆 、花粉，轻清之品，清邪化热，不得早用大生地、麦冬等以腻之，亦断不可用黄连、黄芩太苦大寒等品以遏。此等时证，其势危速，须细心详慎审脉察色，庶几不致误治也。

南人多温热病，而少真正伤寒，不可概从六经论治。盖伤寒六日传遍，多有变证，温热惟留恋一经，或传入营分，从风从湿，必潜心细究，于舌色尤为先务。叶天士前辈《温热论治》数条，发前人所未发，最为切要，学人宜宗法焉。

邪之所凑，其气必虚。故曰不能治其虚，焉问其余？然亦不可执也。强壮之人，思虑应酬之间，为淫邪贼风所乘，或自恃脾强，过啖甘肥炙 ，酿成胶痰实火，亦宜发表攻里，如河间推陈致新之法，有何不可。若因循顾忌，治不中肯，久则反伤正气，所谓五虚死，五实亦死。又云∶毋实实，毋虚虚是也。若不论虚实，动手便用补益，执扶正化邪之说，与胶柱而鼓者何异耶？

疟病无汗，要有汗固矣，至于有汗要无汗，亦不可不斟酌也。虽有虚实之不同，其根未有不因暑邪内藏，阴邪外束所致。暑为阳邪，阳邪多汗，故疟往往有汗，岂可因其汗多，早加固表之药，以致病情反复。故古人但言久疟扶正为主，未尝言固表也。愚谓∶汗少不妨更发汗，汗多不必再发汗，但以轻清和解，治之可也。卫属阳，其气 悍，故行速；营属阴，其气静翕，故行迟。疟邪之间，一日及连二日发者，邪之着于营也，如周天之数，日行过之，月行不及，亦是阴阳迟速之分耳。

治疫之法，解毒为先务。吴又可专用大黄驱逐毒秽，但近时之人，体气多薄，攻荡难施，莫若张路玉用人中黄配葱、豉等解毒药，为起首方。叶天士用银花、金汁凉解之品，最为稳当。喻氏云∶上焦如雾，升而逐之，佐以解毒；中焦如沤，疏而逐之，佐以解毒；下焦如渎，决而逐之，佐以解毒。观其旨，病有上中下之分，而独于解毒一言，叮咛再四，岂非急于解毒之法哉？

疫者，秽恶之气，互相传染。吴氏谓∶从口鼻而入，即踞膜原，但口鼻吸受，肺为出入之门户，无有不先犯肺者。疫皆热毒，肺金所畏，每见此症，身热先有憎寒，肺先病也∶继而充斥三焦，或有迳走心包络者，所谓厉气，无非郁热也。至于疫邪渐解而肺蓄余热。每多咳呛肌热自汗等证，亦所谓肺先病而未愈之明征也。今人每遇房劳遗泄之后，偶感风寒发热，即谓之阴证，病者怕虚，医者怕表，不问现症如何，竟用参、地、附、桂温热峻补之剂，是则先补实其风寒于肾中矣，邪何由出耶？夫所谓阴证者，寒邪中于三阴经也。即使中于肾经，亦须先散少阴之风寒，如《伤寒论》中少阴发热，仍用麻黄、细辛发表之法是也。若果直中三阴，身不壮热，有恶寒倦卧，厥冷喜热等症，亦且先宜温散，渐进滋补之法，此理不可不细辨也。

大概治膏粱者多滋养，治藜藿者多消散。然膏粱之体，易生痰积，由其多食浓味也，亦散；藜藿之人，易于清减，由其自奉淡薄也，亦宜滋养。所谓人情物理，不可执一以施。

病有在下者，其见证反在上，如蓄血发狂是矣。在上者反在下，如肺气壅，大便频；肺气虚，小便数是矣；在表者反在里，如三阳合病下利是矣。在里者反在表，如热深厥亦深，及面反戴阳是矣。治宜细察。

卫为阳，风为阳邪，中风者，阳虚不能卫外，以类相从也，故多显阳热之症。治宜求受病之本，毋徒事于风药，以重虚其表。

《伤寒论》云∶能食者为中风，不能食者为中寒，则伤寒内中风之症，未尝禁其食也。

又云∶欲饮水者，稍稍与之。盖实火烦渴，得水则解，未尝禁冷水也。乃医者，凡遇此症，恐其伤胃，禁止勿与，是亦背先贤之在旨矣。

阴虚则阳无所附，气有升无降，法当以滋阴药为君，敛降之药为佐。苟徒降其气，则浊未必降，而清且随虚矣。阳虚则气中断，气有降无升，法当以补中药为君，升举之药为佐，苟徒升其气，则清未必升，而浊且随干矣，此治阴阳之偏虚也。外此或七情逆滞，或气血饮食痰阻，碍于中焦，妨其升降出入之路，其人元气未亏，不妨升之降之也。此后天有形之气血，调治之理，至若先天元阴元阳，则阴虚阳必薄，阳虚阴必乘；但当峻补，阴阳无暇为升降，标计也。

阳虚而见阳热之症，是真火无根而脱出也；阴虚而见阳热之症，是阴虚阳无所附而然也；阳盛而见阴寒之症，是阳盛拒阴也；阴盛而见阳热之症，是阴盛格阳也。四者用药不当，生死反掌。

肾者，胃之关。从阳则开，从阴则阖；阳太胜则开而为消，阴太胜则阖而为水，明矣。

仲景治水肿，主之以肾气丸，而治消渴亦然，宁不与阳盛有乖乎？然而此之消，是肾中阳虚不能收摄也；此之渴，是肾中阴虚，引水自救也。喻氏谓肾水下趋，故消；肾气不上腾，故渴。

均用此丸，蒸动肾气，恐未必然。

咳嗽之症，大半由于火来克金，谓之贼邪，最难速愈。因风寒外袭，而内生实火，急宜泻之；若失于提解，久之传变生痰，误服阴药，反成痨瘵。如果系虚火，惟有壮水一法；但养阴之药，又皆阻气滞痰，是在治之者灵也。如生脉六君汤、金水六君煎之类，最为妥当。

肾虚水泛为痰，有肾中阳虚，肾中阴虚，阳虚津液洋洋泛溢，味淡起沫，治宜补气以生阴，则上泛可降；阴虚咳唾痰涎，味咸粘腻，治宜益水以潜阳，则咳唾可平，治不可杂也。

鼓膈为难治之病，然鼓犹可治，膈断不可治。鼓多实证，或痰或血，或气或食，或水凝结于中，能先下其滞，继以补养肠胃，渐能运化矣。《内经》鸡矢醴之方，即治法也。至臂细脐凸，青筋绕腹，手心及背平满，此脏气已绝，死不治。若膈证始由肝火犯胃，木来侮土，谓之贼邪。所以肝阴素亏，津液不足之体，呕逆不止，久成噎膈，以至胃汁枯槁，痰涎壅塞，食不下达，仍复吐出。此病在贲门，固与反胃之证，朝食暮吐，暮食朝吐，病在幽门者，判然两途。经云∶谷入于胃，以传于肺，五脏六腑，皆以受气。今既食不能入，则脏腑之气皆竭矣。故见此病，少可纳谷，不出一年而死；全不纳谷，不出半年而死。春得病死于秋，秋得病死于春，金水相克之时也。

心肾不足，小便混浊，中气不足，溲便为之变色。要知金衰则水涸，水涸则小便短数而混浊；气不足则易郁，郁则生热，热生则溺色变为黄赤矣，当求其本而治之。若徒执水液混浊，皆属于火，概施利水清热之品，必致反增其病。

香港脚之病，多由湿热，因浊邪下先受之也。膏粱者，湿热内生，藜藿者，湿热外侵，治宜分利渗湿固也。若有阴虚之极，不能吸气归元；阳虚之极，不能摄血归经，阴阳偏胜，升降失司，于是阳独浮于上，阴独沉于下，足至暮则肿痛矣。治又宜补阴益气，不可概施分利渗湿，以重伤其阴阳。是在观形察脉，以细求之。

有思虑伤脾，脾虚不能统血而失出者；有思虑伤脾，脾衰不能消谷而泄泻者。失血断不宜用凉血，泄泻不宜用消导，以致脾气愈伤，皆当扶养脾土为本，勿徒治其标。

《平脉》云∶少阴脉不至，肾气微少，精血奔，气迫促，上入胸膈。夫少阴脉不至，是先天元阳元阴受伤。肾者，先天也；脾胃者，后天也。先天既已受伤，则不能生乎后天，故脾胃之阴阳亦伤，不能运化水谷而生湿热；湿热下流，则膀胱之气化不行，浊气因而上入。浊气上入，肺气便壅，脾气愈滞，于是为痰为饮，而食滞腹胀之症形焉。其少阳生发之气，郁而不得升，为周身刺痛，为呕逆吞酸；心主之阳为浊阴所乘，则为心悸怔忡。是肾之一脏腑，而五脏六腑，皆为之不宁，故养身莫妙于节欲也。若不知此，而但以利气行痰消食为治，则燥以伤其阴，利以伤其阳，不坐困乎？此专主肾虚而言也。

诸痛无补，言气逆滞也。然壮者，气行则愈；怯者，着而成病。真气虚乏之人，诸邪易于留着，着则逆，逆则痛。疏刷之中，不可无补养之品。徒事攻击，则正愈虚，邪愈着而痛无休止也。所以脾胃亡液，焦燥如割，宜用地黄养阴等以润之；脉阳涩阴弦，腹中急痛，当用小建中汤；肝血不足，两胁胀满，筋急不得太息，四肢厥冷，心腹引痛，目不明了，爪甲枯面青，宜补肝汤。肾虚羸怯之人，房劳过度，胸膈间多隐隐痛，此肾虚不能约气，气虚不能生血之故，往往凝滞而作痛，宜用破故纸、萸肉、枸杞等温肾，归、芍等养血。至于头痛，有气虚，有血虚，有肾虚，皆不可无补也。

风温温疟之病，其根得之于冬令，中于风寒，遇温而发，其气自内而达于外，故多汗。

不比风邪外束，闭其营卫，当发汗解肌也。治故以发表为逆，亦不可因汗而敛之。致变别病，务以清解得宜。

吐血一证，缪氏云∶治有三诀。宜行血不宜止血。血不循经络者，气逆上壅也，行血则使循经络，不止自止；若用硬止之剂，血必凝，血凝则发热恶食，病日痼矣。宜补肝不宜伐肝。

肝主藏血，吐者，肝失其职也，养肝则肝气平而血有所归；若使伐肝，则肝愈虚，血愈不止矣。宜降气不宜降火。气有余便是火，气降则火降，火降则气不上升，血随气行，无溢出上窍之患矣；若使先降火，必用寒凉之剂，反伤胃气，胃气伤，则脾不能统，血愈不归经矣。

吐血入水，浮者肺血，沉者肝血，半沉半浮者心血，色赤如太阳红者肾血。肺血宜保肺，不宜泻肺；肝血宜养肝，不宜伐肝；心血宜补心，不宜泻心；肾血宜滋肾，不宜凉肾。若使久吐不止，血已大虚，当用温补以健脾胃，使脾和则能裹血也。若暴吐不止，急用大剂参、术，以急固元阳，血脱益气，阳生阴长之理也。如一味以生地、苓、连、知、柏、黑栀，寒凉阴腻之属清其火，则脾伤作泻，发热咳嗽，势必至于不救矣。

幼科惊证，自喻氏以食、痰、风、惊四字立名，大剖从前之讹，原为确论，然亦有未尽者。

近多冬令气暖失藏，入春寒温间杂；小儿吸受其邪，先伤肺经，起自寒热，气粗久延，渐入包络，虽有微汗，而痰多鼻煽，烦躁神昏，病家惶惧，辄云变为惊风。动用香开，妄投金石重镇，以致阴液消亡，热势愈张，正不敌邪，肝风陡动，渐见肢牵目窜，痉闭发厥，必多倾败。若能于病未猖獗之时，先以辛凉开肺，继以甘寒化热，佐以润燥降痰，两候自能平复。

此盖温邪陷入，阴液内耗而动肝风，实非惊恐致病也。若误以惊药治之，鲜有不危殆者矣。

《内经》云∶临病问所便。盖病患之爱恶苦药，即病情虚实寒热之征，医者之切脉望气，不若问病患，使自言以推求其理为确。如身大热而反欲饮热，则假热而真寒；身寒战而反欲饮冷，则假寒而真热，如此之类是也。所以病患之喜好，不妨从病患之便，即可以治其病。

病者之性情不同，医者之意见各异，人有能受温热不能受寒凉者，有受补有不受补者，必须顺其性，察其情。现症有与平素相反者，有与平素不相远者，不可执己见误治其标本也。

近时医家，每用囫囵古方，硬引经语，以自矜渊博。殊不知古贤立方，与人以规矩不能使人巧。盖规矩做方做圆之呆法，而作器长短大小，时时变通，所以病情古今无印板式样，即方无一定呆药，必须加减，寓变通于成法之中，斯神乎技矣！

上一页：序
下一页：妇科述略


妇科述略 《客尘医话》

妇科述略

治妇人病，必先明冲任之脉。冲脉起于气街，（在毛际两旁。）并少阴之经，挟脐上行至胸中而散。任脉起于中极之下，（脐下四寸）。以上毛际循腹里上关元。又云∶冲任脉皆起于胞中，上循背里，为经脉之海，皆血之所从生，而胎之所有系。明于冲任之故，本原洞悉，不概治以男子泛用之药，自能所治辄效矣。

肝气之病，近时甚多，妇女为尤甚。即十余岁之童女，往往左胁下痞积胀满呕逆，此先天之肝血不足也。治以疏伐则剧，治以滋养则平，比比而然。况乎天癸久转，生育频多之妇人，其血愈亏，肝愈旺，上犯胃脘，下侵于足，甚至纳食即吐，两足挛痛，致发痉厥。此肝气久痛，必入于络，因血少不能流通，其气必滞，非养血和络，补水滋木，焉能疗治。世人概以谓东方常实，有泻无补，遂皆以肝无补法论治。殊不知肝气之痛，大半属于水亏木炽，所以逍遥散为治肝之始方，并无泻伐之品，其中归、芍补肝，白术、甘草补中，加以柴胡、煨姜为疏通之用。气平即继以八珍汤调养之，则自然所发渐轻。若随俗附和，任意用枳壳、香附、青皮、郁金等破气之药，元气日益消耗，阳衰则阴竭，祸不旋踵矣。景岳《质疑难》云肝无补法者，以肝气之不可补，非谓肝血之不可补。补肝血莫如滋肾水，肾者木之母也，母旺则子强，是以当滋化源，此千古之良法也。夫将军之官，其性刚劲，木火同居，风乘火势，火助风威，母赞其胜，此言其气实有余也。若求其本，则乙癸同源，滋阴养血，尤为急矣。

妇人血结胞门，则上焦之阳不得入于阴，在下则小腹里急，五液时下，在上则孤阳独浮，为嗔怒发热，口燥发厥。治法先宜开痹破阴结，不得一味滋腻，致成虫满。当看其虚实，用景岳《新阵》柴胡饮六方，柴陈煎、归柴饮、解肝化肝煎等方，因病加减治之，较古方尤为灵动。

妊娠伤寒及温热症，最难措手，须辨舌胎，张诞先舌鉴六条，实为名论，治宜宗之。其一云∶孕妇初伤于寒，见面赤舌上白滑，即当微汗之，以解其表。如面舌俱白，发热多饮冷水，阳极变阴所致，当用温中之药。若见厥冷烦躁，误与凉剂，则厥逆吐利而死。其二云∶面赤舌黄，五六日里症见，当微利之，庶免热邪伤胎之患。若面舌俱黄，此失于发汗，湿热入里所致，当用清利水药。其三云∶面舌俱黑，水火相刑，不必问其月数，子母俱死，面赤舌微黑者，还当保胎。如见灰色，乃邪入子宫，其胎必不能固。若面赤者，根本未伤，当急下以救其母。其四云∶妊娠伤寒温热，见面舌俱赤，宜随症汗下，子母无虞，面色皎白而舌赤者，母气素虚，当略用温散法。若面黑舌赤，亦非吉兆。若在临月，则子得生而母当殒。其五云∶见面赤舌紫，其人必嗜饮，乃酒毒内传所致。如淡紫戴青，为阴症夹食，难治也，即用枳实、理中、四逆辈，亦难为力。若面赤舌青，母虽无妨，子殒腹内，急宜用芎归汤合平胃散，加朴硝下之，以救其母。其六云∶面黑而舌干卷短，或黄黑刺裂，乃里症至急，不下则热邪伤胎，下之危在顷刻。如无循衣撮空直视等证，十中可挽回一二，妊娠伤寒伤风，首宜固胎顺气，虽见脉紧无汗，不可用麻黄、青龙及一切解表猛剂，以风药性升，皆犯胎气也。

郑虚谷曰∶妊娠伤风，无论时月及月分多少，俱宜严氏紫苏饮加葱白为至稳。

古人用芩、术安胎，是因子气过热不宁，故用黄芩苦寒以安之。脾为一身之津梁，主内外诸气，而胎息运化之机，全赖脾土，故用白术以助之。然惟形瘦血热，营行过疾，而胎常上逼者宜之。至若形盛气衰，胎常下坠者，非人参举之不安；形盛气实，胎常不运者，非香、砂耗之不安；血虚火旺，腹常急痛者，非芎、归、地、芍养之不安；体肥痰盛呕逆眩晕，非芩、半豁之不安。此皆治母之偏胜也，妇人坠胎与难产病之最险者也。治坠胎往往用补涩，治难产往往用攻下，皆非正法。盖半产之故，由于虚滑者半，由于内热者半，得胎之后，冲任之血，为胎所吸，无余血下行，血苟不足，则胎必枯槁而坠。其本由于内热，火盛阳旺，而阴劫血益少矣。治宜养血为先，清热次之，若泥于腻补，反生壅滞之害。至于产育，乃天地生生化育之理，本无危险，皆人之自作也。用力不可太早，早则胎先坠下。舒转不及，胞浆先破，胎已枯涩，遂有横生倒产之虞。其治亦不外乎养血为主，血生则胎自出，若误用攻下之药。则胎虽已产，冲任大伤，气冒血崩，危在呼吸矣。慎之慎之。

上一页：杂症述略
下一页：胎前论治


胎前论治 《客尘医话》

胎前论治

孕妇元气不足，倦怠腹鸣胎动，或微热减食烦渴，宜服加味安胎饮。

人参（八分） 制白术（一钱，炒） 白当归（一钱五分炒） 砂仁（三分，炒研） 苏叶（四分） 陈皮（四分，炒） 熟地（三钱，炒松） 淡子黄芩（八分） 炙草（二分） 麦冬（一钱）

■

孕妇或胃脘痛，肝胀小腹坠痛腰痛，皆名胎痛，治宜加味参橘饮。

人参（五分） 制白术（一钱） 当归（一钱五分） 制半夏（六分） 新会橘红（六分，盐水炒）藿梗（五分） 炙甘草（三分） 砂仁（三分） 白芍（一钱炒） 苏梗（六分） 生姜（二分）

■

孕妇多怒，胸腹满闷，宜服加减和气安胎饮。

人参（四分） 白术（七分，炒） 当归（钱半） 川芎（五分，盐水炒） 炙甘草（三分） 苏叶（四分） 陈皮（五分） 青皮（四分，炒炭） 石决明（一钱五分， ）

■

孕妇面目虚浮，四肢有水气，多因脾胃气虚，或久泻所致，宜健脾利水，服全生白术散。

人参（四分） 茯苓（二钱） 生白术（一钱五分） 淮山药（二钱，炒） 扁豆（二钱） 泽泻（五分，炒） 大腹皮（七分） 陈皮（七分，炒） 苏叶（四分） 炙甘草（三分）

■

胎气上攻，心腹胀满，名曰子悬，宜服顺气安胎饮。

人参（五分） 白术（八分） 当归（一钱五分） 白芍（一钱二分炒） 条芩（八分炒） 苏叶（四分） 陈皮（六分炒） 砂仁（三分研） 茯苓（一钱五分） 制香附（八分）

■

受胎后尚有经来数点，乃气血盛也，若不腰酸腹痛，不必服药。如下血不止，或按月下血，名曰胎漏。多因劳伤气血，或喜饮炙 热物，或因房事，宜服补中安胎饮。

人参（一钱） 淡黄芩（一钱） 阿胶（一钱，蛤粉炒珠） 白术（一钱） 归身（一钱五分，炒） 生地（二钱） 川断（一钱） 苏叶（四分） 白芍（一钱，炒） 炙甘草（三分）

■

孕妇跌仆伤胎，下血不止，宜服胶艾安胎饮。

阿胶（一钱，蛤粉炒） 艾叶（五分，醋炙） 人参（一钱） 白术（一钱） 川芎（六分） 熟地（三钱，炒） 黄芩（一钱，酒炒） 当归（一钱五分） 陈皮（五分，炒） 苏叶（四分）

■

孕妇心惊胆怯，烦闷不安，名曰子烦，宜服竹叶安胎饮。

竹叶（十片） 人参（八分） 麦冬（一钱五分） 当归（一钱五分） 生地（二钱） 枣仁（一钱五分，炒） 黄芩（八分，炒） 远志肉（四分，甘草水炒焦） 川芎（四分） 炙甘草（二分） 陈皮（四分，炒）

■

孕妇脾虚气弱，饮食停滞，呕吐腹胀泄泻，宜服加味人参平胃散。

人参（一钱） 茅苍术（七分，泔水浸炒炭） 浓朴（七分姜汁炒炭） 陈皮（四分） 炙甘草（三分） 白术（八分炒） 山楂炭（七分）

■

孕妇成胎之后，两足浮肿，渐至腿膝行步艰难，气促喘闷，面浮不思饮食，甚至足指出黄水。盖脾主四肢，脾气虚弱，不能制水，肺肾少气血滋养，名曰子气，宜服天仙藤散。

天仙藤（七分，微炒） 香附（六分，制） 陈皮（五分，炒） 苏叶（四分） 甘草（三分）乌药（六分） 木瓜（八分，炒） 姜皮（三分） 人参（五分） 白术（一钱） 当归（一钱五分）

如元虚脾胃弱，间服补中益气汤。

■

孕妇口噤项强，手足挛缩，言语蹇涩，痰涎壅盛，人事不省，名曰子痫，不可作中风治，宜羚羊角散。

羚羊角（一钱） 枣仁（一钱，炒） 薏苡仁（一钱） 当归（一钱五分） 独活（八分） 茯神（一钱五分） 生甘草（四分） 五加皮（五分，酒炒） 川芎（六分） 防风（五分） 木香（二分）苦杏仁（十粒，去皮尖） 姜汁（一滴） 竹沥（一匙）

■

如体虚胃弱，加人参、白术。

孕妇小便涩少，或成淋沥，名曰子淋，宜服加味安荣汤。

人参（一钱） 当归（一钱五分） 白术（一钱） 麦冬（一钱五分） 茯苓（一钱五分） 通草（五分） 生甘草（五分） 灯草（五分）

原方有北细辛不可用。

■

孕妇小便带血，宜清膀胱之火，治以加味逍遥散。

当归（一钱五分） 白芍（一钱，炒） 柴胡（四分） 白术（八分） 茯苓（一钱五分） 丹皮（一钱） 黑山栀（七分） 生甘草（三分）

或加生地二钱，麦冬钱半，亦妥。

■

孕妇小便癃闭，少腹胀满欲死，徒利水无益也，当用加味葵子茯苓饮。

冬葵子（四钱） 茯苓（六钱） 归身（一钱五分） 橘皮（四分） 人参（一钱五分） 麦冬（二钱） 大腹皮（七分）

■

孕妇脐腹胀痛，或小便淋闭，此脾胃气虚，胎压膀胱，宜服升提安胎饮。

人参（八分） 白术（一钱二分） 熟地（二钱） 当归（一钱五分） 川芎（六分） 制半夏（四分） 炙甘草（三分） 陈皮（四分，去白） 柴胡（四分） 升麻（四分，蜜炙）

如小便自利者，升、柴宜轻，人参宜重，如无血热，宜加生黄地。

■

孕妇遍身浮肿，胸满腹胀，便闭，名曰胎水不利，宜服鲤鱼汤，合四君子汤。

白术（一钱） 茯苓（四钱） 当归（二钱） 白芍（一钱五分，炒）

用活鲤鱼一尾，约重二斤，去鳞肠加橘皮钱许，生姜三片，河水煮取鱼汤，加药煎服，虚者加人参一钱，炙甘草四分。

■

孕妇感冒风寒咳嗽，宜服宁肺散。

麦冬（一钱） 知母（一钱） 桔梗（五分） 苏叶（五分） 生甘草（五分） 杏仁（一钱，去皮尖） 橘红（四分） 桑皮（八分）

如寒嗽加姜汁一匙，竹沥一匙。热嗽加黄芩一钱。虚嗽加紫菀一钱，川贝一钱。

若嗽不止，胎动不安，加人参一钱，天冬一钱，百合一钱五分，归身一钱炒焦，白芍八分炒焦。

■

孕妇咳嗽吐血，宜服凉血安胎饮。

生地（三钱） 天冬（一钱） 紫菀（一钱） 知母（八分）白术（八分，蜜水炒） 麦冬（一钱） 归身（一钱） 陈皮（四分，炒） 甘草（四分） 黄芩（四分）

■

孕妇霍乱吐泻，心烦腹痛，先服六和汤，继服安胎饮。

人参（一钱） 木瓜（八分，炒） 扁豆（三钱） 茯苓（一钱五分） 制半夏（五分） 砂仁（三分，研） 陈皮（六分，炒） 藿香（五分） 甘草（三分） 杏仁（钱半，去皮尖） 竹茹（六分）生姜（一片） 大枣（二枚）

煎服。

安胎饮

蜜炙黄 （八分） 杜仲（二钱） 茯苓（一钱五分） 黄芩（一钱） 生白术（八分） 阿胶（一钱） 川断（一钱五分） 炙甘草（三分） 苏叶（四分） 陈皮（六分）

加糯米百粒。

■

孕妇疟疾往来寒热，宜服六和安胎饮。

人参（五分） 白术（八分） 归身（一钱五分） 川芎（四分） 条芩（八分，炒） 制半夏（五分） 藿香（六分） 苏叶（四分） 茯苓（一钱五分） 砂仁（二分）

重者，加柴胡三四分。

■

孕妇壅热，心神烦躁，口渴舌干，或舌苔黄黑，宜加减参麦散。

人参（五分） 广皮（四分） 归身（一钱，盐水炒） 知母（一钱） 条芩（八分，炒） 麦冬（一钱五分） 石斛（二钱）

■

孕妇热病斑疹紫赤，小便短赤，气急欲绝，腹痛胎欲落之象，症虽危险，宜服栀葱豉汤以救之。

黑山栀（一钱） 黄芩（一钱） 升麻（四分） 青黛（五分） 鲜生地（二钱） 淡豆豉（四十九粒） 杏仁（十粒，去皮尖） 石膏（一钱五分） 葱白（七寸）

■

孕妇呕吐不食，胸中烦躁，宜生津葛根汤。

人参（五分） 麦冬（一钱） 栀子（八分，炒黑） 知母（八分） 葛根（七分，煨） 竹茹（六分） 芦根（二钱） 葱白（二寸）

■

孕妇吐血衄血，忽然口噤项强背直，皆失血所致，非类中风也。宜加减安胎饮。

人参（一钱） 当归（一钱五分，炒） 白术（一钱） 大生地（二钱） 条芩（八分） 纯钩藤钩（二钱） 荆芥（四分，炒黑） 陈皮（四分，炒） 甘草（三分） 麦冬（一钱，去心）

■

孕妇每三月殒胎，是肝虚血不能养胎也。宜人参 阿胶汤，预先服之。

人参（一钱） 阿胶（一钱五分，蛤粉炒珠） 当归（一钱五分，水炒） 川芎（四分） 白芍（一钱二分，炒） 桑寄生（一钱二分）

■

孕妇伤胎，胎死腹中，口噤昏沉，腹中胀痛，血上冲心，急宜服佛手散。

当归（六钱） 川芎（三钱）

水七分，酒三分，煎服数剂。

■

临产交骨不开，及横生倒产，宜急服加味芎归汤。

当归（一两） 川芎（四钱） 败龟板（一具，陈酒炙捶碎） 妇人头发（如鸡子大一团，洗净瓦上炙灰存性）

■

如久而虚欲脱者，加人参、熟地、牛膝，酌量用之，开支河之法也。

二宝汤方

全白当归（一钱五分） 川芎（八分） 羌活（三分） 浓朴（五分，姜汁炒） 荆芥穗（七分）菟丝饼（一钱五分） 陈枳壳（五分，去穣麸炒） 生黄 （八分） 川贝（一钱，去心） 白芍（一钱，酒炒） 甘草（四分） 蕲艾（五分，醋炒炭） 姜（一片）

一方，羌活、浓朴，换苏叶、藿香。

■

此方专治一切胎症未产，能安胎，临产能催生，怀孕五月后，腰痛腹痛，服之即愈。分娩时交骨不开，横生逆产，或子死腹中，服之能下。怀妊五月后，每月服二三剂，临盆容易，子母俱全，故名二宝汤。异人传下，不可轻忽视之。

上一页：妇科述略
下一页：产后述略


产后述略 《客尘医话》

产后述略

妇人之病，莫重于产后，因气血大亏，内而七情，外而六气，稍有感触，即足致病。且多疑似之症，毋徒以逐瘀为事，以致变端百出。读《金匮》书中，有用大黄等峻剂者，非古人立法之不善也，盖以古时禀气之足，或西北地土坚浓，人亦强壮，用之良善。至于吾地，体质柔弱，深闺娇养，岂能受此侵克，此看病之不可泥于古也。时人每谓产后不可补，恐其瘀阻，往往用苏木、红花等，行瘀为先务。设或血行不止，立见厥脱，急难措手，可不惧哉。丹溪云∶产后以大补气血为主，虽有他症以末治之。王肯堂云∶产后用下药者，百无一生。诚哉是言也。

《金匮要略》云∶新产妇人有三病∶一病痉，二病郁冒，三病大便难。新产血虚，多汗出，善中风，故令病痉；亡血复汗，寒多故令郁冒；亡津液胃燥，故大便难。《心典》云∶血虚汗出，筋脉失养，风入而益其劲，此筋病也。亡阴血虚，阳气逆厥，而寒复郁之，则头眩而目瞀，此神病也。胃藏津液，而渗灌诸阳，亡津液胃燥，则大肠失其润，而大便难，此液病也。三者不同，其为亡血伤津则一，故产后血虚诸症，由此而类推之。则不致误治矣。

产后诸病，总宜以生化汤为主，随症加味可也。《竹林寺世传秘本》生化汤论云∶产后血气暴虚，理当大补，但恶露未尽，用补须知毋滞。血能化，又能生，无损元虚，行中带补，方为万全。世以回生丹，治以下胞胎，攻血块，虽见速效，未免亏损元气，非良剂也。不得已而用之，只可服一丸，以参汤下之，庶无虞耳。夫生化汤以药性功用而立名也，夫产后瘀固当消，新血宜生，若专消则新血不宁，专生则旧血反滞。考药性芎、归、桃仁，善破恶血，骤生新血，佐以炮姜、甘草，引三品入肺肝，生血理气，五味共方，则行中有补，化中有生，实产后之要药也。加减得宜，是在临证者之善悟可耳。又论产后治法云∶夫产后忧惊劳倦，血气暴虚诸症，乘虚易起，如有气勿专耗散，有食勿专消导，热不可用芩、连，寒不可用桂、附。用寒则血块停结，用热则新血崩流。至若虚中外感，见三阳表症似可汗也，在产后而用麻黄，则重竭其阳。见三阴里症似可下也，在产后而用承气，则重亡其阴。耳聋胁痛，乃肝肾恶血之停，休用柴胡。谵语汗出，乃元弱似邪之症，毋同胃实。厥由阳气血衰，无分寒弱，非大补不能回阳而起弱。痹因阴血之亏，不论刚柔，非滋荣不能舒筋而活络。乍寒乍热，发作有期，类疟也。若以疟治，则迁延难愈，神不守舍，言语无伦，似邪也。若以邪论，危亡可待。去血多而大便燥结，苁蓉可加于生化汤中，非润肠承气之为患，汗多而小溲短涩，六君子倍多参、 ，必生津助液之可利。加参生化频服，能救垂绝之危，长生活络能用，可苏绝谷之人。颓疝脱肛多是气虚下陷，生化可参用补中益气。口噤拳挛，乃因血燥类疯，加参生化宜服。产户入风而痛甚，服宜羌活养荣。玉门寒冷而不闭，洗宜床、菟、萸、硫。类怔忡惊悸，生化加定志之品。似邪恍惚，生化加安神之法。因气而虚烦满闷，生化加木香为佐。因食而酸嗳恶食，合六君加神曲、麦芽为良。不可用苏木、 蓬以破血，不可用枳实、青皮以消胀。血崩血晕之危，汗脱气脱之急，连煎加参生化汤为最要务也。王太仆云∶治下补下，制以缓急，缓则道路远而力微，急则气味浓而力重。丹溪云∶产后切不可发表。故治产固本，当遵丹溪；服法宜效太仆。

生化汤原方

（分两斟酌在临用变通也）

川芎（二钱） 白当归（四钱） 炙甘草（五分） 炒黑干姜（四分） 单桃仁（十粒，去皮尖）

水二盅，陈酒半小杯，冲服。

■

产后血晕，因劳倦去血过多气竭神昏而晕。不可误认为恶血冲心，投散血之剂；不可误认为痰火郁冒，用消降之方，宜服加味生化汤。

归身（三钱） 川芎（一钱五分） 炮姜（四分） 桃仁（十粒，去皮尖） 炙草（四分） 荆芥炭（五分）

如汗多加人参一钱。

■

产后厥逆，因劳伤脾，孤脏不能注于四旁，故足冷而厥气上行。经云∶阳气衰于下，则为寒厥是也。宜加参生化汤、滋荣复神汤。

加参生化汤

人参（一钱） 川芎（一钱五分） 归身（四钱） 桃仁（十粒） 炙甘草（五分） 炮姜（五分）橘红（四分，盐水炒）

滋荣复神汤

川芎（一钱） 白术（一钱制） 黄 （二钱，炙） 人参（一钱五分） 当归（三钱） 熟地（三钱，炒） 麦冬（一钱） 炙甘草（三分） 五味子（十粒） 茯神（二钱） 熟附子（四分） 陈皮（四分，炒）

如大便不通加苁蓉一钱五分。

■

产后血崩如紫色有块，是败血未尽，当用原方生化汤，加泽兰叶一钱五分。如血鲜红色大来，或因惊伤心，怒伤肝，劳肠脾，血则不能主，不能藏，不能统，阴络大伤矣，症甚急，当用升举生化汤。

人参（一钱五分） 制白术（一钱五分） 归身（二钱，炒焦） 炙黄 （一钱） 熟地炭（三钱）荆芥炭（四分） 陈皮（四分，炒） 升麻（三分，蜜炙） 白芷（三分，炒炭） 川芎（六分，盐水炒焦） 淡附子（二分） 炙甘草（四分）

如汗多加淮小麦四钱焙。

■

产后气短似喘，因血既暴去，气必上窜，脾失健运，不能上输于肺，所以呼吸短促，言语不相接续，急服加参生化汤、续气养荣汤。若认为痰火，而妄议散气化痰之方，误事多矣。

续气养荣汤

归身（四钱） 川芎（一钱） 炙甘草（四分） 炮姜（四分） 人参（一钱五分） 炙黄 （一钱） 制白术（一钱） 熟地炭（三钱） 陈皮（四分，炒）

如烦渴加麦冬一钱五分，五味子十粒炒；如大便闭加淡苁蓉二钱；伤食加神曲八分炒，楂炭一钱，砂仁三分；汗多加浮小麦四钱炒；如手足冷加淡附子三分。

■

产后妄言妄见，由气血两虚，魂魄无根据也。不可误认为邪祟，喷以符水，惊以法尺，多致不救。丹溪云∶虚病似邪祟是也。又云∶欲泄其邪，当补其虚。宜服安神定志生化汤。

枣仁（一钱五分，炒熟） 远志（四分，炒） 柏子仁（一钱五分，勿研） 麦冬（一钱五分，炒）归身（三钱） 川芎（一钱） 桃仁（七粒，去皮尖） 炙甘草（四分） 炮姜炭（四分） 人参（五分） 加龙眼肉（五个）

■

产后去血过多，防血脱；气短如喘，防气脱；汗多妄言妄见，防神脱。虽有血阴气阳之分，而精散魂去之促无异，若非浓药急方，浓煎频服，奚能有救？宜服大补生化汤。

人参（一钱五分） 熟地（四钱） 炙黄 （一钱五分） 淡附子（三分） 五味子（十粒） 制冬术（一钱） 麦冬（一钱五分） 白桃仁（八粒） 归身（三钱） 川芎（八分） 炮姜（四分） 炙甘草（三分）

■

产后伤食，因形体劳倦，脾胃俱虚，不思食而强与之，胃虽勉受，脾难转运，食停痞满，嗳腐吞酸，必须健脾助胃，加以轻品消导之药，则食化胀平。断不可用峻剂消之，致伤元气，宜服健脾消食生化汤。

归身（三钱） 川芎（一钱） 焦白术（一钱） 焦神曲（一钱） 焦麦芽（一钱） 陈皮（五分，炒） 炙甘草（四分）

如伤肉食加焦山楂一钱，砂仁四分，或以绢包炒熟麸皮，加芒硝少许，揉熨更稳。

■

产后因忿怒气逆，胸痞不舒，宜用木香生化汤。

煨木香（二分） 归身（三钱） 川芎（一钱） 炮姜（四分） 陈皮（四分，炒）

■

产后类疟，寒热往来，应期而发，此元虚而外邪易侵，不可作泛常疟治。有汗宜用滋荣扶正化邪生化汤；无汗头痛，加减养胃汤。

归身（三钱） 川芎（一钱） 人参（一钱） 炙甘草（四分） 麦冬（一钱五分） 陈皮（四分，炒） 炙黄 （八分） 藿香（三分） 荆芥炭（六分） 生姜（四分）

河井水煎服。

加减养胃汤

当归（三钱） 川芎（一钱二分） 藿香梗（四分） 炙甘草（四分） 人参（一钱） 焦白术（一钱） 茯苓（一钱五分） 制半夏（八分） 橘皮（四分） 姜皮（二分） 酒炒柴胡（三分）

■

产后七日，内外发头痛，恶寒类太阳症；潮热自汗，大便不通，类阳明症；往来寒热，口苦胁痛，类少阳症，皆由气血两虚，阴阳不和，类外感伤寒治者，慎勿轻产而重伤寒，以麻黄 柴胡等汤治之也。盖产妇血脱之后，而重发汗，虚虚之祸，不可胜言。仲景有云∶亡血家不可发汗。丹溪云∶产后切不可发表。古贤立说，皆具至理，即使真感伤寒，生化汤内芎、姜亦能散邪。且《内经》云∶西北之气，散而寒之；东南之气，温而收之。即病同而治亦异。

至如产后属虚，无分南北，当于温补中少佐辛散可也，宜祛邪生化汤。

归身（三钱） 川芎（一钱五分） 炙甘草（四分） 炮姜（四分） 羌活（四分） 桃仁（十粒，去皮尖） 防风（四分） 葱白（七寸）

如虚者加人参五分。

■

产后头痛，口燥咽干而渴，类少阴症；腹痛液干，大便实，类太阴症；汗出谵语，便闭痉厥，类厥阴症。多由劳倦伤脾，运化稽迟，气血枯竭，肠腑燥涸，乃虚证类实，承气诸汤断不可施，宜养正通幽汤。

当归（四钱） 川芎（一钱五分） 炙甘草（四分） 陈皮（四分） 桃仁（十粒，去皮尖） 肉苁蓉（一钱） 麻仁（一钱）

如汗多加人参一钱，黄 一钱；口渴加人参一钱，麦冬一钱五分；腹满液干加人参一钱，大腹皮一钱；汗出谵语便闭加人参一钱，熟枣仁二钱，柏子仁二钱，茯神二钱，远志肉四分，麦冬一钱五分。

■

产后血气暴竭，百骸无以涵濡，卒尔口噤，牙关紧闭，手足挛急，症类中风，不可任用中风剂也。盖冲为血脉之海，血脉空虚，关节不能流利。治当先服生化汤，以生旺新血，如危极，即服滋荣活络汤救之。

熟地（三钱） 人参（一钱） 炙黄 （一钱） 归身（四钱） 川芎（一钱） 茯神（一钱五分）天麻（六分，煨） 麦冬（一钱） 荆芥（四分） 防风（四分） 羌活（三分） 陈皮（四分） 炙甘草（四分）

如有痰加制半夏一钱，姜汁一匙，竹沥一匙；有食加山楂炭一钱五分，焦神曲一钱；大便闭加柏子仁二钱，苁蓉一钱五分；惊悸加熟枣仁二钱；言语恍惚，加远志肉四分炒，石菖蒲四分炒，枣仁二钱炒。

■

产后汗出不止，亡阳之征也。盖汗为心之液，又肾十五液，血去而心肾大亏，必须急补心肾。益荣卫而嘘血归源，则汗自止。宜补阳益阴生化汤以救之。

人参（一钱五分） 熟地（三钱，炒） 炙黄 （二钱） 炙甘草（四分） 归身（三钱） 川芎（一钱） 炮姜（四分） 牡蛎（二钱） 制白术（一钱） 桃仁（六粒，去皮尖） 浮小麦（一撮）

如渴加麦冬一钱五分，五味子十粒。

■

产后舌燥口渴，兼小便不利，由产后失血，或汗多所致。治当助脾益肺，调养气血，则津液生而小便自利矣。断不可用芩、连、知、柏以降之，五苓等剂以通之，宜服生津止渴益水散。

炙黄 （一钱五分） 人参（一钱五分） 熟地（三钱，炒） 五味子（十粒） 麦冬（二钱）归身（三钱） 川芎（一钱） 茯苓（一钱五分） 生甘草（三分） 炙升麻（三分）

■

产后小便不禁，是气血虚不能收摄肾气，宜加味生化汤。

盐水炒益智仁（四分） 牡蛎（三钱） 北五味（十粒） 归身（二钱） 炙黄 （一钱） 川芎（一钱） 桃仁（十粒，去皮尖） 炮姜（四分） 熟地（三钱） 覆盆子（八分） 菟丝子（一钱，炒）炙甘草（四分）

■

产后泄泻，非杂症餐泄洞泻，水谷下注之比，大率气血虚，易于食积伤湿所致，宜消补兼施，加味参苓生化汤。

白术（一钱土炒） 人参（一钱） 茯苓（二钱） 川芎（一钱） 当归（二钱，土炒） 炮姜（四分） 炙甘草（四分） 焦神曲（五分） 焦麦芽（八分） 广皮（四分） 泽兰（一钱）

如有寒加生姜一片，大枣二枚；如热去炮姜加金石斛三钱；如痛加煨木香四分；如至五更而甚者，加煨肉果四分。

■

产后完谷不化，因劳倦伤脾，而转输稽迟也。又有饮食太过，脾胃受伤，当血块未散之时，患此脾败胃弱之症，宜先服香砂生化汤，继服加味参苓白术散，乃可无虞。

香砂生化汤

砂仁（三分，炒研） 益智仁（三分，炒） 归身（三钱，土炒焦） 川芎（一钱） 炙甘草（四分） 炮姜炭（四分） 泽兰（一钱五分） 焦锅粑（五钱）

加味参苓白术散

人参（一钱） 白术（一钱五分，土炒） 茯苓（二钱） 归身（三钱，土炒） 川芎（一钱）炮姜（四分） 炙甘草（四分） 益智仁（三分，炒） 泽兰（一钱五分） 白芍药（八分，酒炒炭） 广皮（四分，炒） 煨木香（二分）

■

产后患赤白痢疾，后重频并，最为难治。须行不损元，补不助邪，惟生化汤去炮姜，加木香、茯苓，则可以并治而不悖也。后立数条，斟酌用之。

一产痢黄色，乃脾土真气虚，宜服加味补中益气汤，加煨木香四分，煨肉果四分。

一久痢元气下陷，肛门如脱，宜服六君子汤，加木香四分，煨肉果四分，干姜四分炒，归身三钱土炒，升麻三分。

一久痢四肢浮肿，宜四君子加木香四分，五加皮四分，归身二钱土炒。

一产痢脐下急痛，生化汤加木香四分，大腹皮六分，白术一钱土炒。

一产痢呕吐，生化汤加广藿香五分，制半夏五分，焦白术一钱，陈皮四分。

一产痢小便短涩，生化汤加茯苓二钱，木香三分，人参四分，泽泻一钱。

一产后血痢过多，日久不止，血分虚也，宜四物汤，加人参一钱，荆芥炭五分，淮山药三钱，白术八分。

■

产后膨胀，皆因中虚伤食多气瘀积所致也。中虚，宜加参生化汤，内加陈皮五分；多气，生化汤内加川郁金五分，砂仁三分炒研；伤食，生化汤内加白术炭六分，焦麦芽八分；焦神曲八分。瘀积，生化汤内加沙糖、炒山楂一钱五分，新绛一钱五分，陈皮四分。以上四症，如虚必须人参，随机酌用。

■

产后霍乱因血虚，阴阳升降不顺，清浊乱于肠胃，冷热不调，邪正相搏，遂上吐下泻，宜生化六和汤。

川芎（一钱） 归身（三钱） 炮姜（三分） 炙甘草（三分） 茯苓（一钱五分） 砂仁（四分）陈皮（四分） 藿香（五分）

如手足厥冷无块痛者，加人参一钱，白术一钱，淡附子三分。

■

产后呕逆不食，人之胃腑为水谷之海，水谷之精，化而为气血，荣润脏腑。产后空虚，寒邪易乘，入于肠胃，则气逆呕恶而不食也。初宜生化汤加砂仁，治七日后，始用温胃丁香散。

归身（二钱） 白术（一钱） 干姜（三分） 丁香（二分） 人参（一钱） 陈皮（五分） 炙甘草（四分） 半夏曲（五四炒） 藿香（四分）

■

产后水肿，肢体俱浮，皮肤光泽，乃脾虚不能制水，肾虚不能行水，宜实脾饮、香砂六君子汤、金匮肾气丸、济生肾气丸，因证择用，断不可用破滞行水之药。丹溪治产后误服消导药，以致水肿方。

人参（二钱） 白术（二钱） 归身（三钱） 木通（六分） 白芍（一钱，炒焦） 茯苓（二钱）泽泻（一钱，炒） 浓朴（五分，炒） 苏叶（四分） 陈皮（五钱） 木香（四分） 大腹皮（六分）莱菔子（六分，炒）

又加味五皮饮

五加皮（四分） 地骨皮（六分） 大腹皮（六分） 茯苓皮（三钱） 生姜皮（三分） 加人参（一钱） 归身（二钱） 白术皮（一钱） 陈皮（四分）

■

产后惊悸怔忡，因惊忧劳倦，去血过多，惟宜补养心血，调和脾胃，病自渐安。后列二方。

加减养荣汤

人参（一钱五分） 归身（三钱） 川芎（一钱） 茯苓（二钱） 熟枣仁（二钱） 麦冬（一钱五分）

远志（四分炒） 炙黄 （一钱） 白术（一钱） 陈皮（四分） 炙甘草（四分） 龙眼肉（一钱）

如虚烦加竹茹八分姜汁炒，有痰竹沥三匙，姜汁一匙。

养心汤

黄 （一钱，炙） 茯神（一钱五分） 归身（二钱） 川芎（八分） 麦冬（一钱，去心） 远志（四分） 枣仁（一钱五分，炒研） 柏子仁（一钱五分，勿研） 五味子（十粒，炒） 人参（一钱）炙甘草（四分）

■

产后骨蒸，乃阴虚生内热也，宜保真汤加减治之。

人参（一钱） 白术（一钱） 茯苓（二钱） 知母（一钱，炒炭） 生地（二钱，炒炭） 熟地（二钱，炒炭） 麦冬（一钱） 白芍（一钱，炒焦） 枸杞子（一钱） 川芎（一钱） 五味子（十粒）甘草（四分）

此方繁多，须临病斟酌加减用。

■

产后胃脘痛，因血虚肝气上犯；或由风冷乘虚袭入，皆宜生化汤，加泡淡吴茱萸三分，陈皮四分。如遍身疼痛，宜服趁痛散。

归身（三钱） 炙黄 （一钱） 白术（一钱） 牛膝炭（八分） 上肉桂（二分） 独活（四分）薤白（四分） 炙甘草（四分）

如痛喜手按，属大虚，加熟地三钱，川断一钱五分酒炒。如少腹结痛加川芎一钱延胡七分酒炒。

■

产后感冒风寒伤冷，腰痛不能转侧，宜服养荣壮肾汤。

当归（二钱） 独活（四分） 桂心（四分） 川芎（一钱） 杜仲（三钱） 防风（四分） 川断（一钱五分） 桑寄生（一钱五分，酒炒） 生姜（三分）

如虚加熟地三钱。

■

产后血块已消，腹中空痛不止，宜服交加地黄汤。

人参（一钱） 当归（三钱） 川芎（一钱） 白芍炭（八分） 煨木香（三分） 没药（四分）制香附（四分） 熟地炭（三钱） 煨姜（三分） 大枣（一枚）

■

产后或败血，或湿痰，乘虚流注，宜服参归生化汤。

人参（一钱） 马蹄香（一钱） 当归（三钱） 川芎（一钱五分） 生甘草（四分） 炙黄 （一钱五分） 肉桂（四分） 茯苓（二钱）

■

以上产后论治数条，虽未能全备症情，而遍考方书，摘取纯正，试之辄效，刊以质之同人，未必无小补耳。予凡看胎产诸症，已二十余年，遇大险大危之候，竟得十中挽回七八者，皆以用补得宜，不随世俗以治标逐瘀为先务也。寿乔识

上一页：胎前论治


说明

欢迎浏览“《客尘医话》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《客尘医话》”手册】