序 《此事难知》

序

子读医．书几十载矣．所仰慕者．仲景一书为尤焉然读之未易洞达其趣．欲得一师指之遍国中无有能知者．寤而思寐而思．天其勤恤俾我李公明之授予及所不传之妙．旬储月积浸就编帙．一语一言美无可状始而终之终而始之．即无端之园壁也或有人焉．厌闻而恶见者．岂公徒使之然哉．彼未尝闻未尝见耻夫后于人之过也．因目之曰此事难知．以其不因师指也人徒见是书为伤寒之法．而不知上合轩岐之经中契越人之典下符叔和之文兹又言外不传之秘具载斯文矣时至大改元秋七月二十有一日古赵王好古识．

下一页：医之可法
原始资料来源互联网，中医世家网站整理。


医之可法 《此事难知》

医之可法

自伏羲神农黄帝而下．名医虽多所可学人有几人哉．至于华氏之剖腹王氏之灸针术非不神也后人安得而效之．非岐伯之圣经．雷公之炮炙伊芳贽之汤液．箕子之洪范．越人之问难仲景之伤寒．叔和之脉诀．士安之甲乙．启玄子之传注．钱仲阳之论议．皆其活法．所可学人．岂千方万论印定后人眼目者．所能比哉．其间德高行远奇才异士．与夫居缙绅隐草莽者．然有一法一节之可观．非百代可行之活法．皆所不取也．岂予好辩哉．欲使学人观此数圣贤．而知所可慕而已．或有人焉．徒能广览泛涉．自以为多学而用之无益者．岂其知本．

上一页：序
下一页：或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎


或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎 《此事难知》

或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎

答曰．有．六腑者六阳也．五脏者五阴也．肺开窍于鼻心开窍于舌．脾开窍于口．肝开窍于目．肾开窍于耳．是五阴也．又有厥阴与督脉会于巅．是六阴也．耳者肾也．复能听声．声为金．是耳中有肺也．鼻者肺也．复能闻臭．是鼻中有心也．舌者心也．复能知味．是舌中有脾也．目有五轮．通贯五脏．口为脾脾为坤土．主静而不动．故无所兼．言耳鼻舌各兼一目兼四．此与督脉．共计十三阴也．脑为诸体之会即海也肾主之．是为十四阴矣．

上一页：医之可法
下一页：经脉终始


经脉终始 《此事难知》

经脉终始

寅手太阴肺．始于中焦终于大指内廉出其端．

卯手阳明大肠．始于大指次指之端．终于上侠鼻孔辰足阳明胃．始于鼻交 中．终于入大指间出其端．巳足太阴脾．始于大指之端．终于注心中．

午手少阴心．始于心中．终于循小指之内出其端．

未手太阳小肠．始于小指之端．终于抵鼻至目内 斜络于颧．

申足太阳膀胱．始于目内 ．终于小指外侧出其端酉足少阴肾．始于小指之下．终于注胸中．

戌手厥阴心包．始于胸中．终于循小指次指出其端．亥手少阳三焦．始于小指次指之端．终于至目锐 子足少阴胆．始于目锐 ．终于小指次指循大指内出其端贯爪甲出三毛．

丑足厥阴肝．始于大指聚毛之上．终于注肺中．

手之三阳．从手走头．足之三阳．从头走足．是高能接下也．

足之三阴．从足走腹．手之三阴．从腹走手．是下能趋上也．

故上下升降而为和．易曰．天道下济而光明．地道卑而上行．易曰．山泽通气．故气寄于辛．用于寅平旦始从中焦注循天之纪左旋至丑而终．昼夜通行五十度．周流八百一十丈．夫倡则妇随．血随气而上行．殊不见润下之意．经云．气主煦之升也．血主濡之润也．书云．水日润下．如何说得．从气之血．有不行之体如百川右行东至于海请示．

上一页：或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎
下一页：日用


日用 《此事难知》

日用

复临泰壮 干 ． 遁否观剥坤二六．

青白正分开与辟． 赤黑往来通道路．

泰即居艮否居坤． 干作天门巽地户．

气终于丑始于寅． 血谛辛阴从下去．

丙潜壬内却从高． 顺至乙穴还上注．

妇随夫唱几曾停． 万派千流无暂住．

血气包含六子中． 昼夜行流五十度．

食时骸理敬修行． 玄府身周匀闭拒．

排山倒海毒非常． 撩鼻捻髭心不怖．

天长地久太虚持． 不亏八一元来数．

休说乘虚谩履空． 嬴取康宁三六足．

知之非难行之难． 造次颠沛宜常虑．

上一页：经脉终始
下一页：人肖天地


人肖天地 《此事难知》

人肖天地

且天地之形如卯．横卧于东南西北者．自然之势也血气营运故始于手太阴．终于足厥阴．帝曰．地之为下否乎．岐伯曰．地为人之下太虚之中也．曰冯乎．曰大气举之也．是地如卯黄在其中矣．又曰地者所以载生成之形类也．易曰．坤浓载物德．合无疆．信乎天之包地．形如卯焉．故人首之上．为天之天．足之下为地之天．人之浮于地之上．如地之浮于太虚之中也．地之西始于寅终于丑．血之东根于辛纳于乙．相随往来不息．独缺于干巽．为天地之门户也．启玄子云．戊土属干．巳土属巽．遁甲曰．六戊为天门．六巳为地户．此之谓也．经云．天地者万物之上下．左右者阴阳之道路．气血者父母也．父母者天地也．血气周流于十二经．总包六子于其中．六气五行是也．无形者包有形．而天总包地也．天左行而西气随之．百川并进而东血随之．

上一页：日用
下一页：问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数


问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数 《此事难知》

问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数

答曰．脾虽寄于坤．实用于巳．从上肺心．从下肾肝．脾中得三数也．如气寄于辛而用于寅．包络三焦．寄于丑而用．于申也．此人之所以肖天地而生．易曰干为首．坤为腹．震为足巽为股．坎为耳．离为目．艮为手．兑为口．

上一页：人肖天地
下一页：明经络之数有几


明经络之数有几 《此事难知》

明经络之数有几

答曰．十二大经之别．并任督之别．脾之大络脉．别名曰大包．是为十五络．诸经皆言之．予谓胃之大络．名曰虚思．贯膈络出于左乳下．其动应晨脉宗气也．是知络有十六也．

上一页：问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数
下一页：问三焦有几


问三焦有几 《此事难知》

问三焦有几

答曰．手少阳者．主三焦之气也．灵枢经云．足三焦者．太阳之别也．并太阳之证．入络膀胱约下焦．是知三焦有二也．

上一页：明经络之数有几
下一页：问脏腑有几


问脏腑有几 《此事难知》

问脏腑有几

答曰．肝心脾肺肾兼包络．一名命门．为六脏．胆小肠胃大肠膀胱兼三焦．为六腑．计之十二矣．故包则为一府矣．是为十三矣．经曰．胞移热于膀胱则癃溺血．又云．胞痹者．少腹膀胱．按之内痛者．若沃以汤注云膀胱胞内居之．内外二境图云．膀胱者胞之室也以是知为十三脏腑矣．

上一页：问三焦有几
下一页：伤寒之源


伤寒之源 《此事难知》

伤寒之源

冬伤于寒．春必温病．盖因房室劳伤与辛苦之人腠理开泄．少阴不藏．肾水涸竭而得之无水则春水无以发生故为温病．至长夏之时．时强木长因绝水之源．无以滋化．故为大热病也．伤寒之源如此四气调神论曰．运冬气则少阴不藏．肾气独沉．广成子云无劳汝形．无摇汝精．金匮真言曰．夫精者身之本也．故藏于精者春不病温．注云．冬不按跷．精气伏藏．阳不妄升．故春不病温．又经云．不妄作劳．又云不知持满又云水冰地折．无扰乎阳．又云．无泄皮肤．使气丞夺．启玄子云．肾水旺于冬．故行夏令．则肾气伤．春木旺而水废．故病于春也．逆冬则伤肾．故少气以奉春生之令也．是以春为温病．夏为热．长夏为大热病．其变随乎时而已．邪之所感浅者．其病轻而易治．深者其病重而难治．尤深者其病死而不治．

上一页：问脏腑有几
下一页：冬伤于寒春必温病


冬伤于寒春必温病 《此事难知》

冬伤于寒春必温病

冬伤于寒者．冬行秋令也．当寒而温火胜而水亏矣水既已亏则所胜妄行．土有余也．所生受病．水不足也．所不胜者侮之．火太过也．火土合德．湿热相助．故为温病．使民腠理开泄．少阴不藏．惟房室劳伤．辛苦之人得之．若此者皆为温病．所以不病于冬．而病于春者以其寒水居卯之分方得其权．大寒之令复行于春．腠理开泄．少阴不藏．房室劳伤．辛苦之人．阳气泄于外．肾水亏于内．当春之月．时强木长无以滋生化之源．故为温病耳．故君子周密于冬．少阴得藏于内腠理以闭拒之虽有大风苛毒莫之能害矣．何温病之有哉．人肖天地而生也．冬时阳气俱伏于九泉之下．人之阳气俱藏于一肾之中．人能不扰乎肾．则六阳安静于内．内既得以安．外无自而入矣．此伤寒之源．非天之伤人．乃人自伤也．伤于寒者皆为病热．为伤寒气乃热病之总称．故曰伤寒．知寒受热邪明矣．六阴用事于冬．阳气在内周密闭藏可矣．反劳动之．而泄于外．时热已伤于水矣．至春之时．木当发生阳已外泄．孰为鼓舞．肾水内竭．孰为滋养．此两者同为生化之源．源既已绝．水何赖以生乎．身之所存者．独有热也时强木长．故为温病矣．

上一页：伤寒之源
下一页：春伤于风夏生飧泄


春伤于风夏生飧泄 《此事难知》

春伤于风夏生飧泄

木在时为春．在人为肝．在天为风．风者无形之清气也．当春之时发为温令．反为寒折．是三春之月．行严冬之令也．以是知水为大过矣．水既太过．金肃愈□是所胜者乘之而妄行也．所胜者乘之．则木虚明矣故经曰．从后来者为虚邪．木气既虚．火令不及是所生者受病也．故所不胜者侮之．是以土来木之分 而为飧泄也．故经曰．清气在下．则生飧泄以其湿令当权．故飧泄之候发之于夏也．若当春之时．木不发生．

温令未显．止行冬令．是谓伤卫．以其阳气不出地之外也．当以麻黄汤发之．麻黄味苦．味之薄者．乃阴中之阳也．故从水中补木而泻水．发出津液为汗也．若春木已生．温令已显．阳气出于地之上．寒再至而复折之当以轻发之．谓已得少阳之气．不必用麻黄也．春伤于风．夏生飧泄．所以病发于夏者．以其木绝于夏．而土旺于长夏．湿本有夏行之体．故飧泄于夏也．不病于春者．以其春时风虽有伤．木实当权．故飧泄不病于木之时．而发于湿之分也．经曰至而不至．是为不及．所胜妄行．所不胜者薄之．所生者受病．此之谓也．

上一页：冬伤于寒春必温病
下一页：夏伤于暑秋必疟


夏伤于暑秋必疟 《此事难知》

夏伤于暑秋必疟

暑者．季夏也季夏者．湿土也．君火持权不与之子．暑湿之令不行也．湿令不行．则土亏矣所胜妄行木气太过．少阳旺也．所生者受病则肺金不足．所不胜者侮之．故水得以乘之土分．

土者坤也．坤土申之分．申为相火．水入于土．则水火相干．而阴阳交争．故为寒热．兼木气终见三焦．是二少阳相合也．少阳在湿土之分．故为寒热．肺金不足洒淅寒热此皆往来未定之气也．故为 疟．久而不愈疟不发于夏而发于秋者．以湿热在酉之分．方得其权．故发于大暑以后也．

上一页：春伤于风夏生飧泄
下一页：秋伤于湿冬生咳嗽


秋伤于湿冬生咳嗽 《此事难知》

秋伤于湿冬生咳嗽

秋者清肃之气．收敛下行之体也为湿所伤．是长夏之气．不与秋令也．秋令不及．所胜妄行．故火得以炎上．而克金．心火既形于肺．故肺气逆而为咳．所不胜者侮之．木气上行与火同．得动而不息也．所生者受病．故肾水亏也．长夏已亢．三焦之气盛也．命门（有三）焦之舍也．故迫肾水上行．与脾土湿热相合为痰困． 而动于脾之湿也．是以咳嗽有声有痰咳嗽不发于秋．而发于冬者．以其六阴之极．肃杀始得其气．故肺不咳嗽于秋．而咳嗽于冬也．咳嗽者．气逆行上也气上行而逆．故面目发微肿．极则身体皆肿．变为水气．

故曰浊气在上．则生 胀．又曰．诸气 郁．皆属肺金此之谓也．春伤于风夏伤于暑冬伤于寒辞理皆顺时字伤令字也．独秋伤于湿．作令字伤时字．读者不疑也．此四者皆无所亢．而害其所乘之子也．邪从后至．言岁之主气．各差其分而为病．一定之法也．若说秋字伤湿字．其文与上三句相通．其理与法不相通大抵理与法通．不必拘于文也．故说诗者．不以文害辞．不以辞害意．以意逆志为得之矣故曰．春伤于风说作人为风所伤非也．若是则止当头痛恶风自汗何以言夏为飧泄哉．今言春伤于风．即是时伤令也明矣．经云．东方来者为婴儿风其伤人也外在于筋．内舍于肝．又曰．春甲乙所伤．谓之肝风．用此二句．以较前文．则辞理自通矣．

上一页：夏伤于暑秋必疟
下一页：问两感邪从何道而入


问两感邪从何道而入 《此事难知》

问两感邪从何道而入

答曰．经云．两感者死不治．一日太阳与少阴俱病．头痛发热．恶寒口干．烦满而渴．太阳者腑也．自背俞．而入．人之所共知．少阴者脏也．自鼻息而入．人所不知也．鼻气通于天．故寒邪无形之气．从鼻出入．肾为水也．水流湿．故肾受之．经曰．伤于湿者．下先受之．同气相求耳．又云天之邪气感则害人五脏以是知内外两感．脏腑俱病．欲表之．则有里．欲下之．则有表．表里既不能一治．故死矣．故云两感者不治．然所禀有虚实．所感有浅深．虚而感之深者必死．实而感之浅者．犹或可治．治之而不救者有矣．夫未有不治．而获生者也．予尝用此．间有生者．十得二三．故立此方．以待好生君子用之．解利两感神方．

上一页：秋伤于湿冬生咳嗽
下一页：大羌活汤


大羌活汤 《此事难知》

大羌活汤

防风 羌活 独活 防己 黄芩 黄连 苍术 白术 甘草（炙） 细辛（去土各三钱）知母（生） 川芎 地黄（各一两）

上 咀．每服半两．水二盏煎至一盏半．去渣得清药一大盏．热饮之不解再服．三四盏解之亦可．病愈则止．若有余证．并根据仲景随经法治之．

上一页：问两感邪从何道而入
下一页：清气为荣


清气为荣 《此事难知》

清气为荣

清者体之上也．阳也．火也．离中之阴降．午后一阴生．即心之生血．故曰清气为荣．

上一页：大羌活汤
下一页：浊气为卫


浊气为卫 《此事难知》

浊气为卫

浊者．体之下也．阴也．水也．坎中之阳升．子后一阳生．即肾阳举而使之．故曰浊气为卫．地之浊不升．地之清能升．能阳举而使之上也．天之清不降．天之浊能降．为六阴驱而使之下也．经曰．地气上为云．天气下为雨．雨出地气．云出天气．此之谓欤．

上一页：清气为荣
下一页：其用在下．胆胃膀胱大肠小肠


其用在下．胆胃膀胱大肠小肠 《此事难知》

其用在下．胆胃膀胱大肠小肠

天六腑气表．其体在上．其用在下．

上一页：浊气为卫
下一页：其用在上．两目两耳鼻口舌


其用在上．两目两耳鼻口舌 《此事难知》

其用在上．两目两耳鼻口舌

地五脏血里．其体在下．其用在上．

上一页：其用在下．胆胃膀胱大肠小肠
下一页：格则吐逆、九窍、五脏


格则吐逆、九窍、五脏 《此事难知》

格则吐逆、九窍、五脏

阴极自地而升．是行阳道．乃东方之气．金石之变．上壅是也．极则阳道不行．反闭于上．故令人吐逆．是地之气不能上行也．逆而下降．反行阴道．故气填塞而不入则气口之脉大四倍于人迎此清气反行浊道也．故曰格．

上一页：其用在上．两目两耳鼻口舌
下一页：关则不便、下窍、六腑


关则不便、下窍、六腑 《此事难知》

关则不便、下窍、六腑

阳极自天而降．是行阴道．乃西方之气．膏粱之物．下泄是也．极则阴道不行．反闭于故不得小便．是天之气不得下通也．逆而上行．反行阳道．故血脉凝滞而不通．则人迎之脉大四倍于气口．此浊气反行清道也．故曰关．

上一页：格则吐逆、九窍、五脏
下一页：三阳气血多少


三阳气血多少 《此事难知》

三阳气血多少

寅为少阳．何以复为太阳．一阳初出地之外即数阳也．故谓之少阳．二阳过卯故谓之阳明三阳至巳．故谓之太阳之气．升至极之分．便是太阳也．三阳俱为太阳之气．居其底却为少阳也．以此推之．三阳所呼之名异．非有二体也．以其从多少而言之耳．

阳气之极．举阴于九天之上．故水自天而降．故太阳即为寒水也．所以血多而气少．

阴明居太阳少阳之中．二阳合明．故曰阳明．阴阳等也．所以气血俱多．少阳者．初出之气．少．而不能鼓舞．阴气阳伏地中尚多．故为龙火为震为雷为足．俱属地之下也．所以气多血少．少阳极举阴于九天之上．肺为卫天之极表也．所以上气故肺受之．至高者肺也故为手太阴阴于此为秋气而复降．重阳补下焦元气重阴补上焦元气．辛为天之味．能补地之分．自上而降于下也．苦为地之味．能补天之分．自下而升于上也．此二者．皆从其源也．六阳俱极举阴于九天之上．故阴自天而降．是阴降于九天之上．而 卦之阴复何以从下生．盖阴之首虽从天而降．其阴之尾巳至地矣．故阴从地而生．所以一阴从五阳之下也．凡所生者．从下皆从乎地也．故地为万物之母．又云非母不生．从地而生者为春气．从天而降者为秋气．九天之上为夏．九天之下为冬．

上一页：关则不便、下窍、六腑
下一页：气血之体


气血之体 《此事难知》

气血之体

以上下言之有若立轮外焉．天道左旋．而西中焉．地道右旋．而东似不相侔．大抵血随气行．夫唱妇随是也．血虽从气．其体静而不动．故气血如磨之形．上转而之西．下安而不动．虽云不动．自有东行之意．以其上动而下静．不得不尔也．天地之道如故． 守所言．从乎天也．自艮而之巽．晋令所言从乎地也．自干而之坤．是以乾坤之用备矣．言天道者．从外而之内也．言地道者．从内而之外也．从外之内者．伤寒也．从内之外者杂（病也）

上一页：三阳气血多少
下一页：辩表里中三证


辩表里中三证 《此事难知》

辩表里中三证

假令少阳证．头痛往来寒热．脉浮弦．此三证但有一者．是为表也．口失滋味．腹中不和．大小便或闭而不通．或泄而不调．但有一者．是为里也．如无上下表里证．余者皆虚热也．是在其中矣．

上一页：气血之体
下一页：辩阴阳二证


辩阴阳二证 《此事难知》

辩阴阳二证

阴证身静．重语无声气难布息．目睛不了了．鼻中呼不出吸不入．往来口与鼻中气冷．水浆不入大小便不禁．面上恶寒有如刀刮．

阴证身动．轻语有声．目睛了了．鼻中呼吸出入能往而能来．口与鼻中气皆然．

上一页：辩表里中三证
下一页：辩表伤阴阳二证


辩表伤阴阳二证 《此事难知》

辩表伤阴阳二证

身表凉．知在阴经也．名曰阴证．

身表热．知在阳经也．名曰阳证．

上一页：辩阴阳二证
下一页：辩内外伤


辩内外伤 《此事难知》

辩内外伤

伤风鼻中气出粗．合口不开．肺气通于天也．伤食口无味．涎不纳．鼻息气匀．脾气通外伤一身尽热．先太阳也．从外而之内者．先无形也．

内伤手足不和．两胁俱热．知先少阳也．从内之外者．先有形也．

内外俱伤．人迎气口俱盛．或举按皆实大．表发热而恶寒．腹不和而口液．此内外两伤也．

凡诊．则必扪手心手背．手心热则内伤手背热则

不言手经图（图缺）

伤寒言足经 手经皆有余

不言手经图 足经皆不足

冬伤于寒者．春必温病．夏为热病．长夏为大热．病盖因房室劳伤与辛苦之人得之．水亏无以

旺之为热病也．长夏为大热病者．火之方与秋之分．皆手经居之．木之方与春之分．皆足经居之．所伤者皆足经不足．及夏火旺．客气助于手经．则不足者愈不足矣．故所用之药．皆泄有余而非足经药．何以然．泄有余则不足者补矣．此伤寒本足经．只言足经而不言手经也．大意如此．至于传手经者．亦有之当作别论．与夫奇经之病亦在其中矣．

上一页：辩表伤阴阳二证
下一页：六经传足传手经则愈


六经传足传手经则愈 《此事难知》

六经传足传手经则愈

阳中之阴水．太阳是也．为三阳之首．能巡经传．亦越经传．

阳中之阳土．阳明是也．夫阳明为中州之土．主纳而不出．如太阳传至此．名曰巡经传也．

阳中之阳木．少阳是也．上传阳明．下传太阴．如太阳传至此．为越经传也．

阴中之阴土．太阴是也．上传少阳为顺．下传少阴为逆．此为土下传也．如太阴传太阳．为误下传也．阴中之阳水少阴是也．上传太阴为顺．下传厥阴为生．如太阳传至此乃表传里也．

阴中之阴木．厥阴也．上传少阴为实．再传太阳为自愈也．

上一页：辩内外伤
下一页：太阳六传


太阳六传 《此事难知》

太阳六传

太阳者乃巨阳也．为诸阳之首．膀胱经病若渴者．自入于本也．名曰传本．

太阳传阳明胃土者．名曰巡经传．为发汗不彻利小便．余邪不尽透入于里也．

太阳传少阳胆木者．名曰越经传．为元受病脉浮无汗．当用麻黄而不用之故也．

太阳传少阴肾水者．名曰表传里．为得病急当发汗而反下汗不发所以传也．

太阳传太阴脾土者．名曰误下传．为元受病脉缓有汗．当用桂枝．而反下之所致也．当时腹痛四肢沉重．

太阳传厥阴肝木者．为三阴不至于首唯厥阴与督脉上行与太阳相接．名曰巡经得度传．

上一页：六经传足传手经则愈
下一页：太阳证


太阳证 《此事难知》

太阳证

太阳证．头项痛．腰脊强．发热恶寒无汗．脉尺寸俱浮而紧．是发于阳阳者卫也（麻黄汤）主之．

麻黄（一两半去节） 桂枝（一两去皮） 杏仁（二十粒汤浸去皮尖） 甘草（半两炙）

上锉每服五钱．水一盏煎温服．

太阳证．头项痛．腰脊强．发热恶寒自汗．脉尺寸俱浮而缓者．荣也．（桂枝汤）主之．

桂枝（去皮） 芍药 甘草（各等分）

上锉．每服八钱．水一盏半．姜枣同煎温服．

□

太阳证．头痛发热．自汗恶风．脉当缓而反紧．伤风得伤寒脉也．

太阳证．头痛发热无汗恶寒．脉当急而反缓．伤寒得伤风脉也．

二证脉不同本经（大青龙汤）主之．易老（桂枝 麻黄各半汤）．此言外之意．杨氏云．非明脉者不可用大青龙汤．以其有厥逆筋惕肉 及亡阳之失也．故易老改为九味羌活汤．而不用桂枝 麻黄也．羌活汤不论有汗无汗．悉宜服之．但有缓急不同矣．九味羌活汤药证加减．服饵缓急．具见于后．

□

太阳证．发热恶寒自汗脉缓．太阳证．发热恶风无汗脉缓．此易老元将麻黄一桂枝二治上二证后复改用羌活汤．

□

太阳膀胱脉浮紧直至寸口．所以头痛者．头与寸口俱高之分也．兼厥阴与督脉会于巅．逆太阳之经上而不得下．故壅滞为头痛于上也．左手浮弦胸中痛也．沉弦背愈痛右手浮弦者亦然．头痛者木也最高之分惟风可到风则温也．治以辛凉．秋克春之意．故头痛皆以风药治之者．总其体之常也．然各有三阴三阳之异焉．故太阳则宜川芎．阳明则宜白芷少阳则宜柴胡．太阴则宜苍术．少阴则宜细辛．厥阴则宜吴茱萸也．

□

假令治太阳阳明．不可遗太阳而只用阳明药余仿此用三阳经解药后身番覆重者．若烦则是有阳明也．若不烦而番覆轻者．知不传三阴也．不传三阴则为解也．大抵三阴之体静重与湿相同．伤寒五日后无汗．谓谷消水去形亡故下之．三日前谓内有水谷故汗之．

□

发汗．或云当得汗解．或云当发汗更发汗．并发汗．宜桂枝汤者数方．是用桂枝发汗也．复云．无汗不得服桂枝．又曰汗家不得重发汗．又曰发汗过多者．却用桂枝 甘草汤．是闭汗也．一药二用．如何说得．仲景发汗与本草之义相通为一．答曰．本草云．桂味辛甘热无毒．能为百药长通血脉止烦出汗者．是调血而汗自出也．仲景云．脏无他病．发热自汗者．此卫气不和也．又云．自汗者为荣气和．荣气和则外不谐．卫气不与荣气相和谐也．荣气和则愈．故皆用桂枝汤调和荣卫．荣卫既和．则汗．自出矣．风邪由此而解非桂枝能开腠理发出汗也．以其固闭荣血．卫气自和．邪无容地而出矣．其实则闭汗孔也．昧者不解闭汗之意．凡见病者．便用桂枝汤发汗．若与中风自汗者合其效桴鼓．因见其取效而病愈．则曰．此桂枝发出汗也．遂不问伤寒无汗者．亦与桂枝汤误之甚矣．故仲景言无汗不得服桂枝．是闭汗孔也．又云．发汗多义（手冒）心．心悸欲得按者．用桂枝 甘草汤．是亦闭汗孔也．又曰汗家不得重发汗．若桂枝汤发汗．是重发汗也．凡桂枝条下言发字．当认作出字．是汗自然出也．非若麻黄能开腠理而发出汗也．本草出汗二字．上文有通血脉一句．是非三焦卫气皮毛中药．是为荣血中药也．如是则出汗二字．当认作荣卫和自然汗出．非桂开腠理而发出汗也．故后人用桂治虚汗．读者当逆察其意则可矣．噫神农之作于其前．仲景之述于其后．前圣后圣其揆一也．

□

小便不利不可更利之．利之是谓犯本犯本则邪气入里不能解此犯之轻也．以是五苓散不可妄用大便不可易动．动之是谓动血动血是谓犯禁．此犯之重也．表在不可下．下之是为犯禁此犯之尤重也．下之为恶风

□

不咽干不衄不淋不渴．小便自利不经发汗．则当发之．

□

咽干淋渴鼻衄小便不利已经发汗．不得重发如无以上忌证．虽发汗邪气未尽．亦得重发之

□

其证为风寒所伤．阳气下陷入于内．而排寒水上行于经络之间．本当发汗．因以彻其邪．医失汗之故生黄也．脾主肌肉四肢．寒湿与内热相合．而生黄也．

□

其证因发汗太过．腠理开泄汗漏不止．故四肢急难以屈伸．

□

蓄血其证燥火也．当益津液为上．而反汗以亡其津液．其毒扰阳之极．则侵阴也．故燥血而蓄于胸中也．

□

太阳病入膀胱小便利而赤．蓄血证也．血自下者愈也．

□

战而汗解者太阳也．不战有汗而解者．阳明也．

不战无汗而解者少阳也．若先瘥经必不尔矣．

太阳传阳明．其中或有下证．阳明证反退．而热兼不渴．却退显少阳证．是知可解也．

太阳证知可解者．为头不痛项不强肢节不痛则知表易解也．

阳明知可解者．为无发热恶寒．知里易解也．

少阳证知可解者．寒热日不移时．而作邪未退也．若用柴胡而移其时．早移之于晏．晏移之于早气移之于血．血移之于气．是邪无可容之地知可解也．

□

服解药而去沉困．只头痛目闷．是知湿去而风不去．则欲解也．若风去而湿不去．则不解．何以然．风则高湿则下．而入里也．

□

可解之脉浮而虚．不可解之脉浮而实．浮而虚者只是在表．浮而实者．知已在里也．汗多不解者．转属阳明也．伤寒不头痛．知邪不在经．若头痛者．知邪在经也．

□

经云．有汗不得服麻黄．无汗不得服桂枝．若瘥服则其变不可胜数．故立此法．使不犯三阳禁忌．解利神方．

□

羌活（治太阳肢节痛君主之药也．然非无以为主也．乃拨乱反正之主．故大无不通．小无不入关节痛非此不治也） 防风（治一身尽痛乃军卒中卑下之职．一听军令．而行所使引之而至） 苍术（别有雄壮上行之气．能除湿．下安太阴．使邪气不纳传之于足太阴脾） 细辛（治足少阴肾苦头痛） 川芎（治厥阴头痛在脑） 香白芷（治阳明头痛在额） 生地黄（治少阴心热在内） 黄芩（治太阴肺热在胸） 甘草（能缓里急调和诸药）

以上九味．虽为一方然亦不可执．执中无权．犹执一也．当视其经络前后左右之不同．

从其多少大小轻重之不一．增损用之．其效如神．（即此是口传心授）

咀水煎服．若急汗热服．以羹粥投之．若缓汗温服而不用汤投之也．

脉浮而不解者．先急而后缓．

脉沉而不解者．先缓而后急．

（九味羌活汤）不独解利伤寒．治杂病有神．

中风行经者．加附子．中风秘涩者．加大黄．中风并三气合而成痹等证．各随十二经上下内外．寒热温凉．四时六气．加减补泻用之．炼蜜作丸尤妙．

□

当各随三阳本证．表药发之．发之表解．下利自愈．若不愈者．方可以利药治之．

□

太阳病下之其脉促．不结胸者．此为欲解也．

脉浮者必结胸． 脉紧者．必咽痛．

脉弦者．必两胁拘急．脉细数者．头痛不止．

脉沉紧．必欲呕． 脉沉滑者．胁热利．

脉浮滑者．必下血．

□

太阳病反下之．因而腹满时痛者．属太阴也．桂枝加芍药汤主之．至于大实痛者胃也．桂枝加大黄汤主之．巳传戊妇告夫也．所以为里传表即名误下传也．

□

或问曰．伤寒杂证一体．若误下之．甚者变大．答曰．非一体也．伤寒误下变无定体．杂病误下变有定体．何以然．伤寒自外而入阳也．阳主动．杂病自内而出阴也．阴主静．动者犯之．其变无穷．静者犯之．其变止痞与腹胁痛而已．故变无穷者为重．痞与腹胁痛者为轻也．

□

五苓散为下药．乃太阳里之下药也．太阳高则汗发之．下则引而竭之．

渴者邪入太阳本也．当下之．使从膀胱出也．

图（图缺）

肾燥膀胱热．小便不利．此药主之．小便利者不宜用．然太阳病热而渴．小便虽利．亦宜（五苓散）下之．

□

答曰．当服不服．则谷消水去形亡．必就阳明燥火．戊胃发黄．故有调胃汤证．此太阳入本失下也．由不曾服（五苓散）．

□

答曰．不当服而服之．是为犯本小便强利．津液重亡．侵阳之极则侵阴而成血证也．轻则桃仁承气汤．重则（抵当汤）故（五苓散）调和阴阳者也．乃太阳阳明之间．故为调和之剂．

□

若热在中焦．未入太阳之本．小便自利而清．是津液已行．若与五苓散利之．是重涸肾水也．不惟重涸肾水．酒毒之热亦不能去．故上下不通．而溺涩则为发黄也．若入血室．则为蓄血也．

□

火土入水

假令太阳证．伤寒自外入．标本有二说．以主言之．膀胱为本．经络为标．以邪言之．先得者为本．后得者为标．此标先受之即是本也后入于膀胱．本却为标也．此乃客邪之标本也．治当从客之标本．

小肠火为本．

膀胱水为本．

寒毒之气从标入本邪与手经相合．而下至膀胱（五苓散）主之．桂枝阳中之阳．茯苓阳中之阴．相引而下．入于本道出邪气．

手经 自上之下 足经 丙火 壬水 小肠 自下之上 膀胱

火邪之气．从下之上．以内为本．水中有火．火为客气当再责其本．两肾相通．又在下责在下焦．下焦如渎．相火明也．生地黄 黄柏主之．邪从本受．下焦火邪遗于小肠．是热在下焦．填塞不便自内而之外也．

□

桂术 泽泻 猪苓 茯苓 为阳中之阴

□

生地黄 黄柏 黄连 为阴中之阳

治酒病宜发汗．若利小便．炎焰不肯下行．故曰火郁则发之．辛温散之．是从其火体也．是之最为之近．是湿热俱去．治以辛温．发其火也．佐以苦寒．除其湿也．

□

易老法．凉膈散减大黄 芒硝．加桔梗同为舟楫之剂浮而上之．治胸膈中与六经热．以其手足少阳之气俱下胸膈中．三焦之气同相火游行于身之表．膈与六经乃至高之分．此药浮载亦至高之剂．故能于无形之中．随高而走．去胸膈中及六经热也．

上一页：太阳六传
下一页：阳明证


阳明证 《此事难知》

阳明证

阳明证．身热目疼鼻干．不得卧不恶风寒．而自汗．或恶热脉尺寸俱长．（白虎汤）主之．石膏辛寒入肝．知母苦寒入肾．甘草 粳米之甘（居中．挽二药上下）

□

不当发汗．不当利小便．若发汗利小便．竭其津液．则生蓄血证也．唯当益津液为上．以其火就燥也．益津液者．连须葱白汤是也．汗多亡阳．下多亡阴．小便重利之走气．三者虽异．为言少津液则一也．

□

汗者．本所以助阳也若阳受阴邪．寒结无形须当发去阴邪以复阳气．所谓益阳而除风寒客气也．阴邪已去．而复汗之．反伤阳也经曰．重阳必阴故阳气自亡．汗多亡阳．此之谓也．

□

下者．本所以助阴也．若阴受阳邪热结有形．须当除去已败坏者．以致新阴此所谓益阴而除火热邪气也．阳邪已去．而复下之．反亡阴也．经曰．重阴必阳．故阴气自亡．下多亡阴．此之谓也．

□

非预早之早．乃早晚之早也．谓当日午以前为阳之分．当发其汗．午后阴之分也．不当发汗．故曰汗无太早．汗不厌早．是为善攻．

□

非待久之晚．乃当日以后为阴之分也．下之谓当以前为阳之分也．故曰下无太晚．下不厌晚．是为善守．汗本亡阴．以其汗多阳亦随阴而走．下本泻阳以其下多阴亦随阳而走．故曰汗多亡阳．下多亡阴也．

若犯发汗多 蓄血上焦为衄

若犯利小便多 蓄血下焦为发狂（其人如狂也）

□

伤寒脉尺寸俱长．自汗大出．身表如冰石．至脉传入于里细而小．其人动作如故．此阳明传入少阴．戊合癸即夫传妇也．（白虎加桂枝汤）主之．然脉虽细小．亦当以迟疾别之．此证脉疾而非迟．故用此法．

□

治老幼及虚人．伤寒五六日．昏冒谵语．或小便淋或涩．起卧无度．或烦而不眠也．并宜此药．

上一页：太阳证
下一页：伤暑有二


伤暑有二 《此事难知》

伤暑有二

动而伤暑．心火大盛．肺气全亏．故身脉洪大．动而火胜者．热伤气也．（白虎加人参汤主之．辛苦人多得之．不可不知也．

□

静而伤暑．火乘金位．肺气出表．故恶寒脉沉疾静而湿胜者．身体重也．（白虎加苍术汤）主之．安乐之人多受之．不可不知也．

春不服白虎为泻金也．

秋不服柴胡为泻木也．

此言体之常．

□

烦者气也．躁者血也．气主肺．血主肾．故用栀子以治肺烦．用香豉以治肾躁．烦躁者．懊 不得眠也．

少气虚满者加甘草．如若呕哕者．加生姜橘皮．下后腹满而烦者．（栀子浓朴枳实汤．）

下后身热微烦者．（栀子 甘草 干姜汤．）

□

火入于肺烦也．火入于肾躁也．烦躁俱在上者．肾子通于肺母也．发润如油．喘而不休．总言肺绝．鼻者肺之外候．肺气通于鼻．鼻中气出粗大是肺也．发者血之余．肾气主之．发润如油．火迫肾水至高之分．是水将绝也．仲景以发润喘大为肺绝．兼其肾而言之发在高巅之上虽属肾．肺为五脏之至高．故言肺绝兼肾也．太抵肺肾相通肺既已绝．则肾不言而知其绝矣．或曰烦者．心为之烦．躁者心为之躁．何烦为肺躁为肾耶．夫心者君火也．与邪热相接上下通．热金以之而燥水以之而亏．独存者火尔．故肺肾与心合而为烦躁焉．此烦虽肺躁虽肾．其实心火为之也．若有宿食而烦躁者．栀子 大黄汤主之．

□

答曰．足阳明者胃也．岂有其言哉．伤寒始自皮毛入是从肺中来．肺主声．入于心则为言．胃即戊也．戊为火化．下从肾肝．

□

伤寒表证．发热恶寒而渴．与下证同．但头痛身热目疼鼻干．不得卧（白虎汤）主之．乃阳明经病也．正阳阳明气病．脉洪大先无形也．杂病里证．发热恶热而渴．但目赤者病藏也．手太阴肺不足不能管领阳气也．宜以枸杞生地黄熟地黄之类主之脉洪大甚则呕血先有形也．

□

气病在表．误用血药．无伤也．为安血而益阴也．血病在里．误用气药．（白虎汤）者非也．为泻肺而损阴也．

□

狂言者．大开目与人语．语所未尝见之事．即为狂言也．谵语者．合目自言．言所日用常见常行之事．即为谵语也．郑声者．声战无力．不相接续．造字出于喉中．即郑声也．

□

答曰．胃者总司也．内有太阳阳明少阳三经之别以其气血多少．而与声物有无之不同．即吐属太阳．有物无声．乃血病也．有食入即吐呕．

食已则吐食久则吐之别．

呕属阳明．有物有声．气血俱病也．仲景云．呕多虽有阳明证．不可下．

哕属少阳．无物有声．乃气病也．以此推之．则大便亦各有经耳．但察其有物无声有物有声无物有声．则知何经也．至于脾病．后出余气．以五臭分之．则知何藏入中州而病也．

□

有下之早而发者有失下而发者有胃热胃烂而发者．然得之虽殊大抵皆戊助手少阳心火入于手太阴肺也．故红点如 ．生于皮毛之间耳．（白虎汤）（泻心汤）（调胃承气汤）从所当而用之．及当以肺脉别也．

□

答曰有九．太阳．阳明．少阳．太阴．少阴．厥阴．是为六也．有太阳阳明．有少阳阳明．

有正阳阳明．是为三也．非九而何．阳明者．太阳少阳俱入于胃．故曰正阳阳明也．前三经者．阳明自病．不入于里者．谓之在经．不为正阳阳明矣．

□

太阳阳明．（大承气汤）．少阳阳明（小承气汤）．正阳阳明（调胃承气汤）．

以汗证言之．以少阳居其中．谓太阳证为表．当汗．阳明证为里．当下．少阳居其中故不从汗下．和之．以小柴胡汤从少阳也．以下证言之．阳明居其中．谓太阳经血多气少阳明．经气血俱多．少阳经气多血少．若从太阳下则犯少阳．从少阳下则犯太阳．故止从阳明也．此三阳合病．谓之正阳阳明．不从标本从乎中也．缘阳明经居太阳少阳之中．此经气血俱多故取居其中．是以不从太阳少阳而从阳明也．阳明自病（调胃承气汤）主之三阳并病（白虎汤）主之．是从乎中也．

□

答曰．夫胃为受纳之司．大肠为传道之府燥屎岂有在胃中哉．故经言谷消水去形亡也以是知在大肠而不在胃中明矣．胃实者非有物也．地道塞而不通也．故使胃实．是以腹如仰瓦．注曰．难经云．胃上口为贲门．胃下口为幽门．幽门接小肠上口．小肠下口．即大肠上口也．大小二肠相会为阑门．水渗泄入于膀胱渣滓入于大肠．结于广肠．广肠者地道也．地道不通土壅塞也则火逆上行至胃．名曰胃实．所以言阳明当下者言上下阳明经不退也言胃中有燥屎五六枚者．非在胃中也．通言阳明也．言胃是连及大肠也．以其胃为足经．故从下而言之也．从下而言．是在大肠也．若胃中实有燥屎．则小肠乃传导之府．非受盛之府也．启玄子云．小肠承奉．胃司受盛．糟粕受已复化传入大肠．是知燥屎在大肠之下．即非胃中有也．

□

答曰．阳入于阴者可下．非入太阴少阴厥阴之三阴也．乃入三阳也．三阳者．非太阳少阳阳明之三阳也．乃胃与大小二肠之三阳也．三阳皆为府以其受盛水谷．传导有形．故曰入于阴也．仲景云．已入府者可下．此之谓也．

□

黄帝问伤寒或愈或死．其死皆以六七日其愈十日以上者何．岐伯对．以热虽甚不死两感者死．帝问其状．岐伯云．一日太阳．二日阳明．三日少阳．继之三阳经络皆受病．而未入于藏者．可汗而已．此藏物之藏．非五脏之脏也．若三阳经入于藏物之藏．是可泄也．可泄一句．于此不言便言四日太阴．五日少阴．六日厥阴．于此却不言可泄．但言三阴三阳五脏六腑皆受病．荣卫不行．五脏不通．则死．此一节．是言两感也．故下文却言两感于寒者．七日巨阳衰．至十二日六经尽衰．大气皆去．其病已矣．是通说上文．六日所受之病也．以此知前文四日太阴五日少阴．六日厥阴．皆在经络．故十二日愈也．岂可便以太阴少阴厥阴为可泄乎．帝问治．岐伯对．以治之各通其藏脉日衰已矣．是通说上文．六日所受之病．并十二日衰已之意尽矣．终复言其未满三日可汗而已．又言其满日可泄而已．一句只是重前文三阳受病．未入于藏者可汗．其满三日已入于藏物之藏者可．后三阴经．岐伯虽不言可汗可泄．止是在经者便可汗在藏物之藏者便可下也．何必穿凿无已．以前三日为三阳后三日为三阴耶．若认藏字为五脏之脏则前后颠倒不通．若认藏字作藏之藏．则前后辞理皆顺矣．故仲景曰．已入于府者可下．新校正云府字当作藏字．太素亦云作府．何疑之有．仲景太阳阳明（大承气）．少阳阳明（小承气）．正阳阳明（调胃承气）．是三阳已入于藏者泄之也．太阴（桂枝汤．）少阴（麻黄 附子 细辛汤）．厥阴（当归四逆汤）．是三阴未入于藏者．汗之也．大小（调胃三承气汤）必须脉浮头痛．恶风恶寒表证悉罢．而反发热．恶热谵言妄语不大便者则当用之．凡用下药．不论大小．若不渴者．知不在有形也．则不当下．若渴者．则知缠有形也．缠有形是为在里．在里则当下．（大承气汤）主之．

□

大黄（用酒浸治不大便．地道不通行．上引大黄至巅而下）

浓朴（姜汁制．治肠胁 胀满）

芒硝（治肠转失气．内有燥屎．本草云．味辛以润肾燥．今人不用辛字只用咸字咸能 坚与古人同意）

枳壳（麸炒．治心下痞．按之良久气散病缓此并主心下满．乃肝之气盛也）

六腑受有形主血阴也．

大黄 芒硝 大实 燥屎

浮 手足阳明大肠 胃

沉 手足太阴肺 脾

痞 大满

枳实 浓朴

五脏主无形．是气阳也．

□

治实而微满．状若饥人食饱饭腹中无转失气．此大承气．只减芒硝．心下痞．大便或通．热甚须可下者．宜用此．大黄（生用） 浓朴（姜制） 枳壳（麸炒）

张仲景曰．杂证用此．名曰（三物浓朴汤）．

□

治实而不满不满者．腹状如仰瓦腹中转而失气．有燥屎不大便而谵语者．大黄（酒浸．邪气居高．非酒不至．譬如物在高巅．人力之所不及．则射以取之．故以用大黄生者．苦泄峻必下．则遗高之分邪热也．是以愈后．或目赤或喉痹．或头肿或膈食上热疾生矣）

甘草（灸经云．以甘缓之） 芒硝（以辛润之．又曰以咸KT 之）

以上三法．不可差也．若有所差．则无形者有遗．假令调胃承气证用大承气下之．则愈气不复．以其气药犯之也．大承气证．用调胃承气下之．则愈后神痴不清以其气药无力也．小承气证．若用芒硝下之．则或下利不止．变而成虚矣．三承气岂可差乎．

□

治有表复有里．有表者．脉浮或恶风．或恶寒头痛．四证中或有十二尚在是．十三日过经不解是也．有里者．谵言妄语．掷手扬视．此皆里之急者也．欲汗之则里已急．欲下之则表证仍在．故以小柴胡中药调和三阳．是不犯诸阳之禁．以芍药下安太阴．使邪气不纳．以大黄去地道不通．以枳实去心下痞闷．或湿热自利．若里证已急者．通宜大柴胡汤．小柴胡减人参 甘草加芍药枳实 大黄是也．欲缓下之．全用小柴胡加枳实 大黄亦可．

上一页：阳明证
下一页：少阳证


少阳证 《此事难知》

少阳证

少阳证．胸胁痛．往来寒热而呕．或咳而耳聋．脉尺寸俱弦．（小柴胡汤）主之．

□

柴胡少阳 半夏太阳 黄芩阳明

人参太阴 甘草太阴 姜枣辛甘发散

上各随仲景本条下加减用之则可矣药如本法．

□

忌发汗．忌利小便．忌利大便．故名三禁汤．乃和解之剂．若犯之．则各随上下前后本变．及中变与诸变不可胜数．医者宜详之．

□

答曰．身后为太阳．太阳为阳中之阳．阳分也．身前为阳明．阳明为阳中之阴．阴分也．阳为在表．阴为在里．即阴阳二分．邪在其中矣．治当不从标本．从乎中治．此乃治少阳之法也．太阳膀胱水寒也阳明大肠金燥也．邪在其中．近后膀胱水则恶寒．近前阳明燥则发热．故往来寒热也．此为三阳之表里．非内外之表里也．但不可认里作当下之里．故以此药作和解之剂非汗非下也．

□

邪在荣卫之间．谓之半表里也．太阳阳明之间少阳居身之半表里也．（五苓散）分阴阳．膀胱经之半表里也．（理中汤）治泻吐．上下之半表里也．

□

答曰．帝问病之中外者何．岐伯对曰．从内之外者．调其内．若盛于外者．先治内而后治外．从外之内者．治其外．若盛于内者．先治外而后治内．此言表里所出之异也．又云．中外不相及．则治主病者．中外不相及者．半表半里也．自外入者有之．自内出者亦有之．外入内出虽异．邪在半表半里则一也．此中外不相及为少阳也．治主病者．治少阳也．帝问寒热之病．恶寒发热如疟．或发一日．或发间日．岐伯对．以胜复之气会遇之时．有多有少．阴多阳少．其发日远阳．多阴少其发日近．此胜复相搏．盛衰之节疟亦同法疟者少阳也．少阳者东方之气也．逆行则发寒．顺行则发热．故分之气异往来之不定也．妇人经水适断．病作少阳治之．伤寒杂病一体经云．身有病而有邪脉经闭也．又云．月事不来者．胞脉闭也．经闭者尺中不至．胞闭者生化绝源．二者皆血病也．厥阴主之．厥阴病则少阳病矣．累及其夫也．小儿外感内伤．若有潮作寒热等证．并同少阳治之．男女同候以上男子妇人小儿闺女．或实作大热或变成劳．脉有浮中沉之不同故药有表里和之不一．察其在气在血定其行阴行阳．使大小不失其宜．轻重各得其所逆从缓急举无不当．则可以万全矣．此少阳一治不可不知也．

□

答曰．五脏阴也．所主皆有形．骨肉筋血皮毛是也．此五脏皆阴足．是为实热．阴足而热不能起理也．阴足而热反胜之．是为实热．若骨痿肉烁筋缓血枯皮聚毛落．五阴不足．而为热病．是虚热．

□

妇人先病恶寒手足冷．全不发热．脉八至两胁微痛治者便作少阳治之．或曰是则然矣论犹未也．至如无寒热无胁痛当作何经治或者不敢对恶寒为太阳．脉八至且作阳治．当不从标本从乎中也．治此者少阳也．若曰脉八至作相火．亦少阳也．兼又从内而之外也是又当先少阳也．此不必论两胁痛与不痛脉弦与不弦．盒饭作少阳治之．

□

答曰．为阳在内侵于骨髓．阴在外致使发寒．治当不从内外从乎中治也．宜（小柴胡汤）调之．倍加姜枣．

□

热在行阳之分肺气主之．故曰（白虎汤）以泻气中之火．

□

热在行阴之分．肾气主之．故用地骨皮饮．以泻血中之火．

（白虎汤）其脉洪．故抑之．使秋气得以下降也．（地骨皮）饮其脉弦．故举之．使春气得以上升也．肺气石膏辛 肾气 知母 肺 血黄芩苦 肾血 黄柏

地骨皮泻肾火．总治热在外．地为阴．骨为里．皮为表．

牡丹皮治胞中火．无汗而骨蒸．牝牡乃天地之称也．牡为群花之首．叶为阳发生也．

花为阴成实也．丹者赤也．火也．能泻阴中之火．（四物汤）加上二味．治妇人骨蒸知母泻肾火有汗而骨蒸．

上一页：伤暑有二
下一页：太阴证


太阴证 《此事难知》

太阴证

腹满咽干．手足自温．自利不渴．时腹痛．脉尺寸俱沉细．

□

太阴病．脉浮者可汗．宜（桂枝汤．）

□

自利不渴者．属太阴．以其藏有寒故也．当温之宜．（四逆辈．）此条虽不言脉．当知沉迟而弱．

仲景（理中汤丸）．暨易老（人参黄 汤）．量其轻重．或温或热．人之强弱虚实．所可宜者．选而用之．

□

答曰有经云．本太阳证．医反下之．因尔腹满时痛者太阴也．（桂枝芍药汤）主之．大实痛者．（桂枝加大黄汤．）易老云．此非本有是证．以其错下脾传于胃．故误下传．

□

太阴中风四肢烦疼．阳微阴涩而长者．欲愈．表少里和脉长者．为阳渐生也．此一证．太阴便从外感太阴病欲解时．从亥至丑上也．

□

太阴之为病．腹满而吐．食不下．自利益甚．时腹自痛．若下之．则胸下结硬．太阴为病脉手足自温者．系在太阴．小便自利者．则不发黄．日久利益甚必自止者．便硬．乃入府传阳

□

中脘痛．太阴也．（理中）（建中）（黄 汤）类．主之．

脐腹痛．少阴也．（四逆）（真武）（附子汤）类．主之．

少腹痛．小腹痛．厥阴也．重则正阳（回阳丹）之类．轻则（当归四逆汤）．

太阴传少阴痛甚者．当变下利不止．

杂证而痛．（四物苦楝汤）（酒煮当归丸）．增损（当归丸）之类．

夏肌热恶热．脉洪疾．手太阴足阳明主之．（黄芩芍药汤）．

秋肌热恶寒．脉沉疾足少阴足太阴主之（桂枝芍药汤）．

腹痛 腹痛者．（芍药甘草汤）主之．

图（图缺）

腹不满者加枣．若满者不加．脾虚满者．黄 汤．芍药停湿．

中满者．分食甘二药．用甘引至满所脾实．

平胃散．苍术泄湿．小便不利者利之．

大便秘 实痞 浓朴 枳实 大便利 虚痞 芍药 陈皮

伤食满者．伤厥阴．是以腹胀满者．皆属木．

上一页：少阳证
下一页：少阴证


少阴证 《此事难知》

少阴证

少阴证．口燥舌干而渴．脉尺寸俱沉疾．则（大承气汤）沉迟．则（四逆汤）．

少阴邪入于里．上接于心．与火俱化而克金．恶候．或见气死入胃．脉沉细而疾．疾则大承气可下．若疾而无力者．亦不可下．为阳将尽也．

少阴证．口燥舌干而渴．身表凉．脉沉细而虚．（泻心汤）主之．此有形无形之药也．

伤寒外证全在下证．大热而脉反细小．不可下．泻心汤主之．少阴受病．身凉无汗体沉．或体轻脉沉．有头痛不厥．（麻黄 附子泻心汤）主之．

□

其人病身热而烦躁不宁．大小便自利．其脉浮洪而无力．按之全无者．（附子泻心汤）主之．

□

其人病上吐下泻不止．当渴而反不渴．其脉微细而弱．（理中汤）主之．渴而脉沉有力而疾者．（五苓散）主之少阴证发热脉沉者．必当汗．

缓汗之．（麻黄 附子 细辛汤）

微汗之．（麻黄 附子 甘草汤）

□

色青者当下 色不青者当温

□

口中和者当温． 口干燥者当下

□

热者（甘草汤） 寒者（半夏汤） 寒热者．（桔梗汤） 通脉（四逆汤）．

姜附加甘草为脉沉细而迟弦．姜附以治寒甘以缓之．为汗苦急也．其证小便自利．于能令母实自东之北为逆行也．

姜附加葱白为脉沉细而迟涩姜附以治寒辛以润之为肾恶燥也其证大便自利冷主气自北而西此亦以为逆行也

□

脉细沉数病为在里不可发汗．

脉微者．不可发汗．尺脉微弱涩者．便不可下．

麻黄 附子 细辛汤．

体沉加防己． 苍术． 乃胜湿也．

体轻加石膏． 知母．乃胜热也．

上一页：太阴证
下一页：前后虚实图


前后虚实图 《此事难知》

前后虚实图

前后虚实图（图缺）

假令脾肺虚．则补其母．谓肺病而补其脾也．则肾自平矣．假令脾肺实．则泻其子．谓脾病而泻其肺也．则心自平矣．难经云．从前来者为实邪．从后来者为虚邪．从所不胜来者为贼邪．从所胜来者为微邪．自病者为正邪．

假令心病中风得之为虚邪．伤暑得之为正邪．饮食劳倦得之为实邪．伤寒得之为微邪．中湿得之为贼邪．

假令心病得脾脉．土在火之分也．克火之水退而不敢至．火独旺于南方．是从前来者为实邪也．

假令心病得肝脉．木在火之分也．土退而不敢至土退而不至则克火之水．随木而至是从后来者为虚邪也．

假令脾肺虚．脾母能令肺子虚也．用理中汤．非补脾也．脾中补肺也．故曰虚则补其母．以其脾为生肺之本也．则用人参 白术之类．大经曰滋苗者必固其根此之谓也．

假令脾肺实．肺子能令脾母实也用泻黄散．非泻脾也．脾中泻肺也．故曰实则泻其子．以其脾为生肺之上源．则用栀子石膏之类．大经曰．伐下者必枯其上此之谓也．

天和六脉六甲．旺脉四时．平脉合而用之则天地人三才之道备矣．

上一页：少阴证
下一页：诸经皆言大则病进者何也


诸经皆言大则病进者何也 《此事难知》

诸经皆言大则病进者何也

答曰．散而浮大者心也．心主无为．相火用事．是为相应．以五服言之．王畿中也．以王畿言之．九重中也君主无为．当静以养血．若浮大而出于外．非其所宜也．以王道言之书云．外作禽荒．未或不忘．经云．主不明．则十二官危矣．此散而浮大者．君主兼臣下之权而不知反．故曰大则病进．

南政甲巳所临之岁．司天在泉．但见君火在上者．上不应．在下者．下不应．

北政但见君火在上．则下不应．在下则上不应．在左则右不应．在右则左不应．当沉而浮．当浮而沉也

北政以前为右．以后为左． 臣也启玄子云天地阴阳视之可见．何必思诸冥昧演法推求．智极心劳．而无所得耶．

上一页：前后虚实图
下一页：难经仲景合而为一


难经仲景合而为一 《此事难知》

难经仲景合而为一

仲景先太阳．坎阳明后少阳．自无形传有形．从外而之内者也．仲景之所言．天令而暴至者也难经先少阳．次阳明．后太阳．自有形传无形从内而之外者也．故难经之言．言杂病而久疾者也．

上一页：诸经皆言大则病进者何也
下一页：仲景叔和合而为一


仲景叔和合而为一 《此事难知》

仲景叔和合而为一

张仲景

王叔和

论弦涩图（图缺）

仲景言弦涩为阴．叔和言弦涩为阳．何意．大抵弦涩东西也．以南北分之．故有阴阳之别．

涩本燥火弦本水少．虽有南北之分．总而言之．则不离诸数为热．诸迟为寒．仲景叔和言本两途．非相违背．合而论之皆是也．仲景所言．言伤寒自外而入者．叔和所言．言五脏自内而出者．

伤寒从气而入．故仲景以弦脉为阴．自艮而之内从外入．先太阳也．位在东北．杂病从血而出．故叔和以弦脉为阳．自巽而之外．从内出．先少阳也．位在东南．

北弦 胸中痛 寒在胃 停水满丹田 南目赤 叫呼烦躁 大肠． 胃． 三焦

右 寸肺 关脾 尺命门 左 寸心 关肝 尺肾 寒

引饮脉八九至 小肠 胆弦 膀胱 南弦（理中汤） 子能令母实 北固卫之阳（桂凡在右者．皆受左克．

里 自右之左 主从客变 右 （大肠庚肺辛） 涩（胃戊脾巳） 缓 命门相火 洪左 （心丁小肠丙） 洪（肝乙胆甲） 弦（肾 癸 膀胱 壬）沉

表 自左之右 客从主变

凡在左者．皆克诸右

浮克浮 沉克沉

上一页：难经仲景合而为一
下一页：表里所当汗下


表里所当汗下 《此事难知》

表里所当汗下

手太阴复主表证却当汗

右（行阴二十五度） 肺（大肠） 脾胃 命门 心包三焦（入里主下）

左（行阳二十五度） 心（小肠） 肝胆 肾 膀胱（七表主汗）

足厥阴复主血证却当下

上一页：仲景叔和合而为一
下一页：仲景浮汗而沉下


仲景浮汗而沉下 《此事难知》

仲景浮汗而沉下

右手沉实 调胃 承气

左手沉实 桃仁 抵当

上一页：表里所当汗下
下一页：难经沉汗而浮下


难经沉汗而浮下 《此事难知》

难经沉汗而浮下

右手浮实 枳实 牵牛

左手浮实 桃仁 四顺

右手 杂病是为之表 伤寒是为之里

左手 杂病是为之里 伤寒是为之表

上一页：仲景浮汗而沉下
下一页：伤寒入里见标脉则生


伤寒入里见标脉则生 《此事难知》

伤寒入里见标脉则生

假令胃病下之．脉浮而汗出是也．

上一页：难经沉汗而浮下
下一页：杂病出表见标脉则死


杂病出表见标脉则死 《此事难知》

杂病出表见标脉则死

假令脾病补之．脉弦而面青是也

上一页：伤寒入里见标脉则生
下一页：察色脉以定吉凶


察色脉以定吉凶 《此事难知》

察色脉以定吉凶

脉地也．色天也．地生天则顺．天生地则逆．

假令得弦脉而面赤色．地生天也．地生天则顺也儿扶母兮瘥速也．

假令得弦脉而面黑色天生地也．天生地则逆也母抑子兮退迟也．

色者．阴中之阳气也 本乎天

脉者．阳中之阴气也 本乎地

上一页：杂病出表见标脉则死
下一页：弦有浮沉


弦有浮沉 《此事难知》

弦有浮沉

浮为甲化 素言天 化 泄土

沉为乙不化 难言地 不化 泄木

泄土者 栀子 黄柏

泄木者 防风 羌活

洪浮者为丙便有水化．从其变也．

洪沉者为丁．只是火化．从其常也．

上一页：察色脉以定吉凶
下一页：针经


针经 《此事难知》

针经

甲丙戊庚壬皆变．乙丙巳辛癸不变．（并只言木）杂病元无表证者．不可言左手．

有下证．只当言右手．足阳明中求之．

伤寒元有表证者．可言左手．有下证．下证者．血证也．当于足厥阴中求之．

上一页：弦有浮沉
下一页：相合脉经


相合脉经 《此事难知》

相合脉经

脉之相合．各有虚实．不可作一体观之．假令洪弦相合．洪客也．弦主也．子能令母实也．

弦洪相合．弦客也．洪主也．母能令子虚也．余藏可以类推之．至于手足之经亦相合．假令伤寒脉浮紧而带洪者．即手经丙也．余仿此．假令侮所不胜者．挟其势也．脉弦而入金之分．非挟火之势．则不敢侵金之分

弦而带数甲终于甲也

弦而带洪壬终于丙也

上一页：针经
下一页：四正脉伤图


四正脉伤图 《此事难知》

四正脉伤图

四正脉伤之图（图缺）

上一页：相合脉经
下一页：脉当有神


脉当有神 《此事难知》

脉当有神

脉之不病．其神不言．当自有也．脉既病．当求其中神之有与无焉．谓如六数七极热也脉中有力．即有神也．三迟二败寒也．脉中有力．即有神也．热则有神当泄其热．则神在焉．寒则有神当去其寒．则神在焉寒热之脉无力无神．将何药而泄热去寒乎．苟不知此而遽泄去之．将何根据以生．所以十亡八九．故经曰．脉者血气之先．又云．血气者人之神．可以不谨养乎．不可不察其有无乎．

上一页：四正脉伤图
下一页：治病必当求责


治病必当求责 《此事难知》

治病必当求责

假令治病无问伤寒蓄血结胸发黄等病诸证．并一切杂证．各当于六经中求责之谓如发黄证或头痛腰脊强恶寒．即太阳证也．或身热．目疼鼻干不得卧．即有阳明证也．余皆仿此．

上一页：脉当有神
下一页：更有手足经．或一经非本家病而自他经流入者．亦当求责


更有手足经．或一经非本家病而自他经流入者．亦当求责 《此事难知》

更有手足经．或一经非本家病而自他经流入者．亦当求责

谓如手阳明流入足阳明是上流下也．本非足经病当于手经中求之．是知治足经者非也．亦有下而流上者．其余诸经相实通者皆然．更有支别流入者亦有同邻而病者．合为表里者邻也．亦有夫妇各相传受者．甲传巳之类．脾传胃之类亦是．皆当求责之．凡言虚实．皆当于子母中求责之．

上一页：治病必当求责
下一页：治病必求其本


治病必求其本 《此事难知》

治病必求其本

假令腹痛．桂枝加芍药大黄．桂枝加大黄何为．不只用芍药大黄之属．却于（桂枝汤）内加之．大抵治病必求其责．知从太阳中来．故以太阳为本也．又如结胸证．自高而下．脉浮者不可下．故先用麻黄汤解表已．脉沉然后以陷胸汤下之．是亦求其本也．至于蓄血下焦血结膀胱是亦从太阳中来．侵尽无形之气．乃侵膀胱中有形血也．

上一页：更有手足经．或一经非本家病而自他经流入者．亦当求责
下一页：形不足者温之以气、精不足者补之以味


形不足者温之以气、精不足者补之以味 《此事难知》

形不足者温之以气、精不足者补之以味

谓寒（伤形）热伤气．形气能自伤也．此云不足者皆太过也．以其太过．则自伤．自伤则不足矣．

图（图缺）

金匮真言云．冬．按跷四时各有病者何．盖五脏之阳气．皆伏于肾中．动有深浅随行动而病．故于四时而各异也．

上一页：治病必求其本
下一页：痛随利减


痛随利减 《此事难知》

痛随利减

诸痛为实．痛随利减．世皆以利为下之者．非也．假令痛在表者实也．痛在里者实也．痛在血气者亦实也．在表者汗之．则痛愈．在里者下之．则痛愈．在血气者散之行之．则痛愈．岂可以利字．只作下之乎．但将利字训作通字．或训作导字．则可矣．是以诸痛为实．痛随利减．汗而通导之利也．下而通导之亦利也．散气行血．皆通导而利之也．故经曰．诸痛为实．痛随利减．又曰．通则不痛．痛则不通．此之谓也．

上一页：形不足者温之以气、精不足者补之以味
下一页：抑本


抑本 《此事难知》

抑本

假令高者抑之．非高者固当抑也．以其本下．而失之太高．故抑之而使下．若本高何抑之有．

假令下者举之．非下者固当举也．以其本高而失之大下．故举之而使高．若本下何举之有．

上一页：痛随利减
下一页：虚实


虚实 《此事难知》

虚实

假令水在木之分．是从后来从后来者为虚邪．虽在水为虚邪．则木本虚矣．

假令火在水之分．是从前来．从前来者为实邪．虽在火为实邪．则木本实矣．经曰．子能令母实．

假令两手脉中弦无表证．乃东方实也．是西方肺气大不足也．缘母虚所致也．当大补其脾．微补其肺．大泄其火．微泄其水．杂证诸论云．先调其气．次论诸疾况．此乃本经不足之证也．难经云．东方实．是西方虚也．又云欲泄其邪．先补其虚．此之谓也．如是之证．当以温药补脾．以气药燥剂为用．如正气已胜．当以泄火泄风之药．清高凉上．勿令入胃中．此为全治．益黄白术半夏茯苓 甘草．酒病得之．加泽泻．手足阳明二燥用益黄者．燥湿而补其气也．实泄黄也．泄火木泄青之类．羌活 防风生地黄 黄连等分．黄芩倍之．凡用药补．即用各方之生数．（理中丸）（建中汤）是也．泻即用各方之成数．（七宣丸）（七圣丸）是也．

上一页：抑本
下一页：问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治


问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治 《此事难知》

问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治

答曰

山芋门冬益金之气．金气胜则木自平．凝水石牙硝火中添水．使变为湿热也．湿热者．季夏之令也．非土而何．故用朱砂以坠火下行．是巳将退与子权行湿令也．是以弦得除而土自旺也．秋喘加人参与丹砂等．夏则不加养气者．加沉香．欲发汗者．临卧先服白粥一杯后药之则汗也．寒热神少振摇．小便淋或多或少．大便走完谷不化．口干舌缩．唇吻有疮．心下痞．大渴引饮．恶干喜湿．目花四肢无力．怠惰嗜卧．食不入．皮肤燥涩．面色黧黑．肌肉销铄．胸腹中急．额上汗出．此法泄火益湿补气．脉弦浮沉同治．气不化小便不利．湿润肌滑．热蒸阴少气不化．气走小便自利．燥肌燥涩为迫津液不能停．（离朱丹）主之．弦数者．阳陷于内．从外而之内也．弦则带数．甲终于甲也．紧则带洪．壬终于丙也．若弦虚则无火．细则无水．此二脉从内之外也．不宜（离朱丹）．

图（图缺）

泄泻壬血 土（火令逆行而土虚土虚则长夏不至．难经曰．虚则补其母．经曰资其化源木（并火之势．克脾侮金．当金中泻火） 侮所不胜（弦欺） 金补土是也．（右寸显弦数脉是东方 木既乘火势而来侮金．当金中实乃乘子势也．既泻其 泻火．退则木无所主而自退 火木自虚矣．以寒药泻 也．是实则泻其子． 火是补北方水也） 水

上一页：虚实
下一页：六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之


六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之 《此事难知》

六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之

答曰．病有标本．病为本令为标．用寒则顺时而失本．用热则从本而逆时．故不从标本而从乎中治．中治者用温也．然则温不能救大寒之病．用姜附则不可．若用姜附．似非温治之．不然衰其大半乃止．脉反四至余病便天令治之足矣．虽用姜附．是亦中治也．非温而何．经曰．用热远热．虽用之不当．然胜主可化亦其理也．

图（图缺）

东南二方用麻黄．谓开腠理发汗也．西北二方用桂枝．谓闭腠理止汗也．图（图缺）

上一页：问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治
下一页：素问咳论一十一证各随脏腑汤液之图


素问咳论一十一证各随脏腑汤液之图 《此事难知》

素问咳论一十一证各随脏腑汤液之图

各随脏腑汤液之图（图缺）

久咳不已．三焦受之．其状咳而腹满不欲食饮．此皆聚于胃关于肺．使人多涕唾．面浮肿气逆也．钱氏异功散．

上一页：六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之
下一页：素问五脏疟证汤液之图


素问五脏疟证汤液之图 《此事难知》

素问五脏疟证汤液之图

证汤液之图（图缺）

疟之为病以暑舍于荣卫之间得秋之风寒所伤而后发．亦有非暑感冒风寒而得之者．邪并于阳．则发热来水不能凉邪并于阴则发寒汤火不能温．并则病作．离则病止．作止故有时．在气则发早．在血则发晏．浅则日作．深则间日．或在头项或在背中．或在腰脊．虽上下远近之不同．在太阳一也．或在四肢者．风淫之所及．随所伤而作．不必尽当风府也先寒而后热者．谓之寒疟．先热而后寒者．谓之温疟二者不当治水．火当从乎中治．中治者少阳也．渴者燥胜也不渴者湿胜也．疟虽伤暑．遇秋而发．其不应也．秋病寒甚．太阳多也．冬寒不甚．阳不争也．春病则恶风．夏病则多汗．汗者皆少阳虚也．其病随四时．而作异形如此．又有得之于冬而发之于暑．邪舍于肾足少阴也．有藏之于心．内热素于肺．手太阴也至于少气烦冤手足热而呕．但热而不寒．谓之痹疟．足阳明也治之奈何．方其盛矣．勿取必毁．因其衰也．事必大昌．治法易老疟论备矣．

上一页：素问咳论一十一证各随脏腑汤液之图
下一页：治当顺时


治当顺时 《此事难知》

治当顺时

夏天气上行．秋天气下行．治者当顺天道谓如先寒后热．

太阳阳明病．白虎加桂也．此天气上行宜用之若天气下行．则不宜泻肺．宜泻相火命门则可矣．亦有内伤冷物而作者．当先调中．后定疟形．治随应见乃得康宁．亦有久而不瘥者．当求虚实．以脉为期虚补实泻．可使却疾．此之谓也．

上一页：素问五脏疟证汤液之图
下一页：素问六经疟候汤液之图


素问六经疟候汤液之图 《此事难知》

素问六经疟候汤液之图

候汤液之图（图缺）

上一页：治当顺时
下一页：问素问难经铜人经络所病各异者如用针当从何法


问素问难经铜人经络所病各异者如用针当从何法 《此事难知》

问素问难经铜人经络所病各异者如用针当从何法

答曰．素问者．从天之六气言也难经者．从地之血脉言也．铜人者．从经言人也从天而言先气而后血从地而言．亦先气而后血从天而言在天地之间从地之病而言．即地中之气病．故血从而病也．从天而言．先是动后所生从地而言．亦先是动而所生之病后也．

上一页：素问六经疟候汤液之图
下一页：问寒病服热药


问寒病服热药 《此事难知》

问寒病服热药

启玄子云．热不得寒是无水也．寒不得热是无火也寒之不寒责其无水．热之不热责其无火经云．滋其化源．源既已绝药之假不能滋其真水火也．

上一页：问素问难经铜人经络所病各异者如用针当从何法
下一页：疾有自误


疾有自误 《此事难知》

疾有自误

或始不早治．日数久淹．或困乃求医．法不及用．病势已盈．岂为天命．

上一页：问寒病服热药
下一页：病有变怪


病有变怪 《此事难知》

病有变怪

（仲景平脉法第二）

及诊得脉形证相应．因与服汤．食顷变大吐下腹痛．是为变怪．或有旧时服药．今乃作发．是亦谓之灾怪耳．

上一页：疾有自误
下一页：喘论（此论当以经言邪气盛则实断之．）


喘论（此论当以经言邪气盛则实断之．） 《此事难知》

喘论（此论当以经言邪气盛则实断之．）

华佗云．盛而为喘．减而为枯．故活人亦云．发喘者．气有余也．凡看文本．须得会得本意．盛而为喘者．非肺气盛也．喘为肺气有余者．亦非气有余也气盛当认作气衰有余当认作不足．肺气果盛又为有余则当清肃下行而不喘以其火入于肺衰与不足而为喘焉．故言盛者．非言肺气盛也言肺中之火盛也．言有余者．非言肺气有余也．言肺中之火有余也．故泻肺以苦寒之剂．非泻肺也．泻肺中之火实．补肺气也．用者不可不知．

上一页：病有变怪
下一页：桔梗枳壳汤


桔梗枳壳汤 《此事难知》

桔梗枳壳汤

活人书．言治痞当知是痞．宜先用（桔梗 枳壳汤）非用此以治心下痞也．审知错下必成痞证．是气将陷而过于胸中．故先用此．使不致于痞也．若已成痞．而用此．则失之晚矣．不惟不能消痞．胸中之气反病矣．先之一字．预早之意也．先用（枳壳汤）若不应．后以仲景痞药治之则可．若执（枳壳汤）以治痞．其害亦深矣．先之一字．不可不知也．

上一页：喘论（此论当以经言邪气盛则实断之．）
下一页：寻衣撮空何脏所主


寻衣撮空何脏所主 《此事难知》

寻衣撮空何脏所主

寻衣撮空许学士说作肝热风淫末疾．故手为之寻衣撮空此论虽然莫若断之为肺热．似为愈矣．其人必谵语妄言．经曰肺入火为谵言兼上焦有疾肺必主之手经者上焦也．二者皆当其理果何如哉．天地互为体用．此肺之体肝之用肝主诸血．血者阴物也．此静体何以自动．盖肺主诸气为气所鼓舞．故静得动．一者说肝之用．一者说肺之体．此天地互为体用．二者俱为当矣．是知肝脏血自寅至申．行阳二十五度．诸阳用事．气为肝所使．肺主气自申至寅．行阴二十五度．诸阴用事血为肺所用．

上一页：桔梗枳壳汤
下一页：三法五治论


三法五治论 《此事难知》

三法五治论

若五治不分邪僻内作．工不能禁．夫治病之道有三法焉国中末也初治之道法当猛峻者．谓所用药势．疾利猛峻也．缘病得之新暴感之轻得之重．皆当以疾利猛峻之药．急去之．中治之道．法当宽猛相济．为病得之．非新非久．当以缓疾得中之养正去邪．相兼济而治之．养正去邪者．假令如见邪气多正气少．宜以去邪药多．正气药少．凡加减药法．如此之类．更以临时对证消息．增减用药．仍根据时令行之无忌也．更加针灸．其效甚速．末治之道．法当宽缓．宽者谓药性平善．广服无毒．惟能养血气安中．盖为病证已久．邪气潜伏至深．而正气微治．故以善药广服．养正多而邪气自去．更加以针灸．其效必速．夫疗病之道．有五治法焉．和取从折属也．

上一页：寻衣撮空何脏所主
下一页：一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也


一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也 《此事难知》

一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也

一治曰和．假令小热之病．当以凉药和之．和之不已次用取．二冶曰取为热势稍大当以寒药取之．取之不已．次用从．三治曰从．为势既甚．当以温药从之．为药气温也．味随所为．或以寒因热用．味通所用．或寒以温用．或以发汗之．不已又再折．四治曰折．为病势极甚．当以逆制之．逆制之不已．当以下夺之．下夺之不已又用属．五治曰属．为求其属以衰之．缘热深陷在骨髓间．无法可出．针药所不能及．故求其属以衰之．缘属之法．是同声相应．同气相求．经曰．陷下者衰之．夫衰热之法同前所云．火衰于戌．金衰于辰之类是也．如或又不已．当广其法而治之．譬如孙子之用兵．若在山谷则塞渊泉．在水陆则把渡口．在平川广野．当青野千里．塞渊泉者刺俞穴把渡口者夺病发时．前青野千里者．如肌羸瘦弱．宜广服大药以养正夫病有中外．治有缓急．在内者以内治法和之．

气微不和．以调气法调之．

在外者．以外治法和之．

其次大者．以平气法平之．

盛甚不已则夺其气．令其衰也．故经曰．调气之方．必别阴阳．定其中外．各守其乡．内者内治． 外者外治．微者调治．其次平治． 盛者夺之． 汗者下之．

上一页：三法五治论
下一页：面部形色之图


面部形色之图 《此事难知》

面部形色之图

察色分位 坤胃（遗散至肾死） 兑肺 干大肠（遗散至肝死） 额 离心 坎肾颐 精明 五色 巽胆（遗散至脾死） 震肝 艮小肠（遗散至肺死）

上一页：一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也
下一页：天元图


天元图 《此事难知》

天元图

七十四难曰．从其首系其数．

间象 在表 五化叠元 以应望闻

肝 青（大敦水井）臊（白泉水合）酸（中封金经）呼（大冲土俞）泣（行间水荥）

心 赤（少府火荣）焦（少冲木井）苦（少海水合）言（灵道金经）汗（神门土俞）

脾 黄（太白土俞）香（大都火荣）甘（隐白水井）歌（阴陵泉水合）涎（商丘金经）

肺 白（经渠金经）腥（大渊土俞）辛（鱼际火荣）哭（少商水井）涕（天泽水合）

肾 黑（阴谷水合）腐（复溜金经）咸（太溪土俞）呻（然谷火荣）液（涌泉水井）

上一页：面部形色之图
下一页：地元图


地元图 《此事难知》

地元图

六十八难曰．元证脉合．复生五象．

井（心下满）胆（元证） 身热 体重（节痛）喘嗽（寒热）逆气（泄）荣（身热）心下满（小肠）元证体重 寒热 逆气

俞（体重节痛）心下满（胃）身热 元证 寒热 逆气

经（喘咳寒热）心下满（大肠）身热 体重 元证 逆气

合（逆气而泄）心下满（膀胱）身热 体重 寒热 元证

假令胆病善洁．面青善怒．（元证）得弦脉．（脉合）又病心下满．（当刺胆井）如见善洁面青善怒．脉又弦又病身热．（当利胆荣）又病体重节痛．（当刺胆俞）如见善洁面青善怒．脉又弦又病喘咳寒热．（当刺胆合）余经例仿此．假令肝经淋溲便难转筋．春刺井．夏刺荣．秋刺经．冬刺合．

上一页：天元图
下一页：人元例


人元例 《此事难知》

人元例

六十五难说合 七十三难说荣 在经木火土金水 再分七象以应切脉 独包七法 有阴阳配合 父子 兄妹 接经 平经说象 拔源

上一页：地元图
下一页：阴阳例


阴阳例 《此事难知》

阴阳例

阴阳者子午也．谓荥合水火之称名曰阴阳也十二经皆有之或感得父气或感得母气而病焉子午者乾坤也．乾坤包六子．六子附乾坤也．故七十难云．春夏各致一阴秋冬各致一阳，春夏刺井荣．秋冬刺经合．是各致一阴一阳之义．亦谓井经近乎子午．然当微泻其井．大泻其荣．微补其经．大补其合．或补泻反作．是寒则留之．热则疾之．故微大补泻．以应春食凉夏食寒．秋食温．冬食热．假令胆病善洁．面青善怒．脉得浮之实大沉之损小．是感得父气为阳中之阳．当于本经中泻火补水．却得浮之损小．沉之实大．是感得母气为阴中之阳．当于本经中泻水补火．

上一页：人元例
下一页：配合例


配合例 《此事难知》

配合例

七十七难曰．上工治未病者．见肝之病．则知肝当传于脾．故先实其脾气．无令受肝之邪气也．假令见肝病欲实其脾者．先于足太阴经中补土字一针．又补火字一针．后于足厥阴肝经内．泻木字一针．又泻火字一针．

上一页：阴阳例
下一页：子母例


子母例 《此事难知》

子母例

假令见肝病满闷淋溲便难转筋．又见心病烦心心痛掌中热而哕．当于足厥阴肝经内．木火二字各一针．

上一页：配合例
下一页：兄妹例


兄妹例 《此事难知》

兄妹例

（以上子母兄妹名曰四针象）

假令见足厥阴肝之经太过又兼见胆之证太过．是为兄妹．当泻肝经内木火二字各一针．又泻胆经内木火二字各一针．此五法乃人元法也．

上一页：子母例
下一页：接经


接经 《此事难知》

接经

（手足经同）

内经曰．留瘦不移节而刺之．使十二经无过绝．假令十二经中是何经略不通行．当刺不通行凝滞经．俱令接过节．如刺之无问其数．以平为期．如诸经俱虚．补十二经．如诸经俱实．泻十二经．补当随而济之．泻当迎而夺之．

上一页：兄妹例
下一页：平经说象（七十九难）


平经说象（七十九难） 《此事难知》

平经说象（七十九难）

为见诸经中．无过与不及之病而有病．

八十难曰．有见如入．谓左手见气来至乃纳针．针入见气尽乃出针．非用迎随补泻之法不虚不实．不虚谓真气未虚．不实谓邪气未实．以此故自取其经施其法也．

上一页：接经
下一页：拔源例


拔源例 《此事难知》

拔源例

假令针本经病了．又于本经原穴亦针一针．如补肝经．亦于肝原穴上补一针如泻肝经来亦于肝经原穴上泻一针如余经有补泻针毕仿此例亦补泻各经原穴．

上一页：平经说象（七十九难）
下一页：接经补遗


接经补遗 《此事难知》

接经补遗

又补其母．亦名随而济之．又泻其子．亦名迎而夺之又随呼吸出纳亦名迎随也．

两胁痛．少阳丘虚．心痛少阴太溪．（并涌泉足厥阴原穴）腰痛．昆仑委中出血．喘满痰实如胶．太溪呕哕无度．手厥阴大陵．头痛．手足太阳原热无度不可止陷谷出血．小肠疝气痛．足厥阴太冲．百节酸疼实无所知．三棱刺绝骨出血．

妇人血不止．刺足太阴井．喉闭手足少阳井（并少商手．足太阴井）大烦热不止．昼夜无力．刺十指间出血谓八阳大节眼发睛欲出亦须大刺．目痛大 痛．刺太阳井．头中痛不可忍卒疝痛．妇人阴中痛．皆刺足厥阴井．目痛小 痛刺 少阳井．心痛脉沉肾原穴．脉弦．肝原穴．涩脉肺原穴．缓脉脾原穴身之前．足阳明原穴．身之后．足太阳原穴．身之侧．足少阳原穴．灸一身之内分为八方．（脐以上至鸠尾以年为壮．大椎以下．至腰中以年为壮．腰）手足四分．自井为一．荣为二．至合为五之类．自胆中分四向．如井荣数倍之．百会为一分．亦如胆中法．凡欲灸者先诊其脉若浮者不可灸．灸之必变．

月晦前后各二日属坤 为癸乙 月缺 无泻

月望前后各二日属干 为甲壬 月满 无补

初三日至上弦 属震仰孟 为庚

上弦日至月望 属兑上缺 为丁

月望日至下弦 属巽为风 为辛

下弦日至月晦 属艮纳雨 为丙

上一页：拔源例
下一页：天元图


天元图 《此事难知》

天元图

七十四难曰．从其首．系其数．间象在表．五化叠元．并见前图．（拾遗）夫天元法者．谓之五化叠元．当从其首．系其数．首者寅方春也．在人为肝．是从东方．顺天轮数至所主之处．计从几数却于所受病一方．倒叠回去数至根据前数尽处便于元受病一方穴内泻所止之方来路穴也．不得于所主之方内经中泻之勿误．

假令病者闻香臭二者．心主五臭也．入脾为香臭．从东数至所主之处．所主五臭者心也．东一南二计得二数．却当于受病之方倒叠回去．脾一心二元数二也．是数至心．心者荣火也．当于受病之方内泻荣火．是脾经泻火都是也．或曰何以倒叠数对曰此从地出为天轮所载．右迁于天不当于所显之虚治之此舟行岸移之意也．

上一页：接经补遗
下一页：地元图


地元图 《此事难知》

地元图

六十八难曰．元证脉合．复生五象．

在表间象以应望闻．（及肝胆各五法）并见前图．

人元法例（前图已载七象七法见前人元例后）并见前图．

上一页：天元图
下一页：大接经从阳引阴


大接经从阳引阴 《此事难知》

大接经从阳引阴

足太阳膀胱经之脉．出于至阴小指外侧．去爪角如韭叶．为井金．足小指之端也（十呼）．

足少阴肾之脉涌泉．足心也．起于小指之下斜趣（三呼）

手厥阴心包脉．其直者循中指出其端．去爪甲如韭叶陷中为井．中冲穴也．其支者别掌中循小指次指出其端．手少阳三焦之脉．起于小指次指之端．去爪甲如韭叶为井．（三呼）

足少阳胆之脉．起于窍阴小指次指之端．去爪甲如韭叶为井．其支者上入大指岐骨内出其端还贯爪甲出三毛．（三呼二十呼）

足厥阴之脉．起于大指之端．入聚毛之际．去爪甲如韭叶为井．大敦穴也．及三毛中．（十呼六呼）

手太阴肺之脉．起于大指之端．出于少商大指内侧也．去爪甲角如韭叶为井．其支者出次指内出其端．手阳明大肠之脉．起于大指次指之端．入次指之内．去爪甲角如韭叶为井．（一呼）中指内交（三呼）

足阳明胃之脉．起于大指次指之端．去爪甲如韭叶为井．其支者大指间出其端．（一呼）

足太阴脾之脉．起于足大指端．循指内一侧．去爪甲角如韭叶为井．隐白也．（十呼）

手少阴心之脉．起于小指内出其端．循指内 之端．去爪甲角如韭叶为井．（三呼）

手太阳小肠之脉．起于小指之端．循指之端．去爪甲一分陷中为井．（五呼）

上一页：地元图
下一页：大接经从阴引阳


大接经从阴引阳 《此事难知》

大接经从阴引阳

手太阴脉之脉．起于大指端．出于少商．大指内侧也．去爪甲角如韭叶为井．其支者出次指内 出其端．

手阳明大肠之脉．起于大指次指之端．入次指内侧．去爪甲如韭叶为井．（一呼）

足

足太阴脾之脉．起于足大指端．循指内侧去爪甲角如韭叶为井．隐白也．

手少阴心之脉．起于小指内出其端．循指内 之端．去爪甲角如韭叶为井．

手太阳小肠之脉起于小指之端．去爪甲下一分陷中为井．

足太阳膀胱之脉．出于至阴．小指外侧．去爪甲角如韭叶为井金．足小指之端也．

足少阴肾之脉．起于小指之下为井．涌泉穴也．手厥阴心包之脉．其直者循中指出其端．去爪甲角如韭叶陷中为井．中冲穴也．其支者．别掌中循小指次指出其端．

手少阳三焦之脉．起于小指次指之端．去爪甲角如韭叶为井．

足少阳胆之脉．出于窍阴．足小指次指之端．如韭叶为井．其支者．上入大指岐骨内出其端．还贯爪甲出三毛．

足厥阴肝之脉．起于大指之端．入聚毛之际．去爪甲如韭叶为井．大敦及三毛中．（六呼）

凡此大接经从阴引阳．从阳引阴．东垣二十五论后录

上一页：大接经从阳引阴
下一页：诸经头痛


诸经头痛 《此事难知》

诸经头痛

阳明头痛．自汗发热．白芷． 少阳头痛．脉弦（往来）寒热．柴胡．太阳头痛．恶风恶寒．川芎．太阴头痛．痰物理重腹痛．半夏．少阴头痛手三阴三阳经不流行．而足寒逆为寒厥头痛．细辛．厥阴头痛．项痛脉微浮缓．欲入太阳其疾痊矣．然而亦当用川芎．气虚头痛．黄 ．血虚头痛．当归．诸气血俱虚头痛．黄 当归．伤寒头痛．〔无汗（麻黄汤）．有汗（桂枝汤）〕太阳经所发阳明头痛．白虎汤．少阳头痛柴胡汤．太阴头痛〔脉浮（桂枝汤）．脉沉（理中汤）〕少阴头痛．（脉沉微热．麻黄 附子 细辛汤）厥阴头痛．外伤本经（桂枝 麻黄各半汤）．

呕而微吐水．（吴茱萸汤．内亦病也）

易老曰．非白术不能去湿．非枳实不能消痞．非天雄不能补上焦之阳虚．非附子不能补下焦之阳虚．治目不能远视能近视或亦妨近视或脉风成疠．（地芝丸）主之．

生地黄（爆干四两） 天门冬（汤炮去心） 枳壳（面炒去穣二两） 甘菊花（未开者秤二两）

上为细末．炼蜜丸如梧桐子大．如能饮食茶．清汤下．不能饮食．温酒下．食后改熟地黄亦可．（此说亦见病 气直目门下亦有）

治目不能近视．反能远视．服（局方定志丸）．

目能远视．责其有火．不能近视．责其无水．法当补肾．目能近视．责其有水．不能远视．

责其无火．法当补心．补肾补足少阴．补心补手少阴．补肾．（六味地黄丸）加牡蛎．补心．（定志丸）加茯苓．

不能近视．晨服（地黄丸）．

不能远视．卧服（定志丸）． 治精滑久不愈．（固真丸）．

手足少阴经

不能远视．卧服（定志丸）．

单牡蛎不以多少．砂锅子内 醋淬七遍为末．醋糊为丸．如梧桐子大．每服五十丸．空心盐汤下．

六脉俱弦．指下又虚．脾胃虚弱痛也．食少而渴不已．心下痞腹中痛．或腹中狭窄如绳束之急．小便不利．大便不调．精神短少．此药专治大渴不止．腹中窄狭．所食减少．大有神效．白茯苓（去皮） 陈皮（去白） 人参

生姜（先用滚汤掠过焙干各秤一两）秋时减姜一

上同为末．炼蜜为丸．如弹子大．每服一丸．白汤化下．食前空心细嚼．白汤送下亦可．忌生冷硬物．及怒发思虑过节．

六脉沉紧．按之不鼓．膀胱胜小肠也．或泻利不止而腹胀．或纯便血赤血．或杂脓血．便虽多而不渴．精神短少．或面白脱色．此失血之故．或面黄而气短．此元气损少之故．且小肠者．手太阳经丙火也．膀胱者．足太阳经壬水也．是壬水来丙小肠之位．小肠为壬所克而外走也．诸手经短．而足经长．兼以五行相克论之．俱是足经．此火投于水大寒之证．宜温之则愈．其与难经一证寒热相反．亦名曰小肠泻．亦作泄．海藏云．此杂病火投于水．变为寒证．又外伤足太阳膀胱经．左脉俱浮为表阳之候也．忽变为内寒．亦旺火投盛水．而屈丙就壬化．脉反不浮而微沉．此内病与外病俱有此．火投水例．非精于脉诊者．孰能知之．（姜附赤石脂 朱砂丹）

生附子（半两） 生干姜（半两不泡） 朱砂（一两另研） 赤石脂（一两半水飞）

上为细末．酒糊丸如黑豆大．每服十五丸至二三十丸．米饮汤下．茯苓煎汤下尤妙．

东垣云．因看卢氏医镜．见此一药味数分两同．惟丹砂用伏火者．及治病有瘥．所治者小便数而不禁．怔忡多忘．魇梦不已不同耳．见其不同审而详之乃得此之治法不瘥且泛举之．经言肾主大小便．肝主小便淋溲．难经云．小肠为赤肠是面赤色．及便溺赤色者．皆出心与小肠．南方赤色．显于外也．经言．下焦如渎者．正谓大小便也．大便为阴为有形．乃下焦之下者也．肾脏病为肾主大便不言大肠者．明子行父之道．小便为气所化．乃下之高者也．谓肝主小便淋溲．亦是子行父道．为腑病．诸气化者皆腑．诸有形血化者皆脏病所主．此腑言膀胱病二证俱在下焦则同染有形无形及在腑在脏有殊．俱是丹田衰败．不言及心火者．以其相火化行君之令故也．细分之．则膀胱壬水胜丙小肠者．是不传入阴故泄血．泄血利不禁为有形质病．且不传阴则阴不病．何为有形病．此为阴之体也．为腑之用也．天地阴阳互为体用．以斯可见．是明五脏者．为六腑所用．六腑为五脏所用明矣．是有形皆为传阴也．夫小便不禁是膀胱不约为遗溺．此不传阴也．是丹田胞络受寒．为壬所克．大抵诸腑皆盛有形物．有形病者．在腑责其所来皆在脏也．用伏火丹砂者．去其寒性耳．治法同者．以其俱在下焦．补诸形火同在胞络耳．以其胞与肾相对有渠相通故也．肾主大便．肝主小便．所治安得不殊．经曰肾肝同归一治．经又云．少阳主骨所生病．膀胱却主节所生病．亦可知也．小便不禁茯苓汤下．大便有病米饮汤送下．凡脏腑之秘．不可一例治．有虚秘有实秘．实秘者．能饮食．小便赤．麻仁丸七宣丸之类主之．胃虚而秘者．不能饮食．小便清．（浓朴汤）主之．

浓朴（生姜制）白术（五两） 枳实（麦皮炒一两） 陈皮（三两） 甘草（炙三两） 半夏曲（三两）

上为粗末．每服五钱．水一盏半．生姜五片．枣三枚煎至一盏空心服．

实秘者物也．虚秘者气也．

脉中少有力．浮则似止．胸中元气不及也．加人参 五味子 麦门冬 益智仁 沉香 丁香 川芎 白豆蔻 气血弱者．不可服枳壳以损其气也．

气血盛者不可服丁香以盛其益气也．

脉弦而虚．不可损气．脉大而实．不可益气．

气虚则（生脉散）气实则（三才丸）

地之湿气．感则害人皮肉筋脉（内托散）主之．以其外受也膏粱之变足生大丁．辛甘之过也．（七圣散）主之．以其内发也（去桂加当归）疮肿消者．生姜自然汁．调轻粉涂之．

诸疮有恶肉者．膏药内入巴豆 雄黄少许．不伤艮肉止去恶肉．不惟恶疮若痈疽有死肉不能去者．巴豆霜上之．深则 之浅则干掺之．以膏药外护之大效．

图（图缺）

栀子黄经云无阳则阴无以芩黄连生．无阴则阳无以化．芍药黄又云．膀胱者．津液之柏大黄府．气化则能出矣．陈皮浓朴藿香白芷 有一身尽热 干姜 丁香肉 有一身尽寒 桂附子沉香有

上一页：大接经从阴引阳
下一页：大头痛论


大头痛论 《此事难知》

大头痛论

夫大头痛者虽为在身在上热邪伏于已又感天地四时非节瘟疫之气所着所以成此疾．至于溃裂脓出．而又染他人．所以谓之疫疠也．大抵足阳明邪热大甚资实．少阳相火为之炽多．在少阳或在阳明．甚则逆传太阳视其肿势在何部分．随其经而取之湿热为肿．木盛为痛．此邪发于首．多在两耳前后所先见出者为主为根．治之宜早．药不宜速．恐过其病．上热未除．中寒已作．有伤人命矣．此疾是自内而之外也．是为血病．况头部受邪．现见于无形之处．至高之分．当先缓而后急．先缓者．谓邪气在上所着无形之分．既着无形所传无定．若用重剂大泻之．则其邪不去．反过其病矣．虽用缓药．若急服之．或食前或顿服．咸失缓之体．则药不能腾升．徐溃无形之邪．或药性味形状拟象服饵．皆须不离缓体．及寒药或炒或酒浸之类皆是也．后急者．谓前缓剂已经高分．泻邪气入于中．是到阴部入于中．染于内之有形质之所．若药不速去．反损阴分．此中治却为客热所当急也．治客以急．此之谓也．治主以缓．先缓谓也．谓阳邪在上．阴邪在下．各为本家病．不从先后错其缓急．不惟不能解其纷．而复致其乱矣．此所以治主当缓治客当急．谓阳分受阳邪．阴分受阴邪者主也．阳分受阴邪阴分受阳邪者客也．凡所谓急者．当急去之．此治客以急也．假令少阳阳明之为病．少阳者．谓邪出于耳前后也．阳明者．首面大肿也．先以黄芩 黄连 甘草通炒锉煎少少不住服呷之．或一剂毕．再用大黄或酒浸或煨．又以鼠粘子新瓦上炒． 咀煎成去渣．纳芒硝各等分．亦时时呷之．当食后用．徐得微利．并邪气已．只服前药．如不已．再服后药．根据前次第用之．取利已却止．如阳明渴者加石膏．少阳渴者加栝蒌根汤．阳明行经．加升麻 葛根芍药之类．选而加之．太阳行经．加羌活 荆芥 防风之类．选而加之．并与上药相合用之．不可独用．散者散也．此一节亦见病机气宜．治洪长伏三脉风痫惊痫发狂．恶人与火者．灸第三 第九 ．服局方妙香丸．以针投眼子透．令水内浸少时服之．如本方法．治弦细缓三脉．诸痫似狂．李和南五生丸．大凡治杂病先调其气．次疗诸疾无损胃气．是其要也．若血受病．亦先调气．谓气不调．则血不行．又气为之纲夫也．夫不唱妇不随也．如妇人病经先柴胡以行经之表．次四物以行经之里．亦先气而后血也．不能饮而渴．不能食而小便黄或涩．皆因胃气虚而生热．有形之物不入火炎上而渴．戊就癸而化．所以小便黄赤如枣汁．法当补胃以钱仲阳（白术散）．干葛木香藿香等药治之．

上焦渴．小便自利（白虎汤）．

中焦渴．大小便不利．（调胃承气汤）．

下焦渴．小便赤涩．大便不利．（大承气汤）．

上一页：诸经头痛
下一页：有六经发渴．各随经药治之


有六经发渴．各随经药治之 《此事难知》

有六经发渴．各随经药治之

表热恶热而渴者．白虎汤．

皮肌热脉浮弦者（柴胡饮子）．

一身热或日晡潮热．皆血热也．（四顺饮子）．

夜则行阴若发热者．血热也．（四顺饮）（桃仁汤）选而用之．当视其有表入里．腹痛血刺腹痛中．无转失气之类昼则明了夜则谵语．热入血室．无犯胃气及上二焦．

不治自愈．若甚则四顺饮子．（桃仁承气汤）证相似当下者用之．

寅申发热．两胁不盛．亦为柴胡证．

表里内外俱热者．（大柴胡汤．）

昼则行阳气也．（柴胡）．夜则行阴血也．（四顺）治．项后侧少阳经中．疙瘩不变肉色不问大小及月日深远．或有赤硬肿痛．

生山药（一挺去皮） 蓖麻子（二个去壳）

上二味研匀摊帛上．贴之如圣．

两手大热．为骨厥如在火．可灸涌泉三壮或五壮立愈．

治刃及脚膝生疮．局方虚损门．（黄 丸）服之则愈．定痈疽死之地方．

一伏兔 二腓 三背 四五藏俞 五项上 六脑 七髭 八鬓 九颐

上一页：大头痛论
下一页：问三焦有几（血海异同）


问三焦有几（血海异同） 《此事难知》

问三焦有几（血海异同）

手少阳三焦之经．起于小指次指之外侧出其端．终于目锐 ．足少阳胆之经．起于目锐．终足大指三毛头．至心为上焦．心至脐为中焦．脐至足为下焦．此又足太阳之别也．又灵枢云．脐下膀胱至足．为足三焦．右手尺脉为命门．包络同胗．此包络亦有三焦之称．为命门之火．游行于五脏之间．主持于内也手三焦主持上也．足三焦主持下也．上中下三焦．通为一气．卫于身也．为外护．既已头至心．心至脐．脐至足为状也．呼为三焦有名也．以为无状可呼．经云．三焦者．水谷之道路也．却是有形状．何以然．上焦者主内而不出．中焦者主腐热水谷．下焦者主出而不纳．故经曰．上焦如雾．中焦如沤．下焦如渎也．手经者．主持上也．足经者．主持下也．命门者主持中也．为卫者护持外也．三焦元气为父之气散也．包络相从母也．并行而不相离．母之元气也．故俱会于胸中．经云．膻中之分．父母居之．气之海也．如天地之尊．不系五形．清邪中于上焦．名曰洁也．头痛项强腰脊痛．浊邪中于下焦．名曰浑也．

阴气为栗．便溺妄出．表虚里急．上焦下焦与中焦相混．上焦怫郁．脏气相熏．中焦不治．胃气上冲．荣卫不通．血凝不流．若卫气前通者．小便赤黄与热相搏因热作使．游于经络．出入脏腑．阴气相通阳气后微．阴无所使．客气内入．嚏而出之．声 （音兀）咽塞．寒厥热壅．必然下血．阴阳俱厥脾弱液下．下焦不阖．清便下重．便数而难．脐肠湫痛．命将难全此命门之脉诊在右手尺也．经曰．五脏不和．五液注下．当阖不阖．便溺俱脱．生气（绝矣）所以腹脐湫痛也．故曰命将难全．前三焦自外而入．后三焦自内而出．（如雾）

不散而为喘满．此出而不内也．沤不利而为留饮．留饮不散久为中满．上不能内．下不能出也．渎不利而为肿满．此因上内．而下不出也．此三焦之所不归也．三焦有脏而无腑．在内则游行是在血也．在外则固护．是在气也．上焦如雾者气也．下焦如渎者血也．中焦者气血分之也．下焦在脐下．膀胱上口．主分别清浊．出而不内．即传道也．治在脐下．名曰三焦．其腑在气冲中．又云．有脏无腑．成氏云．血室者血之所居也．荣卫停止之所．经脉流会之处．冲脉是矣．冲者奇经之一也．起于肾下．出于气冲．并足阳明经．夹脐上行至胸中而散．为诸经之会．启玄子云．冲为血海诸经朝会．男子则运而行之．女子则停而止之．皆谓之血室．内经曰．任脉通．冲脉盛．男既营运．女既停止．故营运者．无积而不满也停止者．有积而能静也．不满者阳也气也．能满者．阴也血也．故满者以时而溢．为之信有期也．溢动也干道成男．坤道成女．故营运者阳之象也．停止者阴之象也．气血荣卫男女皆有．内外谐和．其脉同胗．脉者血之府也．故为气血之先．室为藏物之舍亦为府也．三焦之府在气冲中．为男女血海之府经又曰．有脏而无腑从无形而言之．有脏有腑．从有形而言之也．清邪浊邪所伤．三焦齐病．亦同两感．经云．心包络主之．脉出胸中．下膈历络三焦．此其所以相与相火并行．与命门之脉同胗于右尺中也．陈氏五运六气．后有君火二论．（即陈蓬运气图也）

上一页：有六经发渴．各随经药治之
下一页：许先生论关中梁宽甫证


许先生论关中梁宽甫证 《此事难知》

许先生论关中梁宽甫证

右胁而火乘之．其病为逆如此者．例不可补泻．盖补金则虑金与火持．而喘咳益增．泻火则虑火不退位而 癖反盛．正宜补中益气汤也．先状元气少．少以治病药和之．闻已用药而不获效．意必病势苦逆而药力未到也．当与宽甫熟论．远期秋凉．庶就使平复．盖肺病恶春夏火气．至秋冬则退也．正宜于益气汤中．随四时阴阳升降．浮沉温凉寒热．升降浮沉则顺之．寒热温凉则反之．顺其理和其气．为治之大方也及见有证．增损服之．或觉气壅．间服加减枳术丸．或有服间服加减枳术汤．数月后庶逆气稍回逆气回则治法可施但恐已至色青色赤．脉弦脉洪．则无及矣．

近世论医有主河间刘氏者．有主易州张氏者盖张氏用药根据准四时阴阳升降．而增损之．正内经四气调神之义．医而不知此是妄行也．刘氏用药务在推陈致新．不使少有怫郁．正造化新新不停之义医而不知此是无术也．然而主张氏者．或未尽张氏之妙则瞑．眩之药．终莫敢投．至失机后时而不救者多矣．主刘氏者．未悉刘氏之蕴则劫效目前．阴损正气遗祸于后日者多矣．能用二家之长．而无二家之弊则治法其庶几乎．

上一页：问三焦有几（血海异同）
下一页：论史副使病证


论史副使病证 《此事难知》

论史副使病证

史副使病不见色脉．不能解料然以既愈复发言之则亦恐宜取张氏根据准四时阴阳升降用药以扶元气庶他日既愈．而遂愈也．宽甫病候初感必深．所伤物恐当时消导不尽．停滞淹延变生他证．以至于今恐亦宜仿刘氏推陈致新之意少加消导药于益气汤中．庶有渐缓之期也．圆明膏太医王教授传槐英（半斤河水四斤浸二宿熬槐英取汁二升） 黄连（四

以上五味．锉如绿豆大．用河水六升．

浸一宿．熬取汁三升．将槐英渣并此五味渣再用水四升．熬取二升．通前共五升．相合铜锅内．用木炭文武火熬．入去 净蜜四斤．净蜜法取蜜四升入锅内微熬．勿令滚．其 沫尽浮在面上．急取下．以纸覆蜜面．候冷取纸 自随纸去．再温蜜热以绵虑入药汁内同煎一时许．入下项飞石一十三两．

金星石 银星石 代赭石 菩萨石 寒水石 紫石英 云母石（并白矾少许同捣细） 滑石 井泉石 玄精石（各一两另研为细末） 黄丹（三两研令极细）

以上

淬焙干净秤二两．入药汁内．又熬一时．入下项药．铜绿（半两研） 青盐（半两研） 雄猪胆（七枚取汁） 白丁香（一合水浸研取清汁） 鹰条（三钱如取上汁用）

以上药同熬万转成膏．凡熬时用槐柳枝不住手搅．勿令尘入锅中．须于净室内熬膏盛入瓷器中．假冷入下项细末药不可热．热则药力去矣乳香 没药 轻粉 蕤仁（去皮各半两用） 朱砂 牛黄 脑子 血竭（各一钱） 杏仁（去皮半两） 南硼砂（一钱）

上件各别研令极细．

珍珠 珊瑚 紫贝 砂 石獬 白矾 绿矾 朴硝（各一钱） 盆硝（半钱）

上用预留元熟清药汁．同研极细烂搅入药中令匀．如常法点之神效．

上一页：许先生论关中梁宽甫证
下一页：后序


后序 《此事难知》

后序

东垣先生医书一帙．予府已锓梓传于世矣今又得一书．亦东垣治疾之法．名曰此事难知盖医之为道．所以续斯人之命．而与天地生生之德不可一朝泯也．秦焚六经．而废周公孔子之道．幸而医书存世考诸经者．则知黄帝与岐伯之论辩．反复推明五运七气之秘以立补泄之法．所以拯斯人之疾．而人之死生系焉．岐黄既远．求能推诸五运七气．而察阴阳升降之候．定脏腑虚实之所因．合经络上下之所属．而能起死回生者鲜矣．噫．克绍明之者．其惟东垣先生乎．先生是书．乃言外不传之秘．诚为人所难知．然方剂虽载其妙理．有不可得而明言者．在乎心领而神会耳．唐许胤宗曰医者意也．思虑精则得之此之谓欤．而孟轲氏曰．梓匠轮舆．能与人规矩．不能与人之巧．亦此谓也．予用寿行而与四方之士共焉．则济人利物之一端．未必无小补云成化甲辰岁仲夏既望荆南一人识．

上一页：论史副使病证


说明

欢迎浏览“《此事难知》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《此事难知》”手册】