序一 《医学指归》

序一

余自服官以来，三令兴化，每接士大夫，必询其人之孝友者及仁浓端谨者，期以为风俗倡。又以其地数有水患，人多病湿，思得良医起其病，众咸以双湖赵君对。已而因微疾，见其人恂恂然恭且谨。及其论脉络分寸，如洞见五脏 结，冠一时歧黄家。乃知君故高邮人，家于兴为医，以活人为志，江淮间足迹殆遍。性谦慎，好施予，乐于为善。内行尤淳笃，事二亲克孝。遇病且贫者就医，必赠以药。虽大寒暑，治病弗辍。兼以其暇成《医学指归》一书，俾后之学医者识经络原委焉。夫以所见于君者如彼，所闻于人者如此，其孝而好善也，信矣！其仁浓端谨而工医也，信矣！余因望兴人而并及于侨兴之人，君乃其尤粹者，故于君归道山时，余有“实心为善”之额贶之。近闻令子以君行实请旌于朝，余亦以令兴久，编辑《兴志》将成书，载君于流寓传。然则君志在活人，君之书又志在贻后学以活人，读其书者亦可悟折肱之微意也。夫因是书就刊，悉君之生平，而乐为之序。

钦加知州衔知兴化县事灵石梁园棣拜撰

昔范文正公文章德业为有宋一代完人，少时尝曰∶“吾不能为良相，必为良医。”盖良相治国，良医治病，事异而心与理则同也。顾不察夫经络脉息，不足以言医。即察夫经络脉息，而不审证之寒热虚实，辨药之君臣佐使，亦断不能医。医岂易言哉！双湖先生隶高邮，居兴化，笃行君子也。少攻举业，诵辄不忘。事亲孝，逮养大母。大母病，随侍汤药，苦无善治者，遂专心习医，精研脉理。自《灵枢》、《素问》以及景岳诸家审证、立方、制药之法，确有心得。吾乡龚意 太守，向宰兴化，曾为余言先生品粹医精，窃心慕之，而未一面也。己亥馆泰署，始识荆。越辛丑，余来承乏兴邑文正书院，交益密，每病治无不愈。甲辰返里病笃，诸医敛手。偶检先生旧方，一服即痊。后询其故，先生谓病有本有标，此适合隔一隔二治法也，其精审详密类如此。先生天性肫挚，善承先志，拯困恤嫠，乐善不倦。殁后，邮、兴两邑纂列乘志，吁大吏请旌孝行。而诸哲嗣能读遗书，蜚声艺苑。长君小湖，前徽克绍，四方就诊，无异昔时。今春余病累旬，屡医弗效。长君适自外归，数帖霍然，渊源洵有自也。顷以先生手辑《医学指归》属序，读之钩元提要，缕析条分，益信品粹医精，龚公谅非虚语。尝至盂城，泛珠湖，登文游台，穆然想见前哲之流风。而兴邑有得胜湖，又昔贤文正公莅治之邦也，先生自号双湖，其有慕文正公“良相良医”之说，择其一以济人乎？东坡先生谓范公仁义礼乐、孝弟忠信，为有德者必有言，先生出是编以证世，墨沈沾溉，臻斯民于仁寿，则良医直与良相同功矣，是为序。

时咸丰元年辛亥闰八月下 韵溪愚弟蔡春泉顿首拜

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《医学指归》

序二

语云∶“为人子者，不可不知医”吾友赵君双湖，纯乎孝者也。幼因侍祖母疾，弃举业习医，尽通其术，着手则效，活人无算，声名藉藉江淮间。生平好阴行善，多仁人长者之行。鳏寡孤独之赖以举火者，日数十家。寓乎医以施济焉，孰非孝行所推哉。今以孝旌于朝。令嗣小湖复梓是书问世。君之医与孝传，小湖之医之孝亦俱传。吾钦其人，乐为叙梗概云。

咸丰元年九月上浣世愚弟郑銮拜叙

生人者天也，然寒暑不正，雨 不时，则病患者亦天。天病患而不能治人病，惟医体天好生之心，以补其缺憾。人之一身，殆初生于天，后生于医乎？医代天工，天报医必浓。乃扁鹊以伎见殃，仓公坐法当刑，其故何也？窃谓医必伎与心兼良，乃可称良医而受福报。伎劣人憎，心慝天谴。医之心非必好利而草菅人命，始为不良也，骄吝未除，则济人弗广，而已足自杀其躯。越人诮中庶子“以管窥天”，淳于不为人治病，病家多怨，察其心似未免骄吝，宜乎伎高贾祸。太史公引《老子》，慨“美好者，不祥之器”，岂其然哉！双湖赵先生，盖伎与心兼良者。籍高邮，侨寓吾兴，深于《素问》、《灵枢》诸书，以医鸣三十年，名动江淮间。惧世医之不辨虚实表里寒热温凉也，着《医学指归》二卷。先生卒后，令子小湖将授梓，乞祚撰叙。祚自惭谫陋，未读《内经》，何敢叙先生之书。惟观今之名医，趾高气盛，不耐烦劳；又或秘惜禁方，弗肯示人。而先生谦退不伐，视疾兢兢然恐有错误，日治百余人，自朝至夜分始罢，寝食或废，未尝惮烦。且天性笃孝，当事请旌于朝。贫而好施，邑中穷嫠，恃以衣食者甚众。窭人就疗，辄赠药物。兹复述其所得，辑为一书，欲登斯人仁寿之域。不骄不吝，非良于伎，而尤良于心者耶。艺精而人不忌，身殁而子克家。天之所以报先生者，显其名，昌其后，视扁鹊辈奚啻过之。昔乐天谓梦得诗“在在处处有灵物阴护”，祚谓是编亦然，必传于世无疑也，故乐为之序。

咸丰元年岁在辛亥闰八月上浣学山李福祚顿首撰

吾友双湖先生所遗《医学指归》一书，其子小湖暨诸昆季付之梓而公诸世，嘱宜叙，宜不知医，何叙为？然先生所以业医之故，惟宜知之且悉。初至兴也，年十有七，即与交。见所阅医书，通目即稔。宜尝劝读儒书，先生曰∶“儒书明理尽性以尽人之性，医书亦然。曩者先祖妣及先妣病，延医延医，久药不瘳。窃叹己不知医，致使大人弥留床蓐。又尝见有父母者，往往因小疾而误于方剂，卒至殒身失养，恨不知酌良剂以活之，俾其亲得终余年。医之习也，缘是故耳。”宜因知先生之医为事亲计也，且为凡事亲者计也。古云孝弟为仁之本，先生一生尽孝而外，行仁之事不能枚举，宜乎大江南北声名藉甚。至易箦后，上至官长缙绅，下及乡愚妇孺，无不望棺拜奠，涕泗交颐者。迹其致病之原，春夏交会，大疫流行，先生迫于救人，至数十昼夜而未安寝食，由是精神耗竭。自知不治，诏诸子曰∶“吾勤劳数十年，一无所遗，惟遗此书耳。此书乃尔先祖命吾敬慎辑成，留为尔曹之志于医者酌用。”阅书所载，悉本《神农本草》、《黄帝内经》以为言。《礼》曰∶“医不三世，不服其药。”此书一出，将神明于三世者多矣。噫！先生遵父命而遗书于子，其子又能推父意而公书于人，是亦以孝继孝之意欤！或谓子与先生交既久，盍以其孝行详叙于此。宜曰∶指日天恩表孝，纶 煌煌，永垂不朽，亦奚事宜胪陈其事而后传。

咸丰元年岁次辛亥仲秋上浣世愚弟刘春宜顿首叙

上一页：序一
下一页：自叙


自叙 《医学指归》

自叙

余少时立志于儒，因祖母病笃，延医罔效，深以不知医理即不能事亲为憾，遂肄医读《内经》诸书。乃知天人合一之道，本与儒通。其理微，其法妙，愈加考核，愈觉艰深。初尚半明半昧，继则将信将疑，几有望洋之叹。窃以医之为道，外感内伤为证治两大关键，去其所本无，复其所固有。儒如是，医亦如是，可两言而尽之。盖六淫外袭，身中气血日失和平，有汗、吐、下、和之治，是去其所本无也。若七情暗伤，身中气血日就亏耗，有滋填培补之治，是复其所固有也。然不知十二经络，不辨虚实表里寒热温凉，差之毫厘，谬以千里，举手便错。三十余年来，恒潜心于此辨究，如履虎尾，如涉春冰，不敢以人命为尝试。惟谨守规矩之中，不矜奇，亦不炫异。谓我拙者听之，笑我迂者亦听之，终其身日以寡过自期。平居用药，悉遵本草用药式。熟读黄帝《灵枢·经脉篇》及诸穴分寸歌，日加探索，爰集成经络解、病证解、治法解各十二篇，并绘成十二经图、十二腑脏图。作者谓圣，述者谓明，即仅云述，余亦何敢。不过编释一册，愿后之子孙能儒则儒，否则欲学为医，亦当如余之由儒习医，兢兢惕惕，先讨论乎是书，奉为指归，然后参读古圣贤各家注集。庶几脉证相参，经络既明，用药自有把握。行见危者安，困者亨，登斯人于仁寿之域。是则予之所浓望也，子孙其守藏之勿替。

道光二十八年岁在戊申仲冬日高邮赵术堂观澜氏自叙

上一页：序二
下一页：手太阴肺经图


手太阴肺经图 《医学指归》

手太阴肺经图

手太阴肺经图（图缺）

【肺脏图】

肺脏图（图缺）

肺重三斤三两，六叶两耳，凡八叶，附脊第三椎。

考尺寸、斤两、升斗古今异同∶古之一尺，与今之木工曲尺相等；古之一两，今之七分六厘；古之一升，今之六勺七抄。余仿此。

上一页：自叙
下一页：手阳明大肠经图


手阳明大肠经图 《医学指归》

手阳明大肠经图

手阳明大肠经图（图缺）

【大肠腑图】

大肠腑图（图缺）

大肠重三斤十二两，长二丈一尺，广四寸，径寸半，当脐右回，叠积十六曲，盛谷一斗，水七升半。

大肠上口即小肠下口。

上一页：手太阴肺经图
下一页：足阳明胃经图


足阳明胃经图 《医学指归》

足阳明胃经图

足阳明胃经图（图缺）

【胃腑图】

胃腑图（图缺）

胃重二斤十四两，纡曲屈伸，长二尺六寸，大一尺五寸，径五寸，容谷二斗，水一斗五升。

上一页：手阳明大肠经图
下一页：足太阴脾经图


足太阴脾经图 《医学指归》

足太阴脾经图

足太阴脾经图（图缺）

【脾脏图】

脾脏图（图缺）

脾重二斤二两，扁广三寸，长五寸，有散膏半斤。

上一页：足阳明胃经图
下一页：手少阴心经图


手少阴心经图 《医学指归》

手少阴心经图

手少阴心经图（图缺）

【心脏图】

心脏图（图缺）

心形如未敷莲花，重十二两，中有七孔三毛，盛精汁三合，附脊第五椎。

上一页：足太阴脾经图
下一页：手太阳小肠经图


手太阳小肠经图 《医学指归》

手太阳小肠经图

手太阳小肠经图（图缺）

【小肠腑图】

小肠腑图（图缺）

小肠重二斤十四两，长三丈二尺，广二寸半，径八分分之少半。左回，叠积十六曲。容谷二斗四升，水六升三合合之大半。

上一页：手少阴心经图
下一页：足太阳膀胱经图


足太阳膀胱经图 《医学指归》

足太阳膀胱经图

足太阳膀胱经图（图缺）

【膀胱腑图】

膀胱腑图（图缺）

膀胱重九两二铢，纵广九寸，盛溺九升九合，广二寸半。

膀胱有下口无上口上系小肠津溺由小肠下焦渗入。

上一页：手太阳小肠经图
下一页：足少阴肾经图


足少阴肾经图 《医学指归》

足少阴肾经图

足少阴肾经图（图缺）

【肾脏图】

肾脏图（图缺）

肾有两枚，形如豇豆，重一斤一两，附脊十四椎，当脐下两旁，前后与脐平。

上一页：足太阳膀胱经图
下一页：心包络经图


心包络经图 《医学指归》

心包络经图

心包络经图（图缺）

【心包络腑图】

心包络腑图（图缺）

心包络即膻中，宜配心脏。《脉诀》配诸尺中，应心主而为相火，误矣。《内经》昭然。

上一页：足少阴肾经图
下一页：三焦经图


三焦经图 《医学指归》

三焦经图

三焦经图（图缺）

【三焦腑图】

三焦腑图（图缺）

上一页：心包络经图
下一页：足少阳胆经图


足少阳胆经图 《医学指归》

足少阳胆经图

足少阳胆经图（图缺）

【胆腑图】

胆腑图（图缺）

胆在肝之短叶间，重三两三铢，藏精汁三合，状如瓶。

上一页：三焦经图
下一页：足厥阴肝经图


足厥阴肝经图 《医学指归》

足厥阴肝经图

足厥阴肝经图（图缺）

【肝脏图】

肝脏图（图缺）

肝重四斤四两，左三叶，右四叶，凡七叶，附脊第九椎。

上一页：足少阳胆经图
下一页：肺经第一


肺经第一 《医学指归》

肺经第一

（是经起于中府穴，终于少商穴。）

肺手太阴之脉，起于中焦，下络大肠，还循胃口，上膈属肺，从肺系，横出腋下，下循 内，行少阴心主之前，下肘中，循臂内上骨下廉，入寸口，上鱼，循鱼际，出大指之端。其支者，从腕后直出次指内廉，出其端。是动则病肺胀满，膨膨而喘咳，缺盆中痛，甚则交两手而瞀，此为臂厥。是主肺所生病者，咳，上气喘渴，烦心胸满， 臂内前廉痛厥，掌中热。气盛有余，则肩背痛风寒，汗出中风，小便数而欠。气虚则肩背痛寒，少气不足以息，溺色变。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者寸口大三倍于人迎，虚者则寸口反小于人迎也。

【经络解】

中焦者，中脘也。胃口，胃之上脘也。络犹兜也。循，巡也。膈，心下膈膜也。肺系，喉咙也。肩下胁上曰腋。膊下对腋处为 。 尽处为肘。肘以下为臂。廉，隅也。关前动脉为寸口，大指本节之后，其肉隆起处统谓之鱼，鱼际则其间之穴名也。端，杪也。支者，如木之有枝，以其自直行之脉而旁行之也。脉之直行者为经，旁行者为络。臂骨尽处为腕。

手太阴肺经之脉起于中焦者，以谷气入胃，其精微之气上注于肺脉也。下络大肠，以肺与大肠相表里也。转巡胃之上口属之于肺，即从肺系横出腋下，盖由胸中之中府、云门以出腋下，下循 内，历天府、侠白行于手少阴心经、手厥阴心主包络两经之前，下入肘中，抵尺泽穴。既下肘中，乃循臂内上骨之下廉，历孔最、列缺，入寸口之经渠、太渊以上鱼。又循鱼际出大指之端，至少商穴而止。其支者，从腕后之列缺穴，交于手之阳明经，以至于商阳穴，又随商阳而上行也。

【肺经诸穴歌】

手太阴，十一穴。中府云门天府列，侠白下尺泽，孔最见列缺，经渠太渊下鱼际，抵指少商如韭叶。

【分寸歌】

太阴肺兮出中府，云门之下一寸许，云门璇玑旁六寸，巨骨之下二寸数，天府腋下三寸求，侠白肘上五寸主，尺泽肘中约横文，孔最腕上七寸取，列缺腕侧一寸半，经渠寸口陷中主，太渊掌后横纹头，鱼际节后散脉举，少商大指端内侧，相去爪甲韭叶许。

【病证解】

动者，动穴也。以各经之穴动，则知其病也。所生病，本经自病也。诸病，他经合病也，或由本经而累及他经，或由他经而干犯本经，皆是也。气盛，邪气之盛也。气虚，正气之虚也。统自病、合病、气盛、气虚四项，而病情约略殆尽，其间每项各举数证以见意。他经亦有止言自病、合病二项，不复详言盛虚诸病者，盖即此可以类推也。如肺胀满致膨膨而喘急咳嗽，此脏病也。缺盆中痛，甚则交两手而瞀，此经络病也。缺盆虽大肠所经之地，而络脉交于大肠，仍肺之经络也，故皆为肺生之病。以下为咳为喘，病与上同，而与上气、渴、烦心等病并举，则他经所累也。胸满亦与胀满相同，胀满专以肺言，此则兼诸气之 郁也。 臂内痛，亦本经之病，与上两手掣痛无异，而与厥、掌中热并言，则心与心主之所累及也。肩背疼痛，气盛气虚皆同，而所因异也。汗出中风，肺主皮毛故也。小便数而欠与溺色变，皆肾与膀胱之病，母病累及子也。少气不足以息，本脏病也。以上所叙诸证甚详，其有未备者，更以本草标本诸病参看。

【本草脏腑虚实标本用药式】

肺藏魄，属金，总摄一身元气，主闻，主哭，主皮毛。

本病（脏腑之病）

诸气 郁，（肺主气。）诸痿，（肺为五脏华盖，故五脏之痿皆属于肺。）气短，咳嗽，上逆，（同经。）咳唾脓血，（肺痈也。）不得卧，（肺藏魄也。）小便数而欠，遗失不禁。（同经。）

标病（经络之病）

洒淅寒热，（肺主皮毛。）伤风自汗，肩背痛冷， 臂前廉痛。（同经。）

【治法解】

本经所言补泻寒热，治病之法已该。但经以针言，后世针法失传，以用药代之。本草所论补泻寒热用药之式，正与经意相合，详注于后，以代治法解。

气实泻之

肺主气。实者，邪气之实也，故用泻，下分四法。

泻子∶水为金之子，泻膀胱之水，则水气下降，肺气乃得通调。

泽泻（入膀胱利小便。）葶苈（大能下气，行膀胱水。）桑皮（下气行水。）地骨皮（降肺中伏火，从小便出。）

除湿∶肺气起于中焦，胃中湿痰凝聚，其气上注于肺，去胃中湿痰，正以清肺。

半夏（除湿化痰，和胃健脾。）白矾（爆湿追涎，化痰坠浊。）白茯苓（利窍除湿，泻热行水。）薏苡仁（甘益胃，土胜水，淡渗湿。）木瓜（敛肺和胃，去湿热。）橘皮（理气燥湿，导滞消痰。）

泻火∶肺属金畏火。火有君相之别，君火宜清，相火有从逆两治，气实只宜逆治。

粳米（色白入肺，除烦清热。）石膏（色白入肺，清热降火。）寒水石（泻肺火、胃火，治痰热喘嗽。）知母（清肺泻火，润肾滋阴。）诃子（敛肺降火，泄气消痰。）

通滞∶邪气有余，壅滞不通，去其滞气，则正气自行。

枳壳（破气行痰。）薄荷（辛能散，冷能清，搜肝气，抑肺盛。）生姜（辛温发表，宣通肺气。）木香（升降诸气，泄肺疏肝。）浓朴（辛温苦降，下气消痰。）杏仁（泻肺解肌，降气行痰。）皂荚（通窍吐痰，入肺、大肠。）桔梗（入肺泻热，开提气血，表散寒邪。）苏梗（下气消痰，祛风定喘。）

气虚补之

正气虚，故用补，下分三法。

补母∶土为金母，补脾胃，正以益肺气。

甘草（补脾胃不足。）人参（益土生金，大补元气。）升麻（参 上行，须此引之。）黄（壮脾胃，补肺气。）山药（入肺归脾，补其不足。）

润燥∶补母是益肺中之气，润燥是补肺中之阴。金为火刑则燥，润燥不外泻火。泻实火则用苦寒，泻虚火则用甘寒。

蛤蚧（补肺益精，定喘止嗽。）阿胶（清肺滋肾，补阴润燥。）麦冬（清心润肺，强阴益精。）贝母（泻火散结，润肺清痰。）百合（润肺安心，清热止嗽。）天花粉（降火润燥，生精滑痰。）天冬（清金降火，滋肾润燥。）

敛肺∶久嗽伤肺，其气散漫，或收而补之，或敛而降之，宜于内伤，外感禁用。

乌梅（敛肺涩肠，清热止渴。）粟壳（敛肺涩肠，固肾止嗽。）五味子（收敛肺气，消嗽定喘。）白芍（安脾肺，固腠理，收阴气，敛逆气。）五倍子（敛肺降火，生津化痰。）

本热清之

清热不外泻火润燥，前分虚实，此分标本寒热，意各有注，故药味亦多重出。

清金∶清金不外滋阴降火，甘寒苦寒随虚实而用。

黄芩（苦入心，寒胜热，泻上焦中焦实火。）知母（苦寒泻火。）麦冬（甘寒润肺。）栀子（苦寒泻心肺邪热。）沙参（甘寒补肺，滋五脏之阴。）紫菀（润肺泻火，下气调中。）天冬（甘苦大寒，清金降火。）

本寒温之

金固畏火，而性本寒冷，过用清润，肺气反伤，故曰形寒饮冷则伤肺。

温肺∶土为金母，金恶燥而土恶湿，清肺太过，脾气先伤，则土不能生金，故温肺必先温脾胃，亦补母之义也。

丁香（辛温纯阴，泄肺温胃。）藿香（快气和中，开胃止呕，入手足太阴。）款冬花（辛温纯阳，温肺理气）檀香（调脾肺，利胸膈，引胃气上升。）白豆蔻（温暖脾胃，为肺家本药。）益智仁（燥脾胃，补心肾。）砂仁（和胃醒脾，补肺益肾。）糯米（甘温，补脾肺虚寒。）百部（甘苦微温，润肺杀虫。）

标寒散之

不言标热者，肺主皮毛，邪气初入则寒，犹未变为热也。

解表∶表指皮毛，属太阳，入肌肤则属阳明，入筋骨则属少阳，此解表、解肌、和解，有浅深之不同也。

麻黄（辛温发汗，肺家要药。）葱白（外实中空，肺之药也，发汗解肌，通上下阳气。）紫苏（发表散寒，祛风定喘。）

上一页：足厥阴肝经图
下一页：大肠经第二


大肠经第二 《医学指归》

大肠经第二

（是经起于商阳穴，终于迎香穴。）

大肠手阳明之脉，起于大指次指之端，循指上廉，出合谷两骨之间，上入两筋之间，循臂上廉，入肘外廉，上外前廉，上肩，出 骨之前廉，上出于柱骨之会上，下入缺盆，络肺，下膈属大肠。其支者，从缺盆上颈贯颊，入下齿中，还出挟口，交人中，左之右，右之左，上挟鼻孔。是动则病齿痛、颈肿。是主津液所生病者，目黄、口干、鼽衄、喉痹、肩前 痛、大指次指痛不用。气有余则当脉所过者热肿，虚则寒栗不复。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚以经取之。盛者人迎大三倍于寸口，虚者人迎反小于寸口也。

【经络解】

大指次指者，手大指之次指，即第二指，名食指也。循指之指，正次指也。合谷，虎口穴也。肩端两骨间为骨。肩HT 上际处为天柱骨。缺盆，足阳明胃经穴也。头茎为颈。耳以下曲处为颊。

手阳明经之脉，受手太阴之交，遂起于次指之端。循次指之商阳、二间、三间之上廉，出合谷穴，在两骨之间。又上阳溪穴，即两筋之间。又循臂之上廉、偏历、温溜、下廉、上廉、三里，入肘外廉之曲池穴。上循外之前廉，历肘 、五里、臂 ，以上肩之肩 穴。又出 骨之前廉，循巨骨穴，上出天柱骨之会，上会于大椎。自大椎而下入缺盆，循足阳明经脉外络，绕肺脏。复下膈，当天枢之外，会属于大肠。其支者虽自偏历而入，又自缺盆上行于颈，循天鼎、扶突上贯于颊，入下齿缝中，复出夹口两吻，相交于人中之内，左脉往右，右脉往左，上挟鼻孔，循禾 、迎香而终，以交于足阳明胃经也。

【大肠经诸穴歌】

手阳明，廿穴名。循商阳二间三间而行，历合谷阳溪之俞，过偏历温溜之滨，下廉上廉三里而近，曲池肘 五里之程，臂 肩 上于巨骨，天鼎纡乎扶突，禾 唇连，迎香鼻迫。

【分寸歌】

商阳食指内侧边，二间来寻本节前，三间节后陷中取，合谷虎口歧骨间，阳溪上侧腕中是，偏历腕后三寸安，温溜腕后去五寸，池前五寸下廉看，池前三寸上廉中，池前二寸三里逢，曲池屈骨纹头尽，肘 大骨外廉近，大筋中央寻五里，肘上三寸行向里，臂 肘上七寸量，肩 肩端举臂取，巨骨肩尖端上行，天鼎喉旁四寸真，扶突天突旁五寸，禾 水沟旁五分，迎香禾 上一寸，大肠经穴是分明。

【病证解】

大肠主津液，故言津液所生病。上二证是本经自病，下诸证或本经或合他经也，皆未言及腑病，举例以概其余也。齿痛，脉入齿缝也。颈肿，脉上行于颈也。目黄，合太阳、少阳经病也。口干，脉挟口也。鼽衄，脉挟鼻孔也。喉咙，肺系，脏腑相连也。肩 痛，脉上肩 也。次指不用，脉起于次指也。实则热肿，虚则寒栗，以寒热分虚实也。

【本草脏腑虚实标本用药式】

大肠属金，主变化，为传送之官。

本病（脏腑之病）

大便闭结，泄痢下血，里急后重，疽痔，脱肛，肠鸣而痛。（以上诸证，或虚或实，或寒或热，皆本腑病，补经所未备。）

标病（经络之病）

齿痛，喉痹，颈肿，口干，（俱同经。）咽中如梗，（咽非本经，脉入缺盆循胃脉外，近于咽。）鼽衄，目黄，手大指次指痛，（俱同经。）宿食发热，（宿食在内，发热在外，故为标病。）寒栗。（同经。）

【治法解】

肠实泻之

大肠主出糟粕，邪气有余，壅滞不通，则为实，故用泻，下分两法。

热∶热结于肠，大便不通，寒以下之。

大黄（荡涤肠胃，下燥结，去瘀热。）芒硝（润燥软坚，荡涤实热。）芫花（荡涤留癖饮食，寒热邪气。）牵牛（泻气分湿热，通大肠气秘。）巴豆（开窍宣滞，斩关夺门。）郁李仁（下气行水，破血润燥。）石膏（清热降火。）

气∶气实则壅，行气破气，则滞自下。

枳壳（破气行痰，消痞胀，宽肠胃。）木香（泄肺气，实大肠，治泻痢后重。）橘皮（理气燥湿，下气消痰。）槟榔（泻气行痰，攻坚去胀，治大便气秘。）

肠虚补之

大肠多气多血，气血不足则虚，故用补，下分五法。

气∶补气不外下文升阳降湿二法。此所谓气，疑指风言。盖风为阳气，善行空窍，风气入肠，则为肠鸣、泻泄诸证。故药只举皂荚一味，正以其入肠而搜风也。

皂荚（辛温性燥，入肺、大肠，搜风除湿。）

燥∶燥属血分，金被火伤，则血液枯燥，养血所以润燥也。

桃仁（行血润燥，通大肠气秘。）麻仁（润燥滑肠。）杏仁（润燥消积，通大肠气秘。）地黄（泻丙火，清燥金，补阴凉血。）乳香（消气活血，通十二经。）松子（治大便虚秘。）当归（补血润燥，滑大肠。）肉苁蓉（补精血，滑大肠。）

湿∶土为金母，脾虚湿胜，则水谷不分，下渗于大肠而为泻泄。燥脾中之湿，所以补母也。

白术（补脾燥湿。）苍术（燥胃强脾，除湿散郁。）半夏（和胃健脾，除湿化痰。）硫黄（大热纯阳而疏利大肠，治老人虚秘。）

陷∶清气在下，则生飧泄。胃中清阳之气陷入下焦，升而举之，如补中益气、升阳除湿之法是也。

升麻（升阳气于至阴，引甘温药上行。）葛根（轻扬升发，能鼓胃气上行。）

脱∶下陷不已，至于滑脱，涩以止之，所以收敛正气也。

龙骨（涩肠固精。）白垩（涩肠止利。）诃子（收脱止泻，涩肠敛肺。）粟壳（敛肺涩肠。）乌梅（敛肺涩肠。）白矾（性涩而收，燥湿止血。）赤石脂（收湿止血，固大小肠。）禹余粮（重涩固下。）石榴皮（涩肠止利泄。）

本热寒之

大肠属金，恶火。肺火下移大肠，每多无形之热，故宜寒之。清热∶实热则泻，虚热则清。前言其实，此言其虚，省文也。秦艽（燥湿散风，去肠胃热。）槐角（苦寒纯阴，凉大肠。）地黄（泻火清金，凉血止血。）黄芩（寒胜热，泻肺火。）

本寒温之

金寒水冷，每多下利清谷，故用温。

温里∶温里亦所以补虚，前补虚条中未之及，亦省文也。

干姜（去脏腑沉寒痼冷。）附子（大热纯阳，通十二经络，治一切沉寒。）肉果（涩大肠，止冷痢虚泻。）

标热散之

不言标寒者，邪入阳明，已变为热，且手阳明经脉在上，非寒邪所干。

解肌∶阳明主肌肉，已非在表，不可发汗，第用解肌之法。

石膏（体重泻火，气轻解肌。）白芷（散风除湿，通窍表汗，为阳明主药。）升麻（表散风邪，亦入手阳明。）葛根（开腠发汗，解肌退热。）

上一页：肺经第一
下一页：胃经第三


胃经第三 《医学指归》

胃经第三

（是经起于头维穴，终于厉兑穴。）

胃足阳明之脉，起于鼻之交 中，旁约太阳之脉，下循鼻外,上入齿中，还出挟口，环唇，下交承浆，却循颐后下廉，出大迎，循颊车，上耳前，过客主人，循发际，至额颅。其支者，从大迎前下人迎，循喉咙，入缺盆，下膈属胃，络脾。其直者，从缺盆下乳内廉，下挟脐，入气街中。其支者，起于胃口，下循腹里，下至气街中而合，以下髀关，抵伏兔，下膝膑中，下循胫外廉，下足跗，入中趾内间。其支者，下廉三寸而别，下入中趾外间。其支者，别跗上，入大趾间，出其端。是动则病洒洒振寒，善呻，数欠，颜黑，病至则恶人与火，闻木声则HT 然而惊，心欲动，独闭户塞牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为 厥。是主血所生病者，狂，疟，温淫汗出，鼽衄，口 ，唇胗，颈肿，喉痹，大腹水肿，膝膑肿痛，循膺、乳、气街、股、伏兔、 外廉、足跗上皆痛，中趾不用。气盛则身以前皆热。其有余于胃，则消谷善饥，溺色黄。气不足则身以前皆寒栗。胃中寒则胀满。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者人迎大三倍于寸口，虚者人迎反小于寸口也。

【经络解】

，鼻茎也。腮下为颔。颔中为颐。腮前为发际。发际前为额颅。股内为髀。髀前膝上起肉处为伏兔。伏兔后为髀关。挟膝筋中为膑。胫骨为 。足面为跗。

足阳明受手阳明之交，起于鼻之两旁迎香穴，上行而左右相交于 中，过太阳睛明之分，下循鼻外，历承泣、四白、巨 ，上入齿中，还出挟口两吻地仓，环绕唇下，左右相交于承浆，却循颐后下廉，出大迎，循颊车，上耳前，历下关，过客主人，循发际，经头维，会于额颅之神庭。其支者，从大迎前下人迎，循喉咙，历水突、气舍，入缺盆，行足少阴俞府之外，下膈，当上脘、中脘之分，属胃络脾。其直行者，从缺盆而下，下乳内廉，循气户、库房、屋翳、膺窗、乳中、乳根、不容、承满、梁门、关门、太乙、滑肉门，下挟脐，历天枢、外陵、大巨、水道、归来诸穴，而入气街中。其支者，自属胃处起胃下口，循腹里，过足少阴肓俞之外本经之里，下气街中，与前之入气街者合，乃下髀关，抵伏兔，历阴市、梁丘，下入膝膑中，经犊鼻，下循足面之冲阳、陷谷，入中趾外间之内庭，至厉兑穴而终也。其支别者，自膝下三寸循三里穴之外别下，历上廉、条口、下廉、丰隆、解溪、冲阳、陷谷，以至内庭、厉兑而合也。又其支者，别跗上冲阳穴，别行入大趾间，出足厥阴行间穴之外，循大趾下出其端，以交于足太阴也。胃之经脉有二，一上行至头，一下行至足。络脉有四，伏行胸腹者二，旁行胫足者二。其实上下二脉虽不同行，而中有络脉以相连贯，则仍一脉也。伏行二络，一起于胃，一止于胃，仍是一脉。至气街而合行于胫足，络与经又仍一脉也。下二络，一交于太阴，一旋分而旋合。其旁行之路虽殊，而结穴正自井然也。

【胃经诸穴歌】

足阳明，四十五。自承泣四白而数，巨 有地仓之积，大迎乘颊车之伙。下关头维及人迎，水突气舍与缺盆。气户兮库房屋翳，膺窗兮乳中乳根。不容承满，梁门关门。太乙滑肉，天枢外陵。大巨从水道归来，气街入髀关之境。伏兔至阴市梁丘，犊鼻目三里而行。上巨虚兮条口，下巨虚兮丰隆。

解溪冲阳入陷谷，下内庭厉兑而终。

【分寸歌】

胃之经兮足阳明，承泣目下七分寻，四白目下方一寸，巨 鼻孔旁八分，地仓夹吻四分迎，大迎颔下寸三分，颊车耳下八分穴，下关耳前动脉行，头维神庭旁四五，人迎喉旁寸五真，水突筋前迎下在，气舍突下穴相乘，缺盆舍下横骨内，各去中行寸半明，气户璇玑旁四寸，至乳六寸又四分，库房屋翳膺窗近，乳中正在乳头心，次有乳根出乳下，各一寸六不相侵，却去中行须四寸，以前穴道与君陈，不容巨阙旁三寸，却近幽门寸五新，其下承满与梁门，关门太乙滑肉门，上下一寸无多少，共去中行三寸寻，天枢脐旁二寸间，枢下一寸外陵安，枢下二寸大巨穴，枢下四寸水道全，枢下六寸归来好，共去中行二寸边，气街鼠鼷上一寸，又去中行四寸专，髀关膝上有尺二，伏兔膝上六寸是，阴市膝下方三寸，梁丘膝上二寸记，膝膑陷中犊鼻存，膝下三寸三里至，膝下六寸上廉穴，膝下七寸条口位，膝下八寸下廉看，膝下九寸丰隆系，却是踝上八寸量，比那下廉外边缀，解溪去庭六寸半，冲阳庭后五寸换，陷谷庭后二寸间，内庭次趾外间现，厉兑大趾次趾端，去爪如韭胃并判。

【病证解】

阳明多气多血，曰血所生病，举血以概气也。振寒，所谓寒栗鼓颔，经病也。善呻、数欠，腑病也。颜黑、脉起于面，经病也。恶人与火，胃热盛也。闻木音而惊，土畏木也。闭户独处，阴薄阳也。上高而歌，阳盛则四支实也。弃衣而走，热盛于身也。贲响腹胀，火盛与水相激也，皆腑病也。 厥，脉行于 ，经病也。以上皆本经自病也。狂，胃热乘心，与上登高弃衣同。疟，兼少阳病也。温淫汗出，胃主肌肉，内热则腠理开也。鼽衄，脉行鼻外也。口 ，脉挟口也。唇胗，脉环唇也。颈肿，脉循颐，出大迎也。喉痹，脉循喉咙也。大腹水肿，脉循腹里也。膝膑肿痛以下，皆经脉所行之地。以上本经病居多，或合他经而并见也。

身前寒热，脉行于身之前也。消谷胀满，腑病也。溺色黄，胃热下入膀胱也。其有未备者，另详本草中。

【本草脏腑虚实标本用药式】

胃属土，主容受，为水谷之海。

本病（脏腑之病）

噎膈反胃，（有火则噎膈，无火则反胃。中满肿胀，同经。）呕吐，（声物俱出，胃寒热皆然。）泻痢，（湿热下行于肠。）霍乱腹痛，（脾胃俱病。消中善饥，同经。）不消食，（脾不为胃用。）伤饮食，（胃病累脾。）胃管当心，痛支两胁。（木克土，兼少阳病也。）

标病（经络之病）

发热蒸蒸，身前热，身后寒，（同经。）发狂谵语，（必兼登高弃衣诸证，身热四肢实，故属标病。）咽痹，（咽，胃系也。）上齿痛，（脉入齿。）口眼 斜，（脉挟口，且过睛明穴也。）鼻痛鼽衄，（同经。）赤。（脉起交 。）

【治法解】

胃实泻之

胃主容受，然太实则中焦阻塞，上下不通，故用泻，下分二法。

湿热∶热盛则湿者化而为燥，故用下法。

大黄（荡涤肠胃，下燥结，去瘀热。）芒硝（润燥软坚，荡涤肠胃。）

饮食∶重者用下，轻者用消。

巴豆（去脏腑沉寒，下冷积。）神曲（化水谷，消积滞。）山楂（消食磨积，化油腻滞。）阿魏（入脾胃，消肉积。） 砂（消食破瘀，治肉积。）郁金（下气破血。）三棱（破血消积。）轻粉（劫痰涎，消积滞。）

胃虚补之

土喜冲和，或热或寒，皆伤正气、耗津液，故用补，下分二法。

湿热∶气虚湿胜，湿胜热生，去湿即所以去热，热去而正气自生。

苍术（燥胃除湿。）白术（燥湿和中。）半夏（除湿化痰。）茯苓（渗湿行水。）橘皮（导滞消痰。）生姜（调中畅胃，开痰下食。）

寒湿∶脾中之阳气不足。则胃中之津液不行。补阳乃以健脾，亦以燥胃，故寒去而湿出，乃能上输津液，灌溉周身。

干姜（逐寒邪，燥脾湿，除胃冷。）附子（补真阳，逐寒湿。）草果（健脾暖胃，燥湿祛寒。）官桂（补命门火，抑肝扶脾。）丁香（温胃补肾。）肉果（理脾暖胃，逐冷祛痰。）人参（补阳气，扶脾土。）黄 （补中益气，壮脾强胃。）

本热寒之

不言本寒者，治寒湿之法，已见上条也。

降火∶土生于火，火太过则土焦，降心火乃以清胃热。

石膏（足阳明经大寒之药。）地黄（苦寒入心。泻丙火。）犀角（泻心火，清胃热。）黄连（泻心火，浓肠胃。）

标热解之

邪入阳明则病在肌肉，寒变为热，故不言标寒。

解肌∶阳明主肌肉，邪及肌肉，已不在表，故用解不用发。

升麻（表散风寒，足阳明引经药。）葛根（入阳明经，开腠发汗。）豆豉（发汗解肌，调中下气。）

上一页：大肠经第二
下一页：脾经第四


脾经第四 《医学指归》

脾经第四

（是经起于隐白穴，终于大包穴。）

脾足太阴之脉，起于大趾之端，循趾内侧白肉际，过核骨后，上内踝前廉，上 内，循胫骨后，交出厥阴之前，上膝股内前廉，入腹，属脾，络胃，上膈，挟咽，连舌本，散舌下。其支者，复从胃别上膈，注心中。是动则病舌本强，食则呕，胃脘痛，腹胀，善噫，得后与气则快然如衰，身体皆重。是主脾所生病者，舌本痛，体不能动摇，食不下，烦心，心下急痛，溏瘕泄，水闭，黄胆，不能卧，强立股膝内肿厥，足大趾不用，为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者寸口大三倍于人迎，虚者寸口反小于人迎也。

【经络解】

核骨，足大趾本节后内侧圆骨也。腓腹为 。髀内为股。脐上为腹。咽，胃系也。舌本，舌根也。

足太阴脾受足阳明之交，起于足大趾端之隐白穴，循趾内侧白肉际大都穴，过核骨后，历太白、公孙、商丘，上内踝前廉之三阴交，上 内，循 骨后之漏谷上行，交出足厥阴之前，至地机、阴陵泉，上循膝股前廉之血海、箕门，迤逦入腹，经冲门、府舍，复循腹结、大横，会下脘，历腹哀，过期门之分，循本经之里，下至中脘之际，以属脾络胃，又由腹哀上膈，循食窦、天溪、胸乡、周荣，曲折向下至大包，又自大包外曲折向上，会中府上行人迎之里，挟喉，连舌本，散舌下而终。其支者，由腹哀穴别行，再从胃部中脘穴之外上膈，注于膻中之里心之分，以交于手少阴心经也。

【脾经诸穴歌】

足太阴，脾中州，二十一穴隐白游。赴大都兮瞻太白，访公孙兮至商丘。越三阴之交而漏谷地机可即，步阴陵之泉而血海箕门是求。入冲门兮府舍轩豁，解腹结兮大横优游。腹哀食窦兮接天溪而同派，胸乡周荣兮缀大包而如钩。

【分寸歌】

大趾内侧起隐白，节后陷中求大都，太白内侧核骨下，节后一寸公孙呼，商丘内踝陷中遭，踝上三寸三阴交，踝上六寸漏谷是，踝上五寸地机朝，膝下内侧阴陵泉，血海膝膑上内廉，箕门穴在鱼腹取，动脉应手越筋间，冲门期下尺五分，府舍期下九寸判，腹结期下六寸八，大横期下五寸半，腹哀期下方二寸，期门肝经穴道现，巨阙之旁四寸五，却连脾穴休胡乱，自此以上食窦穴，天溪胸乡周荣贯，相去寸六无多寡，又上寸六中府换，大包腋下有六寸，渊液腋下三寸绊。

【病证解】

舌本强，脉连舌本也。食则呕，脾不能化食也。胃脘痛，脉络胃也。腹胀，脉入腹也。善噫，脾气厥逆于胃也。得后与气则快，脾气下泄也。身体重，脾主肌肉也。以上或经病、或络病、或脏病，皆脾经自病也。舌本痛，甚于强也。体不能动，甚于重也。食不下，不但呕也。心烦、心痛，脉注心中，亦合心经病也。溏瘕泄，脾不实也。水闭，脾病连肾也。黄胆，脾病本色外现也。不能卧，肾病干脾也。强立股膝肿、足大趾不用，皆经病。以上合病也。不言气盛、气虚，省文也。

【本草脏腑虚实标本用药式】

脾藏志，属土，为万物之母，主营卫，主味，主肌肉，主四肢。

本病（脏腑之病）

诸湿肿胀，痞满，（即经中腹胀，得后与气则快，不能卧，食不下诸证。）噫气，（同经。）大小便闭，（即水闭。）黄胆，（同经。）痰饮，（脾不为胃行津液。）吐泻霍乱，（脾胃同病。）心腹痛，（同经。）饮食不化。（脾不健运。）

标病（经络之病）

身体肤肿，重困嗜卧，（同经。）四肢不举，（脾主四肢。）舌本强痛，足大趾不用，（同经。）九窍不通，（脾为万物母，主营卫，脾病则诸脏俱病，九窍在外，故为标病。）诸痉项强。（脉行人迎，挟喉。）

【治法解】

土实泻之

脾胃俱为仓廪之官，而脾主运化，脾气太实，则中央杼轴不灵，故用泻，下分三法。

泻子∶金为土之子，土满则肺气壅遏，泻肺气所以消满。

诃子（泄气消痰，开胃调中。）防风（泻肺，散头目滞气。）桑皮（泻肺行水，下气消痰。）葶苈（下气行水，大能泻肺。）

吐∶经云∶在上者因而越之。痰血食积壅塞上焦，涌而去之，其势最便，故用吐法。胃实不言吐者，胃主容受，脾主消化，积虽在胃，而病生于脾也。

豆豉（能升能散，得盐则吐。）栀子（苦寒泻火，吐虚烦客热。）萝卜子（长于利气，能吐风痰。）常山（引吐行水，祛老痰积饮。）瓜蒂（吐风热痰涎，上膈宿食。）郁金（行气破血，轻扬上行，同升麻服能吐。）齑汁（吐诸痰饮宿食。）藜芦（吐上膈风涎。）苦参（泻火燥湿，祛风逐水。）赤小豆（行水散血，清热解毒。）盐汤（能涌吐。）苦茶（泻热清痰，下气消食，浓茶能引吐。）

下∶下法不止去结除热，凡驱逐痰水皆是也。盖脾恶湿，脾病则湿胜，土不足以制水，每生积饮之证，故与肠胃、三焦下热结之法稍异。

大黄（泻血分实热，下有形积滞。）芒硝（荡涤实热，推陈致新。）青礞石（体重沉坠，下气利痰。）大戟（泻脏腑水湿。）续随子（下积饮，治水气。）芫花（去水气，消痰癖。）甘遂（泻隧道水湿。）

土虚补之

土为万物之母，而寄旺于四时。土虚则诸脏无所禀承，故用补，下分三法。

补母∶土生于火，益心火所以生脾土也。

桂心（苦入心经，益阳消阴。）茯苓（安心益气，助阳补脾。）

气∶气属阳，阳气旺，则湿不停而脾能健运。

人参（大补元气，益土生金。）黄 （补中气，壮脾胃。）升麻（升阳气，补卫气，脾胃引经药。）葛根（升胃气，兼入脾经。）甘草（补脾胃不足。）陈皮（调中快膈，脾胃气分之药。）藿香（入脾经去恶气。）葳蕤（补中益气，治风湿。）砂仁（和胃醒脾，快气调中。）木香（疏肝和脾，三焦气分药。）扁豆（调脾暖胃，消暑除湿。）

血∶脾统血，喜温而恶寒。寒湿伤脾，则气病而血亦病。甘温益脾，则阳能生阴，所以和血而补血也，与他脏养血之法不同。

白术（甘温和中，同血药用则补血。）苍术（甘温辛烈，燥胃强脾。）白芍（泻肝安脾，为太阴行经药。）胶饴（温补脾，甘缓中。）大枣（甘温补中，入脾经血分。）干姜（辛温燥湿，能引血药入气分而生血。）木瓜（伐肝理脾，调营卫，利筋骨。）乌梅（酸涩而温，脾肺血分之药。）蜂蜜（甘温补中，调和营卫。）

本湿除之

不言寒热者，实兼寒热也，下分二法。

燥中宫∶脾恶湿，燥湿所以健脾。脾喜温，故只言寒湿，不言湿热，且湿去而热自除也。

白术（苦燥湿。）苍术（除寒湿。）橘皮（理气燥湿。）半夏（除湿化痰。）吴茱萸（燥脾除湿。）南星（燥湿除痰。）白芥子（温中开胃，利气豁痰。）

洁净府∶水乃湿之原，行水乃以除湿，故治湿必利小便。

木通（通膀胱，导湿热。）赤茯苓（利湿热，赤胜于白。）猪苓（利湿行水。）藿香（去恶气则正气通畅，气化则小便利。）

标湿渗之

脾之经络受伤者，不止于湿。外感之湿中人，不止脾之一经。脾专言湿，举一以概其余也。以湿属脾，从其类也。

开鬼门∶湿从汗解，风能燥湿。

葛根（解肌开腠。）苍术（发汗除湿。）麻黄（辛温发汗。）独活（搜风去湿。）

（以上所举四药，或入阳明。或入太阳，或入少阴，非专入脾经也。盖湿与热合，伤在肌肉，则用阳明药。湿与风合，伤在皮肤，则用太阳药。湿与寒合，伤在筋骨，则用少阴药。湿土于五行寄旺，故兼诸经药也，推之他经，湿在太阳，则用麻黄；湿在阳明，则用葛根、苍术；湿在少阴，则用独活。触类引伸，方得作者本旨，不可泥看，余仿此。）

上一页：胃经第三
下一页：心经第五


心经第五 《医学指归》

心经第五

（是经起于极泉穴，终于少冲穴。）

心手少阴之脉，起于心中，出属心系，下膈络小肠。其支者，从心系上挟咽，系目系。其直者，复从心系却上肺，下出腋下，循 内后廉，行手太阴心主之后，下肘内，循臂内后廉，抵掌后锐骨之端，入掌内后廉，循小指之内，出其端。是动则病嗌干，心痛，渴而欲饮，是为臂厥。是主心所生病者，目黄，胁痛， 臂内后廉痛厥，掌中热痛。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者寸口大再倍于人迎，虚者寸口反小于人迎也。

【经络解】

心系有二，其一上通于肺；其一由肺叶而下，曲折向后，并脊里细络相连，与肾相通，正当七节之间，盖心通五脏系也。手腕下胛为锐骨。

手少阴经受足太阴脾之交，起于心，循任脉之外，属心系，下膈，当脐上二寸之分，络小肠。其支者，从心系出任脉之外，上行而挟咽，系目系。以上二脉，一下行，一上行，皆伏行于内者也。其直者，出行于外，亦经脉也。从心系上至肺脏之分，出循腋下，抵极泉穴，自极泉下循 内后廉，行手太阴心主两经之后，历青灵穴，下肘内廉，抵少海，自少海而下，循臂内后廉，历灵道、通里，至掌后锐骨之端，经阴 、神门，入掌内廉，至少府，循小指端之少冲而终，以交于手太阳小肠。盖心为君主之官，尊于他脏，故其交经授受，不假支别云。

【心经诸穴歌】

手少阴，九穴成，极泉青灵少海深，自灵道通里而达，过阴 神门而迎，抵于少府，少冲可寻。

【分寸歌】

少阴心起极泉中，腋下筋间脉入胸，青灵肘上三寸取，少海肘后五分容，灵道掌后一寸半，通里腕后一寸同，阴 腕后方半寸，神门掌后锐骨隆，少府节后劳宫直，小指内侧取少冲。

【病证解】

嗌干，脉上行挟嗌也。心痛，本脏之腑。其余心痛，皆包络痛也。渴而欲饮，心火内炎也。目黄，脉系目系也。胁痛，脉出腋下也。 臂后廉痛，脉循 臂后廉也。掌中热痛，脉入掌内也。

心为五脏之主，邪不能干，除真心痛外，所载皆经络中病。此下即有本病，亦包络之病，非本脏病也。况经络相连，病证多同，故《内经》虽各详经络，而本草所载，两经合一。今遵《内经》，仍各分一经。至于标本用药，俱载包络经中，心经不必另载。

上一页：脾经第四
下一页：小肠经第六


小肠经第六 《医学指归》

小肠经第六

（是经起于少泽穴，终于听宫穴。）

小肠手太阳之脉，起于小指之端，循手外侧上腕，出踝中，直上循臂骨下廉，出肘内侧两筋之间，上循外后廉，出肩解，绕肩胛，交肩上，入缺盆，络心，循咽下膈，抵胃属小肠。其支者，从缺盆循颈上颊，至目锐，却入耳中。其支者，别颊上 抵鼻，至目内 ，斜络于颧。是动则病嗌痛颔肿，不可以顾，肩似拔，似折。是主液所生病者，耳聋目黄颊肿，颈、颔、肩、 、肘、臂外后廉痛。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者人迎大再倍于寸口，虚者人迎反小于寸口也。

【经络解】

腕下兑骨为踝，脊两旁为膂，膂上两角为肩解，肩解下成片骨为肩胛，目外角为锐 ，目下为 ，目内角为内 。

手太阳受手少阴心经之交，脉起于小指少泽穴，穴由是循外侧之前谷、后溪，上腕出踝中，历腕骨、阳谷、养老穴，直上循臂骨下廉，支正出肘内侧两筋之间，历小海穴，上循 外廉，行手阳明、少阳之外，上肩循肩贞、 俞、天宗、秉风、曲垣、肩外俞、肩中俞诸穴，乃上会大椎，左右相交于两肩之上，自交肩下入缺盆，循肩向腋下行，当膻中之分，络心，循胃系，下膈，过上脘抵胃，下行任脉之外，当脐上二寸之分，属小肠。其支者，从缺盆循颈之天窗、天容上颊，抵颧 ，上至目锐 ，过瞳子 ，却入耳中，循听宫而终。其支者，循颊上 抵鼻，至目内 睛明穴，以斜络于颧，而交于足太阳经也。

【小肠经诸穴歌】

小肠穴，十九中。路从少泽，步前谷后溪之隆；道遵腕骨，观阳谷养老之崇。得支正于小海，逐肩贞以相从。值 俞兮过天宗，乘秉风兮曲垣中。肩外俞兮肩中俞，启天窗兮见天容。匪由颧 ，曷造听宫。

【分寸歌】

小指端外为少泽，前谷外侧节前觅，节后捏拳取后溪，腕骨腕前骨陷侧，兑骨下陷阳谷讨，腕上一寸名养老，支正腕后量五寸，小海肘端五分好，肩贞胛下两骨解， 俞大骨下陷保，天宗秉风后骨中，秉风 外举有空，曲垣肩中曲胛陷，外俞胛后一寸从，肩中二寸大杼旁，天窗扶突后陷详，天容耳下曲颊后，颧 面 锐端量，听宫耳端大如菽，此为小肠手太阳。

【病证解】

嗌痛，脉循胃系也。颔肿，脉循颈上颊也。肩痛，脉出肩解也。 难举，脉循 也。耳聋，脉入耳也。目黄，脉入内、外 也。颊肿，颈、颔、肩、 、肘、臂外后廉痛，皆经脉所过之地。以上言经病，未言腑病；言本经病，未言合病，然亦可类推也。

【本草脏腑虚实标本用药式】

小肠主分泌水谷，为受盛之官。

本病（脏腑之病）

大便水谷利，小便短，小便闭，小便血，小便自利，大便后血，（大肠主大便，膀胱主小便，而小肠兼主大小便，以分泌水谷也。小肠气痛，本腑病。）宿食夜热旦止。（以小肠为受盛之官。）

标病（经络之病）

身热恶寒，（手足太阳病同。）嗌痛颔肿，（同经。）口糜，（合胃经病，以脉循胃系也。）耳聋。（同经。）

【治法解】

实热泻之

小肠承胃之下脘，而下输膀胱，大肠实热则不能泌别清浊，故用泻，下分二法。

气∶气分有热，则水谷不分，行水即以导热。

木通（通大小肠，导诸湿热。）猪苓（利湿利水。）滑石（利窍渗湿，泻热行水。）瞿麦（降心火，利小肠，行水破血。）泽泻（利湿行水。）灯草（降心火，利小肠。）

血∶热入血分，则血妄行，清热所以凉血止血。

地黄（泻丙火，凉血生血。）蒲黄（生行血，熟止血。）赤茯苓（入心、小肠，利湿热。）栀子（泻心肺邪热，下从小便出。）丹皮（泻血中伏火，凉血而生血。）

虚寒补之

小肠属火，化物出焉，虚寒则失其职，故用补，下分二法。

气∶胃为小肠上流，胃气虚则湿流小肠而水谷不分，调补胃气，即以补小肠之气也。

白术（燥湿和中，益阳补气。）楝实（导小肠热，引心包相火下行。）茴香（开胃调中，疗小肠冷气。）砂仁（快气调中，通行结滞，入大小肠。）神曲（调中开胃，化水谷，消积滞。）扁豆（调脾暖胃，消暑除湿。

）

血∶血分寒虚，则多凝滞，补阳行气，所以活血而补血也。

桂心（辛走血，能补阳活血。）胡索（行血中气滞、气中血滞。）

本热寒之

不言本寒者，虚寒已见上条，省文也。

降火∶小肠与心为表里，心火太旺，往往下传于小肠，降心火所以清小肠之上流也。

黄柏（泻相火，补肾水。）黄芩（苦入心，寒胜热。）黄连（大苦大寒，入心泻火。）连翘（形似心。入心经气分而泻火。）栀子（泻心、肺、三焦之火。）

标热散之

阳邪中上，阴邪中下。手太阳经脉在上，非寒邪所能干，故止言标热。

解肌∶阳邪每多自汗之证，故不用发表，且小肠经专主上部，与足阳明解肌不同。

本（辛温雄壮，为太阳风药。）羌活（搜风发表。）防风（解表去风，主上焦风邪。）蔓荆（轻浮升散，主上部风邪。）

上一页：心经第五
下一页：膀胱经第七


膀胱经第七 《医学指归》

膀胱经第七

（是经起于睛明穴，终于至阴穴。）

膀胱足太阳之脉，起于目内 ，上额交巅。其支者，从巅至耳上角。其直者，从巅入络脑，还出别下项，循肩膊内，挟脊抵腰中，入循膂，络肾属膀胱。其支者，从腰中下挟脊，贯臀入 中。其支者，从膊内左右，别下贯胛，挟脊内，过髀枢，循髀外，从后廉下合 中，以下贯 内，出外踝之后，循京骨，至小趾外侧。是动则病冲头痛，目似脱，项如拔，脊痛腰似折，髀不可以曲， 如结， 如裂，是为踝厥。是主筋所生病者，痔，疟，狂癫疾，头囟项痛，目黄泪出，鼽衄，项背腰尻 脚皆痛，小趾不用。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者人迎大再倍于寸口，虚者人迎反小于寸口也。

【经络解】

头顶上为巅，脑后为项，肩后之下为肩膊，椎骨为脊，尻上横骨为腰，挟脊为膂，挟腰髋骨两旁为机，机后为臀，膝后屈处为 ，股外为髀，捷骨之下为髀枢，腓肠为 。

足太阳之脉，受手太阳之交，起目内 睛明穴，上额，循攒竹，过神庭，历曲差、五处、承光、通天，自通天斜行左右，交于顶上之百会。其支者，从巅至百会，抵耳上角。以上一经脉、一络脉，上行于头者也。其直行者，由通天、络却、玉枕入络脑，复出下项以抵天柱，又由天柱而下循肩膊内，挟脊两旁相去各一寸半，下行于大杼、风门诸俞，由是抵腰中，入循膂络肾，下属膀胱。其支别者，从腰中循腰髋，下挟脊，历上 、次、中 、下 、会阳，下贯臀，至承扶、殷门、浮 、委阳，入 中之委中穴。其支别者，为挟脊两旁第二行，相去各三寸之诸穴，自天柱而下，从膊内左右，别行下贯胛膂，历附分、魄户、膏肓、神堂、 、膈关、魂门、阳纲、意舍、胃仓、肓门、志室、胞肓、秩边，下历尻臀，过髀枢，又循髀枢之里、承扶之外一寸五分之间而下，与前之入 中者相合，下行循合阳，下贯 内，历承筋、承山、飞扬、跗阳，出外踝后之昆仑、仆参、申脉、金门，循京骨、束骨、通谷，至小趾外侧之至阴穴，以交于足少阴肾经也。

【膀胱经诸穴歌】

足太阳，六十三。睛明攒竹，诣曲差五处之乡；承光通天，见络却玉枕之行。天柱高兮大杼抵，风门开兮肺俞当。厥阴心膈之俞，肝胆脾胃之脏。三焦肾兮大肠小肠，膀胱俞兮中膂白环。自从大杼至此，去脊中寸半之旁。又有上次中下四 ，在腰四空以相将。会阳居尻尾之侧，始了背中二行，仍上肩胛而下，附分二椎之旁。三椎魄户，四椎膏肓。神堂 兮膈关，魂门兮阳纲，意舍兮胃仓。肓门志室，秩边胞肓。承扶浮 与委阳，殷门委中而合阳。承筋承山到飞扬，跗阳昆仑至仆参。申脉金门，探京骨之场；束骨通谷，抵至阴小趾之旁。

【分寸歌】

足太阳兮膀胱经，目内 角始晴明。眉头陷中攒竹取，曲差发际上五分，五处发上一寸是，承光发上二寸半，通天络却玉枕穴，相去寸五调匀看，玉枕挟脑一寸三，入发二寸枕骨现，天柱陷后发际中，大筋外廉陷中献。自此挟脊开寸五，第一大杼二风门，三椎肺俞厥阴四，心俞五椎之下论，膈七肝九十胆俞，十一脾俞十二胃，十三三焦十四肾，大肠十六之下椎，小肠十八膀十九，中膂内俞二十椎，白环二十一椎下当。以上诸穴可排之，更有上次中下 ，一二三四腰空好，会阳阴尾尻骨旁，背部二行诸穴了。又从脊上开三寸，第二椎下为附分，三椎魄户四膏肓，第五椎下神堂尊，第六 膈关七，第九魂门阳纲十，十一意舍之穴存，十二胃仓穴已分，十三肓门端正在，十四志室不须论，十九胞肓二十秩边，背部三行诸穴匀。又从臀下阴文取，承扶居于陷中主，浮 扶下方六分，委阳扶下寸六数，殷门扶下六寸长， 中外廉两筋乡，委中膝骨约纹里，此下三寸寻合阳，承筋脚跟上七寸，穴在 肠之中央，承山 下分肉间，外踝七寸上飞扬，跗阳外踝上三寸，昆仑后跟陷中央，仆参亦在踝骨下，申脉踝下五分张，金门申脉下一寸，京骨外侧骨际量，束骨本节后陷中，通谷节前陷中强，至阴却在小趾侧，太阳之穴始周详。

【病证解】

气冲头痛，脉上额络脑也。目似脱，脉起内 也。项如拔，脉下项也。脊痛，脉挟脊也。腰似折，脉抵腰中也。髀不可曲。脉过髀枢也。 如结，脉入 中也。 如裂，脉贯 内也。以上皆太阳经络中病也。痔，脉贯臀也。疟，兼少阳证也。狂癫，合阳维、阳跷两经病也。头项痛，脉上额入脑下项也。目黄泪出，脉起内也。鼽衄，内 近鼻，合阳明病也。项背腰尻以下至小趾不用，皆经脉所过之地。以上或本经，或合他经，皆经病，未及腑病也，腑病载本草中。

【本草脏腑虚实标本用药式】

膀胱主津液，为胞之府，气化乃能出，号州都之官，诸病皆干之。

本病（脏腑之病）

小便淋沥，或短数，或黄赤，或白，或遗失。（膀胱主小便，诸病皆本腑病。）或气痛。（本腑病。）

标病（经络之病）

发热恶寒，（太阳主表。）头痛腰脊强，（同经。）鼻塞，（内 近鼻。）足小趾不用。（同经。）

【治法解】

实热泻之

膀胱主津液，实热则津液耗散，泻之所以救液也，下一法。

泄火∶水不利则火无由泄，行水所以泄火。

滑石（淡渗湿。寒泻热。下走膀胱而行水。）猪苓（除湿泻热，下通膀胱。）

下虚补之

膀胱气化乃出，或热或寒皆能伤气，气虚则下焦不固，故用补，下分二法。

热∶热在下焦，乃真水不足，无阴则阳无以化，宜滋肾与膀胱之阴。

知母（润肾燥而滋阴，为气分药。）黄柏（泻膀胱火，补肾水不足，为血分药。）

寒∶虚寒则气结于下，或升或散，皆所以通其气；虚寒则元气不固，或温或涩，皆所以固其气。

桔梗（开提气血，载药上浮。）升麻（能升阳气于至阴之下。）益智仁（涩精固气缩小便。）乌药（辛温顺气，治膀胱冷气。）萸肉（固精秘气，缩小便。）

本热利之

不言本寒者，已见补虚条中，省文也。

降火∶水在高源，上焦有火则化源绝。清金泻火，亦补母之义。前虚热条中所载，乃正治法。此乃隔一治法，互文也。至行水泄火，惟实者宜之，已见前泻实条中，与此条有别。

地黄（苦寒泻火，入手足少阴。）栀子（泻心肺邪热，从小便出。）茵陈（寒胜热，苦燥湿，入足太阴经。）黄柏（泻相火，补肾水。）丹皮（入手足少阴，泻血中伏火。）地骨皮（降肺中伏火。）

标寒发之

不言标热者，寒邪中下，初入太阳，犹未变为热也。

发表∶太阳主表，寒邪入表，急宜驱之使出，故发汗之法，较解表尤重。

麻黄（辛温发汗，去营中寒邪。）桂枝（发汗解肌，调和营卫。）羌活（搜风胜湿，入足太阳经。）防己（通腠理，疗风水，太阳经药。）黄 （无汗能发，有汗能止。）木贼草（发汗解肌，升散火郁风湿。）苍术（发汗除湿。）

上一页：小肠经第六
下一页：肾经第八


肾经第八 《医学指归》

肾经第八

（是经起于涌泉穴，终于俞府穴。）

肾足少阴之脉，起于小趾之下，邪趋足心，出于然谷之下，循内踝之后，别入跟中，以上 内，出 内廉，上股内后廉，贯脊属肾络膀胱。其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本。其支者，从肺出络心，注胸中。是动则病饥不欲食，面如漆柴，咳唾则有血，喝喝而喘，坐而欲起，目KT KT 如无所见，心如悬若饥状，气不足则善恐，心惕惕如人将捕之，是为骨厥。是主肾所生病者，口热舌干，咽肿上气，嗌干及痛，烦心心痛，黄胆，肠 ，脊股内后廉痛，痿厥，嗜卧，足下热而痛。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。灸则强食生肉，缓带披发，大杖重履而步。盛者寸口大再倍于人迎，虚者寸口反小于人迎也。

【经络解】

足少阴肾之脉，受足太阳膀胱之交，起足小趾之下，斜趋足心之涌泉，转出内踝前，起大骨下之然骨，下循内踝后之太溪，别入跟中之大钟、照海、水泉，乃折自大钟之外，上循内踝，行厥阴、太阴两经之后，经本经复溜、交信穴，过脾经之三阴交，上 内，循筑宾，出 内廉，抵阴谷，上股内后廉，贯脊，会于督之长强，还出于前，循横骨、大赫、气穴、四满、中注、肓俞之所，脐之左右，属肾下脐，过任脉之关元、中极，而络膀胱焉。其直行者，从肓俞属肾处上行，循商曲、石关、阴都、通谷诸穴，贯肝，上循幽门，上膈，历步廊，入肺中，循神封、灵墟、神藏、 中、俞府，而上循喉咙，并人迎，挟舌本而终。其支者，自神藏别出，绕心，注胸之膻中，以交于手厥阴心包络经也。

【肾经诸穴歌】

足少阴兮二十七，涌泉流于然谷，太溪大钟兮水泉绿，照海复溜兮交信续，从筑宾兮上阴谷，掩横骨兮大赫麓，气穴四满兮中注，肓俞上通乎商曲，守石关兮阴都安，闭通谷兮幽门肃，步廊神封而灵墟存，神藏 中而俞府足。

【分寸歌】

足掌心中是涌泉，然骨踝下一寸前，太溪踝后跟骨上，大钟跟后踵中边，水泉溪下一寸觅，照海踝下四寸安，复溜跟上前二寸，交信踝上二寸联，二穴止隔筋前后，太阳之后少阴前，筑宾内踝上 分，阴谷膝下曲膝间，横骨大赫并气穴，四满中注亦相连，各开中行止半寸，上下相去一寸便，上膈肓俞亦一寸，肓俞脐旁半寸边，肓俞商曲石关来，阴都通谷幽门肃，各开中行五分侠，六穴上下一寸裁，步廊神封灵墟存，神藏 中俞府尊，各开中行计二寸，上下寸六六穴分，俞府璇玑旁二寸，取之得法自然真。

【病证解】

饥不欲食，盖虚火盛则饥，而不欲食者，脾气弱也。乃木火侮土之故，以肾虚不能养肝，且脉贯肝上膈也。面如漆柴，水枯而肾之色黑者见于外，肾之主骨者瘦于形也。咳唾有血，喝喝而喘，以脉入肺中，皆火盛水亏之疾也。坐而欲起，皆阴虚不能安静也。目无所见，水亏肝弱也。心如悬，脉络心包也。善恐如人将捕，恐，伤肾也。骨厥，肾主骨也。口热舌干，咽肿上气，嗌干痛，脉循喉咙、挟舌本也。烦心心痛，脉络心也。黄胆，身体面目皆变黄也，有急黄、劳黄、脑黄、阴黄、癖黄、噤黄、五色黄、黄汗、酒疸、谷疸、黑疸、女劳疸，名目不可不辨。肠 即滞下，滞下即痢疾，痢疾本于肾，肾司二阴也。脊股内后廉痛，脉所经也。痿，骨痿，肾主骨也。厥，肾虚气上逆也。嗜卧，即《伤寒论》中所谓但欲寐，盖热邪入肾，则神昏而嗜卧也。足下热痛，脉起涌泉也。以上或脏病、或经病，而合他脏病居多，以肾脉入肝、入肺、络心，一脏而连诸脏，与他脏异也。

【本草脏腑虚实标本用药式】

肾藏智，属水，为天一之源，主听，主骨，主二阴。

本病（脏腑之病）

诸寒厥逆，骨痿，（同经。）腰痛，腰冷如水，（脏病及腑。）足 肿寒，（水气下注。）少腹满急，疝瘕，（肾主下焦，少腹肾所治也。）大便闭泄，吐利腥秽，水液澄澈，清冷不禁，（肾主二阴。）消渴引饮。火旺伤水。

标病（经络之病）

发热不恶热，（真寒假热。）头眩头痛，（太阳经病，肾络所通。）咽痛舌燥，脊股后廉痛。（同经。）

命门（右肾为命门）为相火之原，天地之始，藏精（精化于气）生血（阳能生阴。）降则为漏，升则为铅，（铅乃北方正气，一点初生之真阳。一念之非，降而为漏；一念之诚，守而为铅。）主三焦元气。

本病（不言标病者，两肾经络皆同也。）

前后癃闭，（肾主二阴，左肾病便闭，右肾病癃闭，有寒热之分。）气逆里急，疝痛奔豚，（病同左肾，满急疝瘕而有寒热之别。）消渴，（亦同左肾，而水虚、火虚不同。）膏淋，（淋病属小便，而膏淋则伤精。）精漏精寒，（命门主藏精。）赤白浊，（亦精道病。）溺血崩中带漏。（命门主生血。）

【治法解】

水强泻之

真水无所谓强也，膀胱之邪气旺则为水强，泻膀胱乃以泻水也，下分二法。

泻子∶木为水之子，水湿壅滞，得风火以助之，结为痰涎，控去痰涎，正所以疏肝而泄水也。

牵牛（逐水消痰，泻气分之湿热。）大戟（去脏腑水湿，泻肝经风火之毒。）

泻腑∶膀胱为肾之腑，泻腑则脏自不实。

泽泻（利湿行水。）猪苓（利湿利水。）车前子（渗膀胱湿热，利小便而不走气。）防己（泻下焦血分湿热，为疗风水之要药。）茯苓（除湿泻热，下通膀胱。）

水弱补之

肾为水脏，而真阳居于其中，水亏则真阳失其窟宅，无所根据附，故固阳必先补水。

补母∶肺为肾之母，补肺金所以生肾水也。

人参（大补肺中元气。）山药（色白入肺，益肾强阴。）

气∶火强则气热，火弱则气寒，寒热皆能伤气。补气之法亦不外泻火、补火二端。《内经》肾脏不分左右，本草虽分，究竟命门治法已该左肾中。

知母（泻火补水润燥，为肾经气分药。）元参（色黑入肾，能壮水以制火。）破故纸（补相火以通君火，暖丹田，壮元阳。）砂仁（辛温益肾，通行结滞。）苦参（泻火燥湿，补阴益精。）

血∶血属阴，阴与阳相配，阳强则阴亏，无阳亦无以生阴，故滋阴温肾，皆所以益精而补血也，亦兼命门治法在内。

黄柏（泻火补水，肾经血分药。）枸杞（生精助阳，清肝滋肾。）熟地黄（滋肾水，补真阴，填骨髓，生精血。）锁阳（益精兴阳，补阴润燥。）肉苁蓉（入肾经血分，补命门相火。）萸肉（补肾温肝，强阴助阳。）阿胶（养肝滋肾，和血补阴。）五味子（敛肺滋肾，强阴涩精。）

本热攻之

邪热入里，直攻肾脏，非如前补气条中用清热之法可以缓图者也，惟有急攻一法。

下∶热入肾脏，真水已亏，岂可攻下。而伤寒少阴条中，有用大承气汤下之者，以有口燥咽干之证，故属之少阴，其实乃少阴阳明也。热结于足阳明，则土燥耗水；热结于手阳明，则金燥不能生水。攻阳明之热，正所以救肾水也。况肾主二阴，泻腑所以通小便，攻下所以通大便，此亦泻实之法，补前条所未备。

本寒温之

北方水脏，加以寒邪，恐真阳易至消亡，故有急温一法。

温里∶温里亦不外下条益阳之法，但本非真阳不足，以寒邪犯本，急用温法，故所用皆猛烈之药，与下补火法大同小异。

附子（大热纯阳，逐风寒湿。）干姜（生逐寒邪而发表，炮除胃冷而守中。）官桂（益阳补气，治沉寒痼冷之病）。白术（苦燥湿，温和中。）蜀椒（发汗散寒，入命门补火。）

标寒解之

寒邪直入阴分，然尚在经络，未入脏腑，故曰标寒。

解表∶寒邪入于少阴经络，虽在表未入于里，已与太阳之表不同，第可引之从太阳而出，不可过汗以泄肾经，故不言发表而言解表也。

麻黄（发表解肌，去营中寒邪，卫中风邪。）细辛（辛温散风邪，乃足少阴本药。）独活（搜风去湿，入足少阴气分。）桂枝（发汗解肌，温经通脉。）

标热凉之

寒邪入于骨髓，久之变而为热，以邪犹在表，故为标热。

清热∶热自内出，发热而不恶寒，不可发汗，故用清热之法。

元参（入肾补水，散无根浮游之火。）连翘（入心泻火，除三焦湿热。）甘草（生用泻火，炙用补中，入汗剂则解肌，入凉剂则泻邪火。）猪肤（治少阴下利咽痛。）

火强泻之

火强非火实也，水弱故火强，火强则水愈弱，故泻法仍是补法。

泻相火∶肾火与水并处，水不足火乃有余，滋阴即以泻火，所谓壮水之主以制阳光是也。

黄柏（泻相火，补肾水不足。）知母（润肾燥而滋阴。）丹皮（入足少阴泻伏火，凉血而生血。）地骨皮（泻肝肾虚热，凉血而补正气。）生地黄（滋阴退阳，入足少阴。）茯苓（行水泻热。）元参（色黑入肾，壮水以制火。）寒水石（除三焦火热。）

火弱补之

火居水内，即坎中一画之阳，先天之本是也。弱则肾虚而真阳衰败，故宜补。

益阳∶肾中元阳不足，无以藏精而生血，故补火而不失之燥，则阳能配阴而火不耗水。即用燥药亦必以滋肾之药佐之，益阳与温里所以不同，所谓益火之原以消阴翳是也。

附子（引补气药以复散失之元阳，引补血药以滋不足之真阳。）肉桂（入肝肾血分，补命门相火不足。）益智仁（补命门之不足。涩精固气。）破故纸（暖丹田，壮元阳。）沉香（入右肾命门，能暖精壮阳。）川乌（功同附子而稍暖，寒宜附子，风宜乌头。）硫黄（补命门真火不足，性虽热而能通。）天雄（补下焦命门阳虚。）乌药（治厥逆之气。）阳起石（补右肾命门。）茴香（暖丹田，补命门不足。）胡桃（属水入肾，佐破故纸大补下焦。）巴戟（入肾经血分，强阴益精。）丹砂（同地黄、枸杞之类养肾。）当归（和血养血，治一切血证阴虚而阳无所附者。）蛤蜊（补肺润肾，益精助阳。）覆盆（益肾脏而固肾，起阳痿，缩小便。）

精脱固之

血生于阴，而精化于阳，阳不能固，则精不能藏，故固精属之右肾。

涩滑∶涩以止脱，涩之所以固之也。

牡蛎（涩以收脱，治遗精。）芡实（固肾涩精。）金樱子（固精气，入肾经。）五味子（收耗散之气，强阴涩精。）远志（能通肾气上达于心，治梦泄。）萸肉（固精秘气。）蛤蚧（与牡蛎同功。）

上一页：膀胱经第七
下一页：心包络经第九


心包络经第九 《医学指归》

心包络经第九

（是经起于天池穴，终于中冲穴。）

心主手厥阴心包络之脉，起于胸中，出属心包络，下膈，历络三焦。其支者，循胸中出胁，下腋三寸，上抵腋，下循 内，行太阴、少阴之间，入肘中，下臂行两筋之间，入掌中，循中指出其端。其支者，别掌中，循小指次指出其端。是动则病手心热，臂肘挛急，腋肿，甚则胸胁支满，心中 大动，面赤目黄，喜笑不休。是主脉所生病者，烦心心痛，掌中热。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者寸口大一倍于人迎，虚者寸口反小于人迎也。

【经络解】

小指次指，即手小指之次指，乃无名指也。

手厥阴心包络经之脉，受足少阴肾经之交，起于胸中，出属心下之包络，由是下膈，历络于三焦。其支者，自属心包，上循胸，出胁下腋三寸天池穴，上行抵腋，下循 内之天泉，以界手太阴肺经、手少阴心经两经之中间，入肘中之曲泽穴，又由肘中下臂，行臂两筋之间，循 门、间使、内关、大陵，入掌中劳宫，循中指出其端之中冲穴。其支别者，从掌中循无名指出其端，而交于手少阳三焦经也。

【心包络经诸穴歌】

手厥阴心包之络。计有九穴而终。自天池天泉为始，逐曲泽 门而通，间使通乎内关，大陵近于劳宫，既由掌握，抵于中冲。

【分寸歌】

心包起自天池间，乳后一寸腋下三，天泉曲腋下二寸，曲泽屈肘陷中央， 门去腕方五寸，间使腕后三寸量，内关去腕止二寸，大陵掌后两筋间，劳宫屈中名指取，中指之末中冲良。

【病证解】

手心热，脉行于掌中也。臂肘挛急，腋肿，胸胁支满，皆脉所过之地也。 大动，心宜静而反动，本脏病也。面赤目黄。手少阴经病，心包络脉所通也。喜笑不休，心在声为笑，本脏病也。脉所生病，心主脉也。烦心心痛，本脏病也。掌中热，即手心热也。

以上经病多与心经相同，以经脉相近也。至于脏病，心经则无，而心包络则有，以心脏不可受邪，凡病皆包络相火受之也。《内经》分心与心主为两经，本草言证治则合而为一。今遵《内经》，仍分为二，至本草所载，则附于心主条下，以本病属于心主，标病两经略同，治法亦两经无异也。

【本草脏腑虚实标本用药式】

心藏神，为君火。包络为相火，代君行令，主血，主言，主汗，主笑。

本病（心包之病）

诸热瞀 ，（心主火，火胜则目眩筋急。）惊惑谵妄，烦乱，（心藏神，心病则神乱。）啼笑骂詈，（与经言喜笑不休略同。）怔忡，（即心火病。）健忘，（心藏神。）自汗，（心主汗。）诸痛痒疮疡。（心主血，热伤血也。）

标病（经络之病）

肌热，（热在血分。）畏寒战栗，（热极似寒。）舌不能言，（心主言。）面赤目黄，心烦热，胸胁满，痛引腰背肩胛肘臂。（同经。）

【治法解】

火实泻之

心属火，邪气有余则为火实，故用泻，下分四法。

泻子∶土为火之子，泻脾胃之热，而心火自清。

黄连（苦寒泻心火。王海藏曰∶泻心实泻脾也。）大黄（大泻血分实热，入足太阴、足阳明。）

气∶火入上焦，则肺气受伤，甘温以益元气，而热自退，虽以补气，亦谓之泻火。火入下焦，则小肠与膀胱气化不行，通水道、泻肾火，正以导赤也。

甘草（生用泻火，入凉剂则泻邪热。）人参（大补元气，生亦泻火。）赤茯苓（泻热行水，入小肠气分。）

木通（通小肠、膀胱，导湿热从小便出。）黄柏（沉阴下降，泻膀胱相火。）

血∶火入血分则血热，凉血所以泻火。

丹参（色赤入心，破宿血，生新血。）丹皮（泻血中伏火，凉血而生血。）生地黄（泻心火，凉血而生血。）元参（壮水以制火。）

镇惊∶心藏神，邪入心包则神不安。化痰清热，兼以重坠，亦镇惊之义也。

朱砂（泻心经邪热，镇心定惊。）牛黄（清心解热，利痰凉惊。）紫石英（重以去怯，入心肝血分。）

神虚补之

心藏神，正气不足则为神虚，故用补，下分三法。

补母∶木为火之母，肝虚则无以生火，故补心必先补肝。

细辛（辛温肝胆。）乌梅（味酸入肝。）枣仁（甘酸而润，专补肝胆。）生姜（肝欲散，辛散所以补肝。）陈皮（辛能散，入厥阴行肝气。）

气∶膻中为气海，膻中清阳之气不足，当温以补之，即降浊升清，亦所以为补也。

桂心（苦入心，补阳活血。）泽泻（利湿热，湿热既降，则清气上行。）白茯苓（安心益气，定魄安魂。）茯神（开心益智，安魂养神。）远志（苦泻热，温壮气，能通肾气上达于心。）石菖蒲（辛苦而温，通窍补心。）

血∶心主血，补心必先补血，生新去滞，皆所以为补也。

当归（苦温助心，为血中气药。）熟地黄（入手少阴、厥阴，生精血。）乳香（香窜入心，调气和血。）没药（通滞血，补心虚。）

本热寒之

不言本寒者，心虚则寒，上补虚条中已载，省文也。

泻火∶虚用甘寒，实用苦寒，泻火之法，不外二端。

黄芩（苦入心，寒胜热，泻实火。）竹叶（甘寒泻上焦烦热。）麦冬（清心火，润肺燥。）芒硝（苦寒除热。）炒盐（泻热润燥补心。）

凉血∶凉血亦不外泻火，但泻血中之火，则为凉血。

生地黄（入心泻火，平诸血逆。）栀子（色赤入心，泻心经邪热。）天竺黄（入心经泻热豁痰。）

标热发之

不言标寒者，心经在上，非寒邪所能干，且心主血脉，邪入于脉，已非在表，有热无寒可知。

散火∶火郁则发之，升散之药，所以顺其性而发之，与解表、发表之义不同。

甘草（入汗剂则解肌。）独活（搜风去湿。）麻黄（发汗解肌，兼走手少阴。）柴胡（发表升阳，平少阴、厥阴邪热。）龙脑（辛温散热。）

上一页：肾经第八
下一页：三焦经第十


三焦经第十 《医学指归》

三焦经第十

（是经起于关冲穴，终于耳门穴。）

三焦手少阳之脉，起于小指次指之端，上出两指之间，循手表腕，出臂外两骨之间，上贯肘，循 外上肩，而交出足少阳之后，入缺盆，布膻中，散络心包，下膈，循属三焦。其支者，从膻中上出缺盆，上项，系耳后直上，出耳上角，以屈下颊至 。其支者，从耳后入耳中，出走耳前，过客主人前，交颊，至目锐 。是动则病耳聋浑浑 ，嗌肿喉痹。是主气所生病者，汗出，目锐 痛，颊肿，耳后肩 肘臂外皆痛，小指次指不用。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者人迎大一倍于寸口，虚者人迎反小于寸口也。

【经络解】

三焦手少阳之脉，受手厥阴之交，起于第四指之端关冲穴，上出历液门、中渚，循手表腕之阳池，出臂外两骨之间，历外关、支沟、会宗、三阳络、四渎至天井穴，从天井上行，循臂 之外，历清冷渊、消泺，行手太阴之里、手阳明之外，上肩循臂 ，会肩 、天 ，交出足少阳之后，过秉风、肩井，下入缺盆，复由足阳明之外，而交会于膻中之上焦，散布络绕于心包络，乃下膈入络膀胱，以约下焦，附右肾而止。其支行者，从膻中而上出缺盆之外，上项，过大椎，循天牖，上耳后，经翳风、 脉、颅囟，直上出耳上角至角孙，过悬厘、颔厌，及过阳白、睛明，屈曲耳颊至 ，会颧 之分。其又支者，从耳后翳风穴入耳中，过听宫，历耳门、和，却出至目锐 ，会瞳子 ，循丝竹空，而交于足少阳胆经也。

【三焦经诸穴歌】

手少阳三焦之脉，二十三穴之间。关冲液门中渚，阳池外关通连，支沟会宗三阳络，四渎天井清冷渊，消泺会肩 相联，天 处天牖之下，翳风让 脉居先，颅囟定而角孙近耳，丝竹空而和 接焉，耳门既辟，经穴已全。

【分寸歌】

无名之外端关冲，液门小次指陷中，中渚液下去一寸，阳池腕上之陷中，外关腕后方二寸，腕后三寸支沟容，腕后三寸内会宗，空中有穴用心攻，腕后四寸三阳络，四渎肘前五寸着，天井肘外大骨后，骨罅中间一寸摸，肘后二寸清冷渊，消泺对腋臂外落， 会肩前三寸量，肩 上陷中央，天 缺盆陷处上，天牖天容之外旁，翳风耳后尖角陷， 脉耳后青脉现，颅囟亦在青络脉，角孙耳廓中间上，耳门耳前起肉中，禾 耳前动脉张，欲知丝竹空何在，眉后陷中仔细量。

【病证解】

耳聋浑 ，脉入耳中也。嗌肿喉痹，脉上项也。汗出，汗为心液，三焦为心包之表也。目锐 痛，脉至锐也。耳后肩 肘臂外痛，小指次指不用，脉所经之地也。以上皆经病，未及腑病也。

【本草脏腑虚实标本用药式】

三焦为相火之用，分布命门元气，主升降出入，游行天地之间，总领五脏六腑、营卫经络、内外上下左右之气，号中清之府。上主纳，中主化，下主出。

本病（脏腑之病）

诸热瞀 ，（腑脏同病。）暴病暴卒暴喑，（火性急烈也。）躁扰狂越，谵妄惊骇，（腑脏同病，）诸血溢血泄，（火盛则血热妄行。）诸气逆冲上，（火性炎上。）诸疮疡，（同脏病。）痘疹瘤核。（亦疮疡之类。）

三焦本病，上已详叙。以下六条，皆他脏他腑之病，诸经已载，此复详叙三焦条下者，以三焦总领五脏六腑、营卫经络，无所不贯故也。

上（上谓心肺胸膈上脘诸经）热则喘满，诸呕吐酸，胸痞胁痛，食饮不消，头上汗出。

中（中谓脾胃两经）热则善饥而瘦，解 ，（尺脉缓涩谓之解 。）中满，诸胀腹大，诸病有声，鼓之如鼓，上下关格不通，霍乱吐利。

下（下谓肝肾大小肠膀胱诸经）热则暴注下迫，水液混浊，下部肿满，小便淋沥或不通，大便闭结，下痢。

上寒（三焦属火，火实则热，火虚则寒）则吐饮食痰水，胸痹，前后引前，食已还出。

中寒则饮食不化，寒胀，仅胃吐水，湿泻不渴。

下寒则二便不禁，脐腹冷，疝痛。

标病（经络之病）

恶寒战栗，如丧神守，（同本脏病。）耳鸣耳聋，嗌干喉痹，（同经。）

诸病 肿疼酸，（本经在手，但三焦为决渎之官，水道不行，下注而为 肿。）惊骇，（惊必兼搐，证见手足，故属标病。）手小指次指不用。（同经。）

【治法解】

实火泻之

三焦属火，邪气有余则实，故用泻，下分三法。

汗∶实在表则发汗，亦兼诸经解表之法。

麻黄（足太阳，手少阴、阳明汗药。）柴胡（少阳汗药。）葛根（手足阳明汗药。）荆芥（足厥阴经汗药。）升麻（阳明、太阴汗药。）薄荷（足厥阴经汗药。）羌活（足太阳，足少阴、厥阴汗药。）石膏（足阳明、手太阴、三焦汗药。）

吐∶实在上焦，则用吐法。

瓜蒂（吐风热痰涎，上膈宿食。）食盐（辛温能涌吐。）齑汁（酸咸吐痰饮宿食。）

下∶实在中焦、下焦，则用下法。

大黄（大泻血分实热，下有形积滞。）芒硝（荡涤三焦肠胃实热。）

虚火补之

虚火谓火不足之证，即寒也，故温之所以为补。

上焦

人参（甘温补肺。）天雄（补下焦以益上焦。）桂心（苦入心。）

中焦

人参（益土生金。）黄 （补中益气。）丁香（温胃。）木香（和脾气。）草果（健脾暖胃。）

下焦

附子（补命门相火。）肉桂（入肝肾血分，补命门相火。）硫黄（补命门真火不足。）人参（得下焦引药补三焦。）沉香（入命门，暖精壮阳。）乌药（治膀胱冷气。）破故纸（入命门，补相火。）

本热寒之

不言本寒者，虚火即寒，省文也。实火亦热，但前言泻法，此不用泻而用寒，则本热不必皆实火，泻热亦不止汗、吐、下三法也，参看具有精义。

上焦

黄芩（酒炒，上行泻肺火。）连翘（泻心火与心包火。）栀子（泻心肺热。）知母（上清肺金而泻火。）元参（散浮游之火。）石膏（色白入肺。）生地黄（泻心火。）

中焦

黄连（为中部之使。）连翘（兼除手足少阳、手阳明湿热。）生 （随他药能治诸经血热。）石膏（足阳明大寒之药。）

下焦

黄柏（泻膀胱相火。）知母（泻肾火。）生 （入手太阳、阳明，治溺血、便血。）石膏（兼入三焦。）丹皮（泻肝肾火。）骨皮（泻肝肾虚热。）

标热散之

三焦经脉在上，且少阳居表里之间，无所谓寒也，故不言标寒。

解表∶解表亦是汗法，但前通言诸经汗法，此则专指本经言，故前条首言麻黄，而此条首言柴胡，不用麻黄也。

柴胡（少阳表药。）细辛（少阴本药，辛益肝胆，可通少阳。）荆芥（肝经表药，可通少阳。）羌活（肝经表药，可通少阳。）葛根（阳明表药，能升阳散火。）石膏（三焦表药。）

上一页：心包络经第九
下一页：胆经第十一


胆经第十一 《医学指归》

胆经第十一

（是经起于瞳子 穴，终于窍阴穴。）

胆足少阳之脉，起于目锐 ，上抵头角，下耳后，循颈，行手少阳之前，至肩上，却交出手少阳之后，入缺盆。其支者，从耳后入耳中，出走耳前，至目锐 后。其支者，别锐 ，下大迎，合手少阳，抵于 ，下加颊车，下颈合缺盆以下胸中，贯膈络肝属胆，循胁里，出气街，绕毛际，横入髀厌中。其直者，从缺盆下腋，循胸过季胁，下合髀厌中，以下循髀阳，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足跗上，入小趾次趾之间。其支者，别跗上，入大趾之间，循大趾歧骨内出其端，还贯爪甲，出三毛。是动则病口苦，善太息，心胁痛不能转侧，甚则面微有尘，体无膏泽，足外反热，是为阳厥。是主骨所生病者，头痛颔痛，目锐 痛，缺盆中肿痛，腋下肿，马刀侠瘿，汗出振寒，疟，胸胁肋髀膝外至胫绝骨外髁前及诸节皆痛，小趾次趾不用。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者人迎大一倍于寸口，虚者人迎反小于寸口也。

【经络解】

胁，又名 。曲骨之外为毛际。毛际两旁动脉为气冲。髀厌，髀枢也。胁骨之下为季胁。 骨为辅骨。外踝以上为绝骨。足面为跗。足大趾本节后为歧骨。大趾爪甲后为三毛。

足少阳胆经之脉，受手少阳三焦之交，起于目锐 之瞳子 ，由听会、客主人上行头角，循颔厌，下悬颅、悬厘，循耳上发际至曲鬓、率谷，由率谷外折，下耳后，循天冲、浮白、窍阴、完骨，又自完骨外折，循本神下至阳白，会睛明，复从睛明上行，循临泣、目窗、正营、承灵、脑空、风池至颈，行手少阳之脉前，下至肩上，循肩井，却左右交出手少阳之后，入缺盆外。其支者，自耳后入耳中，过听宫至目锐 瞳子 之分。其支者，别自瞳子 下大迎，合手少阳于 ，下临颊车，下颈，循本经之前，与前之入缺盆者相合，下胸中天池之外，贯膈，即期门之所，络肝，下属于胆，自属胆处循胁里至气冲，绕毛际，遂横入髀厌之环跳穴。其直行者，从缺盆下腋，循胸，历渊液、辄筋、日月，过季胁，循京门、带脉、五枢、维道、居，与前之入髀厌者相合，乃下循髀外，循太阳、阳明之间，历中渎、阳关，出膝外廉，抵阳陵泉，下辅骨前，历阳交、外丘、光明，直下抵绝骨之端，循阳辅、悬钟而下出外踝之前，至丘墟，循足面之临泣、五会、侠溪，乃上入小趾次趾之间，至窍阴而终。其支别者，自足面临泣别行入大趾，循歧骨内出大趾端，还贯入爪甲，出三毛，以交于足厥阴肝经也。

【胆经诸穴歌】

足少阳兮四十三，瞳子 近听会间，客主人在颔厌集，悬颅悬厘曲鬓前。由率谷天冲而下，见浮白窍阴之妍。完骨露兮本神阳白，临泣见兮目窗与连。正营承灵居其后，脑空穴继灵而安。风池肩井兮渊液，辄筋日月兮京门辟。带脉五枢，由维道居 而续。环跳风市抵中渎，饮阳关之阳陵泉。至阳交之外丘间，光明阳辅悬钟可瞻。丘墟临泣地五会，侠溪窍阴而胆经全。

【分寸歌】

足少阳兮四十三，头上廿穴分三折，起自瞳子至风池，积数陈之次序说，瞳子 近 五分，耳前陷中听会穴，客主人名上关同，耳前起骨开口空，颔厌悬颅之二穴，脑空下廉曲角中，悬厘之穴异于兹，脑空下廉曲角上，曲鬓耳上发际隅，率谷耳上寸半安，天冲耳后入发二，浮白入发一寸间，窍阴即是枕骨穴，完骨之上有空连，完骨耳后入发际，量得四分须用记，本神神庭旁二寸，入发一寸耳上系，阳白眉上方一寸，发上五分临泣是，发上一寸当阳穴，发上寸半目窗至，正营发上二寸半，承灵发上四寸谛，脑空发上五寸半，风池耳后发陷寄，肩井肩上陷中求，大骨之前一寸半，渊液腋下方三寸，辄筋期下五分判，期门却是肝经穴，相去巨阙四寸半，日月期门下五分，京骨监骨下腰绊，带脉章门下寸八，五枢章下寸八贯，维道章下五寸三，居 章下八寸三，章门缘是肝经穴，下脘之旁九寸含，环跳髀枢宛宛中，屈上伸下取穴同，风市垂手中指尽，膝上五寸中渎逢，阳关阳陵上三寸，阳陵膝下一寸从，阳交外踝上七寸，外丘踝上六寸容，踝上五寸光明穴，踝上四寸阳辅通，踝上三寸悬钟在，丘墟踝前之陷中，此去侠溪四寸五，却是胆经原穴功，临泣侠溪后寸半，五会去溪一寸穷，侠溪在趾歧骨内，窍阴四五二趾中。

【病证解】

口苦，胆汁味苦也。善太息，胆气不舒也，腑病也。心胁痛，不能转侧，脉循胁里也。面尘，体无膏泽，脉所过处气郁为病也。足外反热，脉循外踝也。头痛，脉行于头也。颔痛，脉加颊车也。锐 痛，脉起于目也。

缺盆肿痛，脉入缺盆也。腋肿，脉下腋也。马刀侠瘿。脉循颈项腋胁也。汗出、振寒、疟，少阳居半表半里也。

胸胁以下诸节痛，皆脉所经也。小趾次趾不用，脉所络也。

【本草脏腑虚实标本用药式】

胆属木，为少阳相火，发生万物，为决断之官，十一脏之主。（主同肝。）

本病（脏腑之病）

口苦，呕苦汁，善太息，（同经。） 如人将捕状，（胆气虚。）目昏，（肝主目。）不眠，（魂藏于肝，少阳与肝为表里。）

标病（经络之病）

寒热往来， 疟，胸胁痛，头额痛，耳痛鸣聋，瘰 ，结核，马刀，足小趾次趾不用。（俱同经。）

【治法解】

实火泻之

木旺生火，火有余则为实，故用泻。

泻胆∶相火有余则胆实，泻火所以泻胆也。

龙胆草（益肝胆而泻火。）牛膝（泻胆，除脑中热。）猪胆（泻肝胆之火。）生蕤仁（消火散热，治目赤肿痛。）生酸枣仁（生用酸平，疗胆热。）黄连（泻火益肝胆，猪胆汁炒。）苦茶（泻热消痰。）

虚火补之

肝肾亏弱，相火易虚，故用补。

温胆∶胆虚则寒，故宜温补，补气补血，所以温之也。

人参（甘温补气，正气旺则心肝静。）细辛（辛益肝胆。）半夏（补肝润肾，除湿化痰。）当归（和血养血。）炒蕤仁（补肝明目。）炒枣仁（专补肝胆，炒熟疗胆虚不眠。）地黄（补阴生血。）

本热平之

不言本寒者，已具温胆条中，省文也。

除火∶泻胆条中亦多降火之药，但火兼虚实，前言其实，此兼言其虚。

黄芩（泻实火，仲景柴胡汤用为少阳里药。）黄连（解见前条。）芍药（泻肝火，能于土中泻木。）连翘（除少阳气分实热。）甘草（入凉剂则泻邪火。）

镇惊∶肝藏魂，有热则魂不安而胆怯，重以止怯，所以镇之也。

黑铅（镇心安神。）水银（主天行热疾，安神镇心。）

标热和之

不言标寒者，少阳半表，所主在筋，邪入于筋，较肌肉更深，则寒变为热。

和解∶和法较解肌更轻。

柴胡（足少阳表药。）芍药（泻肝火，入肝经血分。）黄芩（足少阳里药。）半夏（发表开郁。）甘草（入汗剂则解肌。）

上一页：三焦经第十
下一页：肝经第十二


肝经第十二 《医学指归》

肝经第十二

（是经起于大敦穴，终于期门穴。）

肝足厥阴之脉，起于大趾丛毛之际，上循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上 内廉，循股阴入毛中，过阴器，抵小腹，挟胃属肝络胆，上贯膈，布胁肋，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅。其支者，从目系下颊里，环唇内。其支者，复从肝别贯膈，上注肺。是动则病腰痛不可以俯仰，丈夫 疝，妇人少腹肿，甚则嗌干，面尘脱色。是主肝所生病者，胸满呕逆飧泄，狐疝遗溺闭癃。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。盛者寸口大一倍于人迎，虚者寸口仅小于人迎也。

【经络解】

三毛后横纹为丛毛。目内深处为系。颃颡，咽颡也。

足厥阴脉受足少阳胆之交，起于大趾丛毛之大敦，循足跗上廉，历行间、太冲抵内踝前一寸之中封，上踝，过三阴交，历蠡沟、中都，复上一寸交出太阴之后，上 内廉，至膝关、曲泉，循股内之阴包、五里、阴廉，入阴毛中，左右相交，环绕阴器，抵小腹，上循章门，至期门之所，挟胃属肝，下络于胆，又自期门上贯膈，布胁肋，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅。其支者，从目系下行颊里，交环于唇口之内。其又支者，从期门属肝处别贯膈，上注肺，下行至中脘之分，以交于手太阴肺经也。

【肝经诸穴歌】

足厥阴，一十三穴终。起大敦于行间，循太冲于中封，蠡沟中都之会，膝阳曲泉之宫。袭阴包于五里，阴廉乃发；寻羊矢于章门，期门可攻。

【分寸歌】

足大趾端名大敦，行间大趾缝中存，太冲本节后二寸，跟前一寸号中封，蠡沟踝上五寸是，中都踝后七寸中，膝关犊鼻下二寸，曲泉曲膝尽横纹，阴包膝上方四寸，气冲三寸下五里，阴廉冲下有二寸，羊矢冲下一寸许，气冲却是胃经穴，鼠鼷之上一寸主，鼠鼷横骨端尽处，相去中行四寸止，章门下脘旁九寸，肘尖尽处侧卧取，期门又在巨阙旁，四寸五分无差矣。

【病证解】

腰痛，肝与肾通，乙癸同源也。 疝，脉绕阴器也。小腹肿，脉抵小腹也。嗌干，脉循喉咙也。面尘脱色，肝胆同病也。胸满，脉贯膈也。呕逆，脉挟胃也。飧泄，风火性急，不及消化也。狐疝，脉过阴器也。

【本草脏腑虚实标本用药式】

肝藏血，属木，胆火寄于中，主血，主目，主筋，主呼，主怒。

本病（脏腑之病）

诸风（肝主风木）眩运，（风火之象。）僵卧强直，惊痫，（诸风火上炎，筋脉受伤之证。）两胁肿痛，胸肋满痛，（肝脉贯膈布胁肋，肿痛、满痛似属标病，但肝为雷火，诸逆冲上，皆属于火，则胸胁作痛皆火逆为之也，况经脉伏行之地，在内不在外，故属之本病之类。）疝痛，（标病中有 疝、小腹肿痛，而此列之本病，以腹中作痛，皆得名之为疝，非必下连睾丸也。） 瘕，（血积为 ，气聚为瘕。）女人经病。（血室属于肝经。）

标病（经络之病）

寒热疟，（同经。）头痛吐涎，（脉上额，会于巅。）目赤，（脉上连目系。）面青，（脉行颊里。）多怒，（怒必外见辞色，故为标病。）耳闭，（少阳脉入耳中，肝之表也。）颊肿，（脉行颊里。）筋挛，（肝主筋。）卵缩，丈夫 疝，（脉绕阴器。）女人少腹肿痛，阴病。（脉抵小腹。）

【治法解】

有余泻之

肝实则为有余，故用泻，下分五法。

泻子∶心为肝之子，泻心火所以泻子也。

甘草（泻丙火。）

行气∶肝主血，而气者所以行乎血，气滞则血凝，行血中之气，正以行血也。

香附（血中气药，调气开郁。）川芎（行气散瘀，血中气药。）瞿麦（破血利窍。）牵牛（泻气分湿热，通下焦郁遏。）青皮（入肝胆气分，破气散血。）

行血∶血凝滞不行则为实，旧血不去则新血不流，破血乃所以行血也。

红花（入肝经，破瘀活血。）鳖甲（色青入肝，治血瘕经阻。）桃仁（厥阴血分药，泄血滞，生新血。）莪术（入肝经血分，破血消积。）三棱（入肝经血分，破血消积。）穿山甲（专能行散，入厥阴通经。）大黄（大泻血分实热，下积通经。）水蛭（逐恶血、瘀血，破血 、积聚。）虻虫（破血积坚痞 瘕。）苏木（入三阴血分，破瘀血。）丹皮（破积血，通经脉。）

镇惊∶邪入肝经，则魂不安而善惊。逐风热、坠痰涎，皆所以镇之也。

雄黄，（得正阳之气，入肝经气分，泻肝风。）金箔（金制木，重镇怯，治肝胆风热之病。）铁落（平肝去怯，治善怒发狂。）珍珠（泻热定惊，镇心安神。）代赭石（镇虚逆，治血热。）夜明砂（泻热散结。）胡粉（坠痰消胀。）银箔（镇心明目，主风热癫痫。）铅丹（坠痰去怯。）龙骨（收敛浮越之正气，安神镇惊。）石决明（除肝经风热。）

搜风∶肝主风木，故诸风属肝，搜风之法，于肝经独详。

羌活（搜肝风。）荆芥（入肝经，散风热。）薄荷（搜肝风，散风热。）槐子（入肝经气分，疏导风热。）蔓荆子（散上部风邪。）白花蛇（透骨搜风。）独活（搜肝去风。）皂荚（搜风泄热。）乌头（大燥去风。）防风（搜肝去风。）白附子（去头面游风。）僵蚕（治风化痰。）蝉蜕（除风热，治皮肤。）

不足补之

肝虚则为不足，故用补，下分三法。

补母∶肾为肝之母，故云肝无补法，补肾即所以补肝也。

枸杞（清肝滋肾，益气生精。）杜仲（甘温补肾。）狗脊（平补肝肾。）熟地黄（滋肾水，补真阴。）苦参（燥湿胜热，补阴益精。）萆 （固下焦，补肝虚。）阿胶（养肝滋肾，和血补阴。）菟丝子（强阴益精，平补三阴。）

补血∶血宜流通而恶壅滞，补血之中，兼以活血，乃善用补者也。

当归（和血补血，为血中气药。）牛膝（益肝肾，生用破恶气。）续断（补肝肾，宣通血脉）。白芍药（补血泻肝。）血竭（散瘀生新，和血圣药。）没药（通滞血，补肝胆。）川芎（补血润燥，散瘀通经。）

补气∶木性条达，郁遏之则其气不扬，辛以补之，所以达其气。

天麻（辛温入肝经气分，益气强阴。）柏子仁（滋肝明目，肝经气分药。）苍术（升气散瘀。）菊花（去风热，明目。）细辛（辛散风热，补益肝胆。）密蒙花（润肝明目。）决明（入肝经，除风热。）谷精草（辛温去风热，入厥阴肝经。）生姜（辛温散寒，宣气解郁。）

本热寒之

不言本寒者，不足即为虚寒，温补之法，已见上条，省文也。

泻木∶木中有火，泻木亦不外泻火。但酸以泻木，咸以泻火，泻中有补，与下泻火攻里，有虚实之分；与上补母补气血，又有寒温之辨。

芍药（酸泻肝，大补肝血。）乌梅（酸敛肺，补金以制木。）泽泻（咸泻肾火，起阴气。）

泻火∶苦寒泻火，亦是泻其有余，但不用攻伐，止用寒凉，亦是和解之法。

黄连（泻肝胆火，猪胆汁炒。）龙胆草（益肝胆而泻火，除下焦湿热。）黄芩（泻少阳相火。）苦茶（泻热下气。）猪胆（泻肝胆火。）

攻里∶行血亦用大黄，是行血亦攻里，但攻里不必行血，故另立攻里一条，皆所以泻实火也。

大黄（入肝经血分，下燥结而去瘀热。）

标热发之

肝主筋，在肌肉之内，邪入肝经，寒变为热，故不言标病。

和解∶肝之表，少阳也，故用少阳和解之法。

柴胡（少阳表药。）半夏（辛散发表开郁。）

解肌∶邪入筋而用解肌法，解肌而用太阳发表药，盖邪已深入，引之从肌肉而达皮毛也。

桂枝（发汗解肌。）麻黄（发汗解肌。）

上一页：胆经第十一
下一页：附


附 《医学指归》

附

【奇经八脉歌】

督脉起自下极 ，并于脊里上风府，过脑额鼻入龈交，为阳脉海都纲要。

任脉起于中极底，上腹循喉承浆里，阴脉之海妊所谓，冲脉出胞循脊中，从腹会咽络口唇，女人成经为血室，脉并少阴之肾经，与任督本于阴会，三脉并起而异行。

阳跷起自足跟里，循外踝上入风池。

阴跷内踝循喉嗌，本足阴阳脉别支。

诸阴交起阴维脉，发足少阴筑宾 。

诸阳会起阳维脉，太阳之 金门穴。

带脉周回季胁间，会于维道足少阳，所谓奇经之八脉，维系诸经乃顺常。

【穴同名异类】

一穴二名

后顶（一名交冲） 强间（一名大羽）

窍阴（一名枕骨） 脑户（一名合颅）

曲鬓（一名曲发） 脑空（一名颞 ）

颅囟（一名颅息） 听宫（一名多所闻）

脉（一名资脉） 素 （一名面正）

水沟（一名人中） 承浆（一名悬浆）

廉泉（一名舌本） 风府（一名舌本）

上星（一名神堂） 丝竹空（一名目 ）

睛明（一名泪孔） 巨 （一名巨 ）

肩井（一名膊井） 渊液（一名泉液）

会（一名 ） 大椎（一名百劳）

命门（一名属累） 风门（一名热府）

巨阙（一名心募） 期门（一名肝募）

肾俞（一名高盖） 中膂内俞（一名脊内俞）

天窗（一名窗笼） 天鼎（一名天顶）

天突（一名天瞿） 扶突（一名水穴）

天池（一名天会） 人迎（一名五会）

缺盆（一名天盖） 俞府（一名输府）

玉堂（一名玉英） 神关（一名气舍）

四满（一名髓府） 腹结（一名肠窟）

冲门（一名上慈宫） 气冲（一名气街）

横骨（一名曲骨端） 辄筋（一名曲骨端）

阴都（一名食宫） 阳辅（一名分肉）

水分（一名分水） 水突（一名水门）

会阳（一名利机） 会阴（一名屏翳）

商阳（一名纯阳） 太渊（一名太泉）

三间（一名少谷） 二间（一名间谷）

阳溪（一名中魁） 合谷（一名虎口）

少冲（一名经始） 三里（一名手三里）

少泽（一名小吉） 少海（一名曲节）

阳池（一名别阳） 天泉（一名天湿）

蠡沟（一名交仪） 支沟（一名飞虎）

中都（一名中 ） 中封（一名悬泉）

阴包（一名阴胞） 三阳络（一名通门）

委中（一名血 ） 阴交（一名横户）

漏谷（一名太阴络） 悬钟（一名绝骨）

血海（一名百虫窠） 地机（一名脾舍）

下廉（一名下巨虚） 上廉（一名上巨虚）

伏兔（一名外句） 阴市（一名阴鼎）

照海（一名阴跷） 太溪（一名吕细）

昆仑（一名下昆仑） 金门（一名梁关）

附阳（一名付阳） 飞扬（一名厥阳）

环跳（一名膑骨） 仆参（一名安邪）

涌泉（一名地冲） 申脉（一名阳跷）

一穴三名

络却（一名强阳，一名脑盖。）

禾 （一名长HT ，一名禾 。）

客主人（一名上关，一名客主。）

瞳子 （一名前关，一名太阳）

颊车（一名机关，一名曲牙。）

听会（一名听河，一名后关。）

肩 （一名中肩井，一名遍肩。）

脊中（一名神宗，一名脊俞。）

膻中（一名 中，一名元见。）

鸠尾（一名尾翳，一名 KT 。）

上脘（一名上管，一名胃脘。）

中脘（一名太仓，一名胃募。）

气海（一名脖 ，一名下肓。）

气穴（一名胞门，一名子户。）

中府（一名府中俞，一名肺募。）

劳宫（一名五里，一名掌中。）

大赫（一名阴维，一名阴关。）

长强（一名气 ，一名橛骨。）

日月（一名神光，一名胆募。）

承筋（一名 肠，一名直肠。）

温溜（一名池头，一名逆注。）

复溜（一名昌肠，一名伏白。）

阳关（一名阳陵，一名关陵。）

阳交（一名别阳，一名足 。）

神门（一名锐中，一名中都。）

然谷（一名然骨，一名龙渊。）

一穴四名

哑门（一名喑门，一名舌横，一名舌厌。）

攒竹（一名始光，一名光明，一名员柱。）

关元（一名丹田，一名大中极，一名小肠募。）

中极（一名玉泉，一名气原，一名膀胱募。）

天枢（一名长溪，一名谷门，一名大肠募。）

京门（一名气俞，一名气府，一名肾募。）

承山（一名鱼腹。一名肉柱，一名肠山。）

承扶（一名肉 ，一名阴关，一名皮部。）

一穴五名

百会（一名三阳，一名五会，一名巅上，一名天满。）

章门（一名长平，一名季胁，一名胁 ，一名脾募。）

一穴六名

腰俞（一名背解，一名腰户。一名髓孔，一名腰柱，一名髓府。）

石门（一名利机，一名丹田，一名精露，一名命门，一名三焦募。）

【名同穴异类】

头临泣足临泣，头窍阴足窍阴，腹通谷足通谷，背阳关足阳关，手三里足三里，手五里足五里。

上一页：肝经第十二
下一页：跋


跋 《医学指归》

跋

爰夫医书肇自轩歧，方药传于卢扁。汉唐以来，禁方多不传之秘；宋元而后，着书皆补救之文。非精心以烛其源流，则治疾而疾且益甚；得博学以深为考究，斯解经而经乃不亡。如我双湖世伯大人，以孝旌于朝，事实中载庸行数条，以及乐善好施诸大端，类皆啧啧人口。惟《医学指归》二卷，尚未梓行。宽乞而抄读之，恍然知药按君臣佐使，证详表里阴阳，酌古准今，法良意美，洵《灵枢》之功臣也。宽先世亦以太医院显名于世，悔无传人。及世伯自邮迁兴，与宽祖宅比邻，交深三世，因得熏陶其学问，熟悉其生平焉。每忆世伯造诣深邃，禀资灵明。医由孝生，养老之新书可补；道从心悟，课功之伏案何勤。遇窭人则极力扶持，几忘囊尽；临疑证则一经调摄，辄见春回。讵意庚戌年天灾流行，因救病而不计安居，遂劳神而致成重疫。葛仙即病卧不起，犹悯贫民；（公卧病所言，皆临证及素行善事。）文翁虽宴饮如常，早知亡日。（公易箦前三旬，自知不寿。）方书一卷，仅称身后之遗；探索终身，始着不刊之作。呜呼！赵孟往而无与为善，仓公殁而谁为生人？手泽犹存，心源可接。所欣克家着望，医缓永称继起之良；益信教孝有书，儒门别无事亲之录。

咸丰元年八月下旬世愚侄姚武宽顿首谨识

上一页：附


说明

欢迎浏览“《医学指归》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《医学指归》”手册】