序一 《存存斋医话稿》

序一

唐王勃撰医话序一卷．即医话之鼻祖也．宋张杲着医说十卷．明俞弁着续医说十卷．即医话之导师也．迨前清作者如林．史典着愿体医话．黄凯钧着友渔斋医话．王士雄编柳洲医话着潜斋医话．毛祥麟着对山医话．陆以着冷庐医话．计楠着客尘医话．柳宝诒着惜余医话．丁福保着医话丛存．先祖秀山公纂古医格言．皆本各个人之阅历．或话所闻．或话所见．或话所心得．或转述师友之见闻．或指摘医家之利弊．或宪章先圣之名言．虽各话当年陈迹．而言多精凿．较之浏览医书．尤有趣味．且足长见识而益智能．昔老名医赵晴初先生．得医中三昧．年七十余．犹着书不倦．亲自手录．作蝇头行楷．在中年时．最喜访道．申江与凌嘉六先年交相善．江苏与马培之先生谊尤深．曾为之跋纪恩录．晚年在绍．与余为亡年交．颇莫逆．与之谈医．知无不言．言无不尽．夜虽深．无倦意．尝谓余曰．“医非博不能通．非通不能精．非精不能专．必精而专．始能由博而约．吾绍前辈金士哦陈念义以景岳全书为枕中秘．任HT 波案头只一册临证指南．俞根初案上只一册仲景伤寒论．可见心得处不在多也．然无心得者．不得以此借口．欲求心得．正非多读古今医书不可．盖不博．亦断不能约也．”其言如此．可谓医林佳话矣．与余会诊时．亦不鲜见．其临诊辨证．反复推详．选药制方．心思周到．往往一味佐药．亦费几许时刻思想而得．一得即全方灵透．历验如神．尝着奇偶方选．约千余方．方解亦甚简明．医案一册．断证确切．方案明通．皆足为后学师范．惜无刊本．即存存斋医话稿五集．只有初二两集．由孙瀛阶陈昼卿两先生为之序．姚静庵先生代为刊行．不久其版散失．迄于今各书肆已无从购觅．本地如此．他省可知．同社友裘君吉生恐其书湮没不传．遍觅原版．虽幸而购到．已缺多页．亟亟然为之重刻付印．兹于其将出板焉．嘱余略叙其巅末于简端．斯亦裘君表彰前哲之苦心也夫．

中华民国四年十一月望日何廉臣印岩识于蠡城卧龙山麓之宣化坊

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《存存斋医话稿》

序二

余老友赵君晴初．生平手不释卷．尤邃于轩岐之学．初不以医自名．命剂辄效．有不可为者．顾能早决之．以是四方求治者．接踵无虚日．君犹虑耳目之隘也．虚心访道．不惮涉历．孜孜焉．汲汲焉．盖靡刻不留意于活人济世．余懵不知医．而乐与君游．尝聆其绪论．阐发义理．剀陈利弊．足以拓医家之胸臆．释病者之迷罔．非钻研深．阅历久．不克臻是．每举其所话．以话于朋辈中之从事于医及见困于病者．惟恐其传之不能遍也．又恐君之苦酬应．不遑燕居．而未尝笔之于书也．一日．见示是编．受而读之．则其活人济世之怀．俱蔼然流露于楮墨间．而知向之因其所话以觇其平日之钻研阅历者．犹只十一二焉．今年秋．其友姚静庵广文请付剞劂以行世．余亟怂恿之．爰不自揣谫陋．焉缀数语于简端．且曩者欲遍布其话而不可得．而今乃得家置一编焉．并以志余之喜也．

光绪辛巳冬月同邑孙垓

上一页：序一
下一页：序三


序三 《存存斋医话稿》

序三

事有古守其常而今穷其变者．法家例医家方其是已．夫事物变无穷也．有其备之变．更出所备外．故变无穷．穷其变者有穷．变无穷．穷其变者当与为无穷．自非挟百试之才．享神明之寿．多其阅历．神其 悟．鲜有能相 相守．以穷无穷之变者．古锦充囊．积羽折轴．而成书出焉．晴初赵子．精于医．无虚日．年且老．成医话一书．其言曰．意度者勿录也．道听者勿录也．袭古与违古勿录也．违古而适合乎古．食古而不泥乎古．时或拾古之遗．纠古之失．补古之阙．释古之疑．或日一得焉．或月一得焉．或积日月而竟无得焉．盖四十年于兹矣．夫岐黄而下至于仲圣．亦犹夫人耳．某药药某病．某病药某药．上古固无书读也．彼何师而得之与．得之病耳．问得其由．切得其象．而病诏我矣．问得其象中由．切得其由中象．而病又诏我矣．虽然．中一矢而曰吾善射．捷一战而曰吾善兵．是强狱隶着刑书也．神而明之存乎证．以问证切．以切证问．以甲证乙．以一证千．而同中之异出焉．夫是之为病证．证者．证也．法家所谓比例．例者．比也．无以比诸．乌乎例诸．无以证诸．乌乎治诸．如晴初者．可谓老于证治．而善读书者矣．顾自以为是焉可乎．误于两似而得其一真．悔于百非而衷于一是．是则穷其变而又善自变之说也．晴初之话医也．暴其短．不炫其长．幸其得．犹悔其失．粹然儒者之言．其临证也．如驾危樯．行大川．守孤城．御 敌．一不得当．而覆败随之．其生人杀人．不有甚于亭疑狱之平者乎．抑予更有感于天地之好生焉．虑阴阳饮食之杀吾生也．苦不自知．而脉也贡之．又博生万物．俾各能入人而药之．向非圣人．又谁与起病者而试尝之．此造物之所以大也．不明乎此．而假手于庸庸者流．几何而不蹈杀人之律乎哉．呜呼危哉．予向不能医．不幸而先人皆痛于沉痼．其于病也．三折肱矣．读晴初书．为言天下事物之变之无穷而未易穷其变也．其见于一人之身者已如此．

时光绪癸未五月山阴陈锦作于蕺山讲舍

上一页：序二
下一页：卷一


卷一 《存存斋医话稿》

卷一

〔一〕医话不知始于何人．殆滥觞于诗话而有是目．余所见者．愿体医话友渔斋医话 柳洲医话潜斋医话凡四种．愿体医话中重载良方．惟前列医话十二则．故一名愿体医话良方．友渔斋医话则分一览延龄橘旁杂论上池涓滴肘后偶钞证治指南药笼短剧为六种．柳洲医话乃王孟英辑魏柳洲玉横续名医类按中按语单方．为柳洲医话．故一名柳洲医话．良方．潜斋医话则录简效方于前．载医话于后．故一名潜斋简效方．同一医话．其体例不同有如是．余自已冠后．喜读医书．有所见闻．随手识之．间附以心得．以备他日之参考．然已遗失者多矣．戊寅秋．杜门养 ．因检旧笥．得若干条．命儿子录出成帙．重为芟润之．标其名为医话稿．盖话所见．话所闻．并话所得．拉杂不分门类．亦全无体例也．称稿者．明非定本也．条首编以数目字者．欲教我者有可专指．且前条于理有误．后条可纠正．于义未尽．可重申．有意同者．可参合．有引证者．可披寻．所以清眉目也．引用书有购求数年而始得．有辗转借阅者．内有世少传本之书．均记作者姓氏年世．思存古书之名目也．先得二卷．友人姚静庵广文见而韪之．以为可以问世．嘱乃弟秋岩付诸手民．余固辞不获．惟有道君子．指其谬疵．而进以高深．则幸甚．〔仲圭按〕此条乃作者自叙．

〔二〕愿体医话曰．“今创一议．无论内外大小．一年之中．岂无一二奇证．若怀之胸臆．则近于秘道不传．若登之枣梨．又碍于少难成帙．何不于三五知己中．每于岁底．各出所治奇病．观何证．服何药．如何疗．如何愈．共成一卷．以为医按．多年增广．亦是不朽之举．庶使后人有迹可循．而无识认不真之憾矣．功不在卢扁下也．然近日又有一种时弊．凡遇疾病危险．诸医会集．其中学术平常者．不过轻描淡写．而识见高明者．若欲另立意见．惟恐招人妒忌．万一不效．又虑损名．瞻前顾后．亦是大同小异了事．殊不知上天赋我聪明才智．若临证之际．不费一番思索．不用一番心血．代天宣化．救济苍生．只于此中求富贵．顾声名．以他人性命．痛痒无关．生死听天．清夜思之．能无自愧．”按愿体医话一卷．扬州史 臣典所着．皆时医药石之言．多急救生全之法．孳孳为善．可谓无微不至．陈文恭公谓“史君饱谙世故．曲体人情．其言质直而透切．智愚易晓．”偶录一则．蔼然仁者之言．切中时弊之论．窥见一斑矣．

〔三〕柯韵伯先生“气上腾便是水”一语．最足玩味．盖阳气凝结．津液不得上升．以致枯燥．治宜温热助阳．俾阴精上交阳位．如釜底加薪．釜中之水气上腾．而润泽有立至者．仲圣以八味肾气丸治消渴．亦此义．以肺为五脏六腑之华盖．下有暖气上蒸．即润而不渴．若下虚极．则阳气不能升．故肺干而渴．譬如釜中有水．以板盖之．下有火力．暖气上腾．而板能润．无火力．则水气不能上板．终不可得而润也．然枯燥由于阴竭者．则是泉源既竭．必须大剂濡养频服．如救焚然．始克有济．同一枯燥证．有阴凝阴竭之分．二证霄壤悬殊．万一误投．死生立判．不可不细审也．

〔四〕痰属湿．为津液所化．盖行则为液．聚则为痰．流则为津．止则为涎．其所以流行聚止者．皆气为之也．庞安常有言．“人身无倒上之痰．天下无逆流之水．故善治痰者．不治痰而治气．气顺．则一身之津液亦随气而顺矣．”余谓“不治痰而治气”一语．为治痰妙谛．盖痰之患由于液不化．液之结由于气不化．气之为病不一．故痰之为病亦不一．必本其所因之气．而后可治其所结之痰．医旨绪余曰．“治痰当察其源．”倘以二陈统治诸痰．因于湿者固宜．使无湿则何以当之．如因于火．则当治火．火降金清．秋令乃行．水无壅遏．痰安从生．丹溪朱氏曰．“黄芩治痰．假其下火．”正谓此也．余可类推．

〔五〕河间刘氏曰．“肠胃郁结．谷气内发而不能宣通于肠胃之外．故善噫而或下气也．”余谓噫与下气．即属宣通．所以肝胃病往往得噫与下气稍瘥也．虽不能宣通于肠胃之外．而犹得宣通于肠胃之上下也．

〔六〕大黄同附桂用．是温下法．叶氏医按痢门．姚颐真用大剂肉苁蓉配姜附．是即温下法化为温滑法．泻心汤姜连并用．是苦辛开降法．马元仪印机草中干姜同栝蒌用．是即苦辛开降法化为辛润开解法．栝蒌润燥开结．荡热涤痰．为胸膈热郁之圣药．其性濡润．谓之滑肠则可．若代大黄作下药用则不可．吾乡章虚谷有蒌仁辨．言之甚详．

〔七〕余治一暑湿证．已热退神清．胃动进食矣．忽急柬邀诊．仍发热神昏．更加气喘．细询因吃粥油三四盏．遂致此．余力辞．病竟不起．阅本草纲目拾遗言．“粥油能实毛窍．滋阴之功胜熟地．”暑湿初愈服此．安得不复发而增剧耶．又袁了凡先生曰．“煮粥饭．中有浓汁滚作一团者．此米之精液．食之最能补精．”又紫竹林单方治精清不孕方．用粥油．日日取起．加炼过盐少许．空心服下．其精自浓．

〔八〕人知息道从口鼻出入．不知遍身毛窍．俱暗随呼吸之气以为鼓伏．所以外感表实证．毛窍阻而气机不能相引．则发喘．内伤表虚证．汗多亡阳．毛窍开而气机过泄．则息微．

〔九〕洄溪徐氏谓天士叶氏．每以络字欺人．其实徐氏躯壳脏腑经络论有云．“人有皮肉筋骨．所谓躯壳也．而虚其中．则有脏腑以实之．其连续贯通者．则有经有络．贯乎脏腑之内．运乎躯壳之中．为之道路．以传变周流者也．”是明知有络．而每诋之．何也．或云．徐批叶案非真本．乃托名者．

〔十〕朴硝火硝咸名硝石．咸生卤地．假水火二大以为形质．朴硝属水．味咸气寒．性下走．故能推荡肠胃积滞．折治三焦邪火．火硝属火．味辛带苦微咸．而气大温．性上升．故能破积散坚．治诸热病．升散三焦火郁．朴硝治热之结．火硝治热之郁．一就下．一达上也．火硝投之火中则焰生．朴硝则否．其性从可知矣．紫雪丹中二硝并用．是热郁欲其达．热结欲其降也．濒湖李氏曰．“火硝与硫黄同用．则配类二气．均调阴阳．有升降水火之功．治冷热缓急之病． 制礞石．则除积滞痰饮．”盖硫暖而利．其性下行．火硝暖而散．其性上行．礞石之性寒而下．火硝之性暖而上．一升一降．一阴一阳．此制方之妙也．奈汪 庵医方集解中礞石滚痰丸．误以朴硝制礞石．药肆不察．竟遵其法．盖同名硝石．汪氏不及详考．而一字之讹．药性顿异．大背古人立方之意矣．用辨明之．

〔十一〕世间真虚损少．假虚损多．自患虚损者少．做成虚损者多．歙南吴师朗有鉴于此．着不居集一书．取易传“变动不居”之义而名其书也．书分上下二集．上集内损．以阴阳五脏内亏立论．下集外损．以六淫外入．似损非损立论．盖缘内外不分．真假莫辨．印定滋阴降火之一法．以治无定万变之病情．不虚而做成虚．不损而做成损．良可浩叹．是书纠缪绳愆．独开生面．厥功岂不伟哉．惜其论治立方．铺排门面．无甚精义可咀嚼．窃恐仿其法而施治．未必的有效验．然能唤醒病家医家．俾共知有外损之一途．不徒从事于蛮补．由是深思其故．神而明之．则此书安可不读．（师朗名澄．其自序在乾隆四年．刊书在道光十五年．）〔仲圭按〕虚损之范围甚广．近世流行之肺劳遗精等病．殆亦虚损之属．治肺劳以十药神书为最佳．而保真保和二汤尤妥．治久遗则林屋山人之加减地黄汤．亦平正可法．

〔十二〕洄溪医案治毛姓痰喘．乃上实下虚证．用清肺消痰饮．以人参一钱．切小块送下．二剂而愈．毛曰．“徐君学术固深．但人参切块之法．此聪明人以之炫奇耳．”后病复作．照前方加人参入煎．而喘愈甚．复延徐．谓“服旧方而病有加．”徐曰．“得非人参与药同煎耶．”曰“然．”曰“宜其增病也．”仍以参作块服之．亦二剂而愈．盖下虚固当补．但痰火在上．补必增剧．惟作块后入．则参性未发．而清肺之药已得力．迨过腹中．而参性始发．已达下焦．方有益而无害也．此等治法．古人有行之者．特不察耳．按清肺消痰饮加人参．方也．参切块吞下．法也．古人有方必有法．如桂枝汤服已．须啜热稀粥．以助药力而取汗．附子泻心汤．附子用煎．三味用泡．扶阳欲其熟而性重．开痞欲其生而性轻．若此之类．不胜枚举．其方其法．丝丝入蔻．细心体会．妙义始见．族侄柏堂谓余言．二十一岁时．酒后寐中受风．遍身肌肤麻痹．搔之不知痛痒．饮食如常时．淮阴吴鞠通适寓伊芳家．请诊．吴用桂枝汤．桂枝五钱．白芍四钱．甘草三钱．生姜三片．大枣两枚．水三杯．煮二杯．先服一杯．得汗止后服．不汗再服．并属弗夜膳．临睡腹觉饥．服药一杯．须臾啜热稀粥一碗．覆被取汗．柏堂如其法．只一服．便由头面至足．遍身 得微汗．汗到处以手搔之．辄知痛痒．次日病若失．此用古方古法也．假令此证知用桂枝汤．而不知啜热稀粥．恐未必得汗．即使稍有汗．去病岂能若是之尽且速耶．

〔十三〕慎斋遗书曰．“一妇泄泻．两尺无神．此肾燥不合也．医用茯苓 益智仁即发晕．因用肉苁蓉三钱以润之．五味子八分以固之．人参一钱以益其气．归身八分以养其血．白芍 甘草以和其中．炮姜二分以安其肾．二帖效．十帖愈．丸即前方加倍．蜜丸．”张东扶曰．“余因慎斋‘肾燥不合’之语．因思精滑一证．理亦同情．盖肾属水．水亏则燥．水燥则无以养肝．木无水养．则燥而生火．肾既失其封蛰之职．不合而开．肝遂恣其疏泄之性．因开而泄．愈泄则愈燥．愈燥则愈开．此时徒清火．徒兜涩．无益也．必用润药润其肾．则燥而不合者可以复合．而且肝得所养．火亦不炽．何致疏泄之性．一往不返哉．立方之法．润肾为君．而兼用清肺补肝之品．”按“肾燥不合”一语．未经人道．似奇创．然具有至理．凡物润则坚密无缝．燥则绽裂有痕．肾开窍于二阴．肾耗而燥．其窍开而不合矣．

〔十四〕疟证以日作者轻．间日者重．此不可拘．若日作而寒热之时短．其势又不甚．则诚轻．倘势盛而时又长．反不如间日者尚有休息之一日也．胡可云轻．又疟发渐早为易痊．渐晏为未止．亦不可拘．如发渐早而热退之时照旧．则其寒热加长矣．愈长则正气愈虚而加剧．如发渐迟而热退之时照旧．则其寒热渐短矣．短则邪气愈衰而自止．又夜疟皆云邪入血分．当用血药．以提其邪．说固可通．景岳归柴饮．鼓峰香红饮．二方俱佳．然初起在夜．嗣后不早不晏．始终发于夜者是也．设趱前渐近日昃．缩后已至日出．皆不得谓之夜疟矣．此古今医案按中语也．此语亦未经人道．古今医案按．嘉善俞东扶震所着．嘉庆时人．

〔十五〕本草谓猪肉助火生痰．发风动气．于人有损无益．邹润安谓坎为豕．在地支则属亥．不但养胃．其补肾水有专能．本草损人之说．汪 庵亦不以为然．惟脾虚湿盛之人．有酿痰滑泻之弊．时疫流行之际．有壅浊召疾之虞耳．制为兰薰．俗呼火腿．补虚开胃．病后最宜．按古人以猪肉作药物者不多见．续名医类案中一则．特录出．汪赤治张姓夏月途行受暑．医药半月．水浆不入．大便不通．唇焦舌黑．骨立皮干．目合肢冷．诊脉模糊．此因邪热熏灼．津血已枯．形肉已脱．亡可立待．若仅以草木根皮．滋养气血．何能速生．嘱市猪肉四两．粳米三合．用汁一碗．又梨汁一杯．蜜半杯．与米肉汁和匀．一昼夜呷尽．目微开．手足微动．喉间微作呻吟．如是者三日．唇舌转润．退去黑壳一层．始开目能言．是夜下燥屎．脉稍应指．再与养阴．匝月而愈．（温热经纬言．温疫证邪火已衰．津不能回者．宜用鲜猪肉数斤．切大块．急火煮清汤．吹净浮油．恣意凉饮．乃急救津液之无上妙品．按此法必须用在邪火已衰之后．）

因忆族兄云涛病痰饮气喘．身躯肥胖．行不数武．辄喘甚．因偕同志聘吴鞠通来绍．时道光乙酉也．吴以大剂石膏半夏等．治之数月．喘渐平．痰亦少．身躯顿瘦．愈后即登高亦不作喘．案载吴氏医案中．鞠通归淮阴．濒行时．嘱弗食猪肉．后偶食之．即觉痰多．身躯复骤胖．嗣后终身不敢食猪肉．此痰湿证忌食猪肉之一征也．又失音证忌食火腿及皮蛋．余亲见患失音人食二物增剧．

〔十六〕营卫之气．出入脏腑．流布经络．本生于谷．复消磨其谷．营卫非谷不能充．谷非营卫不能化．是营卫者．生身之大关键．不特营卫自病当注意．即脏腑有病．亦当顾及营卫也．内经谓“五脏之道皆出于经隧．以行血气．血气不和．百病乃生．是故守经隧焉．”夫所谓经隧者．非营卫所行之道路乎．出于经隧．以行血气者．是由内而外行于营卫．血气不和．百病乃生者．是由内而外行之血气．或行之不及．或行之太过．或偏于营．或偏于卫．皆为不和也．行之不及．则内不化而外不充．行之太过．则枝强而干弱．偏于营则阴胜．偏于卫则阳胜．百病乃生．自然之理也．是则营卫岂不为生身之大关键哉．医者治病．遵内经守经隧之训加意于营卫可也．读金匮要略营卫不利．则腹满胁鸣．相逐气转．营卫俱微三焦无所御．四属断绝．身体羸瘦．益见荣卫之足重矣．即如痢疾一证．有寒热表证者．咸知有关于营卫．此外则以病轻在腑．病重在脏．罔不谓内病也．而孰知王肯堂证治准绳论痢之旧积新积．归重于营卫．内经守经隧之一语．此其一端欤．取其明白易晓．特拈出以印证之．其言曰．“积有新旧之分．旧积者．气血食痰所化也．新积者．旧积已去．未几而复生也．然旧积宜下．新积禁下．其故何也．盖肠胃之熟腐水谷．转输糟粕者．皆营卫洒陈于六腑之功．今肠胃有邪．则营卫营运之度．为之阻滞．不能施化．故卫气郁而不舒．营气涩而不行．于是饮食积痰停于胃．糟粕留于肠．与气郁血涩之积．相挟而成滞下矣．必当下之．以通其壅塞．既下之后．升降仍不得行．清浊仍不能分．则卫气复郁．营气复涩．又复成新积．乌可复下之乎．但理其卫气．并和其营血．以调顺阴阳．则升降合节．积亦不滞而自化矣．”

〔十七〕短气与少气有辨．少气者．气少不足于言．内经云．“言而微．终日乃复言者．此夺气是也．”气短不能相续．似喘非喘．若有气上冲．故似喘而不摇肩．似呻吟而无痛是也．金匮要略曰．“平人无寒热．短气不足以息者．实也．”无寒热．无表邪．可知其短气不足以息者．非关邪束于外．毛窍有阻．而息道为之不利．盖由里气因邪而实．或痰或食或饮．碍其升降之气致然耳．此条当与第八条参看．

〔十八〕学医犹学奕也．医书犹奕谱也．世之善奕者．未有不专心致志于奕谱．而后始有得心应手之一候．然对局之际．检谱以应敌．则胶柱鼓瑟．必败之道也．医何独不然．执死方以治活病．强题就我．人命其何堪哉．故先哲有言曰．“检谱对奕奕必败．拘方治病病必殆．”丹溪朱氏亦曰．“古方新病．安有能相值者．泥是且杀人．”由是言之．世所传经验单方．往往仅标治某病．而不辨别脉证．其间清和平淡之品．即不对证．试用尚无大碍．若刚暴猛烈之药．用者尚其慎之．余亲见一妇人．用密陀僧截疟．一男子用蕲蛇酒治痛风．皆顷刻告殂．与服毒无异．又张石顽曰．“或问近世治黄瘅病多用草头单方．在穷乡绝域．犹之可也．城郭愚民亦多效尤．仁人鉴此．岂不痛哉．尝见有服商陆根苦匏酒过山龙雪里青鹿葱等汁．吐利脱元而死者．指不胜屈．曾有孕妇病黄．误用瓜蒂搐鼻．呕逆喘满．致胎息上冲．惨痛叫号而毙．设当此际．得何法以救之耶．答言．是皆宿孽使然．与飞蛾触火无异．欲救之者．惟广行刊布．垂诫将来．勿蹈前辙．庶不失仁人之用心．欲手挽已覆之车．吾末如之何也．”按此则．草头单方之误人．为祸尤烈．第瓜蒂搐鼻治黄．是仲圣法．因不知孕妇应忌．而误用致毙．拘方治病病必殆．斯言洵不诬矣．至用商陆根等．犹举其名．当其误用时．或能知何药之误．尚可设法解救．特有一种以草药治病者．辗转传授．谬称秘方．仅识其形状气色之草药．采而用之．在用者自己．尚不能举其名．而且先揉捣之．使人莫能识别．故神其说以惑人．治或得效．则群相走告．诧为神奇．后凡遇是病．以为业经试验之方．放胆用之而不疑．一服未效．再服三服．殊不知效于此者．未必效于彼．以病有浅深．体有强弱．证有寒热虚实．断不能执一病之总名．而以一药统治之也．且草药之用．往往力专而性猛．药病偶或相当．其奏功甚捷．一不相当．亦祸不旋踵．深愿世之明哲保身者．守未达不敢尝之训．万弗以性命为试药之具．并辗转劝诫．俾共知用药治病．虽专门名家．尚须详细体察．讵可轻服草药．存侥幸之心．致蹈不测之祸哉．

〔十九〕娄全善医学纲目治血崩类用炭药．以血见黑则止也．香矾散用香附醋浸一宿．炒黑为炭．存性．每一两．入白矾二钱．米饮空心调服．一法用薄荷汤更妙．（许学士曰．治下血不止．或成五色崩漏．香附是妇人圣药．）此气滞者用行气炭止之也．五灵脂散治血崩．用五灵脂炒令烟尽．为末．每服一钱．温酒调下．一法每服三钱．水酒童便各半盏煎服．名抽刀散．此血污者用行血炭止之也．荆芥散治血崩．用麻油点灯．多着灯心．就上烧荆芥焦色．为末．每服三钱．童便调下．此气陷者用升药炭止之也．治崩中不止．不问年月远近．用槐耳烧作炭为末．以酒服方寸匕．此血热者用凉血炭止之也．如圣散治血崩．棕榈 乌梅各一两．干姜一两五钱．并烧炭存性．为细末．每服二钱．乌梅酒调下．空心服．久患不过三服愈．此血寒者用热血炭止之也．棕榈 白矾 为末．酒调服．每二钱．此血脱者涩血炭止之也．按同一血崩证．同一用炭药．而条分缕晰有如是．治病用药．首贵识证．可一隅三反矣．（炭原本作灰．）

〔二十〕彻剩八编内镜曰．身内有三贵．热以为生．血以为养．气以为动觉．故心肝脑为贵．而余待命焉．血所由生．必赖食化．食先历齿刀．次历胃釜．粗细悉归大络．细者可升至肝脑成血．粗者为滓．于此之际．存细分粗者脾．包收诸物害身之苦者胆．吸藏未化者肾脾也．胆也肾也．虽皆成血之器．然不如肝独变结之．更生体性之气．故肝贵焉．心则成内热与生养之气．脑生细微动觉之气．故并贵也．或问三贵之生气如何．曰．肝以窍体．内收半变之粮．渐从本力全变为血．而血之精分．更变为血露．所谓性体之气也．此气最细．能通百脉．启百窍．引血周行遍体．又本血一分．由大络入心．先入右窍．次移左窍．渐至细微．半变为露．所谓生养之气也．是气能引细血周身以存原热．又此露一二分．从大络升入脑中．又变而愈细愈精．以为动觉之气．乃合五官四体．动觉得其分矣．主制群微曰．人身湿热而已．热恒消湿．无以资养．则肤焦而身毁矣．故血者．资养之料也．血以行脉．脉有总曰络．络从肝出者二．一上一下．各渐分小脉至细微．凡内而脏腑．外而肤肉．无不贯串．莫定其数．脉之状似机．其顺者因血势而利导之．斜者留血毋退．横者送血使进也．脉之力又能存血．不合则坏．血合于痰．乃克顺流．合于胆．乃免凝滞．合于体性之气．乃启诸窍．导之无闭塞也．从心出者．亦有二大络．一上一下．细分周身．悉与肝络同．所不同者．肝引血存血．此专导引热势及生养之路耳．心以呼吸进新气退旧气．直合周身．脉与之应．少间不应．辄生寒热诸证．医者必从三部跃动之势．揣知病源．盖以此也．脑散动觉之气．厥用在筋．第脑距身远．不及引筋以达百肢．复得颈节膂髓．连脑为一．因遍及也．脑之皮分内外层．内柔而外坚．既以保存生身．又以肇始诸筋．筋自脑出者六偶．独一偶逾颈至胸下．垂胃口之前．余悉存项内．导气于五官．或令之动．或令之觉．又从膂髓出筋三十偶．各有细筋旁分．无肤不及．其与肤接处．稍变似肤．始缘以引气．入肤充满周身．无不达矣．筋之体．瓤其里．皮其表．类于脑．以为脑与周身连接之要约．即心与肝所发之脉络．亦肖其体．因以传本体之性于周身．盖心肝与脑三者．体有定限．必藉筋脉之势．乃能与身相维相贯．以尽厥职．否则．七尺之躯．彼三者何由营之卫之．使生养动觉各效灵哉．无可注曰．此论以肝心脑筋立言．是灵素所未发．以上二则．从钞本医书录出．未详作者姓氏．其说与泰西所着全体新论等书所言略同．而泰西诸书．与王勋臣所着医林改错所论亦略同．按泰西医书与医林改错．为医家所当参阅．以目稽胜于悬揣也．然其言脏腑之功用及气机之流行．不无可议处．重庆堂随笔评泰西书．信其可信．阙其可疑．两言韪矣．仁和徐然石书医林改错后曰．易云．天地定位．山泽通气．人身躯壳以内．物位之定也．饮食之化精．化液．化血．化大小便．气之通也．信先生明位之定而执之．窃疑先生未能扩气之通而充之也．此数言亦中肯．

〔二十一〕内经言．“胃中悍气．循咽而上．冲头中．外行诸窍．”可知头汗出者．湿热随胃中悍气上蒸故也．又人逢饮食辄头汗出．甚者头上热气蒸腾如烟雾．俗谓之“蒸笼头．”此殆饮食入胃．饮气食气．辄随胃中悍气上冲．是天禀然也．

〔二十二〕何西池医碥煎药用水歌曰．“急流性速堪通便．宣吐回澜水最宜．（即逆流水）百沸气腾能取汗．甘澜劳水意同之．黄齑水吐痰和食．霍乱阴阳水可医．新汲无根皆取井．除烦去热补阴施．地浆解毒兼清暑．腊雪寒冰热疫奇．更有轻灵气化水．奇功千古少人知．堪调升降充津液．滋水清金更益脾．”按甘澜水用水置盆．杓扬万遍．亦名劳水．古人言水性咸而体重．劳之则甘而清．取其不助肾气．而益脾胃也．又言扬之万遍．取动极而静之义．愚谓后说近是．试取仲圣所用甘澜水方细绎之．其义自见．气化水者．以水蒸汗．如蒸花露法．一名气汗水．一名水露．内经谓地气上为云．天气下为雨．上为云者．水化为气也．下为雨者．气化为水也．水化为气．则津液上腾．可润上燥．气化为水．则膏泽下布．可滋下涸．用水蒸气．气复化水．有循环之妙理．得升降之元机．不但可取以煎药．燥火证口渴者．取而饮之．不亦宜乎．

〔二十三〕吴渭泉治大便燥结．粪后便血．用生豆腐浆七分．荸荠汁三分．约共一茶碗．将豆腐浆熬滚．和冰糖少许．冲荸荠汁．空心温服．盖荸荠甘寒而滑．开胃消食．除热止血．豆浆乃清热散血．下大肠浊气．又鸡鸣录治女人带下属湿盛者．松石猪肚丸每早淡豆腐浆送服三钱．又仁和何惠川辑集验方">文堂集验方治痰火年久不愈者．用饴糖二两．豆腐浆一碗．煮化多服即愈．又鸡蛋豆腐浆冲服．久则自效．盖鸡蛋能去喉中之风也．余治一幼童喉风证．与清轻甘凉法．稍加辛药．时止时发．后有人教服鸡蛋．顶上针一孔．每日生吞一枚．不及十枚．病愈不复发．此鸡蛋能去喉风之一征．

〔二十四〕鸡鸣录治噎膈方．用川黄连去毛．细切．二两．以水九碗．煎至六碗．再加水六碗．煎至三碗．下赤金纹银各一锭．每重二两．浸汤内．大田螺五十个．洗净．仰置盘中．以黄连汁挑点螺靥．顷刻化水．用绢滤收半碗．将田螺水同黄连汁金银共入瓷锅内．煎至碗半．下芦菔汁小半碗．无芦菔时．以芦菔子煎取浓汁用．同煎至碗半．下韭汁小半碗．次下侧柏汁小半碗．次下甘梨汁小半碗．次下竹沥小半碗．次下莹白童便小半碗．俱以煎至碗半为候．将金银取起．下 白人乳一大碗．次下羊乳一大碗．次下牛乳一大碗．俱以煎至一碗为候．成膏．入瓷罐内．封口埋土内一伏时．每用一茶匙．开水调服．极重者三服必愈．如汤水不能进者．将膏挑置舌上．听其渗入咽喉．自能饮食．但愈后须食糜粥一月．方可用饭．此方清火消痰．去瘀下气．养营润燥．系京口何培元家秘传．能挽回垂绝之证．故顾松园医镜名曰再造丹．按内经曰．“三阳结为之膈．”三阳结者．大肠小肠膀胱热也．小肠结热则血脉燥．大肠结热则后不圊．膀胱结热则津液涸．三阳俱结．前后秘涩．下既不通．必反上逆．此所以噎食不下．从下而逆上也．又昔人指噎膈为血液枯槁．沉痼之疾．非大剂无济于事．此方制法颇精．煎膏酿浓．药力甚大．正合嘉言喻氏所谓“能变胃而不受胃变”之义． 良工调剂之苦心．有如是夫．

〔二十五〕重庆堂随笔谓．木通味苦．故泻心火由小肠出．诸本草皆云甘淡．或言微辛．岂诸君不但未经口尝．且荛亦未询乎．按木通古名通草．今之通草．古名通脱木．云木通味甘淡．或通草之传误．未可知．其实今之木通味极苦且劣．世谓黄连是苦口药．殊不知黄连之味．苦而清．木通之味．苦而浊．叶氏医案以芦荟入汤剂．徐氏批曰．“请自尝之．方知其苦．”愿以斯语移之木通．且木通性极迅利．不宜多用．余友沈杏田言．曾见一小儿．误服重剂木通汤药．小便遂不禁．继之以白膏．如精状．叫号惨痛而死．死后溺窍端．犹有精珠数粒．用木通者．其审慎之．

〔二十六〕人身内外作两层．上下作两截．而内外上下．每如呼吸而动相牵引．譬如攻下而利．是泄其在内之下截．而上截之气即陷．内上既空．其外层之表气．连邪内入．此结胸之根也．譬如发表而汗．是疏其在外之上截．而在内之气跟出．内上既空．其内下之阴气上塞．此痞闷之根也．识此在上禁过汗．在内慎攻下之法．后读仲圣伤寒论结胸及痞塞诸证．则冰消雪化矣．此高学山伤寒尚论篇辨似中语．自昔名医．无不以阴阳升降．盈虚消长．而为剂量准．如上所云．误下变结胸．是阳凑于阴也．误汗作痞闷．是阴乘于阳也．盖阴阳各有定位．升降自有常度．此盈者彼必虚．此消者彼必长．医事之补偏救弊．变化生心．端在是矣．缪宜亭医案中引卢氏之言曰．“不得横遍．转为竖穷．”此二语甚妙．横遍者自内而外．由阴出阳也．竖穷者．直上直下．过升过降也．此阴阳升降盈虚消长之理也．推此二语．为引申数言于后．质之高明．“下既不通．必反上逆．不得上达．转为横格．上游塞阻．下必不通．中结者不四布．过泄者必中虚．”

〔二十七〕黄连浓肠胃之说．窃尝疑之．以谓浓者对待薄者而言者也．必使薄者不薄．始可谓之浓．若谓黄连能除湿热．即是浓肠胃．其于浓字之义．终未安也．迨历临痢证．往往滓秽夹脂膜以俱下．名曰肠垢．亦名刮肠痢．乃恍然悟平人肠胃内．本有脂膜．柔韧粘腻．紧贴于肠胃之四周．因病痢消烁逼迫而下．因下而肠胃内四周之脂膜渐薄．用黄连清湿热．去其消烁逼迫之源．俾脂膜仍旧紧贴肠胃之内．乃所谓浓耳．虽然．肠与胃原一气贯通．但胃是胃．肠是肠．讵可混言．痢疾下肠垢．未闻下胃垢也．有刮肠痢．未闻有刮胃痢也．而且肠势盘曲．中空无几．湿热搅扰．易及周遭．或邪气刮脂膜而下行．或积秽曳脂膜以下出．若夫胃体广大．藏垢纳污．纵有湿热．未必伤及边际．剥及脂膜也．于是黄连浓肠胃之说．窃又疑之．疑胃字之未安也．及考别录则曰．“调胃浓肠．”益恍然悟黄连浓肠胃之说．系后人混而称之．非别录之本文也．黄连能除胃中之湿热．使胃气复其冲和．故谓之调．黄连能除肠内之湿热．使肠内脂膜不致消烁逼迫而下．故谓之浓．于以知古人下语．一字不苟．其精切有如是．〔仲圭按〕黄连何以能浓肠．余尝为文论之．盖黄连有收敛制酵．及刺激肠粘膜并其附近之淋巴管．使淋巴球增殖．以增加抵抗力而消退炎症之效．又痢之病原．为变形虫及志贺氏菌．黄连能使淋巴球激增．以扑灭病源一也．黄连有消炎作用．能消退肠壁之炎症．二也．黄连有收敛功能．能结合肠壁之溃疡．三也．且其性敛而带清．勿论初痢久痢．无不合拍．四也．观此．本品所以能浓肠及为肠 要药之故．不难涣然冰释矣．

〔二十八〕千金方言．凡人好患齿痛．多由月蚀夜餐饮之所致．识者深宜慎之．所以日月蚀未平时．特忌饮食．按此说知者不多．为拈出．又养生家言．今人漱齿．每以早晨．是倒置也．凡一日饮食之垢．积于齿缝．当于夜晚刷洗．则滓秽尽去．故云“晨漱不如夜漱”．

〔二十九〕鸡峰普济方五噎诸气论曰．此病不在外．不在内．不属冷．不属热．不是实．不是虚．所以药难取效．此病缘忧思恚怒．动气伤神．气积于内．气动则诸证悉见．气静则疾候稍平．手扪之而不得疾之所在．目视之而不知色之所因．耳听之而不知音之所发．故针灸服药．皆不获效．此乃神思（原本作意字）间病也．顷京师一士人家．有此疾证．劝令静观内养．将一切用心力事．委之他人．服药方得见效．若不如是．恐卒不能安．但根据此戒．兼之灼艾膏肓与四花穴及服药．可以必瘥．孙真人云．妇人嗜欲多于丈夫．感病倍于男子．加以慈恋爱憎．嫉妒忧恚．染着坚牢．情不自抑．所以为病根深．疗之为艰差．按神思间病．乞灵药物．窃恐卢扁亦谢不敏．凡遇此等病．苟非其人染着坚牢．总当谆切相劝．令其静观内养．推古昔仁人之用心．谅不仅书一纸方．便了厥事也．第静观内养四字．谈何容易．惟夙具根器者．始能领略耳．

〔三十〕静观内养之法．仁和何惠川所辑集验方">文堂集验方内一条．简切易行．录后以供众览．彦晖质鲁学浅．鲜有所知．尝举此条．质诸一二老友之喜谈心学人．谓条内“自审此念因何而起”一语．妙谛无穷．却病其小焉者也．海内不乏明眼．然乎否乎．集验方曰．凡虚损证．由劳力过度而成者．得安养药食之功．尚在易治．若由偏性七情六欲而成者．药力之功居其三．惟静养之功．方可回天．随分忘其家业．住于安闲之所．清心寡欲．去其酒色财气之私心．清晨醒即起．（醒而再睡．易于神驰而昏乱．）物我相忘．安神静坐．若有妄想．即徐步自审此念因何而起．如何而止．与身心无益之念去之．静则再坐．动则再步．如此行一炷香．少顷再行．必得心息相根据．呼吸自然．坐时以口生津液．坐起周身筋骨舒畅为验．工夫下手．由浅入深．总以不间断为妙．即行住坐卧．皆要安神内守．行之半月．即有奇功．加之善愿助之．可以希仙矣．若徒服奇药．或逆气闭息．非徒无益而有害．〔仲圭按〕静坐确能治虚损．而神经衰弱之失眠症．收效尤捷．惟坐时妄念起落．最难排除．昔同善社之守窍．因是子之注意丹田．无非为排除妄念而教人以诀也．余意最好当静坐时．手持念珠．低声念“阿弥陀佛”身口耳同时并用．妄念自然由少而无．且虚损痼疾．多由业力感应．惟有虔心持诵佛号．方能消除宿世恶业．故虚损病患．除每日朝晚澄心静坐外．余时可参阅佛典及养生诸书．以明修心保身之大法．实力奉行．病无不瘳．徒恃药石．讵有济哉．

〔三十一〕续名医类案许宣治治一儿．十岁．从戏台倒跌而下．呕吐苦水．以盆盛之．绿如菜汁．许曰．此胆倒也．胆汁倾尽则死矣．方用温胆汤加枣仁代赭石正其胆腑．可名正胆汤．一服吐止．昔曾见此证．不知其治．遂不救．

〔三十二〕病证本轻．因药而重．药不对证．固令病重．即或对证．病轻药重．亦令重也．余治一妇人．恶心呕吐．头眩恶食．医药两月．降逆如左金丸．旋复代赭汤．（代赭石质重下坠．孕妇所忌．）调气如砂蔻乌沉之类．补益如六君四物等剂．转见心胸烦懑．恶闻食气．体重作痛．黄瘦倦卧．气息奄奄．一医谓血枯经闭．虚劳重证．嘱病家治后事矣．诊其脉．细弱之中．终有动滑之象．详细询问．腹虽不大．而时有动跃．断为怀妊恶阻．本属妊妇之常疾．因过药伤胃．致现种种恶候．劝令停药．不肯信从．乃立疏气降逆养胃．清和平淡之剂．服后胸膈稍宽．随后出入加减．总以轻剂渐渐收功．数月后．竟举一男．金匮原有“医者治逆却一月．加吐下者则绝之”之明训．绝之者．绝止医药．俟其自安也．不肯绝药．姑以轻剂与之．

〔三十三〕海 （一名海蜇头）用一两．漂净．加大荸荠（一名地栗）四个．水二钟．煎八分服．名“雪羹．”见绛雪园古方选注．注曰．凡肝经热厥．少腹攻冲作痛．用以泄热止痛．捷如影响．王孟英归砚录曰．海 ．妙药也．宣气化瘀．消痰行食．而不伤正气．以经矾盐所制．入煎剂虽复漂净．而软坚开结之勋固在也．故哮喘胸痞．腹痛 瘕．胀满便闭．滞下疳黄等病．皆可量用．宜下之证．而体质柔脆不能率投硝黄者．余辄重用．随机佐以枳朴之类．无不默收敏效．按海 本水结成．故煮之仍化为水．人身之痰．有由火抟其水而成者．故为化火痰之专药．其性寒凉．清火散结．不伤正气．余每喜用之．若阳气衰少之体．寒多湿胜之病．不相宜也．小儿疳病由于火盛．致口臭便坚．腹胀内热者．令服雪羹屡效．

〔三十四〕素问痿论曰．治痿独取阳明．阳明主润宗筋．宗筋主束骨而利机关也．王太仆注．宗筋．谓阴髦中横骨上下之竖筋也．上络胸腹．下贯髋尻．又经于背腹．上头项．则宗筋不可以外肾言也．厥论曰．前阴者．宗筋之所聚．前阴．外肾也．为宗筋之所聚．则宗筋亦可以外肾言也．痿论又曰．思想无穷．所愿不得．意淫于外．入房太甚．宗筋弛纵．及为白淫．玩绎此节经义．上有入房太甚句．下有及为白淫名．则中有宗筋弛纵句．竟作阳痿解可也．此节宗筋两字．竟作外肾解可也．夫阳明胃府．位镇中宫．上合于鼻．下合外肾．验之于霉疮毒蕴阳明．或上发而鼻坏．或下注而茎糜．验之于马．其鼻黑者茎亦黑．鼻白者茎亦白．阳明与外肾关属．不更信而有征哉．是则治阳痿当遵素问治痿独取阳明之旨．弗徒沾沾于补肾壮阳焉可已．（此条深思妙悟而合学理．仲圭附注．）

〔三十五〕杏轩医案曰．（新安程文圃观泉着）经云．肾者主水．受五脏六腑之精而藏之．是精藏于肾．非精生于肾也．譬诸钱粮虽储库中．然非库中自出．须补脾胃化源．余评叶氏医案有云．此等血肉有情之方．正合精不足者．补之以味经旨．如果病患胃口伤残．未可遽投．正与杏轩先生之言暗合．盖补精必用 浓之品．然总须胃化脾传．方能徐徐变精归肾．不过以 浓之品．较清淡者变精为较易耳．断不能入口之后．辄变精而藏诸肾也．须补脾胃化源者．饮食增则津液旺．自能充血生精也．

〔三十六〕余合回生丹以救难产．及治产后瘀血为患等证．屡建奇功．而独不利于虚寒之证．以虚则当补．寒则当温也．一妇产后甫两日．恶露不行．腹痛作呕．服回生丹一丸．呕不除而转增泄泻．乃邀诊．面青唇淡．舌苔白滑．脉则右弦缓．左沉涩． 痛作呕．泄泻不爽．为疏半夏代赭石 肉桂琥珀黑姜炭延胡桃仁炙甘草等温行之品．呕止痛缓．而恶露亦稍行．左脉渐流利．再二剂．瘀行痛缓．泻亦止．胃口不开．体甚困乏．改用扶元和胃．温行血气．小剂缓调．数剂胃能纳谷．形色亦渐转．惟左小腹有块如拳大．不时攻触作痛．乃仿大黄 虫丸法．前方去半夏代赭石．加当归制穿山甲．酒醉地鳖虫．（即 虫）为末．捣入醋熬大黄膏．白蜜炼为丸．如桐子大．早晚每服三钱．不匝月块渐小．痛亦渐除．后与通补奇经．温养肝肾．病竟脱．体气复充此证血因寒瘀而上冲于胃．冲胃者．为产后三冲急证中之一．回生丹治三冲急证．本有专功．然能迅推瘀血下行．而不能治因寒凝结之瘀．凡用合成丸药．必须考核丸方药性功能．参合脉证．倘若耳食某丸可治某证．而恣意用之．总属得失参半．此古人所以有“先议病．后议药”之训．

〔三十七〕水乡农人．多患香港脚．俗名大脚风．又名沙木腿．一肿不消．与寻常香港脚．发过肿消者迥殊．此因伤络瘀凝．气亦阻痹．风湿热杂入之邪．袭入而不能出也．故病起必胯间结核而痛．憎寒壮热．而渐以下行至足．初起宜用葱白杵烂和蜜．（葱蜜相并．至毒杀人．切勿入口．）罨胯核痛处．再用海 （俗名海蜇头）地栗（即荸荠）同煎．俟海化尽．取汤吞当归龙荟丸三钱．（此丸药肆多合成发售）能即消散为妙．若已成者．以黄柏（酒炒研末）八两．海八两．（勿漂煎化）加葱须自然汁．和匀法丸．绿豆大．茅根汤日送三钱．外用杉木刨花煎浓汤．入皮硝一两频洗．日以蓝布浸盐卤束之．以盐卤善清湿热．散风毒．凡洗鹅掌风及香港脚立良也．忌一切辛热发物．尤忌蚕蛹．（虽愈后宜忌食蚕蛹数年．）

〔三十八〕凡暴厥．卒中．痫魇．及跌坠晕仆诸病．其身中气血扰乱未定．切勿张皇暄闹．妄为移动．以致气绝不返．总宜在原处量证设法．可以得生．如闭证宜取嚏．服玉枢丹苏合丸之类以开之．虚证用炭醋熏之．或令人紧抱．以口接气．再灌以参汤姜汤童便之类．按证施治．俟其苏醒．然后移归卧室可也．世俗不知．往往扶掖他徙．多致不救．总由不知古法．赘此以冀仁心为质者传播于世也．（如酷暑烈日之中．路途卒倒者．宜先移至阴凉之所．然后设法救治．不可拘于是说．凡见夏日路途卒倒之人．纵无药赠．但能移之阴处．即是一服清凉散也．何氏济生论曰．中暑闷乱．不可便与冷水及卧冷地．得冷则死．据此．则止可移至阴处．而不可移至冷地．）

上一页：序三
下一页：卷二


卷二 《存存斋医话稿》

卷二

〔一〕医事难矣哉．学识荒陋者无论矣．其在术精名重．日诊百十人．精神不逮．大意处辄复误人．盖晨夕酬应．无少息时．索索无精思．昏昏有俗情．虽贤哲不免也．徐悔堂听雨轩杂记云．乾隆壬申．同里冯姓馆于枫桥蔡姓家．夏日蔡自外归．一蹶不起．气息奄然．因以重金急延薛生白先生诊．至则蔡口目悉闭．六脉皆沉．少外家泣于旁．亲朋议后事矣．薜曰．虚厥也．不必书方．且以独参汤灌之．遽拱手上舆而别．众相顾．莫敢决．再延一苻姓医入视．苻曰．“中暑也．当服清散之剂．参不可用．”众以二论相反．又相顾莫敢决．冯曰．“吾闻六一散能祛暑邪．盍先试之．”乃以苇管灌之．果渐苏．苻又投以解暑之剂．病即霍然．夫薛氏为一代之名医．只以匆匆一诊．未遑细审．并致疑于少外家之在旁．误以中暑为虚脱．几伤其生．医事不诚难乎其难哉．又类案载曾世荣先生治船中王氏子．头痛额赤．诸治不效．动即大哭．细审知为船篷小篾．刺入囟上皮内．镊去即愈．苟不细心审视．而率意妄治．愈治愈坏矣．是故医家临诊辨证．最要凝神定气．反复推详．慎毋相对斯须．便处方药也．

〔二〕熊三拔泰西水法云．凡诸药系草木果 谷菜诸部具有水性者．皆用新鲜物料．根据法蒸馏得水．名之为露．以之为药．胜诸药物．何者．诸药既干既久．或失本性．如用陈米为酒．酒力无多．若以诸药煎为汤饮．味故不全．间有因煎失其本性者．若作丸散．并其渣滓下之．亦恐未善．（然峻历猛烈之品．不得不丸以缓之．）凡人饮食．盖有三化．一曰火化．烹煮熟烂．二曰口化．细嚼缓咽．三曰胃化．蒸变传化．二化得力．不劳于胃．故食生冷．大嚼急咽．则胃受伤也．胃化既毕．乃传于脾．传脾之物．悉成乳糜．次乃分散．达于周身．其上妙者．化气归筋．其次妙者．化血归脉．用能滋益精髓．长养脏体．调和营卫．所谓妙者．饮食之精华也．故能宣越流通．无处不到．所存糟粕．乃下于大肠焉．今用丸散．皆干药合成．精华已耗．又须受变于胃．传送于脾．所沁入宣布．能有几何．其余悉成糟粕下坠而已．若用诸露．皆是精华．不待胃化脾传．已成微妙．且蒸馏所得．既于诸物体中最为上分．复得初力．则气浓势大．不见烧酒之味 于他酒乎．按古人丸散汤饮．各适其用．岂可偏废．诸药蒸露．义取清轻．大抵气津枯耗．胃弱不胜药力者．最为合宜．其三化之说．火化口化．不必具论．胃化一言．深可玩味．盖饮食药物入胃．全赖胃气蒸变传化．所以用药治病．先须权衡病患胃气及病势轻重．此古人急剂缓剂大剂小剂之所由分也．如骤病胃气未伤．势又危重．非用大剂急剂不可．杯水舆薪．奚济于事．一味稳当．实为因循误人．倘或病患胃气受伤．无论病轻病重．总宜小剂缓剂．徐徐疏瀹．庶可渐望转机．以病患胃气已伤．药气入胃．艰于蒸变传化．譬如力弱人．强令负重．其不颠踣者几希．

〔三〕上条言诸药蒸露．为轻清之品．气津枯耗．胃弱不胜药力者．最为合宜．请更申其说焉．元仪曰．“阴虚有三．肺胃之阴．则津液也．心脾之阴．则血脉也．肝肾之阴．则真精也．液生于气．惟清润之品可以生之．精生于味．非粘腻之物不能填之．血生于水谷．非调中州不能化之．”是则人身中津液精血．皆属阴类．津液最轻清．血则较 ．精则更加浓矣．读内经“腠理开发．汗出溱溱．是谓津．谷入气满淖泽．注于骨．骨属屈伸泄泽．补益脑髓．皮肤润泽．是谓液．”则知津与液较．液亦略为 浓矣．窃谓津者．虽属阴类．而犹未离乎阳气者也．何以言之．内经云．“三焦出气．以温肌肉．充皮肤．为其津．其流而不行者为液．”岂非液则流而不行．津则犹随气流行者乎．内经又云．“上焦开发．宣五谷味．熏肤充身泽毛．若雾露之溉．是谓气．”雾露所溉．万物皆润．岂非气中有津者乎．验之口中气呵水．愈足征气津之不相离矣．气若离乎津．则阳偏胜．即“气有余．便是火”是也．津若离乎气．则阴偏胜．即水精不四布．结为痰饮是也．蒸露以气上蒸而得露．虽水类而随气流行．体极轻清．以治气津枯耗．其功能有非他药所能及．泰西赞谓不待胃化脾传．已成微妙．余谓病患胃弱．不胜药力者．最为合宜．然其力甚薄．频频进之可也．其气亦易泄．新蒸者为佳．余治伤阴化燥证．清窍干涩．每用之获效．内经谓“九窍者．水注之器．”清窍干涩者．病患自觉火气从口鼻出．殆津离乎气．而气独上注欤．

〔四〕时毒瘟疫．口鼻吸受．直行中道．邪伏募原．毒凝气滞．发为内斑．犹内痈之类．其脉短滑．似躁非躁．口干目赤．手足指冷．烦躁气急．不欲见火．恶闻人声．耳热面红．或作寒噤．昏不知人．郑声作笑．治宜宣通气血．解毒化斑为主．得脉和神清．方为毒化斑解．但其斑发于肠胃嗌膈之间．因肌肤间不可得而见．往往不知为斑证而误治者多矣．

〔五〕治痰气壅塞．悉尼汁一杯．生姜汁四分之一．蜜半杯．薄荷细末一钱．和匀器盛．重汤煮一时．任意与食．降痰如奔马．此方出幼幼集成．甘寒辛润．邪袭于肺．泄肺降痰．试用良验．

〔六〕滑脉多主痰．以津液凝结故也．然有顽痰阻阂气机．脉道因之不利．反见涩脉者．开通痰气．脉涩转滑．见之屡矣．又现证脉象的是痰证．而病患言无痰．服药后渐觉有痰．亦见之屡矣．阅孙文宿医案治庞姓．遭跌胁痛．服行血散血药多剂．痛不少减．孙诊脉左弦右滑数．曰．“此痰火症也．”庞曰．“躯虽肥．生平未尝有痰．徒以遭跌积瘀血．于胁间作痛耳．”孙曰．“痰在经络间．不在肺．故不咳嗽．而亦不上出．脉书有云．滑为痰．弦为饮．据脉实痰火也．如瘀血．脉必沉伏．或芤或涩也．面色亦不带黄．前医以瘀血治者．皆徇公言．不以色脉为据耳．”乃用大栝蒌带壳者二枚．重二两．研碎．枳实．甘草．前胡．各一钱．贝母二钱．初服腹中漉漉有声．超时大泻一二次．皆痰无血．痛减大半．再服又下痰数碗许．痛全止．三服腹中不复有声．亦不泻．盖前由痰积泻也．今无痰故不泻．观此．则诊病虽须详问．又当色脉合参．不可徇病患之言．为其所惑．又嘉言喻氏亦谓“痰到胃始能从口吐出．到肠始能从下泻出．”

〔七〕本经曰．“五味子气味酸温无毒．主益气．咳逆上气．劳伤羸瘦．补不足．强阴．益男子精．”卢子繇乘雅半偈曰．“五味俱全．酸收独重．故益降下之气．咳逆上气者．正肺用不足．不能自上而下以顺降入之令．劳伤羸瘦者．即内经云．烦劳则张．精绝使人煎厥内铄也．此补劳伤致降令之不足．与补中益气之治不能升出者相反．能降便是强阴．阴强便能益精．设六淫外束．及肺气焦满．饵之反引邪入脏．永无出期．纵得生全．须夏火从中带出．或为斑疹．或作疮疡．得汗乃解．倘未深解病情．愿言珍重．”按此则五味子之功能．的在降入．凡病情涉于宜升宜出者．视为戈戟矣．盖肺统五脏六腑之气而主之．肾受五脏六腑之精而藏之．肾气原上际于肺．肺气亦下归于肾．一气自为升降者也．故上而咳逆上气．由六淫外束．饵此则外邪不特不能升．不能出．直引之及肾．而渐成虚损．倘同熟地麦冬等用．酸而兼腻．不啻锢而闭之．卷一第十一条所谓不虚而做成虚．不损而做成损者．此类是也．若六淫七气有以耗散之．致肺失其降．而不归肺之气．因耗散而日虚．肾之精．因不藏而日损．此际不用五味子而谁用乎．五味子能收肺气入肾．肺气收．自不耗散．入肾．则五脏六腑之精．肾得受而藏之矣．虽然．论药则得一药之功能．论方则观众药之辅相．凡药皆然．试即于五味子发其凡．可乎．五味子之功能在降入．病情宜升宜出者．不可用．固已．第执此说以论药则可．若执此说以论方．则金匮要略中射干 麻黄汤浓朴麻黄汤小青龙加石膏汤等方之用五味子．其说遂不可通．殊不知古人治病用药．每于实中求虚．虚中求实．不比后人之见虚治虚．见实治实．补者一味补．散者一味散．攻者一味攻也．故杂五味子于麻黄 细辛 桂枝 生姜诸表药中．杂五味子于射干 紫菀款冬杏仁半夏诸降气降逆药中．杂五味子于石膏干姜．诸寒热药中．杂五味子于小麦白芍 甘草 大枣诸安中药中．不嫌其夹杂．而于是表散药．得五味子不致于过散．降气降逆药．得五味子更助其降令．而且寒热药得五味子寒不伤正．热不劫津．安中药得五味子相得益彰．综而言之．用五味子意在保肺气．不使过泄．然皆辅相成方．非君药也．至桂苓味甘汤之治气冲．加减者四方．苓甘五味姜辛汤．苓甘五味姜辛半夏汤．苓甘五味加姜辛半夏杏仁汤．苓甘五味加姜辛半杏大黄汤．以小青龙方中虽有五味子辅相之．究竟辛散之力大．能发越外邪．亦易动人冲气．冲气者．冲脉之气也．冲脉起于下焦．挟肾上行者也．气既冲矣．非敛不降．桂苓能抑冲气．甘草坐镇中宫．而敛降之权．当属之五味子矣．所以四方减去者惟桂枝．而加味以治咳满．以去其水．以治形肿．以治胃热冲面．至于五味子收敛肾气．屹然不动．不使其气复冲．苓甘若为之辅相者．终不易也．以是知一药有一药之功能．一方观众药之辅相．不识药性．安能处方．不识方义．安能用药．凡药皆然．岂特一五味子．试即以五味子发其凡．词费之诮．奚辞哉．

〔八〕邹润安本经疏证论五味子与干姜同用．设为问答曰．“伤寒论中凡遇咳总加五味子 干姜．岂不嫌其表里无别耶．曰．经云．脾气散精．上归于肺．是故咳虽肺病．其源实主于脾．惟脾家所散上归之精不清．则肺家通调水道之令不肃．后人治咳．但知润肺消痰．殊不知润肺则肺愈不清．清痰则仅能治脾．于留肺者．究无益也．干姜温脾肺．是治咳之来路．来路清．则咳之源绝矣．五味使肺气下归于肾．是开咳之去路．去路清．则气肃降矣．合两物而言．则为一开一阖．当开而阖．是为关门逐贼．当阖而开．则恐津液消亡．故小青龙汤小柴胡汤真武汤四逆散之兼咳者皆用之．不嫌其表里无别也．”按此论颇透彻．嘉言喻氏谓“干姜得五味能收肺气之逆．”是浑而言之也．陈修园不论虚实证．遇咳辄用五味干姜．是浑而用之也．金匮桂苓味甘加干姜 细辛．干姜为热药．服之当遂渴．干姜为热药．仲圣已有明文矣．外感之由于暑燥火．内伤之涉于阴亏．虽同五味或辅相药．终不宜用也．考金匮五味同干姜用者七方．皆有咳满证．不同干姜用者二方．射干 麻黄汤证．亦见咳而上气．虽不同干姜而同生姜用．其义仍在治肺．独桂苓味甘汤方治气冲．其义在治肾．然肺与肾一气．自为升降者也．治肺即所以治肾．治肾即所以治肺．不过因病处方．注意或在肺．或在肾耳．或曰．黑地黄丸中．五味干姜并用．治在肺欤．曰．论金匮方用五味意义．大抵如此．至后人用五味．其方不可胜数．岂能一一印证．若五味并熟地用．乌得谓不治肾．黑地黄丸．乃治脾湿肾燥方．一刚一柔．一润一燥．熟地五味治肾燥．苍术 干姜治脾湿．此分头治法也．熟地苍术．益肾阴而兼运脾阳．苍术五味流脾湿．即以润肾燥．此交互治法也．嘉言喻氏谓此方超超元箸．岂虚誉耶．若不综观全方．寻绎意义．徒沾沾于某药入某经．某药治某病．则自窒灵机矣．

〔九〕钱塘赵恕轩．名学敏．一字根据吉．撰利济十二种．其串雅一种．书分内外两编．类皆草泽医所传诸方法．世所谓走方．手持虎刺．游食江湖者是也．虎刺一名曰虎撑．以铁为之．形如环盂．虚其中窍．置铁丸．周转．摇之有声．相传始于宋李次口行山逢虎．啮刺于喉．求李拔．置此器于虎口．为拔去之．其术乃大行．流传至今．其术治外以针刺蒸灸．治内以顶串禁截．取其速验．不计万全．药上行者曰顶．下行者曰串．顶药多吐．串药多泻．顶串而外．则曰截．截绝也．如绝害然．走医以顶串截为三大法．末流妄定有九顶．十三串．七十二截等目外．又有九种．十三根等法．能拔骨髓诸毒外出．然不肖疡科．每窃以取利．种毒留根．变小成大．为害不浅．又有禁法．禁法之大．莫如水法．次则祝由．近于巫觋．且有变病法．如约脾丸中用木瓜露以闭溺窍．掩月散中用鲤脊鳞以遮瞳神．取贝母中之丹龙睛．以弛髓脉．剔刺 中之连环骨．以缩骨筋．外科则用白朱砂以种毒．蛇蕈灰以种疮．即九种十三根之类．更有合扁豆膏以留疟．曼陀酒以留癫．甚则醉兽散之可以病马牛．金针丸之可以困花木．种种不仁．愈降愈甚．良由操技不精．欲藉此遂其罔利之心耳．恕轩取其所授．为芟订之．名曰串雅．不欲泯其实．并欲矫奇．而俾归于雅也．且谓此书虽尽删其不经之法．而不能尽绝其传．故述其大概如是．业医者不可不知．（串雅中方．多有散见于诸书者．如内编首列韩飞霞黄鹤丹．青囊丸．推为游方之祖方云．）

〔十〕偶阅孙文垣三吴治验医案．次日有一人来就诊．其病情与孙案一则相仿佛．遂用其方治之．两帖愈．于以见古人对证发药．效如桴鼓．其案曰．“倪姓右颊车浮肿而痛．直冲太阳．发寒热．两手寸关俱洪大有力．此阳明经风热交扇所致．以软石膏三钱．白芷 升麻各一钱．葛根二钱．生熟甘草一钱．薄荷．山栀．丹皮．连翘．各七分．天花粉．贯众．各一钱半．两帖肿痛全消．”

〔十一〕相传天士叶氏治痘多活法．一子病痘闭．诸医束手．先生命取新漆桌十余张．裸儿卧于上．以手转辗之．桌热即易．如是殆遍．至夜痘怒发得生．又尝于肩舆中见一采桑妇．先生命舆人往搂之．妇大怒詈．其夫将扭舆人殴．先生晓之曰．“汝妇痘已在皮膜间．因气滞闭不能出．吾特激之使怒．今夜可遽发．否则殆矣．”已而果然．又一人．壮年患痘闭．先生令取鸡屎若干．以醇酒热调如糊．遍涂其身面手足．越宿鸡矢燥裂剥落．而痘已出矣．又先生之外孙．甫一龄．痘闭不出．母乃抱归求救．先生视之甚逆．沉思良久．裸儿键置空室中．禁女弗启视．迨夜深．始出之．痘已遍体．粒粒如珠．因空屋多蚊．借其嘬肤以发也．此虽“神而明之”之治．第寻绎其意旨之所在．转辗于漆桌者．火闭也．激之使怒者．气闭也．涂以鸡矢醴者．寒闭也．借蚊口以嘬之者．血闭也．咸有分别之妙义焉．录之亦可发人之慧悟．

〔十二〕孙文垣先生治潘姓患白浊．精淫淫下．三年不愈．脉来两寸短弱．两关滑．两尺洪滑．曰．疾易瘳．第必明年春仲．一剂可痊．问故．曰．素问曰．必先岁气．毋伐天和．所患为湿痰下流证也．而脉洪大见于尺部．为阳乘于阴．法当从阴引阳．今冬令为闭藏之候．冬之闭藏．实为来春发生根本．天人一理．若强升提之．是逆天时而泄元气也．后医者接踵．迄无效．至春分．孙以白螺蛳壳火 四两为君．牡蛎二两为臣．半夏葛根 柴胡 苦参各一两为佐．黄柏一两为使．面糊为丸．名端本丸．今早晚服之．不终剂而愈．按古名医治病．无不以阴阳升降为剂量准．卷一第二十六条已具言之．此案端本丸方义固佳．其持论则深明天人合一之理．读内经“冬三月．此谓闭藏．使志若伏若匿．若有私意．若已有得．逆之则春生者少．”若伏者．若抱雏养蛰也．若匿者．若隐避踪迹也．若有私意者．恐败露也．若已有得者．韬晦无觖望也．凡所以重藏精也．有冬月之闭藏．然后有来春之发生．一味发扬．而无翕聚之本．譬诸无源之水．其涸可立而待．

〔十三〕白芥子气味辛温．善能利气豁痰．观治冷哮．用白芥子末涂肺俞膏肓百劳等穴．涂后麻瞀疼痛．防痘入目．用白芥子末涂足心．引毒归下．外用功效如是．其性烈从可知矣．其末水发．擂入食品．食些少．辄令人目泪鼻涕交出．其性开发走液．亦从可知矣．缪仲醇本草经疏云．“能搜剔内外痰结．及胸膈寒痰冷涎壅塞者．”然肺经有热．与阴火虚炎．咳嗽生痰者．法在所忌．奈世医狃于三子养亲汤一方．不论燥证火证．动辄用之．甚且用至数钱．其意原在利气豁痰．殊不知辛烈之品．烁液劫津．耗气动火．其害甚大．余尝见风温咳嗽证．误用白芥子．致动血见红．甚至喉痛声哑．但罔有归咎于白芥子者．损人而不任过．白芥子抑何幸欤．诸本草均云肺经有热虚火亢者忌用．岂未之见耶．

〔十四〕古人随证以立方．非立方以待病．熟察病情．详审用药．味味与病针锋相对．无滥无遗．适至其所．如写真焉．肖其人而止．不可以意增减也．千变万化之中．具有一定不易之理．活泼圆机．有非语言文本所能解说．在学者心领神会而已．其所以设立方名者．规矩准绳．昭示来学．非谓某方一定治某病．某病一定用某方也．古方伙矣．岂能尽记．纵能尽记．而未能变通．虽多奚益．即如桂枝汤一方．加桂枝分两．名曰桂枝加桂汤．加芍药分两．名曰桂枝加芍药汤．去芍药．名曰桂枝去芍药汤．桂枝 甘草二味．名曰桂枝 甘草汤．芍药甘草二味．名曰芍药甘草汤．甘草一味．名曰甘草汤．信手拈来．头头是道．一方可分为数方．数方可合为一方．增一药之分两．即所以减他药之分两．而另名为一方．取一味二味．即名为一方．药随病为转移．方随证为增减．因物付物．何容心焉．设悬拟一方．以治一病．印定后人眼目．天下岂有呆板之病证．待呆板之方药耶．奈何张景岳新方八阵及黄元御八种书内．自制之法．不一而足．岂以古方为不足用．而有待于新制乎．集数味药．辄名一方．方不可胜穷．徒眩人意耳．

〔十五〕王龙 先生调息法曰．息有四种．一风．二喘．三气．四息．前三为不调相．后一为调相．坐时鼻息出入觉有声．是风相也．息虽无声．而出入结滞不通．是喘相也．息虽无声．亦无结滞．而出入不细．是气相也．坐时无声．不结不粗．出入绵绵．若存若亡．神资冲融．情抱豫悦．是息相也．守风则散．守喘则戾．守气则劳．守息则密．前为假息．后为真息．欲习静以调息为入门．使心有所寄．神气相守．亦权法也．调息与数息不同．数为有意．调为无意．委心虚无．不沉不乱．息调则心定．心定则息愈调．真息往来．呼吸之机．自能夺天地之造化．心息相根据．是谓息息归根．命之蒂也．一念微明．常惺常寂．范围三教之宗．吾儒谓之“燕息．”佛氏谓之“反息．”老氏谓之“踵息．”造化阖辟之元机也．以此征学．亦以此卫生．了此便是彻上彻下之道．阅智 大师小止观中．有坐禅调息法．其说与龙先生同．汪 庵医方集解勿药元诠内．亦载调息法．余窃谓以药疗病．弗计其功．先防其弊．盖弊无．则其功乃为真功．修养何莫不然．调息法之功效．在行之者自知之．岂容悬揣．若言流弊．则断断无之．何也．出于自然．不出于勉强也．至勿药元诠内载“小周天”法．闭息运送．苟无口诀真传．不可根据法乱做．恐稍不得法．流弊无穷．尝见妄做丹道工夫．多有致疾者．或发痈疽．或结 瘕．或疝或淋．或癫或狂．盖以人身气血．升降出入．自然而然．肓修瞎炼．矫揉造作．精气拂乱．必随其所伤而致种种疾苦耳．惟得明师良友的的真传．乃为有功无弊．〔仲圭按〕修仙学佛．多有从呼吸入手者．此则须有明师指示．未可妄做．若为强身却病．似可按法练习．大约呼气吸气．以细长而徐缓为要诀．吾杭伤科虞祥林氏．倡气功疗养法于西湖中医虚损疗养院．倩董志仁君编述肺病特殊疗养法一书．分送各界．其法与一般深呼吸不同者．一为呼吸之室．须置炽红之炭一盆．人坐其旁呼吸．二为呼吸时皆有声如鼾．苟能恒心仿行．亦有愈病功效．惟余总觉吸入之气宜鲜洁．室内不如室外为佳．况更闭窗户．置火盆耶．至呼吸时声巨如鼾．即坐龙溪先生风相之弊．衡以学理．究有未安耳．

〔十六〕戊辰秋初．友人陶姓．以暑热证来就诊．邪热表里充斥．病势颇重．乃仿三黄石膏汤意．为两解之剂．服一剂．次日其兄来转方．述服药后．大渴大汗．汗至床席皆淋湿．余以为邪热在阳明经．白虎汤证也．竟与白虎汤一剂．隔日雇小舟来诊．病患忽发狂．舟将颠覆．急折回．乃邀诊．至则病大变．身重苔黑．如狂见鬼．大便不解．胸腹硬痛．脉沉数促涩．模糊不清．时时发厥．余大骇异曰．奚至此乎．其兄曰．昨述汗流卧席．归后细询家人．乃小便．非汗也．余顿足曰．误矣误矣．小便多．岂得作大汗治哉．此等重证．本不能悬拟处方．况又误述乎．营热未透达．服白虎逼入血分矣．男子亦有热结血室证．所以证现如狂见鬼．小便自利．大便不通也．势急矣．奈之何．沉思久之．书犀角地黄汤合桃核承气汤与之．方内大黄令用醋拌炒黑．次日复赴诊．已便解疹透神清矣．详述药成已二鼓．才服半杯．胸腹骤痛不可忍．其父促饮之．尽一杯．则目瞪口噤．肢厥僵卧．奄然气尽．家人哭泣环守之．夜半．忽大喊．便坚黑粪累累．目开身略动．至天明．遍身发疹．胸背间无隙地．便神清思汤饮．诊其脉数滑．至数分明．余曰．险哉．幸年才二十余．正元充足．能运药力与邪战．一战而捷．不然．一去不复返矣．后与清热养阴．不匝月全愈．阅三世医验陆祖愚先生治董姓．因伤食纳凉．困倦熟寐．致头痛身热．骨节烦疼．胸腹痞满．医以丸药下之．表证未除．胸满兼痛．一医又行表汗．头痛瘥．胸痛更甚．似此或消导．或推逐．其痛渐下．病将两月．陆诊脉涩数．面色黄白．舌苔灰黑．按其胸腹柔软．脐下坚硬．晡时发热．夜半退．小水自利．大便不通．此蓄血证也．用桃核承气汤．下咽后．满腹搅刺．烦躁不安．求死不得．父母痛其决死．深咎药过．哭泣骂詈．陆心知其无妨．然再三解说．终不信．会天暮不得进城．下榻楼上．夜将半．闻步履声．其父携灯至榻前笑谓曰．适才大便．所去黑粪 血约若干．腹宽神爽．诚再生之恩也．后改用调理之剂．半月渐愈．与余所治证．大略相同．特余不留宿．得不闻泣骂声．为幸多矣．陶姓现游幕．晤时道及此．犹言服药后．胸膈间痛如刀割．不可忍．渐次入腹．后痛极．遂不省人事．噫．瞑眩药入人口腹若是哉．第此证倘与轻药．当无生理．记此又可见病家述病情．有疑似处．当反更审问．余不敏．误听误药．几至病不救．而病家日夕侍病者之侧．切须熟察病情．以告医者．设或因误告．致误治．咎将安归耶．

〔十七〕古圣人治病之法．针灸为先．灵素所论．多为针灸而设．今时治病．用针者极少．用灸者尚多．但病非一概可灸也．大抵脉沉迟．阳气陷下者最宜．若阳盛阴虚者．断不宜灸．仲圣伤寒论云．“微数之脉．慎不可灸．因火为邪．则为烦热．追虚逐实．血散脉中．火气虽微．内攻有力．焦骨伤筋．血难复也．”脉见微数．则是阴虚而阳炽重．以火力追逐其血．有筋骨焦伤耳．又云．“脉浮热甚．反灸之．此为实．实以虚治．因火而动．必咽燥吐血．”脉浮热甚．阳气实也．反灸之．是阳实以阳虚治．火上加火．咽因火势上逼而枯燥．血随火势上炎而妄行．在所必至矣．此二条垂戒．虽在伤寒论中．然不专指伤寒而言．所以不言证而但言脉也．奈何阴虚血热．人甘受痛苦而妄灸．致阴益虚．而阳益炽也．吾乡不辨证而妄灸者．妇女居多．缘操是业者．皆女尼村妪之类．易为所惑耳．（不可妄灸之说．他书具载．何用赘言．窃以为告诫之辞．冀人觉悟．再四丁宁．不厌重复．拙稿中类是者颇多．阅者幸弗以剿袭旧说訾之．）

〔十八〕萧山一士人．因戒鸦片烟瘾而求似续．购服秘制药水．极灵验．不但烟瘾除．胃口胜常．精神焕发．阳事倍于平时．未几．与友人立谈．倏觉下体无力．顿跌仆后．遂痿废．月余告毙．其所服药水中．大抵有硫黄等霸道药．所以得效甚捷．祸不旋踵．凡服些少药．辄得骤效者．切须留心．盖非霸道药．服些少岂能得骤效．谨劝世人．慎弗误认为仙丹妙药．为其所惑．致祸发莫救．阅微草堂笔记云∶“艺花者培以硫黄．则冒寒吐蕊．然盛开之后．其树必枯．盖郁热蒸于下．则精华涌于上．涌尽则立槁耳．”观此．则服药后种种灵验．正谚所谓“尽根拔”也．

〔十九〕经验良方．刊刻印送．救人疾苦．此诚仁人之用心也．第所集者．虽皆试验之方．而用方者未能确辨其证．往往检方试病．不效．则更方再试．轻证轻方．当无大碍．若病涉深重．药属猛烈．其堪屡试乎．如近今验方新编．不迳而走．几至家置一编．其中不无庞杂．间有峻厉之方．意编书者似于医事未尝有精诣也．然善化鲍氏．费二十年心力．汇集诸方．校雠不倦．其活人济世之心．正足令人钦仰．原在用方之人．自己斟酌去取耳．昔李明之先生尝言．“苏沈良方．犹唐宋类诗．”盖言不能诗者之集诗．犹不知方者之集方也．一诗之不善．诚不过费纸而已．一方之不善．则其祸有不可胜言者．夫试验方岂有不善．不对证或适与证相反．乃为不善耳．愿集方者遇峻厉方．可删则删之．万不可删．则于方下详细注明病情现证．如何者可用．如何者不可用．庶几用者可以对证检方．不致轻试浪投．是亦古人慎疾之意欤．

〔二十〕古人治血积．每用虻虫水蛭．以其善吮血．然其性极毒．人多患之．不若改用夜明砂．以其食蚊而化者也．蚊之吮血．不减蛭虫．本草称其能下死胎．则其能攻蓄血明矣．此说出于不居集．录出备采．

〔二十一〕陆氏子．患咳失音．医治殆遍．不得效．乌程汪谢城孝廉．司铎会稽．因求诊．曰．“此虫咳证也．”为疏杀虫方分量颇轻．并令服榧果．旬日全愈．失音嗄证．不出金实无声．金破无声之两途．此为医林中别开一法门也．

〔二十二〕古人煎药．各有法度．表药以气胜．武火骤煎．补药以味胜．文火慢煎．有只用头煎．不用第二煎者．取其轻扬走上也．有不用头煎．只用第二煎第三煎者．以煮去头煎．则燥气尽．遂成甘淡之味．淡养胃气．微甘养脾阴．为治虚损之秘诀．（出慎柔五书．）又煎药宜各药各铫．恐彼煎攻伐．此煎补益．此煎温热．彼煎清凉．有大相反者．譬如酒壶冲茶．虽不醉人．难免酒气也．

〔二十三〕周慎斋（名子 ．宛平太邑人．生正德年间．）中年患中满疾．痛楚不堪．遍访名医无效．复广搜医方．又不敢妄试．一夕．强坐玩月．倏为云蔽．闷甚．少顷．清风徐来．云开月朗．大悟曰．夫云．阴物也．风．阳物也．阳气通畅．则阴翳顿消．吾病其犹是乎．遂制和中方丸．服不一月而安．后成名医．尝阅本草钩元卷首武进阳湖合志杨时泰传曰．“自明以来．江南言医者．类宗周慎斋．慎斋善以五行制化．阴阳升降．推人脏气．而为剂量准．雍正以后．变而宗张路玉．则主于随病立方．遇病辄历试以方．迨试遍则束手．”于是购求慎斋先生书．见医学粹精五种．周慎斋三书．查了吾正阳篇．胡慎柔五书．陈友松脉法解．附陈友松笔谈．其慎柔五书．已见于六醴斋丛书．脉法亦是慎斋先生着．陈友松加解而已．查了吾胡慎柔俱为慎斋先生弟子．三书者．皆先生弟子口授耳传．记录成编者也．其自制丸方录后．（周慎斋学问．究不及张路玉．第宗张路玉不善．则有遇病试方之弊耳．）和中丸治鼓胀神效．用干姜四两．（冬炒焦夏炒黑）一两用人参一两煎汤拌炒．一两用青皮三钱煎汤拌炒．一两用紫苏五钱煎汤拌炒．一两用陈皮五钱煎汤拌炒．肉桂二两．一分用益智仁五钱煎汤拌炒．一分用泽泻五钱同煮．一分用小茴香三钱同煮．一分用破故纸五钱同煮．吴茱萸一两．一分用苡仁一两煎汤拌炒．一分用盐五钱同浸炒．上为末．紫苏煎汤打神曲糊为丸．如桐子大．每服因证轻重．随证作汤送．红曲丸治泻痢日久．用此补脾健胃．红曲（三钱炒）锅巴（一两烧存性）松花（三钱炒褐色）上为末．入白糖霜．和匀服．红痢加曲．白痢加松花．蔻附丸治元气虚寒．及脏寒泄泻．肉豆蔻（面裹煨）白茯苓（各二两）

木香（一两五钱）干姜（泡）附子（煨各五钱）上为末．姜汁糊为丸．莲子汤下．通神散治 杂．胸中割痛．三服即愈．白术（四两）黄连（四钱）陈皮（五钱）上为末．神曲糊为丸．临卧津咽三四十丸．

〔二十四〕诊脉以辨病证之顺逆．脉书言之详矣．大抵是病应得是脉者为顺．不应得是脉者为逆．此余三十余年阅历．为诊脉辨证之要诀．后阅查了吾先生述慎柔和尚师训曰．“凡久病患脉大小洪细沉浮弦滑．或寸浮尺沉．或尺浮寸沉．但有病脉．反属可治．如久病浮中沉俱和缓体倦者决死．且看其面色光润．此精神皆发于面．决难疗矣”一节．实获我心．不禁抚案称快．盖平人得和缓．为无病之脉．乃病久体倦．不应得此脉而竟得之．是为正元大漓之象．故决其死也．至若满面精神．岂久病患所宜有．世俗谓病患无病容者大忌．亦是此意．

〔二十五〕尤在泾补中益气汤六味地黄汤合论曰．（见医学读书记）“阳虚者气多陷而不举．故补中益气多用参 术草．甘温益气．而以升柴辛平．助以上升．阴虚者气每上而不下．故六味地黄多用熟地萸肉山药．味浓体重者．补阴益精．而以茯苓 泽泻之甘淡．资之下降．气陷者多滞．陈皮之辛．所以和滞气．气浮者多热．丹皮之寒．所以清浮热．六味之有苓泻．犹补中之有升柴也．补中之有陈皮．犹六味之有丹皮也．其参 归术甘草．犹地黄萸肉山药也．法虽不同．而理可通也．”此论方义上下升降颇精．而薛立斋赵养葵数先生．专以六味八味补中益气等数方．统治诸病．则失之执滞呆板．无怪为徐灵胎陈修园诸先哲所诋论．周慎斋先生书中亦每以六味八味补中益气数方治病．盖先生尝就正于立斋先生之门．（慎斋先生传曰．问难数日．证其初悟．豁然贯通．出谓人曰．立斋真名师也．理道甚明．惜其稍泥．）犹不能脱薛氏窠臼．然三书言“补中益气汤若欲下达．去升柴．加杜仲 牛膝．”又言“六味丸肾虚火动之药．丹皮凉心火．萸肉敛肝火．泽泻利肾经之火．从前阴而出．若火不甚炽者．只用山药．茯苓．熟地．单滋肾水而补脾阴．”乃知慎斋先生能变通用药．不执死方以治活病．

〔二十六〕脉见歇止．为病患所大忌．人尽知之．然余见痰食阻中．及妇人怀孕．间见歇止脉．俱无大碍．盖以有形之物．阻滞脉道．故有时歇止也．周慎斋先生脉法云．“凡杂病．伤寒．老人见歇止脉者．俱将愈之兆．惟吐而见歇止脉者死．”陈友松解曰．“歇止有结促两种．结者．迟而止也．病后阴血方生．阳气尚未充足．不能协济其阴．故有迟滞之象．缓行略止．俟阳气一充．全体皆春矣．促者．数而止也．以阳气犹旺．阴分少亏．不能调燮其阳．故有奔迫之势．急行一止．俟阴血渐生．则五脏自然畅达矣．此皆将愈未愈之时．故见此疲困之象．待愈后即无是脉．所以杂病伤寒．庸医误治．或损其阳．或亏其阴．往往轻病变重．然而未至过伤．久之元气藉谷气以生．辄见此等之脉．乃阴阳渐长之机．非气血全亏之候．至老人年力就衰．或病后见歇止之脉．不过阴阳两亏．非凶脉也．可见诸脉俱不妨于歇止．惟呕吐一证．胃气逆而上行．将胃中有形之物．尽情吐出．此时脉若平和．犹可保元降气．倘见歇止．是肾气已绝于下．不能上供其匮乏．虽用药胃必不纳．故知其必死．”按陈友松所解非是．凡脉见结促．皆属凶候．岂可目为将愈之兆．慎斋先生所言．乃是和平脉中见歇止．方为近理．

〔二十七〕病患大肉已落．为不可救药．盖以周身肌肉瘦削殆尽也．余每以两手大指次指后．验大肉之落与不落．以断病之生死．百不失一．病患虽骨瘦如柴．验其大指次指之后．有肉隆起者．病纵重可医．若他处肌肉尚丰．验其大指次指之后．无肉隆起．而见平陷者．病不可治．周慎斋先生三书云．“久病形瘦．若长肌肉．须从内 眼下胞长起．以此处属阳明胃．胃主肌肉故也．”此言久瘦渐复之机．又不可不知．

〔二十八〕族孙诗卿妇患肝风证．周身筋脉拘挛．其脉因手腕弯曲作劲．不可得而诊．神志不昏．此肝风不直上巅脑．而横窜筋脉者．余用阿胶鸡子黄生地制首乌麦冬 甘草女贞子茯神牡蛎 白芍 木瓜 钩藤络石天仙藤丝瓜络等出入为治．八剂愈．病患自述病发时．身体如入罗网．内外筋脉牵绊拘紧．痛苦异常．服药后．辄觉渐渐宽松．迨后不时举发．觉面上肌肉蠕动．即手足筋脉抽紧．疼痛难伸．只用鸡子黄两枚．煎汤代水．溶入阿胶二钱．服下当即痛缓．筋脉放宽．不服他药．旋发旋轻．两月后竟不复发．按阿胶鸡子黄法．本仲圣黄连 阿胶汤．伤寒论曰．“少阴病．得之二三日以上．心中烦．不得卧．黄连 阿胶汤主之．”以热入至阴．用咸苦直走阴分．一面泄热．一面护阴．阴充热去．阳不亢而心烦除．阳交阴而卧可得也．第彼以热邪．故兼苦寒清之．此则液涸筋燥．单取阿胶鸡子黄二味．血肉有情．质重味浓．以育阴熄风．增液润筋．不图效验若斯．古云．‘药用当而通神．’信哉．吴鞠通先生目鸡子黄为定风珠．立有大定风珠小定风珠二方．允推卓识．（古方用鸡子黄．俱入药搅匀．亦有囫囵同煎者．余用是物．每令先煎代水．取其不腥浊．鸡子黄一经煎过．色淡质枯而无味．盖其汁与味．尽行煎出故也．）

〔二十九〕治痢证用木香以开郁滞．升降诸气．诚为佳品．然其气香而窜．其味苦而辣．宜于实证．而不宜于虚证．宜于寒湿．而不宜于暑热．其有湿热粘滞．稍加木香作佐．使宣通气液．未始不可．独怪近世治痢．不辨证脉．视木香为家常便饭．几至无方不用．甚且形消骨立．舌绛而光．阴涸显然．犹复恣用不已．浸至不救．目击心伤．特为拈出．医家病家．切须留意．吴鞠通先生言．“近世以羌活代麻黄发汗．不知羌活之更烈于麻黄．试以羌活一两．煮于一室．两三人坐于其侧．其气味之发泄．弱者辄不能受．”余谓煎剂中有木香在药铫内．则满室皆闻木香气．如此雄烈之品．虚弱人燥热证曷克当之．（一人患痢月余．更加食入作呕．阅前方统计服过木香六七钱．余用甘寒养胃加旋复代赭石 人参石莲肉等．先止其呕．继仿驻车丸法以除痢．本草言阴火冲上者忌木香．此证以多用木香致胃火上冲．）

〔三十〕内经曰．“心者．君主之宫．神明出焉．”又曰．“心者．生之本．神之变也．”是故心不受邪．受邪即死．凡外感证之病涉心者．皆在心包络与血脉也．盖包络为心主之宫城．血脉为心主之支脉．邪入包络则神昏．邪入血脉亦神昏．但所入之邪有浅深．所现之证有轻重．如邪入包络．包络离心较近．故神昏全然不知人事．如入血脉．血脉离心较远．故呼之能觉．与之言．亦知人事．若任其自睡．而心放即昏沉矣．有邪在血脉．因失治而渐入包络者．此由浅而入深也．有邪在包络．因治得其法．而渐归血脉者．此由深而出浅也．又有邪盛势锐．不从气分转入．不由血脉渐入．而直入心包络者．陡然昏厥．其证最凶．缓则不过一日．速则不及一时．当即告毙．以其直入包络而内犯心．犯心即死耳．章虚谷伤寒本旨有神昏 语辨．谓得之于经历．古人所未道及．厥功甚大．盖邪闭血脉．外感病每多是证．医者未识其故．因而误治者多也．其论治法．邪闭血脉者．必须温通．重用桂枝．则太执着矣．温热暑湿证现邪闭血脉．设遇热盛之证．其可重用桂枝乎．即使佐以凉药．亦难用也．虚谷未始不见及于此．只以“必须温通．重用桂枝”两语．横踞胸中．是以上文云．“如风寒等邪而不提出．”温热暑湿者．亦以重用桂枝．有所窒碍．未免自相矛盾．而姑以风寒等邪混言之耳．下一“等”字以包括温热暑湿耳．不然．上文仲圣伤寒论中之神昏 语．已辨之矣．此处何必再言风寒耶．总之闭者通之．此对待法也．桂枝可以通血脉之闭．桂枝究非热证所宜．但取能入血脉而具流利之品．或佐以辛温．加意防其闭遏血脉．则得之矣．倘医者遵信虚谷．执着必须温通．重用桂枝之说．以治热证．何异抱薪救火．为明辨之．不敢为先辈讳也．

〔三十一〕谈往载崇祯十六年．有疙瘩温羊毛温等名．呼病即亡．不留片刻．八九两月．疫死数百万．十月间有闽人晓解病由．看膝湾后有筋突起紫者无救．红则速刺出血可活．至霜雪渐繁．势亦渐杀．余谓此疫即前条所云邪盛势锐．直入心包络．内犯心主之证．所以呼病即亡．危期极速也．考嘉兴王肱枕蚓庵琐语及桐乡陈松涛灾荒纪事皆云．崇祯十四年大旱．十五十六经年亢旱．通国奇荒．疫疠大作．据此．则其病由暑燥热毒．深入血分可知．所以霜雪繁而病势杀．刺筋出血．而其人可活也．刺筋出血者．经云．“血实宜决之”之旨也．邪入较浅．筋色尚红．速刺出血．则血脉松动．便有活路．筋紫则为血脉凝瘀已极．纵刺之．血亦不出．为无救耳．此证神识必然昏沉．其脉亦必涩滞模糊．或促或伏．若用药亦当遵“血实宜决之”之经旨．通利血脉主治．必使血脉渐渐松动．不致内犯心主．走死路．方为得法．（病由暑燥热毒．若重用桂枝温通．万万不可．）近时痧证．亦有顷刻告殂者．亦有刺舌底黑筋．刺两臂弯．两膝弯等处．出血而愈者．但不若谈往所载既甚且多．为非常之疫疠耳．

〔三十二〕潜村医案（乾隆时．西吴杨云峰乘六着．）姚绳其病痢．腹痛后重．脓血立见．继而便孔中解出断肠一段．长半尺许．延杨诊．杨曰．此非断肠也．若断肠则上下断头．必垂而不举．上下断口．必闭而不张．所断之半尺许者．何能进直肠而出肛门耶．且肠既断矣．何其人犹活．而便中之脓血．仍相续而不绝耶．不知此乃肠内滑腻稠粘．如脂如膏．粘贴肠上之一层也．是即所谓阴也．腑气大伤．阴难维系．又为邪毒所压而下．其形外圆中空．有似乎肠而实非肠也．试以棒拨之必腐．若真肠虽烂而断．拨之不腐．家人拨之果腐．进诊．面无神气．脉甚细数弦劲．舌如镜面．胃气将绝．无救矣．逾数日．果殁．此与卷一第二十七条同一痢下脂膜．第整段而下．为罕有之证．

〔三十三〕药气入胃．不过借此调和气血．非入口即变为血气．所以不在多也．有病患粒米不入．反用腻膈酸苦腥臭之药．浓煎大碗灌之．即使中病．尚难运化．况与病相反．填塞胃中．即不药死．亦必塞死．小儿尤甚．此洄溪徐氏目击心伤．所以慎疾刍言有制剂之说也．拙稿本卷第二条言．“用药治病．先须权衡病．人胃气．”亦此意也．乃医家病家．往往不达此理．以致误药伤生．可慨已．洄溪一案．备录于后．足为世鉴焉．郡中朱姓．有饮癖．在左胁下．发则胀痛呕吐．始发甚轻．医者每以补剂疗之．发益勤而甚．余戒之曰．“此饮癖也．患者甚多．惟以清饮通气为主．断不可用温补．补则成坚癖．不可治矣．”不信也．后因有郁结之事．其病大发．痛极呕逆．神疲力倦．医者乃大进参附．热气上冲．痰饮闭塞．其痛增剧．肢冷脉微．医者益加参附．助其闭塞．饮药一口．如刀箭攒心．哀求免服．妻子环跪泣求曰．“名医四人．合议立方．岂有谬误．人参如此贵重．岂有不效．”朱曰．“我岂不欲生．此药实不能受．使我少缓痛苦．死亦甘心耳．必欲使我痛极而死．亦命也．”勉饮其半．火沸痰壅．呼号宛转而绝．大凡富贵人之死．大半皆然．但不若是之甚耳．要知中病之药．不必入口而知．闻其气即喜乐欲饮．若不中病之药．闻其气即厌恶之．故服药而勉强苦难者．皆与病相违者也．内经云．“临病患．问所便．”此真治病之妙诀也．若孟子所云．“药不瞑眩．厥疾不瘳．”此乃指攻邪破积而言．非一例也．此案载王孟英归砚录．自注云．“余编洄溪医案．漏此一条．迨刻竣始知之．不便补镌．故录于此．”按洄溪医案为王孟英所编刻．其中疑有托名之案．又慎疾刍言一书．其序文与徐氏六书各序．文笔极不类．疑亦是托名者．然观古人书．立议处方．平正通达．便足师法．否则．即使真本．亦难信从．正不必辨其真伪也．

〔三十四〕单方治食羊肉成积．煮栗壳汤饮之．立效．壳用外层有毛刺者．阅白云集（钱唐张绣虎贲着．）载“姑苏钱禹功之父守默．疗病多神异．长洲王司寇二子对食羊肉．腹膨胀．气垂绝．令沸酒一石．徐沃其腹．饮栗壳汤．立愈．栗能令羊瘦．羊系栗下．食其壳则羸瘠．出杂志中．本草所无也．”乃知单方亦有来历．又治一贵人患痫．笑不止．令满堂陈红氍毹五色缯以相乐．顷之．一伧父突入．满身垢尽污之．贵人大怒．起逐伧父．绕堂走．逸去．不可得．贵人力惫．鼾卧三日夜．乃起．疾竟脱．贵人病在脾．性素悭．激其怒．以肝胜之也．二案推究物理人情．深得古圣治病遗意后一案不特激肝怒以治脾病．且使劳动之．动则阳生．所以治阴滞也．正内经“逸者行之”之旨也．

〔仲圭按〕存存斋医话稿．何廉臣叙中云．共五卷．但镌版行世者．只此而已．即此二卷．据余所见．仅大小两种木刻版本．今且绝版无购处矣．三卷 疹痧疹二节．录自绍兴医药月报第一卷五六两号．注者杨质安．系赵氏弟子．蛰庐不知与赵氏有无渊源也．

〔吉生按〕赵氏后辈．藏有散稿．不事整理．先人手泽．湮没不传．洵为可惜．蛰庐．即杨先生之别号．

上一页：卷一
下一页：疹


疹 《存存斋医话稿》

疹

者．有触目之形．无碍手之质．即稠如锦纹．稀如蚊迹之象也．或布胸腹．或见四肢．以鲜红起发为吉．紫色成片者凶．色黑色青者不治．

疹者．有颗粒之象．肿而易痒．即痧瘾之属．须知出要周匀．没宜徐缓．春夏多此．

杨质安注． 与疹当分别． 出于胃．疹出于肺．伤寒失表失清．邪遏于胃．而发蒸成 ．故伤寒症发 多．发疹则仅见也．其虚 阴 ．由于中虚寒伏．逼其浮阳外越．无根之火内动．见 隐隐而微．色白不鲜者是也．治须温补．疹或者时毒袭入肺卫而发．或温暑时邪从肺吸受．由卫入营之证．此邪在上焦．非由失表失清之故．当辨其在气在营．而用宣肺轻透之法．若遇寒凉．须防抑闭．与 之治法迥然不同．

大抵发汗不出．或虽汗不解．胸膈烦闷．呕恶不纳．足冷耳聋．脉沉而伏．或寸关躁动．便是 疹欲出之候．杨质安注．沉伏由邪伏于内．脉道不利所致．寸关躁动者．伏邪勃发之兆． 疹将出之时．上吐下泻．其热毒从吐泻而外出．分消其势．大忌止涩．若出齐后．及将回之时．忌吐泻．恐其邪陷也．又痧 最宜通泄．惟二便不利．为凶候．

塞邪郁表．恶寒发热．咽痛．身上有淡红白 ．舌苔白而薄嫩者．当以荆防败毒散温散之．

温毒弥漫三焦．目赤舌绛．汗出津津．发为赤 丹疹．忌风药升散．宜凉膈散．

阳毒发 ．面如涂朱．眼如喷火．六脉洪大．燥渴欲死．此阳明血热已极．毒邪传遍三焦．经络闭塞．营卫不通．非三黄石膏汤．不能解救．

杨质安注．三焦表里．俱被热毒蒸灼．须两解表里之热邪． 疹方能透达．

伏 证．伤寒邪入太阴．脉静神呆．舌心灰黑．或时感过经不解．舌苔灰黑．或中心黑晕．肌表不甚发热．脉似沉缓．但神识不清．或郑声作笑．此阳邪陷入太阴．防伏 内发．治宜宣通气血．透提 毒．如连翘 赤芍银花紫草楂肉天虫刺蒺藜犀角二刺之类． 疹外达．自然毒透神清．

杨质安注．太阴为湿土之脏．脾与胃相联．阳邪故易传入．灰黑者太阴．湿与热相蒸也．邪热陷入．抑遏不宣．故表不甚热．脉见沉缓．不可误认为邪退正虚．浪投滋补．

劳倦内伤．虚火游行于外．亦有淡红 点．其身痛心烦寒热．虽与外感同．第脉虚大．或气口独大．倦怠懒言．动则自汗为异．投补中益气汤．熟睡．汗止身凉．

杨质安注．此中虚稍挟微邪．用补正略佐达邪．

阴 因有伏寒．或误进寒凉．逼其虚阳浮散于外．其 点隐隐而微．脉虽洪大．按之无力．或六脉沉微．手足逆冷．舌白滑．或黑胖．寒水克火之征．先用理中汤以复其阳．次随证施治．若内伤生冷．外感寒邪而发阴 ．调中汤更捷．肾虚挟感． 疹无力透达．微现淡红隐隐 点．脉沉细无力．舌苔淡红或紫色．舌形胖嫩圆大．（紫色圆胖少阴虚证舌也）似寐非寐．神识乍清乍昧．此少阴精不化气． 不得透也．当以左归饮加人参．精气充溢． 自外达．若兼右尺迟微．手足逆冷．渴不欲饮．此少阴水火俱亏．当以人参八味投之．肾气一充．其 自退．

上一页：卷二
下一页：痧疹


痧疹 《存存斋医话稿》

痧疹

痧疹有外袭寒邪．内蕴伏热者．宜两解肺卫之邪．麻杏石甘汤加桔梗 薄荷 射干牛蒡主之．

蛰庐注．肺有热邪欲发疹．外受风寒．郁于肌表．疹不透达．肺火内燔．最易闭闷发喘．而成危证．用麻杏石甘开肺．清热加味散表透疹．

风温客于太阴手经．咳嗽咽痛喉哑．兼发疹．治宜辛凉清润．大忌升葛荆防等．当以羚角连翘 薄荷大力元参射干杏仁桔梗象贝银花芦根之类．继以沙参石斛麦冬花粉知母梨浆之属．养肺胃阴．

蛰庐注．火燥伤金若内挟湿火上蒸咽喉作腐者．是烂喉痧证．亦宜辛凉清透．忌辛温升散．亦不宜寒凉苦降郁遏其邪．

阳明血热．疹色如丹．舌绛如朱．环口燥烈．大渴引饮．脉洪数．宜犀角连翘鲜生地丹皮赤芍元参花粉银花人中黄等．继以大小甘露出入．以救肺胃．

痧邪余热郁肺．痰多气急咳嗽．宜宣之开之．如栀豉桑杏桔梗枯芩薄荷象贝蒌皮通草 芦根之属．

如痧疹虽透．而咳嗽声哑喉痛者．此痧毒不能尽发．郁于气分也．亦宜宣通肺气．如羚角前胡桑杏连翘大力射干 薄荷银花甘桔黄芩 芦根之属．

痧 透发不尽．毒邪犯肺．喘急昏闷者．危证也．宜急透之．

蛰庐注．痧郁不透．内郁肺闭．大危之证．非麻黄大开肺气不能救．用石膏清火．杏仁下气．甘草缓急而泻火．加犀角等提透清化为治．

痧 伏邪未清．致伤阴分而发热不止者．宜甘寒养阴．如沙参玉竹金斛生地丹皮甘草之属．

阴亏之人．感邪发疹．不可过用柴葛升散．缘此证虽表不得汗解．或虽得汗而疹未透．热仍不解．惟清解中兼养阴液．庶能得汗．而疹亦透达．

白 见于夏秋暑湿伏邪之证．盖暑必挟湿．为粘腻之邪．病多掩牵．迁延两三候．邪未达而元气受伤．发出白 ．色白点细．形如肌粟．摸之触手而微痒．状如水晶珠而明亮滋润者吉．抓破微有水者．乃湿从外出也．出无定期．热势壮则外见．缓则隐伏．甚至连发八九次．邪不达而身热不退者．由其人元气亏乏．不能化邪外出．故治白与治疹异．疹宜提透．白 提透无益．当养正生津．清暑渗湿．使正气充旺．则伏邪渐化．而热得退．若 色干白如枯骨．大凶之证．津液气竭．邪欲外出．元气亦随之外散．乃邪正并脱之候也．

上一页：疹
下一页：吴山散记小引


吴山散记小引 《存存斋医话稿》

吴山散记小引

余于国学喜读笔记．于医学喜读医话．以其或述心得．或话见闻．颇隽永有味也．回忆民七受业于吾杭名医王师香岩．师命读医经原旨 难经经释等书．颇苦其文义艰涩．不易彻悟．因以医话为常课．及长．任教席于沪杭各医校．授课之暇．偶有所得．伸纸濡墨．所作亦以医话为多．兹遴选若干．附于赵先生医话之末．不知能免狗尾续貂之诮否．

丙子季春古杭沈仲圭志于吴山寄庐

上一页：痧疹
下一页：吴山散记


吴山散记 《存存斋医话稿》

吴山散记

〔一〕杨君孝绪．患遗精脑弱．其脑症状为不能多阅艰深之科学书．及微受刺激下部即有似欲遗精之感觉．求治于余．余以滋阴平脑固精之药进退为方．服二月．遗精虽减而未痊．余嘱其长服桂枝加龙牡汤先除脑弱之根源．（遗精）病根既刈．再注意睡眠饮食空气运动等卫生疗法．自可渐复健康．此乙亥春月余在祥林医局中医疗养室时为渠治疗之情形也．后杨君游嘉善．月余始返．适余脱离祥林医局．余与杨君．因诊病而成良友．六桥徐步．湖心荡桨．几于无日不见．今相距较远．过从遂疏．一昨杨君来访．谓遗精服桂枝龙牡汤顿差．脑弱吞兔脑丸亦效．所谓兔脑丸者．即上海博济书药局登报赠送之肾脑再造丸也．方为人参一钱．土炒于术钱半．云茯神二钱．天麦冬各钱半．远志一钱．石菖蒲一钱．取汁．清炙甘草一钱．（按此即定志丸．治思虑伤神．遗精脑弱之病．）淡苁蓉二钱．獭肝一具．净枣仁二钱．归身二钱．泡益智仁钱半．牡狗精一钱二．杭芍钱半．熟地五钱．兔脑一具．上药研末．炼蜜为丸．血珀为衣．再被极薄青黛一层．每服六粒．日服三次．饭后开水下．去腊杨君合此丸时．曾询余可否服用．余为之删去苁蓉牡狗精二味．及今思之．以雄鼠睾丸一二对代替牡狗精．易熟地为生地．并将獭肝兔脑鼠肾三物．取鲜者捣烂．和药末加蜜为丸．似尤妥善．因獭肝含维他命甲．兔脑含磷．鼠肾含内分泌．皆神经衰弱之要药．余如菖蒲远志枣仁．古人认为健忘不眠等症之专药．近世亦延用之．地芍归参术茯甘．即八珍汤去川芎．八珍对此病．据金正愚君之经验．亦有效．故余认此方可为神经衰弱者服食之资．唯一日量只十八粒．抑何少耶．

〔二〕常习性失眠．多属神经衰弱之结果．患者精神抑郁．思虑纷然．卧时常觉睡意毫无．而神情又非常疲乏．勉强入睡．有彻夜不交睫者．（是曰前睡眠障碍）有只睡三四小时．一到习惯醒时．即不能复睡者．（是曰后睡眠障碍）日间肉体困倦．心绪恶劣．脑昏耳鸣．目眩头重．思考迟钝．做事厌倦．勉强为之．乖舛百出．其精神上之不快感觉．有非楮墨所能形容者．故不幸而成斯证．人生乐趣．尽付东流矣．此病治法．当分标本．治标如酸枣仁汤琥珀多寐丸．或以酸枣仁一两．生地五钱．米一合．煮粥食．亦良．治本如黑归睥丸．天王补心丹及兔脑丸．总须选择一方久服不辍．方有巨效．此症乃神经官能疾患．尤宜注重卫生．特撮述失眠之无药疗法如下．１、妄想过甚时．宜起床徐步．或流览报章．待神经渐觉疲倦．再行安睡．

２、倘觉睡思为妄想所占据．宜勉力沉静理念．理其头绪．一念初发．即穷此念之起源而澄清之．再发他念．亦复如是．此以念制念也．

３、静听壁上钟声而默计其次数．此集中思想也．

４、入寝前．或轻微运动．或少食流汁．或温水洗脚．此引去脑部之充血也．

５、枕宜稍高．并须轻软．

６、注意大便之调整．夜膳后勿饮汤水茶酒咖啡尤忌．夜膳亦戒太饱．

７、寝室须南向．幽静．勿点灯．但宜开窗以通空气．

８、在不易入睡时．可低声背诵爱读之诗歌．然陈玉梅之催眠曲．俚俗不足取也．

９、临卧用盐含口溶化．或饮盐汤一杯．有镇静神经之效．

余久患神经衰弱．并常失眠．故于此稍有心得．同病诸君．苟照上述药物卫生等法．遵行不懈．则失眠之苦痛．将消灭于不知不觉间矣．

〔三〕中医治遗精．有清火渗湿滋阴止涩升提诸法．随症采用．自有良效．以吾经验．单纯的遗精病．初起用封髓丹（黄柏．砂仁．甘草）久病投桂枝加龙牡汤（桂枝．白芍．甘草．生姜．大枣．龙骨．牡蛎）或金锁固精丸．（龙骨牡蛎．芡实．莲肉．莲须．沙苑蒺藜）最为佳妙．章次公药物学讲义牡蛎条下．有余尝以龙牡为末．治遗滑疾．病已而大便秘结之句．极言二物止涩效用之强大也．所谓单纯的遗精者．对因他病伴发之遗精而言也．（如慢性淋浊．精囊炎．摄护腺肥大．膀胱炎．膀胱结石．膀胱肿疡．尿道狭窄．龟头炎．包茎．痔核．直肠炎．初期结核．伤寒之恢复期．糖尿病．脊髓劳．脊髓外伤．脊髓炎等皆可伴发遗精．）此症或宜祛其致病之因．或本病与遗精兼顾．不得概与上方．然临床所见．一般青年患此疾者．大都由手淫意淫房劳所造成．或用功太过．脑弱遗泄．选用上述三方．殊觉允当．友生林君之遗精处方．用盐水炒知母二钱．盐水炒黄柏二钱．龙骨．牡蛎．莲须．各三钱．芡实四钱．砂仁八分．（分冲）炙甘草五分．盖合封髓丹与金锁固精丸而为一方．与余意不谋而合也．友人慈航居士近制一方．将六味地黄丸．水陆二仙丹．聚精丸．三方合并．复加牛脊髓百合．共成十二味．以治肾亏遗精．肺病梦泄．此方滋养固涩．兼筹并顾．苟病患食欲如常．可以试服．

〔四〕常习性便秘．多见于营坐业少运动之智识阶级．埋头研究不喜体操之中大学生．亦恒患之．故有学生病之称．此外如神经衰弱．肺病．胃病．萎黄病．摄护腺肥大等．每苦便秘．腹部压重膨满．胃纳不振．嗳气头晕．大都系大肠部蠕动缺乏．分泌减少．或肠肌弛缓无力所致．欲根治此病．非注意卫生．辅以甘寒养阴剂不可．徒事攻下．无益反损．兹就管见．条举如下．

１、生活宜有规则 ２、养成早起如厕之习惯 ３、每日宜啖新鲜之水果与野菜 ４、晨起饮盐汤一杯 ５、排便时以手掌徐摩腹部 ６、行适宜之运动 ７、练习腹式呼吸法 此关于卫生方面者．若夫药饵．如增液汤二冬膏桑椹膏养阴润肠．最称稳健．他如麻仁丸．或以大麻仁一味．捣碎煎服．或取大生何首乌．以人乳拌蒸．均有缓下坚粪之作用．余昔尝患此．日常三四度如厕．努力挣扎．便终不下．颇苦之．后除遵行上述卫生疗法外．并长吞服“卡斯卡拉片．”宿疾乃蠲．

〔五〕余鉴于中医之特长在治疗．治疗之优良在方剂．故于读书临床之际．遇有验方．随手摘录．日久成帙．颜曰非非室验方选．除一部分发表于昔年王一仁主编之中医杂志外．其余尚待整理．兹将吐血单方．略录数条．以告世之患此证者．

【劳症吐血】仙鹤草六钱．大枣十六枚．水六杯．同熬五六点钟之久．俟水已收成一杯服之．（此方肺结核咳血最宜．）

【吐血衄血下血】白芨三钱．藕节二钱．研末．开水冲服．（此系浅田宗伯方．）

【卒暴吐血】海螵蛸研末．米饮下一钱．（此治胃出血之方也．）

【吐血初起】生牡蛎．生龙骨．各七钱．白芨三钱．参三七八分．（研末调服）鲜藕半斤．（捣汁冲入）酒炒大黄钱半．鲜茆根六钱．温饮．（张腾蛟曰．吐血急则治标．以龙牡白芨三七为主．缓则治本．以鲜藕．大黄．茅根为要．更随症加减．治无不效．圭按此方分量．余已略加损益．）

【吐血】龟肉炙炭．研末水下．功能止血．

【失血】赤芍．丹皮各钱半．藕节五个．鲜生地一两．茆根一两．十灰丸三钱．（分吞．）黄芩一钱．黑三栀三钱．（陆九芝原注．血症多矣．初起必有所因．凡理气达郁．清热降火之法．俱不可废．）

【吐血】丹参饭锅蒸熟．泡汤代茶．日日饮之．（此方用于吐血愈后．以资调理甚佳．）

【虚火吐血】甘蔗汁．藕汁．芦根汁．各一酒杯．白果汁二匙．白萝卜汁半酒杯．梨汁一酒杯．鲜荷叶汁三匙．七汁和匀．炖热．冲入西瓜汁一酒杯．缓缓呷尽．

【阴虚咳嗽吐血】米仁玉竹各四钱．白芍枸杞麦冬沙参各三钱．川断二钱．建莲百合各三钱．（陆定圃原按．此方治阴虚咳嗽吐血最良．然必收效于数十剂后．谓非王道无近功乎．圭按原方无分量．今为酌定如上．）

【肺病吐血】童雌鸡一只．治净．麦冬二钱．童便一盅．用河水瓦锅煮烂．于天未明时连鸡肉服下．连服二三鸡．无不见效．（栩园按是方曾刊昔年申报常识．有多人来函报告确效．圭按童鸡为未产卵之鸡．胃弱之人．但饮其汁．肉不吃亦可．）

【吐血】鲜梨一个．去核连皮．鲜藕一斤．去节．荷叶一张．去蒂．鲜白茆根一两．去心．柿饼一个．去蒂．大红枣十枚．去核．煎汤代茶．数日见效．以后逢节前一日煎服．（圭按藕取汁冲入．尤妥．）

【痰血】白茅根（去心）马兰头（连根）湘莲子（去心）红枣各四两．先煎茅根马兰．滤去渣．再入湘莲红枣．入罐文火炖．随时取食．二旬即愈．（以上三方．载家庭常识．以其俱属食品．自然有益无损．诚虚症吐血之良方也．）

〔六〕偶阅崇善报一一六期．有小儿病之几种鲜果疗法一文．兹撮述大旨于下．亦家庭间之药笼也．

【橘】促胃液和汗液之分泌．制胆汁之排泄．治感冒．黄胆．消化不良．圭按中医向以橘皮为开胃药．发表药．盖皮与肉之功效．相仿佛也．

【苹果】含铁质．性收敛．能制腐．治贫血．营养不良．食滞．下痢．圭按水果皆含果酸．助消化．惟苹果尤擅胜场．并堪消除食滞之炎症．他如神经衰弱．赤痢．用之亦良．

【梨】含葡萄糖．为水果中之补品．圭按中医向用作祛痰药．相传可治肺萎．

【葡萄】含铁质．葡萄糖．甲乙二种维他命．治贫血．淋巴腺结核．圭按以葡萄制成之酒．曰葡萄酒．有红白两种．尝谓诸酒皆害．惟此有益．盖其酒中所含之醇．只百分之七八耳．

【香蕉】富淀粉．含粘液汁．治常习性便秘．圭按蕉根捣汁冷冻饮料．治疔毒．

【西瓜】含磷质颇多．治神经衰弱．又糖尿病亦可食．圭按中医向用以治热性病之高热汗出．美其名曰天生白虎汤．

【桑椹】含酸质及细胞膜质．治由便闭而起之身热头痛．以其有清血和泻下之力也．圭按余尝谓桑椹治便秘之虚症．桃花瓣（研末．每服五分．调粥中服．）治便秘之实症．堪称简效单方．

〔七〕碘质有改进人体新陈代谢．减少蓄积脂肪．以治肥胖病之效．考海藻含碘○·三三九．昆布含碘一·二三四．海带含碘一·一六八．皆富于碘质之海产植物也．故以昆布．海藻．煎汤代茶．海带．海蜇．作肴佐膳乃减肥之简便单方也．民廿二．余在上海中国医学院执教．有女生张嘉卉．貌端好而体丰盈．张恐减损绰约芳姿．询余有无中药可以消肥．余搜索枯肠．一无所得．今阅中医新论汇编引本草“多食昆布．令人消瘦”之语．遂悟碘之作用．用着于编．以告世之苦肥者．并望张生盍一试之．

〔八〕韦陀鞭鲜者二三两．白附子 防风各三钱．治痛疯甚灵．此民间单方也．医生多不取用．惟适应症如何．传者未详．愚意此方症物理强而又属于古人所谓痛痹者．确甚佳妙．传者又云．韦陀鞭即鬼．箭羽．药肆备售．因已曝干．一两已足．如病在下肢．加牛膝三钱．

〔九〕因多进生冷瓜果而致胃呆泄泻．或感寒泄泻日久不差者．理中汤最妙．如兼呕吐．去术加半夏（生用）姜汁．如兼腹痛．加木香．惟用此方．以脉沉无力为据．否则．夏秋常见之假性霍乱．治以温药．或将助其病势矣．民廿一夏．余服务复旦实中．某生因过啖冷食．得河鱼疾．同事俞东君．为处理中汤．一服而起．盖俞君于伤寒今释一书．反复探索．颇多心得也．

〔十〕燕窝系金丝燕所营之巢．以备产卵哺雏之用也．以其营巢之材料．纯由粘稠如阿拉伯树胶之唾液而成．故久浸水中．则膨大而柔软．此物入药．年代未远．方书着其功用．谓能养胃液．滋肺津．止虚嗽虚痢．理膈上热痰．时医治虚损劳瘵．咳吐红痰．每以此物加入药剂．或劝病家煮食．惟据西医言．燕窝治病之功效．实微乎其微．不能与其高昂之代价相称．余意本品既系燕之唾液造成．似有裨于胃脏之消化．又以是项唾液．浓浓如胶．或可减少支气管之分泌而为滋养化痰药．促进血液之凝固而为止血药．惟功效既弱．自非长食不可矣．是物本草虽有载及．但记述简略．近人曹炳章等．皆有详细之论文．发表于早年医刊．论之甚详．

〔十一〕鲍氏验方新编颇多妙方．兹摘录一二如下．

【代参膏】此膏大补气血．可代参用．嫩黄 （壮嫩而箭样者切片用）白归身（截去头尾酒洗净泥各五钱）肥玉竹（一两）化州橘红（三钱如无真者用新会陈皮去净白亦可）共入砂锅内．用天泉水熬成膏．每早滚水调服．（圭按）此方妙在橘红．健运脾胃．使滋补之品．无滞腻之弊．较当归补血汤仅用归 二味者尤为妥善．惟功在补血．方名代参．未免夸张失实．

【法制陈皮】善能消痰顺气．止渴生津．陈皮（一斤清水泡七日去净白） 台党 甘草（各六两）同煮一日．去参草．留陈皮．加川贝母（两半研细）青盐（三两）拌匀．再用慢火煮一日夜．以干为度．

（圭按）此方性质纯和．制为成药．胜于骥制戈制半夏多多矣．研末密藏．可以致远．

【保精汤】遗久则玉关不闭．精尽而亡．世人往往用涩精之药．所以不救．倘于未曾太甚之时．大用补精补气．何至于此．芡实 真山药（各一两） 莲子（五钱） 茯神（二钱炒） 枣仁（三钱） 台党（一钱）水煎服．先将药汤饮之．后加白糖五钱．拌匀．连渣同服．每日如此．不须十日．即止梦不遗矣．

（圭按）此方安神固精．而稍兼滋补．久遗体虚．长饵此方．确极佳妙．

【盗汗】莲子 真浙江黑枣（各七个） 浮小麦 马料豆（各一合）水煎服．数次全愈．其效如神．

【神仙鸭】治劳伤虚弱．无病食之．亦能健脾益精．功效甚大．乌嘴白鸭一只（去净毛破开去肠杂不可用水或用白毛老鸭亦可） 南枣（四十九枚去核） 白果（四十九枚去壳） 建莲（四十九粒去心） 人参（一钱） 陈甜酒（三杯） 好酱油（二杯）各放鸭肚内．不放水．瓦钵装好封紧．蒸烂为丸．陈酒送服．

（圭按）此方健脾固精．滋阴清热．肺劳．遗精．皆颇相宜．以上五方．为余览鲍氏验方新编时所抄存．（一）为补血剂．（二）为化痰剂．（三）为固精剂．（四）为敛汗剂．（五）为滋补剂．药既平正无 ．方之应用亦广．故为转载于此．洵家庭间之药笼也．

〔十二〕清道光梁晋竹秋雨庵随笔载．“诸城刘文正相国．食量倍常．蓄一青花巨盎．大容数升．每晨以半盎白米饭．半盎肉脍．搅匀食之．然后入朝办事．过午而退．同时尹望山相公．但食莲米一小碗入朝．亦过午而退．然两公同享盛名．并臻耆寿．此如宋张仆射齐贤每食啖肥猪肉数斤．夹胡饼．黑神丸五七两．而同时晏元献清瘦如削．止析半叶饼以筋卷之．捻其头一茎而食．后亦并享遐龄．”圭按四公赋禀特异．不能以常情衡之．然食量过多过少．皆非卫生之道．据霍伊芳特氏所定之保健食物．谓中等壮年而操中等之劳动者．每日须给与蛋白质一一八克．脂肪五六克．含水炭素五○○克．方为适当．但欲将每日所进菜饭．精密估计其所含之营养分．使之适如上数．不但为事实上不易办到．抑且无甚意义．大约吾人食物．以糙米．麸麦为主．辅以少量之肉类．蛋类．乳类．鲜蔬．水果．日进二三餐．每餐以八分为度．则营养既不虞缺乏．而胃肠亦常保健全矣．

〔十三〕西湖名胜甲天下．而醋溜鱼之名．亦与西子湖并传．遐迩咸知．凡来杭垣游览西湖者．莫不一尝醋溜鱼之美味焉．考此物系宋五嫂遗制．烹调得法．味颇不恶．番禺方橡坪孝廉有诗咏之曰．“小泊湖边五柳居．当筵举网得鲜鱼．味酸最爱银刀绘．河鲤河鲂总不如．”醋溜鱼系鲩鱼和醋制成．鲩．补胃．肥健人．纵不如鳗鲡鲥鱼之富滋养．补虚劳．但消化迅速．味清不腻．较诸兽肉．固胜一筹．病患老幼．食之咸宜．

〔十四〕偶阅浙江新闻千秋副刊载有张君何首乌之考正及虚伪一文．因忆民十七在上海中医专门学校任教时．曾听顾惕生先生演讲肺痨病之食养疗法．顾氏尝患肺劳．以中药调理获愈．其子亦患是病．延西医疗治．卒不救．故其演词颇扬中抑西．其实肺病无论中西．佥乏特效药．全赖调养得宜．方能渐愈．调养之道．中医不及西法完美．顾氏因爱子夭折．悲愤之余．遂谓西医不善治痨．其言虽失之偏激．但演词中所举治痨方药．碓属经验有效．弥觉珍贵．爰为移录如下．以便病肺诸君酌量制服．“日人又盛称何首乌治痨．鄙人亦尝试服．首乌与六味丸之主药地黄．皆含铁之有机体物．服首乌之法．每首乌一斤．加茯苓半斤．咳者加五味子半斤．欲求子者加枸杞半斤．中药不但令人愈病．且令人有子．斯为奇也．初服即健啖倍常人．苦粳米饭不耐饥．须糯米饭方能果腹．其后多服．效力亦减．乃知治痨之法．药物不如食养．”又此物有调整大便之用．患常习性便秘之人．取鲜首乌研末．蜜为丸．临睡以淡盐汤送下三四钱．自无如厕挣扎之苦．

〔十五〕挚友黄劳逸．以研究国产药物．着称于世．尝语余云．鸡卵之滋养价值．黄胜于白．消化吸收．亦黄速于白．故讲求卫生者．恒倾去卵白．（因卵白属半可溶性经高热即凝固不易消化）专取卵黄打松．调于将起锅之粥中食之．每粥一碗．可调入卵黄二枚．用代早食．长啜不断．殊体虚者之恩物也．因卵黄中含有多量之含磷脂肪．蛋白．维他命甲及戊．皆人身之重要营养素也．惟此物生啖熟食．皆非所宜．最好半熟．故须热粥调之．

〔十六〕客有询本草善本于余者．答曰．诸家本草．每谓本经言简意赅．精微处自有神妙不测之用．惟其文本高洁．每多含意未伸．非得慧心人悟彻隐微．得其真解．亦最易自趋歧途．所以后人之说药性者．辄有似是而非．演成幻景之弊．迨唐以降．本草愈繁．主治更备．非不明白畅晓．言之成理．有时足补本经所未及．然已多数浮泛．难以尽信．甚至将本经旧说．别伸一解．而失之毫厘．谬以千里．全非古人之本意者．所在多有．贻误后学．为害亦巨．李濒湖纲目．网罗一切．最为渊博．有时殊病其繁．然罗列古籍．汇为一编．听学人自为抉择．可谓集其大成．以后诸家．缪氏经疏．差有发明．而时失之庸．似少精义．徐氏百种录．文笔简明．阐发精当．最是上乘．惜其太少．必不足用．石顽逢源．大有独得之见．启迪后人不浅．皆治药物学人不可不读之书．余若叶天士张隐庵陈修园喜言气化．貌似高深．实则空谈．何裨实用．又若汪氏之备要．吴氏之从新．则仅于纲目中撮取一二．以为能事已足．实如乞儿乍入宝山．舍珠玉而拾瓦石．不值识者一笑耳．（以上节录疡科纲要）惟何廉臣之实用药物学．按西法分类．每品注明用量．体裁最喜．学人若照何氏分类．将本经逢源重加编辑．而以徐氏百种录附入．作为参考．则众美咸具．允称善本．吾子既习本草．敢以是举之成功相期也．

〔十七〕东医东洞吉益曰．“名医别录言石膏性大寒．自后医者怖之．遂置而不用．仲景举白虎汤之证曰．无大热．越婢汤之症亦云．而二方主用石膏．然则仲景之用是药．不以其性寒也．不难概见．余笃信而好古．为渴家而无热者．投以石膏之剂．病良已．方炎暑之时．有患大渴．引饮而渴不止者．使服石膏末．烦渴顿止．石膏之治渴而不足怖也．可以知已．”又曰．“后世以石膏为峻药．而怖之太甚．是不学之过也．仲景氏之用石膏．其量每多于他药．恒半斤至一斤．盖以其气味俱薄故也．”斯与张锡纯石膏宜重用之论．若合符节．而一援本经．一征伤寒．汇而观之．无余义矣．东洞又曰．“用之之法．只须打碎．近世以其性寒．用火 之．臆测之见．余无取焉．大凡制药之法．制而倍毒则制之．去毒则不制．以毒外无能也．”观此．石膏之忌 用．东洞亦早见到．不待张锡纯之大声疾呼．然亦足征识者所见略同．惟欲医林佥明斯义．医报宣传．犹病不广．最好刊成小册．到处分送．俾温热重候．医生放胆重用．病家信服不疑．挽救民命．当必尤溥．世之慈善家．其以是言为然否．

〔十八〕客有询余曰．世俗谓牛乳性温助火．然乎否乎．曰．牛乳味甘气微寒．功能养心肺．润大肠．解热毒．泽皮肤．主治消渴热哕劳损按三症皆原于火．而牛乳能治之．其性非温．灼然可见．矧陈藏器有“冷补”之明文乎．此物润燥生津．为病后调理高年体虚唯一之补品．贱体阴虚火亢．饮用牛乳．将及一载．只蒙其益．未见其弊．此尤足破俗说之谬矣．惟与酸物相反．误和食．令人腹中 结．饮牛乳者．不可不知．

〔十九〕大枣气温味甘．滋脾土而益气强力．润肺金而生津止咳．调荣卫．治泄泻．近世医家．多用红枣．惟鞠通吴氏独持异议．谓“大枣色赤黑．味甘微酸．取其以补脾经血分之阴．去核使不走下焦．配以生姜．补胃中气分之阳．一阴一阳之谓道．为中焦调和荣卫之要品．而今人多用红枣．本草纲目谓红枣理疏不入药．岂未之见耶．”圭按黑枣味浓．补脾专长．红枣力薄．和胃最宜．佐参 以建中州．宜投黑枣．合生姜以和荣卫．当用红枣．且久饵黑枣．有助湿热之弊．而红枣则否．细核二者功用．大同之中．不无小异．爰为分析如此．

〔二十〕羚羊角与犀牛角．皆为清凉剂．但犀角兼有强心作用．羚羊兼有镇痉作用．故高热而脉搏细数或促数者宜犀角．高热而四肢搐搦者宜羚羊．古人认犀角为心药羚羊为肝药者以此．

〔二十一〕愚杭人．执教鞭于鄞南惠风国小．乙丑耶诞．应友人之召．赴镇海横河．便道谒师兄王仲生．为愚述夏令所治湿温暑温诸症．佥以大冬瓜半枚．鲜青蒿一握为主．随证加佐使数味．浓煎一甑．一日或二日饮完．无不立愈．按冬瓜寒能泻热．淡以渗湿．性通利便．兼解暑邪．青蒿苦寒清湿热．芬芳不伤脾．以疗暑温及湿温之热多于湿者．确属针锋相对．矧鲜药味全．量重力专．迅奏肤功．可无疑义．爰为抉出．以视同道．

〔二十二〕产妇气血亏损．生产努力太过．或产后即行劳动．辄致子宫脱垂．西医对于此症．只用子宫托及外科手术．爰将中医药方录左．藉供临床之借镜．

（一）人参（一钱） 炙黄 （三钱） 当归身（三钱） 川芎（六分） 清炙甘草（四分） 升麻（三分） 五味子（五粒）

（二）蜜炙黄 （二钱） 土炒白术（一钱） 归身（三钱） 人参（一钱） 蜜炙升麻（三分） 炙甘草（五分）陈皮（一钱） 生姜（一片） 红枣（二枚）

以上二方．以补益升提为主．盖原因疗法也．

〔二十三〕苏东坡诗．“主人劝我洗足眠．倒床不复闻钟鼓．”此诱导上部血液下行之法也．与元明粉（即硫酸钠）之治喉痛．（见十九年中西医学报）清宁丸（即一味大黄酒制为丸）之治目赤．调胃丸（即大黄 芒硝 甘草为末蜜丸）之治齿痛出血．（见玉枢微义）同一理由．

〔二十四〕方书治吐血痰血．多用藕节．而鲜有用藕者．余初以为新鲜之藕．其疗效必胜于干燥之节．凡用藕节之方．允宜代以鲜藕取汁．方为合理．今乃知古人用藕节以止血．亦含有科学原理．未可一笔抹杀．遽斥其非．缘藕之所以能治血症者．恃其所含多量单宁酸有愈合创面血管之效耳．藕中所含固富．但其节几全为单宁而乏淀粉．收效自然更大也．

〔二十五〕随息居饮食谱载．“玉灵膏．一名代参膏．自剥好龙眼肉．盛竹筒式瓷碗内．每肉一两．入白洋糖一钱．素体多火得．再入西洋参片如糖数．碗口幕以丝绵一层．日日于饭锅上蒸之．蒸至百次．凡衰羸老弱．别无痰火便滑之病者．每以开水瀹服一匙．大补气血．力胜参 ．产妇临盆．服之尤妙．”圭按龙眼本草着其功用为定志安神．养心补血．列其主治为思虑劳伤心脾．译以西说．此物实为大脑之滋养药．对于神经衰弱．少寐善忘等症．照上述蒸膏之法．长服无间．确有殊效．惟王氏赞为“大补气血．力胜参 ．”未免言实两岐矣．

上一页：吴山散记小引


说明

欢迎浏览“《存存斋医话稿》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《存存斋医话稿》”手册】