要书说 《医效秘传》

要书说

古吴 叶桂天士 述 后学 吴金寿子音 校

伤寒之病，不外六经，欲明六经，当知其要。要者何。定其名，分其经，审其症，察其脉，识阴阳，明表里，度虚实，之标本者，是也。定其名者，是定其正伤寒、或感冒、与风温、温毒之类也。分其经者，是分其阳经、阴经、直中之类。审其症者，是审其阳症、阴症、表症、里症、虚症、实症、寒症、热症之原。察其脉者，是察其有力、无力、及浮、沈、迟、数、弦、滑之类也。识阴阳者，谓识其阳病、阴病、阳虚、阴虚之候。名表里者，是明其在表、在里、或在半表半里之间。度虚实者，是度其表虚、里虚、表实、里实之病耳。知标本者，欲知其一经之中，而有标病、本病之类也。诚能若是，可谓知其要矣。既知其要，则仲景三百九十七法，一百一十三方，不出握中矣。何患症之不明，病之难愈哉。经曰、知其要者，一言而终，不知其要，流散无穷。又曰、知其要者，万举万当，不知其要，则支离破碎。犹涉海而问津，故曰伤寒要书。

下一页：足太阳膀胱经手小肠
原始资料来源互联网，中医世家网站整理。


足太阳膀胱经手小肠 《医效秘传》

足太阳膀胱经手小肠

足太阳膀胱经，乃诸阳之首，故多传变受病者为先，其脉起于目内皆，从头下后项，连风府，行身之背，终于左足外踝，故头项痛，腰脊强。发热恶寒，尺寸俱浮者，太阳经受病也。若头痛发热，汗出恶风是风伤?气，乃表虚，宜解肌，桂枝汤主之。若头痛发热，无汗恶寒，是寒伤营血，乃表实，宜发散，麻黄汤主之。头痛、发热、恶寒者，此太阳表症，标病也。不拘日数多少，便宜发散。若发热烦渴，小便不利者，此太阳本府受病也，宜利小便，五苓散主之。若小便利者，不可再利，利之则引热入里，而为热结膀胱、其人如狂等症。又不可下，下之则表邪乘虚入里，而为痞满结胸、协热下痢等症。故曰太阳经症切不可下，下之则表邪乘虚内陷，而传变不可胜数。又不可利小便，利之则引邪入里，其害不浅。又曰、有汗不可服麻黄汤，无汗不可服桂枝汤。又曰、有汗不可再汗，汗多不可利小便也。

上一页：要书说
下一页：足阳明胃经手大肠


足阳明胃经手大肠 《医效秘传》

足阳明胃经手大肠

足阳明胃经、乃两阳合明于前也。胃府者、府居中土，万物所归也。其脉起于鼻，上额，络于目，循于面，行身之前，终于左足内踝。经曰、尺寸俱长，阳明受病也。若头额痛、目疼、鼻干、不得眠,此阳明经标病也。不拘日数多少，即宜解肌，葛根汤。若身热烦渴，汗出恶热，此阳明经本病也，宜清邪热。若潮热自汗，谵语发渴，不恶寒，反恶热，扬手掷足，斑黄便硬等症，此阳明胃本实也，急宜下之。故曰、在经当解肌，在府当平热，府实则宜下。

上一页：足太阳膀胱经手小肠
下一页：足卲阳胆经手三焦


足卲阳胆经手三焦 《医效秘传》

足卲阳胆经手三焦

足少阳胆经、乃前有阳明，后有太阳，居二阳之中，所以主半表半里，以胆为清净之府，无出入之路，不论在经在府，治法俱同。其脉起于目锐皆，上头角，络耳中，循胸?行身之侧，终于右足外踝。经曰、尺寸俱弦，少阳受病也。其症头角痛而目眩，胸?痛而耳聋，寒热呕而口苦，皆少阳症也。此经有三禁，不可汗，不可下，不可利小便也。只宜小柴胡汤加减和之。

凡头角痛耳烘烘而鸣，耳之上下肿痛，皆少阳所主部分邪火为之也。

上一页：足阳明胃经手大肠
下一页：足太阴脾经手肺


足太阴脾经手肺 《医效秘传》

足太阴脾经手肺

足太阴脾经、为三阴之首，其脉始于左足内踝大指，行至腹，络于嗌，连舌本，行身之前。若寒邪卒中，直犯本经者，一时便发，腹痛、或吐、或利、俱宜温之。若四五日而发，腹满嗌干，此传经之邪也，又宜和之。如不渴而利者，寒也，理中汤温之。渴而利者，热也，猪苓汤清之。

寒热二症，皆有腹满，以热陷于内，邪气盛而充塞也，寒盛于内，胃气虚而壅滞也。

上一页：足卲阳胆经手三焦
下一页：足少阴肾经手心


足少阴肾经手心 《医效秘传》

足少阴肾经手心

足少阴肾经、为人身之根蒂，其脉始于左足内踝足心，上行贯脊，循喉咙，络舌本，散舌下，注心中，行身之前。若一二日无热恶寒，足冷蜷卧，或厥逆，脉沈无力者，宜温经散寒。若五六日而发，口燥舌干，脉沈有力者，此传经之热邪也，急宜下之。大抵少阴伤寒，多因劳欲损伤肾经而致，切不可妄投凉药。若脉沈足冷，虽发热，急宜温肾以扶元气。经曰、少阴病始得之，其脉沈，其症反热，此少阴自受风寒以起病，当汗之。若一日、则用麻黄 附子 细辛汤，二日则用麻黄 附子 甘草汤，切要记其日子用药。若三日后，不可妄汗也。经曰、误发少阴汗者，必动阴血，死不治。少阴病不问利不利，当分寒热而治。若脉沈实有力，此热也，当下之。若脉沈弱无力，此寒也，宜温之。然寒热二症皆令有厥，以阳热内附，致手足冷也，阴寒独胜，亦手足冷也。然寒症亦有渴者，以少阴主水，肾虚水燥而渴，欲引水自救，故少阴虚寒亦有渴症也。

上一页：足太阴脾经手肺
下一页：足厥阴肝经手心胞


足厥阴肝经手心胞 《医效秘传》

足厥阴肝经手心胞

足厥阴肝经，厥者尽也，六经之尾也，其脉始于右足大指，环阴器，抵少腹，循?肋，上唇口，与督脉会于巅顶，行身前之侧。若本经不足，寒邪直入，一二日便发，吐利少腹疼，脉沈无力，无热恶寒，甚则唇青厥冷，呕吐涎沫，舌卷囊缩，此直中厥阴之寒症，急温之。又曰、脉沈有力，饮水不止，此热也，是即传经之热症，急下之。微细无力，或沈伏不见，此寒也，急温之。然寒热二症皆有舌卷囊缩，以热主煎迫，寒主收引也，须仔细辨之。

上一页：足少阴肾经手心
下一页：伤寒纲领


伤寒纲领 《医效秘传》

伤寒纲领

伤寒一症，虽有活人书、明理论、指掌图、伤寒论全生集等书，其间有论缺方，有分失论，有脉无症，有有症无法者，何哉。盖缘历年既久，遗失颇多，实非仲景之全书也。后之王叔和、以断简残编而补方造论，成无己、以顺文注释而集成全书，所以遗祸至今而未止也。嗟乎，仲景之书失全，伤寒之病枉死。盖伤寒原无定体，或入于阳，或入于阴，入阳则太阳为首，入阴则少阴为先，故传变不一，治法不同。而其要总不越乎阴、阳、表、里、虚、实、寒、热，知八者之要，悉在浮中沈三脉有力无力中分辨之，有力者为阳、为实、为热，无力者为阴、为虚、为寒。若能明此八字，则仲景三百九十七法，一百一十三方，了然于胸中矣。今之治伤寒者，一二日，不问属虚、属实，便用麻黄、桂枝汤以汗之。三四日，不问在经、在府，便用柴胡、葛根汤以和之。五六日，不问在表在里，便用承气等汤以下之。致令阴阳俱病，变症蜂起。夫麻桂两汤，仲景专为冬月正伤寒而立也，今人乃以通治非时暴寒温暑。又将传经阴症，与夫直中阴症，混同立论，岂不误哉。学者平时之际，须将脉症讲明，方论详审，临病之时，得心应手，则阳症阴症之别，发汗吐下之宜，了然于心，确然无疑。又须如珠走盘，活泼泼地，见太阳症、直攻太阳，见少阴症、直攻少阴，不可泥于始太阳、终厥阴之论。仲景曰、日数虽多，有表症而脉浮者，宜汗之。日数虽少，有里症而脉沈者，宜下之。?乎仲景处方立论甚严，曰、可温，曰、可下，曰、与下，曰、急下，与夫先温其里、乃攻其表，先解其表、乃攻其里，切不可执定一二日宜发汗，三四日宜和解，五六日方下。更须审脉验症，辨府定经，一一亲切无疑，方可下手。真知其表邪而汗之，真知其直中阴经而温之，桂枝承气，投之必差，姜附理中，发而必当，可谓得其纲领者也。

上一页：足厥阴肝经手心胞
下一页：伤寒论


伤寒论 《医效秘传》

伤寒论

寒者、冬月严寒杀厉之气也，然有冒、有伤、有中之不同。冒者、皮肤受寒，鼻寒眼胀，洒淅寒热，微觉拘倦者是也。伤者、即下文传经之症也。中者、因体虚腠理?豁，寒邪直入三阴之经，不从表传，其症四肢厥冷，脐腹绞痛，脉沈迟无力者是也。盖自霜降后至春分前，乃天令严寒，水冰地冻，而成杀厉之气，人触犯之，实时而病者，名为正伤寒。其不即病，寒毒藏于肌肤，至春而发者，为温病。至夏而发者，为热病。古人均为之伤寒也。然伤寒从表入里，必次第而传，如发于一二日间，便觉头项痛，腰脊强，发热恶寒，尺寸俱浮，乃太阳经受病也，若以次传经，必传于胃。如发于二三日间，便觉目疼鼻干不得眠，日晡潮热，不恶寒，反恶热，尺寸俱长，乃阳明经受病也，若以次传经，必传于胆。如发于三四日间，便觉胸?痛而耳聋，寒热呕而口苦，尺寸俱弦，乃少阳经受病也，若以次传经，必传于脾。如发于四五日间，便觉腹满嗌干，自利不渴，尺寸沈细，乃太阴经受病也，若以次传经，必传于肾。如发于五六日间，便觉口燥舌干而渴，尺寸俱沈，乃少阴经受病也，若以次传经，必传于肝。如发于六七日间，便觉烦渴囊缩，尺寸微缓，乃厥阴经受病也。则六经之形症已明矣。然六经既明，未可便视为一定不易之序，有始于太阳，以次传入阴经，而终于厥阴者，或太阳不传于阳明、少阳，而及传于少阴者，或不由阳经而直入阴经者，或始终只在一经而不传者，或二阳三阳同受而为合病者，或太阳阳明先后而为并病者，缘经无明文，后人妄治，蒙害者多矣。

上一页：伤寒纲领
下一页：伤寒标本


伤寒标本 《医效秘传》

伤寒标本

夫标本而曰先受病为本，次传流受病为标，此言标本之大略也。假令病人发热恶寒，头痛身疼，则知是太阳经表症，标病也。若加发热烦渴，小便不利，则知是太阳经入府，本病也]。假令病人目痛鼻干不眠，则知是阳明经表症，标病也。若加烦渴欲饮，汗出恶热，则知是阳明经入府，本病也。若加潮热谵语，发渴，不恶寒，反恶热，扬手掷足，斑黄狂乱，则知是阳明经传入胃府，实病也。假令病人头角痛而耳聋，寒热呕而口苦，则知是少阳经经病也。缘少阳居表里之间。而胆又无出入之路，故皆以小柴胡汤和解之。假令病人腹中满，嗌干，自利不渴，则知是阳经热邪传入太阴经，标病也。若加燥渴腹满，则知是太阴经本病也。若初起便就怕寒吐利，则知是太阴经直中，本病也。假令病人舌干口燥，大便不通，则知是阳经热邪传入少阴经，标病也。若初起便怕寒蜷卧，腹痛吐泻，则知是少阴经直中，本病也。假令病人囊缩消渴舌卷，则知是阳经热邪传入厥阴经，标病也。若初起就怕寒，呕吐涎沫，少腹疼痛，舌卷囊缩，则知是厥阴经直中，本病也。若总以六经言之，而不分标病本病，谬之甚矣。故曰知标知本，万举万当，不知标本，如 者失杖而行，有路而不知也。

上一页：伤寒论
下一页：表里虚实


表里虚实 《医效秘传》

表里虚实

有表虚，有里虚，有表实，有里实，仲景用麻黄汤，为表实而设也，用桂枝汤，为表虚而设也，里实用承气，里虚用四逆。昔华陀治倪寻、李延，俱患头疼身热，陀曰、寻当下，延当汗。或疑其异。陀曰、寻内实，延外实，是以异也。

上一页：伤寒标本
下一页：发表之药用温攻里之药用寒温里之药用热论


发表之药用温攻里之药用寒温里之药用热论 《医效秘传》

发表之药用温攻里之药用寒温里之药用热论

表有邪则为阳虚，温之所以助阳也，阳有所助，则阴邪由以自消，发表之药用温者此也，即经曰阳虚阴盛，汗之则愈是也。邪传里则化热伤阴，寒之所以抑阳也，阳受其抑，则真阴得以自长，攻里之药用寒者此也。故经曰阴虚阳盛，下之则愈是也。若阴经自受寒邪，则阳不足而阴有余，故用辛热以助阳抑阴，此温里之药用热者是也。

传足不传手论谓伤寒伤足不伤手，可也，谓伤寒传足不传手，则不可也。盖手之六经，皆属金火，故金火不畏寒者也。其足之六经，曰土、曰木、曰水，以水遇寒则冻冰，木遇寒则叶落，土遇寒则裂不坚，是不能胜其寒也，故能伤之。由是观之，岂非伤足不伤手者乎。传之一字，必是书写之误，有感而云。

上一页：表里虚实
下一页：十六种治法


十六种治法 《医效秘传》

十六种治法

仲景伤寒正名十六种，其余发狂、谵语、郑声、结胸、痞满等症，皆系十六种正病传变所致，岂可概论作伤寒称之。

上一页：发表之药用温攻里之药用寒温里之药用热论
下一页：一 伤寒


一 伤寒 《医效秘传》

一 伤寒

伤寒者，冬时冒寒邪，而病即发者也。其症头项痛，腰脊强，发热恶寒，不烦躁，无汗，脉来浮紧而涩，若在冬时霜降后及春分前，宜用麻黄汤。

上一页：十六种治法
下一页：二 伤风


二 伤风 《医效秘传》

二 伤风

伤风者，感冒风邪也。其症头痛、身热、恶风、自汗，脉来浮缓，宜桂枝汤。脉紧而涩，无汗恶寒者，伤寒也，紧为恶寒，涩为无汗。然寒伤营属阴，阴主必藏，是以无汗，故用麻黄轻扬以发表。浮缓恶风者，伤风也，浮为伤风，缓为自汗，故用桂枝甘温以解肌。

上一页：一 伤寒
下一页：三 伤寒见风


三 伤寒见风 《医效秘传》

三 伤寒见风

伤寒见风者，其人初感于寒，续中于风是也。外症寒多热少，不烦躁，脉当浮而紧，今反浮而缓者，此伤寒而见风脉，乃营?并伤之症也。

上一页：二 伤风
下一页：四 伤风见寒


四 伤风见寒 《医效秘传》

四 伤风见寒

伤风见寒者，其人先中于风，而重感于寒者是也。外症恶风、发热、烦躁，脉当浮而缓，今反浮而紧者，此伤风而见寒脉，亦营?并伤之症，俱用大青龙汤、或九味羌活汤加减治之。

上一页：三 伤寒见风
下一页：五 湿


五 湿 《医效秘传》

五 湿

病有伤湿，有中湿，有风湿。伤湿者，湿伤太阳膀胱经者是也。中湿者，湿中太阴脾经或肾经者是也。风湿者，或先伤于湿，后伤于风，风湿相搏而为病者是也。盖东南窊下之地，水多聚焉，居其处多湿，或中风雨雾露，是名中湿，此脾经与肾经受病也。其症一身尽疼，发热身黄，脉沈而缓，治宜燥胜可也。或素有湿，又中于风，是为风湿。其症肢体疼痛，难以转侧，脉沈而涩，治宜微表以去其风行燥以去其湿。大抵治湿之法，咸用羌防以胜之，二术以燥之，苓泽以渗之，或用附子以温之，看所挟风寒湿热之有无，及上下微甚以治之，切不可大发汗，汗之则风气去而湿气存，又不可下，下之则额上汗出微喘而死矣。

上一页：四 伤风见寒
下一页：六 湿温


六 湿温 《医效秘传》

六 湿温

湿温者，其人素伤于湿，又中于暑者也。其症两胫逆冷，腹满多汗，头目痛，或妄言，切不可发汗，发汗则使人不能言，耳聋，不知痛处，身青，面色变，名曰重暍，重暍宜白虎汤加苍术，去暑燥湿故也。

上一页：五 湿
下一页：七 风温


七 风温 《医效秘传》

七 风温

风温者，其人素伤于风，复伤于热，风热相搏故也。其症四肢不收，头疼身热，常自汗出，治在少阴、厥阴。仲景曰、汗出身热者为风温，治宜辛凉，疏风解热为主，切不可汗，汗之则发谵语，又不可下，下之则小便难，更不可温针，温针则耳聋而难言矣。

湿温汗之名重暍，风温汗之多致死，但取小汗，清解表里为佳。

上一页：六 湿温
下一页：八 冬温温毒


八 冬温温毒 《医效秘传》

八 冬温温毒

冬温者，冬感温气而成，实时行之气也。何者。冬令严寒而反温热，人触冒之，名曰冬温。冬温之病，与伤寒大异，以温则气泄，是失其闭藏之令矣，故古人用补中益气带表药以治之。

温毒者，或冬令严寒，触冒寒邪，待天气暄热而发。或伤寒之热未已，再遇温热，变为温毒。温毒为病最重也，治宜寒凉大解其热。若邪热日深，毒气不泄，发为瘾疹斑斓与时气发斑，其病尤重，或升麻 葛根汤，或化斑汤治之。

上一页：七 风温
下一页：九 中暍


九 中暍 《医效秘传》

九 中暍

中暍者，夏月所得热病也，与伤寒相类，与热病相同。其症身热大渴，自汗烦躁，不甚恶寒，身体疼痛者是也。盖中暍者热伤太阳经，中暑者热伤心脾经也。虽与伤寒相似，切不可作伤寒治之。然手足虽冷，脉息虽虚，又不可用热，宜清心利小便，或用清暑之药可也。

活人书曰、夏日有四症，伤寒伤风，脉症互见，中暑热病，疑似难明。然脉紧恶寒，谓之伤寒。脉缓恶风，谓之伤风。脉盛壮热，谓之热病。脉虚身热，谓之伤暑。医者可不明辨。又有饥饱劳役之症，以致肌肤燥热，大渴引饮，面红目赤，脉洪而虚，重按全无者，此血虚发热也。症类白虎，惟脉不长实为异耳，?服白虎汤者必死，故东垣用当归补血汤治之。嗟乎，中暑果类伤寒矣，殊不知有类中暑者，可不慎欤。

上一页：八 冬温温毒
下一页：十 温病


十 温病 《医效秘传》

十 温病

温病者，冬时感冒寒邪，不实时而病，藏于肌肉之中，至春温暖而发者是也。其症发热而渴，不恶寒者为温病也。或用升麻 葛根汤，或用葛根解肌汤。大抵治温病之法，无正汗之理，此怫郁之热，自内达外，无表症明矣，宜辛平之剂发散之。

上一页：九 中暍
下一页：十一 热病


十一 热病 《医效秘传》

十一 热病

热病者，冬伤于寒不即发，至春又不发，郁而至夏发者是也。其病身热头痛，烦渴，不恶寒，脉洪而盛。盖因夏月时热两盛，治宜苦辛寒，清解为主。寒邪郁久化热，经曰、热病者伤寒之类也，故主苦辛寒法以救之。

温病热病，其脉洪大有力，此阳症见阳脉也，可治。若脉来沈微细小，此阳症见阴脉也，必死。经曰、温病攘攘，大热脉小足冷者死。

上一页：十 温病
下一页：十二 晚发


十二 晚发 《医效秘传》

十二 晚发

晚发者，清明后、夏至前、而发者是也。其症身热头疼，或恶风恶寒，或有汗无汗，或烦躁脉来洪数。亦由冬时感寒所致，比之温热二症稍轻耳。不宜峻剂，宜清解邪热，通用槴子生麻汤加减治之。

上一页：十一 热病
下一页：十三 痉病


十三 痉病 《医效秘传》

十三 痉病

痉病者，太阳经伤风、重感寒湿而致也。又曰、大发湿家汗，则成痉。其症头项强直，身热恶寒，摇头噤口，背反张者是也。外症发热恶寒，与伤寒相似，但其脉沈迟弦细，两目圆张，而项背反张强硬，如发痫之状。当视其有汗、无汗，以分刚痉、柔痉，若无汗恶寒，名刚痉，宜葛根汤。有汗不恶寒，名柔痉，桂枝加葛根汤，如汗下太过，重亡津液，以致筋脉失养，不柔和而变痉者，又宜补养气血为主。更有产后或金疮一切去血过多之症，皆能成痉，亦当补养为先。此则似痉而非痉者，岂可一例，而用风药？

之。

上一页：十二 晚发
下一页：十四 温疟


十四 温疟 《医效秘传》

十四 温疟

温疟者，由伤寒之热未已，再感于寒，变为温疟，或过经坏病变为温疟而寒热羁留者，皆因寒热相搏而成。治宜散寒解热为主，并用加减小柴胡汤。如热多倍加柴胡，寒多，倍加桂枝而或柴胡 葛根散其寒、石膏知母解其热也。

上一页：十三 痉病
下一页：十五 时行


十五 时行 《医效秘传》

十五 时行

时行者，谓春应暖而反寒，夏应热而反凉，秋应凉而反热，冬应寒而反温是也。盖四时不正乖戾之气，流行期间而有其气，是以一岁之中，长幼之病相似，此则时行之气也。其外症有类伤寒，治宜解散，并用升麻 葛根汤。然时行犹外入之感冒，而瘟疫乃内出之邪毒也。

上一页：十四 温疟
下一页：十六 寒疫


十六 寒疫 《医效秘传》

十六 寒疫

寒疫者，非时感冒之暴寒，亦时行之气也。伤寒例曰、从春分以后，至秋分节前，天有暴寒，皆时行寒疫也。其症憎寒恶风，头痛身热，或用消风百解散，或用六神通解散加减。大抵此病与温病及暑病相似，但治理有殊耳。然温暑之热，自内而出，寒疫之邪，寒抑阳气，乃外感者也。故治宜解表。若温暑，又兼表里者也。

上一页：十五 时行
下一页：温热论从种福堂本补入


温热论从种福堂本补入 《医效秘传》

温热论从种福堂本补入

温邪上受，首先犯肺，逆传心胞，肺主气属?，心主血属营，辨营?气血，虽与伤寒同，若论治法，则与伤寒大异。盖伤寒之邪，留恋在表，然后化热入里，温邪则热变最速，未传心胞，邪尚在肺，肺主气，其合皮毛，故云在表，在表初用辛凉轻剂，挟风则加入薄荷牛蒡之属，挟湿加芦根 滑石之流，或透风于热外，或渗湿于热下，不与热相搏，势必孤矣。不尔，风挟温热而燥生，清窍必干，谓水主之气，不能上荣，两阳相劫也。湿与温合，蒸郁而蒙蔽于上，清窍为之壅塞，浊邪害清也。其病有类伤寒，其验之之法，伤寒多有变症温热虽久，在一经不移。以此为辨。

前言辛凉散风，甘淡驱湿，若病仍不解，是渐欲入营也。营分受热，则血液受劫，心神不安，夜甚无寐，或斑点隐隐。即撤去气药，如从风热陷入者，用犀角竹叶之属，如从湿热陷入者，犀角花露之品，参入凉血清热方中。若加烦躁大便不通，金汁可以加入，老年或平素有寒者，以人中黄代之，急急透斑为要。若斑出热不解者，胃津亡也，主以甘寒，重则如玉女煎，轻则如梨皮蔗浆之类。或其人肾水素亏，虽未及下焦，先自彷徨矣，必验之于舌，如甘寒之中，加入咸寒，务在先安未受邪之地，恐其陷入易易耳。若其邪始终在气分流连者，可冀其战汗透邪，法宜益胃，令水与汗并，热达腠开，邪从汗出。解后胃气空虚，当肤冷一昼夜，待气还、自温暖如常矣。盖战汗而解，邪退正虚，阳从寒泄，故渐肤冷，未必即成脱症，此时宜令病者安舒静卧，以养阳气来复，旁人切勿惊徨、频频呼唤，扰其元神，使其烦躁。但诊其脉，若虚软和缓，虽倦卧不语，汗出肤冷，却非脱症。若脉急疾，躁扰不卧，肤冷汗出，便为气脱之症矣。更有邪盛正虚，不能一战而解，停一二日再战汗而愈者，不可不知。再论气病有不传血分，而邪留三焦，亦如伤寒中少阳病也，彼则和解表里之半，此则分消上下之势，随症变法，如近时杏朴苓等类，或如温胆汤之走泄，因其仍在气分，犹可望其战汗之门户，转疟之机括。大凡看法，?之后、方言气，营之后、方言血，在?汗之可也，到气才可清气，入营犹可透热转气 ，如犀角玄参羚羊等物，入血就恐耗血动血，直须凉血散血，如生地丹皮阿胶 赤芍等物，否则前后不循缓急之法，虑其动手便错，反至慌张矣。且吾吴、湿邪害人最广，如面色白者，须要顾其阳气，湿胜则阳微也。法应清凉，然到十分之六七，即不可过于寒凉，恐成功反弃，何以故邪，湿热一去，阳亦衰微也。面色苍者，须要顾其津液，清凉到十分之六七，往往热减身寒者，不可就云虚寒而投补剂，恐炉烟虽熄，灰中有火也，须细察精详，方少少与之，慎不可直率而往也。又有酒客里湿素盛，外邪入里，里湿为合，在阳旺之躯，胃湿恒多，在阴盛之体，脾湿亦不少，然化热则一。热病救阴则易，通阳最难，救阴不在血而在津与汗，通阳不在温而在利小便。然较之杂症，则有不同也。

再论三焦不得从外解，必致成里结，里结于何，在阳明胃与肠也。亦须用下法，不可以气血之分，就不可下也。但伤寒热邪在里，劫烁津液，下之宜猛，此多湿邪内搏，下之宜轻，伤寒大便溏为邪已尽，不可再下，湿温病大便溏为邪未尽，必大便硬，慎不可再攻也，以屎燥为无湿矣。再人之体，脘在腹上，其地位处于中，按之痛，或自痛，或痞胀，当用苦泄，以其入腹近也。必验之于舌，或黄或浊，可与小陷胸汤或泻心汤，随症治之。或白不燥，或黄白相兼，或灰白不渴，慎不可乱投苦泄。其中有外邪未解、里先结者，或邪郁未伸，或素属中冷者，虽有脘中痞痛，宜从开泄，宣通气滞，以达归于肺，如近俗之杏蔻橘桔等是，轻苦微辛，具流动之品可耳。

再前云舌黄或浊，须要有地之黄，若光滑者，乃无形湿热，中已虚象，忌前法。其脐以上为大腹，或满或胀或痛，此必邪已入里矣，表症必无，或十之存一。亦要验之于舌，或黄甚，或如沈香色，或如灰黄色。或老黄色，或中有断纹，皆当下之，如小承气汤，用槟榔 青皮 枳实元明粉生首乌等。若未现此等舌，不宜用此等法，恐其中有湿聚太阴为满，或寒湿错杂为痛，或气壅为胀，又当以别法治之。

再黄胎不甚厚而滑者，热未伤津，犹可清热透表。若虽薄而干者，邪虽去而津受伤也，苦重之药当禁宜甘寒轻剂可也。

再论其热传营，舌色必绛，绛、深红色也。初传绛色中兼黄白色，此气分之邪未尽也，泄?透营，两和可也。纯绛鲜泽者，胞络受病也，宜犀角鲜生地连翘 郁金 石菖蒲等。延之数日，或平素心虚有痰，外热一陷，里络就闭，非菖蒲郁金等所能开，须用牛黄丸、至宝丹之类以开其闭，恐其昏厥为痉也。再色绛而舌中心干者，乃心胃火燔，劫烁津液，即黄连石膏亦可加入。若烦渴烦热，舌心干四边色红，中心或黄或白者，此非血分也，乃上焦气热烁津，急用凉膈散散其无形之热，再看其后转变可也。慎勿用血药，以滋腻难散。至舌绛望之若干，手扪之原有津液，此津亏湿热熏蒸，将成浊痰蒙闭心胞也。

再有热传营血，其人素有瘀伤宿血在胸膈中，挟热而搏，其舌色必紫而暗，扪之湿，当加入散血之品，如琥珀丹参桃仁丹皮等。不尔，瘀血与热为伍，阻遏正气，遂变如狂发狂之症。若紫而肿大者，乃酒毒冲心，若紫而干晦者，肾肝色泛也，难治。舌色绛，而上有粘腻似苔非苔者，中挟穟浊之气，急加芳香逐之。舌绛，欲伸出口而抵齿难骤伸者，痰阻舌根，有内风也。舌绛而光亮，胃阴亡也，急用甘凉濡润之品。若舌绛而干燥者，火邪劫营，凉血清火为要。舌绛而有碎点白黄者，当生疳也，大红点者，热毒乘心也，用黄连金汁。其有虽绛而不鲜，干枯而痿者，此肾阴涸，急以阿胶鸡子黄地黄 天冬等救之，缓则恐涸极而无救也。其有舌独中心绛干者，此胃热，心营受灼也，当于清胃方中加入清心之品，否则延及于尖，为津干火盛也。舌尖绛独干，此心火上炎，用导赤散泻其府。

再舌胎白厚而干燥者，此胃燥气伤也，滋肾药中加甘草，令甘守津还之意。舌白而薄者，外感风寒也，当疏散之。若白干薄者，肺津伤也，加麦冬花露芦根汁等轻清之品，为上者上之也。若白苔绛底者，湿遏热伏也，当先泄湿透热，防其就干也，勿忧之，再从里透于外，则变润矣。初病舌就干，神不昏者，急养正，微加透邪之药。若神已昏，此内匮矣，不可救药。又不拘何色舌，上生芒刺者，皆是上焦热极也，当用青布拭冷薄荷水揩之，即去者轻，旋即生者险矣。舌苔不燥，自觉闷极者，属脾湿盛也。或有伤痕血迹者，必问曾经搔挖否，不可以有血而便为枯症，仍从湿治可也。再有神情清爽，舌胀大不能出口者，此脾湿胃热郁极化风，而毒延口也，用大黄磨入当用剂内，则舌胀自消矣。

再舌上白苔粘腻，吐出浊厚涎沫者，口必甜味也，为脾瘅病，乃湿热气聚，与榖气相搏，土有余也，盈满则上泛，当用省头草，芳香辛散以逐之则退。若舌上苔如?者，胃中宿滞挟浊穟郁伏，当急急开泄，否则闭结中焦，不□煤隐隐者，不渴肢寒，知挟阴病。如口渴烦热，平时胃燥舌也，不可攻之。若燥者，甘寒益胃。若润者，甘温扶中。此何故，外露而里无也。

若舌黑而滑者，水来?火，为阴症，当温之。若见短缩，此肾气竭也，为难治，欲救之，加人参 五味子勉希万一。舌黑而干者，津枯火炽。急急泻南补北。若燥而中心厚1者，土燥水竭，急以咸苦下之。

舌淡红无色者，或干而色不荣者，当是胃津伤而气无化液也，当用炙甘草汤，不可用寒凉药。

若舌白如粉而滑，四边色紫绛者，瘟疫病初入募原，未归胃府，急急透解，莫待传陷而入为险恶之病。且见此舌者，病必见凶，须要小心。凡斑疹初见，须用纸捻照看胸背两?，点大而在皮肤之上者为斑，或云头隐隐，或琐碎小粒者为疹。又宜见而不宜见多。按方书谓斑色红者属胃热，紫者热极，黑者胃烂，然亦必看外症所合，方可断之。然而春夏之间，湿病俱发疹为甚，且其色要辨，如淡红色，四肢清，口不甚渴，脉不洪数，非虚斑、即阴斑。或胸微见数点，面赤足冷，或下利清榖，此阴盛格阳于上而见，当温之。若斑色紫小点者，心包热也。点大而紫，胃中热也。黑斑而光亮者，热胜毒盛，虽属不治，若其人气血充者，或根据法治之，尚可救。若黑而晦者，必死。若黑而隐隐四旁赤色，火郁内伏，大用清凉透发，间有转红成可救者。若夹斑带疹，皆是邪之不一，各随其部而泄。然斑属血者恒多，疹属气者不少，斑疹皆是邪气外露之象，发出宜神情清爽，为外解里和之意，如斑疹出而昏者，正不胜邪，内陷为患，或胃津内涸之故。

再有一种白1，小粒如水晶色者，此湿热伤肺，邪虽出而气液枯也，必得甘药补之。或未至久延伤及气液，乃湿郁?分，汗出不彻之故，当理气分之邪。或白如枯骨者多凶，为气液竭也。

再温热之病，看舌之后，亦须验齿。齿为肾之余，龈为胃之络。热邪不燥胃津，必耗肾液。且二经之血皆走其地，病深动血，结瓣于上。阳血者色必紫，紫如干漆。阴血者色必黄，黄如酱瓣。阳血若见，安胃为主。阴血若见，救肾为要。然豆瓣色者多险，若症还不逆者，尚可治，否则难治矣。何以故耶，盖阴下竭、阳上厥也。

齿若光燥如石者，胃热甚也。若无汗恶寒，?偏胜也，辛凉泄胃，透汗为要。若如枯骨色者，肾液枯也，为难治。若上半截润，水不上承，心火炎上也，急急清心救水，俟枯处转润为妥。若咬牙啮齿者，湿热化风，痉病。但咬牙者，胃热，气走其络也。若咬牙而脉症皆衰者，胃虚，无榖以内荣，亦咬牙也。何以故耶，虚则喜实也。舌本不缩而硬，而牙关咬定难开者，此非风痰阻络，即欲作痉症，用酸物擦之即开，酸走筋，木来泄土故也。

若齿垢如灰糕样者，胃气无权，津亡湿浊用事，多死。而初病齿缝流清血，痛者胃火冲激也，不痛者龙火内燔也。齿焦无垢者死，齿焦有垢者，肾热胃劫也，当微下之，或玉女煎清胃救肾可也。

再妇人病温，与男子同，但多胎前产后，以及经水适来适断。大凡胎前病，古人皆以四物加减用之谓护胎为要，恐来害?。如热极，用井底泥蓝布浸冷覆盖腹上等，皆是保护之意。但亦要看其邪之可解处，用血腻之药不灵，又当审察，不可认板法。然须步步保护胎元，恐损正邪陷也。至于产后之法，按方书谓慎用苦寒药，恐伤其已亡之阴也。然亦要辨其邪能从上中解者，稍从症用之，亦无妨也。不过勿犯下焦，且属虚体，当如虚怯人病邪而治。总之，毋犯实实虚虚之禁。况产后当血气沸腾之候，最多空窦，邪势必乘虚内陷，虚处受邪，为难治也。如经水适来适断，邪将陷血室，少阳伤寒，言之详悉，不必多赘。但数动与正伤寒不同，仲景立小柴胡汤，提出所陷热邪，参枣扶胃气，以冲脉隶属阳明也，此与虚者为合治。若邪热陷入与血相结者，当宗陶氏小柴胡汤去参枣加生地桃仁查肉丹皮或犀角等。若本经血结自甚，必少腹满痛，轻者刺期门，重者小柴胡汤去甘药加延胡归尾桃仁，挟寒加肉桂心，气滞者加香附 陈皮 枳壳等。然热陷血室之症，多有谵语如狂之象，防是阳明胃实，当辨之，血结者身体必重，非若阳明之轻旋便捷者。何以故耶。阴主重浊，络脉被阻，侧旁气痹连胸背皆拘束不遂，故去邪通络，正合其病，往往延久上逆心胞，胸中痛，即陶氏所谓血结胸也。王海藏出一桂枝 红花汤加海蛤桃仁，原为表里上下一齐尽解之理。看此方大有巧手，故录出以备学者之用。

上一页：十六 寒疫
下一页：瘟疫附


瘟疫附 《医效秘传》

瘟疫附

瘟疫者，因伤寒之热未已，更感时行之气，而为瘟疫也。其症身热头疼，烦渴呕逆，或有汗，或无汗。皆由温热相合而成，治宜寒凉解热为主。经曰、更遇温气，变为瘟疫。则知是再感温气而成瘟疫，更感温热而成温毒者也。何活人书混注冬温症下，而百病歌强以冬温温疫为一病。不知冬温是感非节之气，长幼之病相似，时行之气为病也。温疫乃伤寒再感温气而成，实相似而非也。敢录之。

上一页：温热论从种福堂本补入
下一页：瘟疫附


瘟疫附 《医效秘传》

瘟疫附

瘟疫者，浑身壮热，惛惛不爽，沿门阖境，递乡传染，盛于春夏之间者是也。虽因时气而得，然所感者皆由恶毒异气而成，非若春寒夏凉秋热冬温之类也。夫天地间之气，升于春，浮于夏，不无有恶毒者在焉。人在气中莫知也，若正气虚者，遂致传染。或病者身热，其气蒸蒸浮越于外，若正气虚者，亦致传染。然感天地之邪者，在春夏间，感病人之邪者，无分春夏者也。是以狱中此病，四时无间，最易传染，其不染者，由正气内实邪不能感也。然感是邪者，从口鼻而入也，由是正被邪侵，怫郁烦扰，而病作矣。虽因天地之邪，实自内出者也。故感受之因，异伤寒，异温暑，异非时感冒之寒疫。其治法亦异也，故丹溪用人中丸，补、散、降三法并施。明医杂着用清热解毒汤，内、外兼施。斯二者，乃治瘟疫之大法也，大率当辟邪散气，扶助正气为主。若与长幼相似之时行混论，则非矣。今人多以温病热病名时行，又以温毒为瘟疫，谬之甚矣。噫，非造道之元，乌能识此。

西山记曰、近秽气，伤真气。孙真人曰、乘马夜行，当沐浴更衣，方可近小儿、使不闻马毒气，不然则多天吊急惊也。钱仲阳曰、步粪秽之履，毋近婴儿。亦此意也。

雍正癸丑，疫气流行，抚吴使者属先生制此方，全活甚众，时人比之普济消毒饮云。

先生云、时毒疠气，必应司天。癸丑太阴湿土气化运行，后天太阳寒水，湿寒合德，挟中运之火，流行气交，阳光不治，疫气乃行。故凡人之脾胃虚者，乃应其厉气，邪从口鼻皮毛而入。病从湿化者，发热目黄，胸满，丹疹，泄泻。当察其舌色，或淡白，或舌心干焦者，湿邪犹在气分，用甘露消毒丹治之。若壮热旬日不解，神昏谵语，斑疹，当察其舌，绛干光圆硬，津涸液枯，寒从火化，邪已入营矣，用神犀丹。

上一页：瘟疫附
下一页：甘露消毒丹


甘露消毒丹 《医效秘传》

甘露消毒丹

飞滑石十五两 淡芩十两 茵陈十一两 藿香四两 连翘四两 石菖蒲六两 白 四两 薄荷四两 木通五两 射干四两 川贝母五两

神 糊为末。

上一页：瘟疫附
下一页：神犀丹


神犀丹 《医效秘传》

神犀丹

犀尖六两 生地一斤熬膏 香 八两熬膏 连翘十两 黄芩六两 板蓝根九两 银花一斤 金汁十两 元参七两 花粉四两 石菖蒲六两 紫草四两

即用生地香 金汁捣丸，每丸重三钱，开水送下。

上一页：甘露消毒丹
下一页：痰症


痰症 《医效秘传》

痰症

痰者，津液所化。盖由风伤肺，肺气不清而生痰，湿伤脾，脾气凝浊而生痰。其人亦憎寒壮热，恶风自汗。但胸膈病满，气上?咽不得息，皆因肺气不舒。故虽类伤寒，但头不痛，项不强，或寸脉浮滑，或沈伏为异尔。宜瓜蒂散或稀涎散吐之。

上一页：神犀丹
下一页：伤食


伤食 《医效秘传》

伤食

伤食类伤寒者，以其亦有发热恶寒头疼等症，但非若伤寒之甚者也。其症或兼恶食，或噫气作酸。

或饱闷作痛，气口脉紧者是也。当于消食门中求之。

上一页：痰症
下一页：虚烦


虚烦 《医效秘传》

虚烦

烦者热也，心中郁郁不安，故谓之烦也]盖缘其人素弱有劳损。因而损气，气衰则精虚，精虚则火旺，即内经所谓阴虚生内热也。以内有热。则应于外。然虽发热而无恶寒头疼身痛等症。治宜补中益气汤加黄柏。

上一页：伤食
下一页：脚气


脚气 《医效秘传》

脚气

脚气类伤寒者，以其有发热头疼身痛等症，但起初足胫肿痛，或足膝屈强不能移动为异尔。其病始于受湿，复感挟风寒暑热而成，故陈无泽曰、脚气不专主一气，亦不专在一经，若自汗走注为风胜，无汗挛急为寒胜，肿满重者为湿胜，烦渴热蒸为暑胜，若四气兼中，但推其多者为胜。又曰、足胫焮赤而肿者，湿热也。黄白而肿者，寒湿也。大法用二术以燥湿，苓柏以清热，归芍以调血，木香 槟榔以行气，乌附行经络以除湿散寒，羌独利关节以散风胜湿，防己 牛膝，行之下引，以去湿消肿。更看所梜风寒暑热之有无微甚，及在表在里，总当于脚气门中求之。切不可用补剂，及汤药淋洗，并冷药摊？，使毒气上入心腹，胸痹气喘，死矣。

上一页：虚烦
下一页：疮毒


疮毒 《医效秘传》

疮毒

疮毒初生，必有寒热交作，不可作伤寒治之。盖痈毒浮于肌表，脉亦浮数，经络为邪壅遏，身亦发热，热毒居表，阳气不能卫外，故亦恶寒，其人饮食起局如常，或偏着一处痛者，此即痈毒病也。当验其头面身体手足，若有痛处，或红肿或坚块，或疔毒者，须疡科治之。

上一页：脚气
下一页：瘀血


瘀血 《医效秘传》

瘀血

瘀血类伤寒者，以其有寒热故也。盖因素有痰火，或胯缝，或腋下，略有动作，必肿硬疼病，脉来弦数无力者，为异也。宜调养气、养血、活血，有热者、或滋阴、降火、清痰。

上一页：疮毒
下一页：劳发


劳发 《医效秘传》

劳发

劳发有类伤寒，以其虚寒虚热故也。其人或因于劳倦，或伤于七情酒色，以致精神疲惫，营卫失司，恶寒发热，骨节疼痛，其脉或浮芤虚数，或弦涩沈紧，或博坚，阶其候也。治当察其阴虚阳虚，上损下损，以分藏性之阴阳喜恶而调理之，总当于虚劳门中求之。

上一页：瘀血
下一页：痘疹


痘疹 《医效秘传》

痘疹

凡幼？之儿，并长成之辈，忽然发热憎寒，头疼身痛，唇红脸赤，嚏欠呕吐，状类伤寒，不可遽施汗下，须问其曾否出痘。如未出，当验其尻骨耳尖并足心皆冷者，再观耳后有红脉赤缕，即令专门调治之。

上一页：劳发
下一页：伤寒治例三十七条


伤寒治例三十七条 《医效秘传》

伤寒治例三十七条

凡治伤寒，须识阴阳二症。如初起之时，头疼身痛，发热恶寒，脉来浮大，即是阳经之表症也。自此以后，烦躁作渴，或不大便，即是阳经传入阴经之热症也。脉虽沈伏，不可？作阴症治之。如初起之时，脐腹绞痛手足，厥逆唇青指冷，脉来沈伏，即是直中阴经之寒症也。

一、或曾是阳症，其人素弱，不任转下。医者下之太过，忽然脐腹绞痛，洞泄不止，手足厥逆，此阳症而转为阴症也。当温之。

一、或曾是阴症，其人素有内热，医者补之太过，忽然烦躁作渴，大小便不通，此阴症而转为阳症也。当解之。

凡治伤寒，须识表里，汗下无？。如病在表而反下之，则乘虚入里，微为痞气结胸，甚为肠滑洞泄，此皆？下之坏症也。如病在里而反汗之，则表益虚而里益实矣，或为？血斑黄，甚则亡阳，此皆？汗之坏症也。

凡治伤寒，不论日数，但有头疼身痛，恶风恶寒，脉来浮大，即是表症。虽有便难小便不利，亦当先解其表，后攻其里也。

凡治伤寒，不论日数，但有腹痛吐利，脉来沈弱，即是里症也。虽有恶风恶寒，亦当先救其里，后解其表也。

凡治伤寒，先视两目。若黑白分明，内无热也。目不明者，里有热也。

凡治伤寒，须看唇舌。若唇红而鲜湿者，内无热也。唇干而燥者，热入里也。若舌白滑者，表未解也。舌黄者，热渐深也。舌黑者，热已剧也。

凡欲发汗，须审其头真痛，项真强，风寒真恶，即当用汤药汗之，不可妄用水攻火劫之法。

凡欲攻下，须审其头不痛，风寒不恶，其便果硬，其腹果满，即当以汤药下之，亦不可妄用丸药。

凡伤寒在霜降以后、春分以前，名为正伤寒，宜用辛热之药以发之。若至春而发，名为温病。至夏而发，名为热病。宜用辛凉之药以解之。若入里者，宜用苦寒之药以下之。若直中者，宜用辛热之药以温之。其在四时，有辛然感冒，当视其寒暄，或用辛热，或用辛凉要在适中。

凡风寒始伤太阳，必用辛温散之，如麻黄 桂枝之类。若传入阳明、少阳，必用辛凉解之，如葛根 柴胡之类。至邪传入胃府，必用苦寒下之，如承气之类。夫邪自表而入里，用药由温而渐寒。若？治而致热入，攻之必宜苦寒。

凡服汗药，不可太过，过则反致阳虚。如服一剂无汗，再作汤与之，又复无汗，此营卫乏绝，法当养阴辅正而再汗之，三治无汗者死。

凡服下药，燥屎已来，又得溏泄，此已解也。如服下药，但利清水一二次，又无燥屎，痞满如故，此未解也，再当下之。如服下药二三次而不通者，此肠胃枯苦□也，当下取之，取之而不通者死。

凡治伤寒，须审胸腹若何。胸满而痛，名为结胸。胸满不痛，名为痞气。如未经下而有之，此传经之邪也已经下而有之，此？下之坏症也。未经下，饮水多而得者，此水气也。

凡治伤寒，须按其腹痛与不痛，硬与不硬。若腹中痛与硬者。此燥屎也。脐下硬而痛者。此燥屎与蓄血也。脐下筑筑然痛，上冲于心者，此奔豚气也。腹中响，气下趋者，欲作泻也。燥屎者，小便不利，而脐下如疙瘩状。蓄血者，小便利，而脐下如怀孕状。

凡治伤寒，须问其渴与不渴。渴而不饮水者，邪在表也。渴而饮水多者，内热甚也。含水不欲吞者，欲作？也。

凡伤寒得死症，其脉尚可治者，则当弃症从脉，虚补之，实泻之。

凡伤寒得死脉，其症有可治者，则当弃脉从症，表急解之，里、急攻之，热则清之，寒则温之。

凡伤寒脉洪大浮数动滑，此阳脉也，阳症宜见此脉，若阴症得此者凶。脉来沈涩弱弦微，此阴脉也，阴症宜见此脉，若阳症得此者凶。

凡伤寒头疼身热，忽然无脉而昏冒，此欲汗之候，如天将明，六合皆晦之象，不须服药。

凡伤寒头疼身热，便是阳症，不可服热药。

太阴，头不痛，身不热。少阴，有反发热而无头疼。厥阴，有头疼而无身热。

凡伤寒之症，不可骤用补益。

凡伤寒不思饮食，不可就用温补脾胃药。

凡伤寒腹痛，亦有热症，不可概用温暖药，当参脉症治之。

凡伤寒自利者，当看阴阳，不可便用止泻温补。

凡伤寒手足厥冷，当分热厥、冷厥。

凡伤寒若见吐蛔虫者，虽有大热，忌用寒凉。

凡服下药，另用盐炒麸皮于病人腹上款款熨之，使得热，则行而易通。

凡服药吐出不纳，须用姜汁半钟热饮，其吐即止。

凡伤寒发黄，用生姜周身擦之。若心胸□下结实、满闷、硬痛，用姜渣炒热，于患处熨之。若加□水，更妙。

凡伤寒吐血不止，用韭汁磨京墨呷下。如无韭汁，鸡子清亦可。

凡伤寒热病，亢极不解，用黄连煎汤一盏，井中顿冷，浸于青布上，搭在胸中，徐徐易之，候热稍退即除。

凡伤寒腹中痛甚，将河水一钟饮之，其痛稍可，属热，当用凉药清之，清之不已急用寒药下之。若饮水愈加作痛，属寒，当用温药和之，和之不已，急用热药救之。

凡直中真寒阴症，或痛甚无脉，或吐泻脱元无脉，须用酒酿姜汁各半钟服之，脉来可治，脉不来者，死。

凡直中阴经之直寒症，或腹中绞痛，或呕逆厥冷，或不省人事，或药不得入口，或六脉暴绝，将□白三寸捣成饼，先用麝半分填于脐中，后放□饼在上，以火熨之，连易二三饼，稍醒，灌入姜汁，然后煎服回阳急救汤，如不醒，再灸关元、气海，若得手足温和汗出者，生。

凡伤寒阴病，不论热与不热，不分脉之浮沈大小，但指下无力，或重按全无，便是阴病也。最为良法。

上一页：痘疹
下一页：表症


表症 《医效秘传》

表症

表症者，发热恶寒，头疼身痛，而脉浮者是也。然恶寒者，表症也，恶寒为表之虚，此属太阳，宜汗之。若热多寒少，脉来微弱，或尺脉迟者，不可汗。？血下血者，不可汗也。坏病者，不可汗也。经水适来者，不可汗也。风温者，不可汗也。湿温者，不可汗也。虚烦者，不可汗也。动气者，不可汗也。又有三阴病，不可发汗，发汗则动经血。若太阴症脉浮者，宜微汗之。少阴症发热脉沈者，又宜麻黄 附子 细辛汤汗之。

上一页：伤寒治例三十七条
下一页：里症


里症 《医效秘传》

里症

里症者，不恶寒，反恶热，潮热谵语，腹胀满，大便硬，脉沈而滑者是也。然恶热者，里症也，恶热为里之实，此属阳明，宜下之。若脉浮者，不可下也。虚细者，不可下也。呕吐者，不可下也。不转矢气者，不可下也。小便清者，不可下也。三阴，大约可温而不可下，然有积症，又当下也。如太阴腹满时痛，少阴口燥咽干，或腹满不大便，或下利清水，心下痛，此积症也。

上一页：表症
下一页：表里俱见症


表里俱见症 《医效秘传》

表里俱见症

病人脉浮而大，即是表症当汗之。其人发热烦渴，小便志□，却当下。此是表里症俱见也，五苓散主之。

伤寒不大便六七日，头痛有热，即是里症，当下之。其人小便清者，知不在里、仍在表也，当发汗。此是两症俱见，未可下，宜桂枝汤。

病人心下满，不欲食，大便硬，即是里症，当下之。其人头汗出，微恶寒，手足冷，却当汗。此是两症俱见，仲景所谓半表半里，小柴胡汤主之。

上一页：里症
下一页：无表里症


无表里症 《医效秘传》

无表里症

伤寒四五日，或十余日，无表症，无里症，俱用小柴胡汤，随症加减用之。

上一页：表里俱见症
下一页：阳症


阳症 《医效秘传》

阳症

阳症者，即太阳、阳明、少阳也。初病发热头疼项强，以后唇焦口燥，烦渴喜冷，面色光彩，语言清亮，手足温暖，爪甲红润，大便或闭或硬，小便或赤或□，脉来浮洪数大，此阶阳症之候也。其治或汗或和或下可也。

上一页：无表里症
下一页：阴症


阴症 《医效秘传》

阴症

阴症者，即直中太阴、少阴、厥阴之寒症也。初病无头疼，无身热，无口渴，就便恶寒或战栗，面如刀刮，身体沈重，难以转侧，呕吐泻利，小便清白，蜷卧欲寐，手足厥冷，爪甲青面，面色惨黯而无光，脉来沈涩而细小，此皆阴症之候也。其治或温或补可也。

上一页：阳症
下一页：阳毒


阳毒 《医效秘传》

阳毒

阳毒者，阳气独盛，阴气暴绝所致也。或阳症？服温热之药，或吐下后变成阳毒。其人壮热发躁，或狂走骂詈，妄见鬼神，或口吐脓血而发锦斑，或舌卷焦黑，鼻如□媒，或咽喉肿痛，下利黄赤，六脉洪大而数。轻者阳毒升麻汤，重则青黛一物汤。

上一页：阴症
下一页：阴毒


阴毒 《医效秘传》

阴毒

阴毒者，阴气独盛，阳气暴绝所致也。或虚症？服寒凉之药或吐泻后变成阴毒。其人脐腹搅痛，身如被杖，或四肢厥冷，六脉沈细微弱。阴毒甘草汤主之。

上一页：阳毒
下一页：发热


发热 《医效秘传》

发热

发热者，怫怫然发于皮肤之间，熇熇然散而成热者是也。与潮热、寒热、烦躁之热不同。烦躁之热，热在内者也。潮热之热，有时而热，不失其时。寒热之热，寒已而热，相继而发。至于发热，则无时而发也。然有翕翕发热，蒸蒸发热之异。翕翕发热者，若合羽所覆，明其热在外也，故与桂枝汤汗以散之。蒸蒸发热者，若熏蒸之蒸，明其热在内也，故与调胃承气汤下以除之。然发属表者，即风寒客于皮肤，阳气怫郁所致也。发热属里者，即阳气下陷入阴中所致也，观其热所从来，而汗下之症明矣。若热先自皮肤发者，知邪气在外者也。热先自里生而达于表者，知邪气在里者也。举斯二者，则邪之在表在里又明矣。惟其在表在里俱有发热，故半表半里亦有发热，何者以表症未罢，邪气传里，里未作实，是为半表半里。然同一发热也，或始自皮肤，而渐传为里热，或始自内热，而外达于肌表。故邪气在表而发热者，表热而里不热也。邪气在里而发热者，里热甚而达于表也。其在半表半里而发热者，则表里俱发热者也。难经云、发热恶寒者，发于阳也，无热恶寒者，发于阴也。然太阴厥阴，皆不发热，维少阴病始得之，虽有发热之症亦脉沈下利手足冷为异尔，故与麻黄 附子 细辛汤汗以散之。然有汗后发热者，或表邪未尽，或里症已具，或邪在半表半里之间。有下后发热者，或宿垢未尽，或丸药？下。有劳复发热者，盖因新瘥后津液未复，血气尚弱，或语言以伤气，思虑以伤神，邪热随至，原病复举，当调和营卫，清解邪热为佳也。有食复发热者，须涤邪扶正，消食丸为妙也。虽然，发热、伤寒之常也，如有阴阳俱虚，及下利与新汗后，又皆恶其热也。岂可一概论耶。

上一页：阴毒
下一页：恶寒


恶寒 《医效秘传》

恶寒

恶寒者，风寒客于营卫之中也。惟其风寒客于营卫，则洒淅然恶寒也。惟其营卫之受风寒，则啬然不欲舒也。其恶寒者，非恶寒热之寒，又非恶风也。盖恶风、见风则恶，若居密室之内，帏帐之中，则坦然自舒也。至于恶寒者，虽不见风，亦自里寒虽身大热，亦欲近衣，始发之间，战栗鼓颔，甚则体振，肌肤粟起，毫毛毕直，虽在帏帐之中，重衣厚被，亦不能御其寒也。且寒热之寒，谓寒热更作，热至则寒无矣。其恶寒者，虽身发热，而不欲去衣，甚至向火覆被，犹不遏其寒也。所以然者，由阴气上入阳中，或阳微，或风虚相搏所致。恶寒一切属表，若下症悉具而微恶寒者，是表犹未解，当先解表，乃可攻里也。经曰、发热恶寒、发于阳，无热恶寒、发于阴。如伤寒或已发热，或未发热，若先恶寒，必继之以发热，此则发于阳也。若恶寒而蜷卧，脉细而紧，此则发于阴也。在阳者可发汗，在阴者可温里。恶寒虽悉属表，而在表自有虚实之别。若汗出而恶寒者，为表虚，可解肌。无汗而恶寒者，为表实，可发活。如汗后仍不解，反恶者。虚故也，芍药甘草 附子汤之。如或少阴病，恶寒而蜷卧，手足厥冷，自利烦躁，脉不至者，又为不治之症。

按发热恶寒，明是伤寒之候，然亦有近似伤寒者。如脉浮而数，发热恶寒，是伤寒症也，若脉浮而发热恶寒，或有痛处，是痈疽症也。脉浮而涩，发热恶寒，或膈实呕吐，噫嗳吞酸，是伤食症也。脉浮而弦，发热恶寒，或恶食，是欲作疟也。由是观之，发热恶寒之症，岂同一而语哉。

上一页：发热
下一页：背恶寒


背恶寒 《医效秘传》

背恶寒

背为阳，腹为阴。背恶寒者，阳气不足，阴寒气盛故也。若风寒在表而恶寒，则一身尽寒矣。若阳气衰，阴气盛，寒邪在里，口中和，无热而背恶寒者，属少阴也，宜温之，附子汤主之。若阴气微，阳气威，热邪陷内，口燥热而背恶寒者，属阳明也，宜清之，白虎加人参汤主之。三者均自巨恶寒也，有阴阳寒热之不同，而于口中润燥得之。

上一页：恶寒
下一页：恶风


恶风 《医效秘传》

恶风

恶风者，见风则怕，在密室之中，无所恶也。盖因风邪伤卫，卫气虚弱，腠理不密，所以汗出而恶风也。然卫气者，能温分肉、充皮肤、肥腠理、司开阖者也。若风邪中于卫，则必恶风，何也。风则伤卫，寒则伤营，卫为风邪所中，分肉不温而热矣，皮毛不充而缓矣，腠理失其肥，则□而不密，开阖失其司，则泄而不固，是以恶风也。然恶风恶寒二症，均为表症，以恶风与恶寒比之，恶寒者，啬啬然而憎寒即不当风而自恶寒。其恶风者，得居密室之中，帏帐之内，舒缓而无所畏也，或用扇，或当风，则淅淅然而恶，此为恶风也。恶寒，有属于阳，有属于阴，若是恶风，悉属于阳，非若恶寒有阴阳之别也，故三阴之症，并无恶风者是也。然恶风虽悉属表，而发散又有不同。若无汗而恶风，为伤寒，当发其汗。汗出而恶风，为中风，当解其肌。若下症悉具，而恶风未罢者，当先解其外也。又有汗多亡阳与风湿，皆有恶风之症。若发活过多，遂漏不止，卫虚亡阳，恶风脉浮者，必以桂枝加术附阳温其经而固其卫。若风湿相搏，骨节烦疼，湿胜自汗，皮腠不密，恶风短气，必用甘草 附子汤散其湿而固其卫。由是观之，恶风属卫，明矣。

上一页：背恶寒
下一页：寒热


寒热 《医效秘传》

寒热

寒热者，谓往来寒热也。经曰、血弱气虚，腠理受邪，阴阳相胜，邪正相争而作矣。若邪气之入也，而正气不与之争，但热而无寒也。今热而寒者，谓正气与邪气分争，于是寒热作矣。争则气郁不发于外，而寒热争焉，争甚则愤然而热，故寒已而外热作焉，斯乃寒热之理也。或谓寒热者，阴阳争胜也，以阳胜则热，阴胜则寒，斯乃阴阳之争也。何则。以寒为阴而热为阳，以里为阴而表为阳。邪之客于表者为寒，邪与阳争，则为寒矣。邪之入于里者为热，邪与阴争，则为热矣。其邪半在表半在里，外与阳争而为寒，内与阴争而为热，是则表里不拘，内外不定，或出或入，由是寒热且往且来而间作也，是以往来南戴热，多属半表半里之症。一云、阳不足，则阴邪出表而与之争，故阴胜而为寒，阴不足，则阳邪入里而与之争故阳胜而为热。邪居表多则多寒，邪居里多则多热，邪在半表半里，则寒热平半矣。审其寒热多少，视其邪气深浅，俱用小柴胡汤和之，若寒多、加桂枝，热多、加大黄，是大法也。

上一页：恶风
下一页：似疟


似疟 《医效秘传》

似疟

似疟者，与发热恶寒，往来寒热，相似而实非也。寒热似疟者，作止有时，若往来寒热，则作止无时，或往或来，日有至三五发，甚则十数发势是也。至于发热恶寒者，为发热时恶寒并不见，恶寒时发热亦不见也。不若此寒已而热，热已而寒也。然有太阳似疟，有阳明似疟，有厥阴似疟，有妇人热入血室似疟，症虽同而用药异也。

上一页：寒热
下一页：潮热


潮热 《医效秘传》

潮热

潮热者，若潮水之潮，其来不失其时，一日一发，日晡时至者是也。日若三五发，即是发热，非潮热也。

潮热者，以表邪传至阳明胃府，胃实而致潮热也。盖阳明旺于未申时，所以发于日晡，是日晡所发潮热者，属阳明也。惟其阳明，故潮热为可下之症。经曰、潮热者，胃实也。又曰、潮热者，此外欲解，可攻其里。又曰、若热不潮，未可与承气汤。虽然，潮热属里实可下之症，或脉浮而紧，潮热而利，或小便难、大便溏，与夫潮热于寅卯，则属少阳，潮热于巳午，则属太阳，是皆尚有表邪未全入里，先须解表，待小便利、大便硬而燥渴者，方可攻之。

上一页：似疟
下一页：自汗


自汗 《医效秘传》

自汗

自汗者，不因发散而自然汗出者是也。盖卫为阳，能护卫皮肤，肥实腠理，禁固津液不得妄泄。若邪干于卫，不能卫固于外，则皮肤为之缓，腠理为之□，由是净液妄泄，濈濈然润，？？然出，谓之自汗也，故曰风暑湿邪干之，皆令自汗。惟伤寒人独不出汗，因伤营而不伤卫，以寒气收藏故也。若寒渐入里，传而为热，亦令汗出，以热则营卫通，腠理开，而汗泄矣。然自汗之症，又有表里之别，虚实之异。

若汗出恶风，及微恶寒，皆表未解，必待发散而后愈。至于漏不止而恶风，及发汗后恶寒，又皆表虚，必得温经而后愈。大抵伤风则恶风自汗，伤湿则身重自汗，中暑则脉虚自汗，中暍则烦渴自汗，湿温则妄言多汗，风温则鼾睡自汗，霍乱则吐泻自汗，柔痉则搐搦自汗，阳明则潮热自汗，阴虚则身倦自汗，亡阳则遂漏不止自汗，各开本条，不及细详。设或汗如贯珠，喘而不休，又为卫绝不治之症也。

上一页：潮热
下一页：盗汗


盗汗 《医效秘传》

盗汗

盗汗者，谓睡去则出，醒来则止。然杂症盗汗，责其阳虚。伤寒盗汗，由邪气在半表半里使然也。何则。以邪气在表，干于卫中，则自然汗出。此则邪气侵行于里，外连于表，睡则卫气行里，表中阳气不致，津液得泄，故睡则汗出，觉则气散于表，而汗止矣。且自汗有虚有实，而盗汗悉皆知表而已。

上一页：自汗
下一页：头汗


头汗 《医效秘传》

头汗

头者诸阳之会，邪博诸阳津液上凑则汗见于头也。若邪热内蓄，蒸发腠理，遍身汗出，谓之热越。今瘀热在里，不能发越，热蒸于阳，故令头汗出也。何者。以三阴之经，至颈而还，不循于头，独诸阳脉上循于头耳。夫头汗出者，五内干枯，津液衰少，慎不可再汗也。一云、将欲发黄，先出头汗，则头汗之症，发黄症也，治宜清理湿热。又有水结而头汗出者，宜温散水气。若半表半里而头汗出者，当和营卫。

其或瘀热在里，或热入血室，并虚烦之症，皆令头汗，或吐或下，以去其邪。设或小便不利，湿家下后，又为阳脱而不可治也。

上一页：盗汗
下一页：手足汗


手足汗 《医效秘传》

手足汗

手足，即四肢也。四肢乃诸阳之本，而胃主四肢，手足汗出者，是阳明之症也然有自汗出，有头汗出，有手足汗出者，悉属阳明也。何者。若一身汗出，谓之热越，是热外达者也。若头汗出，是热不得越，而热气上达者也。今手足汗出，为热聚于胃，逼其津液而旁达于四肢者也。或谓热聚于胃，故手足汗出矣，而寒聚于胃，独无汗出者，何故。经曰、蕴热则燥屎谵语，手足汗出者，承气汤主之。挟寒则水谷不分，手足冷，汗自出者，理中汤主之。是以有承气理中之不同。

上一页：头汗
下一页：无汗


无汗 《医效秘传》

无汗

伤寒无汗，何以明之。盖腠理者，津液凑泄之所、为腠，文理缝会之中、为理。如津液为风暑湿气所干，外凑皮腠，则为自汗。若寒邪中经，腠理致密，津液内渗，则为无汗。然无汗之由，又有数种，如寒邪在表，及邪气行于里，或水饮内蓄，与夫已阳久虚，皆令无汗者也。如或当汗不汗，服汤剂病症仍在，至三剂不汗者，死。

上一页：手足汗
下一页：头痛


头痛 《医效秘传》

头痛

头痛者，寒邪入足太阳经，邪气上攻于头所致也。盖三阳之脉，皆上于头，而头疼独太阳为专主也。

若太阴少阴之脉，至颈而还，不上循头，则无头疼之症。稚厥阴之脉，循喉咙，入颃颡，连目眦，上出额，虽有头疼，却无身汗。故发热恶寒头痛者，太阳也。至于头痛不大便，潮热谵语者，承气汤主之。头痛口苦脉弦者，小柴胡汤主之。头痛吐?沫者，吴茱萸汤主之。设或两感于寒而头痛，与夫痛连入脑，手足青至节，又为直头痛而不可治也。

上一页：无汗
下一页：身体痛


身体痛 《医效秘传》

身体痛

身体痛者，盖因风寒入于肌肤，孔窍闭塞，血脉渐滞不和所致，乃太阳经病也。然有发汗温经之不同。如太阳身痛，恶寒发热，头疼无汗者，麻黄汤。风湿身痛，一身困重，莫能转侧者，桂枝汤加附子。阴症身痛如被杖，脉沈自利者，四逆汤。至若脉寸迟而身痛，与汗后脉沈迟而身痛者，皆血不足也，并用黄?建中汤。劳倦之人身体疼痛者，必脉虚因倦，用补中益气汤。茗疮家身体痛，切不可发汗，汗之则成痉。

上一页：头痛
下一页：?痛


?痛 《医效秘传》

?痛

?乃少阳部分，伤寒传至少阳，则?痛之病现矣。然有表里水气而?痛者，有邪热攻注而?痛者，有食积相连而?痛者，有积痰咳喘而?痛者，有恶血停蓄而?痛者之不同。

项强项强者，颈硬而不能回顾左右者也。盖太阳感受风寒，则经脉不利，而项为之急，巠为之强耳。是则伤寒颈项强急，乃太阳表症也，发散则解。若结胸项强，误下之症。寒湿项强，则多痉症。一云、太阳病，项背强几几，反汗出恶风者，桂枝加葛根汤主之。太阳病，项背强几几，无汗恶寒者，葛根汤主之。二者均是项背强急，而发散则有轻重之不同。以发热汗出恶风为表虚，可解肌。无汗恶寒为表实，可发汗。是以治之不同也。

上一页：身体痛
下一页：头眩


头眩 《医效秘传》

头眩

有眩运者，有眩冒者，运为转运之运，此为头斿者是也，冒为蒙冒之冒，此为昏迷者是也，乃少阳为病。以少阳属木，木能生风，风主运动，故时目斿而头眩也。针经曰、上虚则眩，下虚则厥。则知是少阳表邪渐行于里，表中阳虚，故有此症也。然有太阳漏汗不止而头眩，有阳明风病善食而头眩，有汗吐下后气虚而头眩，有素因怯弱血少而头眩，有火载痰上而头眩，有正气虚脱而头眩，有妇人经水适来而头眩，有易病真元耗夺而眩运，轻则起方眩运，重则卧亦斿转矣。一云、不经汗吐下，脉眩而眩运者，小柴胡汤主之。若经汗吐下后而眩运者，宜用温经之药，故仲景治头眩而用茯苓 桂枝 白术 甘草、真武之类。

上一页：?痛
下一页：头重


头重 《医效秘传》

头重

伤寒头重有二症。有太阳恶寒项强头疼而不能举，宜发散寒邪。有易病百节解散而眩运不能举，宜补益真元。

上一页：头眩
下一页：咽痛


咽痛 《医效秘传》

咽痛

咽痛者，热毒上冲所致也，宜甘桔、苦酒汤主之。然有阴阳二病。脉浮数，面赤斑斑如锦纹，而咽痛吐脓血者，此阳毒也。脉沈迟，手足冷，或吐利，而咽痛者，此少阴也。

上一页：头重
下一页：咽痒


咽痒 《医效秘传》

咽痒

咽痒者，或阳厥误汗而致，或寒伏于肾，阴火上?而致。

上一页：咽痛
下一页：身痒


身痒 《医效秘传》

身痒

身痒者，或太阳不能作汗而致，或阳明久虚无汗而致，或厥阴似疟不能得小汗而致。

上一页：咽痒
下一页：耳聋


耳聋 《医效秘传》

耳聋

耳聋者，邪传少阳之经也。若未曾经汗，宜和解，曾重发汗，宜补。

上一页：身痒
下一页：胸?满


胸?满 《医效秘传》

胸?满

胸满者，谓膈间气塞满闷，非心下满也。?满者，谓?助下气塞填满，非腹中满也。盖邪气自表传里，必先自胸膈、?助，以次至腹入胃。是以胸满多带表症，治宜发散。?满为半表半里症，治宜和解。若腹满，又为里症，而用通利之法也。大抵胸?满者，以邪气初入里，未停留为实，气郁积而不行，致生满也，发散和解之斯可矣。若邪气留于胸中，聚而为实者，非涌吐不可也。

上一页：耳聋
下一页：心下满附结胸痞气脏结


心下满附结胸痞气脏结 《医效秘传》

心下满附结胸痞气脏结

心下满者，谓正当心下、高起满硬者是也。若不经下后而满，则有吐下之殊。若下后而满，则有结胸痞气之别。一云、实邪留结，则为硬为痛，名结胸也。虚邪留滞，则为痞满，满而不痛，名虚痞也。经云、病发于阳，而反下之，热入于里, 因作结胸。病发于阴，而反下之，因作痞气。病发于阳者，谓身热恶寒也。应宜发汗，若由下之，则表邪乘虚而入，结于心下，而为结胸也。病发于阴者，谓无热恶寒也，先宜解表，若由下之，则邪气入于中焦，而为痞气。是以结胸痞气等症，皆因下早而成，当分大、小、寒、热、水五者以治之。若不按而痛，或腹脐坚硬，手不可近者，大结胸也，大陷胸汤主之。心下满，按之方痛者，小结胸也，小陷胸汤主之。懊□满闷，身无热者，寒结胸也，三物白散或枳实理中汤主之。懊□烦躁，舌上燥渴者，热结胸也，大陷胸汤主之。心下怔忡，头微汗出，身无大热，揉之汩汩有者，水结胸也，小半夏加茯苓汤主之。大抵结胸与痞，皆应下之，若表未解，不可攻之，仲景曰、当先解表，待表解乃可攻之，解表宜桂枝汤，攻痞宜大黄 黄连泻心汤。一说、治痞服泻心不愈，然后可用陷胸下之。节痷曰、结胸因下由而成，若未经下，非结胸也，乃表邪传至胸中，未入乎腑，症虽满闷，尚在于表，只须小柴胡汤加枳桔可也。世医但见心下满，便呼为结胸，用泻利之药，反成真结胸，有之也。设或结胸症

烦躁者，不治。脏结者，其症如结胸状，饮食如故，时时下利，仲景无治法，故曰脏结者死。

一切结胸等症，先用枳桔以宽其气，外用姜渣揉熨，法甚良。

上一页：胸?满
下一页：腹满


腹满 《医效秘传》

腹满

腹满者，腹中胀满也。脾为中央土，所以腹满者多属太阴症也。当分虚实而治。经曰、腹满不减者，为里实，当下之。腹满时减者，为里虚，当温之。然腹满虽为里症，亦有浅深之别。经曰、表已解而内不消，非大满，未可下。是未全入腑也。若大满大实，坚硬燥屎，日数虽少，当下之。是邪气已人腑也。若阳邪陷内而为腹胀，则口燥咽干。阴寒入里而为腹胀，则吐利厥逆。一说、腹胀满者正虚邪胜，阴阳不和，清浊相混，用桔梗半夏汤最良。

上一页：心下满附结胸痞气脏结
下一页：少腹满


少腹满 《医效秘传》

少腹满

少腹满，即脐下满也。若胸中满，皆为邪气、而非物，今少腹满，则为有物、而非邪气。兹若腹中满者，则有为之燥尿矣。经曰、清阳出上窍，浊阴出下窍。当出不出，积而为满。是知在上而满者，气也。在下而满者，物也。所谓物者，溺与血也。如小便利者，则为畜血也。小便不利者，乃为溺涩之症。此攻血、渗利，宜分两途。

上一页：腹满
下一页：腹痛


腹痛 《医效秘传》

腹痛

腹痛，皆邪气入里与正气相搏故也。经曰、诸痛为实。又曰、痛随利减。此则言其实也。若虚而作痛者，岂可一例视之乎。大凡不可按、不可揉者，实也。可按、可揉者，虚也。时痛、时止者，虚也。痛无休息者，实也。阳邪传里，里气作实，腹痛大便硬者，实也。阴邪入里，里气停寒，腹痛泻利者，虚也。脉来滑大有力者，实也。弦细无力者，虚也。又当分其大、小、少、三腹而治之。大腹痛者，即心腹痛也，为有寒邪食积，属大阴。小腹痛者，即脐腹痛也，为有热邪燥屎属少阴。少腹痛者，即脐以下丹田穴痛，为有瘀血结热，属厥阴。若阳邪传里而腹痛不常，当以辛温之剂和之，如小建中汤之类。若阴寒入里而腹痛，则痛无休时，常欲作利，当以热剂温之，如附子理中汤之类。若燥屎谵语，不大便，腹满而痛者，宜以药下之，如承气汤之类。

上一页：少腹满
下一页：烦


烦 《医效秘传》

烦

烦者，热也，与发热若同而异。发热者，怫怫然发于肌表，有时而已者是也。烦者，其热无时而歇者是也。二者均是表热。而烦热而热所烦，非若发热而时发时止，故为烦热。经曰、病人烦热，汗出则解。又曰、发汗热已解，半日许腹烦，脉浮数者，再与桂枝汤。即此观之，烦为表热，明矣。又有烦疼，即是热疼，烦渴，即是热渴也。以烦为热，又何疑乎。至于胸中烦、心中烦、内烦、虚烦，皆为热也。

上一页：腹痛
下一页：虚烦


虚烦 《医效秘传》

虚烦

虚烦者，心中欲吐不吐，搅乱转侧不安，郁闷不舒之貌。盖因邪热传里，故有胸中烦、心中烦、虚烦之别，非若烦热而为表热也。如不经汗吐下而烦，则是传经之热，不作膈实，但多和解而已。若因汗吐下后而烦，则是内陷之烦，但多涌吐而已。一云、先烦而悸者，为实。先悸而烦者，为虚。学观其热所后来，审其虚实而治，则无□矣。

上一页：烦
下一页：烦躁


烦躁 《医效秘传》

烦躁

烦为搅乱而烦，躁为愤怒而躁。合而言之，烦躁皆热也。析而言之，烦也躁也，有阴阳之别焉。烦者阳，躁者阴也。经曰、心热则烦，阳盛阴虚。又日、肾热则躁，阴盛阳虚。烦为热之轻，躁为热之甚也。若烦疼、烦满、烦渴、虚烦者，皆以烦为热也。若不烦而躁者，为怫怫然便作躁闷，此阴盛格阳也，虽大躁欲于漏水中卧，但水不得入口者是也。所谓烦躁者，先发烦而渐至躁也。所谓躁烦者，先发躁而迤逦复烦也。烦躁之由，又各不同。有邪气在表而烦躁者，有邪气在里而烦躁者，有火劫而烦躁者，有阳虚而烦躁者，有阴盛而烦躁者。经云、当汗不汗，其人烦躁。又曰、脉浮而数，不汗出而烦躁。俱用大青龙汤主之。是邪气在表而烦躁者也。病人不大便五六日，绕脐下硬痛，烦躁发作有时，此有燥屎也，承气汤主之。是邪气在里而烦躁者也。太阳病以火熏之不得汗，其人必躁。太阳病火熨其背，令大汗出，大热入胃，亦令烦躁。是火劫而烦躁者也。若已下、腹发汗，昼日不得眠，夜而安静，不呕不渴，无表里症，脉沈征，身无大热而烦躁者，干姜 附子汤主之。此阳虚而烦躁者也。少阴吐利，手足厥冷，烦躁欲死者，吴茱萸汤主之。此阴盛而烦躁者也。诸如此者，乃症之常，非热也。设或结胸证具而烦躁，吐利四逆而烦躁，恶寒蜷卧而烦躁，皆为死证而不治也。

上一页：虚烦
下一页：不得眠


不得眠 《医效秘传》

不得眠

夜以阴为主阴气盛则目闭而安卧，若阴虚为阳所胜，则终夜烦扰而不眠也。心脏神，大汗后则阳气虚，故不眠心主血，大下后则阴气弱，故不眠。热病邪热盛，神不清，故不眠。新瘥后、阴气未复，故不眠。若汗出鼻干而不得眠者，又为邪入表也。

上一页：烦躁
下一页：欲寐


欲寐 《医效秘传》

欲寐

卫气者，昼则行阳，夜则行阴，行阳则寤，行阴则寐。今欲寐者，盖因阳气虚、阴气盛，故目瞑而多眠也，乃邪传阴而不在阳也。然伤寒之多眠，虽属于少阴居多，而亦有不同。如太阳十余日，脉沈细，恶寒蜷卧而欲寐者，此神气昏也。汗出身重，鼻干语□，目不了了而多眠者，此风温病也。唇黑有疮，咽干声哑，默默而多眠者，此狐惑也。若汗下后，邪气已退，正气已复，身凉脉微，鼾息酣睡，此吉兆也。

上一页：不得眠
下一页：澳□


澳□ 《医效秘传》

澳□

澳□者，心中澳□，郁闷不舒之貌，比之烦闷尤甚者也。盖因表邪未解，而遽下之，阳气内陷于心胸之间，郁而不发，心中恼乱不安，甚则为结胸也。若邪在心胸，宜吐。在胃府，宜下。已吐下后，邪气壅塞而未尽，心中郁闷而不舒，又当随其虚实以治之。

上一页：欲寐
下一页：拘急


拘急 《医效秘传》

拘急

拘急者，手足屈伸不便，如蜷卧恶风之貌，以四肢乃诸阳之本，因发汗亡阳，阳虚而有此症也。

上一页：澳□
下一页：舌胎


舌胎 《医效秘传》

舌胎

舌者，心之官，应南方火，本红而泽。若伤寒邪热烁，则津液枯涸，是以心苗干槁，而舌生胎矣。若邪热在表，则生白胎，邪热在里，则生胎刺，其或黄，或黑，或涩，或滑，或生芒刺，或生裂纹者，为热气之浅深者也。故曰、胎白而滑，邪热渐深，胎黑而裂，邪热尤极，病则危笃矣。大抵鲜红湿润者吉，燥涩干裂者凶。又有一种阴寒症，水极反来□火，亦现黑胎等症，其胎必湿冷而滑，不燥不涩，不渴不热，脉必沈细，症必足冷，又当以四逆汤温之。夏月人病黑胎者，因时火与邪火内外炎烁，尚有可生，未可断其死症。若冬月黑胎者，必死。此心传之妙也。

一切白胎之症，用生姜片薰蜜擦之。黄胎之症，用青布里指薰薄荷汤或冷水频擦之。至若胎黑而裂，乃水刊于心火也。经曰、热病口干舌黑者，死。

上一页：拘急
下一页：血附少阴


血附少阴 《医效秘传》

血附少阴

？血，鼻中出血者是也。盖因经络热甚，阳气拥重，迫血妄行，出于鼻者，为？也。虽然热甚，邪犹在经，慎不可发汗，虽云桂枝汤治？，非治？也，正欲发散其经中之邪气耳。故杂病？者，积热在里。伤寒？者，积热在表。然？血虽为欲解，若？不止，而头汗、身无汗及发热不止，又为不治之症也。凡？血点滴成流，此邪欲解，少顷自愈。若点滴不成流，邪尚在经，未得解散，却须调治。又云、？血下一二升不止，不必惊惶，以绵纸折叠数层，冷水浸湿，却与病人项后及鼻梁、两太阳穴上，频频搭之即。愈阴症有？血者何。然阴症无热，何缘有？。经云、少阴病，但厥无汗，而强发之，必动其血，未知从何道出，或从口鼻，或从耳目，是名下厥上竭，为难治也。

上一页：舌胎
下一页：吐血


吐血 《医效秘传》

吐血

吐血，口中血出是也。盖因当汗失汗，邪热入脏，积瘀于内所致也。若见眼闭目红，神昏语短，眩冒迷妄，烦躁漱水，惊狂谵语，背冷足寒，四肢厥冷，胸腹急满，小便自利，大便黑者，皆瘀血症也。不必悉具，但见一二，便作血症主张。宜清解热毒，使血顺下则安。凡治血症，上焦，犀角地黄汤。中焦，承气汤。下焦，抵当汤。

上一页：血附少阴
下一页：哕附噫气


哕附噫气 《医效秘传》

哕附噫气

哕与干呕相似，哕者其声浊而长，呕则声短而小，皆有声而无物出，是呕为轻、哕为重也。经曰、木衰者枝叶枯落，病深者其声哕。盖因胃气本虚，汗下太过，胃气虚冷则哕，或恣饮冷水，水寒相搏则哕，是则胃中虚寒故也。理中汤主之。又有热气郁遏，上塞不下通则，轻则和解之、？利之，甚则温散之。至若哕而不屎者，则病笃矣。又有所谓噫气者，胸喉间气不得下通，然而无声也。盖因寒气客胃，厥逆上行，复出于胃，故为噫也。理中汤加橘皮半夏丁香之类。

上一页：吐血
下一页：呃逆


呃逆 《医效秘传》

呃逆

呃逆，气自腹中时逆上冲，才发声于咽喉则遽止，轧轧然连续数声，其声短促不长，俗谓之呃忒。古谓之哕，非也。且其气皆从胃中起，至胸嗌之间而为呃忒也。若将呃逆紊为哕与咳逆，误人多矣。然呃逆之病，或胃中实热失下而作，或服寒凉太过，胃中虚冷而作，或胃中痰水□逆而作，或水气停畜而作，或食积壅塞而作。寒者温中以散寒，热者凉膈以逐热，水停者分利之，食积者消导之，痰逆者开豁之。俱用引而伸之，达而降之，推而逐之，由而顺之，无不愈也。

上一页：哕附噫气
下一页：咳嗽


咳嗽 《医效秘传》

咳嗽

肺主气，肺为邪所干，气逆而不下，故令人咳嗽。有肺寒而咳，有停饮而咳，有邪在半表半里而咳，治各不同。其水咳三症，不可不辨。小青龙汤，太阳之表水也。十枣汤，太阳之里水也。真武汤，少阴之水气也。

上一页：呃逆
下一页：喘


喘 《医效秘传》

喘

喘者，气逆而上行，冲冲而气急，喝喝而息数，张口？肩，摇身掀肚者是也。有邪在表而喘，有邪在里而喘，有水气之喘。在表者，因太阳表邪未解所致，必必腹满而不坚，治宜发散。在里者，因阳明内实失下而致，必心腹胀满，治宜攻下。指掌赋云，微喘缘表之未解。喘满而不恶寒者，当下而痊。若饮水过多，水气泛溢而喘，必心下怔忡，治宜行水。若身汗如油，喘而不休，又为绝候。

上一页：咳嗽
下一页：呕吐附干呕


呕吐附干呕 《医效秘传》

呕吐附干呕

呕者，声物俱有而渐出。吐者，无声有物而顿出。较其轻重呕甚于吐也。若有声无物，为干呕也。盖因表邪传里，里气上逆，则为呕也。大抵伤寒呕吐，多属半表半里。间有胃热而呕吐者。经曰、呕吐虽有阳明症，不可攻之，为气逆未收歛为实也。若胃热而呕吐者，脉弦数，口燥渴是也。胃寒而呕吐者，脉弦迟，逆冷是也。水气而呕吐者，先渴后呕鬲间怔忡是也。脓血而呕吐者，喉中腥腥，血逆上冲是也。

又有所谓干呕者，因邪热在胃脘，热气与谷气相并，逆上□胸，故有此症。大率与呕吐治法不远。

若太阳汗出而干呕，桂枝汤，主自汗也。少阴下利而干呕，姜附汤，生主下利也。厥阴吐涎沫而干呕，吴茱萸汤，主涎沫也。邪去则呕自止矣。又有水气之症，当之表里别之。

上一页：喘
下一页：悸


悸 《医效秘传》

悸

悸者，心中筑筑然动，而不能自安，即名怔忡，此属心，心虚、故筑然而动，若人捕焉。然悸症有九，其治法惟三。一曰、气虚，因发表太过，气衰神弱，心虚不能自持。二曰、水停心下，水气乘心，心火畏水不能安。三曰、汗为心液，汗之过多，液去心空，无所倚根据。各从症治，或养神，或补气，或温经分水可也。

上一页：呕吐附干呕
下一页：振


振 《医效秘传》

振

振者，耸然动摇者是也。盖汗吐下太过，使气血虚而作。伤寒振者责其虚寒，至于欲汗之时，其人素虚，必蒸蒸而振却发热，汗出而解。振、近战者也，而轻者为振矣。战则正与邪争，争则鼓栗而战，振则虚而不至争，故止耸动而振也。下后复发汗者振寒，谓其表里俱虚也。血家发汗，寒栗而振者，谓其气血俱虚也。诸如此者，都是振耸耳。兹若振振欲擗地，有声为振摇，二者皆发汗过多之阳经虚，不能主持，身为振摇也，非振栗之比，皆用温经助阳滋血益气之剂。一说、气血俱虚，不能营养筋骨，身不能主持，故为振摇也。须大补气血，曾用人参养营汤数服甚效。有一人身摇不得眠，以十昧温胆汤倍用人参得效，

上一页：悸
下一页：战栗


战栗 《医效秘传》

战栗

战栗者，阴阳相争，肢体振动是也。经曰、战者身为之战摇，栗则心战是也。形虽相似，实非一也。既分为二，更有内外之别焉。战者，外也，属阳。栗者，内也，属阴。邪气外与正气争，则为战，战其愈者也。邪气内与正气争，则为栗，栗为甚者也。战者正气盛，栗者邪气胜也。一云、战之与振，振轻而战重也。战之与栗，战外而栗内也。昧者通以为战栗，非也。伤寒六七日，欲解时，必发战而汗解也。战则正气胜，故得汗而解。栗则不战，而但心战，摇头鼓颔，遂成寒逆，此阴气内胜，正气虚极，不能胜邪，宜姜附四逆汤以救之，故经曰、阴中于邪内必栗也。正气内实，邪不能争，则便汗出而不发战。若邪气欲出，其人本虚，邪与正争则为振，甚则为战，战已发热汗而解矣。若正不胜邪，虽战无汗，为难治。若至半日或至夜有汗，亦解也。七日，或十四日，或五日，或十一日，忽然身寒鼓颔战栗，急与姜米汤热饮，以助阳气，须臾战止汗出而解矣。

上一页：振
下一页：短气


短气 《医效秘传》

短气

短气者，似喘非喘，呼吸短促，不相接续者是也。然有为之实者，有为之虚者，有在表者，有在里者之不同。经曰、跌阳脉微而紧，紧为寒，微为虚，微紧相搏，则为短气。金匮要略云、短气不足以息者为实。

大抵心腹胀满而短气，邪在里而为之实。心腹濡满而短气，邪在表而为之虚。又有水停心下，亦令短气。

上一页：战栗
下一页：渴附舌干口燥


渴附舌干口燥 《医效秘传》

渴附舌干口燥

渴者，里热也。津液为热所耗，故令渴也。伤寒传至厥阴，则为消渴，谓饮水多而小便少也。轻曰、脉浮而渴属太阳，小青龙汤去半夏加花粉。有汗而渴属阳明，白虎汤加人参，便实者宜下之。自利而渴属少阴，承气汤主之。至于厥阴，则热之极矣，俱宜下之。大抵胃实热甚而渴，当损其有余。胃虚阴火上浮而渴，当补其不足。太阳症无汗而渴者，不可与白虎。阳明症汗多而渴者，不可与五苓。至若六七日渴欲得水，此为欲愈，宜少与之。若汗下过多，耗夺津液，亦令口渴。又有所谓舌干口燥者，盖因邪热聚胃，消耗津液，胃汁干也，宜调胃承气汤。少阴舌干口燥，此内外枯极，热消肾汁，宜急下之。若汗下过多，津液衰少，或病方瘥，血气尚虚，以致心火不降，肾水不升，而口燥咽干者，宜滋阴养气之剂。

上一页：短气
下一页：发黄


发黄 《医效秘传》

发黄

经曰、湿热相交，民多病瘅。瘅者，单阳而无阴也。盖因当汗不汗，当下不下，当利小便不利小便所致也。太阴脾土，湿热相蒸，色见于外，必发身黄。若湿气胜，则如熏黄而晦，一身尽痛，乃湿病也。热气胜，则如橘黄而明，一身不痛，乃黄病也。伤寒至此，热势已极，且与蓄血症大抵相类。若小便不利，大便实，为发黄，小便自利，大便黑，为蓄血也。发黄，宜通利小便，分导其气，流行其湿可也。故曰治湿不利小便，非其治也。兹若形体烟熏，环口黧黑，柔汗发黄，又为脾绝而不可治也。

上一页：渴附舌干口燥
下一页：发狂


发狂 《医效秘传》

发狂

经曰、重阳者狂，重阴者癫。又曰、邪入于阳则狂，邪入于阴则癫。又曰、阳邪并于阳则狂，阴邪并于阴则癫。又曰、热毒在胃，并入于心，使神不宁，而志不定，遂发狂也。盖因阳症失汗，使阳热入深，又失下，使阳气重盛，阴气暴绝，独阳而无阴者也。始则少卧频起，妄语妄笑，甚则登高而歌，弃衣而走，逾垣上屋，热莫可遏，治宜寒凉之剂胜之。伤寒至于发狂，邪热至极，非大吐不能已也。若手足和暖，神气清爽，脉息洪大，目睛光彩，此为可治。若反目直视，四肢厥冷，六脉沈微，狂言不食，此为必死。

凡发狂奔走，势不可遏，烦置火盆于病人处，用醋一碗倾于火炭上，令其气冲入病人鼻内，仍将姜汁喷其头面身体手足即安，方可察其阳狂阴躁，而施治疗。

凡热病发狂，切不可掩闭床帐，须要揭开，候爽气良久，遂用铜镜按在心胸问，俟热势稍退即除。若热太盛，燥渴不止，将硝一斤研细，以水一盆，用青布三五块浸于硝水中，微搅半干，搭在病人胸膛并心上，频频易之，如得睡汗乃愈。

上一页：发黄
下一页：如狂


如狂 《医效秘传》

如狂

如狂者，势缓而尚能阻当，非若发狂势凶而不能抵御者也。惟起卧不安未至于狂耳。轻曰、热结膀胱，其人如狂，此畜血症也，治以抵当汤或桃仁承气汤。

上一页：发狂
下一页：惊狂


惊狂 《医效秘传》

惊狂

惊狂，乃亡阳惊惕之狂，非若重阳奔走之狂也。盖因阳邪在表，发汗再之而汗不行，以致津液内竭，正气耗散，或置火□榻之下，或烧针灼艾，劫夺取汗，变为此症，所以焂然而起，惕然而动，精神耗乱，肢体不宁。实者烦躁不已，虚者真阳脱亡。法当柴芩以却热，龙牡以收神又当视其虚实而酌治之。

上一页：如狂
下一页：阴躁


阴躁 《医效秘传》

阴躁

阴症而发躁者，亦如发狂状，实非狂也。其病初起无头疼，但躁烦欲坐泥水井中，或欲阴凉处坐，躁乱不心 ，此阴极发躁者也。但手足逆冷，脉沈细，虽烦渴不能饮水者，为异也。用霹雳散治之，更须冷服。甚则身发微热面赤戴阳，足冷烦躁，脉数无力，乃里寒下虚，虚阳伏阴所致，宜人参四逆汤冷服。

欲医乃以面赤身热而误作阳狂实热，反成大害者，有心矣。须用凉水半盏试之，入口即吐出而不纳者是也。又须详脉，脉来有力无力者。此为良法。

上一页：惊狂
下一页：发斑


发斑 《医效秘传》

发斑

发斑者，盖因伤寒当下失下，邪热蕴蓄于胃而致。不当下而下早，邪热乘虚入胃。又有阳症误服热药者，热极焦腐而至。若汗下后热不解，足冷耳聋，烦闷欲呕，便是发斑之症。然斑症有二，一曰温毒发斑，二曰热病发斑，皆邪热伤血，血热不散，发于皮肤，轻为瘾疹，重为锦纹也。俱用化斑汤主之。切不可发汗，汗则重令开泄，更增斑斓也。大抵身温足暖，脉洪数者，为顺。身凉足冷，脉微细者，为逆。如红润起发者，吉。稠密成片者，凶。微者赤斑，五死一生。甚者黑斑，十死一生。夫斑之方萌，与蚊迹相似，然发斑多见胸腹，蚊迹只见于手足。又脉来洪大，其人昏愦，先红后赤者，斑也。脉不洪大，病人自静，先红后黄者，蚊迹也。

上一页：阴躁
下一页：霍乱


霍乱 《医效秘传》

霍乱

经曰、有发热头疼，身痛恶寒，而吐利兼作者，此属何病。答曰、此名霍乱是也。然有干霍乱、湿霍乱之异。湿霍乱者，上吐下利，所伤之物，得以尽出而自愈矣。干霍乱者，上不得吐，下不得利，物不能泄出，拥闭邪气，关隔阴阳，烦扰扰闷乱，绞肠腹痛而死矣。大抵伤寒吐利，邪气所伤。杂病吐利，饮食所伤。呜呼，饮食有节，起居有常，岂能霍乱耶。饮食自倍，肠胃乃伤，丧身之由，实自至耳。

上一页：发斑
下一页：郑声


郑声 《医效秘传》

郑声

郑声者，声如郑卫之音，不能正也。孔子曰、恶郑声之乱雅乐也。经曰、虚则郑声，盖因汗下过多，表里虚竭，以致阳脱阴胜，其人正气衰而本音失，精神夺而语句重，手足并冷，神昏舌短，音响糊涂，与谵语回不相同。此症十无一治，不得已、姑用独参汤或白通汤。

上一页：霍乱
下一页：言严语


言严语 《医效秘传》

言严语

言严语者，谓呢喃而语，又作谵语，谓妄有所见而言也。皆由真气昏乱，神识不清之所致也。又曰、表邪不散，陷入于胃，胃中热盛，上乘于心，心为热冒，则神气昏乱，妄有所见而言也。轻则睡中呢喃，重则不睡亦语。有错语，有独语，有狂语，有语言不休，有语言舛乱者之不同，各以见热之轻重也。大抵热入于胃，水涸粪燥，必发谵语。经曰、邪气盛则实，实则谵语。

上一页：郑声
下一页：动气


动气 《医效秘传》

动气

动气者，筑筑然跳动者是也。盖因其人素有积气，偶感伤寒，医者妄施汗吐下法，致动其气，随脏所主，而见于脐之左右上下，是皆真气不足。动及当脐者，以脾为中州，发汗吐下，先动脾气，故不待言之也。故真气内虚，脏气不治，慎不可汗下也。又有肾脏之气内虚，水结不散，气与水搏，即发奔豚。通宜理中去术加桂，以术能燥肾水而闭气，桂能泄奔豚故也。

上一页：言严语
下一页：瘈瘲


瘈瘲 《医效秘传》

瘈瘲

瘈者，筋脉急也。瘲者，筋脉缓也。急则引而缩，缓则纵而伸，或伸动而不止，名曰瘈瘲，俗谓之搐是也。

然瘈瘲者，风痰也，故癫痫则瘈瘲焉。伤寒瘈瘲者，皆由汗下之后，脾土受伤，肝木时旺，肺金不能制之，是以木生火，火生热，热生风，风火交？，则手足动摇而搐搦也。伤寒至此，可谓危矣。治须平木降火，佐以和血脉、祛风痰之剂，倘势稍减，症可治也。

上一页：动气
下一页：郁冒


郁冒 《医效秘传》

郁冒

郁者，为郁结而气不舒。冒者，为昏冒而神不清。世谓之昏迷者是也。经曰、诸虚乘寒，则为郁冒不仁。

又曰、冒家汗出自愈。由此观之，郁冒为虚寒可知矣。若少阴病下利而头眩，时时自冒者，又为死证，谓其虚极而脱也。观其若是，幸毋忽焉。

上一页：瘈瘲
下一页：自利


自利 《医效秘传》

自利

自利者，不经攻下，而自然泄泻者是也。然有协热、协寒之别，须当明辩之。夫协热者，即表邪传里，里虚协热，而自下列者是也。又有不应下而误攻之，内虚协热，亦为下利者是也。协寒者，即三阴经病。

协热利者，脐下必热，渴欲饮水，泄下黄赤，发热后重，脉数者是也。协寒利者，脐下必寒，自利不渴，泄下清谷，脉微恶寒者是也。盖伤寒自利多种，须识阴阳二字。如三阳下利，则身热。太阴下利，则手足温。少阴、厥阴下利，则身凉无热。此确论也。大抵伤寒下利，挟太阳脉证，便不得用温药。俗医但见下利，便作阴症而用温热之药，其不发黄生斑也几希。至若下利而有头疼腰痛，肌热目疼，鼻干脉长者，此太阳阳明合病，葛根汤主之。若下利而有头疼脉满，口苦咽干，或往来寒热，脉弦而呕者，此太阳少阳合病也，柴苓汤主之。若下利而有身热□痛，往来寒热，或干呕，脉弦而长者，此阳明少阳合病，承气汤主之。若脉不弦者顺，脉弦者逆也。若风邪入胃，木来侮土，故令暴下。其治法或温，或攻，或清下焦，或利小便，切不可发汗耳。设或下利而发热，下利而厥逆，下利而肺实，下利而烦躁不得眠。

皆不可治也。

伤寒不利，十有六七，俗人不识，呼为溃底，遽用温燥止涩之剂以助邪，变为危症，深可哀悯。

上一页：郁冒
下一页：不大便


不大便 《医效秘传》

不大便

不大便，谓大便不通。盖因热蓄于胃，胃土燥裂，津液溃耗，以致大便不通。若见发渴谵语，潮热自汗，脉实胀满等证，宜三承气汤选用。若以下后或发汗后，而大便乃不通者，此津液内竭，宜用蜜导或□胆导法。若带呕者，未全入府人，虽有阳明症，不可攻之。若小便清者，知邪不在里，而仍在表，亦不可攻心。若瘥后食早，胃气不能运行而不便，分轻重以消导之。若病后血少，肠胃燥涩而不便者，又分老壮以滋润之。

上一页：自利
下一页：小便自利


小便自利 《医效秘传》

小便自利

太阳症下焦有热，小腹必满，应小便不利，今反利者，血症谛也。抵当汤主之。阳明症自汗出，腹发汗应小便少，今反利者，津液内竭也，尿虽硬、不可攻之，宜蜜导法。少阴症而小便利者，虚寒症也，四逆汤主之。

上一页：不大便
下一页：小便不利


小便不利 《医效秘传》

小便不利

膀胱乃津液之府，气化则能出焉。若热畜于下，湿蕴于中，气因热伤，结而不散，甚则小腹硬满而痛，小便闭而不通也。若饮水过多，或中湿发黄，皆以利小便为先。如汗后亡津液，阳明汗多，则以利小便为戒。

上一页：小便自利
下一页：小便难


小便难 《医效秘传》

小便难

经曰、阴虚则小便难。阴虚者，阳必凑之。盖因膀胱受热，，故小便□而不能流利。

上一页：小便不利
下一页：小便数


小便数 《医效秘传》

小便数

小便数者，肾与膀胱俱虚，而有客热乘之也。二经既虚，致受客热，虚则不能制水，故令数，小便数则水行□，□则小便不快，故令数。

上一页：小便难
下一页：四逆附厥


四逆附厥 《医效秘传》

四逆附厥

四逆者，四肢逆而不温也。厥者，手足寒冷，甚于四逆也。节庵曰、邪在表则手足热，邪在半表半里则手足温，邪在阴经则手足逆冷。然自热致温，自温至冷，此传经之邪也，轻则四逆散，重则承气汤。若乃直中阴经之邪，初得病便手足厥冷，轻则理中汤，重则四逆汤。阳厥初有头痛身疼，发热恶寒，喜冷便秘，谵语，露手扬衣，发渴，脉沈数者，承气汤。阴厥初无头疼身热，惟怕寒战栗，倦卧欲眠，下利清谷，引衣自盖，脉沈迟者，四逆汤。按四逆散方用柴胡 枳实芍药甘草，皆寒冷之物，而治四逆之疾，是知传经之邪，非虚寒症也，故忌用温热之剂。今将传经、直中两症，分作阴厥、阳厥，则四逆与厥判然分明矣。

上一页：小便数
下一页：畜血


畜血 《医效秘传》

畜血

畜血者，瘀血立细结于内也。盖因邪热相攻，血留不行，故成此症也。经曰、太阳随经瘀血在里，血为热搏结而不行，畜于下焦所致也。然血畜于上，则为善妄。血畜于下，则为如狂。若少腹急满，小盒饭不利，令反利而大便黑者，血症谛也。宜用咸寒苦泄胜血之剂，或抵当汤之类。若小便不利，则津液留结，可利其小便。若小便自利，则是畜血之症，可下其瘀血也。

上一页：四逆附厥
下一页：遗溺


遗溺 《医效秘传》

遗溺

膀胱不利为癃，不约为遗溺。若肾虚，则膀胱之气不约，故小便出而不自知也。其治法有阴阳虚实之别。若阳邪谵妄，神昏热甚而遗尿者，当清心解热。若阴邪厥逆，脉微寒极而遗尿者，当温肾散寒。

设或狂言直视而遗尿者，又为肾绝而不可治也。

上一页：畜血
下一页：摇头


摇头 《医效秘传》

摇头

头者诸阳之会，诸阳脉皆上于头，阳脉不治，则头为之摇矣。然摇有三。一曰、摇头言者，里病也，以里有痛，语言则剧，欲言而头摇矣。二曰、独头摇，卒口噤，背反张者，痉病。以风盛于上，风主动摇，故头摇也。然里病、非邪病也，痛使之然。痉病、非厥逆也，风使之然。至于阳反独留，形体如烟熏，直视而摇头者，又为心绝也。

上一页：遗溺
下一页：怫郁


怫郁 《医效秘传》

怫郁

怫郁者，盖因表邪发热汗出，覆盖不周，汗出不彻，或甲遏风邪，是以阳气郁于肌肤，蒸于头面，聚而不散也。若阴盛而面赤者，其色黯而不光。阳盛而面赤者，其色明而且润。治须察其虚实，不可见面红便作阳火治之。

上一页：摇头
下一页：藏厥


藏厥 《医效秘传》

藏厥

伤寒七八日，脉微肤冷，烦躁无时暂安者，此名藏厥。多难治，始当用四逆汤。

上一页：怫郁
下一页：除中


除中 《医效秘传》

除中

伤寒厥深，下利脉迟，当不能食，而反能食者，名曰除中。除中者，中气已绝，病不可治也。

上一页：藏厥
下一页：不仁


不仁 《医效秘传》

不仁

不仁者，肌肤顽麻而不知痛痒寒热也。盖因发汗过多，亡其营血，不能周流经络，乃为寒邪辏袭，血脉凝泣而不仁也。设或身汗如油，喘而不休，水浆不入，形体不仁，又为绝候也。

上一页：除中
下一页：直视


直视 《医效秘传》

直视

直视者，视物而目睛不转动者是也。伤寒至于直视，为邪气已极，候已逆，多难治也。设或目中不了了者，又为可治之症也。二者形症相近，为工者宜熟思之。

上一页：不仁
下一页：筋惕肉目闰


筋惕肉目闰 《医效秘传》

筋惕肉目闰

内经曰、阳气者，精则养神，柔则养筋。发汗过多，津液枯少，阳气大虚，筋肉失养，故惕然而跳，目闰然而动也。治宜温经养营之剂，故张氏特设真武汤以救之。

上一页：直视
下一页：热入血室


热入血室 《医效秘传》

热入血室

王冰曰、冲为血之至。言诸经之血，朝会于此。其脉起于肾下，并足阳明之经。若冲脉得热血必妄行故。在男子则为下血谵语，以邪热传入，正场明府病也。在妇人则为寒热似疟，以邪热乃随经而入也。

故曰妇人则随经而入，男子由阳明而传。一说、伤寒中风，偶遇经水适来，邪随而入，或经水适断，血热而结，或胸满胆语，或往来寒热，或如疟状，皆为热入血室也。皆不可汗下，无犯胃气及中上二焦，并用小柴胡汤加归芍生地丹皮以治之。

上一页：筋惕肉目闰
下一页：吐虫尤


吐虫尤 《医效秘传》

吐虫尤

吐虫尤者，盖因伤寒胃虚之人，素有积冷，妄发其汗，以致胃中虚冷，饥不欲食，食即吐虫尤也。先用理中汤，次用乌梅丸。待虫尤已定而热不退，或呕恶脉数者，方用小柴胡汤。此症身虽躁热，口虽燥渴，忌用寒凉。

上一页：热入血室
下一页：狐惑


狐惑 《医效秘传》

狐惑

狐惑者，犹豫不决、进退之义也。盖伤寒失汗，邪热入腹，以致饮食少而肠胃空虚，三虫举而求食。其候四肢沈重，精神困倦，恶闻食气，默默欲卧，目闭，舌白齿晦，面眉间赤白黑色变易无常。然虫蚀下部为狐。下唇有疮，其咽干，虫蚀其藏，为惑。上唇有疮，其声恶，通用治蚕桃仁汤。

上一页：吐虫尤
下一页：漱水不下咽


漱水不下咽 《医效秘传》

漱水不下咽

漱水不下咽有三。若见表症而不下咽者，必作？，以邪热在经，迫血妄行也。若无表症，加之腹满如狂，此为瘀血停留也。若阴极发躁，渴欲饮水，水入即吐，此无根之火游于咽嗌之间，假作渴也。若能尽饮不解渴，而睡卧不宁者，此实火作渴也。

上一页：狐惑
下一页：饥不欲食


饥不欲食 《医效秘传》

饥不欲食

饥不欲食者，由胃气虚、客热在胸中所致也，宜吐之。仲景曰、手足厥冷，脉乍紧，心烦，饥不欲食，病在胸，瓜蒂散吐之。

上一页：漱水不下咽
下一页：过经不解


过经不解 《医效秘传》

过经不解

伤寒，六日传六经，为一候，七日当解。若不解，再传，至十三日谓之过经。然去伤寒之邪，不过汗吐下三法，三法得当，则随手而愈矣。若当汗失汗，则邪热内陷，当下失下，则邪热留滞，传变不已，过经而不解也。亦有汗吐下后药力欠至，邪气未尽宿垢凝结于肠胃，余毒壅窒于经络，亦致过经而不解也。大法，虚者视轻重而调养之，实者量怯弱而再下之。

上一页：饥不欲食
下一页：百合病


百合病 《医效秘传》

百合病

伤寒病后，失于调理，余邪未尽，阴阳错攻，当汗反下，当下反汗，以致为逆，邪不能解，故为百脉一宗，举皆受病，无复经络传次，所以欲食不食，欲卧不卧，欲行不行，似寒无寒，似热无热，默默不知，口苦便赤，药入口即吐利愈剧，如有邪祟，其脉微数，此为百合病，故用百合等汤。若溺时头痛，六十日愈。

溺时头不痛，淅然寒者，四十日愈。若溺快然而头眩者二十日愈。

上一页：过经不解
下一页：坏病


坏病 《医效秘传》

坏病

伤寒邪未尽，又感风寒暑湿燥火，而成坏病，或汗吐下温针仍不解或小柴胡证罢而热尚在，亦为坏病。盖病已过经，热留脏腑，阴阳坏乱，日久不痊，气血渐衰，变为此症。视其何逆，以法治之。

上一页：百合病
下一页：劳复


劳复 《医效秘传》

劳复

劳、为劳动之劳，复、为再病之复也。盖因伤寒新瘥，血气未平，余热未净，劳动其热，热气还经，遂复热也。非止强力摇体，持重远行，至于梳头洗面，夏悲思虑，皆能复也。？其过用者乎。其饮食复者，乃曰多食，过食内滞则复，余邪因食滞而复聚也。又曰、食谷则危，饮酒则剧。经曰、伤寒瘥后更发热者，小柴胡汤和之。脉浮数者，以汗解之。脉沈实者，以下解之。然伤寒之邪，自外入也。劳复之邪，自内发也。

呜呼，食复也，劳复也，诸复可治，而御内则死矣。

昔顾子献不以华尃之诊为信，临死致有舌出数寸之验。由此观之，可不骇哉。

上一页：坏病
下一页：易病


易病 《医效秘传》

易病

易病者，乃阴阳交易之谓也。盖大病方瘥，余邪未净，车取动淫欲，毒气返遏，互相为病也。若男病新瘥，妇人与之交而反得病者，谓之阳易。妇病新瘥，男子与之交而反得病者，谓之阴易。若不因易而自病重举者，名曰女劳复，通用逍遥散加减。在男子则阴肿，少腹绞痛。在妇人则里急腰胯重，连腹内掣痛。其症热上□胸，气乏身重，头重不举，足不能移，眼中生花，四肢拘急，百节解散，男子卵缩入腹，妇人痛引阴中，俱用烧？散，或豭鼠粪、竹皮等散，待小便利、阴头肿退为愈。若手足拳挛，舌吐，而脉离经者，又为不治之症也。

上一页：劳复
下一页：发颐


发颐 《医效秘传》

发颐

伤寒汗不下彻，邪结在耳后一寸二分，或两耳下俱肿硬者，名曰发颐。此皆余邪热毒不清，速宜消散，缓则肿溃矣，宜连翘败毒散。

上一页：易病
下一页：厥


厥 《医效秘传》

厥

夫阳气衰于下，则为寒厥。阴气衰于下，则为热厥。经云、阳气起于足五指之表，阳脉集于足下，而聚于足心，故阳气胜则足下热。阴气起于足五指之里，阴脉集于膝下，而聚于足心，故阴气胜则从足五指至膝上寒。其他伤寒时疫，热极入深、手足厥冷者，所谓热深厥亦深，阳极似阴也。若误认为寒，而用热药，则杀人于俄顷矣。宜承气汤、白虎汤、大柴胡汤。若真是阴寒而厥者，则宜附子理中阳。阴衰热厥，宜滋阴以制火。又有火郁脾土之中，手足热甚者，东垣升阳散火汤所由设也。

上一页：发颐
下一页：疝


疝 《医效秘传》

疝

疝气者，睾丸连少腹急痛。有痛在睾丸者，有在五枢穴者，皆足厥阴经也。

按经云、任脉为病，男子内结七疝。则诸经之疝，无不以任脉为原矣。七疝者，冲、狐、？、瘕、？、癃。寒则多痛，热则多肿，湿则肿坠，虚亦肿。气分多动，血分不移。在左丸属寒，在右丸属气。痛少腹多。 后人谓七疝者，筋、水、狐、？、气、血、寒。

上一页：厥
下一页：阴虚论


阴虚论 《医效秘传》

阴虚论

太极、动而生阳，静而生阴。阳动则变，阴动则合，而生五行，各禀其性。惟人得备形气之正，所受天地生气。阳气为气，阴气为血，身中之神，元气之根。根于内者，名曰神机。根于外者，名曰气立。与天地参而在气交之中，随天地之气以升降浮沈。阳实阴虚，气常有余，血常不足，所与天地日月、四时盈虚、并同。阴平阳秘，形志以宁阳本在外，为阴之卫。阴本在内，为阳之守。性惑物感，精神外驰，嗜欲无节，阴气耗散，阳无所附，遂至病作。恶寒非寒，恶热非热，证类实邪，此实阴虚发热。热乃火动，有君相之别。相火、所谓龙雷天火，君火、所谓人火。暑热故火、乃有二，备于六气。以名而言，形气相生，配于五行，命曰君火。以位而言，生于虚无，守位禀命，目动而见，谓之相火。天以此火而为阳气、以生万物。人以此火以生一身。道气□和，助我元气，元气不足，相火烛盛。火与元气，不能两立，一胜一负，乃致阴虚火动，五乱俱施，金危木盛，土困水横，迭相为制，母子背违。阳强不密，阴气乃离，府藏经络，偏实偏虚，遂失其正，邪悉由矣。虚邪外人，实邪内起，取经治正，补泻所宜。肝主？泄，肾司闭藏。肝为相火，有泻无补。肾为真火，有补无泻。水火变病虚实。所以夏月阳极，其本阳虚，水多火少。阴实阳虚，甚至伤寒，病未传变，初治责虚。伤寒祛寒助阳，暑病清暑益气。虚者十补勿一泄之，却邪养正，平则守常。阳动阴静，五行之机，根本化源，由乎水土。水为物元，土为物母。人能自存，益其根本，递相济养，是为和平，生化不已。若交互□伐，变乱失常，郁而无伸，甚而无制造化息矣。

上一页：疝
下一页：肠澼下血


肠澼下血 《医效秘传》

肠澼下血

夫饮食不节，起居不时，则阴受之。阴受之则入五藏，为月真满，为歹食泄，久为肠澼。肠澼者，水谷与血另作一派女泄桶涌出。又有藏毒，乃风暑热蕴毒藏府，而下瘀血。肠风、乃风邪入藏，而下清血。粪前为近血，粪后为远血。宜升补阳明，不可纯用寒凉，须知寒因热用之法，酒浸炒芩连槐花 升麻 秦艽 白术四物归脾之类。果是风邪，如荆芥 防风。邪减收涩，用乌梅 地榆。温散，加炒干姜。

上一页：阴虚论
下一页：治脾肾要知燥润得宜


治脾肾要知燥润得宜 《医效秘传》

治脾肾要知燥润得宜

大抵人之虚、多是阴虚火动，脾胃衰弱。真阴者水也，脾胃者土也。土虽喜燥，然太燥则草木枯槁。水虽喜润，然太润则草木湿烂。是以补脾胃及补肾之剂，务在燥润得宜，随病加减为妙。

上一页：肠澼下血
下一页：经论要旨


经论要旨 《医效秘传》

经论要旨

□之升降，天地之更相为用也。天□下降，气流于地，地气上升，□腾于天。故高下相召，升降相因，出入废则神机化灭，升降息则气立孤危。

出入、谓喘息也，升降、谓化气也。夫毛、羽、？、鳞、介及飞走蚑行，皆生气根于身中，以为动静之主，故曰神机。然金玉土石镕延草木，皆生气根于外，假气以成立主持，故曰气立。故非出入、则无以生长至壮老，非升降、则无以生长化收藏，是以升降出入，无器不有。

包藏生气，皆谓生化之气触物然。夫窍横者，皆有出入去来之气，窍□者，皆有阴阳升降之气，往复于中。何以明之。则壁窗户间，两面同之，皆承来气冲击于人，是出入气也。夫阳升则井寒，阴升则水暖，以物投井，及叶坠空中，翩翩不疾，皆升气所碍也。虚管溉满，捻上悬之，水固不泄，为无升气而不能降也。空瓶小口，顿溉不入，为气不入而不能入。由是观之，升无不降，降无不升，无出则不入，无入则不出，有识无识，有情无情，去出入升降而云存者，未之有也。故曰升降出入，无器不有。

元气凝空，水始生也。赤气炫空，火始生也。苍气浮空，木始生也。素气横空，金始生也。黄气际空，土始生也。人生十岁，始定血气，已通其气在下，故好走。二十岁血气已盛，肌肉方长，故好趋。三十岁五藏大定，肌肉坚固，血脉盛满，故好步。四十岁五藏六府皆大盛以平定，腠理始？，荣华颓落，发颇斑白，平盛不摇，故好坐。五十岁肝气始衰，肝叶始薄，胆汁始减，目始不明。六十岁心气衰，苦忧思，血气懈惰，故好卧也。七十岁脾气虚，皮肤枝。八十岁肺气衰，魄离，故言善误。九十岁肾气焦，四藏经脉空虚。百岁五藏皆虚，神□皆去，形骸独居而终矣。

生之来，谓之精。丙精相搏，谓之神。随神往来者，谓性魂。并精出入者，谓之魄。所以任物者，谓之心。心有所忆，谓之意。意之所存，谓之志。因志而存变，谓之思。因思而远慕，谓之虑。因虑而处物，谓之智。夫人之生，惟精与气。为毛骨血肉者，精也。为呼吸冷热者，气也。然人为万物之灵，非木石比，故其精其气，莫不各有神焉。精之神、为之魄，气之神、为之魂。耳目所以视听者，魄之为也。此心之所以思者，魂之为也。合魂与魄，乃阴阳之神，而理实贯具乎其中。惟其魂魄之中有理具焉，是以静则为仁义礼智之性，动则为寊隐羞恶恭敬是非之情，胥此出也。

夫天即气，地即血。天包地，气载血。今人骨肉藏府，皆血也，魄也。神机灵运，皆气也，魂也。人死乃魂去魄存，气静血尚聚也。是以贵养气，气降、气转耗也。

人身之天为首，而一身之气自流行贯通，脉络相连，如耳目口鼻，为□之出入，皆在于首，而为气，必自下而上，故目如日月，而五藏皆属之，岂非自地而起乎。天包地，地之上下有天，天之气循环转旋，无一息之停止。如人身自腹以上为天，腹之下为地，人身之气，自足之涌泉而起，至于头顶，又降而下，循环不穷。然谓之阴阳，亦以其上下言之尔。天气在地下者为阴，在地上者为阳，其为形虽有阴阳之殊，其为气则一也。

营者、谷之精气，和调于五藏，洒陈于六府，乃能入于脉，故循脉上下、贯五藏六府也。卫者、水谷之悍气，其气栗疾滑利，故循皮肤之中、分肉之间，熏于盲膜，散于胸腹，不能入于脉也。

人有精、气、津、液、血、脉，以为一□乃辨为六名，其所以然者，两神相搏，合而成形，常先身生，是为精。上焦开发，宣五谷味，熏府、充身、泽毛，若雾露之溉，是为气。腠理发泄，汗出溱溱，是为津。谷入气满，淖泽注于骨怜 骨属屈伸，泄泽，补益脑髓，皮肤润泽，是为液。中焦受气取汁，变化而赤，是为血。壅遏营气，令无所避，是为脉。十二经脉，三百六十五络，其血气皆上于面，而走空窍。其精阳气上走于目而为睛，其别气走于耳而为听，其宗气上出于鼻而为臭，其浊气出于胃走唇舌而为味，其气之津液皆上熏于面。而诸阴脉皆至颈胸中而还，独诸阳脉皆上至头耳，故人面独耐寒也。妇人无须者，冲任二脉皆起于胞中，上循腹里，为经络之海，不足于血，以其数脱血，冲任之脉不营于唇口，故须不生。有天宦者，此天之所不足也，其冲任不盛，宗筋不成，有气无血，唇口不营，故须不生。

九窍者，肝开窍于目，心开窍于耳，肺开窍于鼻，脾开窍于口，肾开窍于二阴。胃者水谷之海，冲脉者十二经脉之海，膻中为气之海，脑为髓之海。

形与气任则寿，不相任则夭。皮与肉里则寿，不相里则夭。血气筋络胜形则寿，不胜形则夭。形充而皮肤缓者则寿，形充而脉小以弱者气衰，气衰则危矣。形充而颧不起者骨小，骨小则夭矣。形充而大肉月困坚分理者肉坚，肉坚则寿矣，形充而大肉无分理不坚者肉脆，肉脆则夭矣。平人而气胜形者寿，病而形肉脱、气胜形者死，形胜气者厄。

太阳常多血少气，少阳常少血多气，阳明常多血多气，太阴常多气少血，少阴常少血多气，厥阴常多血少气。五运生病者，谓诸风掉眩，皆属于肝。诸痛痒疮，皆属于心。诸湿肿满，皆属于脾。诸气膹郁，皆属于肺。诸寒收引，皆属于肾。

六□为病者，谓诸暴强直，支痛？戾，里急筋缩，皆属于风。厥阴风木，乃肝胆之气也。诸病喘呕吐酸，暴注急迫，转筋，小便洞浊，腹满月真胀，鼓之如敼，瘫疽疡疹，瘤气结核，吐下霍乱，瞀郁肿胀，鼻塞鼻？，血溢血泄，淋闭身热恶寒战栗，惊痫、悲笑、谵妄？蔑血污，皆属于热。少阴君火之热，乃心小腹之气也。诸痉强直，积饮、痞膈中满，霍乱吐下，体重跗肿，肉如泥、按之不起，皆属于湿。太阴湿土，乃脾胃之气也。诸热瞀瘈，暴瘖昧，躁扰狂越，骂詈惊骇，跗肿酸疼，气热上冲，禁栗如丧神守，嚏呕，疮疡喉痹，耳鸣耳聋，呕涌溢食不下，目昧不明，暴注目闰瘈，暴病暴死，皆属于火。少阳相火之热，乃心包三焦之气也。诸涩枯涸，干劲皴揭，皆属于燥，阳明燥金，乃肺大肠之气也。诸病泄利，所出水液澄澈清冷，症瘕？疝，坚痞，腹满急满、下利清白，食已不饥，吐利腥秽屈伸不便，厥逆禁固，皆属于寒。乃肾与膀胱之气也。

六极者，尽力谋虑，劳伤乎肝，应乎筋极。曲运神机，劳伤乎心，应乎脉极。意外过思，劳伤乎脾，应乎肉极。预事而忧，劳伤乎肺，应乎气极。矜持志节，劳伤乎肾，应乎骨极。此因五劳应乎五极者也。然精极者，五藏六腐之气皆衰，形体皆极，眼视无明，齿焦发落，体重耳聋，行履不正，邪气通于六府、厥于五藏，故成精极。

中热消瘅则便寒，寒中之属则便热。胃中热，则消谷令人善饥，脐以上皮热。肠中热则出黄如糜，脐以下皮热。胃中寒则腹胀。肠中寒则肠鸣歹食泄。胃中寒、肠中热，则胀而且泄。胃中热、肠中寒，则疾饥、少腹痛胀。气海有余者，胸中悗息面赤。气海不足者，少气不足以言。血海有余，则常想其身大，怫然不知其所病。血海不足，则常想其身小，狭然不知其所病。水谷之海有余，则腹满能食。水谷之海不足，则饥而不受谷食。髓海有余，则身轻有自过其度。髓海不足，则脑空耳鸣，胫酸眩冒，目无所见，懈惰嗜卧。

肝藏血，血舍魂，肝气虚则恐，实则怒。脾藏营，营舍意，脾气虚则四肢不用五藏不安，实则腹胀、经溲不利。心藏脉，脉舍神，心气虚则悲，实则笑不休。肺藏气，气舍魄，肺气虚则鼻塞不利少气，实则喘喝、胸盈抑息。肾藏精，精舍志，肾气虚则厥，实则胀。

肝病者，两□下痛引少腹，令人善怒，虚则目目巟目巟无所见，耳无所闻，善恐如人将捕之状，逆则头痛耳聋，则宗脉虚，虚则下溜脉有所竭者，故耳鸣人之自啮其舌者，此厥逆走上，少阴气至则啮舌，少阳气至则啮颊，阳明气至则啮唇矣。故邪之所在，皆为不足。故上气不足，脑为之不满，耳为之苦呜，头为之苦倾，目为之眩。中气不足，溲便为之变，肠为之苦鸣。下气不足，则为痿厥心悗。人之善忘者，上气不足，下气有余，肠胃实而心肺虚，虚则卫留于下，久不以时上，故善忘也。人之善饥而不嗜食者，精气并于脾，热气留于胃，胃热则消谷，谷消则善饥，胃气逆上则胃脘寒，故不嗜食也。病而不得卧者，卫气不得入于阴，常留于阳，则阴气虚，故目瞑也。病而不得视者，卫气留于阴，不得行于阳，则阳气虚，故目闭也。病有标本，故有在标而求之于标，有在本而求之于本，有在本而求之标，有在标而求之本，故知标本者，万举万当，不知标本，是谓妄行。先病而后热者，治其本。先热而后者，治其标。先寒而后生病者，治其标。先病而后生寒者，治其本。先热而后生病者，治其本。先热而后生中满者，治其标。先病而后泄者，治其本。先泄而后生中满者，治其标。先中满而后烦心者，治其本。大小便不利，治其标。大小便利，治其本。病发而有余，本而标之，先治其本，后治其标。病发而不足，标而本之，先治其标，后治其本。

上一页：治脾肾要知燥润得宜
下一页：因形气以定诊之说


因形气以定诊之说 《医效秘传》

因形气以定诊之说

逐脉审察者，一成之短。随人变通者，圆机之士也。瘦小之人，气居于表，六脉常带浮洪。肥盛之人，气歛于中，六脉常带沈数。性急之人，五至方为平脉。性缓之人，四至便作热医。身长之人，下指宜？。身短之人，下指宜密。北方之人，每见强实。南方之人，每多柔弱。少壮之脉多大。老年之脉多虚。酒后之脉多数。饭后之脉多洪。远行之脉必疾。久饥之脉必空。室女尼姑多濡弱。婴儿之脉常七至。经曰、形气相得者生，三五不调者死。其可不察于此乎。

上一页：经论要旨
下一页：脉贵提纲之说


脉贵提纲之说 《医效秘传》

脉贵提纲之说

脉者，气血之先，先阴阳之兆，贵得其纲领而提挈之也。左手为阳，右手为阴。关前为阳，关后为阴。浮取为阳，沈取为阴。躁数为阳，迟慢为阴。有力为阳，无力为阴。长大为阳，短小为阴。明乎此，而脉之大端已在是矣。故曰、约而言之，只浮沈迟数，已见其梗概。博而致之，虽二十四字，未尽其精详。经曰、知其要者，一言而终，不知其要，流散无穷。此之谓也。

上一页：因形气以定诊之说
下一页：阴阳相乖相伏


阴阳相乖相伏 《医效秘传》

阴阳相乖相伏

浮取之候，两关之前，皆阳也。若见紧小短涩之类，是阳不足而阴乘之也。沈取之候，两关之后，皆阴也。若见洪大数滑，是阴不足而阳乘之也。阴脉之中，阳脉间一见焉，此阴中伏阳也。阳脉之中，阴脉间一见焉，此阳中伏阴也。阴乖阳者，必恶寒。阳乘阴者，必发热。阴中伏阳者，期于夏。阳中伏阴者期，于冬。以五行之理推之，而月节可期也。

上一页：脉贵提纲之说
下一页：脉无根有两说


脉无根有两说 《医效秘传》

脉无根有两说

一以尺中为根。人之有尺，犹树之有根，水为天一之元，先天命根也。王叔和曰、寸关虽无，尺犹不绝，如此之流，可忧殒灭，谓之有根也。若肾脉独败，是无根矣。一以沈候为根。经曰、诸脉浮而无根者皆死，是谓有表无里，是谓孤阳不生造化，所以？万古而不息者，一阴一阳、互为其根。阴既绝矣，孤阳岂能独乎。此二说似乎不同，而实则一致。两尺为肾部，沈候之、六脉皆肾也。然则两尺之无根与沈取之无根，总为肾水绝也。

上一页：阴阳相乖相伏
下一页：经脉直指


经脉直指 《医效秘传》

经脉直指

夫脉者，气血之先。气平则和，气盛则洪，气衰则微，气滞则涩，气缩则短，气亏则虚，气急则促，气大则长，气搏则浮，气郁则沈，气寒则迟，气而数，气结则歇止见矣。若以脉之盛者察诸病原，未有不得其情者也。左寸盛者，风寒也。右寸盛者，痰火也。左关盛者，气郁也。右关盛者，内伤也。左尺盛者房劳也。左尺盛者，劳力也。两寸俱盛者，伤风生痰也。两关俱盛者，气郁伤食。两尺俱盛者，房劳兼之劳力也。左寸与右关盛者，风寒挟食也。左寸与右尺盛者，劳力受寒也。右寸与左关盛者，气郁生痰也。右寸与左尺盛者，阴虚火动也。左寸与左关盛者，感寒郁气也。左寸与左尺盛者，房劳受寒也。右寸与右关盛者，食积生痰也。右寸与右尺盛者，劳伤元气、感受风邪也。左关与右尺盛者，气郁劳伤也。左关与左尺盛者，房劳郁气也。右关与左尺盛者，醉饱房劳也。右关与右尺盛者，饱食劳役也。又有六脉皆浮者为风，滑者为痰，迟则为冷，濡则为湿，洪则为火，紧则为痛，沈则为气，数则为热，弦则为寒，弱则为虚，芤则为失血，涩则为少气，弦紧者为风寒，微弱者为阳虚，短缩者为阴虚，浮滑者为风痰，洪大为火邪，弦大者为实热，实大为有余，虚大为不足。

上一页：脉无根有两说
下一页：妇人脉


妇人脉 《医效秘传》

妇人脉

妇人女子，尺脉常盛，而右手脉大，皆其常也。若肾脉微涩，左手关后尺内脉浮，或肝脉沈急，或尺脉滑而断绝不匀，皆经闭不调之候也。妇人三部浮沈正等，脉来流利均匀和平，无他病而不月者，娠也。尺脉滑大，数而旺者，亦孕也。又左手尺脉洪大为男，右手沈实为女。又曰洪大为女。经曰、阴搏阳别，谓之有子。尺内阴脉搏手，则其中有阳脉也。阴阳相谷，故能有子也。凡女子天癸未行之时、属少阴，既行、属厥阴，已绝、属太阴，胎产之病、属厥阴。凡妇人室女，病伤寒热病及诸寒热气滞，须问经事若何，产后须问恶露有无多少。

上一页：经脉直指
下一页：辨胎脉


辨胎脉 《医效秘传》

辨胎脉

脉动入产门者，有胎也。尺中脉滑而旺者，胎脉。左手尺脉浮洪者为男，右手尺脉沈实为女。关脉滑者为男。左手寸口脉大为男，右手寸口脉沈细为女。足太阳膀胱洪大是男，足太阴脉洪是女。阳脉皆为男，阴脉皆为女。阴中见阳为男，阳中见阴为女。手少阴脉动者，□子也。两手尺部俱洪者为两男，两尺俱沈实者为两女。左手脉逆为三男，右手脉顺者为三女。寸关尺大小连疾相应，是为一男一女。脉滑而疾者，三月胎候也。但疾而不散者，五月也。关上一动一止者一月。一动二止者二月。根据此推之，万不失一中。冲是阳明胃脉联系，脉来滑疾者，孕及九旬，尺脉沈细而滑或离经，夜中觉痛，日中则生矣。

上一页：妇人脉
下一页：伤寒不治症


伤寒不治症 《医效秘传》

伤寒不治症

大发热，汗出不止如贯珠，此本气衰者，不治。爪甲青为阳气衰者，不治。循衣摸床，喘而不休，卫气绝者，不治。声如鼻鼾，肺绝者，不治。身体如僵，正气脱也。喘而不休邪气胜也。汗出如油，喘而不休，水浆不下，形体不仁，午静乍乱者，此为命绝也，不治。汗出发润，喘而不休者，此为肺绝也。阳反独留，形体如烟熏，直视摇头者，此心绝也。唇吻反青，四肢？习汗出者，此肝绝也。环口黧黑，柔汗发黄者，此脾绝也。溲便失遗狂言，目反直视者，此肾绝也。皆不治也。

医书、生死书也，最忌迂而不切，晦而不明，以滋学者之惑，而伤寒一书尤甚。吾师因由博反约，采取前贤往论，集成二卷，复讲明阴阳升降之理，切脉审症之要，为一卷，名曰医效秘传。书仅盈寸，而旨趣无穷，此吾师不得已成此概明且切之书，以使学者触眼即豁，不致低徊沈索，亦行远自迩、登高自卑之意也。然读是书者，不得因其触眼即豁而低徊沈索，又大非吾师继往开来之深意矣。干降七年五月望日门人陆得楩禹川百拜敬识

上一页：辨胎脉
下一页：附：诸方


附：诸方 《医效秘传》

附：诸方

桂枝汤

桂枝芍药甘草 生姜 大枣

麻黄汤

麻黄 桂枝杏仁甘草

桂麻各半汤

即桂枝汤合麻黄汤。

麻桂饮

官桂当归炙甘草 麻黄 陈皮

五苓散

猪苓 茯苓苓术泽泻桂

葛根汤

葛根 麻黄 生姜 桂枝芍药甘草 大枣

桂枝加葛根汤

即前方除麻黄。

柴葛解肌汤

柴胡 葛根 羌活 白芷黄苓芍药桔梗 甘草

加姜、枣、石膏煎。

小柴胡汤

柴胡黄苓人参 甘草 生姜半夏大枣

大柴胡汤

柴胡半夏黄苓芍药生姜 大枣 枳实 大黄

理中汤

白术 干姜 甘草 人参

附子理中汤

即前方如附子。加枳实、茯苓，蜜丸，即枳实理中丸。

猪苓汤

猪苓 茯苓 阿胶 滑石 泽泻

麻黄 附子 细辛汤

麻黄 附子 细辛

麻黄 附子 甘草汤

即前方去细辛，加甘草。

大承气汤

大黄 芒硝 厚朴 枳实

小承气汤

大黄 厚朴 枳实

调胃承气汤

大黄 芒硝 甘草

干姜 附子汤

干姜 附子

四逆汤

附子 干姜 甘草

冷服。

四逆加人参汤

即前方加人参。

大青龙汤

麻黄 甘草 桂枝杏仁石膏生姜 大枣

小青龙汤

麻黄 桂枝芍药细辛 甘草 干姜半夏五味子

九味羌活汤

羌活 防风 苍术 细辛川芎白芷生地黄苓甘草

加生姜、葱白煎。

白虎汤

石膏知母 甘草粳米

人参白虎汤

即前方加人参。

补中益气汤

黄耆人参 甘草 白术 陈皮 当归 升麻 柴胡 生姜 大枣

升麻 葛根汤

升麻 葛根芍药甘草

加姜煎。

化斑汤

即白虎汤除粳米，加人参。

当归补血汤

黄耆当归

空心腹。

？豉汤

肥？子香豉

升麻汤

升麻 苍术 麦冬 麻黄黄苓大青石膏淡竹叶

消风百解散

荆芥 白芷 陈皮 麻黄 苍术 甘草

用葱白、生姜煎。

人中黄丸

大黄人中黄苍术 桔梗 滑石 人参 黄连黄苓防风 香附

神麴为丸。

清热解毒汤黄黄黄苓芍药生地人参石膏羌活 知母 甘草 升麻 葛根 生姜

瓜蒂散

甜瓜蒂赤小豆

稀涎散

皂角白矾

回阳救急汤

附子 干姜 肉桂 人参 白术 茯苓半夏陈皮 甘草 五味子

加姜煎。入麝三厘调服。

阳毒升麻汤

升麻 甘草犀角射干黄苓人参

阴毒甘草汤

升麻 鳖甲 当归 甘草

消食丸

砂仁 陈皮 三棱蓬术神麴麦芽 香附

麴和丸。

芍药甘草 附子汤

即四逆汤去干姜，加芍药。

桂枝 附子去桂加白术汤

附子 甘草 白术 生姜 大枣

甘草 附子汤

甘草 附子 白术 桂枝

吴茱萸汤

吴茱萸 人参 大枣 生姜

小建中汤

桂枝 生姜芍药甘草 大枣饴糖

黄耆建中汤

即前方加黄耆。

真武汤

附子 白术 茯苓 白芍 生姜

附子汤

即前方法生姜，加人参。

甘桔汤

甘草 桔梗

苦酒汤

半夏鸡子白苦酒

大陷胸汤

大黄 芒硝甘遂

小陷胸汤

黄连半夏栝蒌

三物白散

桔梗贝母巴豆

小半夏加伏苓汤

半夏生姜 茯苓

大黄 黄连泻心汤

大黄 黄连

桔梗半夏汤

半夏陈皮 茯苓 甘草结梗

加姜煎。

犀角地黄汤

生地白芍犀角丹皮

抵当汤

水蛭？虫桃仁 大黄

十枣汤

芫花甘遂大戟大枣

人参养营汤

人参 白术 白芍黄耆当归 茯苓热地甘草 陈皮桂心远志五味

加姜、枣煎。

十味温胆汤

半夏茯苓 陈皮 甘草 枳实 竹茹 远志枣仁人参热地

加姜煎。

桃仁承气汤

桃仁 大黄 芒硝 甘草 桂枝

霹雳散

附子真腊茶

水煎，冷服。

独参汤

人参去芦煎。

白通汤

附子 干姜□白

柴苓汤

即小柴胡汤合五苓散。

蜜煎导法

以蜜炼如饧，捻成指大，长二寸许，纳谷道中。

猪胆导法

猪胆汁入醋少许，用竹管长三四寸，以一半纳豰道中，将汁灌入。

四逆散

柴胡芍药枳实 甘草

乌梅丸

乌梅 细辛 桂枝 人参 黄连 干姜川椒当归 附子 黄柏苦酒

治蜜桃仁汤

桃仁槐子艾枣

百合 地黄汤

百合生地黄汁

烧？散

取妇人中？近隐处者，剪烧灰，以水和服。妇人病，取男子？裆。

豭鼠粪散

韭根豭鼠粪

连翘败毒散

人参 羌活 独活 柴胡 前胡川芎枳壳 桔梗 茯苓 甘草 连翘 金银花加姜、薄荷煎。

升阳散火汤

柴胡 防风 葛根 升麻 人参 白芍炙草生草羌活 独活加姜、枣煎。

归脾汤

黄耆当归 龙眼肉 木香茯神远志 酸枣仁 甘草 人参 白术姜、枣煎。

四物汤

当归生地芍药芎藭

竹皮汤

青竹皮

上一页：伤寒不治症


说明

欢迎浏览“《医效秘传》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《医效秘传》”手册】