序 《侣山堂类辩》

序

余家胥山之阴，峨嵋之麓，有石累焉纷出。余因其屹然立者，植之为峰；块然枵者，根据之为冈；峭然削、洞然谷者，缀之为曲屈、为深窈。就其上筑数椽，而南则 轩临其山。客有访余者，望其蓊蔚阴秀，咸低徊留之，拟冷泉风况焉。余日坐卧轩中，几三十年，凡所着述，悉于此中得之。去冬《素问》成，渐次问世，偶慨叹曰∶既阐圣绪，仍任习讹，譬比倒澜，等同鸥泛，爰是错综尽蕴，参伍考详，随类而辩起焉。虽然，恶乎辩哉！夫天下有理所同者，同无容辩，天下有理所异者，异亦无容辩。即天下有理之同，而勿为理之所异，理之异，而或为理之所同者，同中异，异中同，又无容辩。惟是理之同矣，而同者竟若异；理之异矣，而异者竟勿同。同之不可为异，异之不可为同，又何容无辩？辩之而使后世知其同，即知其所以异矣；知其异，即知其所以同矣；知其同不为异，异不为同，即知其所以同、所以异矣。无事辩矣！若日予好，岂敢云然！

康熙岁次庚戌正阳月西泠

隐庵张志聪书于岩池之花阑

下一页：辩血
原始资料来源互联网，中医世家网站整理。


辩血 《侣山堂类辩》

辩血

经云∶营气之道，内谷为宝。谷入于胃，乃传之肺，流溢于中，布散于外，精专者行于经隧。是血乃中焦之汁，流溢于中以为精，奉心化赤而为血。冲脉与少阴之大络，起于肾上，循背里，为经络之海。其浮而外者，循腹右上行，至胸中而散，充肤热肉，渗皮肤，生毫毛，男子上唇口而生髭须，女子月事以时下。此流溢于中之血，半随冲任而行于经络，半散于脉外而充于肤腠皮毛。卧则归于肝脏，是以热入血室，刺肝之期门。卧出而风吹之，则为血痹，此散于皮肤肌腠，故曰布散于外，乃肝脏所主之血也。故妇人之生，有余于气，不足于血，以其月事，数脱于血也。（时俗皆谓男子血不足，女子血有余）。此血或因表邪太盛，迫其妄行，以致吐衄者；有因肝火盛者，有因暴怒，肝气逆而吐者，吐则必多，虽多不死，盖有余之散血也。又心下包络之血亦多，此从冲任通于心包，为经络之血者，乃少阴所主之血也。如留积于心下，胸中必胀，所吐亦多，而或有成块者，此因焦劳所致。治法宜引血归经。若屡吐不止，或咳嗽而成劳怯，或伤肾脏之原，而后成虚脱，所谓下厥上竭，为难治也。其精专者，行于经隧，心主之血也。中焦蒸水谷之津液，化而为血，独行于经隧，以奉生身，莫贵于此。荣行脉中，如机缄之环转，一丝不续，乃回则不转，而穹壤判矣。是以有吐数口而卒死者，非有伤于血，乃神气之不续也；有因咳嗽而夹痰带血者，肺脏之血也；有因腹满而便血、唾血者，此因脾伤而不能统摄其血也。学者先当审其血气生始出入之源流，分别表里受病之因证，或补或清，以各经所主之药治之，未有不中于窍者矣。近时以吐血多者，谓从胃出，以阳明为多血多气耳！不知阳明之所谓多血多气者，以血气之生于阳明也，而太阳、太阴、厥阴，亦主多血，非独阳明。试观剖诸兽腹中，心下夹脊包络中多血，肝内多血，心中有血，脾中有血，肺中有血，肾中有血，胃实未尝有血，而可谓多乎？

上一页：序
下一页：辩气


辩气 《侣山堂类辩》

辩气

或曰∶人秉阴阳水火而生，总属一气血耳！余观《伤寒论》注疏，子以皮肤肌腠、五脏六腑，各有所主之气，恐于阴阳之理相背欤！曰∶子不明阴阳离合之道，合则为一，离则有三。太阳之气，生于膀胱，而主于肤表。少阳之气，生于肾脏，而通于肌腠，故《灵枢经》曰∶三焦膀胱者，腠理毫毛其应。盖太阳之气主皮毛，三焦之气充肌腠。此太少之气，由下焦之所生。若夫阳明之气，乃水谷之悍气，别走阳明，即行阳行阴之卫气，由中焦之所生。此三阳之气各有别也。三阴者，五脏之气也。肺气主皮毛，脾气主肌肉，心气通血脉，肝气主筋，肾气主骨。此五脏之气各有所主也。夫气生于精，阳生于阴。胃腑主化生水谷之精，是以荣、卫二气，生于阳明。膀胱者，州都之官，精液藏焉，而太阳之气，生于膀胱。肾为水脏，受五脏之精而藏之，故少阳之气，发于肾脏。水谷入胃，津液各走其道，五脏主藏精者也。是三阴之气，生于五脏之精，故欲养神气者。先当守其精焉。夫一阴一阳者，先天之道也；分而为三阴三阳者，后天之道也。子不明阴阳之离合，血气之生始，是谓失道。

客曰∶三阴三阳，敬闻命矣，请言其合也。曰∶所谓合者，乃先天之一气，上通于肺，合宗气而司呼吸者也。夫有生之后，皆属后天，故藉中焦水谷之精、以养先天之精气，复藉先天之元气，以化水谷之精微，中、下二焦，互相资益。故论先后天之精气者，养生之道也；分三阴三阳者，治病之法也。如邪在皮肤，则伤太阳之气，或有伤于肺；邪在肌腠，则伤少阳、阳明，或有伤于脾，邪中少阴，则有急下急温之标本；邪中厥阴，则有或寒或热之阴阳。此在天之六气，伤人之三阴三阳，犹恐其不能分理，而可以一气论乎？若谓正气虚者，补中、下二焦之元气，以御六淫之邪，则可。

上一页：辩血
下一页：辩两肾


辩两肾 《侣山堂类辩》

辩两肾

门人朱济公问曰∶有云两肾皆属水，命门居两肾之中，在脊之十四椎内，为三焦生气之原，有如坎中之满，此说甚为有理。曰∶此不经之语耳！夫医道始于黄岐，脏腑血气之生始出入，非生知之圣，孰能究其精微？奈何后学不体认圣经，反好为异说。夫人之始结胚胎，犹太极耳！三月而成形，先生两肾，犹太极而生两仪。天一之水生木，木生火；地二之火生土，土生金。是先天止有水火，后天始备五行。五行之中有二火，合而为三阴三阳，以配六脏六腑。故《灵枢·本输篇》曰∶少阳属肾，肾上连肺，故将两脏。盖少阳乃三焦之生气，发于右肾，上合包络，为相火之原，左肾属水，上连于肺，故为两脏也。（肾上连肺，详《水热穴沦》。）又《本脏篇》曰∶肾合三焦膀胱。盖右肾之气上合于心主包络，而为一脏。又《素问·咳论》曰∶肾咳不已，则膀胱受之；久咳不已，则三焦受之。是《内经》止曰肾，而原无命门之名。盖以一肾合三焦，一肾合膀胱，是为两脏而配合两腑者也。夫人秉阴阳水火而生，若以两肾象坎中之满，又将何脏以象离中之虚乎？潜心圣经，自不为前人所惑。

济公复问曰∶《难经》谓右肾主男子藏精，女子系胞。师言为相火生气之原，是左肾主水，右肾主火，精水止生于左，而胞当偏于右矣。曰∶非此之谓也，夫天地阴阳之道，在无形之气，曰阴、曰阳；有形之征，曰水、曰火；在人之元神，曰气、曰精。天一生水，地二生火，阴中有阳，阳中有阴，两肾之气，交相贯通，左右之皆有精有气。水即是精，火即是气。阴阳水火，互相资生，否则孤阳不生，独阴不长矣。夫藏精系胞之说，亦不过分别男女而言。然在女子未尝不藏精，在男子亦可以结胎者也。胞之所系，盖言天主生物，地主成物，故系于右，乃气之所感，非胞之联系于右肾也。如云日月星辰系焉，亦大气之所载，日月营运，星移斗转，又何尝有所系带乎？

上一页：辩气
下一页：辩三焦


辩三焦 《侣山堂类辩》

辩三焦

己酉之秋，《内经》甫竣，兴怀山水，八月既望，偕二三知己，夜泛西泠，时月明云敛，天高气清，呼卢畅饮，几忘寤寐。偶论及三焦，有云无形之气者，有云有形之经者，聚讼不已，质之于余。余曰∶有形、无形皆是也，但各偏执一见，而不能通贯耳！《灵枢经》曰∶三焦、膀胱者，腠理毫毛其应。《金匮要略》云∶腠者，是三焦通会元真之处；理者，皮肤脏腑之文理也。盖三焦乃少阳相火，即精水中所生之元阳，（壮则为火，和平为元气。）游行于上中下之间，通会于腠理之内，实无形之气也。若游行之气，不应属一腑而有经穴矣。《经脉篇》曰∶三焦之脉，入缺盆，布膻中，散络心包，下膈，循属三焦。（下膈，乃胃分。循者，循于三部也。）《荣卫生会篇》曰∶上焦出于胃上口，中焦亦并胃中，下焦者别回肠。《平脉篇》曰∶三焦不归其部，上焦不归者，噫而酢吞；中焦不归者，不能消谷引食；下焦不归者，则遗溲。是三焦之气，发原于肾脏，归着于中胃上下之间。《灵枢经》所论之出处，即《平脉论》所归之部署也。有有形之部署，则有经脉气穴，而为一腑矣。脏腑血气之生始出入，先圣贤多详论于诸经之中，奈何后人不能博览群经，又不能贯通会悟，是以各执一见，而为一偏之辞。嗟嗟！三焦之理，数千年以来，尚议论纷纭，无惑乎诸君之折辩也。

上一页：辩两肾
下一页：辩包络


辩包络 《侣山堂类辩》

辩包络

越人谓心主包络，与三焦为表里，俱有名而无形。后人有以命门为包络者。皆非通论也。少阳三焦之气，生于肾脏，即相火也。相火者，先天所生之元阳也。包络者，包络于心下，多血而主脉，为君主之相。其脉起于胸中，出属心包络，下膈，历络三焦。（在三焦曰循，在包络曰历，皆分循分历于中胃上下之间。）是包络在膈上三焦在膈下，皆属有形之脏腑也。但包络、三焦之气，并出于肾，一游行于上中下，而各有所归之部署；一入于心下包络，而为君主之相。（《灵枢经》云∶肾合三焦膀胱。乃肾气上合于心包，犹膀胱之归于部署。）犹肾与膀胱，太阳与君火，标本之相合也。肾中之元阳，先天之水火也，君火与包络，后天之二火也。包络、三焦，皆以有形无形之间求之，则得矣。

上一页：辩三焦
下一页：辩督脉


辩督脉 《侣山堂类辩》

辩督脉

《骨空论》曰∶督脉者，起于少腹以下，骨中央，女子入系庭孔。其孔，溺孔之端也。（庭孔，阴户也。

溺孔之HT ，户内之产门也。此言督脉起于少腹之内，故举女子之产户以明之，是男于之督脉亦起于少腹内，宗筋之尽处，故下文曰∶其男子循茎下至篡，与女子等。盖此节举女子，则男子可知，下节举男子，则与女子等也。）其络循阴器，合篡间，绕篡后，别绕臀，至少阴与巨阳中络者，合少阴，上股内后廉，贯脊，属肾。（篡，初患切。

臀，音屯。篡间，前后二阴相交之处。此言督脉循阴器之下，从后臀贯脊，在十四椎之间，从命门而入内属肾。盖命门乃督脉所入之门，故越人以右肾名为命门，谓督脉主阳，而右肾属火也。）与太阳起于目内 ，上额交巅上，入络脑，还出别下项，循肩 内，夹脊，抵腰中，下循膂，络肾。（《根结篇》曰∶太阳根起于至阴，结于命门。命门者，目也，督脉之从上而下者，起于太阳之命门，上额，交巅，络脑，出项，循肩，抵腰，下膂，络肾。是起于阳者，出于上之命门，而入于下之命门也。盖太阳与督脉，乃阴中之生阳，本子先天之水火，为性命始生之门，故上下出入之处，皆名命门。上节曰贯脊，属肾，此节曰循膂，络肾；犹脏脉之属脏络腑，腑脉之属俯络脏。督脉之从下而上，从上而下，皆从命门而入属络于两肾者也。出于庭孔者，起于阴，而贯脊，属于右肾∶与太阳起于目内 者，起于阳，而下膂，络于左肾。是以阴属阳，以阳络阴，阴阳交互之妙用也。夫男左女右，故上节论女子，此下论男子，良有以夫。）其男子循茎，下至篡，与女子等。其少腹直上者，贯齐中央，上贯心，入喉，上颐，环唇，上系两目之下中央。（齐，同脐。此言督脉之原，起于少腹之内，而分两岐。一从后而贯脊，属肾；一从前而循腹，贯齐，直上系两目之下，而交于太阳之命门．是督脉环绕前后上下一周，犹天道之包乎地外也。世人咸谓背为阳，腹为阴，督脉循于背，总督一身之阳；任脉循于腹，统任一身之阴，又不明越人以右肾为命门之义，故已详注于《素问》，而复申明之。督脉分两岐，而内络两肾，越人尚不能详析经义。出分两岐，而入亦分两岐。）

上一页：辩包络
下一页：辩脏腑阴阳


辩脏腑阴阳 《侣山堂类辩》

辩脏腑阴阳

经云∶太阴之上，湿气治之。而有肺金之燥，燥湿之相济也，是以脾喜燥而肺喜润。阳明之上，燥气治之。而胃合太阴之湿，脏腑雌雄之相配也，是以阳明不从标本，从中见太阴之湿化。阴阳和平，燥湿相合，则饮食消化，津液营运，而肌肉丰浓；如阴阳不和，则能食而瘦矣。故脾胃之阴湿太过者，宜燥之温之；阳明之燥热已甚者，宜苦寒以泄之。肺与大肠病秋金之燥者，宜清凉以润之；感太阴之湿者，宜温热以燥之。此平治阴阳燥湿之道也。少阴之上，君火主之，而有肾脏之水；太阳之上，寒水主之，而有巨阳之阳∶阴阳标本之相合也。是以水上火下，斯成既济之无咎。若水不上济，则火盛而心悬如病饥；火不下交，则下焦寒而足膝厥冷。故当调摄其水火之升降焉。厥阴之上，风气治之，而有包络之火；少阳之上，火气治之，而有甲木之风。盖火生于木，风自火出，风火之相生也。故火炽者，当先平其风木；风烈者，宜先息其火炎。此阴阳五行，雌雄配合，各有平调之法焉。故善养生者，非惟苛疾不生，更可以延年不老。

上一页：辩督脉
下一页：辩九窍


辩九窍 《侣山堂类辩》

辩九窍

经云∶天气下降，气流于地；地气上升，气腾于天。天地交而生化万物。人秉天地阴阳之气而生，是以人之形身，应天地之日月、五星、山川、溪谷，而人之九窍，亦应地天之泰卦也。上三窍皆偶，下三窍皆奇，（肺、心、肝为阴中之阳，而开窍皆偶；脾、肾为阴中之至阴，而开窍皆奇，此天地炉锤之妙用也。）奇偶之间，名曰人中，盖以此中分人之上下阴阳也。肺开窍于鼻，心开窍于耳，肝开窍于目，脾开窍于口，肾开窍于二阴，（玉师曰∶肾将两脏，故开窍于二阴。）是五脏五阴之气，通于九窍者也。六腑不和，则九窍为之不利，是六腑六阳之气，通于九窍者也。九窍为水注之气，是脏腑之津液，外注于九窍者也。阴中有阳，阳中有阴，阴阳交互，上下和平，水随气而营运于外，是天地交而九窍通也。若阴阳不和，则九窍闭塞，水道不行，则形气消索矣。

上一页：辩脏腑阴阳
下一页：辩七门


辩七门 《侣山堂类辩》

辩七门

越人《四十四难》曰∶唇为飞门，齿为户门，会厌为吸门，胃为贲门，太仓下口为幽门，大小肠会为阑门，下极为魄门∶是谓七冲门。人但知饮食从飞门而入，糟粕从魄门而出。不知所谓门者，有开有阖，有旋转之枢，神气之有出有入，皆由此门。如曰吸门，必先呼出而后能吸入，有如辘轳之有升有降也。夫人之所以养生者，莫先乎饮食，如饮食不下，二便闭癃，多有因于气机不转，人但知降下而不知升提，有如辘轳之绳，西不能下，因东之碍而不升。故曰∶将欲下之，必先举之。此之谓也。

开之曰∶有碍于升者，有碍于降者，宜审别治之，又不可必其升而后降也。

上一页：辩九窍
下一页：春伤于风夏生飧泄，秋伤于湿冬生咳嗽


春伤于风夏生飧泄，秋伤于湿冬生咳嗽 《侣山堂类辩》

春伤于风夏生飧泄，秋伤于湿冬生咳嗽

东方生风，春之气也；中央生湿，土之气也，主于夏秋之交，故曰秋伤于湿。（玉师曰∶土主四气之七月八月，故秋伤于湿。）夫身半以上为阳，身半以下为阴；腰以上为天，腰以下为地。故阳者，天气也，主外；阴者，地气也，主内。故喉主天气，嗌主地气；（嗌乃胃土之门，脾脉贯胃络嗌。）阳受风气，阴受湿气。风乃阳邪，故伤于风者，上先受之。阳病者，上行极而下，故春伤于风，夏生飧泄。湿乃阴邪，故伤于湿者，下先受之。阴病者，下行极而上，故秋伤于湿，冬生咳嗽。此天地阴阳之邪，随人气之上下升降者也。（夏生飧泄，是天气之下降于地也。肺主天，冬生咳嗽，是地气之上腾于天也。）

张开之曰∶因上受之邪，而生在下之病；下受之邪，而生在上之病，故曰生，谓从上而生于下，从下而生于上也。

上一页：辩七门
下一页：冬伤于寒春必病温，夏伤于暑秋必疟


冬伤于寒春必病温，夏伤于暑秋必疟 《侣山堂类辩》

冬伤于寒春必病温，夏伤于暑秋必疟

温病、疟病，皆邪伏于内，而后发者。寒乃阴邪，冬时阳气内盛，故邪伏于在外皮肤之间。冬至一阳始生，至春阳气盛长，外伏之阴邪，与阳相遇，邪正相搏，寒已化热，故春发为温病也。（阴遇阳则化热，阳遇阴不随正气所化，故与阴气寒热交争。）暑乃阳邪，夏时阳气在外，里气虚寒，故邪伏于里阴募原之内。夏至一阴始生，至秋阴气盛长，内伏之阳邪，与阴相遇，邪正相持，故发为往来寒热之 疟。（ 疟，阴疟也。阴邪发阳病，阳邪发阴病，皆人气之所化。）此天地阴阳之邪，随人气之外内出入者也。夫《内经》首重天地阴阳之气，寒暑往来，升降出入，人居天地气交之中，随四时之寒暑往来，而四时之风、寒、暑、湿，又随人气之升降出入。东垣不明经旨，反穿凿缀缉，而安道讥之；安道讥之，而亦不能阐发其经义，是使后人而复讥后人也。

开之曰∶春时阳气盛长，秋时阴气盛长，伏邪必随气而外出，故曰“必”。

上一页：春伤于风夏生飧泄，秋伤于湿冬生咳嗽
下一页：亢则害承乃制制则生化


亢则害承乃制制则生化 《侣山堂类辩》

亢则害承乃制制则生化

(古文∶“制生则化”今文改为“制则生化”。）

帝曰∶愿闻地理之应六节气位何如？岐伯曰∶显明之右，君火之位也；君火之右，退行一步，相火治之；（以臣受君，故曰退行一步。）复行一步，土气治之；复行一步，金气治之；复行一步，水气治之，复行一步，木气治之，复行一步，君火治之。相火之下，水气治之；水位之下，土气承之；土位之下，风气承之；风位之下，金气承之；金位之下，火气承之，君火之下，阴精承之。帝曰∶何也？岐伯曰∶亢则害，承乃制，制则生化。此论地之六节，以应四时之六气也。天道左旋，地道右转，故曰显明之右。显明者，寅正之时，日方显而明，故曰显明，乃厥阴风木所主之时也；君火之位，乃二之气，少阴所主之六十日也；相火之位，乃三之气，少阳所主之六十日也；土气之位，乃四之气，太阴所主之六十日也；金气之位，乃五之气，阳明所主之六十日也；水气之位，乃终之气，太阳所主之六十日也。复行一步，木气治之者，周而复始也。（复言水气，以便接前岁之金制水生。）步者，六十日为一步，以主时之气纪步也。治，主也。承者，下承上也，盖以主时之气在上，而行过之气在下也。如四之气，太阴湿土主气，而无承制，则土亢矣；少生气，则不及矣；有木制火生于下，则土化而和平矣。又如初之气，乃厥阴风木主气，如无承制，则木盛矣；少生气，则不及矣；有金制水生于前，则木化而和平矣。化者，即天地阴阳之造化，若太过不及，则有灾眚之变，而不能化生万物，故曰“制生则化”，谓有制而有生则化矣。元人王安道谓改“制则生化”为是，盖亦不明经义者也。此总论五行生克之道，可一言以蔽者，奈何前人 规矩而改错，雕镂深刻，议论纷更，所谓道在迩而求诸远，事在易而求诸难，非惟求之不得，且使迩者、易者，反可黄可黑矣。

上一页：冬伤于寒春必病温，夏伤于暑秋必疟
下一页：上部有脉下部无脉，其人当吐不吐者死


上部有脉下部无脉，其人当吐不吐者死 《侣山堂类辩》

上部有脉下部无脉，其人当吐不吐者死

《难经·十三难》曰∶上部有脉，下部无脉，其人当吐，不吐者死；上部无脉，下部有脉，虽困无能为害。所以然者，脉之有尺，譬如树之有根，枝叶虽枯槁，根本将自生。脉有根本，人有元气，故知不死。此越人论脉之生于中胃，寸生于尺，阳生于阴也。夫脏气者，不能自至于手太阴，必因于胃气，乃至于手太阴也。尺者，脉之根也，故善调尺者，不待于寸。是以上部有脉，下部无脉，其人当主吐伤中胃，而见此脉也。若不因吐而见此脉者，生气已绝于内，即所谓寸口脉平而死者是已。故上部无脉，下部有脉，如树之有根，虽困无害。上下文义，一气呵成。张氏图注云∶凡人之脉，上部有而下部无，乃邪实在上，生气不得通达，故当吐其邪而升其气，否则源塞，故知必死。是张氏以上节论邪，下节论正，一段气脉，分为两截矣。且邪壅于上，而下气不得疏达者，下部之脉必有力而沉紧，未有气壅于下，而反无脉者也。若以无根之脉，而再令吐之，是促之速死矣。予尝诊霍乱之脉，寸尺皆无，脉复者生，不复则死。要知始吐之时，先下部无脉，待师至诊之，并上部皆无矣。越人注《难经》八十一篇，乃采摘《内经》设为辩难，虽义理明显，然其中亦有错误。若再疏注差讹，又为越人之罪人矣。噫！着述难，而笺释亦不易易。

上一页：亢则害承乃制制则生化
下一页：东方实西方虚，泻南方补北方


东方实西方虚，泻南方补北方 《侣山堂类辩》

东方实西方虚，泻南方补北方

《七十五难》曰∶经言东方实，西方虚，泻南方，补北方。何谓也？然∶金木水火土，当更相平。东方，木也，西方，金也。木欲实，金当平之；火欲实，水当平之；土欲实，木当平之；金欲实，火当平之；水欲实，土当平之。东方者，肝也，则知肝实；西方者，肺也，则知肺虚。泻南方火，补北方水。南方火，火者木之子也；北方水，水者木之母也。水胜火，子能令母实，母能令子虚，故泻火补水，欲令金不得平木也。经曰∶不能治其虚，何问其余。此之谓也。夫遽曰金欲实，火当平之，水欲实，土当平之。是五行之气，皆有亢有制也。奚止东方实，而南方当泻乎？要知上二句乃启下之文，下二句乃承上之辞也。意若曰∶假如东方实西方虚者，当泻南方而补北方也。泻南方者，泻东方之实，实则泻其子也；补北方者，补西方之虚，子能令母实也。肺主呼吸，而肾为生气之原，故经言肾为本，肺为末。荀子曰∶未有子富而父贫者。即此义也。然首末经义，重在补虚，（首末是经义，中段是越人释经。）故曰不能治其虚，何问其余。当知泻南方，亦所以补西方也。何问其余者，言五行之气，皆可推而论之。设使西方实东方虚，又当泻北方而补南方矣。虽然，东南主生长之令，其气多实；西北主收藏之气，其气多虚。故曰岁半以上，胜之常也。夫金欲实，火当平之；水欲实，土当平之。分论主时之气，而各有太过也。东实西虚，泻南补北，统论一岁之气，而有虚实也。（以岁气而兼论人身之五行，皆可。）参论经义，可分可合，庶为得之。

上一页：上部有脉下部无脉，其人当吐不吐者死
下一页：《针经》论


《针经》论 《侣山堂类辩》

《针经》论

《灵枢》古名《针经》，《隋书·经籍志》谓之《九灵》，唐·王冰改为《灵枢》，盖亦有所本也。其中论脏腑阴阳，雌雄配合，精神气血，生死原流，营卫之经行出入，经脉之终始循环，三阴三阳有血气之多少，手经足经分尺寸之短长；五脏五行之气外合皮肉筋骨，四方四时之令内通肺肾心肝；十二经脉合地之十二经水，十一脏腑应天之六律五音；天地日月配形身之上下，人与天地参也；生长收藏随寒暑之往来，而人亦应之。脉随呼吸，应周天之二十八宿；营随卫转，合昼夜之百刻阴阳，十二经中，分是动所生之病证；五脏脉法，有缓、急、滑、涩之提纲；论五脏神，内舍五情五志；分五形人，外具五色五音；察面王即知脏腑之凶吉，审形气便知寿命之短长。论气之阴阳清浊，有顺有逆；味之酸、辛、甘、苦，有忌有宜。论内伤之病，分别阴阳喜怒；外感之疾，各有部署形层。百病之起，有寒、热、虚、实；汤液之法，有补、泻、温、凉。其间义理精微，不能尽述。

苟非生知睿圣，焉能洞察隔垣？诚三才之原始，实医学之上乘，后世视为《针经》而忽之！医者能明正气之生始出入，而后知邪病之虚实浅深，舍根本之大道，而反循末务，设遇盘根错节，靡不意乱心迷，若能潜心此经，自然出类拔萃。

上一页：东方实西方虚，泻南方补北方
下一页：伤寒书论


伤寒书论 《侣山堂类辩》

伤寒书论

世传《伤寒论》，乃断简残编，藉王叔和编次。聿稽仲景生于东汉，叔和西晋时人，相去止百余岁，不遭秦火之劫，奚为断残乎？第经义渊微，鲜有通其义者，故辄坻《伤寒论》为非全书，聋瞽来学，实仲景罪人也。今世之医，有终身目不识者，独执陶氏《六书》，以为枕中鸿宝。夷考陶氏，剽南阳唾余，分别门类，将经中语气，皆为断截。若学人熟读全书，细心体会，其中义理，如神龙出没，首尾相顾，一字一句，条分缕析，鳞甲森然，得其蕴奥，自有精华滋味，非比尘垢糠 。（以上多系王肯堂语。）

上一页：《针经》论
下一页：《金匮要略》论


《金匮要略》论 《侣山堂类辩》

《金匮要略》论

所谓要者，得其纲领也。知其要者，一以贯十，十以贯百，可千可万，一言而终；不知其要，流散无穷。此之谓也。内如妇人妊娠章云∶怀身七月，太阴当养不养，此心气实，当泻劳宫。类而推之，则知八月有手阳明之当养不养矣。十月之中，各分主养之脏腑，而各有当养不养之患，若止以七月论之，是举一隅而不以三隅反也。学人潜心此书，得其要而引伸之，天下之理，其庶几乎！

上一页：伤寒书论
下一页：诊法论


诊法论 《侣山堂类辩》

诊法论

夫诊脉察色， 于《灵》、《素》诸经。西晋王叔和，因《伤寒论》、《金匮要略》，编辑《脉经》十卷，内虽采用经语，其中不无杜撰，且多七表八里之蛇足，图画七奇八怪之形状，疑惑后学，反多岐路之悲。五代高阳生，假叔和名，撰《脉诀》二卷，然亦有所长。在叔和《脉经》，又未可为全璧。是以学者，当宗法《灵枢》、《素问》，及仲景《平脉》、《辨脉》诸法。《灵枢》有缓、急、大、小、滑、涩之提纲，《素问》有左右、前后、上下之诊法，盖以形身之上下四旁，以应天地六合之道。又三部九候之法，有天道焉，有人道焉，有地道焉，谓人居天地气交之中，人与天地参也。《经脉篇》论六脏脉属脏络腑，六腑脉属腑络脏。《脉要精微论》以尺脉候肾，左附上以候肝心，右附上以候脾肺，盖以两肾为先天始分之水火，而生木火土金之五行也。脏腑之雌雄配合，经脉之属络相连，是以高阳生有左心、小肠、肝、胆、肾，右肺、大肠、脾、胃、命之歌，盖亦有所本也。（本论以右附上候脾胃，则心与小肠、肺与大肠，不言而可知矣，后人妄生别论，皆未曾参究《内经》。）《平脉篇》有三菽、六菽之诊法，谓皮、脉、肉、筋、骨，乃肺、心、脾、肝、肾之外合，故以举按轻重，以候五脏之气也。此四诊之法，咸宜明了于心中，随机应变于指下，兼之审证察色，而诊道始备。至如褚澄、储泳诸君之论，不徇经理，反复阴阳，颠倒脏腑，置之勿问可也。

上一页：《金匮要略》论
下一页：识脉论


识脉论 《侣山堂类辩》

识脉论

或曰∶识脉其难乎！余曰∶子但知识脉之难，而不知审脉之更难也。所谓识脉者，如滑伯仁之《诊家枢要》曰∶浮，不沉也；沉，不浮也。迟，不及也；数，太过也。虚，不实也；实，不虚也。滑，不涩也，涩，不滑也。长，不短也；短，不长也。大，不小也，小，不大也。缓，不逮也。弱，不盛也。伏，不见也。软，无力也。微，不显也。散，不聚也。洪，洪大也。细，微细也。代，更代也。牢，坚牢也。动者，滑大于关上也。弦者，状如弓弦，按之不移。紧者，如转索无常也。芤者，浮大而按之中空。革者，中空而外坚也。结者，缓而有止；促者，数而有止也。以对待之法识之，犹易分别于指下。所谓审脉者，体认所见之脉何因，所主之病何证，以心印之而后得也。《平脉篇》曰∶浮为在表，沉为在里，数为在腑，迟为在脏。又曰∶浮则为风，浮则为热，浮为气实，浮为气虚，浮则无血，浮则为虚，是将为外感乎？为内伤乎？为气乎？为血乎？为实乎？为虚乎？是必审其证之表里、阴阳、寒热、虚实，病之久病、新病，脉之有力、无力，而断之以意也。如扁鹊知桓侯疾之浅深，望而知之也；知虢太子不死，问而知之也。华佗闻呻吟之声而取蛇毒，闻而知之也。后人恶能及二君之神智，然必四诊咸备，而后可保万全，故曰审脉之更难也。

上一页：诊法论
下一页：音声言语论


音声言语论 《侣山堂类辩》

音声言语论

音声者，五音之声嘹亮而有高下者也。语言者，分别清浊字面，发言而有语句者也。土者，其数五。五者，音也。故音主长夏，是音声之发于脾土，而响于肺金也。在心主言，肝主语。心开窍于舌，舌者音声之机也。肝脉循喉咙，入颃颡。喉咙者，气之所以上下者也。颃颡者，分气之所泄也。肝心气和，而后言语清明也。然又从肾间动气之所发，故肾气虚者，音声短促，上气不能接下气矣。是以发言歌咏，出于五脏神之五志，故有音声而语言不清者，当责之心肝。能语言而无音声者，当责之脾肺。能言语、音声而气不接续者，当责之两肾。闻乃四诊之一，不知音声之原委，又安能审别其病情乎！（《脉要精微论》曰。声如从室中言者，是中气之湿也。）

上一页：识脉论
下一页：望色论


望色论 《侣山堂类辩》

望色论

卢不远先生曰∶尝读桓公合诸侯卫人后至，公朝而与管仲谋伐卫，退朝而入，卫姬望见公，下堂再拜，请卫君之罪。公曰∶吾于卫无故，子盍为请？曰∶外家望君之入也，足高气强，有伐国之志也，见外家而有动色，伐卫也。明日君朝，揖管仲而进之。管仲曰∶君舍卫乎？公曰∶仲父安识之？仲曰∶君之揖朝也恭，而言也徐，见臣有惭色，臣是以知之。又公与管仲谋伐莒，谋未发而闻于国，桓公怪之。仲曰∶国必有圣人也。公曰∶嘻，日之役者，有执柘杵而上视者，意者其是耶！乃令复役，少顷，东郭牙至。管子曰∶子邪言伐莒者？对曰∶然。仲曰∶我不言伐莒，子何故言伐莒？对曰∶臣闻君子善谋，小人善意，臣其意之也。仲曰∶子何以意之？对曰∶臣闻君子有三色∶显然善乐者，钟鼓之色也；愀然清静者，衰 之色也；艴然充盈手足矜者，兵革之色也。日者臣望君之在台上也，艴然充盈手足矜者，此兵革之色也，君 而不 ，所言者莒也。（ ，邱加切，音祛，张口貌。）君举臂而指，所当者莒也，臣窃以虑诸侯之不服者，其惟莒乎！此例于医，为望法之第一义也，何必五色精明象见哉！此三人者，专心事桓，故见其动容貌，而知其用舍。若能专心事病患，则一望所楚，深达其自己欲言而未能者矣。死生吉凶，其末事乎？若季札闻乐所言，是又闻法之第一义也。

上一页：音声言语论
下一页：问因论


问因论 《侣山堂类辩》

问因论

《内经》曰∶治之极于一，一者因得之。闭户塞牖，系之病者，数问其情，以从其意。得神者昌，失神者亡。盖得其因，则能定其名；能定其名，则知所以治矣。夫病又有脉证之相应者，有不相应者，有病久而重感于新病者，有外感风寒，而复内伤五志，病不以次入而乘传者，故当详审其受病之因，所病之苦，察其志意得失，神气存亡，饮食嗜欲，居处房劳，参合脉证，以意逆之，然又不可惑于病家之言而无果断也。予治一少年，伤寒三四日，头痛，发热，胸痛不可按。病家曰∶三日前因食面而致病者。予曰∶不然。面饭粮食，何日不食，盖因外感风寒，以致内停饮食，非因食面而为头痛、发热者。故凡停食感寒，只宜解表，不可推食。如里气一松，外邪即陷入矣。夫食停于内，在胸下胃脘间接之而痛，今胸上痛不可按，此必误下而成结胸。病家云∶昨延某师，告以食面之因，医用消食之药，以致胸中大痛。予诊视外证尚有，仍用桂枝汤加减，一服而愈。又一邻女，年十三四，始出痘，至七八日，浆尚未化，医措药竟。其父云∶家中事务，俱是此女料理，平日极辛苦者。医闻之，复大加黄 、白术，服后甚觉不安。次日，医知误投 、术，复用清谅解毒，角刺、甲片攻之，毒不能化，遂成不救。此皆惑于病家之言，不能主持过耳！聊记此二者，以为听言之鉴。

上一页：望色论
下一页：伤寒传经辩


伤寒传经辩 《侣山堂类辩》

伤寒传经辩

夫阴阳之道，一阴一阳，分而为三阴三阳。三阴三阳，应脏腑之十二经脉，是无形之气，合于有形之经，在经脉有手足之分，在六气止论三阴三阳，而无分手与足也。风、寒、暑、湿、燥、火，天之阴阳也，在人亦有此阴阳之六气。如太阳之上，寒水主之。寒水者，膀胱之水也。太阳者，巨阳之气，水中之生阳也。《灵枢经》曰∶膀胱者，毫毛其应。是太阳寒水之在下，而巨阳之气卫于通体皮毛之间。夫邪之中人，必先始于皮毛，故凡伤于寒，则为病热，是天之寒邪，病太阳之阳气，得阳气而寒反化热也。（天之寒邪，病寒水之气，同气相感也。）太阳寒水之经脉，上循于头项，故见头项强痛之证，此病气而及于经，非经气之兼病也。如邪溜于经，则为桃仁承气之下证，不复再传阳明矣。经曰∶厥阴之右，少阴治之，少阴之右，太阴治之；太阴之右，少阳治之；少阳之右，阳明治之，阳明之右，太阳治之。是以一日太阳，二日阳明，三日少阳，四日太阴，五日少阴，六日厥阴，七日来复于太阳，如不作再经，而病自愈矣。此六气之相传也。如邪留于阳明，则见白虎汤之渴证，承气汤之燥证，不复再传少阳矣，如邪留于少阳，则见往来寒热之柴胡汤证，不复再传太阴矣；如邪留于太阴，则见脾家实腹满时痛之腹证，不复再传少阴矣；如邪留于少阴，则见自利而渴之经证，不复再传厥阴矣；如邪留于厥阴，则见下利脓血之热证，不来复于太阳矣。此始病太阳之气，得阳气已化热，故虽传留于三阴而皆为热证，至于不能化热，及直中三阴之阴证，又当别论。夫六气相传，止见太阳之头痛，至七日以上自愈者，以行其经尽，而来复于太阳，不见六经之证也。如见少阳证，则为邪留少阳；见少阴证，则为邪留少阴。非病在少阳，而再传太阴；病在少阴，而再传厥阴之理也。先贤见太阳病而复见阳明证者，曰此循经传也，见太阳病而后见少阳证者，曰此越经传也；见太阳病而后见太阴证，曰此误下传也；见太阳证而后见少阴证者，曰此表里传也。（越经、误下之说，皆系杜撰。）夫太阳之邪，传留于某经，则见某经之病，不复再传别经，非六气相传，而七日来复于太阳之传经也。皆缘不明阴阳经气之道，不识仲景之书，而妄为臆说如此。又太阳标阳而本寒，少阴标阴而本热，阴阳水火之气，交相感召，故有病太阳而传于少阴者，此亦气相感而不涉于经也。有病在太阳而为心下烦闷者，先辈曰此壬水逆传于丙，丙丁兄妹相传，此更为不通之说也。（以上论六气相传，以下论传足不传手。）夫六气营运，四时代序，总属寒暑往来，而皆归于地，故人亦应之。如君、相二火，发原在肾，太阳之气生于膀胱，风气本于肝木，湿气本于脾土，燥气本于胃金，腰以上为天，腰以下为地。三阴三阳之气，皆从阴而生，自下而上，故《素问·厥论》曰∶阳气起于足五指之表，阴气起于足五指之里。是以阴阳六气，止合足之六经。《灵枢·本输篇》曰∶五脏六腑之输，五五二十五输，六六三十六输，六腑皆出足之三阳，上合于手者也。是三阴三阳之气，止合足之六经，足之六经，上合于手者也。是以天之寒邪，始病太阳膀胱之气，六气相传，止见足经之证，而不与手经相涉。（天之六淫，病患之六气，太阳之上，寒气治之，与手太阳之小肠火，毫无干涉。）先辈有以手经皆为有余，足经皆为不足之说者；有以足六经属水土木，手六经属金与火之说者；有以上体多受风热，下体多感寒湿之说者。嗟嗟！伤寒之理甚难，挈其纲领，示以大道，尚不能窥仲景之藩篱，若再多旁岐之说，使后学更无归着矣。予故设此辩，匪敢政前贤之是非，聊以俟后人之详审尔！

上一页：问因论
下一页：阳证阴证辩


阳证阴证辩 《侣山堂类辩》

阳证阴证辩

夫《内经》之所谓未满三日者，可汗而已；其满三日者，可泄而已。盖谓热病而言也，故篇名《热论》。热病者，寒邪在于表之三阳，寒已化热，故可汗而已；在不从汗解，则热邪已入于里阴，故可下而已。若寒邪在表而不能化热，及表阳虚脱者，太阳经有四逆汤之寒证，寒邪直中于里阴，感君、相二火之热化者，少阴经有急下之火证，厥阴经有便脓血之热证。此皆从人身中之气化也。故邪在三阳曰阳证，能化热曰热证，不能化热曰寒证；在三阴曰阴证，病阴寒曰寒证，得火化曰热证。又不可以病在阳而定为热病，在阴而必为寒也。

上一页：伤寒传经辩
下一页：阳剧似阴阴剧似阳辩


阳剧似阴阴剧似阳辩 《侣山堂类辩》

阳剧似阴阴剧似阳辩

阳剧似阴者，谓厥深热亦深也。《厥阴篇》曰∶伤寒一二日至四五日，厥者必发热，前热者后必厥，厥深者热亦深，厥微者热亦微。所谓伤寒一二日者，谓一日病在太阳，二日病在阳明，寒已化热，至四五日而后传入于里阴，故曰必发热。言伤寒一二日必前发热，至四五日而后厥也。深重微轻也，盖热邪深入，而里气不能外达，故热深而厥亦深也。如此者，当知一二日之间，邪在表阳，曾发热，而后传入于里阴也。（一日必见太阳之头痛。）所谓阴剧似阳者，乃寒邪直中于里，阴盛而格阳于外，是以喜寒恶热，揭去衣被，欲卧凉处。如此者，其人必躁，其脉沉细，或虚浮而乱，其舌必滑，其面色必清；或赤浮于外，其肤必凉，或发热者，必先凉而后热，以手按之，始觉壮热，久之反凉。此二者，先详审其因证，而假象自露矣。若犹恐阳剧似阴，阴剧似阳，先以此摇惑于心中，则反有差误。

上一页：阳证阴证辩
下一页：阴证本于阳虚辩


阴证本于阳虚辩 《侣山堂类辩》

阴证本于阳虚辩

阳者，天气也，主外。阴者，地气也，主内。故阳在外，阴之使也；阴在内，阳之守也。是以人之三阳，犹外之重门；人之三阴，犹内之堂室。邪中于阴而为阴证者，乃重门不固，本阳虚也，虽然外城已破，内城尚可固守。盖阳生于阴，里气实者，犹能外御其侮。若表气微虚，里气不守，则使邪中于阴矣。有一方士，华舆盛服，昂昂然至病者之家，审其脉证虚寒，曰∶此阴证也。病者曰∶不然。予保养数月矣。病者之妻，亦大愠于侧，佯哂而讥之。方士赧言语涩，遂不敢用温热之药，贸贸然而出，若有所失。悲夫！不明阴阳之道而为医，犹未能操戈而使之战也。

开之曰∶阴阳之道，阳密为要。如阳气不固，则邪不以次入，忧、恐、悲、喜、怒，皆伤五脏，邪即随所伤之脏而乘之，又非独肾精之能固守也。

上一页：阳剧似阴阴剧似阳辩
下一页：邪正虚实辩


邪正虚实辩 《侣山堂类辩》

邪正虚实辩

岐伯曰∶夫百病之始生也，皆生于风雨寒暑，阴阳喜怒，饮食居处。大惊卒恐，则血气分离，阴阳破散，经络厥绝，脉道不通，阴阳相逆，卫气稽留，经脉虚空，血气不次，乃失其常。《通评虚实论》曰∶邪气盛则实，精气夺则虚。又曰∶邪之所凑，其正必虚。是凡病未有不为邪气所伤，而即为正气虚脱者也。是以大骨枯槁，大肉陷下，胸中气满，喘息不便，皆因外感风寒，内伤五志之所致。故凡病当先却其邪，调其血气，顺其所逆，通其所稽，则阴阳和平，而正气自复。若止知补虚，而不清理其病，邪病一日不去，正气一日不复，渐积至久而成不救之虚脱矣。又常见少年子女，因感外邪，而为发热，咳嗽，或为唾血，或为夜热，不行清理其邪，而致阴阳破散，血气干枯，有不数月而死者，有不周岁而死者，而曰此百日怯也，此周年怯也。悲夫！夫少壮之人，精神日盛，血气日生，若不因邪病而成虚怯，未之有也。有不因邪病而成虚怯者，奇恒之病也。（不因外感内伤，故曰奇恒。）《大奇篇》曰∶胃脉沉鼓涩，胃外鼓大，心脉小紧急，皆隔，偏枯，男子发左，女子发右。年不满二十者，三岁死。（从内而外，故曰发。）夫人之荣卫血气、皮肉筋骨，皆资生于胃腑水谷之精。胃脉沉鼓涩者，胃虚而生气衰也。血气不能荣养于身，故成偏枯之证。年未满二十者，精神正盛，血气方殷，而反见此衰败之证，此因先天所秉之元气虚薄，而后天不能资培，斯成自损之病，然亦至三年之久，而不致于速死。审辩邪正虚实，临证要紧关头，名医之门多疾，若能分别救治，庶几其有瘳乎！

上一页：阴证本于阳虚辩
下一页：阳脱阴脱辩


阳脱阴脱辩 《侣山堂类辩》

阳脱阴脱辩

阴阳虚脱，有外因、内因之分，有偏胜、偏绝之别。如邪中于阴，手足厥冷，脉微欲绝，此阴盛而生阳之气欲绝于内也；如欲冷冻饮料，欲卧凉地，揭去衣被，躁而不安，此阴盛于内而阳欲脱于外也，急宜参、附、姜、桂以救之；如发汗不解，身反大热，此阳盛而阴绝于内也，如阳明病，发热汗多者，急下之，宜大承气汤，此阳盛于内而阴液外脱也。此外因之阴阳偏胜而偏绝也。若夫内因之阴阳，阳生于阴，阴生于阳。阳生于阴者，阳气生于阴精也；阴生于阳者，阴精之生于阳化也。阳化者，阳气化水谷之精微，而生此精也。阴阳和合，交相生化，是为平人。如孤阳不生，独阴不长，此阴阳之生机欲绝于内也。《难经》曰∶脱阳者见鬼，脱阴者目盲。盖阳脱者，从下而脱于上；阴脱者，从上而脱于下，故脱阴而目盲者，尚有余命之苟延，脱阳而见鬼者，不计日而死矣。夫阳脱之患，多有本于阴虚。如年老之人，足膝寒冷，此元阳之气渐衰，而欲绝于下，宜用参附、半硫之类，以助生阳。如或因脾胃虚而谷精不生，或入房甚而肾精日损，或忧恐而藏精渐消，或烦劳而精神日耗，以致阴气日衰，而阳将外脱矣。故治未病者，见阴精有亏，乃阳脱之渐，预培养其阴焉。若待阳气外脱，用桂、附而欲其引火归原，不知阴精者，阳气之生原也，其原已绝，又安所归乎？故阳脱而用桂、附救之者，外因之脱也；治内因而用桂、附者，助阳气之衰于下也。（若阴虚而阳脱者，非桂、附可救。）故曰阴阳虚脱，有外因、内因之分，有偏胜、偏绝之别。

上一页：邪正虚实辩
下一页：病有新故辩


病有新故辩 《侣山堂类辩》

病有新故辩

夫新病者，多宜于清解；久病者，多宜于补养。《根结篇》曰∶形气不足，病气有余，是邪胜也，急泻之；形气有余，病气不足，急补之，形气不足，病气不足，此阴阳俱不足也，不可刺之，刺之则重不足，重不足则阴阳俱竭，血气皆尽，五脏空虚，筋骨髓枯，老者绝灭，壮者不复矣；形气有余，病气有余，则阴阳俱有余也，当泻其邪，调其虚实。故曰∶有余者泻之，不足者补之。此之谓也。《脉要精微论》曰∶征其脉小，色不夺者，新病也；征其脉不夺，其色夺者，此久病也；征其脉与五色俱夺者，此久病也；征其脉与五色俱不夺者，新病也。是凡病皆当审其形气色脉，而分别其新故焉。然又有病久而重感新病者，又当清解其邪，而调其虚实。若见其病气有余，则以为病久而变剧，仍用久病之法治之，以致中道夭而不终其天年，乃不审新故之过耳！夫血气壮盛者，尚为邪所中，况久病之人，血气虚衰，腠理不密，宁保其不复为邪气之所伤乎？

上一页：阳脱阴脱辩
下一页：饮酒伤脾辩


饮酒伤脾辩 《侣山堂类辩》

饮酒伤脾辩

夫饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。是入胃之饮，从在内之脾肺，四布于皮毛，下输于决渎，而为津为溺，乃从内而外也。酒入于胃，随卫气而先行皮肤，先充络脉，络脉先盛，卫气已平，转入于经，而经脉大盛，是反从外而内也。盖酒者。水谷之悍液；卫者，水谷之悍气。故随卫气而先行皮肤，是以饮酒者，面即赤，而小便独先下，乃先通调于外而下输也。其充满于经脉者，复归于脾肺，是以醉饱入房，多成中满、噎隔、咳嗽、吞酸之病，盖留积于内，不复通调于外，致伤脾、肺故尔。

上一页：病有新故辩
下一页：发汗利水辩


发汗利水辩 《侣山堂类辩》

发汗利水辩

夫汗之生源有二∶一出于充肤、热肉之血，血之液化而为汗，此表汗也；一出于阳明胃腑，乃水液之汗也。是以表汗止可微取，恐血液伤而阳气脱；若水液之汗，不妨如水淋漓。麻黄汤发表之剂也，麻黄空细如毛，能开发皮毛间之闭邪。植麻黄之地，冬不积雪，能通阳气于至阴之下。又肺主皮毛，故配杏子以利肺气，盖内窍通而外窍始通也。如配石膏，乃直从阳明而发水液之汗，又非发表之剂矣。（配一味即大相径庭，立方加减，可轻忽欤！）如小便不利者，用麻黄、杏子配八正散，内加二味，其应如响，盖外窍通而内窍通，上窍通而下窍即利矣。予在苕溪，治一水肿者，腹大，肤肿，久服八正散、琥珀散、五子、五皮之类，小便仍淋漓，痛苦万状。予曰∶此虽虚证，然水不行则肿不消，肿不消则正气焉能平复？时值夏月，予不敢用麻黄，恐阳脱而汗漏不止，以苏叶、防风、杏子三味，各等分，令煎汤温服，覆取微汗，而水即利矣。次日至病者之室，床之上下，若倾数桶水者，被褥帏簿，无不湿透。病者云∶昨服药后，不待取汗，而小水如注，不及至溺桶，而坐于床上行之，是以床下如此也。至天明，不意小水复来，不及下床，是以被褥又如是也。今腹满、肿胀俱消，痛楚尽解，深感神功之救我。予曰∶未也。此急则治其标耳！子之病因火土伤败，以致水泛，乃久虚之证也。火即人之元气，必待脾气、元气复，而后可保其万全。予即解维，写一六君子方去甘草，加苍术、浓朴、炮姜、熟附子，每日令浓煎温服；即以此方令合丸药一料，每日巳未时服之，即止其汤药。半载后，病者之兄，备土物来谢曰∶吾弟已全愈矣。予曰∶如此之证，水虽行而正气不复，后仍肿胀而死者比比，此命不应绝，非予之功也。虽然邪之所凑，其正必虚，若初肿之时，行去其水，正气易于平复，医者不知发汗行水之法，惟以疏利之药利之，肿或减而无尾闾之泄，犹以邻国为壑耳！如久服疏利之药，则正气日消，水留日久，则火土渐灭，然后以此法行之，无济于事矣！

上一页：饮酒伤脾辩
下一页：瘫劳鼓膈为难治之因辩


瘫劳鼓膈为难治之因辩 《侣山堂类辩》

瘫劳鼓膈为难治之因辩

夫饮入于胃，犹海之行云气于天下；谷入于胃，由脾土之转输于四旁。是以水谷之津液，各走其道，五脏六腑皆以受气，皮肉筋骨，咸以资生，故曰清阳发腠理，浊阴走五脏，清阳实四支，浊阴归六腑。是止浊中之浊者，归于大肠、小肠、膀胱，而为粪为溺也。夫劳怯、膈、胀之证，或久嗽而伤肺，或郁怒以伤肝，或不得志意而心脾之气不舒，或过于劳伤而肾藏之精渐绝，入胃之药食，不能输布于五经，惟走肠胃而为秽浊，故虽久服而毫无效验也。即误服其药饵，亦不觉其有损，用参、苓之神品，亦不能受其精华，此皆郁逆之为故耳！以致精神日减，肌肉日消，而渐无生气矣。胀满之病，在于肠胃之外，郛郭之中，如脾不营运，则药食更不能及。知阴阳升降之理，五行运化之道者，先当理其脾胃焉。土气化而灌溉四旁，坤德浓而资生万物，津液生而阴火伏，地天泰而否隔消，脾气营运则胀满日减，筋骨濡润则瘫痪可强。此端本澄源之大道也。若不知治本，惟以凉润之药，欲其降火生津，润下饮食。夫脾喜燥而肺恶寒，脾土湿则不能输运，肺气寒则不能通调，以致津液不生，痰涎反甚，阴火炎而咳嗽频，上下否而隔胀愈剧矣。（阴火不可扑灭，遇水愈炽，得所生之真精而后能制之。）

上一页：发汗利水辩
下一页：能医伤寒即能医痘疹，能医痘疹即能医痈毒辩


能医伤寒即能医痘疹，能医痘疹即能医痈毒辩 《侣山堂类辩》

能医伤寒即能医痘疹，能医痘疹即能医痈毒辩

学士许叔微曰∶能医伤寒，即能医痘疹；能医痘疹，即能医痈毒。盖能医伤寒者，知表里、阴阳、寒热、气血、邪正虚实耳！伤寒之邪，从外而内；痘疹之毒，从内而外。若夫痈毒，有因于风寒暑湿之外袭者，有因于喜怒饮食之内伤者，是以伤寒、痘疹、痈毒，皆当审其表里、虚实而治之。如痘证之表实者，当清解其表；里实者，即疏利其里，血热者，凉血；气逆者，理气；邪毒盛者，急宜清热解毒；正气虚者，又当兼补其正焉。气虚者，补气，血虚者，补血，表虚者，固表∶里虚者，实里。是以治痘有寒热温凉之方，有功解补泻之法。盖泻者，泻其热毒，补者，补其正虚。昔钱氏痘方，多用清凉，谓当清热毒为要。陈氏专用温补，谓血气充足，而后能化毒成浆。此皆偏执一见，而不得中正之道者也。故为儿医者，当以二氏之方，折中其间，审其邪正虚实而治之，万无一失矣。至于痈毒之证，与痘证无二，而治法亦同。如阴毒在内而不起发者，即痘毒之内陷也；根盘收敛而高耸者，即痘之界地分明而起胀也；脓稠者，即痘之浆浓也；无脓者，即痘毒之不化也；能食者，即痘毒之尽发于外也，不能食者，毒瓦斯尚壅滞于内也，收口者，即痘之结痂也，臭烂者，即痘之HT 烂不收也。或解，或攻，或补，或泻，皆当以治痘之法治之。古来疡医，咸以为痛痒疮疡，皆属于火，惟以寒凉之药治之，或毒反冰伏而不起者，或始终用攻利之药，致正气虚脱而后成不救者。噫！为儿医、疡医者，能潜心于《灵》《素》仲景诸书，功德无量矣。

上一页：瘫劳鼓膈为难治之因辩
下一页：乳痈鼠辩


乳痈鼠辩 《侣山堂类辩》

乳痈鼠辩

一妇人产后，乳上发痈，肿胀将半月，周身如针刺，饮食不进。余诊之，六脉沉紧有力，视左乳连胸胁皆肿。予用麻黄、葛根、荆、防、杏子、甘草、石膏，令温服取汗。次日复视之，曰∶昨服药后，身有大汗，而周身之痛尽解，乳上之肿胀亦疏，饮食亦进，服药不啻十有余剂，毫无效验，奚此剂有如是之功也。予曰∶《金匮要略》云∶产后妇人喜中风。《生气通天论》曰∶开阖不得，寒气从之，荣气不从，逆于肉理，乃生痈肿。此系风寒外壅，火热内闭，荣卫不调，以致肿痛。诸医止以凉药治热，而不知开阖故也。今毛窍一开，气机旋转，荣卫流行，而肿痛解矣。《内经》云∶食气入胃，散精于肝。此肿属阳明、厥阴二经，是以饮食不进，今经气疏通，自然能食矣。又一老妪，两颊浮肿，每边有核如梅子大。妪曰∶予一侄女，因生鼠痿而死，又一甥女，亦患鼠 而殁，今心甚忧之。余诊其脉，两寸口皆浮大，其证则头痛、发热。予曰∶不妨，汝证乃风寒陷于脉中而为，用解肌苏散之剂则愈，与侄女、甥女之 不同。二女子之 ，其本在脏，其末在脉，原系恶疾，有灸刺之法，载在《内经》骨空篇中，能根据法治之，亦不至于死，此缘失于救治者也。吁！治痈疡者，可不知《内经》乎！

上一页：能医伤寒即能医痘疹，能医痘疹即能医痈毒辩
下一页：能食而肌肉消瘦辩


能食而肌肉消瘦辩 《侣山堂类辩》

能食而肌肉消瘦辩

胃乃受纳之腑，脾为转运之官，故水谷入胃，得脾气之转输，而后能充实于四肢，资养于肌肉。胃为阳，脾为阴，脾与胃以膜相连，阴阳相交。如能食而瘦者，阳与阴绝也。夫阳明不从标本，从太阴中见之化。阳明乃燥热之腑，不得太阴之湿化，则悍热之气更盛；脾不得禀水谷之气，则太阴之气愈虚。是以胃中热则消谷善饥，脾气虚则肌肉日瘦，盛者愈盛而虚者愈虚，渐至五有余而二不足，则死不治矣。夫人参、甘草、半夏、橘皮、生姜之类，乃助胃之品也；白术、苍术、山药、黄 、浓朴、茯苓、干姜、大枣之类，乃助脾之品也；枳实、黄连、大黄、石膏、麻仁、芍药之类，乃抑胃之药也。经言强者抑之，弱者扶之。不知药性之所主，不分强弱之资抑，是以强者仍强，而弱者仍弱矣。《阳明篇》曰∶胃气生热，其阳则绝。又曰∶浮则胃气强，其脾为约，麻仁丸主之。此阳与阴绝，而用抑强之法也。

张开之曰∶此外因之新病，故止用抑强之法。如病久而肌肉消瘦者，当以助脾之药为君，宜胃之药为臣，使胃气与脾气相通，泻胃之药为佐，斯为正治之法。

上一页：乳痈鼠辩
下一页：奇恒论


奇恒论 《侣山堂类辩》

奇恒论

夫病之生于内伤外感，人所共知，而奇恒之病，知之者鲜矣！所谓奇恒者，异于恒常也。乃阴阳偏胜，五行逆传，审证辩脉，大有径庭。《内经》之论疾病者，不及二十余篇，论奇恒之章有八。学人当用心参究，庶免五过之责。

上一页：能食而肌肉消瘦辩
下一页：利论


利论 《侣山堂类辩》

利论

（古文作利，今文作痢。）

夫利有三因∶因于外感风寒暑湿，而为下利脓血者，有死有生，有气有血，宜补宜泻，宜寒宜热，具在《伤寒论》、《金匮要略》及《千金》诸方，各宜随证而分别治之。又有阳中雾露之气，阴中混浊之邪，血凝自下，状如豚肝，阴阳俱厥，脾气孤弱，五液注下，下焦不阖，清便下重，令便数难，脐筑湫痛，命将难全，详论《辨脉篇》中。此外因之下利也。有因食饮不节，起居不时，阴受之而入五脏，则填满闭塞，下为飧泄，久为肠 ，此内因之下利也。有因于奇恒之下利者，乃三阳并至，三阴莫当，积并则为惊，病起疾风，至如霹雳，九窍皆塞，阳气滂溢，干嗌喉塞，并于阴则上下无常，薄为肠 ，其脉缓小沉涩，血温身热死，热见七日死。盖因阳气偏剧，阴气受伤，是以脉小沉涩。此证急宜大承气汤泻阳养阴，缓则遂成不救。医者不知奇恒之因，见脉气和缓，而用平易之剂，又何异于毒药乎？予故曰∶服平和汤而愈者，原不死之病，勿药亦可；服平和汤而后成不救者，医之罪也。

上一页：奇恒论
下一页：中风论


中风论 《侣山堂类辩》

中风论

夫邪之中于人也，有皮肉筋骨腑脏之浅深，有阴阳寒热燥湿之气化。况风之善行而数变，是以伤于皮毛，则为头痛、发热、咳嗽、鼽涕之轻证；入于血脉，则肌肤不仁，或为疠疡，或为肿 ；邪在肌肉筋骨，则为痛痹，或为拘挛，或为偏枯，邪入于腹，或为飧泄，或为燥结；邪入于腑，即不识人；邪入于脏，舌即难言，口唾痰涎。此邪入之有浅深，而病之有死生轻重也。夫天有六淫之邪，风有六气之化。邪袭于阳，则为热化；中于阴，则为阴寒。湿盛者，则痰涎上壅；燥盛者，则肠胃下结。邪气盛者，则病气形气皆盛；正气虚者，则病气形气皆虚。总属天之风邪，而人身中有寒、热、燥、湿、虚、实之化。是以河间谓中风主于火，丹溪谓主于痰，东垣谓主于气，又曰∶中风之病，惟年老者有之。此皆未明阴阳气化之道也。夫 僻拘挛，目斜不语，在童稚则为急慢惊风，在少壮则为中风卒暴。予一侄女，年二十余、体甚丰浓，精神强旺，六月盛暑，恒贪风凉，临窗露卧。忽一日头大痛，身热，无汗，口不渴而躁，手足拘急，口眼 斜。余诊之，六脉沉细。予曰∶邪已入脏，此危证也。次日即不能言，口唾涎，药亦不受，病三日而死。如此之候，年少壮盛者比比，又非独于老人也。经曰∶夏伤于暑，冬伤于寒。是夏月止有风暑，而无寒邪，即见阴寒之证，而宜于姜、附之热药者，乃邪中于里阴而不得阳热之化，非天之寒气也。

（夏月阳气尽发越于外，而里气虚寒。）时下名流，咸以此证为中寒。予微哂之曰∶是固知年少之无中风也。若谓少壮之人，血气充实，而不为风邪所中，是亦不应中寒、中暑矣。此习俗之固弊，牢不可破者也。或曰∶然则老年之多中风者，何气使然？曰∶年老之人，天癸已绝，血气虚衰，腠理不密，故易于受风，且精气竭而痰火盛，是以有因痰、因火、因气之说焉。夫客气邪风，中人多死。若五脏安和，元真通畅，不使形体有衰，病则无由入其腠理。《灵枢经》曰∶八风之邪，皆从其虚之乡来，乃能病患。三虚相搏，则为暴病卒死。两实一虚，则为淋露寒热。其有三虚而偏中于邪风，则为击仆偏枯。故圣人避风，如避矢石。是圣人之教化，又何尝有年老少壮之分也！

上一页：利论
下一页：头痛论


头痛论 《侣山堂类辩》

头痛论

夫但知三阳之脉，上循于头，而为头痛，不知厥阴与督脉会于巅，而少阴之骨髓通于脑也。止知风寒火热在头，而为头痛，又不知足六经之证，上逆于头，而为厥头痛也。足六经之气，能厥逆于头，而为头痛，又当知寒邪入脑，亦能传于厥阴、少阴，而为阴证也。真头病者，头痛甚，脑尽痛，手足寒至节，死不治。

上一页：中风论
下一页：心痛论


心痛论 《侣山堂类辩》

心痛论

夫咸谓心痛者，乃胃脘当心而痛，不知有厥心痛也。厥心痛者，四脏之气，逆客于心下而为痛也。心痛与背相控，善 。如从后触其心，伛偻者，肾心痛也；心痛如以锥针刺其心，心痛甚者，脾心痛也；心痛色苍苍如死状，终日不得太息者，肝心痛也；卧若徒居，心痛间，动作痛益甚，色不变，肺心痛也。胃脘当心而痛者，上支两胁，膈咽不通，食不下。各审其脉证，而随经取之，分别寒、热、虚、实而治之，无有不效者矣。若真心痛者，手足青至节，心痛甚，旦发夕死，夕发旦死。

上一页：头痛论
下一页：腹痛论


腹痛论 《侣山堂类辩》

腹痛论

腹者，太阴之宫域，肠胃之郛郭。病满痛者，有入腑干脏之分，有缓急轻重之别。如卒暴绞痛，面青肢冷，此邪直干阴分，急宜刺泄其邪。如暴吐下利，此邪伤阳明，名曰霍乱。若发热头疼，为欲愈也。如厥逆脉脱，急宜理中圆，甚者加附子， 时脉还，手足温者生，不复则死，此邪甚而胃气绝也。如腹痛下利而能食者，乃邪入于肠中，利止则愈。此皆直中于内，而有脏腑轻重之分焉。又有邪传五脏，而为腹痛者，始发于皮毛腠理，正气不能御邪，泮衍于血脉中，而传溜于内，大气入脏，腹痛下淫。此淫传败绝之证，不及二十日而死，虽卢、扁再生，亦不能救。此证多有不究心者，悠悠忽忽，反为病家怨尤。

上一页：心痛论
下一页：消渴论


消渴论 《侣山堂类辩》

消渴论

病阳明之燥热而消渴者，白虎汤主之。此外因之渴也。胃气弱而津液不生者，人参汤主之。此内因之渴也。有脾不能为胃行其津液，肺不能通调水道，而为消渴者，人但知以凉润之药治渴，不知脾喜燥而肺恶寒。试观泄泻者必渴，此因水津不能上输，而惟下泄故尔。以燥脾之药治之，水液上升，即不渴矣。故以凉润治渴，人皆知之，以燥热治渴，人所不知也。

上一页：腹痛论
下一页：咳嗽论


咳嗽论 《侣山堂类辩》

咳嗽论

咳者，肺证也。有邪在皮毛而为肺咳者，有五脏受邪，各传与之肺而为咳者。此外因之咳也。有寒饮食入胃，从肺脉上至于肺，则肺寒而咳者；有脏腑之郁热，上蒸于肺而为咳者。此内因之咳也。盖肺者，五脏之长也，轻清而华盖于上，是以脏腑之病，皆能上传于肺而为咳。然其标见于肺，而其本在于脏腑之间，故当以标本之法兼而行之，治无不应矣。《咳论》曰∶肺咳之状，咳而喘息有音，甚则唾血。心咳之状，咳则心痛，喉仲介介如梗状，甚则咽肿喉痹。肝咳之状，咳则两胁下痛，甚则不可以转，转则两 下满。脾咳之状，咳则右胁下痛，阴阴引肩背，甚则不可以动，动则咳剧。肾咳之状，咳则肩背相引而痛，甚则咳涎。胃咳之状，咳而呕，呕甚则长虫出。胆咳之状，咳呕苦汁。大肠咳状，咳而遗矢。小肠咳状，咳而失气，气与咳俱失。膀胱咳状，咳而遗溺。

三焦咳状，咳而腹满，不欲食饮。

上一页：消渴论
下一页：砂证论


砂证论 《侣山堂类辩》

砂证论

所谓砂者，身上有斑点如砂，或用麻刮之，则累累如朱砂，故名曰砂。此乃风寒湿邪，或山岚瘴气，袭于肌皮之间。皮者，肺之合；肌者，脾之合。肺主气而脾主腹，邪内干于肺，则气逆而面青肢冷，干于脾，则腹中绞痛。故浅者刮之，深者刺之，使邪气外泄，而痛可止。若邪甚而失于救刺，则邪干脏而气机不转，即不能救矣。近时名曰斑砂，宜刺百会。盖刺百会出血，名为开 门， 即斑疹，故以治 之法治之。若非热盛发斑，又不必取百会矣，虞天民《医学正传》曰∶治砂证，或先用热水蘸搭臂膊，而以苎麻刮之；甚者针刺十指出血，或以香油灯照视胸背，有红点处皆烙之。是斑点之说，其来旧矣。淬烙之法，有行之矣。近时以为新有之斑砂，乃失于涉略故耳！夫热邪在于皮肤，或寒邪化热而后成斑，若卒中而即入于内者，面青肢冷，有何斑点？若不急刺，则为卒死，又何假于照淬乎！

上一页：咳嗽论
下一页：痘论


痘论 《侣山堂类辩》

痘论

痘疹之论，自昔及今，不啻百有余家。然不参究《灵》、《素》诸经，不知脏腑血气之生始出入，是以止知顺、险、逆之证，而不知顺、险、逆之因，不知其因，则不能用救治之法矣。夫人秉阴阳水火之气而成此形，盖有正气，必有邪淫，此天地自然之理也。（在天地亦有淫气。）是痘之毒瓦斯，已萌于有生之初。夫有生之初，犹太极也；三月而成形，先生两肾，犹太极而分两仪。是痘之根原在肾。肾为水脏，主藏精而化血，又为生气之原。少阳之气，乃水中之生阳，上与心主包络相合，故痘之起发，随少阳之正气而上达于心包。（肾气之交于心包，必从中焦而上。邪在阳明，则为呕逆，阳明热盛，则为发狂。故痘前发惊者，可治。若发于肝、脾、肺外合之皮肤肌肉间，毒邪不解，反内伤于肝则发惊，伤脾则泄泻，伤肺则喘急，是以痘后发惊者，不治。）心主血，而包络主脉，故毒从经而脉，脉而络，络而孙，从孙络而出于皮肤者，顺也。盖痘乃精血中之火毒，故走于血分，而后能贯脓结痂，若走于气分，则为水泡白壳矣。夫经络为血分，皮肤肌腠为气分。皮毛者，肺之合；肌肉者，脾之合。皮肤、肌肉之中，有充肤热肉之血，肝所主也，亦为气分。故痘之顺者，从经络而出于皮肤，是以陆续出，而参差大小不齐，根窠收敛，界地分明。盖界地乃皮肤、肌肉，而不为邪毒所伤故也。血华色而润泽，根红顶白，气领成浆，盖气行脉外而血随气化也。所谓逆证者，走于皮肤之气分，则一齐涌出如痱，时俗所谓肺经痘者此也。如走于气分而留于肌腠，则唇肿眼胀，肉先浮而痘反平塌，时俗所谓脾经痘者此也。如走于气分而留于充肤热肉之血间，则皮薄而娇红可爱，光亮如灯，三者皆无血以成浆，终为不救，此因毒随气而走于肺脾肝，外合之皮肤肌肉间，实非肺经、脾经、肝经之痘毒也。又有一种夹疹之痘，此分走于气分、血分，故尚为可治。若纯走于气分，虽智巧之士，不能为无米之炊矣。夫所谓险证者，乃火毒太盛，或阻滞于肾脏，或留蓄于心包。（毒滞于肾脏，则为腰疼肚痛，寒战切牙，甚则紫斑黑陷；毒留于心包，则壮热烦躁，便血，神昏。）此事在良医，急施妙用，表实者解表，里实者疏里，热毒盛者急宜清解，不起发者攻发为先。此乃可生可死之急证，匪延时日者也。故证有重轻，方有缓急，若服平和汤而愈者，原不死之证，勿药亦可；服平和汤而后成不救者，医之罪也。夫救逆之法，方书却有冰肌散，治痘一齐涌出，服之复能敛入。予谓此方平易浅薄，焉能救其大逆！门人金西铭，在丹阳，得一救逆汤方。予于邱汉冲先生处，得一丸方。以此三方，斟酌增减，合为一方，名曰五类救逆丹，逆证、险证，服之皆有奇验。至于表里、血气、寒热、虚实，又在临证之士，兼以汤药治之可也。

上一页：砂证论
下一页：附∶五类救逆丹


附∶五类救逆丹 《侣山堂类辩》

附∶五类救逆丹

龟板（用大龟底板酒炙，一两） 鹿茸（大茄茸酥炙，九钱） 犀角（乌鱼尖镑，以人气制研万遍，九钱） 地龙（去土焙燥，一两） 穿山甲（炒三钱）落花生（如芋者是，切片焙燥，三两） 血余（用童男童女者，入新罐内填满，盐泥封口，炭火煨其灰成块，研细，一两） 天花粉（一两一钱） 银柴胡（一两一钱） 当归（大归头酒洗，切片焙燥，一两） 芎 （真川产而大者，五钱） 牡丹皮（酒浸一宿，切片焙燥，一两一钱） 茜草（酒洗净，一两） 玄参（焙燥，一两）地骨皮（浓大者，一两） 菟丝子（煮出丝焙燥，一两） 连翘（七钱） 附子（脐中者，二钱，生用） 赤桂（二钱，桂附能导命门火毒外出，从治法也） 大生地黄（一斤，洗净，捣取自然汁，调和前药为丸） 上为极细末，入犀角、发灰和均，用生地黄汁和杵为丸，如龙眼核大，以上好朱砂飞过为衣。天泉煎汤，空心调服一丸，儿小者半丸，大者可服二三丸。如见其形证不顺，预服此丹，若十分中有三分成脓者，即有生气矣。如险证透发不起者，服之即起。如毒盛而起发不快，日可服二三次。如患逆证，而儿能饮酒者，服药一服时，饮以甜酒一盏，或少少频饮几次亦可。盖酒随卫气先行皮肤，先充络脉。前方乃通经络，清热毒，心肾血分之药，使在内之余毒，仍走于经络而出于皮肤，复饮以酒浆，使在外皮肤之毒，复与络脉相通，此血气出入之妙用也。

上一页：痘论
下一页：附∶百祥丸说


附∶百祥丸说 《侣山堂类辩》

附∶百祥丸说

儿医钱乙，字仲阳，载在宋史，一代之名流也。专用百祥丸，治痘之黑陷甚者，谓能转祸为福，故有百祥之名。后人置之不用者，不知物性故耳！夫大戟性能泄水，味苦寒而色紫赤，能泻水中之火毒，浸于水中，其色青翠，盖从子以泄母也。夫痘毒发原在肾，如初起腰疼肚痛，寒战切牙，乃热毒太盛，不能透发，此危在俄顷，非大戟、大黄、芒硝之类，为釜底抽薪之法，则束手待毙矣。故表而出之。（疏杀其衷，则透发于外矣。）

张开之曰∶痘之初发三日，主春生；起胀三日，主夏长；贯脓三日，主秋成；结痂三日，主冬藏。若秋冬之不能收成者，多缘病酿于春，故热毒虽盛，而能生长透发，内无留蓄，至秋冬无有不收成者，即正气虚脱，不妨大用温补。如使邪毒留滞，外内不清，邪之所凑，其正必虚，欲补其正气，则碍于热毒，欲清其热毒，又妨于正虚，是以热毒盛而不能透发者，死于三五之期，虽透发而里气不清者，终成 稗。善治痘者，当预防其初焉。

上一页：附∶五类救逆丹
下一页：附∶玄菟丸


附∶玄菟丸 《侣山堂类辩》

附∶玄菟丸

夫稀痘之方法虽多，未有如玄菟丸之理甚精微，验若桴鼓。盖痘乃先天之毒，天一生水，地二生火，水火相济，阴阳互交，乃水中之火毒也。玄乃水天之色，参者参也，参天地之化育者也。菟丝子一名女萝，《尔雅》名为玉女。盖兔乃月魄，纯阴之物，故有玉女之称。《抱朴子》云∶菟丝初生之根，其形如兔握，割其血以和丹药，立能变化神异之品也。夫凡物得清凉水土之气，而后能发芽。菟丝秉纯阴之性，故得火暖而丝长，此物理阴阳之妙用也。《内经》云∶肾者，至阴也；至阴者，盛水也。肺者，太阴也。少阴者，冬脉也。故其本在肾，其末在肺，皆积水也。是肺肾天水之相通也。（肺属天。）玄参具水天之性色，能于水中以清发其天花。菟丝有阴阳之妙用，能于至阴之中而透其阳毒。是以婴儿在百日内，与此丸服之，或服至三岁，则毒盛者稀，而毒微者不出矣。（即热毒盛者，亦无险逆之虞。）同邑卢子由先生，五十无子，得一种子奇方，即生二男，皆为痘坏。盖种子方中，不无多热药耳！后复生子，皆以玄菟丸服之，至六十有五，连举六男六女，俱已长成，皆不为痘疹所坏。玄菟之功效，岂浅浅哉！（卢氏以此为秘方。）

上一页：附∶百祥丸说
下一页：疹论


疹论 《侣山堂类辩》

疹论

（古名疹，今名 。）

痘乃先天之毒，疹属后天之邪。先天止有水火，后天始备五行。产下发声吮乳，肇自后天，是以发声之时，口中有毒即咽下，而归于阳明。故 之毒瓦斯，发于阳明，上达于肺，出于皮毛。肺主气而外合皮毛，是以痘毒走于血分，而气以化之为顺， 毒走于气分，而血以和之为顺，若走于血分而见云头紫赤斑者，逆也。 乃气分之毒，更速于痘，若停留于胃则烂牙龈，阻滞在肺则为鼻扇喘急，发表疏里、清热解毒，事在良医之临证妙用者也。夫气为阳，血为阴。痘乃精血中毒，故应四时之生长收藏，以合地支之数； 乃气分之毒，是以一日三烹，三而三之，以应阳九之终。痘发于阴，故宜头面稀疏，不喜独参阳位； 发于阳，故喜大烹头面，不宜惟在心胸。此人之阴阳血气，应天地自然之道也。男玉师问曰∶相传痘先出而 后出者为顺，如 在痘先，后要复出，此亦应先天后天之义欤！

上一页：附∶玄菟丸
下一页：附∶治主方


附∶治主方 《侣山堂类辩》

附∶治主方

葛根 桔梗 荆芥 防风 杏仁 甘草 牛蒡子 橘皮 上方用泉水煎服，再随四时之气而加减用之。

如寒闭者宜麻黄，热闭者宜石膏，食闭者宜枳、朴、山楂。热甚者加黄芩、黄连；毒甚者加白花地丁、西河柳；渴者加知母；喘者倍杏仁；里实者加葶苈、牵牛。盖痘疹有血气之分，而用药亦宜分别。如大黄、大戟，血分之泻药也；葶苈、牵牛，气分之泻药也。黄连形垒如连珠，泻心火之药也；黄芩外肌皮而内腐空，故名空肠，又名腐肠，乃泻肺而清肌表之药也。肺主气而心主血，故清痘之热毒，宜以连为君而芩为佐，清 之热毒，宜以芩为君而连佐之。又如金银花，花开黄白，藤名忍冬，能启阴气而解气分血分之热毒，盖黄走血而白走气也，故解痘毒者宜之，而 毒亦可。若夫白花地丁，又专于 证者也。此用药之大关目，学人引伸触类，微妙无穷。

上一页：疹论
下一页：胎前论


胎前论 《侣山堂类辩》

胎前论

《易·系》曰∶男女媾精，万物化生。是五类昆虫，咸感阴阳精气而成孕育。肾主藏精，为生气之原，故胎之根本在肾，假血以成形。冲任之血，肝所主也，故始于肝脏主养，肝气暴虚，故多思酸作呕。夫人生于寅，故始于厥阴木，脏腑之精气，次序资养，至十月而五行之阴阳已周，十干之气已化，归于壬癸而生。（戊癸化火，丁壬化木。）此天地生成之道也。一月肝木，二月胆木，三月君火，四月相火，五月脾土，六月胃土，七月肺金，八月大肠金，九月肾水，十月壬水，脏腑阴阳之气，循序相生，如主养之气不足，则胎亦不长矣。（胎长如瓜，若不长，则有陨落之虞。）《金匮要略》云∶怀身七月，太阳当养不养，此心气实，当刺泻劳宫，盖因火制其金也。故如土气主养，当培其土而抑其木；金气主养，当泻其火而资其金。以逐月主养之脏腑，审其虚实而调之，此养胎之大要也。又火能速物，是以三月、四月，多有半产之虞；火能克金，故七月亦有不足之虑，如胎气热者，当预防之。胎以肾为本，故养胎以地黄、杜仲为君，坤德浓而资生万物，故白术、大枣为安胎之圣药；胎从血长，是以四物汤乃胎产之要方。胎寄而生，故桑上寄生、川续断，力能系胞；火能速物，故芩、连、益母，皆为要药；气化则血行而胎长，故砂仁、橘皮、紫苏、枳壳，宜兼用以疏气。夫天地交而万物生，水火济而阴阳平，是以阿胶、艾叶、香附、茯苓，得交感之妙用者也。至于胎前百病，以治病、养胎之法，兼而行之，此胎前之大纲领也。（妇人小儿，总是阴阳气血，止多胎产、痘疹耳！其余百病皆归一法，是以《灵》、《素》诸经，不过分别数条，学人当明白此理。）

开之曰∶肺属天，七月而生者，得干金之气，故能育而且寿；九月感天癸之气，十月得化运之全，若八月则不育矣。

上一页：附∶治主方
下一页：产后论


产后论 《侣山堂类辩》

产后论

产后气血两亏，宜于温补，但初产者，恶血未行，先宜导滞，以防上奔。新产妇人喜中风，产后土虚能停食，产后燥结多血阻，此三者是为实证，宜于清补相兼。如无此三证，气虚者补气，血虚者补血，寒者温之，热者凉之，随其所利而行之，此产后之大法也。予尝用大剂人参、姜、附，救产后虚脱之危证，用芍药以利热燥之留停，又何尝忌人参之补，姜、附之热？而芍药亦未尝酸敛也。

上一页：胎前论
下一页：急下论


急下论 《侣山堂类辩》

急下论

《阳明篇》曰∶伤寒六七日，目中不了了，睛不和，无表里证，大便难，身微热者，此为实也，急下之，宜大承气汤。阳明病，发热汗多者，急下之，宜大承气汤。发汗不解，腹满痛者，急下之，宜大承气汤。《少阴篇》曰∶少阴病，得之二三日，口燥咽干者，急下之，宜大承气汤。少阴病，自利清水，色纯青，心下必痛，口干燥者，急下之，宜大承气汤。少阴病，六七日，腹胀，不大便者，急下之，宜大承气汤。夫寒伤六经，止阳明、少阴之有急下证者，盖阳明秉悍热之气，少阴有君火之化，在阳明而燥热太甚，缓则阴气绝矣，在少阴而火气猛烈，勿戢将自焚矣，非肠胃之实满也。若实在肠胃者，虽十日不更衣，无所苦也。如此六证，若究省不到，不敢急下，故病此者，鲜有能生之。且予尝闻之曰∶痞、满、燥、实、坚，五证皆备，然后可下。噫！当急下者，全不在此五字。

上一页：产后论
下一页：急温论


急温论 《侣山堂类辩》

急温论

《少阴篇》曰∶少阴病，脉沉者，急温之，宜四逆汤。《太阳篇》曰∶病发热头疼，脉反沉，身体疼痛，当救其里，宜四逆汤。夫急温、急救之在少阴、太阳者，有水火寒热之气化也。病在少阴，感君火之甚者，急下之；病阴寒之剧者，急温之。寒伤太阳，欲如连枢，神气乃浮，脉反沉者，阳反内陷也，故当救其里。二者止见脉沉，若待其厥冷脉绝，则不救矣。故所谓急者，如人堕于水火之中，缓即焚溺矣。

上一页：急下论
下一页：汗下论


汗下论 《侣山堂类辩》

汗下论

一熏一莸，十年遗臭，故去邪莫如速也。曰∶汗多亡阳。如表邪盛者，汗之而解，以养阳也。曰∶下多亡阴，如里邪实者，下之而解，以养阴也。多者，谓其太过也。太过不可，而况妄行乎！《灵枢经》曰∶上焦开发，宣五谷味，熏肤充身泽毛，若雾露之溉，是谓气。盖气化而汗出溱溱也。又曰∶夺血者无汗，是血气不足，邪不得从汗解也。《伤寒论》曰∶微则阳气不足，涩则无血。下之，则心下痞鞭，是血气不足，又难从下解也。当知邪贼宜攻，而正气又当培养。夫邪正相持，则为寒热出入，邪负则愈，正北则危。汗下之法，犹援兵也。善用兵者，寡可以敌众，弱足以胜强。若不审虚实，不识情势，而妄攻之，反为贼害矣！

上一页：急温论
下一页：往来寒热论


往来寒热论 《侣山堂类辩》

往来寒热论

《辨脉篇》曰∶病有洒淅恶寒，而复发热者何？答曰∶阴脉不足，阳往从之；阳脉不足，阴往乘之。曰∶何谓阳不足？答曰∶假令寸口脉微，名曰阳不足。阴气上入阳中，则洒淅恶寒也。曰∶何谓阴不足？答曰∶尺脉弱，名曰阴不足。阳气下陷入阴中，则发热也。阳脉浮、阴脉弱者，则血虚，血虚则筋急也。其脉沉者，荣气微也。其脉浮而汗出如流珠者，卫气衰也。荣气微者，加烧针，则血流不行，更发热而躁烦也。夫脏脉为阴，腑脉为阳；血为阴，气为阳；荣为阴，卫为阳；内为阴，外为阳。此所言阴阳者，非此之谓也，乃阴阳之气耳！阴阳之气者，先天之水火也。在地为水，在天为寒；在地为火，在天为热。无形之气，曰阴曰阳；有形之征，曰水曰火。阴阳气交，是为平人。乘于脉中，则为往来寒热矣。故始曰阴脉，曰阳脉，复曰寸口，曰尺脉，曰阴气，曰阳气，曰阴中，曰阳中，谓阴阳之气相乘，入于脉中而见于寸尺也。盖以寸尺分阴阳，非脏脉为阴脉，腑脉为阳脉也；又非谓内络于脏腑者为阴脉，外络于形身者为阳脉也。中脉中也，阴中、阳中者，谓身半以上为阳，身半以下为阴，故曰上入下陷也。此阴阳之气，乘于脉中，而为寒为热，非脉中之血虚，故曰阳脉浮、阴脉弱者，则为血虚也。血虚则筋急者，谓血行脉中，渗于脉外，肝脏所主，而血自有阴阳之分也。（脉内为阴，脉外为阳。）荣气微者，其脉沉，卫气衰者，其脉浮。谓阴阳相乘者，见寸口脉微，尺中脉弱，非荣卫之为阴阳，而脉之浮沉也。如烧针则血流不行者，谓血随荣转，非随阴阳之气而往来也。更发热而躁烦者，谓荣气之生于阳明，而主于心、肾也。烧针之火气伤阳明则发热，伤心、肾则躁烦。此言荣血生于后天水谷之精，阴阳本于先天水火之气，乃阴阳之气乘于脉中，而为寒为热，非荣血之为寒热也。男玉师曰∶何以治之？曰∶金匮肾气丸为主方，配四物以养血。

上一页：汗下论
下一页：潮热论


潮热论 《侣山堂类辩》

潮热论

胃为水谷之海，而外合海水，是胃气昼夜升降，如潮往来。但平人有潮而不为热也，如有邪病留于脉肉筋骨间，随潮而出，则为发热。故当审其先发于何部？何处独盛？分六经而治之，与夜热之不同也。夜热本于阴虚，潮热因于病气，潮热一潮而退，夜热至旦方凉，因、证不同，治法亦异。（伤寒潮热，列于《阳明篇》中。）

上一页：往来寒热论
下一页：《伤寒论》编次辩


《伤寒论》编次辩 《侣山堂类辩》

《伤寒论》编次辩

仲祖《伤寒论》，其中条绪井井，原系本文，非叔和所能编次。盖谓断简残篇者，是因讹传讹也。如、湿、渴三种，非伤寒之病，因病在太阳而与伤寒相似，故先提出于《太阳篇》外。温病风温，原因伤寒所致，然非卒病之风寒，故先分别于《太阳篇》中。太阳为诸阳主气，故首提太阳之为病，次中风，（风即寒中鼓动之气，故篇名《伤寒论》而反先提中风。）

次伤寒，次传经，次桂枝汤证，次麻黄汤证。如六经篇首，则曰某经之为病，若六经所概论者，总归于太阳之首篇。其间条分缕析，有断有续。予于断续间，首加一圈，如学、庸、孔、孟之分章，便后学之体认。此皆仲祖位置，非叔和编次也。

再按仲祖一百十三方，为形层浅深，阴阳寒热而设，无分风与寒也。如邪在皮毛者，宜麻黄汤；在肌腠者，宜桂枝汤。故曰桂枝本为解肌，然中风之用桂枝者，始受之风邪，不闭于皮毛，而入于肌腠，故桂枝汤为中风之首方。如寒邪发汗不解，而入于肌腠者，亦属桂枝汤证。故邪病太阳，而无分风与寒者，则曰太阳病；有风寒之分者，则曰太阳中风，曰中风发热，曰伤寒。如风寒之邪，皆可为柴胡汤证者，则曰伤寒五六日；中风皆可为陷胸汤证者，则曰浮则为风，曰伤寒五六日结胸热实。如瓜蒂散证，则曰伤寒中风。盖始受之时，有风寒之分者，分中风、伤寒。如病在太阳，感太阳之热化者，则曰太阳病，病在阳明，感阳明之燥化者，则曰阳明病，而无分风与寒矣。至如大、小青龙汤证，乃病太阳寒水之气者也。

太阳之上，寒气主之，故太阳标阳而本寒。大青龙证，太阳标本之为病也；小青龙证，病太阳之阳而动其水气也。曰太阳中风，谓风中太阳之气也。脉浮紧者，浮则为风，紧则为寒，乃天之风邪，与太阳之寒气相搏，而见于脉也。发热者，风在太阳而为热也；恶寒者，病太阳之寒气也；身疼痛者，风寒之邪，尚及于形身，不汗出者，邪正之气陷于内也；烦躁者，太阳标本之气化也。此风中太阳之热邪，而兼病其本寒，故用麻黄、桂枝之复方，去芍药之苦平，易石膏之甘辛，直从内而透发于外也。如汗出恶风者，风邪在外，故不可服。盖汗之生，原有二∶一出于表者，血液之汗也；一出于里者，阳明水谷之汗也。麻黄汤，发表汗之剂也；桂枝汤，解肌腠之邪也。如麻黄配石膏，乃直从里而发阳明水液之汗矣。邪不在里而妄动其阳明，是以筋惕肉 ，阳明主肌而主宗筋也。又如伤寒脉浮缓者，乃寒伤太阳，而邪正之气，并陷于内也。夫天之寒邪，与太阳之阳气，相搏于肤表之间，其脉则紧。（风与寒搏，寒与阳搏，乃阴阳相搏，其脉皆紧。）此寒伤太阳，寒已化热，邪正相合，而陷于内，故止见虚浮之缓脉也。身不疼者，邪在内也。但重者，阳气陷也。乍有轻时者，正气欲出也。太阳与少阴标本相合，如寒伤太阳而见少阴证者，则为一身手足尽热，以热在膀胱，必便血也。盖太阳与少阴，在标本寒热之合化，寒在太阳，则病反其本而为热矣；及于里阴，则同气相感于少阴之火气矣。故曰无少阴证者，大青龙汤发之。上章乃风动之邪，入于里而尚涉于形身，故见浮紧之脉，疼痛之证，宜大青龙汤主之。此乃寒凝之气，入于里而无形身之痛，故恐转属于少阴，藉阳气之欲出，乍有轻时，而以大青龙汤发之。

此风寒之邪，病太阳之标阳，而兼动其本气者也。又伤寒表不解，心下有水气者，病太阳之阳，而动膀胱之水气也。干呕者，水气上逆也。（水火相交者，正气也；水气上乘者，邪气也。）发热者，寒在太阳而为热也。咳者，水气上通于肺也。病表阳之气而动其水气，则气不化而水不行，故有或渴，或利，或噎，或小便不利、少腹满，或喘之证也，宜小青龙汤主之。用麻黄、桂枝、甘草、芍药，以清肌表之邪；用干姜、半夏、细辛，以助火土之气；用五味子之酸，助春生之木气，以泄冬令之寒水也。渴者，火郁于上，水逆于下，故去半夏之燥，加栝蒌根，通水液以上滋。利者，寒水在下，火气不能下交。荛花性寒属水，用花萼之在上者，如鸡子大，熬令赤色，皆取其象心，导火气温 于下也。水得寒气，冷必相搏，其人即噎，故加附子以散寒。小便不利、少腹满者，土受所胜之侮，而不能制化，故加茯苓补中土以伐水邪。喘者，加杏子以利肺气。此在表之邪，入于里而动其水气，故并去其麻黄。又伤寒心下有水气，咳而微喘，发汗不渴，服汤已渴者，此寒去欲解也，小青龙汤主之。此表邪已解，而寒水之气上逆也。咳而微喘者，水气上乘于肺也。发热不渴者，得太阳之气化也。服汤已渴者，水寒之气外散，而复伤太阳之气也，故仍以小青龙主之。经曰∶太阳之上，寒气主之，在天呈象，在地成形，在天为寒，在地为水。天有六气，地有五行，人秉天地之气而生，兼有此五行六气，是以大青龙证，病太阳之阳，而动其寒气者也。故宜大青龙汤以发汗，谓在天之龙，能行云而施雨也。小青龙证，病太阳之阳，而动其水气者也，故宜小青龙主之，谓潜藏始蛰之龙，能泄冬令之寒水也。又如少阴病，真武汤主之者，病少阴而动其水气也；四逆散主之者，病在少阴得君火之热化而动其水气也。盖太阳、少阴，乃水脏水腑，皆有寒热之气化者也。若夫外因之水，停饮于中焦者，又属五苓散证。盖其因有不同，而治法亦别，是以有发表之方，有解肌之方，有散寒之方，有行水之方，有气分之方，有血脉之方，有胸胁之方，有腹胃之方，有却邪之方，有补正之方，有大凉之方，有大热之方，有大补之方，有大泻之方，有和解之方，有寒热补泻兼用之方，皆从形层外内之浅深，寒热虚实之气化，（麻黄、桂枝分形层，大、小青龙论气化。）不然止属风、寒二邪，奚有三百八十九证之分耶？明乎形层、气化之道，伤寒大义，思过半矣。

上一页：潮热论
下一页：风伤卫寒伤荣辩


风伤卫寒伤荣辩 《侣山堂类辩》

风伤卫寒伤荣辩

风乃天之阳邪，伤人卫气，寒乃阴邪，伤人荣血；同气相感耳。《辨脉篇》所谓风伤卫、寒伤荣者，谓风寒两感，荣卫俱伤，风则伤卫，寒则伤荣，以言其大概。若夫天之风寒，伤人气血，或中于阴，或中于阳，无有恒常者也。人之皮毛肌腠，气分为阳，血脉为阴，荣行脉中，卫行脉外。风雨寒暑之中人也，始于皮肤，皮肤缓则腠理开，开则邪从毛发入，入则抵深，深则毛发立，毛发立则淅然，故皮肤痛；留而不去，则传舍于络脉。是风寒之邪，皆始伤皮毛之气分，留而不去，而后传舍于经荣者也。《灵枢经》曰∶伤寒形，乃病形；风伤经脉，经脉乃应。《金匮真言》曰∶八风发邪，以为经风。触五脏邪气发病，是又寒伤气而风伤荣矣。盖阴阳之道，变化不测，故《内经》自有矛盾之文，以意逆志，庶为得之，若胶执文辞，又不可与论阴阳矣。至于《伤寒论》之中风，更为不同，非春伤之风，亦非四时所中之风，即严寒鼓动之气，故中风首节曰∶啬啬恶寒，淅淅恶风。寒乃阴凝之邪，闭于皮毛之间，故用麻黄汤以发散；风乃鼓动之气，开发皮毛，入于肌腠，故宜桂枝汤以解肌。是又寒在皮毛而伤气，风入腠理而将伤于荣矣。太阳之气，主于皮毛之间，寒伤太阳，是以六气相传，七日来复，若入于经荣，则为桃仁承气、抵当汤之血证，不复再传阳明矣。寒伤气，故曰∶伤寒一日，太阳受之，脉若静者为不传，颇欲吐，若躁烦脉数急者，为传也。又曰∶伤寒二三日，阳明、少阳证不见者，为不传也。此寒在太阳之表，故有六气之相传，风入于肌腠，故不为传经之邪也。至于春伤之风，四时所中之风，或伤于皮毛，则为嚏泪喘咳；入于肌腠，则为肌肤不仁，伤于筋骨，则为痛痹拘挛，入于脉中，或为鼠 ，或为厉疡，久风入中，则为肠风飧泄；或中于腑，即不识人；或中于脏，舌即难言，口吐涎。此在《灵》、《素》、《金匮》诸经中求之，与《伤寒论》之中风不相同也。

上一页：《伤寒论》编次辩
下一页：医学入门


医学入门 《侣山堂类辩》

医学入门

《金匮要略》曰∶千般 难，不越三条∶（ ，丑刃切，音趁。）一者经络受邪入脏腑，为内所因也；二者四肢九窍，血脉相搏，壅塞不通，为外皮肤所中也；三者房室金刃虫兽所伤。以此详之，病由都尽。（《金匮》）

二条，皆重外因，以房室、服食为内因。）宋成无己曰∶病有三因∶

一者外因于天，二者内因于人，三者不内外因。

外因于天者，风寒暑湿之六淫也；内因于人者，喜怒忧恐之七情，及饮食、房劳也；不内外因者，金刃、跌扑、虫兽、笞杖之所伤也。人之百病，不外此三者。夫伤寒，外因也，而《伤寒》经旨，风寒暑湿之六气，咸所具载矣。其间分析表里、阴阳、寒热、气血、邪正虚实，（内外百病，不出此十二字。）靡不备悉。明乎伤寒之道，千般病难，不出于范围焉。故医学入门，当从伤寒始，先难其所难，而后易其所易。盖外因之病暴而危，内因之病徐而持。（中风、疟、痢、痿、痹、疝、厥、头腹诸痛，多系外因。）故治外感者，可以活人，可以死人；治内伤者，或少有失误，未即为害。是以能医内伤，而不谙治伤寒者，未可医名也；能医伤寒，而不谙治内伤者，未之有也。

上一页：风伤卫寒伤荣辩
下一页：医以力学为先


医以力学为先 《侣山堂类辩》

医以力学为先

月三、六、九晨，集及门，说《内经》及《伤寒论》，讲毕，谓诸生曰∶时俗相沿云，行医全凭时运，予以为不然。诸生来学，当苦志读书，细心参究，庶可免庸医之责，若凭时运，则何业不可为，而习此苦难之事！设使杀一不辜，而救百人，其功不能赎罪。盖救人乃医家分内事，况多有病之轻者，有病之自能愈者，或病虽剧而可救者。越人曰∶仆不能生人耳，不起之病，仆能起之，是非必死之病，而医能活之。若使病者不死于病，而反死于医，又何异于梃刃，是以救人之功小，误伤之罪大。试观栽杏叟，尚误投药饵，伤及母子二命，况平人乎？然此亦警世之事也。古今名流，皆生前根气丰浓，若再加培植，即可名登仙籍，惜乎不能何也？既已名擅当时，焉肯虚心下士，况一人之精神有限，或忙中有错，即误用其药，亦不自知其非，病家延请惟艰，幸而至之，焉敢论其是非，即服药有误，反归于死者之命。是以运之小者其过小，运之大者其过大。诸生能鉴予言，潜心好学，将来运之小者可大，运之大者可无过矣。

开之曰∶历观古今医家，有子孙显达者，有子孙式微者，大有霄壤之分，若不图名、不贪利，虚衷受益，存心活人，有不永昌厥后者乎！

又曰∶古称医士为山中宰相，谓能燮理阴阳，调和气味，操生杀之柄耳！《记》云∶医不三代，不服其药。

许学士曰∶谓能读三代之书。予以为世代相传，又能读书好学，犹簪缨世胄，士之子而恒为士也。若仅守遗方，以为世传，何异按图索骥。夫天有四时之气，地有五方之异，人之百病，变幻多端，即如伤寒一证，有三百八十九法，可胶执遗方，能通变时疾乎？赵括徒读父书，尚至丧师败绩，况无遗书可读耶！守祖父之业而不好学人，可方草庐诸葛乎？伊芳川先生曰∶医不读书，纵成仓、扁，终为技术之流，非士君子也。卢不远先生曰∶当三复斯语。（及门者多系 世医子弟，故复言此以戒之。）

上一页：医学入门
下一页：中庸之道


中庸之道 《侣山堂类辩》

中庸之道

中者不偏，庸者不易。医者以中庸之道，存乎衷，则虚者补，实者泻，寒者温，热者凉，自有一定之至理。若偏于温补，偏于凉泻，是非中非庸矣。夫医道，上通天之四时六气，地之五方五行，寒热温凉，升降浮沉，信手拈来，头头是道，急者急治，缓者缓治，若仅守平和之橘皮汤者，又执中无权也。观古今，多有偏心，偏于温补者，惟用温补，偏于清凉者，惯用清凉，使病患之宜于温补者，遇温补则生，宜于凉泻者，遇清凉则愈，是病者之侥 以就医，非医之因证以治病也，岂可语于不偏不易之至道哉！

上一页：医以力学为先
下一页：杂证论


杂证论 《侣山堂类辩》

杂证论

杂证者，谓一人之病，见证庞杂。当知始受之因则一，久久不去，渐至蔓延。故治杂病，如理乱绳，得其头绪，一路理清，不则愈理愈乱矣。所治之药，亦专取其要，多则杂，杂无功。经曰∶一者因得之。又曰∶治之在于一。嗟乎！精一之道难矣。人秉天地之气所生，此身中有上下阴阳之气交，五运六气之变化，荣卫血气之贯通，五脏六腑之生始，知其推数无穷，而后可归于一，非细参《灵》、《素》诸经，不易得也。

上一页：中庸之道
下一页：十干化五行论


十干化五行论 《侣山堂类辩》

十干化五行论

黄帝问曰∶五运之数，土主甲己，金主乙庚，水主丙辛，木主丁壬，火主戊癸，愿问其所始也。岐伯曰∶昭乎哉问也！臣览《太始天元册》文，丹天之气，经于牛女戊分∶ 天之气，经于心尾己分；（ 音金。）苍天之气，经于危室柳鬼；素天之气，经于亢氐昴毕，玄天之气，经于张翼娄胃。所谓戊已分者，奎壁角轸，则天地之门户也。夫候之所始，道之所生，不可不通也。此岐伯论五行之化，始于五方之天象∶丹赤色，火之气也，牛女在癸度，经于牛女戊分，戊癸合而化火也； 黄色，土之气也，心尾在甲度，经于心尾己分，甲己合而化土也；苍青色，水之气也，危室在壬度，柳鬼在丁度，丁壬合而化水也；素白色，金之气也，亢氐在乙度，昴毕在庚度，乙庚合而化金也；玄黑色，水之气也，张翼在丙度，娄胃在辛度，丙辛合而化水也。夫丹、 、苍、素、玄，天之五气也。（丹、 、苍、素、玄，天之五色也；青、黄、赤、白、黑，地之五色也。在天之五色，化生地之五色。）金木水火土，地之五行也。天之十干，经于五方之分，阴阳配合而化生五气。天之五气，化生地之五行，所谓在天成象，在地成形。五行之中，有二火。在地为木，在天为风；在地为火，在天为热；在地为土，在天为湿，在地为金，在天为燥；在地为水，在天为寒；在地为火，在天为暑。是地之五行，化生天之六气。此天地之阴阳交相生化者也，故曰∶寒、暑、燥、湿、风、火，天之阴阳也，三阴三阳上奉之；木、火、土、金、水、火，地之阴阳也，生、长、化、收、藏下应之。三阴三阳者，子午为少阴君火，丑未为太阴湿土，寅申为少阳相火，卯酉为阳明燥金，辰戌为太阳寒水，巳亥为厥阴风木。是天之十干，化生地之五行，地之十二支，上承天之六气。后人不参究上古圣经，不明天地阴阳之化运，有以逢辰则化之说者，有以制克则化之说者，此皆技术家之迂论也。

上一页：杂证论
下一页：本草纲领论


本草纲领论 《侣山堂类辩》

本草纲领论

天地所生万物，皆感五运六气之化，故不出五气、五味、五色、五行、寒热温凉、升降浮沉之别。

经云∶五味阴阳之用，辛甘发散为阳，酸苦涌泄为阴，淡味渗泄为阳，咸味涌泄为阴，六者或收、或散、或缓、或急、或燥、或润、或软、或坚，随所利而行之。此物性之纲领也。五气、五味，各归所喜。酸先入肝，苦先入心，甘先入脾，辛先入肺，咸先入肾。肝色青，宜食甘；心色赤，宜食酸；肺色白，宜食苦；脾色黄，宜食咸；肾色黑，宜食辛。辛散，酸收，甘缓，苦坚，咸软。毒药攻邪，五谷为养，五果为助，五畜为益，五菜为充，气味合而服之，以补益精气。四时五脏之病，随五味所宜也。又肝苦急，急食甘以缓之，欲散，急食辛以散之，用辛补之，酸泻之，心苦缓，急食酸以收之，欲软，急食咸以软之，用咸补之，甘泻之，脾苦湿，急食苦以燥之，欲缓，急食甘以缓之，用苦泻之，甘补之；肺苦气上逆，急食苦以泄之，欲收，急食酸以收之，用酸补之，辛泻之；肾苦燥，急食辛以润之，（辛又能润，为能开发腠理，致津液通气也。）欲坚，急食苦以坚之，用苦补之，咸泻之。又辛走气，气病无多食辛；咸走血，血病无多食咸；苦走骨，骨病无多食苦；（《灵枢》苦走血，咸走骨。）甘走肉，肉病无多食甘；酸走筋，筋病无多食酸。此五味补泻宜忌之纲领也。夫百病之生也，不出乎表里、阴阳、寒热、虚实。虚者补之，实者泻之，寒者热之，热者寒之，坚者削之，客者除之，劳者温之，（凡甘温、辛温，皆从补。）结者散之，留者攻之，燥者濡之，急者缓之，散者收之，损者温之，逸者行之，盛者折之，惊者平之，高者抑之，下者举之，微者逆之，甚者从之，上之下之，摩之浴之，薄之劫之，开之发之，适事为故，逆者正治，从者反治。此治病之纲领也。万物各有自然之性，凡病自有当然之理，即物以穷其性，即病以求其理，得其性理，豁然贯通，则天地所生之万物，人生所患之百病，皆归一致矣。用之可十可百，推之可万可千，岂不绰然有余裕哉！

上一页：十干化五行论
下一页：药性形名论


药性形名论 《侣山堂类辩》

药性形名论

按《本草纲目》金石、草木、禽兽、果谷，自神农及今，计一千六百余种，命名之义，各有思存。如黄连、白芷、青黛、元参之类，以色而命名也；甘草、苦参、酸枣、细辛之类，以味而命名也；寒水石、腽肭脐、火硝、香薷之类，以气而命名；桑皮、橘核、杏仁、苏子之类，以体而命名也；夏枯草、款冬花、长春、秋葵之类，因时而命名也；防风、续断、决明、益智之类，以功能而命名也；钩藤、兜铃、狗脊、乌头之类，以形象而命名也。命名之义，不能枚举，施于治道，各有功用。如五气分走五脏，五味逆治五行，皮以治皮，节以治骨，核以治丸，（松节、杉节及草根之多坚节者，皆能治骨。荔核、橘核之类，治睾丸。）子能明目，藤蔓者治筋脉，肉者补血肉，各从其类也。如水草、石草，其性主升；梢杪子实，其性主降；甘香之品，能横达于四旁；寒热之气，性浮沉于上下，在土之根 ，本乎上者亲上，本乎下者亲下；在外之枝干，在根者治本，在枝者行于四肢。此物性之自然也。又如夏枯之草，夏收之术，半夏之生， 麦之成，皆得火土之气，而能化土，秋英之菊，秋鸣之蝉，感金气而能制风；凌冬不凋者，得寒水之气，而能清热；先春而发者，秉甲木之性，而能生升。此感天地四时之气，而各有制化也。甘温者补，苦寒者泻；色赤者走血，色白者走气∶赤圆者象心，白瓣者象肺，紫尺者益脾，香圆者入胃，径直青赤者走肝，双仁圆小者补肾，以形色之相类也。（以象形而治五脏，详《金匮要略》。）阳者主上，阴者主下，阴中之阳升，阳中之阴降；轻清者主上，重浊者主下，浊中之清升，清中之浊降。凡物感阴阳之气而生，各有清浊升降之质性者也。又如山桅炒黑而降，黑豆黄卷而升，红曲生血，神曲化 。此假造酿而得化功者也。因名而取实，因象以用形，得其性之升降浮沉，气之温凉寒热，色之青黄赤白，味之甘苦酸辛，一千六百余种，大概不越乎此矣。

上一页：本草纲领论
下一页：草木不凋论


草木不凋论 《侣山堂类辩》

草木不凋论

草木寒不黄陨，及花发于冬者，得冬令寒水之资也。木生于水，水通于天，水火相济，水由地行，水气之通于四脏者也。如麦门冬、款冬花、枇杷叶、侧柏叶、山豆根、巴戟天之类，肾之肺药也；黄连、菖蒲、山桅、南烛、茶花、梅花之类，肾之心药也，浓朴、豆蔻、丁香、枳橘之类，肾之脾药也，菌桂、竹、密蒙花、女贞实之类，肾之肝药也。夫肾为水脏，受藏五脏之精，而复还出于四脏，入肝为泪，入心为血，入脾为涎，入肺为涕，上下交通，而外注于九窍。是以得寒水之草木，能启阴气上滋四脏，复能导四脏之气而下交于阴，又匪独肾气之通于四脏。五脏之气，皆相贯通，而药性亦然。如枣仁脾之心药也，石斛脾之肾药也，芍药脾之肝药也，桑皮脾之肺药也。类而推之，总不出五行之生化。

上一页：药性形名论
下一页：四气逆从论


四气逆从论 《侣山堂类辩》

四气逆从论

经云∶升降浮沉则顺之，寒热温凉则逆之。谓春宜用升，以助生气；夏宜用浮，以助长气，秋时宜降，以顺收令；冬时宜沉，以顺封藏。此药性之宜顺四时者也。春气温，宜用凉；夏气热，宜用寒；秋气凉，宜用温；冬气寒，宜用热。此用气之宜逆四时者也，而病亦如之。然时气、病气，又皆有常有变，知其常变，反其逆从，可以把握阴阳，裁成造化矣。

上一页：草木不凋论
下一页：大枣


大枣 《侣山堂类辩》

大枣

枣色黄、味甘，脾家果也。夫木末之实，而为心家果者，生化之道也；木末之实，而为脾家果者，制化之道也。盖天地所生之万物，咸感五运六气之生化，明乎阴阳、生克之理，则凡物之性，可用之而生化于五脏六腑矣。元如曰∶桃为肺之果，核主利肝血；杏为心之果，核主利肺气。亦制化之理然与！

上一页：四气逆从论
下一页：栀子


栀子 《侣山堂类辩》

栀子

栀子冬不陨叶，五月感一阴之气，生花六出，洁白芬香，得金水之气也。其实结于枝梢，圆小赤色，味苦性寒，乃阴中之阳，肾之心品也，故炒黑而成离中之虚，导心火以下交于肾。元如曰∶六者，阴之终也，花多五瓣，如雪花、栀子花、玄精石，皆感阴气生成。

上一页：大枣
下一页：枇杷


枇杷 《侣山堂类辩》

枇杷

枇杷四季长青，叶上多毛。凡草木之生毛者，皆主治肺；多刺者，花开于秋者，皆得坚金之气，而能制风。枇杷初秋结蕊，深秋放花，夏时果熟，又得冬令之气，能引寒水以上滋，利肺气以下降，故主治咳嗽卒 ，并下气消痰。

上一页：栀子
下一页：款冬花


款冬花 《侣山堂类辩》

款冬花

款冬花气味辛温，生于关中，及雍州山谷溪水间，冬时发条，结蕊于冰雪中，故名款冬。（西北气寒，冰雪至夏不消，款冬辛温，可为大热者矣。）土人谓之看灯花，又曰敲冰取款冬，谓在正月前半月采之，如过元宵灯节，花即大放矣，此阴中之阳升也。如形寒饮冷，肺气虚寒作喘者宜之，若阴火上炎，肺叶焦满，恐益消烁毁伤矣。

上一页：枇杷
下一页：泽泻


泽泻 《侣山堂类辩》

泽泻

泽泻，水草也。凡水草，石草，皆属肾，其性主升。盖天气下降，地水之气上升，自然之理也。凡物之本乎上者性升，本乎下者性降。泽泻形圆，无下行之性矣。春时丛生苗于水中，独茎直上，秋时白花作丛，肾之肺品也。《易》曰∶山泽通气，能行在下之水。随泽气而上升，复使在上之水，随气通调而下泻，故名曰泽泻。元如曰∶如何首乌形圆茎蔓，其性惟升；牛膝形细而长，其性惟下，故主治在下。诸品可类推之。

上一页：款冬花
下一页：芍药


芍药 《侣山堂类辩》

芍药

芍药气味苦平，苦走血，故为血分之药；苦下泄，故本经主邪气腹痛，除血痹，破坚积寒热。因其破泄，故《太阴篇》云∶太阴为病，脉弱，其人续自便利，设当行大黄、芍药者，宜减之，以其人胃气弱，易动故也。今人咸云∶芍药主酸敛，而不知有大黄之功能。元如曰∶芍药乃神农中品之药。本经曰气味苦平，后人增曰酸，而实未尝酸也。（卢子由曰∶市肆一种赤芍药，不知为何物草根，儿医、疡医多用之，此习已而不察，其为害殊甚。）

上一页：泽泻
下一页：牡丹皮


牡丹皮 《侣山堂类辩》

牡丹皮

牡丹皮色赤，气味辛寒，血分之药也。不缘子生，故名曰牡。阴中之阳，升也。其味辛，故主发散中风，寒热邪气，除症坚瘀血，寒能凉血，故主螈 惊痫。凡骨蒸劳热，痈肿疮疡，丹皮为要药，若吐血衄血，大非所宜，以其上升故也。元如曰∶若因风寒而衄血者宜之，如阴火上炎者大忌。

上一页：芍药
下一页：栝楼


栝楼 《侣山堂类辩》

栝楼

凡草木之根，其性上升，梢杪子实，性复下降，物之理也。栝楼蔓延结实，则根粉尽消，实黄赤而子白润，气味苦寒，是以天花粉能启阴液以上滋于心肺，栝楼实复能导心肺之气以下行，故本经主治胸痹。元如曰∶如苏子、萝葡子、白芥、云苔之类，性皆下行，所谓“上行极而下”也。

上一页：牡丹皮
下一页：麦芽


麦芽 《侣山堂类辩》

麦芽

麦，春长、夏成，得木火之气，故为肝之谷；透发其芽，能达木气，以制化脾土，故能消米谷之实。

经云∶食气入胃，散精于肝，淫气于筋。人之食饮不化，而成反胃噎膈者，多因肝气郁怒所致。予治此证，于调理脾胃药中倍加麦芽，多有应手。盖医者但知消谷，而不知疏肝。玉师曰∶可类推于谷芽、黍芽、大豆黄卷。

上一页：栝楼
下一页：薯蓣


薯蓣 《侣山堂类辩》

薯蓣

薯蓣，古名也，避唐宋帝讳，改名山药。种植之法，切作薄片，随所杵之窍而长之。（卢子由先生治一血利，久久不愈，曰∶此肠内有血管矣。山药随所杵之窍而长满，性能塞管，用山药为君，配血药而愈。此乃意度之妙用。）又百合之白花者，摘碎埋于土中，一瓣即生百瓣，而成一蒲。夫凡物切碎，皆成腐秽，二品所生之异，盖得本体之精，感气化而生长。山药肉内多涎，仲景用百合汤，以水浸一宿，出其白沫。涎沫，乃其精也。气生于精，二品得精气之盛，故主补中益气，长肉强阴。元如曰∶凡物多精汁者，皆主养精补血，益气生肌。

上一页：麦芽
下一页：枸杞


枸杞 《侣山堂类辩》

枸杞

《神农本经》，总名枸杞，无地骨皮、枸杞子之分。盖枸字谐狗，杞字谐己，狗属戌，而戌主右肾，肾主骨，而己属阴土，故有地骨之名，而久服能坚筋骨。气味苦寒，能清热中消渴，盖能助水土之气，上滋心肺者也。其子色赤性寒，能补两肾之精气，骨之精为瞳子，故助瞳子之光明。

上一页：薯蓣
下一页：红花


红花 《侣山堂类辩》

红花

红花色赤多汁，生血行血之品也。陶隐居主治胎产血晕，恶血不尽绞痛，胎死腹中。金匮方红兰花酒，治妇人六十二种风，又能主治 疟。临川先生曰∶治风先治血，血行风自灭。盖风乃阳邪，血为阴液，此对待之法也。花 茎叶，且多毛刺，具坚金之象，故能胜制风木。夫男女血气相同，仲祖单治妇人六十二种风者，良有以也。盖妇人有余于气，不足于血，所不足者，乃冲任之血，散于皮肤肌腠之间，充肤热肉，生毫毛，男子上唇口而生髭须，女子月事以时下，故多不足也。花性上行，花开散蔓，主生皮肤间散血，能资妇人之不足，故主治妇人之风。盖血虚则皮毛之腠理不密，而易于受风也。此血主妊娠，故专治胎产恶血。《灵枢经》云∶饮酒者，卫气先行皮肤，故用酒煎以助药性。疟邪亦伏于募原之腠理间，故能引其外出。夫血有行于经脉中者，有散于皮肤外者，而所主之药亦有不同。如当归、地黄、茜草之类，生养脉内之血者也，红兰花主生脉外之血者也；川芎、芍药、丹皮、红曲之类，又外内之兼剂也。学人能体认先圣用药之深心，思过半矣。

上一页：枸杞
下一页：石膏


石膏 《侣山堂类辩》

石膏

石膏气味辛甘微寒，《神农本经》主中风寒热，心下逆气，惊喘，口干舌焦，不能息，腹中坚痛，除邪鬼，产乳，金疮。仲景用麻黄配石膏，能发阳明水液之汁，白虎汤解阳明燥热之渴，又主风热发斑。是神农、仲景皆用为发散之品。盖气味辛甘，而体质疏松如肌理，但其性沉重，色白若金，故直从阳明而达于外也。后人咸谓清内热而主降下，乃不明经义、物性故耳！夫凡物有可升可降者，配发散之药则升，配破泄之药则降。如浓朴之气味苦温，本经主中风、伤寒，头痛，寒热，乃发散之药也。仲景承气汤，配枳实、大黄、芒硝，为急下之剂。经云∶酸苦涌泄为阴。盖酸苦之味。能上涌而下泄也。同升药则升，同降药则降，立方配合，乃医家第一义，讵可忽诸！

上一页：红花
下一页：女贞实


女贞实 《侣山堂类辩》

女贞实

女贞子，乃本经上品，气味苦平，主补中，安五脏，养精神，除百病，久服肥健，轻身不老，强阴，健腰膝，变白发，明目。即蜡树也。立夏前后，取蜡虫种子，裹置枝上，半月后，其虫化出，延缘枝上，造成白蜡，坚白如凝脂，犹蚕食桑而成丝，连绵温暖，皆得树质精华，是以桑根白皮，主伤中，五劳六极，羸瘦，崩中绝脉，补虚益气。女贞虽与冬青同名，其种实异。冬青名冻青，叶微圆，子赤色，虫不造蜡为别也。世俗混用冻青，实二物，功用迥别。采择者，不可不辨！

上一页：石膏
下一页：莲实


莲实 《侣山堂类辩》

莲实

莲子，本经上品，气味甘平，主补中养神，益气力，除百疾，久服轻身耐老，不饥，延年。夫莲茎色青味涩，中通外直，具风木之象，花红，房白，须黄，子老而黑，有五行相生之义，故能补五脏不足。五脏主藏精者也，肾为水脏，受藏五脏之精。石莲子色黑味涩，故用之以固精气。今市肆一种，状如土石，味极苦涩，不知为何物？卢子由先生曰∶食之令人肠结。宜于建莲子中，拣带壳而色黑者为是。（有云假石莲子乃树上所生，即苦珠子之类。）

上一页：女贞实
下一页：桑上寄生


桑上寄生 《侣山堂类辩》

桑上寄生

桑寄生，生于近海州野，及海外之境，地暖不蚕，桑无剪采之苦，气浓意浓，兼之鸟食榕实，粪落桑上，乘气而生。榕乃易生之木，枝叶下垂，即生根作本，故其树极大，多生于海山中，是以子附于桑，则为桑上寄生。盖感桑之精气，故其功力一本于桑，若寄生他木上者，不惟气性不同，且反生灾害矣。今市肆者，乃柴枝也。有一种色黄软脆，状如金钗石斛者，庶几可用。寇宗 曰∶予从官南北，遍搜不可得，故非亲采，难以别真伪，要知市卖者皆伪也。予故以根据附桑上之藤，叶如三角枫者，取之安胎甚效，盖亦得桑之精气者也。

上一页：莲实
下一页：紫草茸


紫草茸 《侣山堂类辩》

紫草茸

按《本草纲目》紫草发明下，李时珍曰∶紫草气味苦寒，如痘疹欲出未出，血热毒盛，大便闭涩者宜之，已出而紫黑便闭者，亦可用；若已出而红活，及白陷大便利者，切宜忌之。《直指方》云∶紫草治痘，能导大便，使发出亦轻。《活幼新书》云∶紫草性寒，小儿脾气实者犹可用；脾气虚者，反能作泻。故古方惟用紫草茸，取其初得阳气，以类触类，所以用发痘疮。今人不达此理，一概用之，非矣。夫所谓茸者，即初生之蒙茸，非紫草之外，另有茸也。又有如麒麟竭者，谓之紫草茸，非也，乃紫铆耳！《酉阳杂俎》云∶紫铆树，出真腊、波斯二国，树高盈丈，枝叶郁茂，经冬不凋，天有雾露及雨沾濡，则枝条出铆，状如糖霜，累累紫赤，破则鲜红，能出痘毒。此物产于异域，殊不易得。近有市利之徒，以伪物假充，索价甚浓，非徒无益，而反害之，不若用草之为当也。

上一页：桑上寄生
下一页：枳实


枳实 《侣山堂类辩》

枳实

《考工记》云∶橘逾淮而北为枳。盖橘得江南温热之气，故气味辛温，能达中土之气，通灌于四旁∶枳乘江北寒凉之气，性味苦寒，能去寒热之邪下泄。是一物而性不同，因天地之气也。本经主大风在皮肤中，如麻豆苦痒者，能启寒水之发，以对待其阳邪。（枳叶经冬不凋。得寒水之气。）夫橘至成熟而后采摘，天气充满，故能横遍于四体；枳乃初生之小者，其气收敛，故专生下泄。若夫枳壳之苦泄，其性又能横充，所以本经止云实而无壳，至宋时，始有壳、实之分。如病胸腹实而当下者，应用实，而以壳代之，乃识见浅而无力量处。

上一页：紫草茸
下一页：橘皮


橘皮 《侣山堂类辩》

橘皮

橘皮臭香色黄，味甘而带辛，甘、香、黄主土，辛主金。夫胃土主脉络，（胃又属阳明，秋金其色白。）脾土主肌肉，肺金主皮毛，橘皮在内之白膜，如胃腑所主之络脉，皮内之白若肌肉，皮外之宗眼如毛孔，是从中达外，由脉而络，络而肌，肌而皮也。橘皮能宣发阳明之汗，解胃气之逆呃，盖能宣达胃气，外出于皮毛，若夫皮腠之邪，逆于内而为喘急，膈上之痰，结于上而为咳嗽，欲消痰降气而从下解者，是又从肌而络，络而脉，脉而胃也。是邪正之气，欲出欲入，而用橘皮为导引者，皆藉皮内之白膜，如去其膜白，则断截出入之道路，故本经止曰橘皮，而并无留白、去白之分。

上一页：枳实
下一页：麦门冬


麦门冬 《侣山堂类辩》

麦门冬

经云∶人之所受气者，谷也；谷之所注者，胃也；胃者，水谷血气之海也。海之所行云气者，天下也，胃之所出血气者，经隧也。经隧者，五脏六腑之大络也。是脏腑受水谷之精气，由胃腑之大络，通于脏腑之经。麦门冬主伤中伤饱，胃络脉绝，以其根须从中而贯，如络脉之贯于募原之中，是通胸络之气，藉中心之贯通也。麦冬经冬不凋，能启阴气，上滋于心肺，故主心腹结气，咳嗽虚劳。肾脉上贯肝膈，入肺中，从肺出络心，是肾气之上交于心肺。心肺之痰热，欲从下解者，又咸藉麦冬之心而导引于脉中也。盖凡物之寒凉者，其心必热，热者，阴中之阳也。人但知去热，而不知用阳，得其阳，而后能通阴中之气。

上一页：橘皮
下一页：防己


防己 《侣山堂类辩》

防己

经云∶水道不行，则形气消索。是水有随气而营运于肤表者，有水火上下之相济者，如气滞而水不行，则为水病痰病矣。防己生于汉中者，破之纹作车辐，茎蔓空通，主通气行水，以防己土之制，故有防已之名，《金匮》方治水病，有防己黄 汤、防己 茯苓汤；治痰饮，有木防己汤、防己加茯苓 芒硝汤。孙思邈治小便闭涩，有三物木防己汤。盖气运于上，而水能就下也。今相沿为下部之药，缘前人创论于前，后人随文附会尔！杲曰∶防己如险健之人，幸灾乐祸，首为乱阶，若善用之，亦可敌凶突险，此瞑眩之药也，故圣人存而不废。如上焦气分之病，皆不可用，乃下焦血分之药耳！噫，如此议论，不知从何处参出？夫气化而后水行，防己乃行气利水之品，反云上焦气分不可用。《神农本草》分上、中、下三品，以养生补益、延年不老者为上品，治病者次之，毒药为下。防己能营运去病，是运中有补，故本经列于中品之前，奚为存而不废？且气味辛平无毒，奚为瞑眩之药？如此议论，不能枚举，无裨治道，反疑惑后学。予观今世惟卢子田先生，学识渊博，惟宗圣经，独不为前人所愚。

上一页：麦门冬
下一页：附子


附子 《侣山堂类辩》

附子

附子如芋，子附母生，故名附子。旁之小子曰侧子，土人欲重其斤两，用木坯将侧子敲平于上，然母子之体不相合，故须拣子之少者，又当估去小子，有一两余方可用，若连子而重一两五六钱，更为有力。近时俗人，咸谓一两外者为天雄。不知天雄长三寸以上，旁不生子，故名曰雄。土人尤忌生此，以为不利，即禳祷之，谓其不能子母之相生也。今人多取重一两者，若侧子多而去其二三钱，则母身止重七八钱之川乌矣。此缘失于考究，故沿袭时俗之讹。又如附子之尖，乃下行之根，其性趋下，有欲治上而用其尖者，颠倒物性，尤为可笑。

上一页：防己
下一页：丹雄鸡


丹雄鸡 《侣山堂类辩》

丹雄鸡

羽虫三百六十，秉火运而生，故飞翔于上下。鸡在卦属巽，冠羽皆丹，感木火之气者也；在支属酉，又得金之制化，故鸣于寅酉二时。鸣则先鼓其翼，风之象也；鸣者，金之声也。（玉师曰∶木击金则鸣。）其性好斗，秉肃杀之气也。故主女子崩中，漏下赤白。盖崩中、漏下，肝主之血也。夫凡物各有自物之性，得其物性，施于治道，若合符节，故举一以推之。

上一页：附子
下一页：黑豕


黑豕 《侣山堂类辩》

黑豕

猪属亥，水之畜也，故气味咸平。豕性甚躁，（玉师曰，故躁属阴证。）行不举足而惟奔，故无病之人食之，补肾生精，如感于风寒者食之，生痰发喘，以其善奔水气于上也。按毛虫三百六十，感木气而生，而牛、羊、犬、马，又秉火土之化。豕属水而性寒，羽虫感火气之化，而生长于水中者，又居其半。（鹅、鸭，凫、骛类，生长于水中。）盖五类之虫，虽感五行之气而生，而五行之中有变有化，明乎变化之道，可与参天地之生物矣。

上一页：丹雄鸡
下一页：鳞类


鳞类 《侣山堂类辩》

鳞类

鳞虫三百六十，而龙为之长，感水运而生。水者，至阴也。阴极阳生，故戊癸合而化火，火生于水也。（玉师曰∶龙身有火。）是以鱼属火，而有水火相济之功。

上一页：黑豕
下一页：蚌蛤


蚌蛤 《侣山堂类辩》

蚌蛤

介虫三百六十，皆具坚甲之象，感金气而生，金生水也，外刚内柔，离之象也。故蚌蛤之肉皆主清凉，在外之壳，又能燥湿，是一物而有水火寒热之分焉。非惟蚌蛤之为然也。如坎为水，水生木，其于木也，为坚多心，是木皮之清凉者，其心则热。又非惟木之为然也。凡物之极寒者必有热，极热者必有寒，盖物极则变，变则生化。玉师曰∶如麻黄大发汗，而根节又能止汗；西瓜大凉，而子性大热。

上一页：鳞类
下一页：血余


血余 《侣山堂类辩》

血余

肾藏精，其荣在发；心主血，发乃血之余也。夫血乃所生之精汁，奉心神而化赤，故曰血者神气也。

本经发 ，主五癃关格不通，疗小儿惊，大人痉，仍自还神化，谓血化之余荣，仍自还于神化也。血脉流通，精神交感，则关格通而惊痉自解。是以痘方用血余者，取其能导肾精中之毒瓦斯，归于心神，行于脉络，而又能败毒。

上一页：蚌蛤
下一页：龟板、鹿茸


龟板、鹿茸 《侣山堂类辩》

龟板、鹿茸

李时珍曰∶龟、鹿皆灵而有寿。龟首常藏向腹，能通任脉，故取其甲，以补心、补肾、补血，皆以养阴也。鹿鼻常反向尾，能通督脉，故取其角，以补命、补精、补气，皆以养阳也。乃物理之玄微，神工之能事。按任脉起于中极之下，以上毛际，循腹里，上关元，至咽喉，上颐循面。督脉环绕一身，循腰脊，历络两肾。龟板治小儿囟不合，鹿茸主生齿不老，盖二品皆属于肾，肾主骨也。任、督二脉，为阴阳百脉之宗，又皆出于肾。故痘方用之者，一取其养阴而清热，一取其透顶以败毒，导肾中之火毒，从百脉而外出于皮肤。（龟板又能达于四肢，故主治四肢重弱，上古卜蔡烹而用之，若败龟板者，乃病死枯败之物，绝无灵气，又何所取焉？）

上一页：血余
下一页：半夏、天花粉


半夏、天花粉 《侣山堂类辩》

半夏、天花粉

《月令》五月半夏生，当夏之半也。其形圆，其色白，其味辛，阳明胃腑之药也。阳明秉秋金之燥气，半夏启一阴之气，上与戊土相合，戊癸合而化火，故阳明为燥热之腑，能化水谷之精微。天花粉别名瑞雪，根粉洁白，气味苦寒，茎引藤蔓，能启阴液，从脉络而上滋于秋金，（藤蔓者，走经脉。） 故有天花、瑞雪之名。盖水阴之气，上凝于天而为雪；天花者，天雨之六花也。一起阴气于脉外，上与阳明相合，而成火土之燥；一起阴液于脉中，天癸相合，而能滋润其燥金。是以《伤寒》、《金匮》诸方，用半夏以助阳明之气，渴者燥热太过，即去半夏，易花粉以滋之。先圣贤立方加减，岂轻忽欤！

上一页：龟板、鹿茸
下一页：百合、紫苏


百合、紫苏 《侣山堂类辩》

百合、紫苏

庭前植百合、紫苏各数茎，见百合花昼开夜合，紫苏叶朝挺暮垂，因悟草木之性，感天地阴阳之气而为开阖者也。如春生、夏长、秋成、冬殒，四时之开阖也；昼开、夜合、朝出、暮入，一日之开阖也。是以一岁之中有四时，一日之中有四时，而人、物应之。百合色白气平，其形象肺，能助呼吸之开阖，故主邪气腹胀心痛，盖气行，则邪散而胀痛解矣，主利大小便者，气化则出也；主补中益气者，气之发原于中也。苏色紫赤，枝茎空通，其气朝出暮入，有如经脉之气，昼行于阳，夜行于阴，是以苏叶能发表汗者，血液之汗也。（白走气分，亦走血分。）枝茎能通血脉，故易思兰先生常用苏茎通十二经之关窍，治咽膈饱闷，通大小便，止下利赤白。予亦常用香苏细茎，不切断，治反胃膈食，吐血下血，多奏奇功。盖食气入胃，散精于肝。浊气归心，肝主血，而心主脉。血脉疏通，则食饮自化。经云∶阳络伤则吐血，阴络伤则下血。通其络脉，使血有所归，则吐下自止。夫茜草、归、芎之类，皆能引血归经，然不若紫苏昼出夜入之行速耳！于戏，阴阳开阖，天地之道也，进乎技矣！

上一页：半夏、天花粉
下一页：羌活、防风


羌活、防风 《侣山堂类辩》

羌活、防风

按神农本草三百六十种，以上品一百二十种为君，中品一百二十种为臣，下品一百二十种为使。羌活、防风，皆本经上品。有谓羌活治一身尽痛，乃却乱反正之君主，防风治一身尽痛，乃卒伍卑贱之职，随所引而至。噫！神农列于上品之君药，后人改为卑贱之卒伍，何防风之不幸也！夫君令传行，亦随邮使所引，遍及万方，若以随所引至为卑贱，则羌活亦可为卒伍矣。如此议论，虽不大有关系，但使后人从而和之，则陋习终不可挽回矣。

上一页：百合、紫苏
下一页：鸡子、金银花、王不留行


鸡子、金银花、王不留行 《侣山堂类辩》

鸡子、金银花、王不留行

天地之形如鸟卵，仲景即以鸡子白补气，卵黄治血脉。金银花花开黄白，藤名忍冬，得水阴之气而蔓延。陶隐君谓能行荣卫阴阳，主治寒热腹胀，败毒消肿。盖荣卫行而寒热肿胀自消，得阴气而热毒自解，故又治热毒下痢、飞尸鬼疰、喉痹乳蛾。王不留行亦花开黄白，故名金盏银台，其性善行，言虽有王命，不能留其行也。陶隐君亦取其能行气血，主治金疮，痈肿，痛痹，产难，下乳汁，利小便，出竹木刺。夫血气留阻，百病皆生，荣卫营运，精神自倍。故二种皆为上品，并主轻身耐老，益寿延年。鸡卵用形，二花取色，一因其延蔓，一取其善行。夫医者，意也。本草大义，亦以意逆之，则得矣。开之曰∶人但知金银花败毒消肿，不知有行荣卫血气之功，得冬令寒水之气。

上一页：羌活、防风
下一页：沙参、人参、黄


沙参、人参、黄 《侣山堂类辩》

沙参、人参、黄

沙参、人参、黄 ，皆《神农本经》上品，咸主补养元气。沙参色白，气味甘苦，微寒，主补中，益肺气。肺气者，胃腑所生之宗气，上出于肺，以司呼吸。人一呼则八万四千毛窍皆阖，一吸则八万四千毛窍皆开，故肺主皮毛。补中者，宗气生于胃腑也。人参色白微黄，气味甘温，资胃腑之精气者也，故主补五脏，安精神，定魂魄，止惊悸，除邪气，明目开心益志。盖五脏之精气神志，胃腑之所生也。黄 色黄，气味甘温，补益脾气者也。脾气者，元真之气也。（元真者，先天之真元，生于地水之中。）三焦通会元真于肌腠，故脾主肌肉。黄 主痈疽久败，排脓止痛，大风癞疾，五痔鼠 ，补虚，小儿百病。盖血气留滞于肌肉，则为痈肿，肌腠之气营运，则肌肉生而脓肿消矣。大风癞疾，乃风邪伤荣，而热出于 肉，其气不清，故使其鼻柱坏而色败，皮肤疡溃。经云∶肠 为痔。盖脾气孤弱，五液注下，则生痔漏。鼠 者，邪气陷放脉中而为，留于肉腠，则为马刀侠瘿。盖脾土盛而元气行，则痈 诸病皆解矣。补虚者，补肌肉羸瘦也。主小儿百病者，小儿五脏柔脆，中土之气未足，若过于饮食，则脾气伤而不能运化矣。脾弱则胃强矣，胃强则消谷善饥，脾弱则肌肉消瘦，胃热则津液不生，而热疳、食疳之病生焉。是以黄 、白术、黄连、枳实为小儿之要药。盖清其胃热，脾气营运，则无五疳、五痨之病矣；腠理固密，则无急、慢惊风之证矣。三者皆补中之品，而各有所主之分。

按本草千种有奇，愚所论者，错综辩证，百不及一。同志高明，引伸触类，一可贯十，十可HT 百。至参阅前人议论，是则曰是，非则曰非。阐先圣之奥义，以开来学，是予所深望焉！

上一页：鸡子、金银花、王不留行
下一页：姜附辩


姜附辩 《侣山堂类辩》

姜附辩

干姜、甘草、人参、白术、黄 ，补中气之品也，是以吐伤中气者，用理中圆，乃人参、甘草、干姜、白术四味。附子乃助下焦之生气者也，是以手足厥冷，脉微欲绝者，用四逆汤，乃附子、干姜、甘草三味。夫启下焦之生气者宜生附，补下焦之元气，或汗漏不止，而阳欲外脱者，宜熟附以固补之。盖元气发原于下，从中焦而达于四肢，故生气欲绝于下者，用下焦之附子，必配中焦之甘草、干姜，或加人参、白术。若止伤中气，而下焦之生原不伤者，止用理中，而不必附子矣。不格物性中下之分，不体先圣立方之意，有以生附配干姜，补中有发，附子得生姜则能发散之说者；有以附子无干姜不热，得甘草则性缓之说者。盖以姜、附为同类，疑惑后人，误事匪细。如生气欲绝于下，所当急温者，若不用附而以姜试之，则不救矣！元如曰∶不敢用附，而先以桂代之者，亦误事不浅。

上一页：沙参、人参、黄
下一页：炮制辩


炮制辩 《侣山堂类辩》

炮制辩

上古以司岁备物，谓得天地之专精。如君、相二火司岁，则收取姜、桂、附子之热类。如太阳寒水司岁，则收取芩，连、大黄之寒类。如太阴土气司岁，则收取 、术、参，苓、山药、黄精之土类。如厥阴风木司岁，则收取羌活、防风、天麻、独活之风类。如阳明燥金司岁，则收取苍术、桑皮、半夏之燥类。盖得主岁之气以助之，则物之功力倍浓。中古之世，不能司岁备物，故用炮制以代天地之气。如制附子曰炮，制苍术、桑皮曰炒，盖以火助热、以炒助燥也。制白术以土拌，制黄连以水浸，皆所以助之也。近有制附子以水煮曰阴制，用芝麻炒苍术、以蜜拌桑皮曰润燥，以姜酒炒芩、连，（按《伤寒》、《金匮》诸方，芩、连俱生用。）以半夏作曲饼，此皆由狐疑，而无力量故也。昔齐相徐之才论药，有宣、通、补、泄、轻、重、滑、涩、燥、湿之十剂，元人王安道，补出寒、热二种。是宜用寒者，专取其寒；用热者，专取其热；宜涩者，专取其燥；宜泄者，专取其滑。若反制其性而用之，何异束缚手足而使之战斗哉！

上一页：姜附辩
下一页：畏恶反辩


畏恶反辩 《侣山堂类辩》

畏恶反辩

药之相须、相使、相恶、相反，出北齐徐之才药对，非上古之论也。聿考《伤寒》、《金匮》、《千金》诸方，相畏、相反者多并用。有云相畏者，如将之畏帅，勇往直前，不敢退却；相反者，彼此相忌，能各立其功，圆机之士，又何必胶执于时袭之固陋乎！

上一页：炮制辩
下一页：奇偶分两辩


奇偶分两辩 《侣山堂类辩》

奇偶分两辩

《至真要论》曰∶近者奇之，远者偶之；汗者不以奇，下者不以偶。夫近奇、远偶者，谓奇上而偶下，犹天地之定位也；下宜奇而汗宜偶者，以降者谓天，升者谓地，地气升而后能为云、为雨也。夫天地阴阳之道，天气下降，气流于地，地气上升，气腾于天，不则天地四塞，而汗从何来？有不明天地气交之道者，泥于近奇、远偶之句，反改为汗不以偶、下不以奇，此不通之甚也。《大要》曰∶君一臣二，奇之制也；君二臣四，偶之制也；君二臣三，奇之制也；君二臣六，偶之制也。近而奇偶，制小其服，远而奇偶，制大其服。大则数少，小则数多。多则九之，少则二之。盖数少而分两重者为大方，数多而分两少者为小方。是以上古之方，少者一二三味，其分两各三两四两，多者不过八九味，分两亦各有两数，（古之二两，今之一两也。）皆有君臣佐使之分焉。有独赞东垣能用大方，如韩信将兵，多多益善。噫！此但知有东垣，而不知有《内经》者也。夫东垣之大方，不过以数方合用，是为复方。如清暑益气汤，以补中益气汤内，加二妙、生脉二方，焉能如先圣之大方乎？（上古大方，间或用之。）试观鳖甲煎丸，用至二十四味，其间参伍错综，如孔明阵图，人莫能识。

上一页：畏恶反辩
下一页：寒热补泻兼用辩


寒热补泻兼用辩 《侣山堂类辩》

寒热补泻兼用辩

夫治病有专宜于寒者、热者、补者，泻者，又宜寒热补泻之兼用者。如《伤寒》有附子泻心汤，用大黄、芩、连、附子，寒热之并用者；有柴胡加龙骨牡蛎汤，以人参、大黄、黄芩、姜、桂，补泻寒热之并用者。

《金匮》有大黄 附子 细辛汤，有大黄、干姜、巴豆之备急丸。此皆先圣贤切中肯綮之妙用，当参究其所用之因而取法之。今时有用凉药而恐其太凉，用热药而恐其太热，是止知药之寒热，而不知病之邪正虚实也。然亦有并用寒热补泻而切当者，反为不在道者笑之。开之曰∶寒热补泻兼用，在邪正虚实中求之则得矣。

上一页：奇偶分两辩
下一页：官料药辩


官料药辩 《侣山堂类辩》

官料药辩

所谓官料药者，乃解京纳局之高品。近时有谓火瘅、黄疽、肿胀诸证，不宜服官料药者，真齐东野人之语也。夫官料亦多系草根木皮，又何分草药之非官料，而官料之非草药乎？夫草药自神农至今，计六百一十余种，又杂草九种，有名未用者一百五十三种，内多有名而不识其草者，有草而不知其名者，若按《图经》以对草之形，以草之主治何病以对经，未尝不可，若凭荷担之野人，在彼亦不能识，而胡乱以命名，即欲按经索草，彼亦胡乱付之，在所取之人，亦不知其是与非也，是乌可尝试哉！

上一页：寒热补泻兼用辩
下一页：金匮肾气丸论


金匮肾气丸论 《侣山堂类辩》

金匮肾气丸论

肾气丸乃上古之圣方，藏之金匮，故名金匮方。夫人秉先天之阴阳水火，而生木火土金之五行。此方滋补先天之精气，而交通于五脏，故名肾气丸。用熟地黄八两，以滋天乙之精，八者，男子所得之阴数也。用附子一枚重一两者，以资地二之火，两为阴数之终，一乃生阳之始，助阴中所生之阳。盖两肾之水火互交，阴阳相合，是以用地黄、附子，以助先天之水火精气者也。用桂通肾气以生肝，桂色赤，而为百木之长，肝主血而属木也。（古方原用桂枝。）用牡丹皮通肾气，上交于心脾，丹属火而主血，牡乃阴中之阳升也。夫肾与肺，皆积水也。泽泻能行水上，复能泻水下行，主通水天之一气，是以配肉桂、丹皮、泽泻者，导肾脏之水火，上交于四脏者也。茯苓归伏心气以下交，山药培养脾土以化水，山茱萸乃木末之实，味酸色赤，复能导肝气交通于肾，是以配茯苓、山药、山萸、泽泻者，导四脏之气而下交于肾也。心肺为阳，故用三两之奇，肝脾为阴，故用四两之偶，此培养精神气血，交通五脏五行之神，方不可缺一者也。宋钱仲阳以为阳常有余，阴常不足，去桂、附而改为六味地黄丸。夫精血固宜补养，而神气可不资生乎？后人因而有加知母、黄柏者，有加枸杞、菊花者，有加麦冬、五味者，竟失本来面目矣。夫加减之法，因阴虚火盛之人，以之治病则可，若欲调摄阴阳，存养精气，和平水火，交通五行，益寿延年，神仙不老，必须恒服此金丹矣。元如曰∶精生于五脏，而下藏于肾，肾气上升，以化生此精，是以五脏交通而后精气充足。

上一页：官料药辩
下一页：枳术汤论


枳术汤论 《侣山堂类辩》

枳术汤论

《金匮要略》用枳术汤治水饮所作，心下坚大如盘。盖胃为阳，脾为阴，阳常有余而阴常不足，胃强脾弱，则阳与阴绝矣，脾不能为胃行其津液，则水饮作矣，故用术以补脾，用枳以抑胃。后人不知胃强脾弱，用分理之法，咸谓一补一消之方。再按《局方》之四物汤、二陈汤、四君子汤，易老之枳术丸，皆从《金匮》方套出，能明乎先圣立方大义，后人之方，不足法矣。

上一页：金匮肾气丸论
下一页：胶艾汤论


胶艾汤论 《侣山堂类辩》

胶艾汤论

艾名冰台，削冰令圆，以艾向日取火，是能启两肾水火之气，上交于心肺者也。（故曰∶陷下则灸之。）阿胶用阿井水煎驴皮而成，阿水乃济水伏行地中，千里来源，其性趋下。夫心合济水，肺主皮毛，阿胶能降心肺之气，以下交于两肾者也。水火交而地天泰，则血气流行，阴阳和合，又何病之有？明乎阴阳升降之道，五行生化之理，立方大意，思过半矣。铁瓮申先生之交感丸，亦从此中化出。

上一页：枳术汤论
下一页：戊癸合化论


戊癸合化论 《侣山堂类辩》

戊癸合化论

顺治辛卯岁，予年四十有二，八月中，生一胃脘痈，在鸠尾斜下右寸许，微肿不红，按之不痛，隐隐然如一鸡卵在内。姚继元先生视之曰∶此胃脘痈也，一名捧心痈，速宜解散，否则有性命之忧。与一大膏药，上加末药二三钱，午间烘贴，至暮手足苏软，渐至身不能转侧，仰卧于书斋，心烦意乱，屏其家人。至初更时，痈上起一毒瓦斯，从左乳下，至肋，下胁，入于左肾，入时如烧锥刺入，眼中一阵火光，大如车轮，神气昏晕，痛楚难言，火光渐摇漾而散，神昏始苏。过半时许，其气复起，其行如旧，痛楚如前，如此者三四次。予思之，此戊与癸合也，然腑邪入脏，自分必死，妄想此毒瓦斯不从胁下入肾，得从中而入于肠胃则生矣。如此静而行之，初次不从，二次即随想而仍从左乳下入于肠中，腹中大鸣，无从前之痛楚矣。随起随想，因悟修养之道，气随想而运用者也。（运气法大能起鼓膈之证，劳怯咳嗽亦妙。）至天明，大泄数次，胸膈宽疏。继元先生复视之曰∶毒已解散，无妨事矣。予因问曰∶膏药乃毒药耶？曰∶非也。上撒之末药，名曰端午药，纯用砒霜、巴豆，于端午日配制，无此毒药，焉能透入皮肉之内？予曰∶何不早言，昨晚以为必死于毒，今早始悟膏药中必有毒药。而得生于毒矣。毒药攻疾，有如此之妙也。至次年中秋复发，仍用膏药、末药，毫无前番之状，而肿亦不消。予因想运气之妙，经行坐卧，以手按摩，意想此毒瓦斯仍归肠胃而出，如此十余日而散。至次年中秋又发，予对继元先生曰∶去岁膏药不应，今须另法治之。姚曰∶部院刘公之夫人生此毒，曾另置末药，比前药更毒，贴之要起大泡，此药用去，无有不应。粘贴数日，并不起泡，肿亦不消，予想此证已顽，不受毒药之制。（膏药尚且不应，而况平和汤之治久病乎！）即揭去膏药，用大艾圆，迎头灸九壮，其毒随火气四散，嗣后永不发矣。予想阳明之毒，准在中秋金旺之时而发，初从毒攻而解，次随气运而散，后因胜制而消，因悟气运制化之道，有如此之妙用，五行合化之理，人与天地相参，即以此理推治百病，奇妙异常。王绍隆先生曰∶业医人须病病经过，始得之矣。

上一页：胶艾汤论
下一页：太阴阳明论


太阴阳明论 《侣山堂类辩》

太阴阳明论

三阴三阳者，天之六气也。五脏六腑者，有形之五行也。胃属土，而阳明主秋令之燥。阳明者，胃之悍气，别走阳明，犹膀胱乃津液之府，而太阳之气为巨阳，五行六气之有别也。夫两阳合明，故曰阳明，阳盛之气也，故胃土之气柔和，（土主柔顺。）而阳明之气燥热，是以阳明得中见少阴之湿化，则阴阳相和矣。胃土得戊癸之合，则火土之气盛矣。故阳明之气宜于和柔，胃土之气宜于强盛，如火土之气弱，而又秉太阴之湿，则水谷不消而为虚泄矣。此宜人参、橘皮、甘草、半夏之类以助胃，白术、苍术、浓朴、茯苓、姜、枣之类以益脾，甚者加附子以助癸中之火。若阳明悍热之气盛，而不得太阴之化，则阳与阴绝，渐能食而瘦矣。此又宜黄连、枳实之类以抑胃， 、术、姜、枣之类以扶脾。易老、东垣以枳术丸为半补半消之法，皆不得五行六气之理、先圣立方之意。

上一页：戊癸合化论
下一页：蛔虫


蛔虫 《侣山堂类辩》

蛔虫

余于南轩临窗注书，十有余岁矣。自晨至暮，未尝离此。窗前阶砌虽小，而甚清洁，每于夏月大风雨后，即有蜒蚰如拇指大者，蜗牛如田螺者，生长极易，此感天地之风湿而生，所谓四生中之湿生也。人秉天地之五行六气而生，身中亦具此六气。如伤寒病在厥阴，感厥阴之风气，而蛔生于中土。盖亦因风湿所生，一时即能长大，亦如蚰、蜗之易生易大者也。又常闻人之脏腑，与猪相似。余因见剖猪处，稍住足观之，偶见一猪小肠内，有蛔虫长尺许，盘旋于内，与人之蛔虫无异。要知人病蛔厥作痛，或常吐蛔、便蛔，多因脾胃湿热而生，无病之人，未常有蛔也。俗人相沿云∶胃中有蛔，故能消食。谬矣！

上一页：太阴阳明论
下一页：跋


跋 《侣山堂类辩》

跋

闻之 老，自顺治至康熙之初，四十年间，外郡人称武林为医薮。盖其时卢君晋公，以禅理参证医理，治奇疾辄效，名动一时。张君隐庵继之而起，名与相埒，构侣山堂，招同学友生及诸门弟子，讲论其中，参考经论之同异，而辨其是非，于是谈轩岐之学人，咸向往于两君之门，称极盛焉。两君所着书皆堪传世，张氏所辑者，俱已授梓行世，甫及百年，流传日少。其《针灸秘传》及《侣山堂类辩》二种，已难得购，余寻之有年，始得《类辩》一种。观其准古衡今，析疑纠谬，足为后学规矩准绳，亟为重梓，以广其传。后之学人，苟以此为指南，庶能得正道，而由之宁有岐路之迷、邪径之误哉？隐庵初为粮道书吏，粮道患癃闭，诸医用药皆罔效，或荐隐庵。隐庵以补中益气汤投之，一剂而愈。或问之曰∶人治以降利之药而不效，子易以升提之药而效，其理安在？隐庵曰∶公不见夫水注子乎！闭其上而倒悬之，点滴不能下也；去其上之闭，而水自通流。非其法耶？令阅编中所释，将欲下之，必先举之，而引辘轳之绳以喻，正是此理。人能以此法触类而通之，医法固无尽藏哉！兹事，余盖闻之黄君观石者如是，近又闻张君东扶，言卢晋公事粮道，患内闭溺不得下，势甚亟，诸医皆束手，晋公先生以人参、麻黄各一两定剂，诸医嗫嚅不敢谓是，粮道不疑，而饮其药，不超时溺下，粮道喜以千金赠晋公。与予前所闻者异辞，予意卢、张二君所治各一，当事而传者，均属之粮道，致有异同之疑耳！黄、张二友，皆非妄言者，故并纪之以为治癃闭之法，并以证此帙中，名言精理，所蕴不少，人当殚思细参，以收其益，慎毋视为浅近而忽之也。

乾隆己丑三月五日戊子胥山老人王琦

忆甲子岁暮，以事往来横山大岭间，道中憩一农家，农家方解豕，析其前蹄，有清水流出，约二升许。异而询之，农家子曰∶此豕自么时即患足弱不能行立，恒卧而食。此其病之所由来也。予因是悟人之病手足不良，而不任持行者，盖因水湿之气留滞其中者，亦如此矣。兹阅隐庵所记，因猪肠之蛔，而知无病之人未尝有蛔。其事固可类观也。谷雨后三日庚子，校勘已毕，重阅此条，因 笔附记于后。

上一页：蛔虫


说明

欢迎浏览“《侣山堂类辩》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《侣山堂类辩》”手册】