风癞论 《解围元薮》

风癞论

四时酷烈暴悍贼邪风也，为病最甚，残害最剧，古人称疠为恶疾之首，患之变败形质顽固不知所之。

酷、恶毒也，烈、凶猛也，暴、速也，悍、刚也，皆风之质也。春夏多有旋风，秋令多有风，冬有严寒，皆煞疠之邪气也。经云∶冬至之日有疾风从东南来者，名曰贼风，最能伤人，犯之不可解，俯仰动作不可得矣。按之应手而痛，烙熨则爽，时刻抽掣，击剥疾火，冲荡气血，轻者结为瘰 ，重者聚为偏枯。若遇热郁抟凝，则变为附骨痈疽。如寒湿凝滞深入脏腑，久则积成风疠。人皆不知∶阴阳和平，寒暑适时，则疾病不作；若天地变驳，风湿舛逆，是为不正之气，则人感而病焉。《说文》云∶虫入几中曰风。故风动而虫生，虫无风而不育。诸虫皆八九日而化，感八风之邪气而成形也。《灵枢》云∶从东南来者曰弱风，其伤人也，内舍于胃，外在肌肉，其气主体重。从正南来者曰大弱风，其伤人也，内舍于心，外在于脉，其气主热。从正西来者曰刚风，其伤人也，内舍于肺，外在皮毛，其气主燥。从正北来者曰大刚风，其伤人也，内舍于肾，外在骨与肩背之膂筋，其气主寒。从西南来者曰谋风，其伤人也，内舍于脾，外在肢腋，其气主弱。从西北来者曰折风，其伤人也，内舍小肠，外在手太阳之脉，脉绝则溢，脉闭则结而不通若死，其气主关格痿惫。从东北来者曰凶风，其伤人也，内舍于大肠，外在两胁肋骨下及肢节，其气主强劲洞泄。从正东来者曰婴儿风，其伤人也，内舍于肝，外在筋纽，其气主经。乃煞疠之邪气，非时暴悍酷烈之毒；中于人身，即生诸虫，滋蔓为害。自古圣贤避色如避寇仇，避风如避矢石，鲜有大病。而人不畏避，妄肆纵欲荒色内虚，恶风乘假而入，故多疾病。黄帝云∶八风之毒，百花犯之无色，百谷伤之不实，草木触之枯瘁，禽兽中之颠 。水御之狂越，土蓄之崩裂，人中其邪，则成麻疠。虫生脏腑，啖肌髓，飧血液，形态丑恶，神思昏迷，遍身疮秽，先儒曰疠，即此候也。中古分为风、疠二名，内驻曰风，所感深；外着曰疠，所感浅。风甚于疠，而疠轻于风，形气本源则一类也。又曰风入脏腑，久注脉络，数年之后，发于肌表，由渐而变疠，一伤人即发疮秽，至见败形。故风疾发迟死速，疠病发速死迟，大害皆然。江北燕冀，呼疠为炮疮，南人拟其名而曰杨梅疮，又曰广东疮。盖闽广间有室女过疠，即生蛲虫，发为恶疮，秽毒极盛，其气易于传染杀人，因此滋蔓于世，相感而生。

充塞脉络之内，输散分肉之间，荣卫不利，肌腋 ，气聚不通，使血淤不流，筋骨驰缩，肤体腐烂，脓秽淋漓，眉须脱落，手足痿痹，趾指堕折，寒热麻痒，或如棰楚如掣，掌如挛如缚，如拶如夹，瘸瘪肿酸，荼毒疙瘩，百恶对骈，集得之所由，有五充贮而满也。分肉、腠理也，输、运纳也， 、结滞也， 、胀闷也瘀，凝寒也，弛、涣散也，缩、拘急也，秽、污浊也，淋漓、粘污也， 、败脱也，痿、半边罢软不举也，痹、顽痛也，指、手指也，趾、足指也，麻、不知痛痒也，棰、击刑也，掣、牵绞也，掌以木为刑床，杰住不容转动也，挛、筋缩也，缚、绳缚也，拶、刑其手指，夹、刑其足踝，此皆痛而难忍者，言风疠有此异常之恶候也。瘸、手指屈倒，不能执物也，瘪、肌肤枯槁也，肿高起也，酸、骨节麻痛难动也，疙瘩、颗块也，此言风疠之情势也。足少阳胆，其荣在须；

足少阴肾，其荣在发。冲脉、任脉，为生经之海，谓之血海。其别络上唇口，血气盛则荣于头面，须华发美。若血气衰则脉络虚耗，不能荣润，故须发颓落也。风入荣卫，关节壅闭，气血不舒，皮肉不仁，肤腠浮肿虚胀，自觉如坚浓之状，痛痒不知，故曰大麻风。《病源》曰∶风疠之相感，皆由恶风寒湿、房劳嗜欲、醉饱露卧变驳所成，二者病源无异，患害之由五条明列于下。

一曰风水阴阳所损

地脉方向、吉凶之理曰风水，星历盈虚曰阴阳。如修筑安葬，竖造开凿，植伐之类，皆有年命相问，神煞禁忌，犯于幽冥，测然致病。巫人之本命元辰为害，遍身酸痛，走注痿痹。

金神七煞为害，偏枯，口眼歪斜，半身不遂，软弱痿困。白虎为害浑身块瘰，肿痛臭恶，浓血淋漓。天罡大煞为害，蛊胀满塞，迷闷瘫痪。八煞将星为害，奔走狂越，逾垣上屋，嗷号悲笑，无伦暴恶，持刀斗勇。五土猖鬼为害，噤晕昏迷，腹大肢软，痈疽疫疠。太岁月将时日星辰为害，变异不测，无所防禁，俗之风水、阴阳所损，不可医治，其谬之甚!夫阴阳神煞，不可渎其无而辟慢之，亦不可信其有而谄媚之，皆惑于偏也。且妖邪之祟，若触犯于人，不过一时之间，岂有终身随而为祸之理?亦因人气血不正，受其邪气而病生焉。若调其气血，清其思虑，则神正而复元，使邪气渐消而安矣。故云燮理阴阳以和元气，大道君子也。医家十三科之内亦有祝由一科以符水咒诀禳辟邪魅妖氛，而归揖正气。巢元方云∶脉遽迟伏，或如鸡喙，或去或来，此邪物也。若脉来微弱，绵绵迟伏，不知度数，而颜色不变，此邪病也。

若脉来乍大乍小，乍短乍长，为祸脉也。若脉两手浮泛细微绵绵不可知者，但阴脉亦细，此为阴跷阳跷之脉也。其家会有患风病死者，乃若恍忽亡人为祸也。若脉洪大弱者，社祟也。

若脉来沉沉而涩，或四肢重，土祟也。若脉来如飘风，从阴趋阳，风邪也。若脉一来调、一来速鬼邪也。若脉有表无里，邪祟为害也。以寸为表脉，以关为里脉，有表无里者，乃两头有而关中无也，曰隔绝不至之脉也。若尺脉上半不至关为阴绝，寸脉下半不至关为阳绝。故曰阴绝而阳微，死而不治，此名妖怪之脉，乃气血神思受邪而见于脉也。然皆虚妄之谈，亦《巢氏病源》并诸典籍考究者，姑书之以补不足之论。

二曰源流传染所袭

人禀父母精血而成形，受天地造化而为用，故触天地不和之气则病焉。若父母素患恶疾，必精血有毒，交感于胚胎，传至于儿女。凡风劳病患，皆有恶虫于脏腑，代相禀受，传染源流，故曰传尸须于幼年未曾发病之先，预常服药，使蛲虫内死，不得长养，滋蔓延育为害。若至长大婚配，耗散精神，亏损气血，病作而难治矣。今人焉肯于未病之先，延医调治哉!故使病剧无疗，临危措手，咎在微时不治之故。若其人未染恶疾之时，所生儿女必无传疰。若既生恶疾之后，所生儿女，定难免之。先君谕之曰∶吴中有一富翁，患疠病，吾治愈，久生一女，适人不久，其夫染大风，其妻终身无恙，而毒瓦斯遗疰于夫，实大异也。又有一人风病而死，其妻无病，再适于人，其后夫即患前夫之疾无异，数年而死。其毒不遗于妻，而妇人受毒在脏腑，于交感之中，移疰男子以受害。想其毒初在交感淫欲中来，原在交感淫欲中去，可不畏哉!又有一人风疠而死，生三子一女，皆患风而死，又有一风病患之女无恙，适于人生一子，幼即患风者。不传于女，而传于甥也。古云∶世有恶疾不娶，信可警哉!又有一徽商，三代痨病而死，第四代之子于髫龀时，即随母舅往两广为商，并不回家，其父在家劳瘵，既死之后半月，其劳虫飞至广内，到其子店中，其子偶出赴席其虫迳入房门上锁内，有一老仆窃见此虫，即以物塞其锁门，急报主人忙将湿泥浓固锁上，连门 撬下，烈火焚之，木皆成灰，锁已迸开，其虫犹活，取出捣烂 之，后方免祸。其传尸之恶如此，宜预防之。姑录以告将来君子。

三曰气秽蛊疰所犯

他人之毒，传之此人曰疰，因其秽恶之气触感而成也。若人血气虚，脾胃弱，偶遇恶疾之人，闻其污气，或对语言，而病患口内之毒瓦斯，冲于无病患之口鼻，直入五内，则发为病。又如恶疾人登厕之后，而虚弱人或空腹人随相继而圊，则病患泄下秽毒之气未散冲上，从无病人口鼻，直入于脏腑。其如清晨未饮食之时，犯之祸不旋踵，百难逃一。如汗气相传、痢疫相染者，亦一类也。闽广之间，造成蛇蛊、符水、魇痈之毒，最能害人。有患恶疾之人乍死，毒虫皆从七孔中出，一遇生人，则飞蠹潜伏为害。昔人从古墓经行，内葬恶疾之人，已久死骸腐化，其虫疰人，发为大疠而死。故有九疰之说，皆由体虚而受飞蠹传尸之毒，或风寒暑湿之邪客于荣卫，注于经络，阴阳失守，随气游行，而成大害∶一曰风疰，乃人死三年之外，神魂化作飞尘，着人成病，皮肉掣振，游变不定，一年之后，毛发落，颈项痛，骨立肉解，目痛鼻酸，齿蚀，发为蚝风则顽痹，或如蚝螫，或痒或痛。二曰寒疰，心腹满闷，懊痛呕沫，三年之后，大便出血，青白色，腰脊强，发为绝风，则不觉绝倒。三曰气疰，如失神机，妄言谵语，百日之后，体重乍来乍去，一年之后，体满，失颜色，二年之后，变吐作虫难治，发为颠风则披发狂走，打破器物，或发狂风则嗷干语哭。四曰生疰，心胁转痛无常，三日后，体痛移易，牵掣冲绞心胁，一年颜赤目红，二年吐逆不利，变虫难治，发为列风则身生疮，眉毛脱落。若发罩风则举身战动，或口鼻 斜。五曰凉疰，心下乍热乍寒，一年四肢重，喜卧，噫酸，体浮肿，皮肉黑瘦，生 目黄，爪甲唇青，发为害风则口噤面 ，肢软。六曰酒疰，体气重，热气从胸胁上下，无处不痛，一年四肢重，喜卧，善哕噫，体酸面浮肿，往来不时，发变大风则脑肉裂，目系痛，恶闻人声。七曰食疰，心下 （音报）痛，懊 彻背，一年羸瘦，皮肿体黑，从脚而起，脐内时常绞痛，发为水风，啖食眠卧汗出。八曰水疰，手足肿，百日体黄发落，两目失明，一年难治，三年身大水盛，生虫不治，发为湿风则头痛欲却中，发为柔风则手足眼鼻游肿。九曰尸疰，体痛牵掣非常，肉白血 （音 ），喉如吞物，发为汗风则骨节痛强。此九疰之病，乃癞风毒之根，华佗、东垣诸先圣皆论之，惟巢元方最详，故纂着于卷帙。

四曰保养失度所发

忍饥劳役，醉饱入房，纵欲毒怒忧愁思虑，妄想贪嗜，邪毒蕴积，秽浊外荡，乐佚内耗真元，以致火热之邪冲激脏腑。凡烙肉、生菜、怪味之物，入腹皆变为虫。水土不服，沙冰岚瘴，皆为留毒，久而不散，积成麻疠发则变形。养生禁忌云∶醉卧露湿，必生癞疾又云鱼无腮者，食之五日生癞。夫人为万物之灵，生于天地之间，宜惜身命，保养元神，永延长命，古之圣贤，以道德奉天寿，至百岁为常；后世之人，以六欲七情为事，故多夭折殇殂，忤违天地赋生大恩矣。巢氏云∶凡病四百四种，总而言之，不出五种风毒所成∶一曰黄风，二曰青风，三曰赤风，四曰白风。五曰黑风人身中有八万尸虫，共成人身，若无八万虫，人身不成不立复有诸恶病横诸风生害人。身所谓有五种风生五种虫，皆能害人黑风生黑虫，黄风生黄虫余皆仿此。此五种恶气生五种毒虫，害于人身名，曰疾风入于五脏，蚀人脏气其虫无数，在人身中食骨髓，来去无碍。若食人肝，眉睫堕落；食人肺，鼻梁崩倒；食人脾，语声变散或哑；食人肾，耳鸣啾啾沿生疮，或如雷声；食人心，膝虚肿，足底穿烂，难治。夫心乃君主之位，不受邪触，故应死。其脉来徐去疾，上虚下实，是其候也。

五曰感冒积郁所生

风寒暑湿燥火之气，为天地之六淫，若不避忌，感其郁蒸，或逞勇悍，乘汗渡河，踏冰履霜，醉饱当风，房劳入水，露卧湿席，或时炎暑，喜卧藤竹，漆床凉蕈，柳木台几，湿冷之气，逢迎汗液，入于肌肤，邪毒渐深，克剥荣卫初起麻木久变尸虫。蠹啮肌体，则风癞生焉。皆人自轻身命，纵性妄为，轻犯天地阴阳，五运六气，积成大病。不惟煞疠之气宜避，即四时敷和之气，亦宜谨守。若纵房劳，气血弱而复犯之，即发为害。巢氏云∶汗出入水，冷透肌体，或饮酒而卧湿地，或当风坐卧树下，及湿草上，或身痒搔之，以乘疾风迅泾，渐生疮，经年不瘥，即变风癞。病机云∶八方氤氲，鼓邪害人，若客经络，久而不去，与血气相击，则荣卫不和，湿邪散溢，面色败，皮肤伤鼻柱坏，须眉落。八风者西北干方，尊之曰老公，乃干称父之意也，名曰金风。一曰黑风，二曰旋风，三曰风。其发病之由，奄奄忽，忽不觉得之，七年后眉毛堕落。东北艮为少男，名曰石风。一曰春风，二曰游风，三曰乳风。遇中此风，体顽肉坚，斑白如癞，十年后眉毛堕落。正东为震长男，名曰青风。一曰终风，二曰冲风，三曰行龙风。若中此风，手足生疮，来去有时， 朝发，夕发五年后眉毛堕落。正北坎为中男，名曰水风。一曰面风，二曰瓦风，三曰敖风。偶着肌体，春秋生疮，淫淫习，习类如虫行，游走无定，十年后毛堕落。西南坤为老母名曰穴风。一曰阴风，二曰胪风，三曰脑风。初受此风不知痛痒，亦不生疮，渐成白癞，十年后眉毛堕落。东南巽为长女，名曰角风。一曰因风，二曰历节风，三曰膀胱风，此风有虫，三色，头赤，腹白，尾黑，三年后眉睫堕落，虫出可治。南方离为中女，名曰赤风，一曰大风，二曰摇风，三曰抖风，若中此风，身体游游奕，奕心不安宁，肉色变异，十年后眉睫堕落。西方兑为少儿，名曰淫风。一曰缺风，二曰明风，三曰清风。此风发时百日后，体肉蒸热，眉发堕落。皆由内伤七情，真元失耗，气血衰弱者感之，如调养固密，何由致此哉？

下一页：受病所在经络
原始资料来源互联网，中医世家网站整理。


受病所在经络 《解围元薮》

受病所在经络

先中于手太阳、足阳明胃经，其次延及手足太阴，不发病者何也?盖肺主皮毛，而遇风寒，足太阴脾主肌肉，而逢湿热，百骸流注。六经传遍，皆因三焦相火热甚制金，不能平肝木，肝独胜而生风，故相克侮，以致肺金脾土皆亏，风热寒湿诸毒化生九虫，钻啮脏腑。手阳明大肠之络，环交口，挟鼻孔，出于迎香，贯于齿缝，而下肺膈。足阳明胃之络，亦在鼻额，齿中而行，挟脐气冲，风气皆由出入，故先中焉。手太阴肺，其窍在鼻，主一身之皮毛。

足太阴脾，其窍在唇，主一身之肌肉，亦风气之门户，故风病多见唇鼻烂坏也。是以金燥而恶寒，土卑而忌湿，故寒热作也。风湿内扇，诸火皆动，金气有亏，木无所制，木旺而侮土，脾乃受伤，而肺无滋养，子母俱弱，则风木独旺，心火炎，炎血热妄行，其所积秽恶邪毒，风湿火相扇，化生九虫，吃蚀脏腑，则为癞风。食肝毛脱，食肺鼻崩，食脾声变，食肾耳鸣，食筋节解，食肉痛痒，食皮顽裂，食脂起 ，食心而死。《内经》备言肠胃为市，无物不受，无物不包。饮食不谨，朝伤暮损，积久成热，湿热相积，诸般奇虫，各从五行之气而化生，亦如腐肉生蛆，腐草化萤之理。《外台秘要》载有九虫，食人脏腑∶一曰伏虫，长四寸许，为诸虫之首。

二曰蛔虫，长尺许，人常生之，多则贯心杀人。三曰白虫，长四五尺，子母相生，情势转大，亦能杀人。四曰肉虫，食人之肉，令人烦闷。五曰肺虫，其状如蚕，令人咳嗽。六曰蛔虫，状如蛤蟆，令人呕吐，逆善哕。七曰弱虫，又名肠虫，状如瓜瓣，令人多吐。八曰赤虫，状如生肉，令人肠鸣。九曰蛲虫，状如菜虫，形至微细，居广肠内，即胴肠也，多即为痔，甚则为漏 ，剧则为风疠。因人疮处已发，痈疽癣 ， 疥龋蚀。若元气壮实，未为大害，稍有虚损，遂侵蚀随之。其虫动而变生多病，如嗝噎、痨瘵、癞风、蛊胀之类。又有 鼠、应声虫奇怪之类，未易悉举，虫之为害大矣哉。

中于手少阴，面目舌赤，翕翕然发热，喑不能言，久乃生虫，蚀心则足底穿，膝虚肿，浑身溃烂，涎脓腥秽者，荣血先死矣。

舌乃心之苗，君火妄动，必舌枯无津液也。火气燥金，故音哑而发热。虚火下流，热毒注肾，直出涌泉，故肿痛，循膝节而至足底穿烂，无可救疗。心主血，火炎内泛，则浑身肿腐，皮肉伤残，不能聚敛。毒入于心，血泛无制，七年不治。中于足厥阴，面目多青，恶风自汗，左胁偏痛，久乃生虫，蚀肝则眉发焦 ，满身生黑斑。若指肿挛瘪堕折者，筋死矣。

木泛形色于外，肝气已败，湿土无制，故恶寒、自汗，其络循阴器，布胁肋，上入颃颡，肝脉见左关，故左胁偏痛，眉发焦脱者，血不滋养，气不充润，如木无水灌而枝萎叶落也。生黑斑者，乃肾水泛上也。指屈趾烂者，如木朽、根枝死也。瘪挛者，正谓肝木干枯也。肝病多痒痛，风木动摇故也。三年成大患，筋死不荣，为病已剧。

中于足太阴，四肢怠惰，皮肉 动，身体虚黄，久乃生虫，蚀脾则音哑肤瘪。若麻木不仁者，皮死矣。

脾络注心循臂，故四肢倦。土败不能安堵，故肉 动振跳也。气弱不磨谷食，故怠惰不思食味，或食息则四肢不收。血液阻涸，不能周济，故哑而瘪。脾属土恶湿，其气既败，不能运动矣，故发麻木。然麻乃不仁与平常皮肉不同，按之如隔一纸。木乃肉内唧唧然，不知痛痒而酸楚之至也。盖麻是气虚木是湿痰、死血为病。既麻又木，乃气虚湿聚，血络枯涸，昼夜不行，绝不充润于皮肤也。经言湿生痰，痰生热，热生风。丹溪云∶湿热必生风，风甚则生虫。正如腐草化萤，湿热之气乘风也病患于脾，则肿胀多水，非是湿热生风。因有湿热在内，则风乘隙而入也。六载病成，十五年不治。中于手太阴，面颊浮白，口燥喘急，久则生虫，蚀肺则鼻梁崩塌，若眼断、唇翻、失音者不治，乃骨死矣。

金性燥，故口干。火热 之，故发声喘急。其窍在鼻，虫蚀肺，故山根崩折，剧则鼻柱烂落。金败不能生水，肾气必虚，故目暗干枯，皮急棚而吐。痰气泛漫于脾中，故唇浓而翻。热气聚于会厌，故失音声也。如金器碎，则无音律。骨属金，故髓枯而骨死。病入肺经，皮枯不仁。三年之后难治。

中于足少阴，面耳黧晦，腰脊引痛，小腹隐隐不利，久则生虫蚀肾，则耳鸣啾啾，沿HT生疮，或痒或痛。若割切不知痛者，肉死矣。

肾水泛上，故变色，或灰或黑。耳乃肾之窍，水枯精乏，故耳热生疮。腰脊引痛者，虚极也。津液既绝，为病酸麻不知痛痒。肾邪最速，一年即成大患矣。

中于足阳明，额多汗，膈塞不通，餐寒则 啖（音噎儋），久乃生虫蚀胃，散蠹周身，则皮痒浮游。若欷 蒙 ，食减倦惫者，气死矣。

胃络循于目之上下，故额多汗。脾胃气弱，五谷不消，膈臆填满，上逆呕吐。气血不通，皮肤自痒。神魂离散，臆满则欷 不爽，肠气既败，疲倦恶食也。经云肠胃为市，无不包藏，热积于中，必泛形于外，胃腑受毒，势由虫瘴，肤体胀肿虚浮，二十年不治。

癞风之害根于六淫中，于六部发为六邪，部各六种，症名三十有六。

六淫，即风、寒、暑、湿、燥、火，乃天地六欲不正之气也。六部，即心、肝、脾、肺、肾、胃也。六邪，即痛、痒、麻、烂、胀、惫之六病也。胃居脾之下，为受盛之司，藏纳五味，故多受毒与五脏同。风癞异名，六部每各六种，故有六六三十六件，由八八有六十四卦也。

天时毒瓦斯，脏腑混淆，互伤舛疰，变症源当。然肺病则痛，胃病则痒，肾病则麻，心病则烂，肝病则挛，脾病则脓。

金之气燥，故作痛。土之气湿，遇阳乘之，则为沙尘，故痒。遇阴乘之为泥淤，则软水之气寒，阳荡之则麻，阴凝之则木，皆不知痛痒也。君相二火，能败诸物溃烂。风木之性，动摇牵引，缩伸为挛，其五脏六腑，荣卫肺络，充贯人身，联系相继，淫邪中人，则周身沿蠹，岂有止于一脏而别经不伤之理?其先中之经络与后中者，在轻重之间耳，但一脏受病则余脏难免其伤。且如麻木、肾病也，殊不知麻乃风气乘之，木乃湿兼寒也。外虽不知痛痒，而骨肉间反知痛痒者，乃肾病重而肺病轻也。麻而软痿无力者，脾肾相殊也。麻而足长短手挛者，水不滋木肝受病也。麻而溃烂者，水火不相济，上犯于心也。又痛乃肺病，如痛久而瘫者，母不能顾子，脾气害也。痛而麻木者，母弱难扶其子，肾气亏而受毒也。痛而觉痒，搔之则痛极难忍者，胃气虚而毒瓦斯入深也。痛而溃烂者，肺不能生水以制火，而金火相刑也。余可以此例推。

感于不测，贮于无稽，曰癞曰风，异种类聚。

心主血，肝脏之毒伤血分，则心肝发病肺主气凡风疠皆因气闷而生。肾藏精，色欲房劳为害。脾胃通连而藏谷气，其醉饱、五味之伤在此。故风之为病，惟在心、肝、脾、肺、肾、胃之六经受邪，其余六经不能容受，不被所伤，无所干犯，故风疠不由此而起。手少阳三焦乃无形之腑，厥阴包络乃附系之经，阳明大肠、太阳小肠，为出入之门户，足太阳膀胱，僻居下元，少阳胆乃清净幽闲之司，邪毒之气皆不伤犯而藏蓄。况肺之窍在鼻，气从而入，脾之窍在唇，味从而入病始之由多是气味之感，故先见于皮毛之间。《病源》曰∶六部各有风病六种，共三十六种，皆由六欲七情、寒湿风热邪毒之气传疰肤体，周流百节丝络交错。

凡中伤者，非在一经，非发一症，故治法方药浩汗弥常，取效者惟灵宝大药，名平分家产方，最为王道，治三十六种风皆有全功。其次止东华玉髓水制黄香丸，又名黄龙丸，小还丹等数方而已。亦能治诸风，其余一方止治一症，若以他治，如水浇石，罕有取效者。而大风之外，又有癞疮十四种，后世因其病势颜色之多端而巧立名色以惑人，上古止言风癞，并无奇异繁名。凡言脏腑如此，特其先惑之由耳。若病一发，譬诸风水，随处充满，流荡百骸，各经传遍，无不至焉。

上一页：风癞论
下一页：三十六疯六经分属


三十六疯六经分属 《解围元薮》

三十六疯六经分属

其大麻、蛇皮、脱跟、鱼鳞、邪昧、血风、发于心经。

上一页：受病所在经络
下一页：大麻风


大麻风 《解围元薮》

大麻风

夫大麻风者，乃诸风之长，初起时发于身手，按皮肤如隔一纸，洒淅不仁，或遇阴雨或至夜间，则肌肉之内如漉漉然或痛或痒，渐至皮肉坚顽，剜切不知，身体虚肿。此症最易穿烂，手足拘挛，臭恶废弛，由于纵意妄为，不避风寒暑湿，六欲七情，使荣气虚，卫气实，邪入于肌肉，气血滞而不通也。此症以大麻汤并夺命丹、神仙换骨丹、珠云散、夺命还真丹等药治之。又云大风者，初则体气熏热，气从胸中上下，无处不痛，四肢重喜卧，善哕噫酸，体面浮肿，往来不时，久而脑胀，肉裂，目系痛，恶闻人声，危矣！

上一页：三十六疯六经分属
下一页：蛇皮风


蛇皮风 《解围元薮》

蛇皮风

此症起于手臂股腿之间，皮肤迸裂，形如蛇腹之纹，隔寸乔断，流出血水，或痛或痒，蔓延遍身。此症最速，势迅而凶，若不即治禁戒，十难救一，皆由性悍逞勇，暴妄太甚，触冒风湿，蓄之不散，致犯心火，焰焚肺窍，遍败五脏，耗伤元气用火龙散、奇效良丹等方治之，兼以大补之剂，大料紧服之。如妄行点刺、熏蒸，即死无逃矣。

上一页：大麻风
下一页：脱跟风


脱跟风 《解围元薮》

脱跟风

此症初起脚后跟并两踝下发水泡，或皲裂迸开，或生小疮，或痛或痒，或生肿蹇，久而穿烂，延至足底，俗曰草鞋风。遂至延于足趾头上下及趾丫内，生疮，痛痒淫烂者，俗曰鱼腮风，即一类也。与漏蹄风不同，此由酒色太过，不避寒湿，败伤气血，或辛苦之人，寒湿凝滞，酿成热邪，以致心火泛流肝肾，风邪毒疰脏腑，用苦参丸、大消风散、大龙散等药，禁戒酒色，大补气血，免成漏蹄之害。

上一页：蛇皮风
下一页：鱼鳞风


鱼鳞风 《解围元薮》

鱼鳞风

此症初起于遍身干白，浮痒麻木渐生小疮，变成梅花大片，如刀刮鱼肚之皮，或如蛇背之纹。痒而搔之则痛，或出黄滋水。冷热皆怕，或如榆树蜕皮，大小不一，俗又称为榆皮风。

则延烂成疮，浑身腥溃，脓血粘秽，皆由耗散气血。元阳虚败，寒湿风邪，漫流肢体，又遇暴勇、忿怒、房劳、五味乘其侮而深入脏腑，最能害人。宜以大消风散、一粒金丹。火龙散等药治之。此乃心经毒疰腑之害也。

上一页：脱跟风
下一页：邪魅风


邪魅风 《解围元薮》

邪魅风

此症初时偶尔好悲、如醉狂言、惊怖、向壁悲啼、错词、歌笑或不言语。梦寐喜魇或与鬼交，乍寒乍热，心腹满闷，气短不食，古云气疰，又名狂风。走入神庙妄言谵语、时号嘻笑、体满失色、久而瘫痪、身痛危顿。此由风水、阴阳所损，偶为鬼魅、妖邪、惊恐触心，或忧思妄想，以致邪迷心窍，损败心液耳。速用搜风顺气丸，疏风散气，镇心补血，安养元神，兼以内助，扶救气血可愈。

上一页：鱼鳞风
下一页：血风


血风 《解围元薮》

血风

此症初起于皮肉之间，如血灌周身，充满肌肤，如被杖之状，或生血泡浮肿，或朝夕来去，阳气乘之则早盛暮平，阴气乘之则晚凶早减。或衄血、吐血、咯血，或喜卧、哕HT 、噫酸，或齿缝中时，流血、面肿、目疼、脑裂、或生红片如钱，麻痛或肿处穿，即流血不止，或大便出血，血亏则手足挛蹩，血乏则形变，神焦渐死。乃心毒流于肝经火炎血泛邪热太甚，风湿外驰。由于乘风行湿，醉饱房劳，好勇斗狠入水迎风，或忿怒饮酒，或忍饥竭力，以致邪毒攻击，疲困倦软。宜以补旧汤、铅汞膏、二八济阳丹等件。散邪降火，清气养荣之饵救之免死。

其鹅掌、鼓槌、血痹、 糕、痛风、癫风发于肝经。

上一页：邪魅风
下一页：鹅掌风


鹅掌风 《解围元薮》

鹅掌风

此症先于手心并指丫间生紫白癣，麻痒顽浓，抓之有白皮鳞屑，搔后又痛又痒，汤沃则爽，每于汤中爬破，或疮、或红，曰乖癞。其形俨如鹅鸭脚皮，故以名之。或生于足面及穿鞋处，混如鞋面而生，俗云鞋带疮，又名鞋套风，其实即此风也。久则穿溃、秽烂、脓臭、延及遍身败、恶弥甚，乃因劳心焦思，饥饱肆欲汗露，纵力，风湿，伤血，或暴怒冷餐，火邪入肝，心、肺残害，日渐虚损。发于肝家，故先起四肢、四末，次伤及根本也，不可轻视，最耗真元。以大消风散、二八济阳丹、小枣丹，用心调治，另有一种指甲浮薄，隐隐如见血痕，不痛而作拘急不爽，名曰鹅爪风。久则烂去爪甲，指头脱落，大害难救。每日清晨未梳洗，取自己眼脂涂之，久则自愈，名曰还神丹。内治以清阳、散风、摄血之药，久服可愈，除此再无他法。

上一页：血风
下一页：鼓槌风


鼓槌风 《解围元薮》

鼓槌风

此症初起于肘膝间，酸痛，怕见寒湿、风冷，行步艰难，俗医皆认为寒湿香港脚。久则肢胫屈弱，骨节大痛，腿肉渐去、渐小，膝踝胀大，趾指酸麻、痛烂、堕落，或皮肉紫黑，形如鼓槌，故有此名。由感冒、雨露、劳倦、卧湿、恣食、生冷、丧败气血，风湿无制，邪伤荣卫，肝血无拘流注，脾、肾液竭精枯致，使筋骨不荣也。以神仙换骨丹、独圣丹、枣灵丹等药治之。另有一种怪症，四肢节骱如脱止，有筋皮相连，不能举动，此名筋癣风。风病之，内或多杂之以黄藜芦酒浸一宿，焙燥研末，名独胜散。每服三钱酒送下，久服自愈。

上一页：鹅掌风
下一页：血痹风


血痹风 《解围元薮》

血痹风

此症初起时，常疲倦汗出，卧寐不时摇动，形体如被风吹，淫奕倦怠或时攻击而痛。

久渐发出紫块、肿胀，痛极则痒，酸软而麻，痒极则痛，或时穿烂臭恶，跛挛败形，日夜叫号。乃由体虚而风邪深入阴分，气血为风邪所击，肌肤弛缓，皮腠疏开，风邪暴侵，肝家受病，至心气郁，脾湿并疰，故生毒虫、蠹蚀肌肉也。以补旧汤、铅汞膏、二八济阳丹等剂，治之庶免变传无治。

上一页：鼓槌风
下一页：糕风


糕风 《解围元薮》

糕风

此症初起于眉棱骨上，或起面类间，发生 穿，烂为疮，开大如钱，或遍身先发小疮，遂变为烂，其症但有脓水流出，变成干堆粘污，结秽积浓甚，腥汗流涎粘沾着之处，即烂为疮。

从首至足，身癞、眼坍、鼻折、唇翻，又名眉风。由贪酒、好色、不避风湿，肝血凝结，心火泛蒸，阳气堕散也。急以补旧汤、苦参丸、大消风散等药服之，外用淋洗、擦药，大补气血为主。

上一页：血痹风
下一页：痛风


痛风 《解围元薮》

痛风

此症初起于身肌骨节间，游变抽掣疼痛，昼夜无所休息。手足不能屈伸，坐卧不能转侧，或筋缓无力，或伏床瘫痪。阳气虚则夜静昼极，阴气弱则日轻夜重。病久则衣被不能着体，湿气盛则汤沃稍爽，但浴一次则病增一分，风气胜则火 而略缓，离火更凶。病久则加浮肿，或哕 不食，或疮烂不能收敛。乃由房劳太过，忧思妄想，六欲七情日损气血。风湿邪毒伤惫肝液，邪传脾胃，荣卫枯涸，以致精髓败绝。或郁蓄私念不得发泄，激荡气血而成，或勇怒、饥饱、伤感、疾风、迅雨、逆塞充漫四肢、经络，为之行痹也其痛转展不定，又名旋风。治以大定丸，意通圣散，阳起圣灵丹，神酿丸等药服之，则可。

上一页：糕风
下一页：癫风


癫风 《解围元薮》

癫风

此症为狂病也。狂妄不情，筋挛作振，肢体牵掣，号叫不已。或屋檐骇走，或歌舞哭笑，毛瘁色败，皮肉肿胀，寒热交作，或哕呕、咳吐、气疰。云颠风一发，跳入神庙，妄言神鬼，披发狂走，打破器物。百日之后变吐作虫，手足痿蹩、屈曲、痛麻，变症百出。经云∶丹人身之气血为正、为内天时之风寒为邪、为外。若居处失宜，饮食不节，使脏腑内损，气血内虚，风邪则外伤之矣。肝脏血主魂，悲哀恸忡则伤魂，惊恐忿怒，积郁狠毒瓦斯血败亡矣。以夺命还真丹，四魔丹等药主治，再以养神摄血为要。

其半肢、软瘫、紫云、干风、刺风、痒风，发于脾经。

上一页：痛风
下一页：半肢风


半肢风 《解围元薮》

半肢风

此症上下酸疼，或左或右，注于身之半边。如酸、如痛、如麻、如木、如困、如痴、倦怠废弛，或虚肿，或作挛拳，或骨髓抽掣，或遍身游变，或振抖若惊，或痿败。若瘫在左则死血凝滞，在右则痰涎淤 ，或曰偏枯，或曰痿痹。久则眼痞、唇歪、背偻、肢软，叫号而死。乃寒湿疰于骨节，风邪克败脾土，肺肾无根，贼邪自胜也。以救苦回生丹、二八济阳丹，兼以大补元阳，养血调气壮本，则愈。

上一页：癫风
下一页：软瘫风


软瘫风 《解围元薮》

软瘫风

此症初如痛风之状，或作寒热，或麻痹不仁，精神疲惫，渐渐肢节倦败，怠惰困乏，骨节痛缓，手足无力，身如柔绵，或肿或瘪，拘缩挛急，或节间鸣响，或怕风寒，遂成瘫痪。水疰云∶手脚游肿作痛，四肢不收，古称骨痿，即因痹也。由风冷贼邪中伤髓液，脾土不固，五脏无本，以致血气亏乏。以神仙换骨丹，搜风顺气丸，二八济阳丹，等选治。

上一页：半肢风
下一页：紫云风


紫云风 《解围元薮》

紫云风

此症世多有之，身生紫赤黑斑如钱，延晕如云雾之状，非疥非癣，形似麻癞，或稍作痒，人不为怪，视之如常。久而肿起，微见形状，渐觉麻痒，抓之则痛，或有皮起，手足捉硬，嘴唇微浓，眼胞微肿，或日日羸瘦，或时肠 隐隐，口眼歪斜，肢困力倦，皮肉浸淫，不时跳动，间或几处剧切，不知毫毛脱落脉络闭涩，痿软瘫痪挛曲，变成烂麻难治。盖缘危败迟而人不为异耳初。起时，又有错认为汗斑，忽而不治。由七情蠹疰，元气损伤，感冒秽毒，积久虫钻五内，酒色财气，郁忿暴怒，风寒暑湿，煎酿成之。脾、胃、肝、肾精血衰败也。以搜风四七丹，二八济阳丹，久服有效。

上一页：软瘫风
下一页：干风


干风 《解围元薮》

干风

此症身无痛处，惟生灰白斑点，与常皮肉略异，肌肤干燥，手心足底发热，身体渐瘪，血液干枯。初视轻易不治，久则气消、血枯、倦困、气短、减食、无精、若周身干瘪，皮肉不仁，已难治矣。由大怒、大忿、大勇、大怯、战兢、惊恐，或酒色过度，或抱怨不舒风湿不知而自中，寒暑不避而暗伤，妄餐、努力、忍饥、劳神，以致脾土败坏，闭塞元神也。以神仙换骨丹，二八济阳丹，神效追风丸，救苦回生丹，升天脑麝散等方，与紫云风一般选用。此种又可用蒸、洗之法，须行气、补血、大养元神，以活肤腠。

上一页：紫云风
下一页：干风


干风 《解围元薮》

干风

此症身无痛处，惟生灰白斑点，与常皮肉略异，肌肤干燥，手心足底发热，身体渐瘪，血液干枯。初视轻易不治，久则气消、血枯、倦困、气短、减食、无精、若周身干瘪，皮肉不仁，已难治矣。由大怒、大忿、大勇、大怯、战兢、惊恐，或酒色过度，或抱怨不舒风湿不知而自中，寒暑不避而暗伤，妄餐、努力、忍饥、劳神，以致脾土败坏，闭塞元神也。以神仙换骨丹，二八济阳丹，神效追风丸，救苦回生丹，升天脑麝散等方，与紫云风一般选用。此种又可用蒸、洗之法，须行气、补血、大养元神，以活肤腠。

上一页：干风
下一页：干风


干风 《解围元薮》

干风

此症身无痛处，惟生灰白斑点，与常皮肉略异，肌肤干燥，手心足底发热，身体渐瘪，血液干枯。初视轻易不治，久则气消、血枯、倦困、气短、减食、无精、若周身干瘪，皮肉不仁，已难治矣。由大怒、大忿、大勇、大怯、战兢、惊恐，或酒色过度，或抱怨不舒风湿不知而自中，寒暑不避而暗伤，妄餐、努力、忍饥、劳神，以致脾土败坏，闭塞元神也。以神仙换骨丹，二八济阳丹，神效追风丸，救苦回生丹，升天脑麝散等方，与紫云风一般选用。此种又可用蒸、洗之法，须行气、补血、大养元神，以活肤腠。

上一页：干风
下一页：白癜风


白癜风 《解围元薮》

白癜风

此症初无痛处，但皮肤麻木，生灰白斑点。久如涂垩、顽惫、又变亮、赤色，即曰紫癜。患之不治，亦有终身无害惟，形状怪异者，又多有损败气血，遍身皆然，神瘁精疲，减食，憎寒壮热，怫郁困怠而死者，由淫毒伤肺金。气泛于外以克肝血，毛发枯萎也。以枣灵丹、玉枢丹选治。又有夏日身生紫白斑点，汗出则痒，秋凉少息，年复增之赤，曰紫癜，名汗斑也。酗酒，房劳，感受风湿，邪热抟于皮肤，血气不和而发，又名历疡，又名汗黯，皆一类也。以雄鸡内肾调麝香，浴出敷之，用新青布衫紧着睡一夜，大汗出，明早热汤沃之，其斑俱脱在汤内，不发矣。

上一页：干风
下一页：蚝风


蚝风 《解围元薮》

蚝风

此症偶然把搔误触皮肤卒然极痛难忍，正如夏洞 蚝螫人之状。久则转侧动摇之间皆痛走注游变如斜刀割刺肌肉，叫号不已，若及遍身，无可救矣。由乘汗入水，踏冰履霜，不惧寒湿以致心火泛焚，肺经毒注脾络，以致毫毛不舒，荣气掣缩毛尾拳曲倒插肌肉，以大消风散、枣灵丹等方治之。风疰，云人死三年之外，人魂代作飞尘，着人成病，皮肉掣振，游变不定，发落，颈项痛、骨立、鸣解，目疼、鼻酸、齿蚀、顽痹如 蚝螫也。

上一页：白癜风
下一页：历节风


历节风 《解围元薮》

历节风

此症于腰膝、腿肘、肩膊之间，麻冷酸淅，渐觉走、疰，抽掣疼痛，肢节肿大、挛瘪，举足不能，甚则手指、足趾节节酸痛，俗名鬼箭风。祷祀求神，养成大病。皆由妄性肆欲，保养失节，感冒所致。六淫荡败，血枯气衰之故。肺主皮，肝主筋，肺、肝受伤，血气不运，亦曰白虎风。多发于肘、膝、臀、胛之间，人唤为鹤膝风。惟在节骱间病也，又曰缠肢风。其在肢节间病也，大人称为着痹。宜以定风散，驻车丸。救苦回生丹，选之。

上一页：蚝风
下一页：壁泥风


壁泥风 《解围元薮》

壁泥风

此症身生灰白色片如陈壁土状，呆燥无光，无所痛痒，人不惊心。殊不知肉死不荣矣。乃素性矫暴，或郁忿动劳不惜保养妄冒六淫，寒湿风毒滥伤诸脏，虚火兢起克伐肺金，泛形于外，以致皮毛枯槁，形容憔悴，血液不运，手足软痿也。若遍身皆然而死，此为风症之恶疾。故凡风之白色者，皆不易治，以补旧汤，奇效丹等方治之。

上一页：历节风
下一页：疹风


疹风 《解围元薮》

疹风

此症初生瘾疹形如麻豆疥癣之状，或痛或痒乃暴勇之时，或微醉之际，乘风露卧，或浴后肌肤疏畅，即被风邪所犯。复有邪毒不正之气并寒湿相乘，注于肌中，则邪热之气结于腠理，逢阴雨即凶，睛暖少缓，屡瘥屡发，久则连片穿烂，使肺毒并心戕贼气血，以大消风散、小枣丹、玉枢丹等方治之。又有一种面上风癣，初起 ，似疥非疮似癣，非癣多感于春秋之时，或痒或痛，或作寒热，渐成细疮，黄脓腥秽，滋水滴流，粘处即变成疮，延蔓倏息，名曰吹花疮，又曰吹花癣。妇女多生之，此乃肺受火炎，蕴积风热毒秽之气，阳邪上升，故发于面部。如在眉头间起者凶，但飘逸俏俐爱洁者。偏生之，或暴妄偏执骄傲者，或阴毒固感戚者，或醉卧乘风御湿者，或恣食糕果油腻炙爆者，皆患之。倘又使阳火贼风冲激，则势愈盛，若不速治，被风火湿邪袭之，妄为疠风，延入发内，则不能治矣。急以清心顺气，散肺火祛风解热，而止淫邪，方可除根，否则虽愈必发。

上一页：壁泥风
下一页：哑风


哑风 《解围元薮》

哑风

此症音哑无声，肺气者音声，五脏清明之气皆贯于窍而为五音，若温融和润则阳气调匀，真声通畅，若风湿阴邪抟于阳分，凝滞津液，使气道不调，清声闭塞。会厌是音声之门户，悬壅为发音声之关节，若风邪触于关户，橐钥闭塞，激动痰火，轻则声嘶而喉破，重则语哑而失音，五火皆动，肺金伤败。以救苦回生丹、夺命还真丹，兼以凉血生津，降火祛邪，养气和肺之药服之则可。

其冷麻、漏蹄虾蟆、核桃、风水风、热风发于肾经。

上一页：疹风
下一页：冷麻风


冷麻风 《解围元薮》

冷麻风

此症初时麻木，久渐坚顽，剜切不知，或冷痛，或节骱酸痛，怕见霜露，不能入水汗液不出，或遇秋冬愈觉抽掣不能动履，血闭不流则生水 穿烂成疮，手足软曲，肌肤弛缓，筋骨懈惰。由酒色过度，肾水枯竭，或劳怒之时不避寒湿，风邪中深，内气不固，毒从外寇，病极则瘫痪，痿败憔悴而死。以奇效丹、二八济阳丹、六神辅圣丹等方选治，再以收湿补血之剂佐之。

上一页：哑风
下一页：漏蹄风


漏蹄风 《解围元薮》

漏蹄风

此症于当脚底中央踏不着实处，乃是涌泉穴内生小水窠，淫痒搔破则流黄水，疑是水窠疥疮，视为微疾，久渐成疮，内生蠹蚀，烂秽不敛，渐至对脚背上穿烂流脓，一身之气直注下流，无所关阻。津液气血下败不收，俗名穿心脚底风，死者多，而活者少，因初不速治之咎也，由劳役太过，风湿乘袭；色欲太盛，肾水耗竭，惫伤心主，妄想纵肆，贪淫无厌，忧思克念，气血难聚之故，以苦参丸、奇效丹、火龙散等方选治之。

上一页：冷麻风
下一页：蛤蟆风


蛤蟆风 《解围元薮》

蛤蟆风

此症身生瘰块大者如拳，栗小者如弹丸，凸起高低，麻冷疼痛，肘后酸劲，或癣癞小疮，紫黑肿胀，形似蛤蟆之状，俗名癞麻风，穿即成疮，流脓臭秽，由酒色荒淫无度，伤败肾水，又遇水湿寒邪聚损脾络，周身败坏。以班龙八帅丹、夺命还真丹、神效追风丸择而治之，生疰云名曰纠风，使心胁转痛，体疼移易，牵掣冲激心胁，目赤吐逆，眉发 脱，身生毒疮，皮黑 瘰，形如癞蛤蟆之状，南方呼为疠 蟆也。另有一种头面遍身肉内发起肿块，如蛇盘之状，名曰盘核，用雨湿砖上青苔药细末，水调涂之。

上一页：漏蹄风
下一页：核桃风


核桃风 《解围元薮》

核桃风

此症初起疙瘩，高低块瘰红紫垒垒，大者如栗，三五连串，小者如槐实，色如葡萄之状颗粒皮间，乃忧思过度，房劳太甚，邪伤肾水神无资助，风湿妄肆于肤络之表。急用火龙散、枣灵丹、升天脑麝散救治。若仍不禁戒色欲，则腰背屈曲，手足痿顿，指膝挛毁，口面腐败，鼻崩、眼坍、骨蒸、发脱而多汗，体常牵掣而强直，皮肉隐痛喉如吞物者，害则甚矣，又名汗风，亦名葡萄风。又有一种或于手掌、指膊，或足腕股腹肋胁之间，或颈 头面之上生细黑块瘰，若天明气朗则隐而不见，遇阴雨湿蒸则发之，或平日不见，一交酉戌之时则发淫痒，抓搔则痛，或天气晴明其色鲜红或浮白作痒，阴雨则晦黑紫痛者，名曰妒痴疮，郁火风邪荡注脏腑也，速以祛风养血、调气清阳之剂治之，不尔则成大风矣。

上一页：蛤蟆风
下一页：水风


水风 《解围元薮》

水风

此症初起如水臌，四肢浮肿，饱闷痿惫，后渐周身发 灌水，穿则为疮，脓滋腥污，霎时溃烂。若于肢节间发，则软瘫不能行动，发眉为脱，手足挛折鼻崩唇翻，趾掌毁堕，又曰烂风。若脐中时常绞痛，饮食、坐卧、汗出渐渐羸瘦，若肿从脚起者，害甚急矣，由酒色暴勇，性狠偏狂、怒忿气郁，荣卫败坏，精液枯涸，又被湿毒寒邪，伤损五脏，亏耗脾肾，或怒入水湿滞凝留之故。此种多是风水阴阳所损，年命神煞为祸，以搜风顺气丸、苦参丸、升天脑麝散，兼以祛邪调气、养正扶神之剂方愈。

上一页：核桃风
下一页：热风


热风 《解围元薮》

热风

此症初起目脱、恶风、寒战，鼻中常流黄浊涕，或咳吐脓血，鼻崩、眼坍、耳塞，而气闭不通，救迟则死又《水疰》云∶热风，即湿风体黄发落两目失明，三年身大，水盛生虫内蚀五脏津液，由劳役太过肾水枯竭，肌肤不固，暑湿、风热、暴火之气先从毛皮而入，后伤气道，肺液受亏，五火乘邪而起，此等正谓保养失节所致也。以搜风顺气丸、枣灵丹、神效追风丸等方治之，兼服大补元阳之剂。

其雁来、疙瘙、鸡爪、蝼蝈、泄蛊风发于胃经。

上一页：水风
下一页：雁来风


雁来风 《解围元薮》

雁来风

此症每起于七八月间，作时则手足乖癞、燥痒，形如蚀癣，或白或紫，或顽浓如牛领之皮，搔破则血水流出，疼痛无时，交春则愈，交秋则发，按年如是，故曰雁来风，感受非时也。然疠之邪毒蠹肺金，五火交作，风湿乘之则发矣，若雁去时不愈，四季皆然则成大风矣。以奇效丹、六神辅圣丹、升天脑麝散治之。南人呼此曰社风疮，盖雁乃春社去而秋社来也。又有一种湿癣，名历疡疮，亦于春二月秋八月雁去来时发于四肢，软而渐大热痛，亦名雁疮，荆汉人多患之，与雁风同治。另有一种，每至秋冬则手指或遍身发红点作痒，乃寒气攻于腠理，阳气闭绝不能发越，拂郁而作，亦名雁风，治以人参败毒散解其表，补中益气汤实其里则愈。又有一种每于二三月乃手足生疥癣之类，名痹疮，形如雁风，交秋风变则愈，名曰燕疮或发于颈项之上与雁风同治。

上一页：热风
下一页：疙瘙风


疙瘙风 《解围元薮》

疙瘙风

此症初发 瘰，五色瘾疹，遇热则痒，逢寒则痛，搔之成疮，久则寒热交作，虫，啮肌体形如蚤虫瘢痕隐，隐在内复感寒湿则斑烂瘫挛难治，若发于脚背并趾头后跟，连片紫白，其脚面大 （音行）骨俱无，名曰鞋带疮，又曰草鞋风。由寒湿风邪客于皮肤，渐入荣卫，肺金受制，脾胃空虚土衰水贼，又遭霜露触之即发。巢元方云∶初生斑癞隐隐如癣，或红或紫，或黑或白，渐大变形，或肿或瘪，或痒或痛久成疮，筋骨酸痛，冷热抽掣，脓涎臭秽肢体败烂而死。乃酒色太滥荒淫无度，或阴毒傲慢含蓄郁气伤肝，乏力劳神复败肾水，又遇风湿注损胃络遍延脏腑致成大病，以六神辅圣丹、苦参丸、神效追风丸治之，如发白燥癣疮从手足起者，名曰四末风最难治。

上一页：雁来风
下一页：鸡爪风


鸡爪风 《解围元薮》

鸡爪风

此症手足自摇振抖无力，不能持物，举动艰难，牵引挛缩，霎时僵直或节骱麻木大痛，腿肘转筋，乃秽毒过伤也。肝胃太薄湿热已极，血涸骨枯肺肝损坏，亦有地理阴阳所损成患，以大麻汤，真方夺命丹大消风散等方治之，兼补气血清阳养元为上。

上一页：疙瘙风
下一页：蝼蝈风


蝼蝈风 《解围元薮》

蝼蝈风

此症渐生块瘰，三五连串，大小相贯，肘膝先见者轻，颈项胁肋先见者重，渐大成串，延长如土狗虫钻入地穴。身之病形或作实热或痛或痒，俗医认为栗子，治之反速其祸，久则周身穿烂而死。乃犯恶毒臭秽不正之气，暴触胃腑，大毒伐脾，五内皆空，泛走肤络，气血亏弱，恶邪外鼓，九疰之虫毒蠹于肌表。须斑龙八帅丹、苦参丸、真方夺命丹、玉枢丹等方治之，再加熏洗方愈。又有一种浑身火泡如甘棠梨样，破则出水，内有石一片如指甲大，穿则石出方愈，其泡复生不已，抽尽肌肉则死，以莪术、三棱各五两为末，作三服温酒送下则愈。

上一页：鸡爪风
下一页：泄风


泄风 《解围元薮》

泄风

此症或肘不觉强劲，晕倒，手足无物，或舞踏牵掣，或挛拳伸缩，肢冷卧地，俗名打鸟风即此也。寒疰云∶即名绝风，心腹内闷、懊痛。呕沫久则大便出血，吐涎青白色，腰脊强时不觉绝倒在地，与癞症相似。盖人以胃气养内灌溉经络肌肤，若肆欲醉饱，房劳忧怒，使胃气衰竭，以致经络虚耗，则筋肉懈惰，肢休弛纵不能取摄，风邪渐搏气血涣散，困乏痿顿以一粒金丹、夺命还真丹、真方夺命丹、四魔丹，兼以祛风、降火、消痰、调气之，剂治之免成大风，穿烂，瘫痪难治。

上一页：蝼蝈风
下一页：蛊风


蛊风 《解围元薮》

蛊风

此症初起腹大肢瘦，形如蛊毒，眼赤唇翻，久则浑身胀肿，皮内紫黑，浮大虚肿，毛发先落，形貌丑陋，后则腐烂危困，或身动战口眼歪斜挛屈又称为毕风。势恶危速而易于传染害人，乃气血虚损，以致九疰毒虫入于胃腑流蠹五脏也，或因寒湿太重，血滞脉络虚火击搏而成。以救苦回生丹、搜风顺气丸、四魔丹选治。此种亦有邪祟不正，阴阳所损之故。

又有一种面上生疮如猫儿眼睛，不放光生彩亦无脓出，冬天自退头背皆然，名曰寒疮，亦怪症也，由多食鸡鱼蒜韭之故，用温补之剂自愈。

夫历节、 蚝、疙瘙、鸡爪、刺风，皆痛风之类也；鱼鳞、鹅掌、雁来、疹风、干风皆痒风之类也。

病症之类最多如走疰而痛者，风与邪气流行也。痛在一处定而不动者，死血聚也。

抽掣游变霎然如刀锥刺，寻之不知其所者，乃湿流关节也。夜剧昼静者阴邪侮阳也，暮苏旦甚者，阳邪侮阴也。如遇阴雨或至隆冬严寒则发者，寒湿抟凝也，似痛非痛洒淅不知其处者，劳伤气血湿痰散走也。皆邪气伤于内与脏腑传应而作也。若痒则不然，皮肤之上浮游淫痒者，血虚火气乘之也，外虽痒而内觉痛者，邪在表而毒注内也，烙之以火，沃之以汤，则爽者，劳伤瘀血凝滞而不散也，痒而搔之又痛者，血虚热气聚也痒生见阳则肿者，元气虚败诸火布于腠理也。古云痛无补法，又云痒麻虚宜补，疼痛实宜泻，又诸痛无补，诸痒无泻。实乃邪气充灌经络，补则助邪为害矣，虚乃正气亏乏，泻则引邪深入而无救矣。

紫云、白癜、大麻、核桃、哑风，皆冷麻之类也；脱跟、 糕、蛇皮、漏蹄、血痹、热风，皆烂秽之类也。

凡似痛非痛，似痒非痒，或抓刺剜切不知，或按于肌肤如隔一纸之状，或酸淅顽痴之类，皆曰木，笃而麻也，凡疮痒穿溃脓血淋漓，浊水滋粘迸裂皲破，皮内腐恶，皆烂坏之属也。

蛤蟆、蝼蛔、血风、水风、蛊风、颠风皆肿胀之类也；邪魅、鼓槌、软瘫、壁泥、半肢、 泄泻，皆痿惫之类也。

凡身体虚浮腹大如鼓，手足头面肿大皮肉如瘫而不穿凹凸不定，或胸臆闷塞胁肋愤，气不升降，神不舒爽，皆肿胀之类也；凡手指挛瘸，腿趾跛蹩，腰背伛偻，口眼歪斜，身体痿软疲困，左瘫右痪，干瘪僵直废驰，行步艰难，皆惫坏之类也。

上一页：泄风
下一页：若夫岚瘴蒸袭日月霾光


若夫岚瘴蒸袭日月霾光 《解围元薮》

若夫岚瘴蒸袭日月霾光

岚瘴乃山川郁薄、沆瀣之气，天道乖违，则弥漫充塞于六合之内，则日月蔽其光彩。如患疠风之人，湿热邪毒之气蒸袭，或服热毒之药久，则眼目昏暗，翳障注烂，自然失明也。

上一页：蛊风
下一页：龙虎骄腾波澜泛涌


龙虎骄腾波澜泛涌 《解围元薮》

龙虎骄腾波澜泛涌

云从龙，风从虎，乃阴阳物理之道。若龙虎失职，暴厥逞威，则风云倏陡，电雷交掣，淫雨滂沱，飙飓嘘吼，其波涛涌跃，泛滥狂越矣。如风疠之人不惜身命，冒犯贼邪，则气血由之而荡败，恶证由此而更改，大病既成，将何救治？

上一页：若夫岚瘴蒸袭日月霾光
下一页：火炎昆岗兮英华凋落


火炎昆岗兮英华凋落 《解围元薮》

火炎昆岗兮英华凋落

火炎昆岗，则玉石俱成灰烬矣。烟炱狂洋，草木岂能抵受?枝叶焦坠，根本伤残。如风病之人邪火内盛，则毛发须眉焦燥败脱，髓液干枯，面貌不荣，肌肤黄瘁不泽矣。

上一页：龙虎骄腾波澜泛涌
下一页：神离元牝兮空谷传声


神离元牝兮空谷传声 《解围元薮》

神离元牝兮空谷传声

《老子》云∶谷神不死，是为元牝。又云∶元牝之根，众妙之门。人之泥丸、丹田，元神守之，如元神不守，则精气离散，病将生焉。神既不守于宫，精神涣散，元气无根据矣。则声何从而响应，神气之者，元神有亏，橐 关节危败，则音声变异矣。如风病之人邪火焰盛，致精神散乱，气血败亡，橐 会厌无从摄养，则语言错杂，音哑呆噤之病变，更健忘颠倒也。

上一页：火炎昆岗兮英华凋落
下一页：蜂蠹花心而不实


蜂蠹花心而不实 《解围元薮》

蜂蠹花心而不实

草木果粟之实由花以结成，花之向导乃心上之簇粉也。若花之粉箱有损，则不结实矣。

如花发时被蜂蝶之蠹残蚀其心，则不成实，总结亦难肥大。由此，知人之元神在于精气，元神全以肾水所钟，若风病之人不惜身命，恣贪色欲，败损精液，如花之损心，则性命不能延永。

上一页：神离元牝兮空谷传声
下一页：鹰馁而烂肠


鹰馁而烂肠 《解围元薮》

鹰馁而烂肠

鹰含诸禽之肉以养生，不食草木之类。宋王养一鹰甚爱之，意其食肉则肥健，日令庖人剐百鸟之肉剁成团而 之，姿其过饱，肉内又以椒辣之味和之使其香而美也，鹰食过甚，不久肠嗉腐臭而死。如风病之人宜节饮食，澹滋味，菜蔬调养，若不谨戒而馋食肥甘香辛美味，犹鹰食 饼，非惟不能养生，岂得苟延残命？

上一页：蜂蠹花心而不实
下一页：色如随锦流霞邪充五内


色如随锦流霞邪充五内 《解围元薮》

色如随锦流霞邪充五内

浑身遍发斑驳红肿，赤色黑色，五色之纹者，乃寒湿风邪，毒瓦斯流注，充满于五脏，泮涣于脉络百骸，病势已剧，内形于外矣。

上一页：鹰馁而烂肠
下一页：形似熏煤磊石血溢六经


形似熏煤磊石血溢六经 《解围元薮》

形似熏煤磊石血溢六经

人赖气血周流充润，故肌肤滑泽，容貌光华。若面色如烟熏昏暗，或似煤炱晦黑，或块垒高低，黧败灰尘之状，此则气血不守，内液枯焦，元气泛伤于外，精神败蠹离脱，荣卫大病已剧。若不速救，则夭折之患立至矣。风病之质，不过痛、痒、麻、烂惫、胀六种也。

古云头面起者曰顺风，腰足起者曰逆风。上部先见者上必盛，下部先见者下必多。

人身十四经枝络丝系，皆环于巅顶，交于百会，气血周流，旦夕不息。五脏之窍，皆达于面。故面乃诸阳之会，独能耐寒。诸气相逼，故脏腑受病先见于头面，气血皆向上，领毒上出也。若于腰胯之间先发者，则气血凝毒搏滞关格，上下不舒，腿股浓实之处不能藏蓄，若先见病，则气血引毒垂下，而日益深沉，药力难至，不易驱伐。经云∶身半以上同天之阳，身半以下同地之阴。从上发者，阳中之阳，气从上出而为顺，攻之易散；气反下行为逆，伐之难于奏效。上部先病邪聚于上，下部先发，邪并于下。丹溪云∶气受之则上多，血受之则下多。盖气之性冲上，血之性流下也。故上多病者气必虚，下多病者血必竭。风本属阳，疠本属阴，故疠疮于下部先见易治，在颈面起者必凶，又有遗毒之患。阳明胃与大肠无物不受，曰百纳之仓廪，风毒之气皆蓄于此，而发如布囊盛物，一有穿孔，皆从而泄之。风在人身亦然，如有穿烂者，则不能速敛，毒瓦斯渐出也。

导痰去湿，利气清阳，针委中，刺肿块，耗泄毒血，治要之捷，万类千方，不过如此。

风湿中人，虚火随起，痰因火动，气滞不清，肿处则毒凝聚，针之使散。且如有治紫云肿块者，以小艾炷灸之，火气透入皮肤，摄引邪入走路也。委中穴在两足对膝后 中央、曲 两筋中，即血 穴也，三棱针出血妙。八风八邪穴，在手足指趾本节背后交叉中，虎口内直针入三分，泻多，不灸，经络与膀胱经之委中同治疠风麻痹不仁，挛曲无力之症。

HT 附、轻粉、砒霜切忌不可妄投，参、 、白术、芎、归尚且宜择，而用祛风、泻火、杀虫、排毒为先，补血、壮元、导滞、坚筋相济。血足风自消，气清风自散，是圣贤确论，万古之下岂能改乎？

世有妄医，用八将追魂方，内有砒霜与土狗、蜈蚣等件。又有一等粗人，妄用乌梢、赤等蛇 灰，暗投药中，与病患服，乃云以毒攻毒，其害甚大。古有醉仙散，以轻粉为主，服之或见苟愈，必使毒留脏腑，百节铸痛，至死不已。又使肿块痿顿，盖毒犯心经，则肘膝肿大溃烂，筋节脱落，毒犯肝经，则眉发脱落，皮色放光不泽；毒犯脾经，则贪嗜馋食音哑，眼皮坍垂失明，肉坚块瘰，口 头晕疼痛；毒犯肺经，则痰涌喉痹，鼻毁臭烂，手足挛曲；毒犯肾经，则腰跛膝蹩，骨节酸痛，脑裂，阴茎烂落；毒犯胃经，则浑身疙瘩，脓秽腐臭，瘫痿胀满，或脾泄泻痢腹痛，终身为害。风疠之人其热必盛，故血液干燥，皮毛枯脱，若加附子、川乌等热药，犹抱薪救火。人之眼毛扇扫尘埃，使不入目故常闪霎那动，若燥热脱落，则尘埃无所祛扫，飞入目中必常揩拭，渐致眼红坍烂而成大害。且虚火炎威则真水必衰，若又以乌、附谬言补阳，岂不助火邪而燥其阴，肾水干涸，欲火炽盛，以速其死?又谬云用蛇蝎等药以毒攻，毒欲劫病于一时以诱财，不知癞风由毒积成，又遇毒药以火济火，如寇遇伙类聚混淆，反助贼邪，钻透骨髓，蠹戕元命，岂可用乎?盖风病血虚，即阴虚，庸医拟以大补为主，用人参、黄 ，不知黄 乃补气之剂，服之反助阳邪而耗阴血。经云∶血虚服气药则血愈亏，病必日增，过多则死。如水在沟潭，风卷必涸，故血虚忌用气药。人参益气，生津和中，病后仅可服之，又助太阴之火，故肺热者宜忌，况多服必有参毒发喘涌痰，总不如元参摄血归元，祛五脏之游火，为风科之要剂。白术调脾去湿，川芎为血中之气药，行血滞于气分；当归为血中之主药，活血各归于其经始治必用之为纲领。古云∶医风须补血，血足风自灭。又云∶医风须理气，气清风自去。极有旨趣。壮元可不痿，坚筋可不挛，豁痰则气自清，降火则血可养，此治风三要也。

须戒嗜欲绝女色，禁食一切动风、伤血、败气腥鲜、辛甘、瓜果、粉面，方可延生，否则虽愈必发。

风病之人不忌毒食，乃加重之端；不戒女色，实速死之兆。故丹溪言∶治五人，止一贫妇淡薄且寡，得永天年，禁戒之专也。余皆不免再发，不守禁戒之咎也。孙真人治四五十人，终无一人免于再发，非真人不能治，盖无专心守戒者也。其猪肉、羊肉动气发风，牛肉、驴肉，沉顿起，烧酒动火，面食动湿，肥甘美味皆宜忌之。惟鸟鱼功并，蚺、蛇、 、蜊杀虫最胜，乌鸭凉血补元，食之又助药力，凡椒、芥、葱、蒜、姜、茄，大能发病，犹当绝之。若不严戒，虽愈必寻毒而生，疥痹蚀癣之类渐滋举发，为丧命之机。

上一页：色如随锦流霞邪充五内
下一页：药病总说


药病总说 《解围元薮》

药病总说

三十六种风症不过痛、痒、麻、烂、肿、惫之类，一百八道方药皆排毒、杀虫、补血、壮元、理气之剂。诸贤秘论，各擅门墙，自古圣贤遇病立方议论参详各据一理，疠风多种所由不一。且如北人刚勇而地高燥，南人风气柔弱而地卑湿，闽广多有岚瘴虫毒之气，江淮常受海水寒冰之伤，海岛风涛，山溪妖魅贻害无穷。丹溪专攻外感，理气清阳，利于南方；东垣端理内伤，导痰去湿，利于北方；孙真人、王好古、许旌阳、抱朴子等，或以杀虫排毒，或专补血壮元，或惟调气清神，各有大意，而制方无不验然。诸家各有秘旨，后人若能辨症用之，自有效验，须博览各家之术，约而选之，定合符节。如得一方便夸能治，必无皆验之理。且如五龙丸有斩关夺帅之功，千年药有起死回生之妙，瘫烂败绝者非东华玉髓不能复其原，斑烂舛错者舍冯夷琼浆乌能扫其迹。若合其宜如弩发机，若违妄用如水浇石。

黄龙丸，即水煮黄香丸，能治三十六种大风危症。乌龙丸治风症内热痰火上攻，并周身乖癞燥痒作痛。白龙丸，又名捕龙丸，治上半身痛风极凶者。花龙丸又名浑元丹，治腰半以下腿膝大痛者。赤龙丸即一粒金丹，治痛风遍身抽掣日夜叫号者。千年药乃祖师邋遢张真人遗下平分家产方，又曰灵宝千年大药，治三十六种大风，十四般大疠，无所不效。东华玉髓乃大风子油膏，治烂风疮秽者。冯夷琼浆，又名推云酒，治五色疙瘩云颜麻木者，若对症用之无不奏效，若乱投妄用则不见功。

必须脉药相配，诊视相参，对症施治，随手获功，执方胶固，弥紊何灵？

凡有一般症候，自有一般脉色。辨诊不同，古有形诊、声诊、色诊、脉诊之条。欲观其形而诊验吉凶，如头为清明之府，若倾视则神将夺矣；背为胸臆之府，若胸曲肩垂则气将坏矣；腰为肾之府，若转摇不能则神将竭矣；骨为髓之府，若不能久立、行动振掉则骨将败矣；筋络为血之帅，若挛曲不舒则血将枯矣。此为望形之诊也。欲听其音声而诊验吉凶，如语先轻后重、高厉有力则外感有余也；若语先重后轻沉困无力，内伤不足也。此为闻声之诊也。

欲观其色而诊吉凶，如青者欲如苍璧、不欲如蓝，如翠羽者生，如草滋者死；黄、者欲如罗裹雄黄不欲如黄土，如蟹腹者生，如枳实者死；赤者欲如绵裹朱砂、不欲如赭，如鸡冠者生，如衄血者死；白者欲如鹅羽、不欲如盐，如豕膏者生，如枯骨者死；黑者欲如重漆、不欲如地苍如鸟羽者生，如煤炱者死。此为颧色之诊也。《脉经》云∶疠脉阳浮弦（关上也），阴实大（关下也），两寸浮而紧或浮而洪，浮缓者易治，洪大而数或沉实者难治。脉若沉者病反在上，浮者病反在下，皆不治。此为切脉至而诊吉凶也。故曰阴阳配偶，方脉参详，此理通彻则药对症，何忧治而不愈哉?若执一死方以治诸症，非惟无益，反害于人。

然导痰去湿，如苍术、白术、南星、半夏、贝母、皂荚、茯苓、阿胶、浓朴、元明粉、栝蒌仁、胡黄连、青礞石、银柴胡之类。

湿而膨胀痰结者非浓朴不消，元明粉止可为丸服，不宜入汤液。湿痰成块者阿胶专主为末服之，若水煎服则臭而无功。皂荚打痰从大孔出甚速，银柴胡治肺热之神药，疠风声浊痰臭者必用之，止入丸散，不入汤液。若骨蒸寒热者，一见胡黄连即愈，亦不入煎剂，煎则无功矣。

利气清阳，如沉檀、麝脑、乳没、木香、缩砂、豆蔻、益智、远志、升麻、犀角、珍珠、丹砂、牛黄、柴胡之类。

气闭则阳微，气结则血匿，诸香皆能开导幽微隐僻之郁。通达关窍气滞，非提不起，必须升麻、柴胡之属。牛黄珠粉等件香剂能消气聚之块，止宜丸散不入汤液者，以火炒水煎则味愈苦，令人呕吐哕 ，况有诸香不宜见火之说。

祛风散邪，如羌活、麻黄、荆芥、紫萍、苦参、风藤之类。

病以风名，皆由风湿寒暑之感，若不发散邪气，何能消溶?羌活之，类皆不可缺，苦参最杀风疠之虫、疮癣皮肉之虫立死，服之五脏蛲虫立去，必用药也。补血生津液，如当归、元参、红花、茜草根、紫草、血竭、鹿茸、夏枯、草桑、螵蛸、原蚕蛾、生地黄之类。

元参去五脏之游火、摄血归元，红花去死血，生新血为治风必用。戴元礼云∶夏枯草为血虚所宜，桑螵蛸之补阳填精比于人参，有霄壤之功。晚蚕蛾有再生精髓之捷，血竭乃去积瘀血作痛之卒徒，故多用之。

荡涤积滞，如代赭、皂荚、雷丸、蜂蜜、人牙、千金子、人中黄之类。

油腻脂胶之积淤肠胃，非皂荚不去。代赭石名血师，专排血积淤凝，善活血不使挛曲。雷丸去积杀虫，止可用于男子，妇人服之必胀闷腹痛、发昏，甚则颠呆，痰涎涌塞。

故男子用雷丸，妇人用皂荚。

劫杀蛲虫，如锡灰、黄芽、雄黄、鹤虱、 实、鹅翎灰之类。

黄芽粪中蛆也，于四月内未食茄子之前收者方好，以浓茶卤养淘炙香，方无油泛，专祛虫积。鹅翎灰最杀风疮中蚀虫，若皮内疮疥虫，非此不除。麻瘠瘫痪、如菖蒲、天麻、萆 、防己、秦艽、 、胡麻、香蛇、漏芦、石斛、苍耳草、白蒺藜之类。

血枯必痛，血凝必麻，须用补血逐血之剂，故萆 之补阳，菖蒲之升阳 草乃风病元气亏乏之圣药，非止瘫痪者用之。

筋挛肢软，如苡仁、牛膝、杜仲、续断、狗脊、萎蕤、白生蛇、仙灵脾之类。

风注四肢，非萎蕤不能上下左右搜逐又能消烁诸般毒物。阳痿筋挛，非仙灵脾不能兴起，乃大补元阳之药，实救本之妙药也。

爱食瓜果者须倍麝香，耽嗜面檗者必求枳 ，曾服汞粉，定用铅磁。若进毒药，急行和解，参 之性不及升柴，此特大略，博而约之。

治风之法，先散寒邪，次攻虫毒，次调元气，次养阴血，待风散虫死，血足气清之候，再拔疮秽，舒其筋而伸其挛，滋生毛发则病愈不发，补益之药终身服之不可止，乃不刊之秘论也。若欲速不分次序，则随得随失，变驳反掌，非惟无益，必反害之。如升麻能使浊气从右而上散，柴胡能合清气从左而上达，参 惟能助气而反附阳邪以损阴血，风癞以养血清阳为要，故参 不及升柴之提散调达，开导肌表也，麝香能消诸瓜果之毒发渴者，乃瓜果之积用之即消。枳 即金钩树子，能祛酒毒，好酒之人宜服之。黑铅磁石 花椒专收轻粉水银之毒，恐庸医暗投，故宜服之以免发毒。此用药之大略也。

近世专用大风子为良方，不知此药性猛大热，有燥痰劫血之迅力，制炼不精则病未愈而先失明矣。

大风子即海松子，又名丢子，因其专能治风而名也，生于东海日出燥炎之地，故性大热，能直入肌骨杀虫祛湿，夷人称为丢子，当果食之以治百病，盖海岛之俗食生物者腹多蛲虫之毒，服此以荡涤之，如闽广人食槟榔以御风瘴也，其肉上白膜最能损目，其油最能败血，如生食之伤人脏腑，其性怕酱，见酱物即消之无用，故服此者必忌酱。若得麻腐与之同服则功愈胜，须专门用之，制度有法则功胜于诸药，若无传授而道听妄用，非惟无功反生他害。丹溪云∶大风子有燥热之毒，能败血动痰，损人之目，信不诬矣。且据富翁陈善长患风年久，求予先君治之先君思善长耽于酒色，日不间断必难治，固辞不药。善长密贿予家老奴，盗传制大风子之法，善长根据法制度三年，共食大风子肉七十余斤，其病脱去，绝无他患。一日持礼币至予家，谓先君曰，昔年求治力辞何也?先君甚赧颜，浓谢老奴而去，始知盗方之弊，想风病损目难归咎于大风子，盖世之不食大风子而瞽者甚多，后人不可泥于纸上之语。

始以汤药宣畅，次以膏酒灌融，丸散调护，王道之常。

风癞之药，煎剂奇方最能速效，逐散风邪，通畅脉络，无留毒之患。第恐荡败脾胃，故不宜久服。一见病势稍缓即进丸散以浓脾胃，其 、苦参、苍耳、八宝、归术、丁公藤等膏捷于却病补养，但恐传授无修炼之法，其药酒虽人喜服切不可施于初病之时，且风疾初起，病尚点滴块瘰，未曾散漫若即用药酒追排气血，领毒遍透脉络，则遍身皆病难治矣。须待病愈之后，防其再发，宜药酒使药力钻透肢体，把截毫窍，基固神坚，邪毒不能再犯也其脑麝、牛黄、金石、香料不入汤液，又忌见火，惟和丸散，服之功力合宜而顺。故治风者先须汤液，次用丸膏，愈后方进药酒，为治法之序。

世有妄徒盗习火劫蒸烧之术，愚人争赴残害，深可痛也。夫风病根于脏腑，既发于外，其势已减，何又煨逼使毒瓦斯复入，假火为祸暂虽少爽，祸不旋踵。

风癞之病秽积毒先伤脏腑，延注筋骨，譬如寇入驱出，即祸减，追上为上何故又加蒸熨劫之，复令毒瓦斯回伏肤腠、潜入肌脉，假火郁之势，流蠹既开之孔窍，仍伤脏腑耶?且人身毫发孔窍，一见火气，百孔皆开，何气不入，旧邪未息，新邪又入，初则毒瓦斯御，火暂离肌表必然皮毛颜色顿改，骨节酸折，疑是愈而爽快，愚人喜以为美，非吉兆也，乃新旧邪毒入钻之，故为加病之渐耳。夫病患血气已弱，再犯火毒，则气愈败、血更衰、津枯骨燥，若至二七日外火熨，湿热之气在内寻注经络，充蠹脏腑，必使皮肉坚硬而酸痛，瘦弱无力，精乏目暗，肢软足蹩步涩，再不避风寒、戒酒色，必至腐烂失明矣。宜速解救，以免大害。且风虫因内热而生，复得火湿，愈加滋蔓，仍伤髓液，至一百二十日后，其火郁湿热之气流遍周身，病势反凶于旧，急宜用解药扫拔祸根，多有气血衰弱者随蒸而毙，人犹不畏何哉?若未曾服药，便用蒸熨，则驱毒瓦斯深入骨髓，淆荡血液，若已服药既攻毒瓦斯欲散，乌再复邀郁聚?初治行之使毒瓦斯胜于正气祸又旋踵，后治行之使毒瓦斯入于新元，祸仍僭乱，急则急危，缓则缓害，戒之!戒之!故丹溪云∶必先杀其虫，泻其火，然后生。盖凉血祛风、通滞、降阳升阴，虽治法颇多，大都不外乎此。夫丹溪云尚如此，后人何可用蒸烧之劫而害理殃人乎？

点刺锋镰惨楚，何益针灸、熏洗、缓泄还宜。

凡风疠所起之处每难全愈，欲其全愈必追毒并归于此，然后以药点之使烂而可迹熄根灭也。若病未愈不可周身涂点，其点药之性热过于火毒过于亢，若点遍身则热毒围攻，焉能当之?又每有妄徒以针刺破皮肉，用醋墨涂之使烂，妄言拦阻病势，不知病根铸于肠胃，年深发见于肌表，先从髓液透出，岂可于皮外刺烂而能阻之乎?空受痛苦而结痂痕疙瘩使形丑貌陋，其病反加，未见毫厘效验。其或湿痒酸麻、肿块皮肉胀大、血死渍实者，可以锋镰败泄。如紫云、白癜、血癣等症，可以小艾炷团围灸之，使艾火引毒渐泄，虽疼痛一时亦能提散毒瓦斯。若干风痹燥之症，气血尚且不足，乌可又行锋刺，愈加耗竭。肌肤之间全凭血液转使，筋枯力乏，手足不能运用，其皮肤麻痹者，乃血液亏损之故。内频服药，外频熏洗，内外应施，引其经络之间新血充足气脉，渐渐荣活而愈矣。切不可骤用点刺、锋镰，炎威惨酷，剥害肤体。况风癞非一时可愈者，总不如令其服药，缓缓奏功为上。且风癞之人气血必衰，治风癞之药无非克伐，迅剂治之将半即宜用补剂扶其根本，不可伐尽气血，致津液干枯，形神憔悴而损遐龄，用药尚然，岂可妄下针镰霸道之毒手以速其死乎？

上一页：形似熏煤磊石血溢六经
下一页：癞症一十四种六经所属


癞症一十四种六经所属 《解围元薮》

癞症一十四种六经所属

大风症名，考究诸书悉无遗失，《病源》云∶风、癞一症，轻重之别耳，其害则一也。

癞愈形犹可复，风愈元气难全。癞死者少，风死者多，大都皆非善症辙迹一类。

曰火曰蟋蟀，心之癞也。

上一页：药病总说
下一页：火癞


火癞 《解围元薮》

火癞

此症初起如火灼之疮，大小不一，或如癣皮裂断肢趾，愈又复发，由心脏受毒七年，病根方盛，眉睫落，大势成手足痿。又有一种遍身点滴红紫，生于皮肤之上，形似瘢痕之状不过十数日渐自散去，或五六日亦自散，复结心毒生疮，不能速愈，亦能传注于人。

上一页：癞症一十四种六经所属
下一页：蟋蟀癞


蟋蟀癞 《解围元薮》

蟋蟀癞

此症乃火癞之后余毒内结变成，形如蟋蟀，虫纹内泛钻啮百节，诸窍皆欲出血，额烂鼻朽，口唇毁断，齿牙脱落，瘫痪难动，或时惊跳战兢，多惧或眼赤烂泪疼，乃心火焰烈也。

曰木曰风，肝之癞也。

上一页：火癞
下一页：木癞


木癞 《解围元薮》

木癞

此症初起如虫癣之状，大小不一，其色赤白不一，或连钱高低不定，俗称棉花疮，久则连片腐烂腥秽，眉睫落，面目痒，愈而又作，或去或来无时，定息三年，始成大害，肝败难治。

又有一种如棉花之核，其粒高起硬 者，火变成蚀癣不愈。

上一页：蟋蟀癞
下一页：风癞


风癞 《解围元薮》

风癞

此症乃木癞之后，毒蓄肝经，则四肢骨节筋骱掣痛，甚者叫唤，不能转侧，皮毛枯槁，肘膝大小状如鹤膝白虎风，腐秽瘫痪，声变形异，或结于胁肋腹肚，上烂至肠胃，或烂去耳HT ，皆癞之毒也。

曰土曰 ，脾之癞也。

上一页：木癞
下一页：土癞


土癞 《解围元薮》

土癞

此症初生块瘰，先发渐热，或呕吐，或黄肿，大如鸡卵，小如弹丸，或如麻豆，穿即成疮，脓滋腥秽，由脾受贼邪，炙爆毒味禽兽鱼鳖，久而成之。急治则可，若至六年，病成祸速，人闻其气息即染成病，遗害甚大。

上一页：风癞
下一页：癞


癞 《解围元薮》

癞

此症乃土癞之毒潜注脾脏，流于四肢，则垂重难举，手足肘膝腐烂，脓血臭秽，或指趾毁落，肿大如车轴，瘫痹注烂，直见筋骨，痛惫而死，或发于胸臆肋背，先肿如痞，后又穿烂，日久叫号刺痛而死。

曰金曰面曰白，肺之癞也。

上一页：土癞
下一页：金癞


金癞 《解围元薮》

金癞

此症初发如杨梅之状，上无盖壳，内泛碎肉，出紫赤色烂花，凸起俨若杨梅，由毒入肺经，不久眉睫脱落，三年鼻柱崩倒，眼翻唇断，此乃天付之咎，阴空神祟之祸，定有遗毒，久治方可挽回，天意不比他种，可以速愈。

上一页：癞
下一页：面癞


面癞 《解围元薮》

面癞

此症乃金癞既愈，余毒难消，蠹存肺脏，致生如面细虫，举体艾白，斑驳周身，或如痹癣，俨如泥壁风状，惟外加熏洗，则能取效。

上一页：金癞
下一页：白癞


白癞 《解围元薮》

白癞

此症乃寒暑湿热之气，邪毒酿袭，弥漫肺窍，积生恶虫，蠹啮肺管，使声破目暗，肢体顽痹骨骱，中如火燃，心胸燥热，手足背膂拘紧，肉如剜劈，以致身体手足瘾疹，鼻生息肉，气塞不通，浊涕流涎，山根高肿，脑门时痛，或目生白翳无光，多为鼻痈，外不发疮，人皆不识此癞，故治之无效。

曰水曰雨曰乌，肾之癞也。

上一页：面癞
下一页：水癞


水癞 《解围元薮》

水癞

此症必先得水病，因而停留，又为风湿触激，或生阴茎疳蚀，或阴囊两傍发起肿块，涨泮腿腰，形似横 ，寒热交作，胀痛难举，上下渐大，如溃即变成疮，遍身腐烂，一年眉发落，病剧难治。

上一页：白癞
下一页：雨癞


雨癞 《解围元薮》

雨癞

此症乃水癞愈后，余毒在肾，以致生虫，其毒泛注周身，生五色斑点，乖癞眉发脱落，阴茎酸烂，或阴囊破损，或阴茎蛀干，皮肉流脓，渐渐烂去，轻则为下疳、鱼口等疮，久则唇鼻HT 皆烂毁，腐腥臭与广症同。

上一页：水癞
下一页：乌癞


乌癞 《解围元薮》

乌癞

此症乃邪毒入肾，变生恶虫，餐啮精髓，下虚无救。若胸胁肋腿臀股间，生如李奈桃梅状颗块，软泡穿烂腐臭，难治。或如漏疮，或瘾疹赤黑，手足顽痹，针刺不知，或脚不能踏地，或饮食时则开口而鸣，或两肘如绳缚，或穿处则腐烂流脓，粘着即生腐疮，或皮内淫痒，怕见风湿，或平时骨间淅淅酸响，皆当大补气血。

曰酒曰麻，胃之癞也。

上一页：雨癞
下一页：酒癞


酒癞 《解围元薮》

酒癞

此症因酒色之时，汗出体虚，迎风入于胃腑，遍身生疮，大者如钱，小者如豆，不赤不白，灰黄变形，脓 粘堆。或有不饮酒之人，素受寒湿风邪，微见酒气，汗出迎风，亦然。或有好刚性躁急，暴色欲过度之人，多犯此症，久则眉发脱落，令人惶惧，惟难治。

上一页：乌癞
下一页：麻癞


麻癞 《解围元薮》

麻癞

此症由酒癞之后，毒留胃腑，遍生毒疮如癣疥，淫痒难忍，或手足掌背顽痹不仁，黑白不等，形如雁来鹅掌风之状，或如牛皮血癣，时痛时麻，虫蚀脾胃或发内痔，头硬而碎形如头，遍身皆然，触之则大痛、冷汗，一二时而息。

上一页：酒癞
下一页：疠症总论


疠症总论 《解围元薮》

疠症总论

夫治疠之方与风少异，丸散点擦各有秘传，切忌熏镰轻粉。

凡患风癞，决非一种，或二三种者有之，甚至有四五种者，先伤一脏，则注各经。故年久者面色变驳，病势愈甚。且如风病先染冷麻而变紫云黑色者有之，先染痛风而成半肢软瘫者有之，先染火癞肿大穿烂、手足废弛、筋骨痛痿者有之。故治难以一定方药，不能骤攻，愈一症而他症变驳，反见其势凶也。又有风癞同患一人者，若先染风病后患癞症，曰风癞；先患癞症致成风病者，曰癞风，等最多，风则先治其癞，癞愈方治其风，风癞则用治风之药，后加治癞之剂，此是大意。治至半愈，即服解毒大补气血元阳之剂。勇进三年方可。

经云∶逐五脏之邪，鬼门开方死；泻膀胱之浊秽，净腑始洁。倒阳绝欲，勉强矫揉。内养静修，仙机妙运。

魂魄尸神之窍曰鬼门。扫荡脏腑之秽恶，则清气得以升降，运育自然，形容润泽。若秽浊之滓沉滞下元，则九窍不清，十四经晦塞。祛涤其秽，则源清流还，阳气舒畅，而精神爽悦，上下清明矣。故制乌龙丸之剂，一进以靖内污之浊。风癞之人五火俱盛，阳事易举，若不爱命而近女色，则服药无功效。欲其不举，不得已以药倒之，病虽可愈，又恐断人生育之根。阴阳相关，若已有子者，则全现下之命，绝其丧命之端，未为不可；若未有子嗣，则宗祀为大，切不可行之。然倒阳之秘，有用药者，有用功者，妙在心传，此理非庸人可知。若病患聪达，授以元门内事静修导引之功，使内固丹基，外安神役，再进药力并攻，则其寿无疆。此方得英敏之士方可行之，若愚妄利徒，非惟不能尽术，反使冒渎圣贤。再针灸之法前后无忌，热药止可用于愈后除根，点刺之端始终不可用，若锋镰一有不当则刀口引风入内，令人残痿枯败，戒之!戒之！

吁!医司民命，药有良毒，不读方书，懵然无据，生死关系，阴阳非轻。患风癞者，当保惜天赋，毋从爱憎毁誉之口，自宜拣择医之良拙。治风癞者，当敬畏天谴，毋贪诈欺苟且之财，害人之命。

人患风癞，命悬旦夕，求医调治，死生攸关，务得高明仁浓之人，方可倚托。往往见人不择医工之精粗，但见其自称矜今夸，不读方书，盗袭死方，欺罔狂 ，惟贪轻任，或倩人妆拔荐点巧誉之言，即从而治之，岂不杀人乎?且风癞之科，一症有一方，其人止学得一二方，岂能悉治诸症?如紫云之药不能治烂风，痛风之药不能治痒麻，漏蹄之方若治瘫挛则反为害。庸俗何知之?病者既欲延生而求医，若不拣选实轻命也。痛哉!惜哉!夫癞风乃十三科之首，此论亦十三科中妙诀，反复精研，不为不备，后之，君子得之则了然无所窒碍矣。

夫城池受困于寇，即如人身受蠹于风癞，形质一也。以兵攻贼，如以药攻病，筹猷一也。寇不退则城池崩陷，风不消则元命伤残，患害一也。欲救城池必运神机，欲救人命必行妙术，妙用一也。所论风癞之理皆明，是书所治风癞皆备，此外更无遗隙。然用药如用兵，保黎如救命，疗人之病以复元命，能解城之围以活苍生、轻重之殊，实元元之妙法，深渊之大泽也。故曰《解围元薮》云。

上一页：麻癞
下一页：六经汤丸秘方


六经汤丸秘方 《解围元薮》

六经汤丸秘方

心风先传肺经，外证损目。

煎方一

防风 细辛 南星 白茯苓 薄荷 大茴香 桔梗 山栀（各二两） 当归 首乌 羌活 牛膝 牙皂 蝉蜕 枳实 元参 川芎 附子（各一两）

加姜枣，水煎服十剂，如有痰，再加薄荷一两，均作十服。

丸方二

羌活 防风 黄连 柴胡 独活 全蝎（去头足用土炒） 白芷（各一两） 当归 谷精 地骨皮（各二两） 白茯苓 芍药 熟地 茯神 远志（各一两五钱） 乳香 没药 檀香（各六钱） 细辛（七钱）僵蚕（八钱） 麝香（三钱） 甘菊（二两） 诃子肉（八两） 风藤（二两）

上为末，蜜丸或黄米饭丸，如桐子大，飞朱砂为衣，每服三钱，用前煎药送下，日服三次．肝风先传脾经。外证发紫泡。

煎方三

防风（八两） 元参 当归 牛膝 柴胡 芍药 蝉蜕（各一两） 胡麻 草乌（各四两）白芷 官桂（各一两五钱）

有痰加干葛二两均作十服。

丸方四

防风 荆芥 葛根 丢子（各四两） 胡麻 当归 草乌 元参 麻黄 附子（各一两）白蒺藜 干姜 皂角 桔梗 牛膝 川芎 羌活 甘草（各二两） 全蝎（一两五钱） 苦参（五两）

上为末，蜜丸桐子大，青黛为衣。

脾风先传肾经，外证遍身顽癣，或时刺痛。

煎方五

防风 当归 风藤（各三两） 元参 川芎 甘草节 枳实 陈皮 白芷 桔梗 枳壳 乌药（各一两五钱） 木香（一两）

有痰加半夏一两五钱，均作十服

丸方六

元参 枳实 当归 陈皮 白芷 胡麻 干姜 浓朴 滑石（各二两） 防风（八两） 川芎 甘草 僵蚕 芍药 麻黄 草乌 蝉壳 羌活 全蝎 木香（各一两）

上为末蜜丸，用郁金 黄柏末为衣。

肺风先传肝经，外证眉须鬓发焦脱。

煎方七

元参 川芎 知母 滑石 半夏 蒺藜 牙皂 黄芩 牛膝 胡麻 羌活 干姜 桔梗 木香 当归（各二两）

有痰加防风三两。上均作十帖。

丸方八

当归 牛膝 防风 蝉蜕 独活（各四两） 羌活 胡麻 石膏 首乌（各三两） 荆芥（六两） 僵蚕 全蝎 南星 白芷（各二两） 元参（五两）

上为末蜜丸，滑石半夏末为衣。

肾风先传心经，外证脚底穿烂。

煎方九

甘草 麻黄 防风 羌活 薄荷 茯苓 桔梗（各一两） 川芎 当归 浓朴 半夏 知母 黄柏（各二两） 独活 大黄 苦参（各四两） 滑石（五两）

有痰加石膏三两，均作十帖服。

丸方十

桔梗 川芎 白术 丢子（各四两） 当归 甘草 川朴 木香 干葛（各一两） 牛膝（八两） 人参 干姜 白芷 全蝎 麻黄（各二两） 天麻（一两五两） 白花蛇（五钱）

上为末蜜丸，用百草霜为衣。

胃风遍传五脏，外证浑身溃烂。

煎方十一

羌活 泽兰 藿香（各二两） 蒺藜 柴胡 防风 细辛 白芷 薄荷（各三两） 荆芥（四两） 独活 木瓜 牛膝 连翘 黄芩 生地 山楂（各二两五钱） 菖蒲 枳实 陈皮（各一两） 麻黄（一两五钱）

有痰加象贝母、石膏各一两，均作十剂服。

丸方十二

荆芥（二两） 蒺藜 天麻 白芨（各一两五钱） 独活 柴胡 羌活 木瓜（各三两） 风藤 皂荚 浓朴 前胡 象贝母 苍耳子 金银花（各一两五钱） 麝香（二两） 乳香 檀香（各三两）紫背浮萍（四两）

上为末，蜜丸，甘草 大黄末为衣。

上一页：疠症总论
下一页：风疠各方


风疠各方 《解围元薮》

风疠各方

通经利窍汤十三 三十帖，按日服之，风疠初服药起，须以此开经络。

第一日

大黄 荆芥 桔梗 归尾 黄芩（各一钱） 羌活 防风 连翘（各一钱二分） 防己 白芷（各八分） 牛膝（七分） 甘草（五分）

第二日

大黄 羌活 防风 桔梗（各一钱） 白芷 防己 归尾 独活 荆芥 牛膝（各八分）甘草（五分）

第三四日

羌活 桔梗 防风 黄芩（各二钱） 白芷 荆芥 防己 独活 牛膝 归尾（各八分）甘草（五分）

腹中有积作痛，加制大黄一钱，心痛、大肠不利，则用生大黄一钱。

第五六七八日

羌活 独活 防风 荆芥（各一钱） 归尾 芍药 防己 连翘 黄芩（各八分） 甘草（五分）

如腹痛大便不利加大黄一钱。

第九日

大黄 荆芥 羌活 独活 防风 川芎（各一钱） 当归 牛膝 黄芩 白芷 桔梗（各八分） 甘草（五分）

十日至十八日同，惟大黄用二钱。

十九日

大黄 黄柏 连翘 羌活 苦参 荆芥 黄芩（各一钱） 黄连 防风 防己 甘草 当归（各八分）

第二十日如有白虫从大便出，药与十九日同。如无，再加白丑末，虚弱者不加。

二十一二日

黄柏（炒） 大黄（蒸） 苦参 羌活（各一钱） 连翘 防风 黄芩 牛膝 防己 独活（各八分） 甘草（五分） 黄连（一钱五分）

二十三四日

芍药 羌活 黄芩 荆芥 牛膝 白芷 大黄 连翘（各一钱） 独活 当归 防己 桔梗（各八分） 甘草（五分）

二十五日

元参 连翘 独活 当归 防己 桔梗 牛膝 芍药（各八分） 防风 大黄（各一钱）黄连（七分） 草乌（一钱） 川芎 甘草（各五分）

二十六七日同上。

二十八日

草乌 芍药 羌活 荆芥 防己（各一钱） 川芎 当归 桔梗 牛膝 白芷 苦参 防风（各八分） 甘草（五分）

二十九三十日同，服此倘痕色不退，再服此方三四剂。

上药三十帖，俱水煎，早晚服，温酒同下。如肠涩加大黄一钱。

白玉蟾遗方十四 治痹麻诸风、瘫痪、烂、挛、肿、危，并大麻鸡爪 曳、蝼蝈、冷麻等症。

防风 黄连 黄柏 苦参 牛膝 草乌 麻黄 紫风藤 荆芥穗 蔓荆子 升麻 川芎 大黄 当归 本 山栀

上水煎服，大剂十服，内窍俱通，其外油光，紫黑疙瘩皆退，随服丸方。

白玉蟾丸方十五

胡麻 川牛膝 木瓜 山栀 黄柏 苍术 明天麻 白蒺藜（各五两） 五加皮 风藤 羌活 苦参 当归（各十两） 水银 水飞朱 车米面包（煨） 麝香（三钱） 香蛇（一两） 代赭石 醋（ 二两） 新鲜丢子肉四十两，此即木枫子肉

朱将大枫子肉，用水二十碗，煮至二三碗滤干，入臼捣烂，以朱、汞、赭、米四味共研，不见星，收瓷器内，用香烛花果供于八仙元檀神前，忌妇女、鸡、犬触污，再将各药末称准，以煮大枫子汁，加陈米糊丸，如桐子大，于卯午酉时各服三钱，酒送下。疾轻者只服二钱或一钱五分，至四五日反觉病凶，口内齿根麻木，精神恍惚，过后渐痊，面色红润，再不沉重，惟要戒守则永不发。

白玉蟾末药方十六 治瘫痪、软痿、冷麻、困痹。大有奇功。

草乌 白术 朱砂 细辛 雄黄 白芷 防风 苍术（各五两） 麻黄（八两） 川乌（一大个）

上为末，每服一钱，用葱白头七枚，陈酒一碗，煎滚送下。重者用之，先以药汤洗，再进此药，临卧服，汗避风。

白玉蟾浴汤方十七 将各药烧汤洗涤，如烂者日洗一二次。

苍耳子 防风 马鞭子草 紫苏 苦参 金银花 白芷 遍地香 泽兰

白玉蟾蒸法十八

先以汤药洗涤再用苍术一斤煎酒五六碗，将地铺稻柴，再用 荐砻糠四五斗，米醋十余杓，拌匀，蒸热，铺在荐上，用席盖糠，令人睡之上，以棉被盖之，待出臭汗，毒瓦斯已尽，渐去衣被，须于无风处蒸之。

白玉蟾擦药方十九

白芷 草乌 南星 半夏 丢子 杏仁 白芨 白蔹 蛇床（各等分）

上为末，手足及遍身有肿块成疮或冷麻者，以生姜蘸药擦之，待皮活病退方止，当先用洗法次服末药，次又行汗法，随时擦之。隔三日再洗再汗再擦，一连五六次，如病不减，不得已方行蒸法却之，但丸方要服数年。

大瓢李遗丸方二十 治哉蚝蛇皮刺风、痒风、鸡爪、疙瘙、历节等风，并麻木冷痛、手足屈折痛痒、不知痿惫、瘫痪、腐烂、危笃等症。

琥珀（五钱） 天麻（一钱） 真珠 冰片 朱砂 胆星 血竭 僵蚕（各二钱） 蝉蜕 细辛（各四钱）川芎 羌活 防风（各六钱） 远志（五钱） 茯神（八钱） 犀角（三钱五分） 菖蒲（六钱五分）铁粉（三钱六分） 雄黄 牛黄（各五钱六分） 蛇含石（醋 四钱六分） 白附子（五钱二分）半夏（四钱四分） 麝香 芦荟 乌梢蛇（各五钱五分） 牙皂（一两） 丢子霜（八两） 青礞石（ 四两）

上为末，酒糊丸桐子大。每服一百丸，空心酒送下。如觉恍惚困倦，麻木委厥者，以、苍耳、金银藤炼膏服之。

大瓢李末药方二十一 治男妇疠风，瘫痪，口眼歪邪、面如虫行、身痛如切，或皮肉淫痒难忍，久而手足反张。

当归 防风 川芎 白芷 细辛 麻黄 荆芥 全蝎 天麻 本 雄黄 羌活 甘草（各五钱） 朱砂 人参 白花蛇 大茴香 两头尖（各三钱） 香蛇（七钱） 川乌 草乌 苍术（各四两）

上为末，每服五六分，渐至一钱，临卧以无灰酒调服，忌一切热物、或有汗，麻木身痒，乃药力至也。服此后，用凤仙花梗煎汤洗浴，汗出为度。

人参固本丸二十二 治手足挛痛，昼静夜剧，历节大风，腰腿痛，口眼 邪。

白术（四两） 没药 沉香（各五钱） 天麻（一两） 青皮（一两） 人参（一两） 白芷（一两） 苍耳子（二两） 乌药（三两） 紫苏（一两五钱） 甘草（五钱）

上为末，酒糊丸桐子大，每服百丸，用后方煎药送下。

煎方二十三

白术 桂心 防风 人参 柴胡 甘草 川乌 当归 芍药 赤茯苓

姜枣煎服。

孙思邈真人煎方二十四 治核桃紫云等风。

防风 苦参 薄荷 芍药 黄芩 连翘 山栀 知母 柴胡 大黄 麻黄 天麻 半夏 花粉 甘草 紫苏 香附 白芷 当归 羌活

加细茶一撮，煎服五六帖退斑，十服效临，卧服忌见风。

孙思邈真人丸方二十五 此方甚妥，尚可量症加药。

牙皂 苦参 蒺藜 防风 当归 荆芥穗 蔓荆子 牛蒡子 胡麻（各一两） 黄柏（三两） 白花蛇 丢子（各四两） 麝香（二钱）

上为末，黄米饭丸，桐子大，朱砂为衣。每服四十丸，日服三次，清茶送下，忌食盐物止食淡鸭妙。

邋遢张真人灵宝千年大药二十六 治三十六种大风，后人称平分家产方。

羌活 苍术 乌药 风藤 防己 白芷 防风 大黄 五加皮 独活 本 桔梗 草乌 柴胡 黄芩 明天麻 细辛 甘松 蔓荆子 白蒺藜 川续断 芍药 南星 大腹皮 皂角刺 薄荷（各三两） 槐角 荆芥 升麻（各五两） 紫萍 闹羊花（各二斤） 麻黄（十斤）天雄（一斤） 当归（八两） 苦参皮（二斤） 红花 元参（各六两） 仙灵脾 萆 （各三两） 草乌头（四两）

用阴阳水各一桶，春浸五日，夏三，秋七，冬九，煎去渣，炼成膏。

人参 白术 沉香 川芎 木香 乳香 牛膝 红花 磁石（醋 七次） 没药 香蛇 血竭 松脂 姜蚕 檀香 安息香 云母粉 降香 鹅管石 苁蓉（各一两）茯苓 雄黄 砂仁 青礞石 萎蕤 胡麻（各二两） 蟾酥 麝香（各五钱） 冰片（二钱） 花蛇（一条）人牙（炙黄香五两）

上为末，以前膏和丸，弹子大，朱砂为衣，金箔包裹。远年病服十丸，近年病七丸，用麻姑酒磨服，汗出则病愈。方中若加桑螵蛸、原蚕蛾末各一两五钱尤妙。

神效夺命还真丹二十七 治三十六种风，如疠麻、 曳、大麻、哑风、疠风，立效。

全蝎 僵蚕 黄芩 陈皮 熟地 肉桂 生地 蔓荆子 地骨皮 黄连 甘菊 防风 茴香 芍药 知母 枳壳 柴胡 甘草 石膏 当归 半夏（各一两） 明天麻 木香 川芎 本 菟丝子 白术 人参 独活（各一两五钱） 羌活（三两） 桔梗 麻黄 薄荷（各二两五钱）细辛（五钱） 蛤蚧（一对酥炙） 茯苓（二两）

上为末，蜜丸，弹子大，金箔为衣。每服一丸，细嚼。中风、瘫痪、大风、疠病，茶酒下。遍身筋骨痛及心气痛不省人事，热醋汤下。头风、暗风，茶下。惊痛、口吐涎，温酒下。妇人胎前产后，经水不调，香附汤下。冷风寒湿，气顿抽掣，走注叫号，日夜不安，黑豆炒焦烹酒下。

又有一方加麝香 牛黄 冰片更妙。

车华玉髓二十八 尹蓬头真人传，以丢子油为君，丢子生东夷岛故以此名。

大风子（根据法取油四两） 没药 滴乳 血竭（各二钱） 牛黄（五钱） 麝香（五分）阿胶（一钱） 琥珀 珍珠（各三钱） 雄黄（五钱） 地龙（火炙去土七钱） 冰片（三钱） 芒硝（八分）

上研末，隔汤化油，药搅匀，每服一钱。内热者柿饼汤下。内寒者花椒汤下。平常者温酒下。其大风紫黑、痿痹、瘫痪、挛屈、 邪、臭烂危笃者，不过一料全愈。须绝欲，戒性，避风，忌一切腥鲜盐物，五辛诸毒，只宜食淡，方能见效。（紫云风）去牛黄、芒硝、加血竭一钱，乳没各四分。

（云颜成形不退肿起）以艾作小炷，四围团团灸。每灸五七团，泄其气即愈。（蛇皮风、鱼鳞风）加白花蛇末一钱，冰片二分，有细疮乖疠同治。（漏蹄、白癜风）加牛黄三分。（臭）加水飞雄黄末三分五厘。（冷麻风）加羌活、独活、归尾各五分。（瘦弱者）去芒硝，加人参五分，地骨皮、柴胡各一钱。（内热者）加川芎、白芍、黄芩、山栀各二钱，归尾一钱五分。

（烂疮）用枯矾四两，硫黄、信石 ，各一钱，花椒三两，生矾五钱，蛇床二两，共为末，用猪油调敷。

（手腿大烂不收敛）用黄蜡一两，东丹五钱，腻粉二钱，乳香、没药车米各三钱，桐油调油纸摊贴。（烂疮）用炉甘、石钱、龙骨三钱，乳香、没药、雄黄各五钱，研细干掺。（风癣）用蛇床子、雄黄、砒等分为末，醋调青布包之，重重频擦。（痒块）用车米、硫黄各一钱，大风子一两，樟、冰、雄黄各二钱为末，以生芝麻二合炒黑，研和如泥，以生布包擦块上，四五日愈。烂者不用。其破者，皆属脾经毒已从破处出，内服追毒，则自愈。（起泡者）用蛤粉、车米、石膏、乳、没等分，研末敷之。（眉落者）用荆芥、防风、白芷、蝉壳、天麻、首乌、羌、独活各五钱，丢子肉四两，牛蒡子、大黄各六钱。（眼赤）加菊花五钱。（两眼痛）去大风子二两，加全蝎七钱，蜜丸桐子大，临卧以方中止去大风子，将各药锉剂煎之，送下五七十丸。（生眉）用牙皂炒，加麝香少许，鸡蛋油调，生绢包，擦眉棱上，二十日可出。（黑斑）用牙皂、鹿角屑、白附子等分为末，姜汁调，惟涂久脱常妙。吴氏亦以此方得名，每油四两，用乳没六分，血竭二钱，芒硝八分，牛黄三分，服之虽效，总不如前方有奇功。如夏暑油不肯冻，不能成羔，以米仁炒熟研末，加入为丸服。余时以药放酒盏内，每日在饭上炖化服，以助胃气，服至十日，其毒必追至手足处发出。或肿或疮，即将蓖麻子、巴豆、丢子打成膏贴之，其臭水倘出滋延，败恶不可闻。以菖蒲草根炒末，罨上即干瘪。如臭水流尽则愈。急服补气血药三年方保全生。

神效追风丸二十九 治癞、麻、疙瘩、热风、干风一切危笃等症。

当归 麻黄 羌活 白术（各五钱） 荆芥（二两五钱） 白芍 黄芩 僵蚕 川芎（各一两） 人参（三两） 蒺藜 胡麻 防风（各二两） 没药 乳香（各二钱五分） 麝香（四分） 苦参皮（六两）大风子肉（两）

上为末，黄米粉酒糊丸，桐子大。每服五七十丸，早晚温酒下。

搜风四七丹三十 治紫云、白癜、紫癜等风。

防风 川芎 当归 芍药 麻黄（各五钱） 黄芩 山栀 连翘 白术 甘草 薄荷 桔梗 全蝎 蝉壳 羌活 独活 胡麻 干葛 升麻（各六钱） 荆芥（一两） 人参（三钱五分） 牛膝 滑石（各一两五钱） 木香（七分五厘） 麝香（五分） 石膏（八钱） 大风子肉（半斤）

上为末，黄米粉糊丸，桐子大。每服五十丸，空心酒下，茶亦可。

神仙换骨丹三十一 治鼓槌软瘫干风瘸瘪麻木委困倦败等症大黄。

白芷 槐花 川芎 防己（各一两） 乳香 没药 木香 沉香（各三钱） 苍术（二两）细辛 苦参（各一两五钱） 紫萍（三两） 麝香（五分） 草乌（五钱炒，三钱生，三钱炒黑，共一两一钱）

上为末，用去节麻黄半斤煎膏，加蜜丸，弹子大，约重二钱，朱砂为衣。每服一丸，临卧葱酒磨，服，避风。又一方，去苍、麝，加当归、防风、花蛇、木鳖子。

大消风散三十二 治鸡爪、痒风、脱跟、鱼鳞、鹅掌、 糕、哉蚝、疹风等症。

防风 蒺藜 荆芥 苦参（各十二两） 乳香 没药（各二两） 麝香（五钱） 当归 黄柏（各八两） 黄芩 胡麻（各十两） 丢子肉（一斤，煮一昼夜）

先以一料，去丢子、没、麝、乳，均作十帖煎服。再用一全料，不见火为末，酒米糊丸，桐子大。辰、午、戌时各服三钱，温酒下。（如面上病重）加白芷、风藤、蝉壳各四两，升麻五钱。（口眼 邪）加白僵蚕四两。（四肢重）加羌、独活各四两。

如服此药，须用细辛、苍耳草、 草、遍地香、马鞭子草煎汤，不时洗浴，待汗透神爽方止，久则脱愈。

救苦回生丹三十三 治历节、半肢、紫云、哑风、蛊风、干风，走注，遍身寒湿、麻痹、瘫痪等症，及中风不语，口眼 邪。

乳香 没药 当归 川芎（各一两五钱） 五灵脂 檀香 松香 自然铜（醋 ） 威灵仙（各一两）虎骨（炙） 地龙 草乌（各五钱） 天麻（七钱） 全蝎（二钱） 麝香（三钱） 荆芥 白芷 苦参（各一两二钱） 番木鳖（三十七个炙） 冰片（三分） 京墨（一块） 黑豆（二合炒） 闹羊花（五钱） 僵蚕（六钱）

上为末，糯米饭丸，如龙眼大，朱砂为衣，金箔飞裹。薄荷酒磨下。一丸，如昏迷则病愈。若妇人血晕经闭，胎衣不下，用炒焦黑豆淋酒服之，如神。

斑龙八帅丹三十四 治蝼蝈、虾蟆、瘫肿等症。

僵蚕（炒） 花蛇（炙） 香蛇（炙） 蜈蚣（炙） 蜂房（炙） 穿山甲（炙） 全蝎（炙） 蝉壳 鹿角（ ）

上各等分为末，每服三四分，酒下。或以此药加在各方丸散中，服之无不立效。

奇效良丹三十五 治雁来、漏蹄、冷风、壁泥、蛇皮一切大风，服之皆效。

胡麻 木瓜 山栀 黄芩 牛膝 苍术 五加皮 天麻 苍耳子 风藤 羌活 独活 细辛 黄柏 蒺藜（各五两） 苦参 当归（各十两） 麻黄 紫葳蕤 防己 僵蚕 草乌（各三两）甘松 蝉壳 紫萍（各四两） 乳香 没药 香蛇（各二钱） 代赭 磁石（各二两醋 ） 荆芥（八两） 川芎（一两五钱） 丢子（十二两） 麝香（一钱五分）

上为末，蜜丸，桐子大，朱砂为衣。每服五十丸，酒下。

一粒金丹三十六 又名赤龙丸又名一锭金。治遍身 曳、鱼鳞、刺风、远年寒湿，手足痿痛、走注叫唤者。

麝香（二钱五分） 乳香（六钱） 没药 当归（各七钱） 地龙 白檀香（各二两五钱） 木鳖子（五钱） 草乌 五灵脂（各二两） 京墨 线胶（麸炒） 紫萍（各二两五钱）

上为末，用去节麻黄二两煎汁煮，为末，饭丸龙眼大，朱砂为衣。每服一丸，酒下。至黑汁从足底出乃为验，日进二服。

搜风顺气丸三十七 治软瘫风、邪魅风、热风、蛊风，并腰腿腹痛、气闷冷热、寒湿，脚膝少力，男妇怯弱。此能和三焦，润五脏，浓肠胃。中风者服之大有功。

制大黄 麻仁 山萸 山药 槟榔 菟丝子 枳壳 防风（各三两） 牛膝（二两） 郁李仁 独活（各一两） 车前子（二两五钱）

上为末，蜜丸桐子大。每服百丸，或酒或茶下。壮精神，消百病。瘫痪肠风并效。

保真丸三十八 治大麻、邪魅、半肢、软瘫等风，麻痿酸疼不能动止者。

人参 川芎 草乌 川乌 白芷 当归 槐角 羌活 五加皮 独活 紫背浮萍 防风 荆芥 首乌 枳壳 连翘 风藤 乌药 杜仲 桔梗 肉桂 干姜 僵蚕 石楠藤 甘草 芍药 升麻 虎骨 花蛇 防己（各一两五钱） 乳香 没药 沉香（各五钱） 麻黄（二十斤去节）

上为末，用麻黄煎膏丸，每丸重五钱，酒磨，服一丸，神效，避风为妙。

二八济阳丹三十九 治软瘫、疠麻、血风、痒风、干风、冷麻、半肢、血痹、鹅掌、风血枯气败等症。

元参（半斤酒浆浸晒三次） 苦参（一斤姜汁酒浆各浸一夜晒炒末半斤） 犀角 当归 蒺藜 熟地 白芷（姜汁炒） 独枝防风 全蝎（去足土炒） 牛蒡子 乳香 没药 石楠藤 红花（各二两） 甘草（五钱） 僵蚕（炒去丝足嘴一两五钱）

此药前二味各八两，后十四味二十八两，共十六味，故名二八丹。共为末，蜜丸桐子大。每服四十丸，陈酒下，日进三次。

六神辅圣丸四十 治疙、瘙、雁来、冷风、痒风、麻痹、痛风。

草乌（一斤白嫩者佳） 麻油（一斤） 甘草（半斤） 荆芥 羌活 紫苏 风藤（各四两）

用无灰酒煮一昼夜，另用一锅煎滚汁浸之，方可挤去乌皮，如用冷酒浸，则乌皮挤不脱矣。将草乌挤净捣烂为丸，每服二十丸，温酒下。

四魔丹四十一 治 曳、颠风、蛊风，瘫痪、委顿者神效。

败龟板（ 白） 番木鳖（麻油煮三沉三浮） 闹羊花（酒拌九蒸晒各二两） 苍耳子（一斤炒） 白蜜（一斤）

上为末，炼蜜和匀，入竹筒内，挂当风处。七日后初次服五分，三四日服六分，渐加至一钱，空心烧酒下。

火龙散四十二 治脱跟、蛇皮、鱼鳞、漏蹄、核桃，瘫烂、麻木、委败等症神效。

人牙（一两五钱） 雄黄 辰砂 大黄（酒蒸） 代赭石（醋 各一两）

共为末，每服三钱，临卧用防风、荆芥煎汤洗浴，热酒送下即睡，则皮内毒虫迫出肌肤，然后用雄黄、硫黄、朱砂、代赭石、车米各等分，研末，香油调熏，擦遍身捷愈。

枣灵丹四十三 治核桃、壁泥、哉蚝、白癜、鼓槌等风。

丢子（一斤半） 防风 荆芥 牛蒡子 苦参 首乌 风藤（各三两） 桔梗 枳壳 川乌 草乌 香附 大黄 黄芩 木贼草 白附子 角刺 两头尖 白芷 槟榔 乌药 石膏 薄荷 滑石山栀 芒硝 葶苈 木通 木香 没药 胡黄连 车前子 黄柏（各一两） 甘草 蒺藜 羌活 天麻 白术 柴胡 菖蒲 藿香 蔓荆子 天花粉 僵蚕 浓朴 陈皮 本 威灵 仙远志 麻黄 枸杞 甘菊 蝉壳 血竭 乳香（各二两） 胡麻（四两） 梧桐皮泪 黄连 花蕊石 辛夷 麝香 青皮（各五钱） 牛黄（一钱） 冰片（五分）

上为末，枣肉丸绿豆大。每服五七十丸，春白，夏茶，秋盐汤，冬酒下，忌油腻生冷。

小枣丹四十四 治鹅掌风、刺风、疹风。

防风 僵蚕 首乌 全蝎 羌活 独活 芍药 生地 威灵仙 蔓荆子 牛蒡子 苦参 胡麻 大黄 黄芩（各二两） 枸杞子 薄荷 南星 天麻（各一两） 荆芥 柳枝 山栀（各四两） 炙甘草（五钱） 白术（一斤） 丢子肉（一斤） 两头尖（一钱，要大者为佳）

上为末，枣肉丸，桐子大。每服六十丸，薄荷汤下。

守中丸四十五 治雁来、鼓槌、核桃、紫云、水风，此系山西张守中所用故名之。

防风 荆芥 苦参 连翘（各二两） 当归 胡麻 牙皂 蔓荆子 蒺藜 牛蒡子（各三两） 白芷 甘草 朱砂（各五钱） 羌活 独活（各一两五钱） 陈皮 黄芩 胡黄连 山栀 升麻 天麻（各一两） 乳香 没药（各三钱） 牛黄（一钱） 麝香（三分） 冰片（三分）

上为末，米糊丸。每服三钱，盐汤下。

祖传玉枢丹四十六 治白癜、蝼蝈、疹风。

苦参皮 荆芥穗 当归 元参 苍术（各八两） 乌药 羌活 川胡麻 本 白芷 防风 白

荷

香檀香

不见火

一两五钱） 大风子肉（四两）

上为末，陈米糊丸，桐子大，朱砂为衣。用后煎药，送下百丸，早晚服。如怕服煎药，以酒代之，在密室中，睡三四时，方可行动。

煎药方四十七 水煎送前丸药。

黄芩 大黄 羌活 独活 防风 防己 连翘 黄柏 桔梗 荆芥 当归 山栀 木通 白芷 甘草 半夏 紫苏 薄荷 升麻 麻黄 川芎 乌药

补旧汤四十八 又名救苦汤。治 、糕、壁、泥血痹、血风。

苦参皮（一钱五分） 牛蒡子 人参 首乌 山栀（各一钱） 僵蚕 白藓皮 防风 连翘 天麻 蔓荆子 黄芩（各五分） 全蝎 黄连 甘草（各四分） 薄荷 羌活 独活 荆芥（各三分）干葛 黄柏（各七分） 威灵仙 蒺藜（各八分） 仙灵脾（怯弱者加五分）

先用酒煎，十帖服。再用水煎，须尽量饮酒服。至百帖其眉须复生、肿块渐退，手足痿顿者有力。须戒色省劳，避风忌口，方能有功。再以每味加十倍为末，再加乳香、没药、血竭、沉香各一两，冰片、牛黄各一钱，麝香二钱，用米仁糊丸，桐子大，朱砂为衣。每服百丸，酒下，三年身固绝根。临服时，每服加威灵仙末三分，效速。

神酿丸四十九 治历节、痛风，筋骨走痛。

苍术（八两） 草乌（三两） 杏仁 川芎 白芷 半夏（各二两）

上锉片，用姜二斤葱一斤捣汁拌湿，以药铺入瓶内，封好埋土中，春三夏五秋七冬九日取出，晒干，加猴姜、木香、牛膝、红花各二两，当归、萆 、茄根各四两，共为末，老酒糊丸，桐子大。每服六十丸，酒下，日进三次，神效。又一方，有乳香、没药、麝香、地龙各五钱，尤奇。

神守散五十 治蛇皮、鱼鳞、邪魅、痒风、颠风，一切危重之症。

番木鳖用铜刀刮去粗皮，将麻油入瓦罐内煎滚，渐投下木鳖煎之，待三沉三浮发泡焦黄，取出晒干，为末。每服一分，临卧白汤下，避风，待汗干方可起。服至百日，眉生指直，斑退肿消疮敛。如病热反增，乃内毒发出，甚妙。此方亦治痰火，服之则痰从两胁滚下。又治癫痫，量人强弱服一方，药末一两，加甘草末五分更妙。如药力凶，以黑豆汤解之，绿豆汤亦可（制法未佳，必须照《全生集》方尽善。此方可名独胜散，各风以此为主方，量加白花蛇、地龙、麝香、蚕蜕、蝉衣、僵蚕、当归等品尤妙）。

黄雄漆丸五十一

严漆（一两） 蟹黄（五钱）

拌匀，晒。渐去面上汗水，待尽，又加水飞雄黄、牙皂末各五钱，为丸，不可见日，晒则不干，每服三分，温酒下。

参翎丸五十二

隔年纯白鹅一只，男用雄，女用雌，寻其毛不可失一根，炒为末，用苦参皮一斤，酒煮为末，黄米酒糊丸，桐子大。每服百丸，空心酒下服，病愈。

吴氏苦参丸五十三 此方胡僧传于车塘吴氏今以养生，一料共三十六斤，治三十六种风病，不知其由。

苦参（十斤） 草胡麻（九斤） 防风 荆芥 蒺藜（各五斤） 丢子（二斤，俱生）

用为末，酒水为丸。每服一二合，日进三次。似觉伤人脏腑，姑集之，以备参考。能治漏蹄、蝼蝈、 糕、脱跟、疙瘩等风。惟黑色痿烂并初起年少者，服之方好。若久病血衰气弱老年，俱不宜服。

调荣丸五十四 治大麻、疠麻、 曳、哑风、颠风诸癞。

川芎 苏木 丹皮 蒲黄 乳香 没药 草乌 血竭 乌药 菖蒲 黄芩（各一两） 益母草 生地 败龟板 熟地 夏枯草 枸杞 当归（各四两） 阿胶 苦参 苁蓉（各二两） 知母 地骨皮 人参（各一两五钱） 琐阳（五钱） 牛膝 银柴胡 本 升麻（各三两） 桃仁 芍药 柴胡 红花（各一两五钱）

上为末，蜜丸桐子大。卯午酉时各服百丸，乳酪汤下。

大定风丸五十五 治痛风、麻痹、寒湿、走注、疼痛。

南星 白芍 木瓜 官桂 甘草 荆芥 川乌 僵蚕 白芷 牛膝 当归 槟榔 天麻 人参首乌（各一两五钱） 羌活 桔梗 独活 白术 防己 全蝎 木香 半夏 浓朴 杜仲 黄芩（各二两） 陈皮 枳实 麻黄（各三两） 白附子 防风（各二两五钱） 苍术（一斤）川乌（一两） 乳香 没药 沉香 血竭（各五钱）

上为末，酒糊丸桐子大。每服七十丸，酒下。

驻车丸五十六 治历节、痛痹、寒湿、香港脚、抽掣。

独活 川乌 沙参 生地 蒺藜 白芷 木瓜 海桐皮（各五钱） 米仁 羌活 防风 细辛 甘草节 牛膝（各一两）

上为末，用五加皮浸酒煎汁，为糊丸，桐子大，每服七十丸酒下。

如意通圣散五十七 又名麻黄 赤芍汤。治白虎、历节、痛风、寒湿、手足不能举、浑身走注、抽掣叫号等症。

罂粟壳 丁香 麻黄 赤芍 防风 荆芥 当归 川芎 羌活 独活 白芷 甘草 黄芩 威灵仙 草乌（炒黄色） 桔梗 葛根（各二钱五分） 人乳香 没药末（各三分）

煎热服，盖被取汗。如病在肩背上，加白芷末二钱，如用乳、没、芷末，待煎好冲服。

八将驱邪散五十八 即八将追魂丹，又名三厘散。治大风、瘫、烂、败症。

麝香（三分） 穿山甲（炙一两） 蜈蚣（炙去头足三钱） 土狗（炙） 地龙（去土炙） 番木鳖（酥炙） 金鼎砒 雄黄（各五钱）

上为末，每服三厘，温酒下。服七日，停七日，服退药一月又服之。如人素弱，三服三日，就服退药五日，服补药三日，再服之。不然使人牙齿浮烂，昏溃疲败，饮食不进，几于无救矣。

退药五十九

乳香 没药 血竭 朱砂 当归 元参 胡麻 桑寄生 牛黄 沉香（各等分）

为末，蜜丸服。

补药六十

桑螵蛸 晚蚕蛾 银柴胡 仙灵脾 牛膝 防己 红花 破故纸 柏子仁 天冬

上为末，蜜丸，桐子大。每服五十丸，酒下，日进二次。

阳起圣灵丹六十一 治痛风不举伏床者。

当归 枳壳 川芎（各四钱） 虎骨酥（炙） 牛膝 木瓜 生地 桑寄生 补骨脂 天花粉 乌药 麻黄 陈皮 山药 苍术 自然铜（各二钱） 赤芍 僵蚕 白芷 桔梗 黄芩 红花 黄甘草 阳起石 龙泉香（各三钱） 防风 荆芥 连翘 风藤（各一两）

上为末，用不见水，鹅掌二双，酒煮焙干，又用狗蹄四只烧灰，用鹅血煮酒各半碗，不见水，狗血一碗，加面少许，为丸，桐子大，用葱酒送下，七八十丸，早晚服，一月全愈。

铁魔丹六十二 治诸般风症。

大风子（一斤用麻黄 闹羊花各四两酒煮一昼夜） 苦参皮（酒拌九蒸晒一斤） 荆芥穗（净末一斤） 白蒺藜（微炒一斤） 狗虱 胡麻（微炒，净末一斤）

（春）加柴胡 草麻 升麻川芎 本（各四两）

（夏）加桔梗 黄芩 半夏 银柴胡（各四两）

（秋）加石膏 甘草 元参 当归（各四两）

（冬）加知母 生地 五加皮（各四两）

（心经）加茯苓 朱砂 远志 山萸 蒲黄 当归（各四两）

（肝经）加荆芥 白芷 风藤 羌活 白芍 甘草 地黄（各四两）

（脾经）加荆芥 白术 陈皮 苍术 独活 乳香 没药 血竭（各四两）

（肺经）加天麻 桔梗 半夏 贝母 柴胡 沙参 巴戟 胡麻（各四两）

（肾经）加黄柏 知母 茯苓 当归 升麻 草乌 甘草（各四两）

（胃经）加枳壳 藿香 苍术 半夏 浓朴 柴胡 益智 草果 白豆蔻（各四两）

上为末，酒糊丸，桐子大，每服百丸，温酒下，日进三次。

保命丹六十三

苦参皮 荆芥穗 羌活 蒺藜 胡麻 明天麻 风藤 元参 独活 连翘 白芷 浓朴 紫萍 牛膝（各四两） 苍术 乌药 本 麻黄 甘草 红花 苍耳子 川芎 升麻 薄荷 半夏 牛蒡子 木瓜 僵蚕 桔梗 大黄 蒲黄 巴戟 防风 萆 蝉壳 牙皂 全蝎 续断 蔓荆子（各三两） 石斛（二两） 甘松 猴姜 菖蒲 草乌 贝母 木香 檀香 沉香 银柴胡 柏子仁 朱砂 乳香 没药 远志 元明粉 血竭 雄黄（各一两） 麝香（钱半）牛黄（一钱） 秋石（一两五钱） 黄芽（二两） （手足挛痛） 加葳蕤（半斤） 香蛇（一条）

（阳痿） 加仙灵脾（六两）

（身浮肿） 加白花蛇（一条） 紫萍（八两）

（黑斑） 加广陵香 地骨皮 血见愁（各四两）

（眼赤烂） 加珠粉 知母 胡黄连（各四两）

（破音） 加木通（十二两） 诃子（六两）

上为末，用甘草膏和陈米糊丸，桐子大，每服八十丸，酒下，日进三次。

搜风无价丸六十四 治诸癞风。

全蝎（四两） 苦参（三两五钱） 防风 当归 川芎（各三两） 蝉壳 荆芥 羌活（各二两五钱） 柴胡 独活 牙皂（各二两） 丢子（十两）

上不见火为末，早赤米糊丸，桐子大，上朱砂为衣，每服五十丸，茶酒俱可下。

八仙丹 六十五 治新久一切大风。

巨胜子 麻黄 苦参 荆芥 防风 独活（各十二两） 大风子肉（八两） 蒺藜（四两）

上晒为末，赤米糊丸，桐子大，上朱砂为衣。每服七十丸，茶下。

射老丸六十六 治癞风变形败体一切恶症。

蝉壳 当归 柴胡 荆芥（各二两五钱） 苦参（三两） 防风（三两） 全蝎（四两）川芎（一两五钱） 独活（一两六钱） 羌活（二两）

上晒为末，每药末，一两加大风子肉一两六钱为末赤米糊丸，桐子大，西洋珠为衣，每服八十丸，白汤下，日进三次。三日后其腿下黑紫块上污皮渐好，十日后即服利药一次，每月利三次。

利药方六十七

江霜（一钱） 牙皂末（三钱）

饭丸，葡子大，每服二丸，白汤下。

小还丹六十八 治癞风、眼烂、昏花、眉发、脱落、鼻梁崩倒、肌肤疮癣、秽破臭恶、瘫烂势危不救者可用。

皂角刺（三斤，酒拌，经大火蒸半日，取出晒干） 白鹅毛（一只，微火炒） 苦参（酒浸一日夜，打去皮，半斤）

上为末，用大黄煎酒，打糊丸桐子大。每服三十丸，酒下。服至旬日，眉发生，肌肤润，眼目明，一料全愈。

六和定风散六十九 治瘫痪、风寒、湿痹、历节、白虎等风。

苍术（四两） 草乌（二两） 杏仁（一两一钱去尖皮） 当归 牛膝（各四钱） 乳香 没药（各一钱）

以生姜、胡葱捣自然汁各一碗浸苍术，待苍术泛白晒干，又加去节麻黄末一两，每服三四分，酒下。重者五六分，其病根从元府汗中，泄尽愈。

辘轳丹七十 治大风恶癞手、足筋挛、屈曲瘫瘸者。

细辛 川芎 黄 防风 金毛狗脊 菖蒲 独活 丹皮 牛膝 米仁（各一两） 山药 苍耳实 当归 巴戟 秦艽（各一两五钱） 本 漏芦 牛蒡 天麻 虎骨（各一两） 葳蕤（三两）

上为末，酒糊丸，桐子大，每服五十丸，酒下，以粗药末加柴胡，煎汤浴。

长春丸七十一 治风瘫困顿者。

苦参 独活 荆芥 紫萍 苍术 风藤（各六两） 木通（三两） 草乌（二两） 大风子（一斤） 巨胜子（十二两） 仙灵脾（四两俱不见火）

上为末，水滴丸，每服五十丸，茶下。

固命丹七十二 又名飞步丹。治风癞既愈之后气血亏败，过服克伐药，未免神枯阳痿，憔瘁昏倦，腰腿脚酸软，四肢不畅，服此可使如旧。无病患五十以外者，若常服延龄却病，行步如飞，妙难尽述。

人参 熟地（各四两） 枸杞 麦冬（各六两） 白茯苓 当归（各一斤） 仙灵脾（取叶一斤，去毛，酒拌蒸）

上为末，蜜丸，桐子大，每服四十丸，米汤、酒俱可下。如阳痿不起，加真阳起石、原蚕蛾各四两，甚妙。

五子芥风丸七十三 治大风症。

胡麻子 蒺藜子 车前子 澄茄子 大风子 荆芥 防风（各二两）

上为末，酒糊丸，桐子大，每服百丸，或茶或酒下。

顺气散七十四 治风疠之人元气枯滞，郁闷不宁，常服之清爽。

陈皮 桔梗 白芷 甘草 枳壳 川芎（各二两） 僵蚕 麻黄 干姜 乌药（各一两）

上为末，每服三钱，姜枣汤下。

二九还元丹七十五 治风疠危笃恶症。

胡麻 苦参 荆芥（各八两） 防风 羌活 升麻 独活（各二两） 风藤 木通 当归 黄柏 白芷（各四两） 柴胡（三两） 僵蚕（一两五钱） 蝉壳 川芎（各一两） 蒺藜（二两五钱） 大风子（十二两）

上为末，酒糊丸，桐子大，朱砂、麝香为衣，每服五十丸，温酒下，日进三次，避风，戒色。

二圣丸七十六 治疠风痿烂。

大粉草 大柴胡（各等分）

为末，每服三钱，或酒或汤下，日进三次，服至百日，自然病愈。

戒止丸七十七 治秽烂黑肿，臭恶疠风。

荆芥 白芷 防风（各十二两） 苦参（一斤） 丢子（八两） 蒺藜 胡麻 牛蒡子（各十两） 当归 红花 川芎（各四两） 闹羊花（四两酒蒸晒二次）

上为末，酒糊丸，桐子大，每服百丸，早晚茶下，腹中响动不安，两三时即定。

参灵丸七十八 治大风、肿烂、瘫痪、抽掣、困顿，大有奇功。

苦参（一两） 荆芥 防风 牛膝 威灵仙（各四两） 蒺藜 胡麻（各一两） 丢子（八两）闹羊花（五钱）

上为末，黄米糊丸，桐子大，每服六十丸，白汤下，日进三次。

乌龙丸七十九 治癞风。遍身疮癣疡疥，肿烂臭恶。服此消风散热，利膈化痰。又治肺气不和，能推陈致新，去肠垢，涤脏腑秽毒有大功。肥皂角刮去皮筋子，水浸捶烂，绞去渣，取汁入瓦器，煎膏，用黑丑末，共捣为丸，桐子大，每服五十丸，白汤下。如气虚者，服二三十丸。无病之人气若实，服一两利，用三五次不伤正气，身体轻健，肌肤光泽，永无风痰疥癣。

洞虚丹八十 治恶风、麻木、走注、抽痛者。

本 天麻 川芎 细辛（各一两五钱） 牛膝 羌活（各三两） 大风子（四两） 蝉壳 胡麻 防风 独活 僵蚕 荆芥 苏木 风藤 石膏 蒺藜 山栀 芍药 菖蒲 石蚕 黄芩 连翘 草乌 紫萍 升麻 红花 麻黄 白芷 石斛 当归 威灵仙（各二两）

上为末，酒糊丸，桐子大，每服百丸，用羊踯蝎草根一斤四两打碎，以酒二十斤煮，去渣，每以一杯送下，一月病愈，忌食盐物。

清平丸八十一 治大风、中风、跌蹼、打伤， 痪等症。有歌为证。

天生灵草无根斡。

不在山间不在岸。

始因飞絮逐风飘。

泛梗青青浮水面。

神仙一味去沉 。

采时须是七月半。

癞麻疼痛立时消。

寒热疮痍及瘫痪。

任从癫癞暴中风。

些小微风都不算。

黑淋酒化服三丸。

铁汉头上也出汗。

七月上旬采河中紫背浮萍，晒干为末，每斤加草乌、葳蕤、风藤、麻黄各二两、麝香二钱。

共为末，蜜丸，弹子大。以草乌煎，酒磨，服一丸。重者以乌头煎，酒磨下。轻者以黑豆炒香，烹，酒磨，服。

丸八十二 治肝肾风气，四肢麻痹，骨节酸疼，腰膝无力，癞风痿烂，湿痰中风，口眼 邪，手足屈曲瘫痪等症。

于五月五、六月六、七月七等日采 草叶，拭去毛沙土，曝干，以老酒拌蜜酒层层和洒，以柳木甑蒸透，晒干，共九次，加乳香、没药、沉檀、降木、真麝等香，当归、血竭各等分，共为末，蜜丸，桐子大，每服三钱，无灰酒下，神效。

胡麻丸八十三 治大风、大疠、中风，乃风科之妙方。

胡麻（一斤） 苦参皮（五斤酒浸七日） 荆芥穗（四斤） 草（叶净三斤） 苍耳草（叶净三斤） 紫背浮萍（二斤蒸透晒干）

先将 、苍二味蜜拌，蒸一伏时，晒干，后共为末，酒糊丸，桐子大，朱砂为衣，每服百丸，茶酒俱可下，日进三次。

独圣散八十四 治鼓槌风、手指挛瘸、足趾肿烂脱落、腿肘曲折肿痛难忍。

蓖麻子肉（二两碎者不用） 黄连（二两）

同贮瓶内，加水浸之，春五夏三秋七冬九日取出，每晨朝东南方，以瓶中水一钟吞蓖麻一粒，渐加至四五粒，若微泄无妨，如手指足趾节间肿疼，诸病即愈，戒食动风辛辣毒物。

跨鹤丹八十五 治鸡爪风。

五加皮 海桐皮 川乌 川芎 赤芍（各五钱） 干姜 肉桂（各一钱）

上为末，每服三钱，用水二盏，将青钱一个入青油浸三日，同煎服。

灵芽芷珠八十六 治烂风痿顿，臭恶疙瘩。

人蛆以水养净，再以浓茶养三日夜，炙香为末，每两加麝香一钱，酒糊丸，弹子大每服一丸，热酒磨下，眩瞑周时自醒，病若脱去，重者五七丸全愈。

雄漆丸八十七 治烂风疮秽臭恶者。

透明雄黄（水飞净八两） 淮熟地（八两） 干漆灰（一两）

上为末，醋糊丸，桐子大，每服七十丸，酒下，服药一料全愈。

蓬莱枣八十八 治瘫痪痿烂，臭恶困顿者。

北红枣（一斤，取肥大不破者） 五台草（取自然汁十碗，一名猫耳眼，又名浓灌草） 透骨草（即马鞭草） 左缠藤（即金银花） 夏枯草 透天龙（即茜草） 土风藤（即九龙草） 蒲公英（各取汁一碗） 黄花根（一两）

上各草于二月中旬收采，加白酒浆二碗，入砂锅属性火慢煎，汁尽用千年叶、川椒煎汤，洗去枣上泥，阴干。如病患手指挛瘸屈倒，五年者服二斤，十年者服四斤，二十年者不治。服时要在静处避风，端坐养神。先吃一个，三日外增三枚，五日外增五枚，常服之，仍以扁柏川椒汤洗手，外用沉香、麝香末为衣更妙。其煮过枣汁，为疮疽围药极好。或以金银花藤蒸晒为末，和丸，外科服之甚妙，风科服之亦好。

圣散子八十九 治诸风痿困挛曲，臭恶危烂者。

闹羊花根（老酒拌九蒸晒） 缸岸即坑 ，要多年露天者，醋 三四次，（各一两） 人牙（炙黄） 雄黄（水飞，各八钱） 牛黄（一钱二分） 蟾酥（三钱） 朱砂（五钱） 麝香（一钱）

上为末，每服四分，沙糖调温酒下。

花龙丸九十 又名混元丹。治风湿，腰背以下腿股瘫痪，寸步不能，日夜抽掣，伏床不起。

苍术（四两） 黄柏（酒，浸炒） 灵壳（酥炙） 朱膝 当归 蓖麻 防己 茄根皮（各一两）

上为末，酒糊丸，桐子大，每服百丸，姜盐汤下。

白龙丸九十一 又名辅龙丹。治风湿，腰跨以上肩背大痛，肘膊僵软，匙筋难举，伛偻脊高。

乳香 没药 川乌 草乌 地龙 南星（各等分）

上为末，酒糊丸，每服四十丸，或酒或荆芥汤下，服至四两除根，外以石楠叶煎汤洗沃。

香身汤九十二 治大风。腥臭秽人不能近者。

白芷 香附 当归 桂心 槟榔 益智 甘松（各三两） 檀香（二两） 麝香 韶脑（各五钱） 木香 沉香 松子（各一两五钱） 香蛇（二两）

上为末，甘草膏丸，桐子大，临卧含化五丸，大能祛症。

大衍丸九十三 治诸风。瘫痿变形，胀肿困败者。

羌活 当归 白芷 防风 粉草 连翘 熟地 牛蒡子 僵蚕（各二两） 蒺藜（六两）元参（半斤酒拌晒） 苦参皮（一斤酒浸九蒸晒）

上为末，酒糊丸，桐子大。每服百丸，滚汤下，日进三次外用甘草 黄柏 荆芥 苦参 槐头 椿头 防风 大风子壳

葱煎洗浴。

仙花膏九十四 治大风恶症神效。

闹羊花（八两酒蒸九次） 苍耳子（八两炒） 败龟板（ 白如霜二两） 番木鳖（醋炙二两）

上为末，用蜜一斤熬去水气，调之。入竹筒内挂当风处。病患初起酒服五分，弱者服一二分，不饮者沙糖调下。

水制黄香丸九十五 又名黄龙丸，治诸风危困，无药可治，将毙者。舶上硫黄，黑色者曰雌。黄色者曰雄。各半打碎，滴花倾入酽醋内，取出里面之油。

取净者一斤，用竹筒一个削去青，入硫在内。以蜡封口，投入无水粪坑中。浸一年取起。放长流水中四十九日。明亮松香溶化加烧酒煮六七沸，倾入冷水内抽扯去，内苦黄味，再煮再抽，一连七次，拔净，细白无脚，方用三两茅术米（泔浸刮去粗皮，用白净者一斤） 紫檀香 茅香（俱不见火） 白胶香 川乌（泡去皮） 川芎（各四两） 恶实头（末） 草乌炮（去皮） 明天麻（各三两） 一方加地龙二两名黄龙丸。

上为末，陈皮糊丸梧子大。每服五十丸，滚汤下。如皮肤发热，加番木鳖五钱，以麻油煮熟，忌猪肉，房事。

治鹅掌风雁来风方九十六

银杏肉打烂，搓擦如干，扑去渣，不可水洗，再加冰片、麝香各三分，研匀。桐油调涂上，以艾火熏之。

又方

用真平胃散、桐油调涂，于炭火上熏之。频涂频熏。

又方

用乌骨白鸡，勿使犯雌，另蓄一处。收其粪晒干，加入蛇床子末，煎汤入瓶内，熏之。

待温即洗。 一方加雄黄皮硝尤妙。

又方

用苍术、艾煎汤，瓶内熏之，俟温洗之。

又方

水银（三钱） 铅（二钱化开）投入水银为末，用硫黄三钱研细，将茄蒂蘸擦。一法以滴卤洗，二三次则愈。

白癜风方九十七

用麻油半斤生柿柁两个打烂和匀入锅内熬黑去渣点在患处自变好肉。

三分散九十八 治诸恶风、痿困、瘫烂危笃者。

闹羊花（酒拌九蒸晒） 用生漆每两加樟冰（二钱） 雄黄（二钱） 搅匀隔汤炖化，拌蒸晒干。又以茜草根捣汁，拌蒸晒干为末，每两加雄黄（三钱） 麝香（五分） 蟾酥（二钱） 研匀，每服三分，沙糖调，温酒下。半日不可见风。

四物汤九十九

川芎 当归 白芍 大生地

人参败毒散一百

人参 羌活 独活 前胡 柴胡 荆芥 防风 桔梗 川芎 枳壳 茯苓 生甘草 生姜 大枣

补中益气汤一百另一

升麻 柴胡 人参 绵黄 当归 茯苓 白术 炙草 姜 枣

上一页：六经汤丸秘方
下一页：卷四


卷四 《解围元薮》

卷四

参术遇仙丹百另二 治三十六种大风诸恶危症。

人参 白术（各一两） 川芎 皂角刺 本 蝉壳 天麻（各二两） 羌活 独活 细辛 紫参 丹参 沙参 知母（各三两） 元参 当归 荆芥穗 红花 苍术（各四两） 穿山甲 僵蚕 蜈蚣 漏芦 萆 石斛 秦艽（各一两） 乳香 没药 血竭（各七钱五分） 麝香（五分） 木香 （二两五钱） 地龙（八钱） 苦参皮（半斤）

上为末，蜜丸桐子大。每服五十丸温酒下，忌牛、羊、猪肉、野味、鸡、鹅、烧酒、房事，避风为上。

子和方百另三

五经风症少人知 金肺伤风损两眉 肝木不仁身紫色 土脾受湿癣斑皮 火心传遍伤双目 水肾生灾漏两蹄 识透五般风病症 才堪世上作良医又云虫入肺经先落眉 虫入心经手拳 虫入脾经身麻木虫入肾经穿脚底 虫入肝经眼目反虫入胃经将痒皮

第一神效散百另四

黄柏末 皂角灰（各三钱）

研匀作一服，温酒调，空心服。晚勿食，至二三更必下虫。大小长短者甚多。

第二清气散百另五

枳壳 槟榔 青皮 陈皮 浓朴 泽泻 半夏 茯苓 猪苓 当归

水煎服。

第三大皂丸百另六

皂角二十，刮去黑皮，酒炙黄，研末。另以十片捣取汁炼膏丸梧子大，空心酒下三十丸。

第四消风散百另七

白芷 全蝎 人参（各一两）

上为末，每服一钱空心温酒下

第五顺气散百另八

苦参皮（二斤） 乌药 防风（各四两）

上为末，每服三钱酒下。

大风丸百另九 治眉目遍身秽烂者。

大风子肉（三十两） 防风 川芎（各十两） 蝉壳 羌活 细辛 首乌 独活 苦参 当归 牛膝 全蝎 黄 薄荷（各二两） 白芷 狗脊 牛黄 血竭（各五钱）

上为末，米糊丸，桐子大。每服十五丸，茶下空心服，日进三次，外以桑条灰二斗。

滚汤淋汁，洗头面有疮者，以汁调灰涂之，或用黑豆，绿豆浸取豆浆三日，煎汤浴一次，仍频洗脚。

大麻三方百十 治一切大麻风危者大有功效。

当归 川芎 熟地 桃仁 防风 荆芥 紫苏 薄荷 芒硝 连翘 赤芍 桔梗 紫萍 麻黄 红花 苏木 大黄 白术 浓朴 山栀 黄芩 丹皮 石膏 甘草（各一钱） 滑石（一钱五分）

水煎服十剂，重者加全蝎，上部加升麻，下部加木瓜、牛膝、麝香、独活。发热加干葛、柴胡。面部加白附子，气滞加木香磨酒冲服。

发表攻里散百十一

老人牙灰（四个） 牛虱（三十个焙） 桑虫（四条焙） 穿山甲 虎骨（酥炙） 鹿角灰（各一两） 蜈蚣（二十条炙） 败龟板（炙） 蜂房（炙） 官桂（各一两） 麝香（五分） 牛黄（三分）蜒蚰（四条） 血余灰 鸡鹅卵壳（ ，各一两）

上为末，每服三钱酒下。

丸方百十二

苦参皮（一斤酒浸一夜晒） 皂角（八两） 花椒（四两）

上为末，酒糊丸桐子大。每服五十丸，空心温酒下。

夺命丹百十三

苦参 桔梗 升麻 当归 白芍 连翘 荆芥 防风 羌活 苍术（各四两） 独活 茯苓 黄芩 川芎 蛇床子（各二两） 薄荷 大黄 白芷（各五两） 陈皮 半夏 干葛（各三两） 枳壳（一斤） 甘草（一两） 山栀（半斤） 芒硝（三两）

上均作十帖水煎服。

丸方百十四

防风 当归 牛蒡 荆芥（各四两） 蒺藜 胡麻（各二斤） 荆子 苦参（各一斤） 大风子肉（六斤） 血竭（八两） 牛黄（三钱） 麝香（六钱） 冰片（一钱五分） 辰砂（七钱）

上为末，蜜丸梧子大。每服八十丸，空心酒下

擦方百十五

丢子（三钱） 杏仁（二十粒） 蛇床子 槟榔 防风 荆芥 苦参 风藤 川槿皮 威灵仙 茅香 本 菊花 藿香 甘松 麝香 细辛 水银 车米 硫黄 枯矾 白芷（各一钱）

共研末擦之。

洗方百十六

荆芥 防风 菊花 枳壳 金银花 大风子 蔓荆子 苦参 元参 沙参 煎汤洗之。

上方治心、肝二经受病，其色青、遍身紫、绿色或有泡初起，眉毛未落，面目瘙痒，如虫行之状者神妙，若加桃柳楮桑槐嫩枝在内，煎汤洗更妙。

远年大风煎方百十七升麻 川芎 枳壳 陈皮 天麻（各三两） 黄连 黄芩 前胡 连翘 地骨皮（各四两）麻黄（五两） 全蝎 薄荷（各二两） 木香三钱 丢子（一斤）

（ 眼昏）加菊花 黄柏（各一两） （麻木）加木通 滑石（各一两） （烂疮）加雄黄 苦参（各一两） （紫泡）加红花 苏木（各一两） （身痛）加羌活 防风 苍术（各一两） （面痒）如虫行加白附子（一两）

上均作十帖水煎服。

丸方百十八

防风（六两） 羌活 升麻 菖蒲 连翘 牛蒡子 前胡 槟榔 浓朴 苍术（各四两）苦参（八两） 胡麻 花粉 蒺藜（各一两） 僵蚕 枸杞 木瓜 天麻 菊花 川芎（各二两） 丢子（一斤） （如紫色）加朱砂（五钱） （脚软）加牛膝 防己（各二两） （脚肿）加木香（五钱） （疮烂）加雄黄（二两） （遍身烂）加白花蛇（一条） （身痛）加羌活 独活（各二两）

上为末，米糊丸桐子大。每服百丸白汤下，日进三次。

洗方百十九

首乌 荆芥 防风 槐枝 苦参 马鞭草 金银花 枫树皮

煎汤服下。

末药西江月百二十

雄黄 南星 半夏 川芎 草乌 朱砂 更加一味白天麻 每服半分酒下 七味皆为细末 分两称准无差 浑身出汗住疼麻 万两黄金无价。

草方百二十一

荔枝草 箭头草 黄花地丁草（蒲公英） 忍冬藤草各等分， 晒干为丸酒下。

既济丹百二十二 治三十六种危恶大风。

白砒（二钱绿豆腐煮半日） 人中白（六两醋 七次） 明雄黄（五钱） 朱砂（四钱）

上为末，每服半分以大黄、黑牵牛，各五分煎汤空心下。七日后追出异虫从大便出，用荆芥汤洗澡，则虫皆坠缸底。如身上觉痒，将白芨煎汤，服药二七日，则面黑肿皆退。如愈后即服下除根方。

除根方百二十三

白砒（一钱） 地骨皮 丹皮 当归 生地（各一两）

上为末，蜜丸卜子大。每服十丸或酒或茶，下日进三次，则永不发。服此之后，要服苏骨丹一年。

苏骨丹 百二十四

汉防己（三两） 风藤（四两） 甘草（二两） 松香（一斤）

酒煮一日，倾水抽扯五七次，白净细腻俟冷共为末，米糊丸桐子大。每服七十丸，白汤下，则筋舒血足矣。

又方百二十五

水银 胆矾 明矾（各等分）

上研至不见星，以三分擦手足心，先服前末药，五七日再服。苏骨丹三五日，然后擦二三日，又服末药，如此间行之。

药酒方百二十六

石六轴子（四两） 乌蛇（一条） 当归（四两） 甘草（八两）

先以水六碗，煮甘草汁三碗，方入烧酒一斤，并三味药隔汤煮三炷香，埋地七日，每早饮一杯。

黄白丹百二十七 治大风挛毙败绝危困者。

白∶松香水煮淘五七次，又以黄酒或火酒煮。曰∶占各等分为末红枣肉丸，每服百丸酒下。

漱风散百二十八

甘草 石斛 本 麻黄 乳香（各一两） 当归 苍术 细辛 荆芥 川芎 全蝎（去硝泥炙） 牙皂 两头尖 升麻 白芷 川芎 胡麻（各三两） 草乌（三两六钱） 川乌（二个各重一两）童便浸煨。

上为末，每服五七分酒下。麻木者三四服即愈。

养龙汤百二十九 治大风瘫挛眉 。

归尾 白芷梢 全蝎 僵蚕 蝉壳 风藤 菖蒲 木瓜 苦参 荆芥 甘草 薄荷 红花 生地 连翘 蔓荆子 首乌 米仁 角刺 牛蒡子 白蒺藜 威灵仙 金银花 五加皮 胡麻虱 养骨龙 水煎加乳香没药服。

脱胎丹百三十 治三十六种风症。

红砒（四两） 羌活 独活 黄连 山栀皮（各五钱） 砂 甘草（各三钱五分） 丢子（半斤） 大皂荚（六两） 共研匀水煮一昼夜，微火炒干，加樟、水各一两五钱，入罐封固。打火三炷香，取升起灵药四两，用青布包之以童便浸。山栀皮捣为饼，包药七日，取出研末，听用每药三厘用姜一片，荆芥一撮，泡汤下，七日后身发痒，煎白芨汤饮之则止，再服苦参丸收功。

苦参丸百三十一

苦参三斤锉片，童便浸七日。以长流水漂净晒干，加甘草、黄连、山栀各三两，共为末水法丸。每服百丸酒下，日进三次。

定风酒百三十二 治痛风寒湿痿困诸症。

檀香 羌活 防风 牛膝 杜仲 芍药 当归 木瓜 天麻 白芷 川芎 麻黄 陈皮 荆芥 半夏 黄芩 官桂 苍术 首乌（各一两） 沉香 木香 乳香 没药 血竭 红花（各五钱）

上均作三帖，用无灰酒一坛入药，一帖封固。隔汤煮五七沸，不拘时随量饮。

碧霞浆百三十三

羌活 独活 白芷 川乌 细辛 菖蒲 苍术 风藤 苦参 当归 防风 升麻 本 蒺藜 荆芥 木瓜 薄荷 茄根 防己 天麻 川芎 射干 麻黄 水萍 胡麻 葳蕤 首乌 木香 檀香 沉香 仙灵脾 威灵仙 蛇床子 实 金银花 羊踯躅花（各五钱） 酒浆一坛入药五两，隔汤煮透俟冷。每饮一杯，避风二时，朝夕饮。

无忧酒百三十四 治湿痹诸般肿痛。

防风 牛膝 羌活 鳖甲炙 虎骨炙 松节 蚕沙 白术（各二两） 萆 当归（各三两） 秦艽（四两五钱） 苍耳子 枸杞（各四两） 茄根皮（八两） 杜仲（一两五钱） 红花 本 香蛇（各一两）

酒浆一坛入药四两煮熟随量饮。

甘醴百三十五 治麻痹不省人事。

羊踯躅花（一两） 北红枣（五十枚） 风藤（二两） 烧酒（五六碗） 共入坛内，糠火煨，饮半小杯，令人昏迷一周时，酒未完而病已脱。

神仙酒百三十六 治痛风遍身僵肿及半身不遂并外广疮寒湿皆效。

闹羊花根（三斤） 生姜（四两） 红枣（六两） 醇酒（二十碗） 酒浆（十碗） 将药浸入酒内，煨熟去渣，卧时服一小杯。

乌茶酒百三十七 治痛风、痹症、疠风、疙瘩、黑肿、瘫痪，等症。

乌茶草即七叶连根草 当归 五加皮 川芎 生地 芍药 升麻 白芷 防风（各二两）甘草（五钱） 元参 苍耳子（各三两） 乌药 羌活 独活 前胡 秦艽 金银花 闹羊花根（各一两） 千金草〔（即HT 草九首头香糙米菊回回草）二两〕 好酒一坛入药，隔汤煮透，随量饮，醉醒痛止。

推云酒百三十八 又名冯夷琼浆，治紫云、疙瘩、挛困、麻木、剜割不知者。

川乌（三两泡） 苦参 羌活 防风 胡麻 甘菊 荆芥 风藤 连翘 粉草 白芷 黄连 当归 川芎 黄芩 芍药 牛膝 独活 僵蚕 蝉壳 生地 首乌 威灵仙 金银花（各五钱）

上均作二帖，用酒浆一坛入药，一帖密封蒸之。每日三进，每进一杯，重者四坛全愈。轻者一料，饮酒时以药汤频浴为妙，药汤方备下。

浴药方百三十九

菊花 干荷叶 藿香 白芷 甘松 麻黄 沙参 各等分为末每水一桶，入药末三钱，加桃柳枝各一把，煎四五沸，睡时于无风处热洗久出。忌猪羊肉、房事、劳役、惟鳗鲡、乌鱼白鸭，啖之方效。

治冷痛麻风百四十

闹羊花根（四两） 北红枣（一斤） 烧酒（五斤）

上药酒共入坛封固煮。一日每饮一小杯，一周时醒顿愈。

苦参膏百四十一 治大麻风瘾疹挛痪等症。

新鲜苦参十斤锉片，老酒一坛浸之。春五、夏三、秋七、冬九日取出，晒干为末。加紫萍五两，用苍耳草自然汁十碗煎熟，加白蜜五六斤同炼成膏，入参萍末和匀，瓷瓶收贮，每用一匙以白汤或酒化下。

仙黄花膏百四十二

三四月间收羊，踯躅草连根捣取自然汁，煎炼加白蜜成膏，量加麝香、冰片、松香，收贮瓷瓶。每服一匙，酒下昏沉一二时，醒后自觉爽快。其风疠、麻痛顿愈。

膏百四十三

六七月间收 草，水洗净拭去毛刺，捣取自然汁，文火慢熬，不住手搅之。勿冷粘底，加白蜜煎炼，熟加当归 苏木 红花 乳香 没药 血竭 木香 沉香 檀香 麝香 葳蕤

各等分为末炼成膏，瓷瓶收贮，每用一匙白汤下 一方取苍耳汁对分煎之亦好。

铅汞膏百四十四 治风癞血、枯手足、僵挛身、内干憔、骨瘦如柴者。苏木十斤研碎，以水三四桶煎试，滴水不散，去渣加紫草二斤。当归 红花 各一斤锉碎入内，再炼去渣，再加乳香 没药 血竭 沉香 檀香 香蛇 人参 麝香 各等分为末，白蜜二斤同煎炼成膏收贮任服。

百花膏百四十五

透骨草 忍冬藤 蒲公英 鹤虱草 九龙藤 野天麻 旱莲草 半枝莲 地杨梅草苍耳草 紫地丁 地锦草 旱辣藜 大小青 薄荷叶 灵芝草 鱼腥草 见肿消 血见愁 淡竹叶 南天竹 枸杞头 橘树头 枳 叶 五加叶 接骨木 石楠头 地蜈蚣 蓄草 马齿苋 野芥菜 蛇床叶 长青草 慎火草 太湖葱 各等分，捣汁煎加蜜，炼成膏。再加沉香 檀香 冰片 麝香 各等分为末，入内收贮瓷瓶，勿泄气。每服一匙酒下，日进三次。倏合时，忌妇女鸡犬见。

乌饭膏百四十六 治大风挛曲者。

南天竹即（名乌饭时山人呼为一丈虎）春夏收其枝叶秋冬取其根皮水熬成膏服。

太乙神浆百四十七 治诸风疠大症。

肥蟹十二只，雌雄各半，去垢净剁，烂入瓷瓶，内好严漆三十六两入内，念咒六遍。以云鹤马，包封埋阴地，喜神方向七七日取出，日饮一杯。咒曰∶天灵地灵 天地清宁 神仙和合 万气本根 祛邪疗病 永保长生，吾奉太上老君天医使者敕令。

四圣膏百四十八 治手背挛曲不舒，节间疼痛，摊在纸上贴之，渐渐痛止伸直。

姜汁 葱汁（各二碗） 线胶（四两）

同煎炼，再入草乌末四两为膏，如无葱汁，须加火酒，再入乳没（各一两）。

五灰膏百四十九

桑柴灰 毛竹灰 豆箕灰 栗柴灰 荞麦灰（各五升） 淋取浓汁文武火炼俟凝加明碱（一块） 矿灰（一块） 砂 白丁香 白附子 巴豆 附子 斑毛 各等分为末，和匀收贮，如冷麻、大风、肿块，并手足拘挛者以刀刺破皮肤涂之，烂去恶肉，以除毒根。

黑云膏百五十 大风大疠，紫黑肿块，疮癣恶形，涂之旦夕脱光。

当归 川乌 川椒 飞盐（各二两） 赤芍 白芷 羌活 木香 僵蚕 杏仁（各五钱）黑豆（一升半） 芝麻（二升） 蓖麻子（一百粒） 苍耳子（半升） 白附子（一两五钱） 各为末，和匀，以槐花油四两拌之，入瓷罐内筑实。以青槐枝数条插内通底，生布包瓶口。将地掘一穴，埋一阔口，矮瓶在内，将药瓶倒入，瓶内盐泥封固上面，以棉花核二斗堆在瓶上，以桑柴二百斤烧半日，去柴留炭，火煨至午间，则油滴在下瓶，内俟冷取出加 雄黄乳香 没药 血竭（各五钱） 牛黄（一钱） 麝香（二钱） 共研末加入。

通天膏百五十一 凡大风疠疮痒疼干烂疥癣涂之立愈。

大风子（四斤） 川胡麻 蓖麻子 土木鳖 杏仁 山棘（各二两） 芝麻（四合）

上捣烂入瓶内筑实，以柳枝三四根插着瓶底，掘地潭埋一大罐，外以水灌泥潭将药瓶合在上口上以炭火打三炷香 油下溜。

九子油膏百五十二

蛇床子 栝蒌子 牛蒡子 棉花子 木鳖子 蓖麻子 胡麻子 大风子 苍耳子各等分

上捣和入，瓶内倒转，炭火 油加雄黄、麝香、樟脑末涂癣疮。

长肉膏百五十三 如风疮烂潭，以浓茶洗净，将膏塞入，不日长平。

银朱 云母粉 象牙末（各等分）

以鸡子清调之。

坎离膏百五十四 凡大风乖疠，久烂无皮，以甘草汤洗净，搽之三四日即愈。

血竭（三钱） 冰片（一钱） 轻粉 水银（各二钱） 大风子肉（一两） 白占（五钱）

上研至不见星，加熬熟香油，调加麝香（一分） 冰片（二分） 如治鹤膝风。再加闹羊花根二两、穿山甲末六钱。

三白膏百五十五 凡风疠、癣疮、乖烂，涂二三次即愈。

大风子肉 冰片 水银 车米 和研不见星。

小春膏百五十六 凡痛风寒湿大风肿块贴之如神。

桐油（一斤），煎滚即下黄丹（四两），随下穿山甲（一两），又下蜈蚣（十条），渐投白鹅毛（二两），血余（五钱），化尽倾水内俟冷收杯内，隔汤化开，入乳香、没药、血竭、车米、韶粉（等分，各一两）。

青白膏百五十七

用白松香、青葙子各等分，以葱头同打为饼，塞入烂潭，即生好肉长平。

三圣膏百五十八

风疮烂潭深久者，以浓茶同甘草煎洗净。用杏仁七十粒，半夏半粒，同捣细塞，俟肉长平，用掺药收用。

雁来风百五十九

黄占 穿山甲炙 车米 大风子肉

研细，菜油调涂，日易。

佛手膏百六十 治诸风黑紫疮核并手足肿大，恶疮胀湿，久烂者。

斑毛（七个） 巴豆（七十粒） 杏仁（二十粒） 砒（一钱） 盆硝（一两） 红娘子（十四个）黄占 韶粉（各五钱） 硫丹（各三钱） 沥青 腻粉（各一两） 绿豆（一合） 槐角（三条）清油（四两） 血余（五钱）

上以油煎发化，次下红娘子，巴豆、槐角等逐件俟，焦枯漉出方下硫硝丹粉，不住手搅滴水成珠为度，先将针刺破肿块，以膏贴之二三日愈。

千捶膏百六十一 治大风肿胀黑疮手足胀大者。

杏仁 江子 蓖麻子（各六十粒） 铜青 松香（各四两）

先将前三味捣千杵，加后二味再捣成膏，如干加香油少许，放水中忌见火。

呼脓膏百六十二

蓖麻子、大风子白肉（各一百粒），捣千杵加松香再捣成膏，加乳香、没药、血竭、车米、麝香各少许，贴之。

水成膏百六十三 治诸风破烂及面手足污疮能令生肉。

陈皮（八两炒黑） 陈米（半升炒香） 藿香 马蹄香（各一两） 麝香（一钱）

上为末，冷水调敷，有脓处如破，用槐枝汤洗净敷之。

升平散百六十四

紫萍 黑豆 升麻 麻黄（各等分）

上为末，酒糊丸绿豆大，每服五十丸，酒下，临卧服取汗，三日再服，三次愈。

云翎散百六十五

白鹅毛炒铁色为末，老酒下三钱，再饮酒以醉为度，取汗必滋粘者，三日后肿块渐退。

雨霖丹百六十六

当归 川芎 沉香 甘松 木香（各一两） 乳香 没药（各五钱） 槐实 紫萍 白花蛇（一条去皮头足炙） 麻黄（十斤去节根水煎膏）

上为末，麻黄膏丸弹子大。每服一丸，麻黄酒磨下卧半日避风。

雷公散百六十七 如服丢子丸当常服此，以免害目。

雷丸（二钱六分） 丢子肉（一两五钱） 槟榔（一两六钱） 无名异（二两五钱） 锡灰（五钱）

上为末每服五钱酒米糊亦可。壮人半月一泻，瘦人二十日一泻。

牙霜丸百六十八

牙皂末（一两） 巴霜（三钱五分）

饭丸绿豆大，白汤下二丸，利下黑物。

红玉散百六十九

东丹 象牙末（各五钱） 乳香 没药（各一钱） 孩儿茶 车米 韶粉 赤石脂 炉甘石（ ） 寒水石（ ，各二钱） 白占（一钱） 血竭（三钱）

研末轻掺。

珠云散百七十

云母粉 真珠粉 败龟板（ 白） 乳香 寒水石 象牙末 坏子粉

研细末用。

轻蛤散百七十一

五倍子 车米

等分，研末用。

半夜散百七十二

用末生毛，小鼠捣烂，搭在壁上风干，焙黄香研细，土鳖虫灰钻粪虫灰白占各五钱，掺之一夜长平。

四魔粉百七十三

砂 斑毛 江子 银油

和为细末，凡风症高肿、紫黑成块、坚顽者将楮叶擦损苦皮，以药擦上，贴膏即烂去。

香皂粉百七十四

麝香（一分） 儿茶（五钱） 冰片（六分） 轻粉 胎骨灰（各二钱）

研细，掺臭烂深潭妙。

香珠散百七十五 治大麻风足底穿烂者。

木香 朱砂 车米 赤石脂（ ） 东丹（各等分）

研细先以茶叶川椒煎汤洗净掺上，外用绵纸用面糊粘贴，七八层不数日内长平。

四圣散百七十六

牛黄（二钱） 麝香（三钱） 胆矾（四钱） 明矾（五钱） 上为末，香油调如，上身病重，以二分擦手心一分擦足心。下体重，反是每度以四次均擦，三四日则吐出臭黑水，七日不可吃盐荤，二七日以雄鸡约一斤半重，一只煮熟酱拌食之，其汁煮饭吃，三七日用防风 荆芥 苍术 石斛 蛇床 羌活 白芷 煎汤洗浴，四七日服蜡矾丸半升，病愈。

香蒲丸百七十七 治大麻风，诸药不效者服此除根。

松香（二十两水澄化七次） 草乌（八两） 光乌（四两）此二味用水二桶煎浓汁去渣，沉去泥脚鲜菖蒲（三斤煎浓汁去渣） 防风 荆芥 苍术 甘草（各四两） 用水一桶煎浓汁去渣沉去泥脚 先将二乌汁煮松香干，次将防风等汁煮松香干，又将菖蒲汁煮松香干，又将好醋一碗煮松香干，熬入鳅眼，看火候持起，俟冷浸水，内出火毒，再以火微溶取起，晒干捣研末。上部用陈米醋丸，下部用面糊丸。起初三日每服一钱五分，次三日每服二钱，五分日进二次，第七日再起用而复始空心酒下。

五死加减。

皮死麻木不仁加天麻二两属脾。

肉死刀割不知加首乌四两属肾。

血死臭烂成脓加当归四两属心。

筋死手足指落加葶苈四两属肝。

骨死鼻梁崩塌加骨碎补二两属肺。

五经受病，加减。

肺经受病面如紫蓝，加僵蚕一两。脾经受病，遍身红癣，加苍术四两。肝经受病，骨络筋缩，加皂角六角去尖。肾经受病，足底穿烂，加乳香没药各五钱。心经受病，目中流血，加黄连一两。虚弱人加人参和前加减用酒煮药?吞前丸药，上身用黄 三钱，下体用牛膝七钱，疼痛不止加乳没各三钱，水四碗煎二碗服。

擦方百七十八

阿魏（二钱） 樟脑（三钱） 轻粉（四钱） 大风子（一两净肉） 花椒末（一两）

生桐油调布包药擦。

生眉方百七十九 治落眉。

皂角（焙） 鹿角（ 灰）

等分为末，用生姜捣匀，频擦眉棱骨上，则眉渐生。

治口眼 邪神效方百八十

大全蝎（酒洗净盐焙干为末七钱） 白僵蚕末（七钱） 竹节白附子末（七钱）

称准，和匀。每服一钱五分，酒调服，至三日加五分。

附雄散百八十一

歪附子一只生捣 雄黄 白附子 樟冰（各二两） 白芷 杏仁 草乌 南星 半夏 牙皂 蛇床子（各五钱） 白芨 白蔹 川椒（各一两） 川乌 车米 山慈菇 五倍子（各七钱） 蝎尾僵蚕（各一两二钱） 蟾酥（三钱）

上为末，以姜蘸擦斑剥肿块，上须于密室内擦，如见风触之则病反凶。如手指足趾皮肉麻木，用药末一两，白芨一两和匀，先以秦椒透骨草煎汤拿洗麻处，再用柏叶熏蒸，方用火酒调药，炖为膏子，搽上渐平复。

扫云丹百八十二 治遍身不可忍者。

用草乌末生姜捣汁，调麻布包擦自愈。

白雄散百八十三

雄黄（一两） 白附子（五钱） 皂荚（炙去皮，弦筋，三钱）

共为末如黑肿，斑块赤癣，以老姜蘸药一两擦 若鹅掌雁来等风，用燥姜蘸药擦。如烂风疮，用蟹黄调涂极妙。

红玉散百八十四

文蛤 白芷 当归 白芨 大黄 草乌（各一两） 乳香 没药 儿茶 血竭 雄黄 韶粉 东丹（各三钱）

上为末如痒块斑肿者香油调，黑块顽顿者，姜汁调擦极妙。

消斑散百八十五 去面上一切斑驳。

白附子 花蕊石 川椒 南星 五倍子 牙皂 山慈菇 各等分为末姜汁调临卧涂之。

飞白散百八十六

用老姜切开作片，将砒末夹在内，以线紧缚，定用山黄泥封固晒干。入火煨候，内姜收尽砒末取出，将斑毛末乘湿揩拭于上，病患浴出以穿山甲刮去块上苦皮，用此姜重擦则成疮，忌见风七日脱光，重者三次除根。

消毒丹百八十七 又名太白散。治牛皮癣疮更妙。

明矾（十两） 白砒（五钱） 蛇床子（七合炒） 硫黄（五两） 海螵蛸（五两）

各研末，先将砒矾渐掺入锅内，俟矾化枯收起，又将些掺下如此，待枯尽，方同下三味和研细。如血风臭秽，成片湿肿，黄水淋漓，或脓血粘渍太重，加核桃壳灰一两，以菜油调涂，四五日脱光。

舒挛汤百八十八 治手指挛曲者。

薜荔枝叶梗每斤加川椒三两，侧柏叶四两，煎浓汁久洗，自然伸直。又名过水龙须，古桥上生者。

虎跑泉百八十九

虎杖草 草 苍耳草 防风 升麻 荆芥 金银花 紫苏 鹤虱草

煎汁洗浴。

兰汤百九十

大风子壳 白芷 防风 荆芥 苦参 首乌 苍耳子草 麻黄 川椒 葱

煎汤久洗，取汗避风。

乌龙汤百九十一

苍耳子（一斗） 乌鱼（一个，重二斤者）

二味同煮，取鱼食之。以汤洗浴，病重者二三十次即愈。歌曰∶仙苗苍耳野园中，非比寻常草类同，治风用此如神效，救人真有大奇功。

仙授方百九十二

凡风疠恶疾，多因嗜欲劳伤动气，血热汗泄，不避邪气，使淫气与卫气相并，则肌肉不仁，腑热不利，故色败皮痒鼻崩壤，或自不仁，极恶之业所致，久则身白皮脱，如蛇皮之状，用桑枝灰一斗，热汤淋汁洗头面，次用大豆及毛豆浆添热水，三日一浴，一日一洗，外用侧柏叶蒸，晒干白胶香等分，蜜丸梧子大每服三十丸，白汤下，日进三次，随浴随服。

五草六木汤百九十三

歌曰∶椿槐桃柳干茄柯，桑谷天麻酒一锅，苍耳金银藤辣蓼，久年风疠自消磨。

湿风痛风汤百九十四

石楠叶 马鞭草 辣蓼

煎汤浸洗即愈。

三宣汤百九十五

麻黄根 地骨皮 草乌头（各二两） 加朴硝（二两）

研匀上，每用一两，水一桶，椒一合，葱三十根，艾一两，煎十数沸，加入米醋一碗，去渣，于密室中，先以蜕巾拖搭四肢，候冷，即澡洗之，令汗透，身面如珠就于室中睡一时，汗解方出，五日一浴。

八叶汤百九十六

桑叶 荷叶 地黄叶 皂角叶 苍耳叶 薄叶 菖蒲叶 首乌叶

各晒干，烧存性，淋汁揩洗。

倒阳方百九十七 又名石蚕散。凡大风疮肿，斑黑顿消，必须戒色，方可保命。

用石蚕生研为末，酒下一钱，阳茎即痿软不举。

蚺蛇油百九十八

用蚺蛇油涂在阳茎上，即痿软不举。

败猪血散百九十九

腊月内取杀猪流血尽时滴出者，贮阴自干为末，以猪脑调为丸梧子大，飞盐酒下三钱，则一月不举。

生瓜散二百 又名败花散。

诸果皆先开花而后结实，惟丝瓜则先结实而后开花，若开狂花则连瓜烂去，若好花则花谢瓜长，看其蔓上若有狂花谢下，即采此瓜干之，名败花果，以此为末与人服之，则阳事不举，非惟丝瓜，但是先生本身而后开花之物，服之皆可痿阳。

蒸法二百另一

将地上掘一深坑，长六尺，阔三尺，深二尺，以桑柴火或炭火烧通红，酒糟拌袭糖各五斗，先于甑内蒸热，乘热投于坑内铺平即用，扁柏叶铺浓，上以草荐盖之，再摊一席，令病患卧在席上，以被盖浓，勿使通风，睡一二时，底下火气通过糟糠 其柏叶，自然出臭汗，遍身通泰，半夜后渐去被，待汗自干方出，至明日于无风处以草木汤浴洗，去其汗秽。如病患强壮可服防风通圣散一二碗，或青风藤膏一二钱，方入蒸也，甚妙如虚弱者，不可服药，只蒸可也。

熨法 二百另二

用晚蚕砂和盐炒热，布包，但有肿块处，乘热熨之，冷即易，以醋拌炒尤妙。初起者即退。如无蚕沙，即太湖沙泥或珠子，无名异醋炒熨之亦好。

洗熏法二百另三

川椒 川乌 胡葱 草乌

煎浓汤加雄黄、石黄末浸洗挛指一日，用侧柏叶、松节、辣蓼烧烂熏半日，将乳香、没药、血竭、 砂、川乌、草乌、麝香、樟冰、白芨为末，减水调煎一二沸，涂在挛指上，七日不可见汤，其皮自然退下，再熏二三次即愈。

治疠疮法二百另四 洗方

威灵仙 首乌 菖蒲 甘草 防风 荆芥 刘寄奴 苦参（各一两三钱）

上锉碎入瓮，满水煎浓汁，清晨令病患饮食略饱，将药汤放缸内，病患坐于缸上，架子安稳，令汤气熏之，如冷以烧火大砖投下，使热气冲上如此三四次，方入汤中洗澡，须在小密室不通风处方好，早晨浴至午间方止，即以擦药五钱，半于两手心擦摩，半于两足心擦摩，以右摩左，以左摩右，手足频易摩之。午间浴罢，摩至申酉时，手心足底如火热，用纸条捆缚两手足底心紧包，以免散气。即吃煎药一大碗，如此缚定三日，不许解开，亦不吃盐酱，不可见风，如见风则久不肯变色，亦不肯退斑痕，止吃煎药一碗，第四日以生鸡汤开腥守戒，七日全愈。

擦方二百另五

水银（一钱七分） 胆矾 明矾（各八分半）

和研不见星，用麻油调浓，再久擂之，如泥。

煎方二百另六

防风 荆芥 山栀 羌活 独活 连翘 前胡 川芎 当归 木瓜 花粉 黄连 风藤 白芷 皂刺 冷饭团（各等分）

姜枣水煎服，三服，分三日服之。

双根沙皮饮二百另七 治初疠疮，又治结毒下疳蛀斡。

荆芥根（二两） 麻黄根（二两五钱） 晚蚕沙（五钱） 白藓皮 五加皮（各三两） 防风 当归 大黄（各一两） 牙皂（九斤） 天花粉 连翘（各一两五钱） 羌活 独活（各七钱） 土茯苓（一斤）

上均作五帖，水煎，加酒一半，温服，先服十帖。

丸方二百另八

金银花 荆芥穗 防风（各四两） 旧琉璃灰（二两）

共为末，熟地四两，酒煮捣烂，再加冷饭团十两，捣成糊方加药末为丸，桐子大。以煎药送下五十丸，其冷饭团取白肉为妙。

煎方二百另九

当归 防风 风藤 生地 熟地 荆芥 木通 甘草 天麻 米仁 蜂房（烧黄香） 桑寄生 赤芍 皂刺 金银花 白藓皮

大剂每帖加冷饭团一两，水煎，送丸药下。如头面，多加川芎；身上，多加升麻，本；手臂，多加五加皮；脚腿，多加牛膝、木瓜。

七圣散二百十

金银花（四两） 杏仁（十四粒） 皂角子（七粒） 牙皂（七片） 僵蚕（十四条） 蝉蜕（二钱） 土茯苓（一斤）

水四碗煎二碗，作二三次服，轻二帖，重三四帖，愈。

白通汤二百十一

白术 木通 木瓜 前胡 柴胡 羌活 独活 花粉 金银花 风藤 牛膝 甘草 陈皮 角针 蒺藜 薄荷 米仁 苍耳子 皂角子（各等分）

每帖加土茯苓一两，姜枣水煎服。

荆神饮二百十二 治疠疮初起。

荆芥穗四两，水五六碗，煎去三之二，滤清服。又以一斤煎汤先熏后洗，不过三四次即愈。无毒不发。

火珠浆二百十三 治初生疠疮。

用蛇卵草取自然汁，冲酒温服数碗，一连四五次，脱愈。

黄龙髓二百十四 治疠疮初起。

取白颈蚯蚓，于盆内捣烂，加水研淘澄清，取其清水，日服一次，二三日即愈。

杞头汤二百十五 治疠初起，即服败毒散三四帖。

以枸杞头二三斤，煎浓汤熏洗二三次，愈。

番白饮二百十六 此真方也，并可治霉毒（家严注）。

番白草 紫花地丁 当归 木通 皂刺 风藤 皂角子 牛蒡子 蛇床子 僵蚕（十二个） 桑皮 米仁

每帖加土茯苓四两，水酒各半，煎服十帖，病愈。

八仙汤二百十七 兼治疠疮结毒。

人参（三分） 米仁（二钱） 花粉（一钱二分） 皂刺（二十一个） 蜂房（七孔） 浮麦（一握） 冷饭团（三两） 琉璃灰（七分半）

水煎温服，七帖病愈。

三川神应汤二百十八

川芎 牛膝（各五分） 川黄连 土黄连（各一钱）

先以饭团一斤半，将竹刀刮去皮，止用白肉，不用黄色，打碎不见铁器，用水四大碗，煎至二碗去渣入药，再煎取一碗，又用雄猪夹肝煎油三匙入内，服三四帖止。

三分散二百十九 治疠风初起。

用黄花酒拌，九蒸晒为末。温酒送下一二分，酒尽量饮，麻木一昼夜，随服补中汤三帖，第四日照前又服三分，又服补中汤三帖，如此三次，初服发疮，二服出水尽干，三服脱光，永不再发。

黄白大丹二百二十 治同上。

用槐花半斤，以滚汤泡去锻石，焙干为末。加白矾四两，酒糊丸桐子大。每服五六十丸，酒下，日进三服，服尽病痊。

坎离丹二百二十一

明雄黄（一两） 明矾（二两）

共为末。每服五分，热酒下，如难服，用黄米糊丸，桐子大。服三七日，全愈永无毒发。

枣灵丹二百二十二

败龟板灰 马瓢草 地骨皮（各一两） 槐实 川椒 油胡桃（各一两）

如疮大加桦皮末一两，上为末，北红枣丸，梧子大。每服三十丸，茶下，七日愈。

三母五子丹二百二十三

益母草 知母 贝母 槐子 苍耳子 蔓荆子 皂角子 牛蒡子等分为末，每一两加虎胫骨一钱， 存性和白酒糊丸桐子大，每服一二十丸，温酒下。

定痛饮二百二十四 治筋骨疼痛久不愈者。

茜草 麻黄 乌药（各一钱） 细茶芽（三钱） 槐子炒焦 川椒（各五钱） 鱼膘肠（三钱米粉和炒成珠） 乳香（一钱） 姜（五片） 葱（五根）

煎服三剂全愈。

七神汤二百二十五

蜂房（三钱） 僵蚕（二钱） 角子（五个） 淡竹叶（二十片） 灯心（七寸长二十根） 土茯苓（四两）

用蛤蟆一只，刮去腹中垢，风干，切四块，每帖下一块煎服。如服蛤蟆左前足则愈左手病，服左后足则愈左足病，上亦然。一二帖发起，三帖势定，四帖收功。

岁桃浆二百二十六 治疠疮初起。

用核桃按岁一枚取白肉，竖排炒锅内，每桃上放细茶一撮，以酒煎，嚼桃饮酒，速愈。

胡麻饭二百二十七

大枣二十一枚去核，每枚入宫粉填满，每日以三枚和米半升煮饭食之，七日枣完，疮愈。

蜡矾丸二百二十八

闹羊花（酒拌九蒸晒） 草乌（酒浸炒） 白矾 黄占（溶化，各等分）

上为末，加蜜少许，丸卜子大。每服五六十丸，酒下。

糖岸散二百二十九

缸中岸（半斤 ） 黑沙糖（半斤）

拌匀分三次服。又以雄黄研飞发灰，枯矾各五钱，共为末，每服三钱，酒下。

天尘丹二百三十

头垢（择妇人者） 雄黄（各二钱） 朱砂（五分）

均打作十八丸，先服一半，七日退光，不愈，再服，完则定好，酒下。

保真饮二百三十一

精羊肉四两，煮烂，取汁六七碗，入蝉壳四两，麻黄春秋用一两五钱，夏用一两，冬用二两，再煮存四碗，旋服完，吃羊肉取汗，昏沉一日，醒后三日皆退尽，无毒。如筋骨痛者，加上好点红川椒一两，不痛不必加。

虚鸣汤二百三十二

蝉壳（四两） 仙遗粮（即土茯苓半斤） 荔枝草（一两） 麻黄春夏用七钱秋冬用（一两五钱）

作一帖水三碗煎一碗，服三四日脱光，疮多凶者不过三服，即愈不发，无毒。

乳酥汤二百三十三

精羊肉一斤，用水八碗煎至一半取起以酒送下，肉存汁，加蝉壳四两，川芎一两，威灵仙一两，麻黄春用九钱，夏用六钱，秋用八钱，冬用一两，煎至一碗温服即换衣穿之，以帛包裹头必出臭汗，用荆芥汤洗浴，其疮俱发出不过三四日脱光，无毒不发。

胡麻饮二百三十四

金银花 赤茯苓 明天麻 胡麻（各一两） 防风 荆芥 羌活 独活 僵蚕 连翘 五加皮 地骨皮 当归 黄芩 黄连 杜仲 牛膝 黑牵牛 米仁 角刺（各五钱）

均作十帖，加土茯苓一两。

肉核油二百三十五

防风 荆芥 首乌 花粉 苦参（各三两） 冷饭团（一两） 肥皂核肉（四两） 猪脂油（四两）

水一碗煎至半，作五六服，如疮多不效，再一服，全愈。忌铁器。

治结毒方二百三十六

朱砂（五钱） 雄黄 硫黄（各七钱） 乳香 没药（各二钱）

共为末，以黄占一两溶化为丸，卜子大。每服四厘，土茯苓四两煎汤下，日进三次。

又方二百三十七

白砒〔四钱（宜减十成之八）〕 雄黄（一两） 黄占（一两） 牛黄（三钱）

共为末，作丸，重一分半。空心土茯苓煎汤下，一丸。

雷公散二百三十八 即再造散。

郁金 木香（各五钱） 大黄 朴硝 白丑（半生半熟） 角刺（各一两）

上为末，每服五钱，清晨面东酒下量人虚实病势轻重缓急用之，服此之后或虫如鱼脑鱼肠恶异之物而出，忌食一切毒味发风动气鲜腥盐物，半月其牛、马、驴、骡、雁、雉、禽、兽、糟食熏炙之类，终身忌之，惟鹿麝可食。

醉仙散二百三十九

胡麻 牛蒡子 蔓荆子 枸杞子（各一两） 白蒺藜 苦参 防风 栝蒌仁（各五钱） 荆芥（二两） 蛤粉 全蝎 藿香（各七钱） 麝香 乳香 没药（各六钱） 车米（一两二钱） 丢子（半斤）

上为末，每服二钱，酒下，日进三服。先服再造散，次服补剂，元气复还，然后复此忌盐、酱、油、醋、鱼、椒、果子、烧炙之物，止可食淡粥、时菜。尤忌茄芥，惟乌梢蒸食最好。服之身如醉，齿中出血或臭水，乃见功。

神仙紫花丸二百四十 服前二方完，即服此方，三年方保无虞。

白花蛇（一两） 首乌 威灵仙 荆芥（各四钱） 麻黄（二钱） 胡麻（一钱） 蛇床子（二钱）

将六味锉碎，共蛇用无灰酒一大碗浸一夜，去蛇皮骨，通晒乃还原酒内，再浸再晒，酒尽方止，为末。加人参一两、木香、沉香各三钱五分，当归七钱五分，天麻、牙皂各五钱，麝香三钱、乳香、没药各一钱，雄黄、辰砂各五钱，肉豆蔻一个，定风草二钱五分，还瞳子一两， 俱不见火为末、防风、羌活、甘草、细辛、川芎、独活、苍术、芍药、枇杷叶、蒺藜、金银花、五加皮、白芷、苦参各五钱、胡麻、麻黄、牛膝、草乌、川乌、白附子、菖蒲各三钱五分，各为末，用丢子二斤去壳入瓶内，以酒拌湿箬纸密包，隔汤煮一日夜黑烂杵成膏，分作二分，每分入第一号药末六钱，第二号药末八钱，第三号药末一两五钱，和匀糯米饭捣胶丸桐子大，每服二十丸加至五六十，鸡鸣午夕三时各一服，茶下。忌劳碌、房事、盐醋糟鲜、海味、水果、辛辣之物。

芥朱丸二百四十一 治紫黑瘫烂等症。

青萍 荆芥 苦参 土朱 白花蛇（各四两）

上为末皂荚熬膏，丸桐子大，每服六十丸，茶下毒从毛孔中出。

夺命丹二百四十二 又名九龙丹。治诸大风。

草乌 首乌 没药 黄芩 禹余粮 威灵仙 蒺藜 菖蒲 天麻 蓖麻子（各一两） 雷丸 川椒 荆芥 胡麻 麻黄 牛蒡子 白花蛇 赤芍 全蝎 乌梢蛇（各一两） 乳香 车米（各三钱） 蜈蚣（一条） 羌活 风藤（各五两） 木鳖子（一两五钱） 苍术 丢子（各半斤） 皂荚（一斤锉碎）

无灰酒，浸一夜去酒以新汲水一碗探取汁，银瓷器内熬膏丸，桐子大，每服六十丸，茶下，面足觉痒乃药力至，不日全愈。

活血丹二百四十三 治筋骨痛甚

木香 乳香（各一两） 麝香 皂角（各三钱） 大风子（四两）

上为末，饭为丸芡实大，每服五十丸，茶下。加至七八十丸。

羌活愈风汤二百四十四 治肝肾虚败，筋骨软弱，语言蹇涩，精神昏倦，大能安养精神，调理阴阳。

羌活 甘草 防风 川芎 细辛 枳壳 熟地 人参 麻黄 薄荷 甘菊 当归 知母 黄 独活 白芷 杜仲 秦艽 柴胡 半夏 浓朴 防己 前胡 地骨皮 枸杞子 蔓荆子（各三分） 黄芩 茯苓 芍药（各四分半） 石膏 苍术 生地（各六分） 桂枝（一分五厘）

水二钟煎八分，天阴加生姜五片。欲利加大黄三钱，欲汗加麻黄一钱，姜五片，春冬加半夏，夏加知母石膏，秋加白术。

防风通圣散二百四十五

川芎 当归 荆芥 芍药 苍术 大黄 芒硝 滑石 山栀 石膏 桔梗 甘草 黄芩 薄荷 麻黄 连翘（各等分）

共为末，每服三钱酒下，如饮片姜枣煎服，以渣晒干，煎汤洗浴。

加减通圣散二百四十六 病甚者服之。

防风 川芎 桔梗 枳壳 石膏 柴胡 黄连 羌活 连翘 生地 熟地 芍药 当归 薄荷 甘草 麻黄 滑石 黄芩（各三钱） 芒硝（一两） 角刺（二两） 风藤（三两） 荆芥穗（五两）

上药分作八服，每服用水二大碗，煎八分，空心服，日进三服，五六日后，方服紫花丸。

乌药顺气散二百四十七 初起先服二十帖。

麻黄 陈皮 乌药（各一两） 僵蚕 川芎 枳壳 甘草 桔梗 白芷（各一两二钱） 干姜（五钱）

为粗末煎服，为细末姜汤送下三钱。

五积散二百四十八 不拘前后皆可服。

苍术（一斤半） 桔梗（十二两） 枳壳 陈皮 麻黄（各六两） 浓朴 干姜（各四两） 半夏（二两五钱） 芍药 白芷 川芎 当归 白茯苓 甘草 官桂（各二两）

共为末，每服三钱，姜汤下。

小续命汤二百四十九

麻黄 人参 黄芩 芍药 防己 桔梗 川芎 当归 附子 杏仁 甘草 石膏（各七分） 防风（一钱）

（如中风无汗）倍麻黄 防风 杏仁 （中风有汗恶风）倍桂枝 芍药 杏仁（中风无汗身热不恶寒）倍黄芩 加干葛 桂枝 （中风无汗身凉）倍甘草 附子 加干姜 （中风有汗不热）加桂枝 倍甘草 附子 （中风六经混淆或枝节挛痛麻木）加羌活 连翘。

上一页：风疠各方


说明

欢迎浏览“《解围元薮》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《解围元薮》”手册】