自序一 《医门补要》

自序一

业医者多矣，而医书尤多，大都繁征博引，专执一偏，尊信太深，误人匪浅。又或胪列方症，论绪弗详，用以治人，率皆不验，比比者更未易屈指数。盖书多而无补生人之用，即谓之无书焉可也。忆余自侍皇太后疾，辞都门，由海上归故里，过京口，揽金焦之秀，获晤竹泉赵君。谈医竟日，于《灵》、《素》、越人、长沙、《千金》、《外台》，暨元明诸老作，靡不淹贯。信于斯道三折肱者，夙深钦佩。

今君以所着《医门补要》示，余受而读之，如诵白香山诗，老妪都能解说，而又撷经之腴，搜方之秘，其言甚简，而其治甚验，洵医林之宝筏，寿世之奇珍也。爰属付剞劂氏而僭弁数语于简端云。

光绪二十三年秋八月上浣孟河文植马培之拜手书序

下一页：自序二
原始资料来源互联网，中医世家网站整理。


自序二 《医门补要》

自序二

立言有裨于世，足为千古可重而不废者，必性命之学，经济之文，所以历久而弥彰也。然无益之说，虽长篇屡牍，焉得人人而重之至若可重者，欲其见诸实事，大则体国经野，泽被下民而靡穷，小则拯急恤灾，征诸日用而最切。盖莫近乎医，医能去病，人不能无病，病不能不医，以医有起死回生之力也。医岂易言乎哉？苟医者胸无洞见，拘定旧规，不知变通，经治必然功少，是以医贵乎精，学贵乎博，识贵乎卓，心贵乎虚，业贵乎专，言贵乎显，法贵乎活，方贵乎纯，治贵乎巧，效贵乎捷，知乎此，则医之能事毕矣。抑知古今内症之书，已极浩瀚，果能潜心考究，加以临症经历，自可日进乎神明。非比外科必须传授，另多手法奇方，或有专长之症，试之必奏其神。又往往秘其术而藏其方，不肯一白诸人。殆欲矜其独得，以为射利与传家之具也。余不惮数十年心瘁，搜求前贤之义蕴，并所历各症之情形，更将师传以后化出诸法，汇辑成帙，以灾枣梨。愧无深文绮语，以供称许，要使阅者，了然心目。一得之愚，未必于医林无小补云尔。

上一页：自序一
下一页：外症用刀针法


外症用刀针法 《医门补要》

外症用刀针法

针灸为医门一科，须得名师传授，遇病始能按穴刺灸，立起沉 。奈其人罕观，余曾得异传，用银丝长五寸，锉尖两头，每逢痞块， 瘕，腹痛，阴疽，风寒湿痹，周身串疼等症，非针不效。患者肉浓可刺寸许，肉薄者约刺四五分。次以纸叠折寸半浓，中锥一孔，套入针内，又以生姜浓片，亦中锥一孔，套加纸上，安艾绒灸之。虽经时久不觉疼痛，且易愈病。出针后按症贴膏药，并进汤药。

阳痈 肿，有日渐觉抽痛，以右食指遍捺患上，有一点软陷处，内脓已成。用右食指与大指，掐住披刀（响铜打的披刀）之口，向上轻轻斜刺患上，肉浓者刺深，肉薄者刺浅，捺尽脓水，插药纸捻于孔内，贴以膏药。倘痈势延大，脓孔兜住难出，待数日后，皮肉穿薄，顺其下流处，再开一口，泄净脓毒，方易收功。果脓未熟，门开过早，有翻花肿凸之害。若肌肉太浓，刀不能透，以火针在灯火上烧红，一烙孔口，插药捻，外贴膏药。背与腹用火针，要斜刺方不伤内膜害人，惟手足针可直入。凡头面，及疔疮，对口，搭背等症，俱不可用火针，闭毒助火生变。

阴疽多坚肿，骤难成脓，不易消退。惟烙以细火针，以回其阳。其针数多寡，量病形之大小，外敷温散药，过四日一换。如胸背生症，用针斜刺为要。验脓熟之诀，以右食指，捺有软处，须粗火针烙之。（阴疽附骨·披刀不能透。）孔内插药捻，随贴膏药。倘脓兜塞，数日后，顺下流处再烙，则脓易净。若针处肉浓烙口不张，以骨针穿透其口，即插药捻贴膏药，过二三日，方能见脓。若患口内脓多壅塞难出，果然皮肉薄者，随插拔脓管，钓动脓势，自从管中涌出。管式另详。背部与胸膺，刺艾针当以左食指与大指，捏起患处浓皮，然后量意针入二三分。因脏腑皆系于背，而胸前为心之宫城，肌肉浇薄，恐有伤犯。惟腹肚内空，可刺寸许。其余之处临针时，均宜用大指掐紧穴道，让过大筋再刺，遂不知疼，亦无所碍。

凡用刀针时，令患者口内先含桂元肉八枚，以接补元气，方不晕脱。若老人幼孩，及病久虚体者，皆难忍痛，不可草率动手，猝有昏脱之变。

喉内舌下两边，生起累累疙瘩，吞吐不快，名曰甸气。或舌根当中，生肉球如樱桃，此为梅核，皆肝气所致。用烙铁，在灯火上烧红，以左手执，捺舌，捺开口，右手持烙铁，轻轻烙之，以烙平为度。内进逍遥散，外吹冰硼散，半月平复。

烙铁，用铁打成，烙头如半粒小蚕豆大，烙柄以棉线绕紧，烧红时，方不烫手。若以铜烙烧红多熔化入喉，伤入性命，决不可用。

大火针阴疽放脓，所用先以笔杆竹长二寸为柄，次用粗铁丝三寸，插入竹内，外余一寸，锉尖竹杆两头，用细铁丝塞牢，方不脱落。若发散阴疽，用细火针，但以细铁丝，仿上做法，亦在灯火烧红，看疽势大小。（量意用针几下。切不可用铜火，针见火，易熔化，误人不浅。

艾针，用细银丝寸许，或二寸长者，一头锉尖，一头绕铜丝作柄。每遇寒湿，侵入经络肢体，走串酸痛，安艾炷灸之。

喉内诸症，不可轻漫用刀刺，恐日后易于复发。果肿处脓熟，必起软小点，或生小白头，方可用刀，刺出脓血，立时能见松快。

上一页：自序二
下一页：火针不可轻用


火针不可轻用 《医门补要》

火针不可轻用

火针（又名燔针）为外症所必用，能决脓痈，消散阴疽，惟红肿 痛，火毒旺者。误用，更肿痛深溃。头面为诸阳总会，一用火针，引火闭邪，使轻病转危矣。

上一页：外症用刀针法
下一页：治筋缩法


治筋缩法 《医门补要》

治筋缩法

隐曲处，生痈疽，脓水日久溃多。夫脓为血液，与肌肉所化而成。血脉已枯，束骨之筋，失其滋养，故筋缩，不得屈伸。待完口时，外以青葱新艾，煎汤，先熏后洗，内进十全大补汤。俾气旺血充，筋得舒润，再加时常以手揉抹患上或扯之左，或拽之右，或伸之前，或屈之后，不拘手足身体，如此行之无间，约月余则骨节可活，气血可通，筋脉可舒，自必撤消归旧。若肌肉烂深，大筋已断，虽然肌生口敛，必有曲无直，或直不得曲，终成废疾。

上一页：火针不可轻用
下一页：治足筋缩法


治足筋缩法 《医门补要》

治足筋缩法

腿足生痈疽，脓水去多，筋无荣养，故易短缩。乘完口时，用二尺长酒杯粗竹子一段，带于身旁，时常放地上，将患足蹋其上，推转来去，活动筋脉，约月余，即和活如旧矣。

上一页：治筋缩法
下一页：浮皮兜脓须剪开


浮皮兜脓须剪开 《医门补要》

浮皮兜脓须剪开

痈疽溃脓，日久内肉烂空，外皮浮软，上下有孔流脓，中间薄皮，搭住如桥，使毒护塞，不能尽性掺药，难以完功。用剪刀将浮皮剪开，自可任意上药，易于收口。

上一页：治足筋缩法
下一页：升药所忌


升药所忌 《医门补要》

升药所忌

手背乃三阳经脉之部，生疮忌用升药，助火蚀肌，宜清火燥湿药掺之。膝盖下至足背生疮，皆湿热下注居多，尤忌用升药，闭湿生火，须以利水清火药外掺。

上一页：浮皮兜脓须剪开
下一页：背部湿痰块


背部湿痰块 《医门补要》

背部湿痰块

背为阳部，又督脉循行之道，人身气为阳，而血为阴。若阳衰而阴偏盛，脉络因之不畅，每入饮食，所化精微，不归正化，而变为痰，留滞经络，走注于背，致漫肿隐痛，最难消散。体壮者，溃脓虽迟，犹可收功。体弱者，十中难保二三。

上一页：升药所忌
下一页：痔漏


痔漏 《医门补要》

痔漏

大肠尽处为肛门，肺与大肠相表里，气主于肺。盖劳碌忍饥，或负重远行，及病后辛苦太早，皆伤元气。气伤则湿聚，湿聚则生热，热性上炎，湿邪下注，渗入大肠而成漏，时流脓水。由咳嗽延为漏者难治。体实者与其刀割挂线，不若内服消漏丸（方见后），久久自效。

上一页：背部湿痰块
下一页：疮


疮 《医门补要》

疮

两胫内外廉骨，每有脾虚，湿盛化热，蕴于血分，而成 疮。初发红片，破流臭水，极其延绵难效。或有气虚下陷，而患口难敛者。但壮实妇女患此，而疮口常血出不止者，由天癸将临，经血错行，不循正轨，尤不易效，宜内投凉血清热之剂。春夏时，阳气升泄，治多费手。交秋冬后，人身肌肤固密，始易为力。外掺用黄灵丹、胜湿丹。方载《青囊集》。

上一页：痔漏
下一页：鸡胸症


鸡胸症 《医门补要》

鸡胸症

肾主骨，肺主气，先天属肾，肾虚必盗肺气，肺损不能下荫，子母交戕，故病后失调。或咳久伤气，使胸前忽生高骨，渐凸成患者。男妇容或有之，惟小儿禀质不足，得此者居多。初起外在骨尖处灸之（切忌针刺，）内服补肺养阴汤方见后。

上一页：疮
下一页：龟背症


龟背症 《医门补要》

龟背症

父母之体素亏，所生之婴孩先天早为不足。若襁褓中失宜，或多病致伤，或早令强坐，则脆嫩筋骨，易于戕损，使背中脊骨痿突。初发如梅，渐高似李，甚则伛偻。亦有风水所召者，极其难效。每见男女，由肾虚腰痛而得者，惟久服益阴煎（方见后），保其天年，从未见有全愈者。

上一页：鸡胸症
下一页：虚人有病易昏愦


虚人有病易昏愦 《医门补要》

虚人有病易昏愦

虚人气血，必是两亏。若遇外感之邪，乘空横扰，正气不能抵御，任邪鸱张，直犯胞络，神智为之不明，语言错乱，起卧无以自主，须于本症方中，略加扶正之品，（即党参、玉竹之类。）始得载邪以出。不然正虚邪陷，未免奄奄之虑。胖人同法。

上一页：龟背症
下一页：病挟气郁宜审


病挟气郁宜审 《医门补要》

病挟气郁宜审

善怒多思之体，情志每不畅遂。怒则气结于肝，思则气并于脾，一染杂症，则气之升降失度，必加呕恶胸痞胁胀烦冤。在本病应用之药，量意加入舒气解郁几味，（如佩兰、佛手、郁金、沉香、木香、香附之类。）徒以见病治病，不求其本，焉能有效？

上一页：虚人有病易昏愦
下一页：治少壮妇女病要法


治少壮妇女病要法 《医门补要》

治少壮妇女病要法

女子以肝为先天，肝藏血。少壮时，经水适来适去，忽然生病，其邪必陷入血室。血属阴，搏结邪气莫出，身体必重，令人昏昏默默，不知所苦。延久不退，当于所用方内，加以向导之品，（如桃仁、胡索、归尾之类。）破其血垒，捣其巢穴，不难迎刃而解。孕妇忌用，防其伤胎。老姬天癸已涸，可置勿论。

上一页：病挟气郁宜审
下一页：治孕妇病法


治孕妇病法 《医门补要》

治孕妇病法

孕妇若有病，所怀腹内之胎，早具人性，故一人生殃，两人有虑，一人服药，两人消受，医药之所系也大矣哉！稍有不慎，一犯胎元，易使陨落，伤及二命。欲得两可之道，在临症时，应用方药，常宜加安胎数味于内，（如当归、白芍、枳壳、苏梗。）有热加黄芩，有寒加肉桂，胸闷加川朴、木香，腹胀加大腹皮，体虚加白术，无不应手奏效。其余参病酌用，自可保全母子两安。

上一页：治少壮妇女病要法
下一页：时疫捷法（先看两肩有红点）


时疫捷法（先看两肩有红点） 《医门补要》

时疫捷法（先看两肩有红点）

天地间每有厉气流行，触人鼻窍。肺主鼻，由肺传胃，先犯上焦气分，起初恶寒，随后发热，舌苔白滑，渴不欲饮，独右寸关脉洪数，邪热上熏则呕，热势下注则泻。盖肺司皮毛，脾主肌肉，热邪渐次传里，蕴而日炽，烁营耗液，逼邪达表，皮肤现出如蚊啮红细点为疹，隐于肌肉红点为斑，赤亮者吉，紫黑者凶。常发于春夏秋三时，冬令间或有之。初宜用豆豉、荆芥、桑叶、僵蚕、西河柳、郁金、桔梗、蝉蜕、升麻之类，升透其邪。两三帖后，当清其营，以柴胡、连翘、紫草、地骨皮、丹皮、象贝、山栀、赤芍。两三帖后，倘壮热大渴喜饮，舌苔燥裂，急救其阴，投犀角地黄汤、白虎汤，或荸荠汁、甘蔗汁、枇杷果梨汁。如是渴未能解，乃少少饮以冷水，入腹后不作呕，任其饮足，随出汗而解，亦有邪随汗出，恶寒战栗而解者。退病早者一候外（七日来复之谓也），有延至二候三候始退者，不可不知。

上一页：治孕妇病法
下一页：产后治法大略


产后治法大略 《医门补要》

产后治法大略

产后百脉皆空，不宜发表。并大寒大热之剂，伤败气血，再虚其虚。虽有他症，皆以调血为主。若恶露未尽腹痛者，以当归炭、五灵脂、桃仁、泥炮姜，血虚晕脱者，以当归炭、白芍炭、杞子、川断、阿胶珠、淡苁蓉、丹参、香附、太子参、茺蔚子。有风者，加荆芥炭、桔梗、川芎。有寒者，加肉桂。发热口渴舌燥者，加黄芩、麦冬、丹皮。不思食者，加石斛、谷芽、炒苡仁。凡有杂症临时斟酌，参以妇科书诸法，始无差误矣。

上一页：时疫捷法（先看两肩有红点）
下一页：温病舌验


温病舌验 《医门补要》

温病舌验

温邪方发，两三日舌便燥裂而缩，言语呢喃，神识半明半昧，饮不解渴，或渴不欲饮，即投育阴清热之药，病势全然不退。此肾气将绝，水枯无以上潮，心阳散越不敛，难过一候之期。

温邪一见舌燥，大渴引饮，皆知进清热养阴法。烦渴虽暂解，移时仍渴，舌虽回润，随复燥裂，止壮热不见汗出，脉象躁疾不静。此生化之源已竭，不能引邪外出，百无一生。

温病初起，舌苔白滑如粉，至六七日，虽烦躁神昏，渴不思饮，而舌苔不见干燥，此邪直犯心胞，不干阳明之腑，十中难救一二，惟以参麦散（方见后），以希万一。

初病，舌遂黄白相兼而滑，或止黄而不燥，或边白中黄，或中白边黄，皆不干裂。此乃脾湿与秽浊上蒙胞络，其人多时明时昏，渴不多饮，多凶少吉。

温邪至五六日，舌苔见灰白而润，或灰黑夹黄而不燥，神志模糊。此肾气败绝，上凌心君，水极似火之象。非津液枯耗，无以上濡。若用苦寒济阴，是促其危，勉与炙甘草汤（方见后），聊尽人事而已。

病至数日，舌苔乍黄乍灰黑，为值邪盛之时，舌又忽转白润，乃值邪退之顷，一日迭变。此由正气本虚，邪来与之交战，故舌亦现幻象。人事皆沉不醒，虽烦不渴，姑以辅正清邪一法，以俟天命何如？

有种时邪并病，久之，人神气清爽，尚能起动，口又不作渴，舌苔忽现嫩黄光润色。

此胃气欲绝，以胃属中央，黄乃土之正色，中气外泄，真色不能内藏，不出四五日当死。

上一页：产后治法大略
下一页：诊妇人宜先问


诊妇人宜先问 《医门补要》

诊妇人宜先问

凡诊有夫之妇病脉，先询其经水何时宜行，何时而止。若逐月应期者，不关经水与妊娠之事。倘经已停两三月，非天癸有故，即恐怀孕之兆。用药中须加和营顺胎之味，始不与理相悖。忌大热破血（桃仁、附子）之类，伤胎损命。

上一页：温病舌验
下一页：病退缓进饮食


病退缓进饮食 《医门补要》

病退缓进饮食

病将退去，胸中多嘈杂难安，乃胃经浮火冲激，欲得食物来填始快。但病中消耗脏腑脂膏，肠胃必为枯细，务忍饿一日周十二时，待胃气渐回。若遽与之食，恐脾土虚，不克磨化，则无形余邪，必藉有形谷气为根据附，遂搏结不散，而微焰又能复炽。壮热神昏，治实难于初病，每致深陷不救，仲景谓之食复症，主以枳壳 栀子汤（方见后），再加消滞清热药。俟四五日方渐退，亦有延迁不起者。凡既饿一日，先须进米饮二三日，再食稀粥可也。

上一页：诊妇人宜先问
下一页：杨梅疮发源


杨梅疮发源 《医门补要》

杨梅疮发源

天地之道，阳施阴受，男女起兴，皆凭相火而发。凡一妇女交合男子过多，其所受精气邪火蕴酿为毒，伏于冲任二脉。肾开窍于二阴，肝主疏泄，相火内寄于肝，人身气血流贯百骸。若交媾时，便摄一身之血至命门，化精而出，所以骨节舒张，心神坦荡，元气从兹暗耗，嗜欲则精竭，精竭则气馁，气馁则神衰，往往成痨成痿。在妇人是肝肾久受之毒，倘男子与此等妇女欢接，则邪毒必乘泄精后，气血虚时而内袭，此为欲染者。先从下部生小红疙瘩，或大如梅，或随腐臭，或筋骨酸痛，或小便淋涩，周身皆能患生，一时难效，久服仙遗粮散可愈（方见后），若闻生梅毒者气味，或食秽物而发者，此为气化易治。

上一页：病退缓进饮食
下一页：湿温辨


湿温辨 《医门补要》

湿温辨

每年交夏至后，天上之暑热流动，地中之湿气蒸腾，人处天地间，适受交迫之郁气，先侵肺胃，初病头觉裹痛，身困重而板疼，恶寒，午后微热，胸闷不作渴，舌苔白滑，面色淡黄，脉濡而弦，甚则昏沉懒语。盖湿邪损人阳气，肺赖胃土以生，气主于肺，胃母肺子，肺伤则气难化，子病传母，胃损则津不布，故神倦烦冤，以三白汤（方见后），开通肺气，则湿自化也。医者每难捉摸为何病？若认暑热，使其辗转沉绵有日矣。

上一页：杨梅疮发源
下一页：老人病治法


老人病治法 《医门补要》

老人病治法

人至年老，未有气血不亏者。一染外感，则邪热蒸迫，使阳益衰而阴益涸，舌苔虽润，则脏腑已燔炙难支。初宜用轻扬之品以疏表，如桔梗、杏仁、郁金、牛子、荆芥、桑叶、葛根、豆豉。过虚者，量意稍加党参。若猛浪投（麻黄、白芷、羌活、防风、桂枝、细辛、独活辛窜燥烈药，再伐其生气，纵表邪一时暂退，有旋变烦乱喘促晕脱者，司命者可不慎欤？）

上一页：湿温辨
下一页：诊外感起初法


诊外感起初法 《医门补要》

诊外感起初法

凡有外感诸症，入手总宜宣达肌表之药，使邪有路而出。若不详审，便与苦寒汤剂，则经络日阻，邪气愈为局锢，无由外透，病之轻者转重，重者转危。但寒凉药，用于邪已化热，舌现干裂，渴欲凉饮，脉象洪数，斯时为救液灵丹，犹旱魃之遇甘霖也。至有喜以热药当先者，每遇病者，不究其何因，辄以熟识几味暖性填写纸上，其人果是寒邪，原合病势，出乎偶尔幸中，不足为功。若疗温症，何异抱薪救火？更劫其阴，旋变狂躁喘急之患。若极虚人生病不受重剂克伐，须于疏散方中微加党参，辅助正气，托邪易出，不可拘执初病无补法。试观贫乏之辈，非济以资财，乌能支持家道乎？若夹食滞之病，非添消导药不效。总之首贵辨症，辨症既明，投方无误。辨症不明，举手便错，误人匪轻矣。

上一页：老人病治法
下一页：耳痔


耳痔 《医门补要》

耳痔

肾与三焦湿火上腾，使耳中气脉阻闭，或先干痒有日，继而 疼异常，初生小红肉，逐渐塞满窍内，甚至拖出耳外，时流臭血水，名曰耳痔。正如湿地热蒸而生菌也。宜针刺出污血水，搽 砂散（方见后），内服龙胆泻肝汤（方见后）。

上一页：诊外感起初法
下一页：鼻痔


鼻痔 《医门补要》

鼻痔

鼻为肺窍，天气通于肺经，以胆移热于脑，则辛额鼻渊。乃外由风寒侵入脑户，蕴久化热生痔，不闻香臭，甚而外挂。先以针刺破，随将棉花蘸 砂散塞鼻中。五日一次，渐化为水而消。此如炉火上炎，而成煤也。内服羚羊角散（方见后），防面赤肿起火走串。若鼻流清涕为脑寒，治宜温散，但生半鼻者可治，倘由鼻渊而成者，难消尽矣。

上一页：耳痔
下一页：虚火鼻衄


虚火鼻衄 《医门补要》

虚火鼻衄

亏弱之体，太历辛苦，或病后未曾复元，气血不充，肺主气，脾统血，肺虚气不外护，脾虚血失中守。若阴络一伤，逼血上溢，清道而出，以补肺益脾饮（方见后），二帖自已。

上一页：鼻痔
下一页：虾蟆瘟


虾蟆瘟 《医门补要》

虾蟆瘟

时行厉气，遏于胆胃二经，致耳下浮肿不坚，或由左串右，或由右串左，外宜贴清凉膏药，内进普济消毒饮（方见后）。若化热成脓，按痈疽治法。倘误用火针必赤肿可畏。若耳根痰肿，至数日后多坚大，不能左右相串。

上一页：虚火鼻衄
下一页：痹症


痹症 《医门补要》

痹症

痹者，闭也。风寒湿外受，则经络闭塞，四末失其滋养，手足麻木缓纵，周身酸痛。有因劳伤筋骨而成者，有因坐卧湿地者，有因浸入凉水者，有因冲犯雨雪者，皆宜针灸多次，内常服祛风湿活血脉药酒，痛处常贴膏药。迁连之病，亦有治之不应成废疾者。痹脉沉缓或涩，先宜辨明。

上一页：虾蟆瘟
下一页：似痹非痹


似痹非痹 《医门补要》

似痹非痹

营分不足，无以荣筋，筋急作痛者，有肌表不密，外风内乘，久郁化热，耗营燥络，使筋脉枯涩，周身软弱，串疼无休者，脉数而弦，以养阴润燥汤（方见后）。缓治自效。

上一页：痹症
下一页：阴斑阳斑宜辨


阴斑阳斑宜辨 《医门补要》

阴斑阳斑宜辨

阴寒内伏，逼其浮火外散，舌润脉沉迟而虚，发斑如蚊咬痕，当服理中汤（方见后）。若夫时邪所发为阳，初时寒热，或脉静身凉，或又呕恶烦乱，渴不喜饮，头疼有汗，是邪陷胃腑，而逼营分热蒸液耗而然（治法见前）。设早误苦寒药，使营气冰凝，则斑内隐，神昏谵语，恐无救法。

上一页：似痹非痹
下一页：寒湿肿腿


寒湿肿腿 《医门补要》

寒湿肿腿

奔走热足骤入冷水浸洗，或在水中劳作。凡人动则毛孔开，寒湿之气内袭，致脉络阻滞，气机为之不运，难以蒸变，阴液为血所聚。隧道者，皆水，肌肉呆板肿亮，日大不得汗泄。初时艾针刺灸，佐进药酒，或可退细，延久成患足。

上一页：阴斑阳斑宜辨
下一页：解颅


解颅 《医门补要》

解颅

先天不足之婴孩，若吮乳汁，不为肌肤，则精气无以上充髓海，肢体消瘦，惟头颅日见胖大亮白，令人可骇，有发此症未日久而殇者，亦有延数年者，治之徒费手无功。昔见盐商之子，用真人参研末，做棉帽冬夏久戴，长成者，只可广人之见闻，天下能有几钜富者，其力皆可购参乎？况真者觅于何处乎？他孩用之，果能皆效乎？

上一页：寒湿肿腿
下一页：瘰


瘰 《医门补要》

瘰

瘰为小者， 为大者。症原与治法，前贤论之极详，究难遍试。大都多由肝经忿郁，胃腑痰瘀，经络不畅，则痰随气上升至颈。盖气也痰也，皆能蕴而为热也。气遇痰则凝，痰有热则肿，结久不散乃成。推之动者，烙以火针。及已溃烂者，俱常贴五苔头草膏，（方见《青囊集》，一膏贴十日。）内服清肝化痰丸（方见后），非治数月不痊。推之不动，并串至胸胁者难治。

有食鼠食剩物，与虚体劳伤而生者。

上一页：解颅
下一页：拔脓管式说


拔脓管式说 《医门补要》

拔脓管式说

其管以薄铜卷如象筋粗式，长二寸余，要中空似细竹，紧焊，其缝一头锉平，一头锉斜尖式，用时要尖头插患孔内，少顷则脓自管中射出如箭。

上一页：瘰
下一页：鹅口疮


鹅口疮 《医门补要》

鹅口疮

脾胃郁热上蒸，口舌白腐，叠如雪片，在小儿名鹅口疮。先以牛桔汤（方见后），升发其火。

若苦寒药用早，则冰伏火势。有喉烂气喘声嗄之危。

上一页：拔脓管式说
下一页：虚火牙疳


虚火牙疳 《医门补要》

虚火牙疳

病后阴阳两虚，中焦浮火上炎，致牙根腐臭，当六味加肉桂汤（方见后），引火下降，非比实火，可用苦寒，以制其势。

上一页：鹅口疮
下一页：痞块治分虚实


痞块治分虚实 《医门补要》

痞块治分虚实

腹胁内之痞块，初生如梅，渐大如杯，坚胀作痛，乃病后脾虚，一食鸡肉荤腥面食糯米，不能磨化，停于脏腑之外，躯壳之内，加以血脉日裹，胶锢难散。体壮者可针灸数次，投消坚散（方见后），缓缓消去。如虚体食少者，误针必转中满不治。

上一页：虚火牙疳
下一页：腿胫湿热


腿胫湿热 《医门补要》

腿胫湿热

大凡膝盖以下，乃湿聚之地，湿盛生热，热结腐肌痒痛交作，血水杂流治不易效，直如卑洼之处，日照难干，以推行散（方见后），清血热利湿邪。

上一页：痞块治分虚实
下一页：发物忌食


发物忌食 《医门补要》

发物忌食

一切发物为外症，尤当戒。误犯者，随加 肿溃痛，敛者复烂。医者须嘱咐病家宜先。若小儿痘后犯之，肢体骨节，隐痛漫肿，却如注痰，延绵难效，有发症随死者，有成生理残疾人士，即如牛羊肉、鱼、蟹、虾、蚌、鸡、鸭、海味、猪首、王瓜、芥菜、芹菜、茄子、番瓜，扁豆，红菜头、菠菜、芋头、芫萎、菌子、香蕈、金针、赤豆、竹笋、豆腐、面食、豆粉、面筋、鸭蛋、乌豇豆各味。

上一页：腿胫湿热
下一页：病后口疮


病后口疮 《医门补要》

病后口疮

小儿病久，肺胃大虚，无根之火上浮，满口生疮烂腐，面黄身肿，或肿如馒口。流涎者可治，无涎者难治。（以六味汤加肉桂，方见后。）

上一页：发物忌食
下一页：妇人腹痛宜辨


妇人腹痛宜辨 《医门补要》

妇人腹痛宜辨

妇女有满腹串痛者，有痛在一处不移者。有寒留胃脘作痛者，宜温散中焦。有虫扰腹痛者，宜安其蛔。有肝气闭塞痛者，宜平肝和胃。有气裹水，腹中漉漉，有声而痛者，宜导吐痰涎，或行针灸。有血瘀气滞，腹内生癖痛者，宜理气逐瘀，加以针灸数次。有胃汁枯槁痛者，宜甘润胃阴。有中气虚损，不运而痛者，宜补中气。有脏气欲绝，痛无止时，服药不应者，不治。

上一页：病后口疮
下一页：注痰块


注痰块 《医门补要》

注痰块

寒湿与痰液，阻滞经络，随处可注为痰块。先在肿硬处，宜细火针烙之，宣通其气即消去者。有消此处而串彼处者，有针孔略流清水仍肿者，内进阳和汤（方见后）。若患上红，此由湿火所聚，外宜敷清凉药，内以清利法，不可行火针。此症轻者一二月，重者半载一年，有溃后难敛成废疾者。有此症，并搭背，因肿痛伤胃，致气血虚，不能鼓动肌肉，托毒外出，忽软陷不痛，亦少脓血，当温补扶助正气。服药后不高起化脓，与不生肌者难治。有误进苦寒败胃阳而成者，急宜温中醒胃。

有一日发注痰十数块，或发二十余块，（亦有数日内发二十多处。）若是者，乃气虚不能运血流贯经络，故随注随肿。甚至不知疼。如针刺及投药不应者不治。

有因注痰，服泻痰物致虚者，宜服温脾汤（方见后）。有壮实之体生痰块，初以芫花末三钱，整大枣三枚去核，为丸，服下泻稀痰而消者。有此症，溃脓日久，脾胃已败，极难收功。今定药粉方（方见后），补中开胃，则内肉渐生而敛，徐徐而效。

有小儿颈项生注痰若串，至喉立死，若一日浑身发一二十块者不治。

有小儿身有隐痛，未能自言，其故延至月久，忽见脓溃，终难完口，惟久服八仙粉（方见后）可效。倘入冷水，则三阴经即受湿气，一犯房欲，则肾精耗而肌肉肿，在旧患上即作痛，溃脓水，虽治寡效，每因此成劳而死者。

有虚体欲后易受风寒，壅于隧道，初知隐痛，渐肿成注痰，治难速效。

上一页：妇人腹痛宜辨
下一页：似注痰非注痰


似注痰非注痰 《医门补要》

似注痰非注痰

体虚者，若过于劳苦，伤损气脉，则经络因之不和，周身每有浮肿不痛，不可针刺，更伤血脉，内进调补药，外敷温和之品，缓治方得成功。

上一页：注痰块
下一页：大麻风认法


大麻风认法 《医门补要》

大麻风认法

麻风，初起处必麻木不仁，毛孔闭而无汗，有红晕碎块，稍肿如云片者，有皮白生屑如癣者，有用针刺出黑血者。

上一页：似注痰非注痰
下一页：大麻风针法


大麻风针法 《医门补要》

大麻风针法

先在好肉与病肉分界处，用墨笔画一隔界圈，凡患处，或分圈，或合圈，皆圈定。次在圈中，次第点成黑点，每点相离些许，后以九个二号针，各眼穿线，卷圆，外包布条扎紧，须露针尖在外，每黑点刺三十六下。隔界圈，亦刺三十六下。即用麝香、冰片、牛黄（各数分研末）入姜汁、米醋内和匀，磨墨涂刺，过黑点上，再在黑界圈上，刺三遍，亦随涂药水一次。未愈仍照前法刺圈内。未刺之处，若足痹肿，须砭去污水尽而止。若已破皮淌血水者，不治。既刺忌盐酱一百二十日，方不复发。

上一页：大麻风认法
下一页：久旱疫


久旱疫 《医门补要》

久旱疫

久旱不雨，则亢厉之气，流行天地间，在夏月尤甚。河井之水，亦被燥热。蒸耗人处，斯际内受水泉之毒，外迫炎 之邪，易生时疫，互相传染。更有劳伤之辈，元气早虚，加以饥饿，剥其脏腑，境况扰其情怀，其阴分未有不先亏者？初病疏散方中，稍加润药，以却亢势。继以甘寒，大养阴液。若莽投温散，劫阴致变，舌干口渴，谵语神昏，狂躁不安，恐为不救。抑知热邪，先干肺胃，肺金忌燥，胃土喜润，病由阳邪，治以阴润，阳原足以伤阴，阴亦可以制阳，阳衰则热去，热去则阴生，于是亢阳，得与柔阴，相为济美，则太和之气，鼓舞身中，而病倏然远退矣。

上一页：大麻风针法
下一页：久雨疫


久雨疫 《医门补要》

久雨疫

雨降连绵，久鲜日照，则阴霾之邪，迷漫宇宙，地中湿气上腾，人身之阳易伏，而阴独盛。凡见邪热化斑病，始终总宜轻散。虽延有日，壮热烦闷，舌不燥，口不渴，似化热未伤阴，乃阴滞于内，而格阳于外，故热止发于皮肤，不曾伤及胃腑，惟有透阳以和阴，不当助阴以困阳。若与凉剂，即神昏乱语，烦躁不休矣。且雨泽多，淫湿生寒，每伤脾土，则中气不运，常见疟痢痹痛霍乱等症，用药喜温忌凉。

上一页：久旱疫
下一页：喉痧论


喉痧论 《医门补要》

喉痧论

喉系于肺，肺开窍于鼻，则鼻外通天气，一触非时厉气，由肺传胃，先见鼻塞，咳嗽，恶寒，发热，遂喉肿痛腐，其病似喉风。传染他人，甚则耳下漫肿，或肿串左右，牙关紧胀，痰壅气急，或身发红斑，（肿处宜贴清散膏药。）治法见《青囊集》。下手误进苦寒药，冰伏风热，随转沿烂，声哑呛咳。（大人费手，小儿不救。）

上一页：久雨疫
下一页：疗疮食荤味散黄


疗疮食荤味散黄 《医门补要》

疗疮食荤味散黄

疔症初起，一疙瘩如粟米，觉麻木痒痛，误食荤腥，即助火生痰，闭毒不出，愈加肿硬，作疼，是为走黄。有毒走串他处，发如注痰者。（误刺火针成不治。）轻者可治，毒重者不救。俟至十日外，脓熟痛减，无妨。并搭背，对口，一切火毒，致病皆忌荤腥。

上一页：喉痧论
下一页：伏毒梅疮


伏毒梅疮 《医门补要》

伏毒梅疮

有男女染毒，知欲发疮，畏耻不言，只求速效。每有用轻粉一钱，或升药一钱，加大枣肉数枚，为丸，分数次，令病患服下者。则患者口舌破腐，咽喉肿痛，难进汤水，时吐唾涎，十数日，喉口方松，毒收入骨，如油和面。疮虽暂愈，后或数月，或隔几年，毒又外透。随处生核，或小，或大，皮色如常，隐痛渐破，黑烂极臭，竖头坏肉深嵌，在上部，用升药、生石膏、黄连、大黄，研细末掺之，贴膏药渐愈。如落膝盖下，暂痊，必屡发。多服败毒方。可知轻粉、升药，皆水银炼成，性烈助火，入胃灼阴殆尽。医者临此症，询其生梅毒否，服截毒丸否？方有把握。至此遂遗毒于后嗣。苦邪淫湿火，不由下泄，每炎炎上烁肺系，喉中肿痛，并无寒热，可进饮食。（倘喉风发寒热，难进饮食。）烂形似蜂窠，或有臭味，或肿烂及帝丁，甚而烂脱，渐串至鼻，或有鼻烂脱，尽串至唇口，面目烂者。或有毒攻脑户，烂延头额，此名开天窗者，或有满舌臭烂，如蜂窠，此名舌疳者。或止鼻孔肿痛，生小红疮，此为鼻疳者。或先由鼻串烂，唇口渐烂通喉者。或止喉烂，为喉疳者。吹以青霜散，加升药擂匀，方见《青囊集》。外掺遇仙丹，见《青囊集》。

外贴膏药，常服仙遗粮散，以降其毒（方见后）。或止由上唇，外边先烂腐后，便豁嘴串鼻者，不治。

上一页：疗疮食荤味散黄
下一页：梅毒乳痈


梅毒乳痈 《医门补要》

梅毒乳痈

妇女梅毒，犯于阳明，致乳房烂深似陷，全不肿痛，时流臭清水，乳汁常通，以此可辨。

上一页：伏毒梅疮
下一页：梅毒疮


梅毒疮 《医门补要》

梅毒疮

梅毒下注三阴，腿胫烂黑或紫暗色，时淌臭水，中有竖头肉，凸凹如嵌珍珠形，大小不定，名落底结毒，极难全效。

上一页：梅毒乳痈
下一页：野杨梅


野杨梅 《医门补要》

野杨梅

兵兴日久之处，必有恶厉气横亘其间，兼有马溺流入河井，虚体及劳伤人，易受其毒。

入于肺胃，淫于肌肉，达于皮肤。先发小红疙瘩，渐如梅李，臭烂翻花，内有竖头肉，为野杨梅者。不由精气传染而来，治法同梅疮。易效。

上一页：梅毒疮
下一页：下疳


下疳 《医门补要》

下疳

玉茎有烂至逐段脱去平根者，外搽珠黄散，内服败毒方，渐可收功。若肿硬臭烂，治之不应者，难廖。若肿似猪肝色者，不治。

上一页：野杨梅
下一页：霍乱时邪宜辨


霍乱时邪宜辨 《医门补要》

霍乱时邪宜辨

霍乱，头额与周身全不发热，只有头眩烦闷，上吐下泻者。若不吐泻，惟腹痛甚，为搅肠痧。果时感头面身腹总发热，医者须用右手按摸病患头与胸腹方知。若妇女，令彼自家内眷按摸可也。

上一页：下疳
下一页：用降药条宜审


用降药条宜审 《医门补要》

用降药条宜审

痈疽溃脓日久，患口时淌稀脓，或流清水，终难完口。或完口未久又发，必脓毒瘀结成管。用降药条插患口中，贴膏药，过七日管自出，再上收口药可愈。夫降药用水银降成，其性与砒霜相等，猛烈烂痛，不可轻用。少壮者，可少用。若幼孩老人及虚体者，用之生变。但痛甚，则浮火上攻，口舌与牙根糜烂者，用生麦益阴煎（方见后）。凡口中、眼边、耳中、鼻内，并心窝、腰眼、玉茎、红筋聚处，血瘤、气瘤，总不可用，关人性命。

从来只知其利，未知其害。今有一变险为平法，用降药三分，生石膏七分，糯米饭汁捣和作条，亦能追拔恶腐收口，内宜投调养方。若外症溃脓旬余，用白降条，极易全功。

上一页：霍乱时邪宜辨
下一页：不可用三品一条枪害人


不可用三品一条枪害人 《医门补要》

不可用三品一条枪害人

三品一条枪者，用砒霜经火锻炼，加糯米饭汁和成细条。其性悍烈热极，误用则烂肉断筋，肿痛难忍。每有烂通经脉，血出不止害人者。独《外科正宗》载此方，可速删去，幸诸医籍未选入耳。

上一页：用降药条宜审
下一页：HT皮疮


HT皮疮 《医门补要》

HT皮疮

起初皮肤红亮 痛，随见细黄水泡，沿散浑身，名HT 皮疮。误用水洗即串烂不救。惟用黄柏、大黄、生石膏、青黛、芙蓉叶，研末，白蜜、米醋和敷，过二日一换，遂愈。

上一页：不可用三品一条枪害人
下一页：治外吹乳法


治外吹乳法 《医门补要》

治外吹乳法

乳孩，随母身边，夜卧鼻孔之气，易使吹入乳房，则乳内窍孔壅闭，乳汁不通，肿硬作痛。一乳形有七瓤，后多串肿，溃脓延绵。凡乳有病，其汁多苦，孩不肯吮，须倩大人吮五六日，乳汁一通，方可收口。

上一页：HT皮疮
下一页：冬温辨


冬温辨 《医门补要》

冬温辨

冬令本寒，而反温和，则阳气不藏，使人腠理疏纵，易传为病。有汗不恶风，乍发热，乍不发热，咳则引胸隐痛。有一候即解者，有二三候方解者，治法同时疫。

上一页：治外吹乳法
下一页：夏日伤风辨


夏日伤风辨 《医门补要》

夏日伤风辨

初起恶风，发寒发热，头痛有汗，欲衣被覆。盖身体困束，不渴，呕恶，烦闷，脉浮洪，不似暑症。壮热口渴汗多，只可轻凉方，即桔梗、白菊、葛根、枇杷叶、薄荷、杏仁，以逐其风，不可过凉过暖之，弊致变。

上一页：冬温辨
下一页：先审病患禀性用药


先审病患禀性用药 《医门补要》

先审病患禀性用药

人体质有虚实之分，禀性有寒热之异。属寒体者，病时宜用凉药中微加温和之品以监之。若太苦寒败胃，有致吐泻胃寒腹痛之患。属热体者，病时宜用热药者，惟温平品以缓治，若太燥烈，恐激起本原之火，致烦渴狂暴失血之患。属物理者，或因病变虚，宜用补帖些少与之。若太呆补，致不食腹胀中满逆气之患。属虚体者，病时宜克伐，尤宜性缓品。若太峻厉，致虚脱多汗，肢冷，懒言烦躁，欲入水之患。

上一页：夏日伤风辨
下一页：痧痘后与病后宜戒口味


痧痘后与病后宜戒口味 《医门补要》

痧痘后与病后宜戒口味

痧痘后与病后，气血皆虚，则肌肤薄嫩。若犯一切动风，鲜味，发物荤腥，助火生风，或转走马牙疳，或风疹，痒疮，或外痈，遗毒。每有愈后，值其痧痘所发，节气复发。凡乳孩，须乳母戒口为要。

上一页：先审病患禀性用药
下一页：小儿叠发风疹


小儿叠发风疹 《医门补要》

小儿叠发风疹

小儿乃脆嫩弱质，淫风厉气，每能侵犯而发风疹。壮热，咳嗽，鼻塞，作呕，眼如含泪，烦躁易啼，身现似针尖红点，此名风疹，非痧也。治法同痧。有一月发两次者，有连接发三四次者。病孩与乳母，皆宜戒发物。

上一页：痧痘后与病后宜戒口味
下一页：烂皮野痘


烂皮野痘 《医门补要》

烂皮野痘

夏秋间，湿热蒸烁，浸淫人之肌表，发脓窠疮。皮薄起壳，顶空浆清，形似痘粒，易破流水。但水淋处，烂如剥鳝，一用水洗，则串烂难图。他人粘近其疮，亦 肿烂皮，治同HT 皮疮。

上一页：小儿叠发风疹
下一页：虚火牙衄


虚火牙衄 《医门补要》

虚火牙衄

病后中虚，使脾不统血，无根之火，逼血上涌牙缝而出，脉虚弦，用六味汤加肉桂三分，（方见后。因口不臭为别。）引火下降。误与苦寒制火，反大涌出不治。若胃经实火口臭，脉数有力，宜投犀角地黄汤。

上一页：烂皮野痘
下一页：毒药不可入口腹


毒药不可入口腹 《医门补要》

毒药不可入口腹

凡单方、毒药，非常用之品，误入腹不救。即如斑蝥、番木鳖、砒霜、 雄黄、马蝗、水银、 砂、河豚、巴豆、轻粉、莽草、鸦片，此类尚多。

上一页：虚火牙衄
下一页：审病用药不拘日期


审病用药不拘日期 《医门补要》

审病用药不拘日期

有种外感，初被凉药冰伏，邪气不出，使人烦闷，呕吐胸痞，多汗壮热，渴喜热饮，舌面虽黄，舌底潮润，小便黄赤，皆邪内扰而然，不问一候外，或已二三候，仍宜用轻扬品升托其邪，如桔梗，葛根、升麻、桑叶、苏梗、香附，一二帖自愈。

上一页：毒药不可入口腹
下一页：炼白降丹法


炼白降丹法 《医门补要》

炼白降丹法

水银、明矾、食盐、皂矾、火硝，各一两研末，用大销银罐，在火炉上，慢慢少许挑药入罐内，搅不停手，渐渐结坚，直至药硬，面起黄色，此为结胎。火候已到，其法极难看老嫩得宜，在此一刻间，（如过嫩过老，覆罐炼时皆落下，无用。）速HT 离火炉，次用比银罐稍大小瓦盆一个，将罐口，对覆盆内，再以皮纸浸盐水封罐口四面，然后以砂灰护围罐半截，随安放平地。即在盆周遭，以板砖围与盆平，遂用火炭放罐底，逐渐放周遭，先文火，后武火，炼至三炷线香时，待冷，开罐刮下盆底药片，用清水漂净，晒干研末。要冷天煮糯米饭，捣熔和药，做条粗如线香，长一二寸听用。炼时须静室，忌人出入。

上一页：审病用药不拘日期
下一页：看外症内陷法


看外症内陷法 《医门补要》

看外症内陷法

痈疽至气血两败，不能托毒外泄，化腐生肌，则毒内陷。患处肉烂如棉软，低凹流污水，不与四面之肉相粘。或紫黑如炭，全无活色。或烂肉棉软难脱，或腐脱净，不生鲜红，如石榴子肉。或烂如深洞，只流血水，臭味如尸。或脓如豆腐脑，倾入水中有油花泛泛，或紫如猪肝色。皆正气内败，惟补托一法，以尽人力。

上一页：炼白降丹法
下一页：结喉疽


结喉疽 《医门补要》

结喉疽

结喉骨生疽，极难溃脓，或肿硬不通气，不进汤水者危，或溃后不得敛口成漏者。

上一页：看外症内陷法
下一页：瘌痢头


瘌痢头 《医门补要》

瘌痢头

皮虚血热，风湿内蕴，上攻于头。风盛则痒，湿热重则靥浓屑多，有传染而成者，须戒发物，时用汤洗。每早用麻油搽患上，每晚以生姜片擦之，（麻油润皮肤，生姜开毛孔。）

务一二月勿间断，无不愈。

上一页：结喉疽
下一页：病中大便下黑血


病中大便下黑血 《医门补要》

病中大便下黑血

病中肝脾两败，肝不藏血，脾不统血，正气下陷，故下黑血，或下大黑血块，为坏血，皆不治。

上一页：瘌痢头
下一页：戏药


戏药 《医门补要》

戏药

（是病久胃虚，易生变幻，虽医药频更，始则中焦犹暂受，继则气力莫能当，无非尽其人事耳）

有病日久，初服此医之方一二帖颇效，再服则不效。又延彼医，不问药对症与不对症，初服一二帖亦效，再服又不效。及屡更数十医皆如此，为戏药，终不治。

上一页：病中大便下黑血
下一页：经络滞痛似痹


经络滞痛似痹 《医门补要》

经络滞痛似痹

凡肌枯肉瘦，则气不能行血，血不能辅气，经络阻碍，周身酸痛，串走似痹，或漫肿如注痰，针之无脓血，消之不退，饮食日减，精神日败，多见不治。

上一页：戏药
下一页：针后劳动病转重


针后劳动病转重 《医门补要》

针后劳动病转重

内外诸症，经针灸后，即劳动伤筋脉。若外症则僵肿不消，毒瓦斯四散，又难化脓。外敷散药，内进和营活络方，非一两月不得愈。

上一页：经络滞痛似痹
下一页：骨槽痈


骨槽痈 《医门补要》

骨槽痈

风热上壅阳明，致耳下漫肿，牙关胀痛，为骨槽痈。以针刺牙根尽处，出血即松。内服清散方。若牙关紧闭，滴水不入，名骨槽风。若牙痛见牙根，肿凸一点，即是牙疔。

上一页：针后劳动病转重
下一页：疥疮结毒成


疥疮结毒成 《医门补要》

疥疮结毒成

疥疮湿毒下注，腿胫外结黄靥，内淌脂水，照湿热 治法。

上一页：骨槽痈
下一页：破皮疮


破皮疮 《医门补要》

破皮疮

病久脾虚，湿邪浸淫肌肉周身，皆可破皮流水，色黑形陷，不肯生肌，是土气已败，迁绵难愈。

上一页：疥疮结毒成
下一页：辛香气味宜避


辛香气味宜避 《医门补要》

辛香气味宜避

辛香气味，性最温窜，透入鼻窍，内达脏腑，元气暗被销耗，令人不觉，每见成痨。凡佩香袋香珠，及焚辟秽诸香，皆宜弃去。惟阿魏能制香气。因此致虚者，多服补剂为佳。

上一页：破皮疮
下一页：治疤孔法


治疤孔法 《医门补要》

治疤孔法

（先用针刺破其处）

盖人面部疤孔，乃为破相。流年值此部位，蹭蹬，用陈降丹、生石膏，乳细掺疤孔内，须薄贴膏药，过七日，疤孔肉果俱腐起。太深者，只薄掺生肌散一次，贴膏药后，多贴无药膏药。疤孔浅者，不可上药，只贴膏药。倘疤孔内未腐，仍薄掺降药，贴膏药。待疤肉见腐，要贴膏药四十日，自长平复。或先贴膏药五日，使疤肉回嫩易腐。千古妙方。

上一页：辛香气味宜避
下一页：铁针入肉


铁针入肉 《医门补要》

铁针入肉

铁戳入肉不见，取癞虾蟆眼珠四个，捣敷戳口，三日针现头，可钳出。（冷天在河内取虾蟆。）或戳口上降丹贴膏药，过一月针自原口吐出，或大吸铁石吸之亦出。

上一页：治疤孔法
下一页：骨伤断


骨伤断 《医门补要》

骨伤断

人过四五十岁，若手足骨跌断，骨中精髓已坚满，一时难接。或须经年，方可撤消。年少骨中空薄，月余可归旧。

上一页：铁针入肉
下一页：鸦啖疮


鸦啖疮 《医门补要》

鸦啖疮

初起红肿，随转紫黑，沿烂深嵌，时流脂水，似鸦喙所啄形，故名鸦啖疮。周身可生，乃脾肺湿热过盛，溢于经隧所致。掺药方。（见《青囊集》。）

上一页：骨伤断
下一页：经水倒行


经水倒行 《医门补要》

经水倒行

妇女若临经期下窍阻闭，反见血从口鼻涌行，此气旺血热，引之逆出上窍，惟降气凉血，自循常道归经。

上一页：鸦啖疮
下一页：囊痈自烂卵落可治


囊痈自烂卵落可治 《医门补要》

囊痈自烂卵落可治

湿盛热炽者，每下注肾囊，失于疗治，则易肿易溃。常有烂穿囊皮，脱去一卵者，或落下两子者，无容惊畏，只内进清热利湿方，外掺两元散，（方见《青囊集》。）贴以膏药，一二月可全功。若刀棍伤落者，立死。

上一页：经水倒行
下一页：肢肉伤治不可迟


肢肉伤治不可迟 《医门补要》

肢肉伤治不可迟

人之肢体肌肉，及手足指，设被刀斧伤落，不在毙命之处，尚有皮连或皮已断，先宜止其血，速趁血未冷，气未散，安整原位，不可稍有歪斜，即在伤口掺生肌药，外贴膏药，加以布条扎紧，不使移动，隔三四日一换，月余可痊。尚伤落之肢肉一过迟，而血枯气散，虽如法安放上药，必难接续归原。因生气已去，岂有复长之理？至接断骨，妙在手法，当考伤科书自知。

上一页：囊痈自烂卵落可治
下一页：咯血圆点不治


咯血圆点不治 《医门补要》

咯血圆点不治

吐血虽多，由肺胃肝来者，十中可治七八。惟咯血乃痰带血丝，盖由咳久肺伤，或脾虚无以生肺，或风遏化火刑金。初时易治，延绵多费手。最危者，痰见圆红珠，形神饮食尚未大败，实肾水将枯，龙火震动，营分溢于上窍。以圆为天，天一生水，肾者水脏，水中火烁，越位侵肺，故咯圆点血星，十症十死。

上一页：肢肉伤治不可迟
下一页：抓碰成恶疮


抓碰成恶疮 《医门补要》

抓碰成恶疮

人有头面肢体，每因抓碰，伤破肌肉。或被刀斧伤斫，初无关碍，乃不戒荤腥发物，致患处 赤肿痛，转成疔疮恶毒。病者与医家。昧于不知其由。宜速忌口味。根据外症施治。延迟难救。

上一页：咯血圆点不治
下一页：气虚成瘤


气虚成瘤 《医门补要》

气虚成瘤

每有病后，体亏气虚，不能上升，使头巅之气机不运，凝肿如瘤，按之绵软，或大如杯，或小如桃，不可动刀针，只宜峻补正气，月余自消。又有初生小儿，先天不足，亦有此瘤，不必施治，两月后自愈。

上一页：抓碰成恶疮
下一页：病时病后要省劳节欲


病时病后要省劳节欲 《医门补要》

病时病后要省劳节欲

人当病来，一触忿怒，劳动并嗜欲忧思，能使轻症转重，而重症入危，至病将愈，尤宜屏去外缘，方易强健。若不禁戒，变象蜂起，谁之咎欤？

上一页：气虚成瘤
下一页：病中转病


病中转病 《医门补要》

病中转病

有因内病将愈，随转外症者。亦有先由外症欲痊，旋起内病者。更有轻病变重，而重时又转轻，迭相循环者。又见病日未久，传变不定，而病象无常者。皆由脏腑早败，精血散离，不能敛束，而神气无所根据，现出幻端，其亡可立而待也。

上一页：病时病后要省劳节欲
下一页：砒霜切不可用入药


砒霜切不可用入药 《医门补要》

砒霜切不可用入药

砒霜本大热大毒，禁用之品，一入药中进腹则肠胃炸裂，立时见毙。若以搽头虱，则头面赤肿裂痛。用擦疥癞，则浑身肉肿皮绽，或腐肌剥肤，轻则使人生理残障，重则殒命。中其毒者，内多服清败药，外以生军、绿豆粉、青黛、黄连为末，老桐油和敷。

上一页：病中转病
下一页：人忽反常


人忽反常 《医门补要》

人忽反常

人有素性好静，少怒忽变为多怒而常动，此阴已亏，而阳将亢。有性嗜动善怒，忽转成寡怒而求静，此阳不足而阴有余。凡七情之喜惧爱憎，迨乎居室衣服饮食玩好，皆与平昔迥乎相反者，殆非祸兆，即是病机。他人只可迎其意，而婉然劝解。勿可再拂其性，而使更剧也。

上一页：砒霜切不可用入药
下一页：鼻渊


鼻渊 《医门补要》

鼻渊

脑户久为湿热上蒸，外被风寒裹束，鼻通于脑，气亦壅塞，时有腥脓渗下，如釜底常有薪炊，则釜中自生变味，气水涓涓而滴，名曰鼻渊。乃肺脑实火，以清肺饮（方见后），引加猪胆汁（一个）冲服。胆可通脑，以有情入无情，转能制病。十数服自效。

上一页：人忽反常
下一页：下疳宜食淡味


下疳宜食淡味 《医门补要》

下疳宜食淡味

患下疳与鼓胀病，皆忌盐酱，因咸味敛湿助火凝痰，使外症肿痛腐烂。然食淡味，人易衰软。以秋石充盐为食最妥。

上一页：鼻渊
下一页：肺热极便烂臭


肺热极便烂臭 《医门补要》

肺热极便烂臭

表邪遏伏于肺，失于宣散，并嗜烟酒，火毒上熏，久郁热炽，烁腐肺叶，则出秽气，如臭蛋逼人，虽延迁终不治。

上一页：下疳宜食淡味
下一页：脓气味如臭蛋


脓气味如臭蛋 《医门补要》

脓气味如臭蛋

痈疽成脓日久，未经开放，愈酿则热愈盛，热愈盛则蒸灼腐肉变味，愈热愈熟必穿决而脓出，其气臭过于臭蛋，在四肢总拖连难敛，在身体者难治。

上一页：肺热极便烂臭
下一页：肾气游风


肾气游风 《医门补要》

肾气游风

脾肾两虚，气血错乱，湿邪内扰，每临暑湿之令，外湿激动内湿，使足胫皮肤，红肿坠痛，为肾气游风。用针刺出湿水，将黄柏末、豆腐和敷，内服防己汤。（方见后）。

上一页：脓气味如臭蛋
下一页：赤白游风


赤白游风 《医门补要》

赤白游风

表虚风入，兼血热皮燥，致皮痒搔落白屑，或生水窠，或有黄白靥，游走不定，（赤者名赤游风，白者名白游风。）治不易效，久进祛风丸，可退。（方见后。）

上一页：肾气游风
下一页：狗咬毒易走散


狗咬毒易走散 《医门补要》

狗咬毒易走散

常犬咬破皮肉，即上戌毒丹贴膏药，（方见《青囊集》。）四五日可愈。倘不速治，及不戒口，其毒易散，红肿 痛，烂深淌脓，在上身者，按痈肿治法。在膝盖下者，先提毒三日，再按疮治法。若疯犬咬者，治法见《青囊集》。

上一页：赤白游风
下一页：辨痧疹腹痛


辨痧疹腹痛 《医门补要》

辨痧疹腹痛

小儿痧疹，热毒未达，伏于肠胃，常悠悠腹痛，头与胸腹皆发热，或全下发热，其身腹有红紫块点，或隐或现，脉浮数，宜疏散其表。如误以暖药，入腹不救。若蛔犯中胃作痛，痛有止息，尺脉沉滑，忽大忽小。若寒邪腹痛，脉沉迟，此二症皆不发热。

上一页：狗咬毒易走散
下一页：头面颈项外症不可针灸


头面颈项外症不可针灸 《医门补要》

头面颈项外症不可针灸

头面颈项生疡，乃风热上壅居多。头又诸阳所会，误用针灸，似救火沃油，遂漫肿难挽，至肉桂、麝香，温暖膏药，尤不可贴，亦助火为肿，可畏。

上一页：辨痧疹腹痛
下一页：粗筋多处忌针


粗筋多处忌针 《医门补要》

粗筋多处忌针

劳苦之辈，腿足多有粗筋盘曲，则筋内即血管或湿气盛，与血分过热者，虽发外疡，误用刀针，恐血淌不止无救。

上一页：头面颈项外症不可针灸
下一页：外症忌食燕窝


外症忌食燕窝 《医门补要》

外症忌食燕窝

燕窝是海燕衔小鱼粘于石上而成，藉燕口含之元气，清补肺阴。乃海味发物，若外症误食，补塞毛孔，毒遂内陷不出，串肿溃烂不可收拾也。

上一页：粗筋多处忌针
下一页：湿香港脚（又名肾脏风）


湿香港脚（又名肾脏风） 《医门补要》

湿香港脚（又名肾脏风）

肺司皮毛，脾主肌肉，二脏虚损，湿邪留连，化热下注，热甚则皮赤而发热，湿甚则肿胖而恶寒，多在盛夏，阳气发扬，湿暑流布，生于虚体安逸之辈，而足胫先肿而后痛，是血伤气，名湿香港脚。或先足弯一点红肿，或自足指与足胫先起，而后串肿一腿，或串及两腿胫者，七日可退。若香港脚上冲，乃水来凌火，则呕吐不止，喘急不休者逆也。以当归拈痛汤。（方见后。）

上一页：外症忌食燕窝
下一页：干香港脚


干香港脚 《医门补要》

干香港脚

足胫不肿而痛，蜷缩枯细，乃热甚伤血，为干香港脚，宜凉血清燥汤。（方见后。）

上一页：湿香港脚（又名肾脏风）
下一页：外疡腐肉脱时凶象


外疡腐肉脱时凶象 《医门补要》

外疡腐肉脱时凶象

外症脱腐之时，脓血去多，正气难支，患底肉如灰色，全无生气。或患上骤变，干枯无脓，四边皮色， 红起晕，锁住患口。或针刺刀割，并不知痛，口渴唇燥，心神慌张，形色呆板，脉象弦硬。皆胃气败绝，血枯肉死，无根浮火外泄，阴阳两离，殆四五日之命。

上一页：干香港脚
下一页：腰痛日久成龟背痰


腰痛日久成龟背痰 《医门补要》

腰痛日久成龟背痰

脾肾两亏，加之劳力过度，损伤筋骨，使腰胯隐痛，恶寒发热，食少形瘦。背脊骨中凸肿如梅，初不在意，渐至背伛颈缩。盖肾衰则骨痿，脾损则肉削，其龟背痰已成，愈者甚寡，纵保得命，遂为废人。宜久服补肾汤。（方见后。）

上一页：外疡腐肉脱时凶象
下一页：吸洋烟人病难复元


吸洋烟人病难复元 《医门补要》

吸洋烟人病难复元

吸鸦片者，气血日被烟火熏耗，肾水渐枯，脾阳不振，所以食少肉削，皮焦神惫，遇病即昏。迨病已退，多软弱难起色，要静心培养。倘性躁，欲速痊，恐有不能。

上一页：腰痛日久成龟背痰
下一页：胁肋生核


胁肋生核 《医门补要》

胁肋生核

肝气郁结，并虚体劳苦太过者，胁肋生核，遇劳动肿硬尤甚，或溃流清水，坚肿根据然，若此未有不成痨者。

上一页：吸洋烟人病难复元
下一页：痔疮


痔疮 《医门补要》

痔疮

湿热下注大肠，从肛门先发小疙瘩，渐大溃脓，内通大肠，日久难敛，或愈月余又溃，每见由此成痨者，乘初起服清热内消散（方见后）数帖，可愈。若无咳嗽而成漏者，不治。

上一页：胁肋生核
下一页：孕妇病须保胎


孕妇病须保胎 《医门补要》

孕妇病须保胎

孕妇病忌热药，须应用方中入清热顺胎，步步保护。若热甚阴伤，胎已坠下，多分不救。

上一页：痔疮
下一页：血瘀格食


血瘀格食 《医门补要》

血瘀格食

噎格日久，格拒饮食不纳，则胃之上口或有瘀血拦截，滴水不进，或吐紫血块二三口者，或吐鲜血杯许，立刻亡者，或数日后方死者，或延弱极而死者。

上一页：孕妇病须保胎
下一页：上格


上格 《医门补要》

上格

忧闷伤肝，致帝丁两旁凸起紫筋数条，束紧咽喉，似物撑塞，吐不出，咽不下，名为上格。用长披刀，刺断其筋，内投平肝散（方后见）自松。再动肝气必发。

上一页：血瘀格食
下一页：粪毒致病


粪毒致病 《医门补要》

粪毒致病

田圃种植，必以粪为滋培。每交三夏，烈日炎威所照，蒸起地中湿毒，则农作之男妇，手足易染其毒。始痒痛赤肿，随串烂。用蒜头、青松果、甘蔗、莴苣皮，煎洗数次可愈。

倘以染毒手指拈食物入口，则毒易染物，犯肺必发喘咳，治不能效。

上一页：上格
下一页：湿水归肾囊


湿水归肾囊 《医门补要》

湿水归肾囊

脾虚不能制水，则水下聚于肾，溢于子囊，肿大亮如水晶。将细铁针眼穿头发一根，在囊总筋两边，顺下流势处，各穿通发一针，将针过孔口，各留发两段，在外拖挂，使针孔不闭，则水自易流尽，内宜服温补利水方。

上一页：粪毒致病
下一页：眼肿难睁


眼肿难睁 《医门补要》

眼肿难睁

眼目肿闭热毒内灼，生翳烂珠，用竹片二条，长与眼齐，宽二分许。先以绵线，扎紧竹片。一头即将竹片夹住眼上胞内 ，又以长线扎紧竹片外端，留线拴于耳上，则眼可睁，以泄火气，肿痛可退。数日后所夹之肉，腐脱无妨。

上一页：湿水归肾囊
下一页：取牙宜慎


取牙宜慎 《医门补要》

取牙宜慎

牙齿痛久，其根虽极动摇，内有血筋绾束，若草率动手取落，伤动血筋，则血涌出不止，有性命之忧。投犀角地黄汤（方见后），如不止者，加西洋参二钱。

上一页：眼肿难睁
下一页：多骨症


多骨症 《医门补要》

多骨症

骨槽风与牙疔，初起食荤腥，必助火闭毒，坚肿串溃，连及面颈，牙关紧闭，最为延迁，每成多骨，待多骨结聚拔去之。凡外疡不戒荤鲜，患口难敛，则脓凝结于内，日久坚硬，遂为多骨。

上一页：取牙宜慎
下一页：疔症复肿


疔症复肿 《医门补要》

疔症复肿

疔疮方愈，遂食荤腥，患处新肉，薄嫩未坚，每复 肿，溃穿脓水，否则患顶生肉，如钉硬，治难除根。

上一页：多骨症
下一页：疯犬咬


疯犬咬 《医门补要》

疯犬咬

疯犬与蛇咬，伤口愈后多麻木不仁。若咬毒复发，浑身尤麻痒，乱串至心则死。疯犬初咬时，头顶有红头发三根，以灯火照之，拔去红发，则不发。忌发物、麻味、锣声。

上一页：疔症复肿
下一页：不敬鬼神致病


不敬鬼神致病 《医门补要》

不敬鬼神致病

凡有亵慢神HT ，或染邪祟，或前身冤孽来缠，其发内症，神昏烦乱，乍发热，乍不发热，夜间专言鬼神事，身重串痛，不能转动，眼斜少寐。若生搭背、对口、流注，止漫肿，或硬坚，不见根盘，痛无休息，溃流血水，刀针深刺不疼。患者后须积善，早为告解，或焚冥镪，自可挽救，孔圣云∶敬鬼神而远之。是当虔诚以尽礼，非可谄渎以邀福也。

上一页：疯犬咬
下一页：眼疾食荤生翳


眼疾食荤生翳 《医门补要》

眼疾食荤生翳

暴患眼疾，皆受风邪，蕴而化热，上扰清窍。若食肉味，助火生痰，壅滞邪路。风乘火威，消耗目中膏脂，或起白膜红丝，或 肉牵攀，使目无全光，或至失明。先服决明消翳散数帖，后继服羚羊角汤。（二方见后。）久患目疾，不在此论。

上一页：不敬鬼神致病
下一页：胃绝舌鉴


胃绝舌鉴 《医门补要》

胃绝舌鉴

男女大小诸症，数日间舌底滑润，舌面罩满姜黄色，或大便时下蛔虫，此胃土欲绝，虫无所附，乘便时而出。土乃黄色，舌因土之败，气上冲故黄，四五日当亡。

上一页：眼疾食荤生翳
下一页：肌肉如铁


肌肉如铁 《医门补要》

肌肉如铁

胸腹串痛，按之有跳跃之处，肌肉似铁石，针刺不得入，此真气已竭，血不流行，则肌肉呆板，速死之象。

上一页：胃绝舌鉴
下一页：足底僵疔


足底僵疔 《医门补要》

足底僵疔

足底初有一点顶痛，渐若坚石，日久亦或化脓，或五六月，或一二年，行走顶疼，按之僵硬似铁。从旁边以刀刺开，或以火针当顶烙之，插降药条，拔去老根。收功后忌荤腥两月，以免复发。医书未载此症。

上一页：肌肉如铁
下一页：时感忌贴温窜膏药


时感忌贴温窜膏药 《医门补要》

时感忌贴温窜膏药

时疫病，浑身每有肿痛处，暖性膏药贴之，虽用于外，亦能引动内火，劫阴助阳，致肢体色紫肤冷，脉伏神脱气喘，不旋踵而危者。

上一页：足底僵疔
下一页：乳不浮肿


乳不浮肿 《医门补要》

乳不浮肿

向来体虚，再加劳动太过，真气多为不足，每乳下浮肿如杯，初时不觉，渐因动作，及咳喘引痛，消之不去，易延痨怯不治。

上一页：时感忌贴温窜膏药
下一页：温病反常


温病反常 《医门补要》

温病反常

温邪发即神昏不语，毫不发热，或手足抽搐，或一二日后，稍明能言，渐转神烦，微热无汗不渴，此邪直犯心胞，未传肺胃，先宜看胸背有红斑否？并舌苔干燥否？（小儿亦有此症。）

温邪一起，遂妄躁狂奔，语言烦乱，坐卧不安，或舌苔燥裂生刺。此热势炎甚，扰动心胞，阴亏无以上济，进救阴方，得脉静神安，舌润可治。如狂暴依然，乃心神散越，阳离阴竭，治之何功？

上一页：乳不浮肿
下一页：龟头皮裹


龟头皮裹 《医门补要》

龟头皮裹

大人小孩，龟头有皮裹包，只留细孔，小便难沥。以骨针插孔内，逐渐撑大。若皮口稍大，用剪刀，将马口旁皮，用钳子钳起，量意剪开，速止其血。或用细针穿药线在马口旁皮上穿过约阔数分，后将药线打一活抽结，遂渐收紧，七日皮自豁，则马口可大矣。

上一页：温病反常
下一页：痈疽肿硬如石


痈疽肿硬如石 《医门补要》

痈疽肿硬如石

痈疽初肿即硬如石，或渐大，或不大。误用刀针，便血流不止，或淌清水，患口翻凸难治，投平肝补脾法，犹可延年。

上一页：龟头皮裹
下一页：溃痈


溃痈 《医门补要》

溃痈

治溃痈，日久难敛。倘孔内老脓成多骨，须降丹条提去方收口。有脓血去多，气血虚不敛者，有甫收口，皮肉尚嫩，遂劳苦太早，复肿溃流清脓，或臭污水，皆脾土伤败，须培补节劳欲可瘥。有溃久穿通，骨笔成漏无治者。

上一页：痈疽肿硬如石
下一页：痈疽正气虚


痈疽正气虚 《医门补要》

痈疽正气虚

痈疽浮肿如棉，皮色如常，大如杯，或发盘，痛无休止，治疗不应，此气虚血竭，所以络脉阻滞作疼，忌刺刀针。若溃流青黄水，或淌黑血，肿痛仍在，或患口翻凸，或肿消不收口者，延久食少形削，皆无法施。

上一页：溃痈
下一页：食疸


食疸 《医门补要》

食疸

病发时，及病后，脾胃甚虚，不戒食物，则中焦多停滞，极难消化，遏伏化热，生湿生痰。脾胃为仓廪之官，痰聚湿蒸，犹乎 酱曲然，无能外泄溢于肌肤，使面目肢体皆黄，宜化滞渗湿法。

上一页：痈疽正气虚
下一页：交节令发旧病


交节令发旧病 《医门补要》

交节令发旧病

曩时所患诸病，虽皆暂退，每遇交节前一二日，旧病照常复发，或加沉重。盖天地换节气，万物为之变色，人身脏腑，亦因气候，而触其旧病伤处而生病，治更较于初起难愈者，或卧病不救者。

上一页：食疸
下一页：病似痨怯


病似痨怯 《医门补要》

病似痨怯

男女幼年过劳，壮时心境不遂，至老来未有他病，只微寒不发热，胸闷常不思食，神安力怯，少食腹便胀。此向来精气衰微，今加中宫生化之源欲绝，不过久延而已。

上一页：交节令发旧病
下一页：肾绝死病


肾绝死病 《医门补要》

肾绝死病

凡男妇稍发热头晕舌即干短，言謇神清，不渴饮，投救阴法，热退舌润，但形神削脱，此真阴先绝，净阳欲离，数日之寿耳。

上一页：病似痨怯
下一页：虚晕


虚晕 《医门补要》

虚晕

元气素亏之体，若作劳太过，或负重忍饥，或气脑伤中，或病后不慎，或房欲过度，或多思深虑，或大暑大寒时远行并烦劳，皆损人精气，岂非虚中加虚？故每昏晕猝倒，无寒热表象，无吐泻里患，须大补益方，以培真元。

上一页：肾绝死病
下一页：赤游丹


赤游丹 《医门补要》

赤游丹

小孩生下数日，浑身发紫红块，大小不一，走散极速，为赤游丹。急砭去恶血可救。

或高肿如痈，一二日即成脓，速宜刺放，迟则内溃。因在胎中受父母热毒，生下外热触动而发也。

上一页：虚晕
下一页：小孩头颅浮软非痈


小孩头颅浮软非痈 《医门补要》

小孩头颅浮软非痈

小孩之头颅，每浮软如杯，或如碗，按之不痛。若痈毒一按即疼，颇似痈疽脓熟之状。此先后天皆亏，或久病伤气，气伤无以固血，血虚无以辅气，所以气不上升，血瘀而肿。误用刀针，则血出不止，立危。以益气固阴汤（方见后）缓治，自然头皮坚硬。

上一页：赤游丹
下一页：脾虚身面淡黄


脾虚身面淡黄 《医门补要》

脾虚身面淡黄

胃主容纳，脾主消化，居人身中，属土色黄，蒸腐水谷，分别清浊而行升降，以生气血而助精神，一失常度，即易生病，身面虚浮而色淡黄，如目珠不黄，并非黄胆病，乃脾虚，补土为治。

上一页：小孩头颅浮软非痈
下一页：烂皮毒痈


烂皮毒痈 《医门补要》

烂皮毒痈

皮肤 肿似痈，按之不坚，或发如痘，皮烂水淌，作疼发寒热。倘贴膏药及误敷药，立串烂流水，名烂皮毒痈。不可水洗，以生石膏、黄豆炭、川柏末、乌梅炭，研细，川蜜、米醋和敷。

上一页：脾虚身面淡黄
下一页：皮肤串痛


皮肤串痛 《医门补要》

皮肤串痛

周身皮肤，作痛不止，串走不定，并不浮肿，此气滞血燥，经络闭塞不通，不治之症。

上一页：烂皮毒痈
下一页：肋疽


肋疽 《医门补要》

肋疽

胁肋初来隐痛，乍轻乍重，随后高肿，溃流血水，久不收口，恐医无效。

上一页：皮肤串痛
下一页：小儿溃疽哭则淌血


小儿溃疽哭则淌血 《医门补要》

小儿溃疽哭则淌血

小儿生外症已溃脓口，稍逆其意，则啼哭，扰动肝火，牵引血脉，使血自患口涌出，不须以药止塞，安慰其不哭，则血自止。

上一页：肋疽
下一页：肝郁筋梗


肝郁筋梗 《医门补要》

肝郁筋梗

郁闷伤肝，肝主筋，位部于左，每有肚脐左边，相离寸许，梗起一条，粗筋如箸，隐于皮内，日夜跳跃，上下串痛，或作或止。刺以艾针数次可止痛，内投葱白丸（方见后）。倘皮肉僵硬，针不能入，只延留月日而已。

上一页：小儿溃疽哭则淌血
下一页：黑壳刺下疳


黑壳刺下疳 《医门补要》

黑壳刺下疳

劳苦之流，先受湿热之毒，复与不洁妇交，致玉茎先肿痛，后生黑芒刺，外皮包住。

其形似毛栗之壳。内进泻肝汤，外敷清疳散。（二方见后。）

上一页：肝郁筋梗
下一页：甘疽内溃


甘疽内溃 《医门补要》

甘疽内溃

左右乳上坚肿，皮色如常，由气闷而成者多，或由血瘀者，或由肺气不降者，消之不去，溃脓极迟。若脓向口鼻出者，无妨。惟绿色臭脓者无救。

上一页：黑壳刺下疳
下一页：内膜穿破


内膜穿破 《医门补要》

内膜穿破

痈疽酿脓，日久未泄，先穿内膜，后始外溃，虽不作疼，不见凶象。惟溃口似蟹咋沫，百无一生。

上一页：甘疽内溃
下一页：乳心坚肿


乳心坚肿 《医门补要》

乳心坚肿

妇女乳心坚肿，先小后大，寒热不退，痛不止，不 红，延至日久，方溃脓水。因此症成痨者有之矣。

上一页：内膜穿破
下一页：虚人劳动痿症


虚人劳动痿症 《医门补要》

虚人劳动痿症

肥人多气虚，及体弱之辈，或病后未复元，突有劳动伤损经脉，手足因之软痿，不得举动。须缓用大补气血自效，如服散药难痊。（方见后。）

上一页：乳心坚肿
下一页：病死牛肉有毒


病死牛肉有毒 《医门补要》

病死牛肉有毒

病死之牛，必有毒聚之处，误食其毒处之肉，遂腹痛不止，无药针治，待死必矣。

上一页：虚人劳动痿症
下一页：肛脱不收


肛脱不收 《医门补要》

肛脱不收

肛脱日久不收，则脂液必干，尤难猝上，乃气虚不固，内进益气汤，提下陷之气，外以熏洗方，（二方见后。）但内肠得暖，可收，遇冷则坠也。须月余方撤消。

上一页：病死牛肉有毒
下一页：病中忌食诸豆


病中忌食诸豆 《医门补要》

病中忌食诸豆

鼓胀并诸病时，脾胃必衰，则消磨之权早失，误食杂豆，壅闭中焦，阴霾愈结，清阳难升，遂多喘满不救者。

上一页：肛脱不收
下一页：孕妇水肿


孕妇水肿 《医门补要》

孕妇水肿

脾虚不能约水，水溢皮肤，致周身浮肿，名为子肿。加以腹中孕孩日吸母血，中气更虚，水积愈甚，所以产时水下成桶，产妇与婴儿皆脱不救，须未产三月前，投补气顺胎方，（方见后）。直至临产而止，可保二命。如产后误补，阻塞恶露生变。

上一页：病中忌食诸豆
下一页：婴儿舌连下唇


婴儿舌连下唇 《医门补要》

婴儿舌连下唇

婴儿生下，舌底总筋，连及下唇，不能吮乳。用剪刀，在下唇剪至舌底总筋处而止，速止其血。一伤总筋，血流不止，则伤其命。

上一页：孕妇水肿
下一页：肛门皮包


肛门皮包 《医门补要》

肛门皮包

初生婴儿，肛门有薄皮包裹无孔，用剪刀剪开薄皮，以药速止其血，则肛自通。

上一页：婴儿舌连下唇
下一页：病久目瞎背跎足跛手软


病久目瞎背跎足跛手软 《医门补要》

病久目瞎背跎足跛手软

小孩元气未充，再加病久失调，脏腑尤亏，遂致目光失明，或致背跎，或使足跛手软，种种生理残障，不如早为补救犹可，不至缺陷。

上一页：肛门皮包
下一页：肝痈


肝痈 《医门补要》

肝痈

左乳下隐疼，牵引胁肋咳嗽，与大便时亦痛，硬肿难溃，不能着左边卧。由肝气郁结，或努力血瘀，谓之肝痈，以消坚散。（方见后。）

上一页：病久目瞎背跎足跛手软
下一页：肝火冲肺作咳


肝火冲肺作咳 《医门补要》

肝火冲肺作咳

肝经火旺，上冲肺络，即木击金鸣乃咳，左关脉洪数，以柔肝宣肺汤。（方见后。）

上一页：肝痈
下一页：阴湿鼓胀


阴湿鼓胀 《医门补要》

阴湿鼓胀

寒湿留着中焦，清阳不布，满腹坚胀，面黄，不渴，不食，脉沉迟，宜通阳汤。（方见后）。

上一页：肝火冲肺作咳
下一页：水泡风


水泡风 《医门补要》

水泡风

肝经风热，与肾经水湿，搏结肌肉间，先由手足发水泡，延及腕胫，初只烂筋，后即脱骨，或愈后又发，每至于死，宜用三棱、莪术各五钱，为末，分三次温水和服。

上一页：阴湿鼓胀
下一页：虚人劳力伤气音哑


虚人劳力伤气音哑 《医门补要》

虚人劳力伤气音哑

肾为声音之根，肺乃声音之户，虚人劳力，损伤元气，气海空浮，丹田真气不与在上肺气相接，故喉哑难出声，内投金水八物汤。（方见后）。

上一页：水泡风
下一页：伤食症


伤食症 《医门补要》

伤食症

伤食症头不大疼，不甚热，胸腹饱闷，只腹上亢热，以手细按之自明。

上一页：虚人劳力伤气音哑
下一页：痈疽溃串过大难敛


痈疽溃串过大难敛 《医门补要》

痈疽溃串过大难敛

痈疽溃串，太大难敛。患上皮薄者，以药线穿贯两头，打一活抽结，每日束紧线，七日自豁，再以药收口。如肉浓孔深，或有多骨瘀塞者，量意上白降丹，后用生肌法可也。

上一页：伤食症
下一页：肾囊用刀针法


肾囊用刀针法 《医门补要》

肾囊用刀针法

肾囊肿胀成脓，及湿水注于囊，肿亮，不速刺放，即烂脱难治。先以左手指推肾子上入，随以右手持刀针，在肿胀下流势之处，刺放脓水。若误刺肾子，立危。

上一页：痈疽溃串过大难敛
下一页：真黄病


真黄病 《医门补要》

真黄病

凡黄病面目皆黄，手指甲白色，心须跳跃，头眩腹膨，乏力，脉洪数有力。不必服煎药，惟进丸剂可效。

党参 冬术 茯苓 陈皮 苦参 半夏 皂矾 针屑各药研末，用黑枣煮熟去皮核捣溶，和药为丸。

上一页：肾囊用刀针法
下一页：舌苔验


舌苔验 《医门补要》

舌苔验

凡舌苔浮面灰黑，而底面滑润，非实火伤阴，乃肾气欲绝，散越于外，必死不治。若实火舌黑，必干燥起刺，得凉药即退黑回润。

上一页：真黄病
下一页：痔漏挂线法


痔漏挂线法 《医门补要》

痔漏挂线法

用细铜针穿药线，右手持针插入漏管内，左手执粗骨针（要圆秃，头镌深长槽一条，以便引针）。插入肛门内，钓出针头，与药线打一抽箍结，逐渐抽紧，加钮扣系药线梢，坠之七日管豁开，掺生肌药一月，收口。如虚人，不可挂线，易成痨不治。

上一页：舌苔验
下一页：禁食宜辨


禁食宜辨 《医门补要》

禁食宜辨

人生皆赖谷气入胃，化生气血以长精神，半日不食则气衰，一日不食则气少，断食七日则死。惟时疫霍乱，邪盛里实，食滞当禁。其余有挟虚症，须得谷气以助药力，乌可不辨，一概禁与，致伤人命哉？迨饿极患者，恶闻食味，不能下咽矣。要在少食淡食，勿使伤食耳。故伤寒时疫，食滞霍乱，初起若进饮食，则邪气内闭难出。至病果退，头额与胸腹，决不发热，正气虚弱，难以出言，须灌稀米饮，接补元气，一二日再进糜粥。若徒恃药力，何异操刃杀人。

上一页：痔漏挂线法
下一页：骨槽风不治症


骨槽风不治症 《医门补要》

骨槽风不治症

有种骨槽风，溃脓后牙关仍肿闭不开，或不肿闭，牙根又无肿烂处，患口已合，只耳下有一细孔，静时并无所见，每逢言笑，稍流清水。惟呷饮食，则脂水津津不绝，治亦无效，乃终身痼疾。

上一页：禁食宜辨
下一页：踝骨疽坏症


踝骨疽坏症 《医门补要》

踝骨疽坏症

内外踝本为三阴发源之地，若受阴湿及浸冷水，使血脉冰凝，肌肉坚肿作疼，不止一起，烙以火针，内投温经燥湿之方可效。若日久失治，更加高硬漫串，恐名医束手。

上一页：骨槽风不治症
下一页：手臂痈疽治法


手臂痈疽治法 《医门补要》

手臂痈疽治法

手臂为三阳之部，凡生痈疽，最易肿串一手，不可轻用刀针，只宜先敷对病之药，过三日一换，待根盘收束，脓水已成，始可开放。

上一页：踝骨疽坏症
下一页：炼升药法


炼升药法 《医门补要》

炼升药法

用火硝、明矾各一两，研末，入小铁锅内，以炭火化开，待转成干硬，结于锅底，再加入水银一两，在硝矾硬胎上，后覆一大碗于碗内，又以棉纸条蘸盐水塞紧碗四围，勿使走气，复用沙灰护碗半截，用秤锤一个，压住碗底，以棉花少许，置碗底，先文火，后武火，升三炷香时，看棉花焦黑，是药已成，熄火待冷，揭碗刮下药听用。

上一页：手臂痈疽治法
下一页：降药不痛配法


降药不痛配法 《医门补要》

降药不痛配法

陈降药（五钱） 生半夏（三钱） 蟾酥（一钱）

上各研末，或用糯米饭捶溶和作条，听用，不觉痛。

上一页：炼升药法
下一页：用刀针宜审


用刀针宜审 《医门补要》

用刀针宜审

痈疽之脓未熟，不可轻动刀针，破伤出血，反使肿痛，毒瓦斯走散加重。至患上四围腐肉已成，须得烂透，方可用铜钩搭起剪刀，轻缓剪去。一觉痛处，切不可剪。再待腐熟剪之，至见鲜红肉。若犯，动则痛作血流，尤难收口，慎之。

上一页：降药不痛配法
下一页：针灸饮酒忌症


针灸饮酒忌症 《医门补要》

针灸饮酒忌症

凡红肿 痛外症，最忌火针艾灸，并饮酒浆。不然，助火串毒，更痛肿异常，疔疮尤忌，犯之便走黄延肿，不可治疗。

上一页：用刀针宜审
下一页：合药说


合药说 《医门补要》

合药说

外科应用诸药，总宜现配现用，气力始足，易于去病。若是陈久，失其本性，鲜能应效，岂不误人？独降药愈陈愈妙。

上一页：针灸饮酒忌症
下一页：验肺痈法


验肺痈法 《医门补要》

验肺痈法

咳嗽有日，口干喉燥，舌下生细粒，胸膈微痛延迁，痰带白脓，腥臭味。

上一页：合药说
下一页：流注初起治法


流注初起治法 《医门补要》

流注初起治法

风寒与痰湿，走窜脉络，结为流注，愈者将愈，发者又发，延绵不已，多进阳和汤可效。若皮色红者，不可用热药。（附方∶）

熟地（一两） 白芥子（二钱，研） 鹿角胶（三钱） 肉桂（一钱） 炮姜（五分） 麻黄（五分）

生甘草（一钱乳岩加土贝母五钱） 陈酒（一杯）

上一页：验肺痈法
下一页：痈疽验脓法


痈疽验脓法 《医门补要》

痈疽验脓法

放脓拔刀用响铜打成，临时以右手大指与食指，掐住刀口，向上卧刺，方不伤好肉，要脓口顺下流势之处，浅深量意。口欲大则刀斜出，口欲小则刀直出。脓深放浅，则内脓不出，反泄好血。脓浅放深，则内脓虽出，好肉已伤。轻捺病处，便痛皮热，重者脓浅而稠。重按方痛，皮稍热者，脓深而稀。遍捺患上，有一点软陷不起者，或皆硬不痛者，脓未熟，或瘀血，若放早，必伤气血，而脓难成。捺之软而即起者，或皆软不痛者，脓己熟，或湿水，若不放，则腐烂深，而疮难敛。肿高而软者，发于肌肉，放宜浅。肿低而硬者，发于筋脉，放宜深。肿平皮色不变者，毒着于骨，当火针烙之。体虚者，先补而后放。有起一二日，皮色照常，已有脓者。或十数日，皮色紫黑，尚无脓者。有数月之久，仍须刀放者。亦有不待放而死者。故用刀针宜审。

上一页：流注初起治法
下一页：溃脓难敛处


溃脓难敛处 《医门补要》

溃脓难敛处

两乳上下处，并膻中心窝，以及肚脐之上，一发外疡，溃脓后不易收功。乃气脉升降要途，而精血难停于助长也。

上一页：痈疽验脓法
下一页：颈断治法


颈断治法 《医门补要》

颈断治法

人之颈项，中有二管，或自刎与刀伤，若断前管，为食管，可治。先止其血，掺生肌药，贴以膏药，外用布条缠好，常令仰面静卧勿语，头后垫高，要使伤口合住，不可离开，过三日上药一次，每日用米粉做细圆子吞食，不可饮汤水，及齿相呷，月余全功。若断后管，为气管，立时殒命。

上一页：溃脓难敛处
下一页：盘舌痈


盘舌痈 《医门补要》

盘舌痈

满舌肿硬，难于语言进食，为盘舌痈。由湿火熏灼心君而然，内服犀角汤，待五六朝，看舌上中心起高点，以刀刺出血，又刺舌下或出脓血，自可渐松。

上一页：颈断治法
下一页：肛痈辨


肛痈辨 《医门补要》

肛痈辨

肛门四围红肿作痛，速宜凉血利湿药消之。若消不去，一处出脓者为肛痈，每易成漏。有数处溃开者，名盘肛痈，甚至大小便不通。须早顺下流势之处开门，免使溃大淌粪，不可收拾。如在大小便之介中处溃孔者，即海底漏，极难收口。总当培养本元，外插提脓药，往往获痊者，不一而足。

上一页：盘舌痈
下一页：恶阻似病，只顺胎即平


恶阻似病，只顺胎即平 《医门补要》

恶阻似病，只顺胎即平

妇人月经，若闭至四五十日，遂觉头眩，目昏身困重，常懒怯，胸闷呕吐痰水，虚者尤甚，不欲饮食，或择食物，嗜卧面色如故，脉缓滑，每误认是病，治多不效，抑知经停血虚，则胎气上逆，中焦为之壅塞，是恶阻也。须顺胎方数剂，乃安。

当归 白芍 枳壳 苏梗 香附 浓朴 木香 陈皮 有寒加砂仁 有热加黄芩

上一页：肛痈辨
下一页：辨痿症


辨痿症 《医门补要》

辨痿症

有小儿忽软弱无力，手足不能举动，初无寒热，亦无痛肿，若痹症，应有隐疼，至大人亦每有之。乃阴虚热蕴，上熏肺金，使肺叶焦损，则生痿 ，失治遂成废人，须养阴清热，徐图自效。（附方）

熟地 制首乌 生龟板 女贞子 丹皮 黑料豆 阿胶 生白芍 沙苑子 北沙参

上一页：恶阻似病，只顺胎即平
下一页：时邪四季辨


时邪四季辨 《医门补要》

时邪四季辨

医者不先辨症施治，何能取效？即如冬令之伤寒，始由足经血分传入气分，脉浮紧无汗恶风，先恶寒，后发热是也。伤风，有汗，恶风，脉浮缓也。其余传变诸症张长沙已详言之。以及治法，备载伤寒书中。若夫时邪，始由手经气分，传入血分，右脉洪数过于左脉，（若脉沉弱为阳病阴脉，多不治。）亦先恶寒，后发热，其热自内达表，午后热甚，头痛烦闷，初宜辛凉透表，轻剂可得，战汗而解。（汗后脉静者生，烦躁脉疾者死。）国朝叶君天士卓识炯见，补千古之未备，须玩索其书而有得焉。盖初春所发者，为春温。若鼻塞，咳嗽，声重浊烦闷，为风温，当轻疏其邪。至春末夏初而发者，为温邪，以温者热之渐也。交夏至后，发者为热病，此时病端杂出，当细辨明。李笠翁不云乎，使天只有春秋冬三时而无夏，则人之病也必稀，以天时热盛，则损人元气，人之皮毛因而虚张，百病易于乘机而窃发。热病者，微恶寒，后发热，头痛烦渴，或起病即壮热，或数日后现斑点者，若传染诸人者，为瘟疫也。若头重，鼻塞，咳嗽，微烦热者，风暑也。当轻疏风邪，兼解其暑。若发热畏寒，头重，烦渴，汗大出，脉虚者，静中伤暑也，宜香薷饮。又有劳苦烈日中而得者为中热，身热而痛，大汗烦躁，宜审虚实用药。更有每逢立夏后似乎有病，右脉虚大，微发热，身倦，头昏，烦闷，不思饮食者，疰夏病也，当清暑益气汤。若头如裹痛，四肢沉困，身重板痛胸痞，纵病有日，舌不干燥，因天之炎暑一盛，地之湿气上升，暑湿交并，着于人身，由初夏所发者，始名湿温。直至秋末，乃无此病，他时不得混称也。治莫妙于三白汤。夫初秋所发者，为秋邪，治病莫难于此时。以天地之暑湿，久伏人身，新凉甫临，人之毛孔，骤为收密，则外凉引动内邪所发之症，治难速效。一不得法，便入险途，若秋时过于旱燥，便出咳嗽发热，名秋燥症，当清燥救肺汤。乃燥能生火，刑克当令，肺金而成病也。到深秋而发头痛，烦渴面赤者，谓之伏暑晚发。更属迁绵，须法活心灵，方可见功。每逢冬令，固多伤寒。设冬当寒而反温，感此温厉气而发者，遂为冬温，不宜辛热药劫散，只须轻宣其表。至于时邪初起，即壮热，神昏谵语，或懒言神倦，或微发热，不识人，皆由正虚阴弱，而热势扰乱神明者，此犹可治。若见病即神昏不语，手足抽搐，牙关紧闭者，或一病即见斑点者，或有病三四日，出斑不多，过二三日又发斑，比前更密者，此皆难救。有起病神清，至七八日后忽神昏妄语，暴躁不安者，此邪犯心胞，惟仲景复脉汤（去肉桂）滋其化源，兼至宝丹或紫雪丹三分，凉水和服，藉辛香通窍，逐秽，或有效者。若有病数日忽气喘（邪热熏肺，）呃忒，（肾气下竭，）手足掣搐（邪热伤肝），肢冷（热陷阴分，）

牙紧，舌苔灰黑，（不干燥，肾阴欲绝。）凡得此者，速死之候，多发于体虚之人也。若病至六七日，发热腹满，拒按，大便闭小便涩，或神昏谵语，脉沉数有力者，当承气汤下之。腑气一通，其病可解。

上一页：辨痿症
下一页：梅毒喉疳


梅毒喉疳 《医门补要》

梅毒喉疳

喉症有难辨，不可不辨者。凡男妇脏腑内蕴梅毒，周身虽未现疮点，及小孩胎中受遗毒，忽发喉痛，不甚赤肿，帝丁四面便烂，几处白腐深孔，病者自昧不知，医者须询其染梅毒否？得其病根，治始有效。内进苦寒药清降其火，外以冰硼散，少加轻粉、升药，乳吹。迟则损落帝丁，随穿鼻孔，并连唇口烂开，每使伤命。或烂透囟门，为开天窗，变成破相。若痨症之虚火灼肺，虽喉疼只烂浮皮，无深孔，多不治，如风热喉症，其烂处在喉两旁耳。

上一页：时邪四季辨
下一页：痈疽逆象


痈疽逆象 《医门补要》

痈疽逆象

痈疽溃经日久，不得收功。患口日见凸陷翻花，或小者如梅如李，或大者如碗如盘，僵硬作痛，疮势可畏，或脓水腥臭，逼人难近，或患上起有白腐浓皮，然后皮面又生密密芒刺，及变一切奇形怪状，世所罕见者，皆罪孽所致，无药可疗，总归延迟月日而已。

上一页：梅毒喉疳
下一页：疯犬毒述


疯犬毒述 《医门补要》

疯犬毒述

效野每逢夏令，多出土灰蛇，其穴外，有蛇吐毒沫，犬之口鼻，一触其毒，遂成疯狂。亦有因食臭尸，或饥饿太过而疯者。倘人被咬破伤，或止咬衣服，皆有毒内犯，即作犬吠声，数日乃毙。有一月或二月如觉周身麻木，神气昏乱，或见饮食嗅鼻有声者，虽多治法，未有能生者。

上一页：痈疽逆象
下一页：乳心疽


乳心疽 《医门补要》

乳心疽

妇女乳中心生结核，初如梅，渐如李，不大痛，延久始能化脓，名乳心疽。若寡居室女，便成乳岩，并男子患此，均难治，当以化坚汤多服。

党参 当归 青皮 玉竹 香附 僵蚕 白芍 佛手 郁金

上一页：疯犬毒述
下一页：铁钩入肛门


铁钩入肛门 《医门补要》

铁钩入肛门

长铁丝鱼钩插入肛门，钩之背必圆，可入内，而钩尖向外，钩住内肉，拖之难出，痛苦无休。用细竹子照患者肛门之大相等，打通竹内节为空管，长尺许，削光竹一头，将管套入在外之钩柄，送入肛门内，使钩尖收入竹管内，再拖出竹管，则钩随管而出。

上一页：乳心疽
下一页：虚人外症当补


虚人外症当补 《医门补要》

虚人外症当补

（若阴疽，外宜隔蒜艾灸法以回阳）

老人与体虚者，生痈疽、搭背、对口诸疮，虽外皮红硬，不甚高肿，脉浮大无力，或脉沉弱，盖由真阳式微，浮火发越于外，先宜荆防败毒散数剂，或卫生汤疏散其邪随后。不可拘诸疮属火。一用补药，助火闭邪，拥毒难出。抑知前贤审症果虚，非藉参、 补气，归、芍养血，少加附子、肉桂，蒸酿元阳，扶正托毒，多易内陷，不能全功？或有阴亏无以敛阳者，须阳八味法滋阴以煦阳。倘是实火，脉必洪数有力，烦渴便结者，当服内疏黄连汤。惟疔疮梅毒，始终无用补之理。

上一页：铁钩入肛门
下一页：小孩不可食孕妇乳


小孩不可食孕妇乳 《医门补要》

小孩不可食孕妇乳

女子二七，天癸至，月事以时下，凡至有孕，则癸水内壅以养胎，迨生孩后上行为乳汁，后再有妊，前余之乳汁，遂为胎气蒸遏，悉化热毒清水，小孩一吮此乳，必变内热面黄，便泻常哭诸病。

上一页：虚人外症当补
下一页：大小便结胀及肾囊肿亮


大小便结胀及肾囊肿亮 《医门补要》

大小便结胀及肾囊肿亮

老人及病久者，大小便结胀难行，乃虚气下陷，不能泌别糟粕，运腾水浊，而出下窍。若阴囊玉茎肿亮不消者，是脾伤无以约水，下注于囊。如此之症，莫冀其生。

上一页：小孩不可食孕妇乳
下一页：用药宜审分两为先


用药宜审分两为先 《医门补要》

用药宜审分两为先

小儿之体最嫩，服药分两较大人当用药一钱者，只可二三分，以次加减。如药味过大，树皮草根，船小何能重载？反损真气。至老人与体虚者，纵药可合机，亦宜小其剂数。以其气质本衰，无能抵御药力，宣达脏腑，充贯脉络，易使气壅胸塞，呕恶神伤，未收本病之效，先发变端。合机之药尚如此，不合病之大剂，其不至误人，果谁信哉？故分两不可不慎。且古之一两，乃今时七分六厘，简编久载。古人禀赋强实，每用一药，不过数分，每服一方尚分数次，而今运会日下，人身较于古时倍见孱弱，无如医者漫喜大剂浪投，不辨症之虚实，不究分两之重轻。任情率意，恬不自悔，病家昧于不知，罹其夭札者，不一而足，何啻暗中以刃杀人？惜未经人发明者，良足致慨，倘病阴寒，非大温剂，不足以回其阳。大时热，非大凉药，不足以救其阴。骤脱症，非重用参 ，不足以接其元阳。与夫壮实之辈，非轻剂所能胜其病，又非可一例论也。

上一页：大小便结胀及肾囊肿亮
下一页：龟背症治法


龟背症治法 《医门补要》

龟背症治法

龟背症起于小儿，筋骨脆弱，加以先天不足，或病后失调，或跌伤碰损，大人肾虚腰痛，每成此症。由脊骨第一节数至第十四节下，两傍各一寸五分为肾俞穴，入之两腰，乃肾经发源，即在此一点，先天生命所系，阴阳之变化出焉。今十四节椎骨肿凸如梅，痛连肾俞，使腰屈而不能直，久则肿大，伛偻不治。乘初起用长尺许宽五寸布膏药，再掺观音救苦膏末药（方见《青囊集》）于上，外贴肿处连两腰眼，半月一换，内服方看体质虚实，轻者半年，重者一载屡效。此法亦可治鸡胸痰。

上一页：用药宜审分两为先
下一页：痈疽溃后能收功不能收功法


痈疽溃后能收功不能收功法 《医门补要》

痈疽溃后能收功不能收功法

凡痈疽溃后，腐肉渐尽，患口大者，尚流浓黄脓，碍动患底之肉，即流鲜血，口小孔深者，必插药捻，插至见红血者，以及日久漏管，既经提拔，脓管已去，后插生肌药，亦觉肌生血见者，俱可收功于迟早。以上各症，或溃淌稀脓污黑汁，或流黄水白浆者，是气血早伤，肌肉腐败，阴阳之机，不能鼓荡，其生发无功，于无中为有。安望敛肌完口，可指日而待哉？

上一页：龟背症治法
下一页：肛门内生虫奇痒


肛门内生虫奇痒 《医门补要》

肛门内生虫奇痒

素来湿盛热炽者，或嗜酒生湿，或喜食辛辣之物热结脏腑之内，日久皆能 伏生虫，流入大肠，盘踞肛门，奇痒异常。虽服煎药，外施熏洗，终不见功。今有验方列下。

杏仁（二钱） 轻粉（一钱） 黄连（二钱） 芜荑（一钱） 蛇床子（二钱） 花椒（一钱） 朝脑（一钱） 枯矾（一钱） 黄柏（三钱）

共研细末，用黑枣肉同捣烂，做如笔杆粗，约长寸许，晒干，外裹丝棉，以棉线一根，系紧药条端打结，插入肛门内，留线拖于外。一日一换，数日除根。

上一页：痈疽溃后能收功不能收功法
下一页：湿邪困脾


湿邪困脾 《医门补要》

湿邪困脾

人受湿邪内困，肢体便觉顽重，无寒无热，面色不泽，精神委顿，一见饮食，心中即泛泛欲呕，不饥不食，日久难退，此当专责之于脾，不关于胃。盖脾喜香燥，燥脾则湿去，犹之地上湿润，一得日照风吹，其湿立干。非比胃经湿热，宜渗宜润。至湿滞于脾，尤不可用补腻，以窒闷中宫者也。治方附后。

炒焦 赤苓（三钱） 焦苡米（三钱） 焦神曲（三钱） 焦扁豆皮（三钱） 焦泽泻（一钱）

焦冬瓜子（三钱） 焦茵陈（钱半） 焦车前子（三钱）

引用焦陈米一酒杯，布包煨。

上一页：肛门内生虫奇痒
下一页：不先辨症乱用药引


不先辨症乱用药引 《医门补要》

不先辨症乱用药引

男女春日所发之病，有春温、风温。夏时发者，有暑热、斑疹、湿温、霍乱。秋季发者，有秋邪。冬令发者，有冬温，以及小儿痧疹。凡由风热而得者，总宜先以轻平之药，疏达气分，不难随手取效。奈世俗不究病之阴阳，即遇阳症，犹投阳药，更喜常用青葱、生姜为引，不知葱性温散伤阴，姜味辛热耗气，使人药甫入腹，旋增烦躁昏蒙，譬如抱薪救火，竟变轻病为重，重病入危，尚然执迷不悟，比比皆是，将必归咎，病起不治，非人力可为，岂不冤哉？

上一页：湿邪困脾
下一页：眼中生翳舐法


眼中生翳舐法 《医门补要》

眼中生翳舐法

眼中生翳，用点消药不能去者，须用一人先以清水漱口，次将舌尖在眼翳上轻轻舐之。

不可过重，防伤脂膜，约十数下，再以清水漱口，复轻巧舐之。如此十数遍，每日无间，以翳舐净为度，绝效之法。但月日太久之翳，舐之无功。初起翳膜薄嫩者，舐之多消。

上一页：不先辨症乱用药引
下一页：止血涌射法


止血涌射法 《医门补要》

止血涌射法

劳苦之辈，手足前后廉，每有粗筋梗起，或筋累累盘曲，果若是而生外疡者，不可误用刀针，刺损其筋，使血涌出，立时殒命。盖筋主于肝，肝藏血，人身血管与筋相通，倘逢破伤血射，而用止血药不应者，速用大缸盛入冷水，令患者破处浸在水中，再加棉花捺紧患口，不使血流，约半时许，则血自止，故血脉得寒逼，则凝涩不行，遇热迫则冲击而散决也。

待血已停，再以应用之药而治。凡血出难止者，皆可行此法。

上一页：眼中生翳舐法
下一页：救人被跌压法


救人被跌压法 《医门补要》

救人被跌压法

人有突从高处坠下者，或被重物压磕者，若损伤筋骨，不在致命处，虽昏沉无语，或软弱难动，只要胸口尚温，手足未冷，速用两人扶起患者，搀其两手，缓缓行走两时之久，因其跌压使气闭血凝，一经走动，则气血可以营运，渐次回生。倘弃置不问，则瘀血奔心，必死。而轻者血停胞络，成为痴骏。至于骨断出笋者，须按整骨法施治。

上一页：止血涌射法
下一页：肾囊痈烂落卵子可治


肾囊痈烂落卵子可治 《医门补要》

肾囊痈烂落卵子可治

常见湿盛热重之人，下注于肾，使子囊肿痛溃脓，竟至烂脱卵子者，或单或双，不可弃而不治，内进利湿清热药，外掺二元散，（方见《青囊集》。）月余皆可完全，独猝被伤破卵蛋者，立死。

上一页：救人被跌压法
下一页：应用诸方


应用诸方 《医门补要》

应用诸方

消漏丸 治湿热盛成痔漏。

生地 苦参 银花 地榆 槐米 胡黄连 川柏 龟板

补肺养阴汤 治鸡胸症。

熟地 玉竹 百合 山药 贝母 阿胶 白芍 北沙参 沙苑子 引梨肉 热甚加麦冬枇杷膏（冲服）

益阴煎 治龟背症。

熟地 巴戟天 破故纸 淡苁蓉 杜仲 杞子 菟丝子 山萸 覆盆子 引葡萄肉 鹿角霜

枳壳 栀子汤 治食复。

枳壳 栀子

仙遗粮散 治杨梅疮。

土茯苓 银花 灵仙 川柏 知母 白菊花 芦荟 胡黄连 羌活 独活 龙胆草 槐花 引陈酒

火毒重者加芒硝、大黄，虚者加人参。

三白汤 治湿温。

杏仁 苡仁 通草 滑石 郁金 浓扑 半夏 豆豉

龙胆泻肝汤

当归 黄芩 栀子 木通 龙胆草 泽泻 柴胡 生地 车前子 生甘草

羚羊角散 治鼻痔。

知母 生石膏 栀子 羚羊角 元参 麦冬 苍耳子 黄芩

补肺益脾饮 治虚火鼻衄。

党参 玉竹 山药 白术 百合 黄 淮牛膝 当归 引大枣

普济消毒饮 治虾蟆瘟。

桔梗 薄荷 马勃 柴胡 僵蚕 升麻 黄芩 荆芥

养阴润燥汤 治似痹非痹。

钩藤 制首乌 阿胶 白菊花 当归 丹皮 生地 白芍 沙苑子 元武板 女贞子 丝瓜络

清肝化痰丸 治瘰 。

生地 丹皮 海藻 贝母 柴胡 昆布 海带 夏枯草 僵蚕 当归 连翘 栀子

牛桔汤 治鹅口疮。

牛子 桔梗 薄荷 葛根 象贝 柴胡 生甘草 枳壳

六味加肉桂汤 治虚火牙疳。

熟地 丹皮 山药 茯苓 泽泻 加肉桂（少许） 或加人中黄

消坚散 治痞块。

归尾 桃仁 浓仆 三棱 莪术 乳香 没药 玄胡索 地栗粉 水红子 蜣螂 建曲

推行散 治腿足湿热。

茵陈 苦参（炒） 木通 川柏（炒） 当归 防己 丹皮 独活 车前子

药粉 治注痰溃后不敛。

党参 山药 百合 茯苓 白术 生 玉竹 当归 莲子

将药晒脆，加炒熟粳米数升，和药磨末。每早加洋糖调食。

生麦益阴煎 治虚火致口舌牙根破烂。

生地炭 麦冬炭 北沙参 元参炭 元武板 人中黄 熟石膏 黑料豆

清肺饮 治鼻渊。

生地 生石膏 麦冬 知母 栀子 黄芩 苍耳子 丹皮 川芍 引猪胆汁

防己汤 治肾气游风。

苍术 川柏（炒） 防己 苡仁 独活 赤苓 防风 萆 草 车前子

祛风丸 治赤白游风。

苦参 当归 白蒺藜 熟地 羌活 独活 灵仙 大胡麻 制首乌 蝉衣 火麻仁 天麻 紫浮萍 黑芝麻研末，白蜜为丸。

当归拈痛汤 治湿香港脚。

苦参（炒） 海南子 当归 茵陈 独活 木通 防己 川柏（炒） 苏叶 苍术 知母 木瓜

凉血清燥汤 治干香港脚。

熟地 阿胶 白芍 川柏（炒） 当归 丹皮 茵陈 鹿衔草 元武板 女贞子

补肾汤 治腰痛成龟背症。

当归 熟地 菟丝子 杜仲 破故纸 巴戟天 山萸 杞子 山药 淡苁蓉 淮牛膝 葡萄肉

清热内消散 治痔疮初起。

生地 银花 槐花 泽泻 胡黄连 地榆 苦参 川柏 丹皮

平肝散 治上格。

当归 佩兰 郁金 桔梗 香附 玫瑰化 白芍 木香 陈皮 柴胡 枇杷叶（炙）

犀角地黄汤 治牙根出血不止。

生地 丹皮 犀角 白芍 麦冬

决明消翳散 治目生翳。

荆芥 蝉衣 桑叶 蕤仁 木贼草 石决明 谷精草 白菊花 青葙子

羚羊片散

羚羊角 夜明砂 草决明 木贼草 桑皮 木通 丹皮 赤芍 归尾

益气固阴汤 治小儿头软块。

党参 玉竹 白术 熟地 川续断 沙苑子 杞子 黄 （炙） 当归 白芍

葱白丸 治肝气筋梗。

归尾 枳壳 浓朴 青木香 三棱 苏梗 玄胡索 香附 青皮 沉香

清疳散 治下疳。

青黛（三钱） 扫盆（二钱） 川柏末（五钱） 地沥青（八钱） 麻油（一两）

炖温，和匀入药末，搅匀搽之。

益气汤 治肛门下坠。

当归 党参 白术 陈皮 柴胡 黄 （炙） 升麻 甘草（炙） 红枣

熏洗痔疮脱肛方

蛇床子 明矾 乌梅 槐花 地榆 防风 青葱煎滚先熏后洗。

柔肝宣肺汤 治肝火冲肺咳。

石决明 羚羊角 丹皮 白菊花 白前 杏仁 苏子 桑叶 象贝 枇杷叶

通阳汤 治寒湿鼓胀。

茯苓 附子 干姜 草果 陈皮 浓朴 车前子 椒目

金水八物汤 治喉哑因伤气。

北沙参 玉竹 山药 白术 黄 百合 桂元肉 燕窝

上一页：肾囊痈烂落卵子可治
下一页：补遗方


补遗方 《医门补要》

补遗方

白虎汤 治时邪热甚，大渴舌燥。

生石膏 知母 甘草 粳米

生脉散 治暑伤气弱。

西洋参 生地 麦冬 五味

炙甘草汤 治时邪昏陷。

甘草（炙） 西洋参 生地 麦冬 阿胶 火麻仁

大补气血汤

党参 黄 当归 玉竹 白术 杞子 白芍 山萸 杜仲 淮牛膝 桂元肉

消坚散 治肝痈。

郁金 归尾 玄胡索 木香 青皮 佛手 香附 泽兰 僵蚕 新绛

猪心丸 治痰火入心发狂。

猪心（一个，不下水，切片，焙脆研末。） 甘遂（三钱） 石菖蒲（钱半）

为未，用贝母（三钱）煎汤作丸，每早以生铁落（二两）煎汤送下。虚人小儿，须服少许。

人咬方（人齿每呷各物，加之胃火日夜熏灼，其毒甚重。凡被咬之处，最易肿烂作痛。）

黄升药（五分） 生石膏（三钱） 人粪炭（二钱） 黄连末（一钱）

乳至无声掺咬处，外贴膏药三日一换。

玉茎生黑刺方

地沥青（八钱） 麻油（一两） 青黛（三钱） 扫盆（二钱） 黄柏（五钱）

研末，同油和匀搽之。

吐血神方

鸡血藤膏（二钱） 三七（一钱） 茜根（钱半）

煎服，轻者一帖，重者三帖，除根。

香薷饮

香薷 扁豆 浓朴 茯苓

清暑益气汤

黄 党参 白术 苍术 神曲 青皮 陈皮 甘草 麦冬 五味 当归 黄柏 泽泻 升麻 葛根

清燥救肺汤

杏仁 麦冬 生石膏 甘草 火麻仁 阿胶 桑叶 条参 枇杷叶

复脉汤

炙甘草 西洋参 火麻仁 生地 麦冬（去肉桂）

承气汤

大黄 芒硝 枳实 浓朴

荆防败毒散

荆芥 防风 羌活 独活 柴胡 桔梗 枳壳 党参 茯苓 甘草

神授卫生汤

羌活 防风 白芷 红花 归尾 角针 乳香 甲片 花粉 连翘 银花 甘草

内疏黄连汤

黄连 当归 白芍 桔梗 黄芩 薄荷 连翘 山栀 木香 甘草

阳八味汤

熟地 山药 萸肉 茯苓 丹皮 泽泻 附子 肉桂

消痔漏神方

每日用黑枣十六个，或二十个，每个剖开去核，填满棉子仁，外以线扎紧煨熟，清早食之，月余收功。

上一页：应用诸方
下一页：医案


医案 《医门补要》

医案

一人背脊正中长三寸，宽一寸，痒不可忍，每日必搔刮，皮破血流始快，名百脚风。

医以桐油和锻石捶熔，做如患上一样长宽，当中做一空槽式，将有底一面放患上，次以煎滚香油，倾入空槽内熨之，熨至痛不可忍方止，三次愈。

□

一少妇寒邪与痰湿留于三阴经，使腹疼不止，频进温通理气药不应，改用。

吴萸 肉桂 干姜 木香 乌药 陈皮（研末，温陈酒下三钱，立愈。）

□

一少妇，每怀孕至三月则坠。三月心脉养胎，心属火主血，胎藉血养，木火之体，又值火脏，胎脉两火交并，灼血耗液，胎元枯涩，五内难系故堕，犹乎瓜系于藤，藤枯瓜落，以清营顺胎方，超堕期前一月，隔两三日服一帖，服过五月七月期方止。盖胎皆陨于单月，单为阳属火也。若虚体胎陨者，宜补气血。

生地 当归 白芍 炽壳 黄芩 麦冬 栀子 元参 知母 川柏 或加川连

□

一妪小便点滴难下，痛如刀刺，小腹坠胀，乃龙雷之火。与湿热结于小肠，宜泻肝热，利湿邪，十数帖全好。

龙胆草 胡黄连 芦荟 滑石 栀子 丹皮 片芩 苦参 泽泻 通草 瞿麦 车前子引琥珀屑

□

一老人湿热蕴于大肠，日久化生寸白虫，奇痒不堪，以驱虫法，清早服四帖除根。

使君子 芜荑 雷丸 楝子 槐角 贯众 鹤虱 川柏 乌梅 引黄土（一两）

□

一老人形容瘦小，偶诊其脉全无，自云生来无脉，一世未尝有病，此天下所罕见者，志之以广医林耳目一新。

□

一妪素常失血，忽因劳力吐血盈盆，诸治不效，后以降气化瘀方，立止。此气郁化火，逼血妄行耳。

苏子 归尾 郁金 旋复花 青皮络 香附 三七 荆芥炭 玄胡索 橘络 降香末 引（佛手玻珀 藕节）

□

一人哮病，冒风寒而发，或劳力而发者，宜小青龙汤。

麻黄 桂枝 苏子 细辛 白芍 杏仁 桔便 干姜

□

一童过食咸成哮者，（或过食甜，亦成哮。）以缓劫法。

轻粉（八分研末） 白面（八两） 和作烧饼（八个）

分八清早食之。（小儿减半）

□

一人体虚，劳动而哮作，脉细弱，以宣肺扶土方。即平。

杏仁 南沙参 玉竹 太子参 茯苓 苏子 橘红 半夏 引冰糖

□

一妇有梅疮毒，发时筋骨酸痛，浑身生出红疙瘩，随溃脓水，屡发屡愈，奈毒根太深，不得全好。

□

一人手腕生三坚硬核，大如棋子，由恼怒伤肝，气分郁结，痰凝络脉所致，烙以燔针出黄胶水，此为痰瘤。插入降条，提出坚核。大凡瘤，皮有红丝缠绕，即是血瘤。若用刀针，则血流不止而死。若按瘤棉软，或大或小，乃是气瘤。误用刀针，真气立散而危。有种筋瘤，其筋似蚯蚓蟠结形，不禁刀针，易使筋缩难伸。惟骨瘤、肉瘤，初起可用火针，插进降条，化尽其根可愈。至已肿大如桃李，决不可动刀针害人。

□

一老人背疽漫肿，疮头无数厘清，虽出脓水，但年老气血虚，非补托不可，进十全大补十帖，根脚消而疮反高起，用刀剪开，流去脓血，调治八旬始痊。（凡老人背疽虽愈，不出三五年多死。）

□

一老人生阴搭背，僵硬如盘，痛不可耐，先捣蒜头铺患上，加艾绒灸之，使温通血脉，转为阳，内服阳八味加黄 、党参，扶助正气，三日后烙以火针，随插药捻，又三日，硬悉化腐渐脱，百日外始完口。

□

一人夏月足底生疔，误食猪肉，立刻走黄毒散，由腿至肋，数处肿如注痰块，大小不等，痛不可忍。照疔治法，一日疼止。切不可作痰块治，用火针立危。待脓熟放以刀，约月余方痊。

□

一女孩生下无肛门，先用药线，穿挂肛上 皮，四日吊豁，随以披刀，挑破肛之正门，外用细木尖长寸许，裹以薄棉，插入刀口，三日使皮肉不得复连，乃成完全人矣。

□

一孩生下，舌下中筋与下牙床相连，不能掉动，用剪刀剪至舌下正筋处而止，以药止其血，即愈。

□

一少年夏日，常赤身将背坐倚有石之墙，图其清凉适意，岂知阴冷凝涩经脉，未几觉背酸痛，日剧一日，疗治不效，延半载乃逝。

□

一童周身生骨瘤，坚硬贴骨，小大不一，肌肉日瘦，由母肾虚，与骨月至戚苟合，胎感其气而成，久服肾气汤，自消。

熟地 菟丝子 萸肉 破故纸 杞子 当归 昆布 海带 淮牛膝 乳香 覆盆子 陈皮

□

一妇气郁不舒，使左乳结核三枚，如棋大，方一月，下以火针，随插降条，隔六日一次，数次化尽核而止。此症宜早治。若大如桃李，或溃血水及翻花，皆不可治。

□

一人膝盖漫肿，痛不可当，饮食不入，外捣敷社花根扎好，两日一换，内投温经燥湿药，一月全功。

□

一老妪腿生痰块，初觉隐痛，二旬外高肿疼甚，腿胖如尸，形容日瘦，烙以火针，全不知痛，乃脾败肉死寻亡。

□

一少年面浮黄，神气弱，背中并乳旁有痰块，漫肿光亮，胀痛之极，针出黄水，此脾虚湿泛，至两月将敛口，忽浑身浮肿，疮口迸裂，已而遂殂。

□

一人病后，浮火熏肺，致音哑难言，投六味汤寻愈。

□

一妇耳下始隐痛，渐肿大，经治后肿虽退，而牙关仍紧，延已两月，颐下有一孔流脓，是骨槽风之脓毒，结成多骨，抵拒牙关，用刀刺牙床后尽处，插入降丹少许，闭口半日勿食，免药毒入喉伤人，提出多骨，乃痊。

□

一妪牙关不能开，牙床一深孔流臭水，饮食不入，终为不治之症。

□

一妇产后血虚生风，身痒搔起白屑，发落目瞀，与祛风润燥凉血丸，半年病如失。

□

一人肚脐肿烂，时流黄水，乃肠胃湿热从脐而出，内进清利湿热药，外掺黄提丹，渐肿消水干而愈。

□

一妇面黄瘦，每见生米，口即流涎，得啖始快。此脾虚湿盛，化热生虫，与乌梅 楝子 鹤虱贯仲 槐角 雷丸 芜荑 川连 槟榔 花椒 以黄土煎汤煨药，十剂后无恙。

□

一女瘦弱不堪，常食臭抹布，及臭污泥。此腹内有虫窠，与杀虫药，十数帖除根。

□

一人病后遗毒，牙关胀硬，牙龈臭烂，时流赤黑水，不进饮食，投药不应而亡。

□

一人起居如常，时喜吃金铁、土石物，毫无所碍，此肝胃火旺极生虫，故能磨比坚刚之物，以大青叶煎饮二旬，专清肝火乃愈。

□

一人因数日夜赌博大输，致相火上沸，扰乱心宫，将舌啮去一截，尚不自知，遂投降火安心药而痊。

□

一人自六岁生痰块，背上至臀破溃十八处，时出黄水不绝，延及三十岁未愈，形色虽败，饮食尚可，大约是起初多进凉药，冰凝肌肉，所以治亦无效。

□

一孀妇心怀不遂，郁火上蒸，使舌根生数孔，时出臭味，谓之 舌，治数年总无功。

□

一人牙关初肿闭，他医令其食荤腥发物，则风热被荤味助火滞毒，肿硬愈甚，牙关永紧，只进稀粥，成骨槽风锢疾，终身不治。

□

一人手中指生疔，食猪肉饮酒，走黄，毒重，肿痛已三年不稍退。先令饮洋参、桂圆汤一碗，固其元气，随以快刀将患指根节笋处剁去，刀口掺止血药，即浸手冷水内，后乃提尽余毒，一月全功。

□

一人缘动怒，使肺气阻闭，汤水难入，初作喉风治，不应。余以舒肝理气药，（苏梗 佩兰 枳壳沉香 玫瑰花 郁金 香附 木香 佛手） 四帖遂平。

□

一人被火药，将头面并两手轰烧，皮肤欲腐，兼起水泡，随用生军末，调老桐油敷，外贴皮纸，过二日一换，一月全愈。

□

一人休息痢，二十余年，先投培补正气药六剂，继进大承气三帖，攻其老积，遂下血团一个，（此积滞为血所搏，藏于大肠隐曲处，每有触动则发，屡发屡止。）后调补月余乃痊。

□

一孩环跳穴生疽，因多服凉药，致肌肉冰凝成漏，时消清脓，一足已跛，终成不治。

□

一妇内踝骨生疽，形如剥鳝，腐流臭水，（人身湿多下注。）掺胜湿丹，须外扎紧，则药方不从水淌去，后遂获痊。

□

一人生左足发背，烂开臭腐极痛，足背至下之处，难于升发，收口甚迟，掺胜湿丹，扎紧，隔四日一次，五旬奏功。

□

一妇手足遍生紫疙瘩， 疼或溃黄水，名紫癜风。乃湿热留于血分而然。以刀砭去毒血，外将老桐油调清凉散敷之，内进凉血掺湿药，随手取效。

□

一孩上牙床缝中，常流臭脓，此为牙漏。用银条探试，奈其漏上通于鼻，无法可施矣。

□

一人内目 成漏，以探条试之通外，先插陈降条，化去管，次将利剪豁开，上生肌药，贴膏药一月完全。若通眼内，决不可治。

□

一妇口角生疔，误食猪肉走黄，唇肿翻硬，刀刺无血，极痛烦燥呕恶，此毒内闭。又串至胁肋，漫肿三处，如流注，（若用火针立死。）内服疔毒复生汤（方载《外科正宗》）十二剂，唇上脓溃肿退，但胁肋至月余始有脓，百日乃完口。

□

一人患缩脚痰已好，误食赤豆，使毒复萌，患腿酸痛难忍，僵硬如铁，疗治不灵，延年许，聊可伸动，卒成跛 。

□

一人患流注三处，卧床一月未见脓，独尾闾穴已深烂，是名席疮。乃肌肉先死，辞不可治，寻亡。

□

一老人冬温发热，烦躁有汗，大便泄，舌板硬燥裂，全不渴饮，脉象细弱，阳病阴脉。

此真阴告匮，不得上润，立见神昏，勉投救阴法，不应而逝。

□

一妇对口，腐已脱尽，疮中黑凹腥臭，不肯生肌，此为内陷坏症，竟死无救。

□

一妇素忤逆，一日骂姑不堪，忽被雷神提至空中，陡然摔下，吓得心神恍惚，如醉如痴，与柏子仁、远志、当归、熟枣仁、茯神、丹参、麦冬，夜合花、九节菖蒲、龙齿、金针菜，六帖而安。

□

一人手碗生肉瘤，大如杏，经针后随耘田，伤及筋脉，一手漫肿作疼，连破数孔出脓，仍不消肿，治有二年，方肿退口敛，手指终拘挛。（凡针灸后，一犯劳动，必见肿痛。）

□

一老人患阴搭背，肿硬如盘，皮色不变，先捣蒜头铺疮上，再加艾灸，如此两次，根脚虽收小，正头坚黑，刀刺嗝叭有声，此肌肉僵死如石，冤谴之症，更数医终死。

□

一妇冬月冒雪远行，又赤足涉水过渡，使阴寒之邪内逼，随发直中伤寒，身冷头发热而痛无汗，周体青紫，六脉沉伏，辞不立方，三日乃殂。

□

一兵剿寇凯旋，因心喜急，奔路五十里，俾五内之火，沸涌上腾，逼伤阴络之血妄行，由口眼耳鼻而出，奄奄一息，犹出不止，与犀角地黄汤，甫入腹，血即止，（此方治实火，不可治虚火。）调息数日而康。

□

一妇大疟数年，脾胃虚极，中气不运，周身浮肿，食入作胀，与补中消满法，虽暂效，已而肿甚于前，乃土败不胜药力，后延半载没世。

□

一妇乳房臭烂，中有竖头紫肉，并不肿硬，乳汁又通，此杨梅遗毒，照梅疮治法乃愈。

□

一孩痧疹，热盛熏烂肺叶，每张口有臭蛋气触人，治亦无效。（若大人口有臭蛋气之病，未有生者。）

□

一妇产后风邪，乘入太阳，上踞清道，头疼如破，或作或止，延及廿年，针灸头维二穴四次，内服当归、川芍、黄 、白芍、党参、羌活、冬术、细辛、防风、白芷，十二帖除根。

□

一妇生反唇疔，因食劳荤走黄，满头赤肿，毒延至背，溃流脓水，从二月疗已近愈，至五月仍然昏卒。

□

一人秋邪，三日忽昏厥如尸，胸次尚温，脉且流利，细询，原素嗜洋烟，断烟数日，值瘾到时，无烟杀瘾，正气又被邪气暗耗，所以难支。先用烟膏二厘，冲开水灌下，接过其瘾，旋投祛邪辅正方而愈。

□

一人患秋燥，误服燥药三帖，致阴伤液涸，遂神昏舌短，不得出言，先进梨汁润其脏腑，寻投清燥养阴汤，五日遂瘳。

□

一人脘痛不止，形脱食少，已延一年，乃寒邪蒙闭中焦，气机呆滞难运，与党参，官桂、丁香、乌药、木香。草果、吴萸、陈皮、附子，乌梅，三十帖，疼减其半，又三十帖，觉心中嘈杂，更以枳壳，半夏、砂仁、茯苓、白术、党参、陈皮、山药、甘草、木香，八帖，病如失。

□

一妇遍身酸痛，手腕高肿数块如棉，肢痿食少，乃脾虚血弱，经脉流行不畅，风袭筋急，谓之痛痹，用当归、冬术、白芍、山药、黄 、桂枝、木瓜、灵仙、秦艽、防风、贝母、川断，四十帖，肿疼减半，又四十帖而平。

□

一人脘痛，左乳下漉漉有声，如囊裹浆，脉象滑数，此痰蓄中，胃挟肝火上犯，先以瓜蒂散五分，开水调下，立吐痰水两碗，继投楝子、吴萸、半夏、木香、姜汁炒川连、茯苓、干姜、乌梅、陈皮、白芥子，二十剂全可。

□

一人冬月常五更冲寒远行，则寒气阻闭经络，手足多生青紫块，麻痹难动，议桂附理中汤，加温通药八帖乃痊。

□

一老妪体虚痰盛，忽昏厥声如拽锯，称为痰中，投三生饮加味，党参、冬术，橘红、姜汁、附子、南星、木香、竹沥冲灌，顷刻神稍清，脉总弦急，延八日竟死。

□

一人因服朱砂、青盐，神呆语涩，面赤口渴，起坐不安，此苦燥烈性，扰犯心神，阴伤火炽无制，投大剂白虎汤加犀角，八帖遂平。

□

一人见食碗至前，嗅鼻发惊状，此疯犬毒内伏。询其被疯犬咬否？彼云曾有疯犬咬伤，并未发作，咬口已平。嘱其速办后事，入夜果亡。

□

一人腹胀如鼓，月余只饮稀糜，先以舟车丸三钱，开水下，移时泻湿水积滞半桶，腹胀便消，后进枳壳、麦芽、冬术、神曲、山楂、陈皮、苡米，调理一月复元。

□

一老人春温二日，便神昏谵语，时轻时重，脉十动一止，或廿动一止，诸医皆辞不治，此年老正虚，不能与邪相抵，至一候（七日也）邪退正回自好。

□

一人因伤食起病，脉七动一止，在法无治，至八日发出斑疹而愈。此风热早伏，藉伤食更闭，难于外达，故昏沉懒言。至一候经络已周，而症乃现。

□

一老妪常头痛引脑鼻，淌臭涕，此胆热移于脑，煎灼阴液，渗泄而下，名为鼻渊，当清热透脑法，与辛夷、羚羊角、藿香、苍耳子、知母、栀子、生石膏、川芎、生地、黄芩、猪胆汁，八帖病除。

□

一人上下牙床隐痛腐烂，脉象迟细。此阴虚浮火上炎，以熟地、泽泻、茯苓，肉桂、丹皮、山药、萸肉，八帖即痊。第虚火如雨中雷电之火，见日则消，六味中加肉桂，引火归原，乃雨中电火而见日光矣。倘用苦寒，阴霾反盛，更益其病。

□

一人牙缝忽生肉条，挺退场门外，名为髓溢，先以铁烙烧热烙平，内进生地、苁蓉、骨碎补、菟丝子、阿胶，萸肉、杜仲、线鱼胶、淮牛膝、龟胶、猪脊髓，十二帖不发。

□

一人舌肿硬难言，胀疼不入汤水，即紫舌胀。舌中乃凸起一点，以刀刺出血，投三黄汤，三帖遂消。

□

一妇大疟，延至体亏，在法当补以六君汤，入腹便昏晕，询其素不受丝毫补益，反与克削药始苏，此禀赋之异者。

□

一妇每生病，六脉全无，迨疾退脉亦渐起。向来孱弱，不能载邪，故脉沉伏不现。惟见病治病，不必凭脉可也。

□

一妇季夏在田中农作，值烈日蒸起，垭粪湿邪，两足侵染其毒，遂赤肿作腐，痛痒难当，常欲以手摩擦，致手亦染其毒，乃用手持物吃，则毒径犯喉系，随时咳喘，甘蔗、蒜头煎饮可效。但粪毒咳，失治无救。

□

一孕妇因湿热上冲，头疼欲死，先刺风池两穴，太阳两穴，痛稍减，脉来洪数，与胆草、泽泻、夏枯草。白菊、滑石、山栀、桑叶、羚羊片、黄芩、知母，四帖，后不复发。

□

一孕妇六月受暑发痧，误饮生姜汤，遂腹疼不止，（凡痧忌姜，暑天尤宜戒。）用白王瓜皮煎饮，再刺痧症诸穴，立定痛而瘳。

□

一老人病久阴伤，相火震动无制，玉茎破皮流血痛甚，外搽珍珠散，进生地、元参、川柏，生首乌、山栀、丹皮、知母、龟板、女贞子、麦句，廿帖渐敛口矣。

□

一妇腹痛，引阴不止。凡温通理气去瘀杀虫，及平肝针灸诸法，均不应。乃脏结症，数日溘逝。

□

一妪脐腹咬痛，便泄昼夜无度，诸治罔验，亦脏结症，故疼常无休息，旬日遂亡。

□

一老妇左臀被针戮旋肿，疼似流注，日夜呼号，众医束手，延月余方死，此伤人神。

何者谓人神？人身气血会聚之源也。

□

一农夫每劳动便胃脘板痛，得食稍定，此中虚，因劳而气难运，故疼，投党参、白术、陈皮、木香、草蔻、黄 、山药、肉桂、干姜、吴萸，六帖痛止，骤难除根。

□

一人欲后，髓空阳虚，便入水捕鱼，阴寒乘间直入三阴，周身掣痛，竟无定时，因经络悉为寒邪阻闭不通，六脉沉伏，与四逆汤加桂枝，当归，不应，三日遂卒。

□

一妇生颧疔，散黄面肿如斗，作痛昏瞀，症势濒危，以疔毒复生汤不应，乃加琥珀一钱，疼止，肿渐退。

□

一人右颧肿硬，皮色如故，旬余未化脓。此风热上壅，其名颧疡，最属迁绵。以牛子、薄荷、山栀、连翘、僵蚕、丹皮、桔梗、黄芩，外敷清凉散渐退。

□

一人口生紫泡，牙床臭烂，手足发红晕斑，壮热烦躁，与薄荷、山栀、羚羊角、麦冬、知母、生石膏，片芩，三帖全退。

□

一妇生外踝疽，淌脓五年不敛，因骨笋空隙处为之穿溃，常一细孔流水，不能入药。终成痼疾不治。

□

一童跌豁上唇嘴，掺生肌散，用棉带扎紧，拴于耳后，四日一换，只进稀粥，不可言笑，静养一月平复。

□

一人忽喉痛不肿，痛牵耳下难忍，恶寒壮热，滴水难入，从午初至申刻便死。此风邪闭满肺络，脉来促急，乃紧喉风也。

□

一人喉不肿痛，忽痰壅不出，气塞难通，汤药滴不能进，《内经》谓一阴一阳结为喉痹，延三日乃死。

□

一妇腿内侧生流注，治不得法，年余始溃，每出脓盈碗，已六载未收口。乃骨缝空隙已被烂通，药不能到，肌肉为之空浮，稍劳动即胖肿，诸治无效。

□

一妪生数处流注，烙以火针，毫不知痛，此肌肉早死，遂辞不治，二日后果死。

□

一人年幼腿生流注，疗十数载方愈。及壮，夏月入水，阴湿又乘三阴，初觉旧患处隐痛，两月后只溃清水，（因肌肉久虚，故无浓脓。）与生 、白术、芡实、莲子、山药、党参、附子，合炒老黄 米磨屑，加红糖调食，接补正气，四月余虽痊，旋又完姻，精气更加暗耗，复因入水，旧患仍作，诸治不验而逝。（凡久病体亏，戒欲为要。）

□

一人曾染妓毒，几年后因有病正虚，淫毒乘间窃发，龟头生如翻花菌，大小十数枚，逐一用药线扣住，过一日收紧线一次，待落下，随上生肌散而痊。

□

一妇大疟，延久形瘦脾虚，过于作劳，忽口鼻俱出血不止，乃脾虚不能统血，上溢清道而出，以黄 、白术、玉竹、党参、山药、当归、茯神、牛膝，二帖，便止。或因此发牙衄者，治方同。

□

一女头顶被碰跌，由头至额，肿软如棉，此气凝血瘀所致，用活络膏药贴自消。

□

一孩跌破眼睫流血，当时未洗净，遂上下睫长为连合，尚有一孔通光，用刀割开眼缝，随止其血，目可照旧。惜目珠闭合年余，生翳难除。

□

一女孩额上跌破，初起失治，数月来满面皆脓，串空起壳，污水不断，逐渐插降条化毒，并生肌散而痊。

□

一妪鼻中生痔，挺出不通，先刺破受药力，次以棉花蘸 砂散塞之，复加棉花塞紧，难落，隔五日一次，化尽，服生地、丹皮、知母、栀子、元参、花粉、条芩、川连，则面方不起火。

□

一老人表虚血弱，筋失营养，常觉左脚底有气一条串至胸肋，胀闷欲绝，移时串上头顶，又从头顶走至右边胸肋，亦复胀闷，移时串至右脚底，气止人安。每日数次，不堪其苦。先以肾气汤，加理气药卅帖，再用当归、杜仲、党参、黄 、杞子、菟丝子、巴戟天、白芍、淮牛膝、海桐皮、川断、葡萄肉、破故纸、毛脊、五加皮，陈酒隔水煮一支香，服四月悉平。

□

一人生搭背，常要刀剐去患上肉方快，随出蜈蚣数条，直至剐尽背肉，出蜈蚣无数乃死。其人作孽太重，冤雠相报耳。

□

一人左肋生流注未完口，因远行跌倒，碰伤患口，竟出血不止。乃远奔则浮火必腾，使经脉错乱，逼血而出，投犀角地黄汤入腹即止。

□

一妇中虚痰盛，使痰随经络流串遍身，或凝结多处，肿软如瘤，按之不疼，瘫弱不得转动者年余，用川贝母四两，陈酒六斤，隔水煮服，渐能行走矣。（人身多痰，气血盛则痰化为血，气血衰则血化为痰也。）

□

一童劳苦伤中，脾气郁结，化热生痰，凝于舌下，左边成为痰包，肿胀，致言语饮食俱难，以刀放出胶痰杯许，插陈降条少微化去根，方不复肿。

□

一妪玉户肿痛，不得大小便，饮食不入，此湿热注于膀胱，移于小肠，将成蚌疽，投龙胆汤加利湿药三帖，溃流紫血盈盆，外掺清凉散，又前方五帖全愈。

□

一妪刀伤破左食指皮，自掺药刚收口，忽

□

一手肿痛不止，饮食欲绝，或而昏愦，脉象疾硬，治不应手，此伤人神者，四日故亡。

□

一人食牛肉、便腹胀壮热，以山楂、建曲，青皮、槟槟、浓朴、麦芽、枳壳、苍术，加稻草为引，因牛喜食草，物理当然，覆杯则消。

□

一童食蛋停滞，致心窝肿凸如李，食少形削，将近十载，用手提起肿块，使离内膜，免伤胞络，以针轻缓刺下灸之，服化积方，十日针一次，一月除根。

□

一妇心窝生疽，月余不溃，僵卧食少，用细火针，轻缓眠侧刺少许，方不伤内膜，插入药捻拔尽脓乃愈。（直刺针必险。）

□

一妪生喉蛾，脓出甚多，遂太劳动，大损肺气，忽音哑无言，别无所苦，早服燕窝汤接补，晚投益土生金方旬余，言能高朗矣。

□

一人霍乱，三日仍吐泻，使中气败竭，而阴阳已倒行逆施，则大便自口而出，此胃底已翻，四肢厥冷，烦躁不安，至七日而亡。

□

一产妇血虚风燥，周身串痛，几处浮肿如桃，筋渐短缩难动，脉来浮数，以生地、钩藤、阿胶、白芍、大胡麻、丹皮，当归、沙苑、首乌、女贞子、生龟板、丝瓜络。十帖撤消。

□

一人针戳手掌肉内，用细绳扎紧手腕，使不上走，（针随血脉走至心则死。）未尝剐割，一月针从原口而出。

□

一人喉生叠肉，状似鸡冠，搅塞要路，惟进米饮，症名喉岩，以火烙烙平，服解郁方乃消。三月后翻肿胜昔，难语难食，时流鲜血，知是冤报，未久遂卒。

□

一妇伤子过悲，致肝脾气郁，智能不灵，神昏不语，不食不大小便，直卧如尸，已旬半，惟目尚灵，脉迟细，以郁金、佩兰、木香、佛手、苏梗、夜合花、茯神、九节菖蒲、橘红、远志、沉香、 磁石、香附，解郁安神通窍，八帖，遂起坐如常。

□

一妪肝郁喉间梗阻，汤饮可进，硬食难入，帝丁左右有筋扛起，撑胀不爽，即是上格，用刀刺筋上，多不出血，服平肝理气方，数次便松。

□

一老人搭背，溃后见代脉，此脓腐去多，元气不相接续之故，与十全大补十日，外脉如常，疮口已敛，忽双足痿软，不能动，仍进大补法，二旬如旧。

□

一人满颈起痰核十数枚，先烙火针，疏通其结，进柴胡、贝母、蒌仁、海藻、海浮石、荸荠、香附、橘红、昆布、丹皮、海蜇头，十帖，外全消。

□

一妇乳痈已痊，因劳动，便 肿流脓，将逾二载，投八珍汤卅帖，乃不复发。

□

一人欲后下床小便，寒邪乘虚侵入肾经，玉茎肿亮不痛，与杞子、巴戟天、韭子、菟丝子、苁蓉、熟地、覆盆子、山萸、破故纸、鹿胶，六帖肿退。

□

一妇临产，去血过多，忽然昏晕，肢冷脉绝，立时不及备醋、炭与火盆，先以火纸卷粗卷，点火藉烟熏鼻，接透阳气立醒，内进调理方获痊。

□

一人满腿肿亮作痛，乃脾虚湿邪溢于肌表，其名冬瓜痰，用针刺出黄水，敷冲和膏而愈。（若用火针，便烂难敛。）

□

一人大腿生流注，三月余方溃脓，竞诸治法，不得完功，因人腿只一条大骨，（名成骨。）

另有两条脆骨，（名辅骨。）夹扶大骨于肉中，今被脓烂穿骨缝空隙，药不能入，常流脓水终身。

□

一妇天寒临产，儿先出一手，经一昼夜不下，用艾叶一斤煎汤，倾盆中，令产妇坐盆上，四围密护莫走气，俾热气熏透，玉门交骨得暖方开，儿遂奔生而下。

□

一人肝郁化火，上升头巅，火滞血瘀，结成肉条，长及三寸，红亮竖凸，触之痛极，用青黛、川蜜和敷，月余全消。

□

一女喉外结核胀疼，治已将痊，继音哑难言，以苏子、叭杏、苡米、萝菔子、象贝、桔梗、蒌仁、紫菀、炙杷叶，十二帖，声渐透如初。

□

一人玉茎浮肿破烂流脓，延有半载，以生地、胡黄连、川柏、银花、车前子、知母、土茯苓、栀子、泽泻、甘草梢，十二帖，外搽珍珠散，皮敛肿未消，并不疼，袖住马口如婴孩，自言如此肿已十年，故难消。

□

一童痢下日久，痢虽止而脾胃败极，忽右手瘫软难动，与当归、熟地、党参、白术、白芍、山药、杞子。黄 、茯苓、红花，廿帖，撤消。

□

一孩肠 延久，谷食甚少，正气耗伤，致目眶内陷，日珠生膜，投熟地、萸肉、太子参、冬术，菟丝子、杞子、山药、淮牛膝，当归、陈皮，调治一月，膜消复明。

□

一幼女左肋生肝痈溃破，两月余失治，穿透内膜，患口如蟹作沫，每掺药随被膜内气煽去无存，必死之症，数日而夭。

□

一人牙根作痛，渐烂穿牙床，日见深嵌，延开及腮，仍痛不休，此为牙岩，禁用刀刺，辞不可治，延年余死。

□

一人龟头肿痛，色如烟煤，马口闭塞，烂至尿管，溺从烂孔流出，臭不可近，此肝肾湿毒结久所致，治之不应而亡。

□

一妇生锁口疔走黄，满面红肿，四日渐消，以刀刺疔头，流污水不知痛，其毒忽走至手臂及臀，肿如流注，（忌用火针并暖药。）烦乱昏愦三日乃殂。

□

一孩日暮内喉胀痛，急进疏散方不应，至平旦气促神呆而殇。此风热内闭，是紧喉风也。

□

一妇因寒凝气滞腹痛，以温通理气方，六帖不效，次用吴萸、肉桂、木香、附子、陈皮，研末，温陈酒冲服，痛立止。（盖末药尚存原性，故治速效，不似煎剂，性已淡，故鲜效。）

□

一人项下漫肿，气喘吐涎，汤水难入，是风痰内闭，服药无功，三日便卒。

□

一妇小产去血太多，血虚液涸，火灼脏燥，扰动心神，悲喜不知自主，似神鬼所凭数伸欠者，以甘麦大枣汤，当归、阿胶、红花、丹参、柏子仁、大枣二枚、甘草、白芍、杞子、小麦二合，入腹即平。

□

一女少腹隐痛，不能仰卧，小便下脓血，乃小肠痈，以归尾、苡米，泽兰、没药、玄胡索、桃仁、蒌仁、乳香、木通、车前子，十二帖全安。

□

一妪臀生流注，不甚高肿而疼，引及半身，不纳饮食，不过六日乃亡。

□

一老人由牙床烂穿过腮，深陷可畏，并无脓水，亦无臭味，其名牙岩，诸医推辞，年余方死。

□

一妇胃痛廿余年，右乳下硬如覆杯，漉漉声响，此痰积于躯壳五内腑外空处，先以瓜蒂散（五分），涌吐其痰，服党参、干姜、半夏、乌药、吴萸、木香、白芥子，橘红、草蔻、白术、官桂，十二帖除根。

□

一童跌豁上口唇，先以细火针穿通两边豁唇，次以丝线针，自火针孔穿出收紧豁口，掺生肌散，贴以膏药，三日一换，惟饮稀粥，禁止言笑，一月撤消。

□

一人龟头忽生皮包住，只一线之孔通马口，小便极难，用细鹅毛管寸许，插入孔内，后渐换粗毛管插之，外以布袋套住玉茎，欲溺去之，溺过仍然包插，久久其孔可宽，小便自畅。

□

一孩疟久转痢，泻如苋菜汁，此脾虚不能统血，阳亏不能蒸血变赤，服药不效，四日而殇。

□

一妇腹疼月余，转成腹胀气促痰鸣，汤药入口即吐，用铜铁钥匙廿四把煎饮，至夜半泻水甚多，胀消能纳饮食。

□

一妇生锁口疔，食荤走黄，唇硬如石，面肿如斗，刀刺不疼，口中气臭，神昏谵语，汤水难进，不肯化脓，此毒内闭，十四朝而死。

□

一童因惊恐，每夜梦一红衣人与黑衣人相斗，至天明方退，延及三月。夫黑色属肾，红色属心，心火独亢，肾水不充，水不制火，心肾不交而然。投生水安神方，(熟地 柏子仁 茯神 白芍 龙齿 石菖蒲 丹参 夜合花 远志枣仁 金箔 金针） 二帖不复见。

□

一妇产后少腹板痛，小便难出，是气血壅闭，与寒邪交结，成小肠痈，（若大便结，乃大肠痈。）延已三月仍痛，甚难转动，只进米饮，肚脐肿突出脓，掺提脓丹，针灸少腹数次，以归尾、桃仁、没药、蒌仁，五灵脂、木香、泽兰、乳香、苡米、香附、玄胡索、肉桂，十帖后渐起床矣。

□

一人舌左畔生两个硬尖叉，不便伸缩言语，渐至烂穿半舌，不得纳食，名为舌岩。因心绪太烦，水亏火旺所致，无何便亡。

□

一人玉茎赤肿，尖头烂若蜂窠，时流脓血，后中段又破，一孔出脓，溺从此孔而出，马口堵塞，色似猪肝，（此血肉早死。）延半载方死。

□

一老人满舌肿胀作疼，不能进食，名盘舌痈，势甚危殆，先用通关散，嗅鼻开通其气，（凡喉舌病皆可用嗅鼻法。）舌本立松，吐痰甚多，次以刀刺舌下出血，进清火化痰方寻愈。

□

一孀妇乳房肿硬如石，此体虚气郁而得，贴消坚膏药，服佩兰，当归、象贝，黄 、郁金、茯神、香附，青皮、党参、白术、远志、陈皮，一月全消。

□

一妇善怒闷，气痹于上焦，致呃逆之声达于户外，作呃忒治不效，以杏仁、苏梗、沉香，郁金、枇杷叶、桔梗、紫菀、佛手、佩兰、降香，症乃肺痹，十帖渐好。或加金沸草、丁香、代赭石、柿蒂，经治数人皆效。

□

一妇常腹疼串至满腹，声如雷鸣，呕恶不食，卧床难起，以黑丑、枳壳、建油、白芥子、桃仁、党参、沉香、玄胡索，煎汁送滚痰丸三钱，下痰水甚多。或舟车丸三钱，或三圣散，防风、瓜蒂各三两，黍芦一两，为末，齑汁下一钱，皆能逐痰。

□

一童右手酸痛，用冷水浸渍，以希定疼，岂知血脉被冷水冰涩已死，随现紫黑斑片，渐加窜烂，筋肉腐落，后至指肘烂脱，形削不食而死。

□

一妇往田刈麦，刀伤左胫皮约寸许，彼时未尝介意，三日后一足赤肿如尸，连腹皮有紫黑起泡，破流黄水，壮热神昏，谵语不食，痛难转动，此因刀染蛇毒，皮肉一近，毒从血脉走串，一日便卒。

□

一妇伤子过悲，舌尖生一红菌，其大如豆，蒂小痛极，妨碍饮食，名曰舌菌。先以药线，扣住线头，将膏药贴藏于面，便于进食，渐收线紧，七日菌枯而落，次以火烙，烫平菌根，乃愈。

□

一妇往园圃摘取王瓜，满手旋串，烂及腕臂，时流脂水，疗及半年始痊，此手沾蛇虫之毒也。

□

一人右足背，有蚊一啮，便肿连膝胫，麻木不疼，敷清凉散加雄黄，服败毒药六帖而消。此蚊先吸蛇虫毒血，故移毒于人。

□

一妇产后暴怒，震动肝火，耗竭阴血，血舍空虚，神志瞢乱，言语颠倒，不识亲疏，饮食如常，投当归、丹参、苁蓉、白芍、杞子、玉竹、佩兰、远志、萸肉、红枣、郁金、香附、阿胶，八帖霍然。

□

一妇秋邪，月余昏沉，不言不食，卧不能动，大便久结，胸次灼热，惟目珠尚灵，正虚邪气里结，以大承气加高丽参三钱，扶正通便，服药半日，大便行，神渐醒，随进米饮接补元气渐痊。

□

一妇时邪，六旬昏睡，不语不食，大小便利，不渴微热，询其经水适来，发病经即停，此热入血室。形容枯弱，目珠灵活，以生地、丹皮、山栀、片芩、柴胡、桃仁、赤芍、元参，三帖病退。

□

一人温邪六日，无汗壮热，大小便通，大渴烦躁。卧转不休，舌苔白滑带黄，脉象洪数。

此邪热内陷，与井水一杯，甫入腹，大汗淋漓，热退人安无病矣。

□

一妪哮症数十年，冒风寒则发，喘促不得卧，汤水不入，语言难出，神昏舌强，奄奄待毙，以苏子、附子、干姜、肉桂、茯苓、杏仁、橘红、白芥子，三帖乃平。

□

一人秋邪八日，发热形脱无汗，卧不能动，舌白润，脉细数，已穿齐衣服，待气下入。先与梨汁半杯，入腹后烦躁大作，略与凉水，饮下更渴，一日夜计食梨卅斤，井水一大桶，遂溱溱大汗，病如失，此症罕有遇之者。

□

一人冬月，赌博数夜，忽神昏跌倒，不省人事，目闭不言，便泄无度，脉象沉微，与桂枝、浓朴、藿香、砂仁、苍术、附子、陈皮、木香，三帖遂起。

□

一妇因夫欧后腹疼，十日未止，遂服鸦片自尽，当遭救醒，腹疼更甚，连进跌打理气方不效，加紫棉秸二两入原方中，煎服立愈。

□

一人咯痰带血，三年来左胁板痛，渐串至胸，腹胀形紫，瘦不食，痛处喜风，吹之方快爽，若是无风即用扇自扇，百治不灵，死时十指卷起，两足蜷缩。

□

一人用人言搽入发中虱，俾头面与身赤肿裂痛，皮肤干燥，敷清凉散，服清火败毒方三日消去。

□

一人小便六日不通，用桃枝、柳枝、槐枝、水葱煎滚，倾桶内患者坐桶上，四围密护，熏蒸一时，窍开溺如注。

□

一人用人言、水银搽疥疮，致周身皮燥开拆，白屑脱落不绝，以当归、杏仁、生地、桃仁、火麻仁、柏子仁、丹皮、阿胶、紫草、山栀、郁李仁、麦冬，廿帖稍好，原方为丸收功。

□

一人体胖，劳动太过，胖者多虚，忽手足疲软，不能举动，故劳则气伤，气伤难以运血，血滞不得贯通脉络，当补气和血方，（党参 当归 白术 川断 五加皮 黄 红花 玉竹 白芍 陈皮）六帖，行动便能。若作痹症。用散药则瘫矣。

□

一妇产方八日，其夫即与交合，遂呕恶头重，瘫软畏动，懒言，服当归炭、太子参、苁蓉、菟丝子、冬术、炒丹参、炒白芍、杞子、阿胶珠、干姜、山药、陈皮，八帖安然。此伤冲任为重，补奇经所以效。

□

一妇因夫时热症初退，与之接合，随发热不安，腹痛难忍，名阴阳易。投郁金、香附、小朴、公鼠粪十四粒、枳壳、僵蚕、藿梗、韭根五钱，二剂乃效。

□

一人稍劳动便肛脱寸许，坐卧不安，此体胖气虚下陷使然，进益气汤加槐米、地榆，另以独活、当归、侧柏叶、乌梅、倍子、青葱，煎滚倾桶内，坐上熏之，数次乃收上。

□

一妇陡然浑身麻木，手足抽搐，神困不言，似肝风非肝风也，是胖人多虚，加以产多血耗，乃气不行血，血不荣筋耳。投归脾汤，六帖而退。

□

一妊妇时疫告危，先只用门面药不效，余进生地、枳壳、山栀、片芩、麦冬、苏梗、连翘、花粉、当归、元参，二帖，因加顺胎药，故神验。

□

一妇怀孕已六月，乃感时疫，壮热胸闷腹坠，口出臭气，知胎已死，用苍术、陈皮、浓朴、甘草，加芒硝三钱，夜半果下一死胎，热亦退，调治而痊。

□

一妇妊足十月，口鼻皆血出，三日未止，气微神惫难动，汤饮入口则呕，进顺胎凉血方，生地、苏梗、麦冬、小朴、沉香、白芍、枳壳、知母、山栀、元参，三时许，陨下死孩便安。

□

一老人年近九旬，生中搭手，赤肿作疼，二候尚僵黑未化脓，以八珍汤加附子五分，四帖，扶正助阳，痛止得脓，腐亦渐脱，继以六君调治全功。

□

一人右乳下生流注，坚肿作痛，不食神败，身不能转，二旬外口中吐脓数碗，（此必膜内之脓。）后肿处亦出脓，（此必膜外之脓。）延至半年收口，（盖未穿破内膜。）故而得痊，稀有之症也。

□

一人左耳下发马刀 ，大如杯状， 硬痛甚，加之染患时疫，昼夜昏躁不安，忽口鼻俱淌脓数碗，（此马刀脓从内溃而来。）翌日而毙。

□

一人休息痢，延半载转为每日泻绿水四次，食少躯削，此痢久脾虚，肝木来侮。夫木色绿，木强阳弱，失其蒸腾之力，故而肠泄，以破故纸、冬术、苁蓉、菟丝子、黄 、续断、巴戟天、山药、杞子、淮牛膝、党参、萸肉，加生姜、红枣，卅剂而止。

□

一老人左耳下生马刀 ，漫肿如李，不觉 疼，此由肝气与痰凝滞而成，（若用针刺，立疼痛速死。）以逍遥散。后误于刀刺，便胀痛而死。

□

一人目珠与面身纯黄色，食少倦怠，脉迟细，此阴湿发黄胆，以茵陈、苡米、泽泻、附子、赤苓、苍术、肉桂，五剂而退。

□

一人突受大惊，精神恍惚，目珠与身面皆黄，脉虚促，此胆因惊而裂，胆汁流于经络，运及一身之故，无法可治，已而乃逝。

□

一人两眼及身面都黄色，不时烦躁，能食脉数，此湿热 伏成为阳黄，进茵陈、栀子、木通、车前子、滑石、泽泻、 蓄、川黄柏，四帖，色皆转白。

□

一孩患疟，误服截散药多剂，使元气损败，面色晃白，汗出不止，神脱难言，肢冷脉绝，目珠独灵，先以高丽参二钱，煎米饮灌之，接续阳气，随进补益方而愈。

上一页：补遗方
下一页：头部


头部 《医门补要》

头部

头低无神者死，头低视深者死，头摇不止者死，头上撺者死，头重视身者死，项筋展长者死，耸肩动形者死。

上一页：医案
下一页：面部


面部 《医门补要》

面部

天庭光润者伤风，天庭晦暗者伤寒。面青黑者为寒，面紫黑者为热。发汗后面赤甚者，邪未出，当再表散。阴盛格阳面赤者为戴阳，当温之。五色精华尽发于外，而内无所畜者凶，面赤目上视者死。面黑头汗出不流者死。面淡黄者，脾胃伤。肢痿腹胀，面黄如熏者，湿盛黄胆。面黄如橘者，多热。面黄挟青紫者，脉芤瘀血在胃，或胁有块。面多白点者，虫积。面黄不润，多蟹爪纹者，虫积。面黄不一者食积。面赤目黑者死。面黑目黄者死。面黄白眼胞肿者，谷疸胸痞。面黄目青者，伤酒。面目有黄色者，有胃气吉。

面赤吐沫者死。面青伏枕者死。颧赤者心痛。左颧赤者，肝热病。右颧先赤者，肺热病，两颧赤色，如指大者，病小愈必死。颧黄黑者，肾病。伤寒汗不出，颧赤气喘者死。面青舌卷囊缩者死。面青小腹痛者阴寒。面青唇黑者死。面青目黄，面青目赤，面青目白，面青目黑者皆死。病患与无病患远望似青，近看似黑者死。面青者风寒。面黄者小便难，胸中寒，面黄而光润者，湿热及痰饮蓄血。面黄而枯暗者，寒湿食积。面黄而黑者，脾胃衰。面目身皆黄，小便涩者湿热。面目身皆黄，小腹胀痛，小便利者蓄血。面黄而赤者风热。面黄目青，面黄目赤，面黄目白，面黄目黑者，皆不死。面赤者风热。面赤目青，面赤目白者，皆死。面赤脉虚数者，假热。面赤脉沉细者，假热。面赤脉弦数者，少阳病。

面通赤者，阳明病。面颊午后赤者，虚火。颧现赤色者死。颧及耳目起赤色者，五日死。面白者气虚。面白无神者，病后及脱血多汗。面白如搽残汗粉者死。面白形瘦，身热下血坏者死。面白目黑者死。面白而黑者，寒痛。颧现青色者死。面白颧赤者死。面黑目青，面黑目白者，皆死。面黑者，伤寒及劳。久病面焦黑者肾热。面黑唇青者死。面黑皮枯牙根露者死。面黑目直视，恶风者死。面黑两胁难转动者死。面黑而肿者死。天庭黑者死。

颧与发际鼻梁黑者，五日死。耳目口鼻起黑色者死，面黑而肿，唇焦者死。病患及无病人面黑，又起白色在耳目口鼻者，三日死。病中面肉瘦削见腮者死。面无精彩，不受饮食者，四日死。面光不暗者，伤风。面暗不光者，伤寒。面如锦纹斑者，热毒。面垢如油，喘促多汗者，中暑。面垢生尘，洒然畏凉，毛耸者，中暑。面浮肿者死。失睡之人，神若饥。丧亡之人，神色呆。面赤者，心热络脉溢。面青者肝热爪枯。面黄者，脾热肉蠕动。

面白者，肺热毛败，面黑者，肾热齿枯。面色深暗者，内病与重病久病。面色浅亮者，外病与新病轻病。

上一页：头部
下一页：目部


目部 《医门补要》

目部

目昏，及目赤、目黄者，皆邪热入里。开目见人者，阳病。闭目不欲见人者，阴症。横目斜视者，死。瞪目直视者死。目忽不明者，脱阴及脱血。目青目赤，目白目黑者，皆凶。

自上视者，为戴眼。目黑颊赤者，痰热。目睛黄者，酒疸。目黑行走哼声者，骨节痛甚。

目黑面黄，肢痿难屈伸者，风痰。眼下青者，挟阴伤寒。目黄心烦，脉和者，病欲愈。目黄小腹胀痛，小便利，大便黑者，蓄血。目黄头汗出者，欲发黄胆。两目皆黄者，病欲愈。目暗黄者，湿热。目赤唇焦者，热病。两目 红者，欲发疮疹。目白睛黄者，欲发瘅热。目白睛黄，脉沉细者阴症。目眶黑者，为痰。目下灰黑者，痰饮。目睛稍定即转动者，为痰。目暗者，欲衄血。目暗鼻燥者，热邪。目蒙蒙者，热邪。目光乱者为痰。目睛不转，白珠黄者，欲衄血。目直视喘气，下痢者死。目梢生黑气，牵入太阳者死。目睛定不转者死。目无精彩，牙齿黑者死。目胞肿者为水。目睛恍惚者死。目眶陷下者死。目瞳子高者死。目直视肩垂者死。目直视耳聋，及百节皆直者死。闭目恶人，脉短涩者死。目昏不识人，目反上视，目瞪睛小，目睛圆正，目反折者皆死。目转运者死。

上一页：面部
下一页：鼻部


鼻部 《医门补要》

鼻部

鼻微黑者，痰饮。鼻色黄者，湿热。鼻欲嚏不能者，为寒。鼻孔干黑，如烟煤者，阳毒热，极凶。鼻孔黑润出冷气者，阴毒冷极。产妇鼻内黑及衄血者危。鼻塞，口中黑者死。

鼻出气多，入气少者死。鼻色赤者风热。鼻尖青黄色者，为淋。鼻色鲜红者，留饮。鼻紫暗者，时病。病患鼻尖山根明亮，目 黄者，病欲愈。无病患现黑色，忽起于耳目口鼻边者凶。明堂目下青者房劳，或精神不快，即夜未睡。鼻色青者，腹痛肢冷死。鼻色黄者，小便难，及痰饮湿热。胸中寒，鼻色黄黑而亮者，小腹两胁痛及蓄血。鼻色白者，失血气虚。鼻色黑者，房劳及痰饮水气。鼻痛者，风火。鼻流清涕者，肺寒。鼻塞流浊涕者，风热。鼻鼾难言者，风温。鼻鸣干呕者，伤风。鼻孔满胀者，风热。鼻孔干燥脉浮数者，欲衄血。鼻孔色黑滑冷者，阴症。鼻上出汗如雨者，心胃病。鼻孔扇张者死。人中平满者死。

上一页：目部
下一页：唇部


唇部 《医门补要》

唇部

唇黑痰多者死。唇卷喉痛者死。唇干焦者，邪在肌肉。唇反舌卷者死。唇燥舌干者，脾热。焦唇黑者死。唇青黑者寒症。唇黄者血虚。唇反肉肿者死。唇口生疮声哑者，虫积。

唇青舌卷囊缩者死。唇吻青者死。唇黄者，脾热血虚。唇赤而肿者热症。唇焦赤者，脾热。

唇焦红者吉。唇紫者虫积。唇白者失血及呕吐。唇淡白者气虚。唇口俱黑者死。唇齿焦黑者燥屎。唇青人中平满者死。怒气上冲唇青者，当平肝和胃。吐后唇白者，当养胃调气。

唇燥裂者脾热。唇口舌苔有断纹者死。唇缩气喘者死。唇肿齿焦者死。唇反舌缩者死。唇吊齿燥下痢者死，人中反不语者死。

上一页：鼻部
下一页：口部


口部 《医门补要》

口部

口中红吐血，又有痰涎而息轻者死。口如鱼嘴尖起者死。口中气出不返者死。口噤难言者痉症，及痰厥中寒。环口黧黑者死。口酸者肝热。口甜者，脾热及痰。口苦者，心热及胆热。口干者胃热。口臭及口淡者胃热。口辣者，肺热。口咸咽干者，肾热。口有血腥味者，胃热。口不知食味者，津液伤。口中不仁者，外感。口难出言者，血少。口张气直出者，死。口张脚肿，脉绝者，五日死。口目动摇不止者死。口燥齿干形脱者死。口渴眼张，谵语身热，肢冷脉沉细者死。口语死者死。

上一页：唇部
下一页：齿部


齿部 《医门补要》

齿部

初病齿缝流血，痛者胃火。齿燥脉虚者，胃痛。齿燥无津者热病。齿焦黑无垢者死。齿垢灰色者死。齿如枯骨者死。齿生垢，发枯者死。齿长，发枯者死。

上一页：口部
下一页：喉部


喉部 《医门补要》

喉部

喉不肿，干痛难忍，气促者死。喉痛，头汗出者死。喉干痛无痰者死。喉声如雷及呛食者死。孕妇喉痛，脉浮者死。

上一页：齿部
下一页：耳部


耳部 《医门补要》

耳部

耳痛耳肿，与耳痛耳聋者，皆胆病。耳痛，耳鸣者，三焦病。耳痛耳叶黄者，类伤寒。耳聋舌卷，唇青者，肝病险。耳聋发狂者，阳虚病。两耳枯焦者死。耳上起青筋者，肝风。耳叶枯薄而青，耳叶枯薄而黑，耳叶枯薄而白者，皆肾败。

上一页：喉部
下一页：舌苔部


舌苔部 《医门补要》

舌苔部

舌润如常，未生苔者，邪在表。苔见白滑者，邪入里。白苔滑者，邪在胆经。白苔燥者，邪热。舌苔淡白者，里寒。白浓苔，如煮熟色者，寒积脾绝。白苔中黄者，邪入胃。

干白苔，中心黑者死。白苔起雪花片者，脾冷闭危。白苔尖生灰色刺者，十中救五。舌尖白苔，根黄及根黑，或半边干半边湿者，胆病。半边白苔，半边黄黑苔者，危。白苔中有黑点者，十中救二。（白苔多而滑，黄黑苔少者，多表邪。黄黑苔多而干白苔少者，多里症。）白苔中两条黑者死。舌尖白苔，根黄苔者危。舌尖与根白苔，中心黑者死。舌尖白苔，中红苔，根黑苔者死。白苔外烦躁欲坐卧泥水中，脉虚大者，是阴寒逼其无根之火上扰，当温之。舌白色者失血。白苔腻者脾热。黄苔而滑者，热未盛。黄苔而干者，热已盛。黄苔生芒刺黑点者，十中救二。黄苔起裂瓣者，胃液干。舌中黄苔，两边白苔者，邪入内。舌两边黄苔，中心白苔者，邪入大肠。舌根黄苔，尖白苔，舌短缩者，胃热湿痰及宿食。黄苔带黑苔者，肝热。黄苔带红色者，小肠热。浓湿黄苔，中心青紫色者，阴症。黄苔带灰色者，胃热。黄苔带黑色者危。外感挟内伤五六日，黄苔中心干，两边润者。

里热（未重）。满舌黄黑苔燥者，里热已甚，当急润之。舌色黄者血虚。

舌红者暑症。舌红极者温毒。舌红中带白色者寒邪。舌红中夹两条灰色者，温疫挟寒食。舌红有黑者，热毒入肾。舌红极有黄芒刺者，热毒入胃。舌中红晕，四边黑者热极。舌红如虫咬者，火旺。舌红生大点者，胃热挟湿。舌红有白点者，心胞邪。舌红尖黑者肾虚。舌红有黑点者，胃热。舌红起干裂纹者肝热。舌红胀烂者，湿热入脾。舌红生白泡者，火旺。舌生紫疮者，火郁。舌生红点者，火炎。舌红嫩如新生，望之似润，摸之干燥者，乃妄行汗下，津液竭死。

舌绛（深红色也）者，热入血分。舌绛兼白黄苔者，气分邪未尽。舌绛中心干者，心胃火旺。舌绛望之似干，摸之湿者，津亏湿热盛欲蒙心胞。舌绛粘腻者秽浊。舌绦光亮者，胃津亡。舌绛干燥者，火邪伤营。舌绦生黄白碎点者，欲发牙疳。舌绛干缩者，肾阴竭，十中救二．舌尖干绛者，心火旺。舌底绛面有白苔者，湿热遏伏。初病舌便干，神清者，宜扶正透邪。（如神便昏者不治。）舌边绛，中白如粉而滑者，邪在表。舌绛难伸者，痰阻舌根。舌赤者里热。舌紫暗摸之湿者，瘀血挟热。舌紫肿大者酒毒。舌紫暗而干者，肝胃绝。舌紫黑者阴寒。舌紫有红点，舌紫带干黄，舌紫短缩者，皆热毒。舌淡紫带青而滑者，阴寒。舌紫带灰黑苔而滑者，邪伤血分。舌干紫如煮熟猪肝者死。

舌苔黑润，不发热不渴者，阴寒，当温之。黑苔而燥者，热病。黑苔而滑，发热者，暑症。黑苔生干芒刺，刮去底色红者生，底色黑者死，刮去又生者死。青苔者寒极。舌卷干黑者热病。冬月黑苔者死。黑苔舌烂者心肾绝。舌根黑舌尖白者，胃火犯肾。舌根黑，舌尖红者，肾邪。白苔有黑点者胃热。舌黑而缩者肝绝。舌黑生紫泡者肝绝。舌心一条黑燥，两边或白或黄者，两感症。舌心一条黑润，两边白者，表里皆虚。舌黑带红者，肾虚挟邪。舌半黑半黄，或半黄半白，或中干边润，或尖干根润者，传并之邪。舌红露黑纹数条者，阴症。舌外红内黑者，热极。外白内黑，外黄内黑者，皆热极。

舌灰黑者阴邪。灰黑苔而干者热传里。舌灰色薄润者，阴寒。舌灰黄干裂者，热病。舌灰色中有黑晕者，邪入肾。舌中灰黑，四边微红者，邪入大肠。热毒内传一次者，见灰黑晕一重，（热毒内传二三次者，见灰黑晕二三重。）不治。初病舌便灰色无苔者，寒食痰水。感冒妄行汗下，二便通，舌灰黑而滑或干者，虚火上炎。白苔中心渐黑者，热传里。

红苔渐黑者，热病险。舌冲酱色者，夹食伤寒。

舌强难动者危。舌生干糙裂刺者危。舌收敛如干荔枝肉者危。舌亮如镜面无苔者，胃绝。舌现人字纹者死。舌蓝色者肝绝。舌吐出数寸者危。舌吐出难收者热极。舌缩入喉，难言者寒极。舌短者宿食，危。舌肿大者，热极，急砭之。舌硬者为痰，危。舌枯缩者心绝，舌瘦而长者心绝。啮舌者死。 舌者危。舌卷神昏者危。汗出不流，舌卷者死。伤寒，舌吐出者死。

上一页：耳部
下一页：身部


身部 《医门补要》

身部

病患身轻能转侧者为轻。身重难转侧者为重。身重难移，恶寒肢腹痛，自利，闭目怕亮，不欲见人者，阴症。身痛如被杖，身重如山难动者，阴症。身轻易动，发热体痛，骨节痛者，表症。身重骨节肿痛难伸动，自汗者，风湿。身重痛，骨节不活者湿痹。手足抽搐，身反向后者，痉病。身目皆黄者黄胆。身如虫行者表虚。肉动筋急汗多者气虚。

臂多青筋者失血。手背热，与背上热者外感。手心热，与小腹热者内伤。浑身恶寒者伤寒。

背稍恶寒者气虚。足冷而晕者气虚。发热而晕者热厥。背曲肩垂者腑败。腰难转动者肾败。形肥白者夭。形黑瘦有神者寿。形肥者邪气实。形瘦者邪气虚。肥人气虚生痰，难以周流，痰凝生火，故多中风暴厥。瘦人阴虚血少，相火易亢，故多劳咳。病患形瘦喘促狂乱者死。形肥大皮肤宽缓者寿。形肥大皮肤紧急者夭。血实气虚者则肥。气实血虚者则瘦。肥人耐寒不耐热。瘦人耐热不耐寒。胃经气血旺者，髯美而长。胃经气血弱者，髯少。胃经气血不足者，无髯，坐欲伏者，气少。坐欲下一足者，腰痛。行迟者，痹症。息引胸中气上逆者，咳息。张口短气者，肺痿吐沫。叉手摸心闭目者，心虚。手心冷者，腹中寒。手心热者，虚火旺。形肥者，气虚。形瘦者，气促。形肥者，脉细。形瘦者，脉疾。

形润者，脉涩。形涩者，脉滑。形大者，脉小。形长者，脉短。形矮者，脉长。

四肢不收者死。身肉不仁者死。寒热往来，形瘦脉涩者死。喘促发热者死。鼻衄发热者死。湿痹身难动，时膝后高肉破，发热者死。气虚发热脉涩者死。身重尿不止者死。

身反向后抽搐者死。皮肤着骨者死。骨肉相离者死。大肉陷下者死。大骨枯槁者死。咳嗽，尿血，形瘦脉小硬者死。妇人乳缩者死。心痛，气弱，着床者死。卧床遗尿不觉者死。

形肥，脉细，气少者死。形瘦脉大气多者死。心促肢冷者死。手孔生灰者死。背脊骨肿痛者死。形肥食少为痰，肥人摸之如絮，为无气者死。形瘦食多为火，瘦人肉干着骨者死。

上一页：舌苔部
下一页：胸部


胸部 《医门补要》

胸部

胸前未胀痛者，邪在表。胸胀满者，邪在半表半里。既下后，下部痛甚者防结胸。胸胀气急，大小便不通者死。心畏惧，胸前红甚者死。

上一页：身部
下一页：腹部


腹部 《医门补要》

腹部

小腹未硬痛者，邪在表。小腹硬痛者，邪入里。小腹绕脐硬痛，小便短缩者，燥屎。小腹痛，脉沉迟者阴寒，当温之。腹胀大小便闭者死。腹胀闭，不得气息者死。腹胀时减，而痛绵绵者，里症未实，大便通为虚。内外无寒者，为阳实热利，大便闭为实。内外无热者，为阴结便闭。小腹硬痛，小便自利，大便黑者，蓄血，小腹胀痛，大便如常，小便不利者，溺涩。

小便红为热，浅红淡黄者阴虚。小便白为寒。浑白如米泔者为湿热。腹胀气少者死。腹胀而泻，脉大者死。腹胀而鸣，肢冷而泻，发热形瘦，脉大者死。腹胀干呕烦热，大小便闭，脉沉细者死。吐血腹胀，脉疾者死。气喘大小便闭者死。浮肿喘气，脉细者死。泻利气喘者死。

泻利，发热脉大者死。溺多心烦者死。脐肿反出者死。阴囊龟头皆肿者死。内热喉干，溺多心烦者死。泄泻不止者死。

上一页：胸部
下一页：手足部


手足部 《医门补要》

手足部

手大指在外（男顺女逆），手大指内握（女顺男逆），手热足冷，头痛发热者，挟阴症。手热足冷，汗多妄言者，暑湿病。手冷足热者，阴虚阳弱。数手指者死。两手撮空者死。指甲白者死。手足指甲内肉黑者死。指爪枯毛折者死。足 肿，两膝肿如斗者死。足 肿，头重作吐者死。手足抽搐，目上视，身反向后者虚风。额上及手足冷者阴症。不能久立，行则掉动者骨败。膝难伸动，行则曲附者筋败。循衣摸床者死。抽衣撮空者死。惊骇筋束者死。循衣缝谵语者死。

上一页：腹部
下一页：死诊


死诊 《医门补要》

死诊

须发焦枯善怒者死。眉与发竖起者死。发直如妆者死。汗出发润气喘者死。汗出如油者死。汗出如珠不流者死。冷汗发黄者死。大肉尽脱者死。大躁欲入水者死。吐血不止者死。咳不止，吐白沫者死。咳嗽挟便血者死。呕逆不止者死。气少不语者死。善忘善悲者死。善惊妄言者死。或静或乱者死。起坐不定者死。神明失守，声哑者死。神昏妄语者死。热病可治。中风发直吐沫喷药者死。鼻衄不止，脉大者死。气喘脉疾者死，寒热往来妄言者死。热病脉静者死。如死尸臭者死。背人面饮食者死。阴脱者目盲，阳脱者见鬼。

上一页：手足部
下一页：五色诊


五色诊 《医门补要》

五色诊

面赤色，与黄色者风热。赤如坏血与赭色者死。黄如土色曾枳实者死，青黑色，与白色者，阴寒与痛。青如草滋与蓝色者死。白如枯骨黑如烟煤与地苍者死。骨与盐色者死。

黑色甚者，麻痹拘挛。淡黑色者寒水。淡白色者失血。淡黄色者虚病。颊赤色者虚劳。新病受邪未久，脉变色不变。久病邪已深，色变脉不变。新病正能受邪，色脉俱不变。久病正不胜邪，色脉俱变。色深者内病，色暗者久病与重病。色浅者外病。色亮者新病与轻病。色如云散者，病将愈。或色红，或色白，脉浮气怯者，心中羞愧。

上一页：死诊
下一页：五行病诊


五行病诊 《医门补要》

五行病诊

心病面黑，壬癸日死。肝病面白，庚辛日死。脾病唇青，甲乙日死，肺病颧赤面肿，丙丁日死，肾病唇黄面肿，戊己日死。

上一页：五色诊
下一页：五脏见症


五脏见症 《医门补要》

五脏见症

心病色红舌赤。舌深赤，干卷者实邪。浅红润短者，正气虚。实则口干心烦，喜笑胸痛，健忘惊悸，脐有动气，发狂昏冒。虚则好悲，手心热。

肝病面青。实则抽搐转筋，胁痛耳聋，疝瘕便闭，淋浊善怒。虚则目KT KT 无所见，如有人将捕之惊。

脾病面黄。实则身重，腹胀便闭，善噫。虚则善思，肠鸣泄利，嗜卧怠倦，骨节痛食少。

肺病面白，实则胸痹胁痛，善嚏悲愁。虚则喘咳恶寒，气少不能接。

肾病面黑，耳黑。实则善恐，善欠气逆，胫冷，喘不得卧，二便不利，小腹胀痛泄泻，脐下气动水蓄，背与骨节痛。虚则心空如饥。

上一页：五行病诊
下一页：五脏绝症


五脏绝症 《医门补要》

五脏绝症

心绝面赤肩垂，目直视，目回视，掌肿无纹，乱语热闷，口张，一日死。

肝绝面青肿，舌卷囊缩，目视不见人，汗出如雨，好伏眠，四肢无力，泣不止，抽搐眼合，八日死。

脾绝面黄肿，头胀口冷，腹热脐跗肿，泄利无度，污衣不觉，唇反肉粗，手撒，十一日死。

肺绝面白，口张气直出不收，皮热爪枯，声如鼾，三日死。

肾绝面黑目黄，齿枯发焦，汗不止，腰折齿痛，骨肉相离，目盲遗尿，四日死。

上一页：五脏见症
下一页：六腑绝症


六腑绝症 《医门补要》

六腑绝症

胆绝眉垂，七日死。胃绝腰重脊痛，难反复，五日死。小肠绝，发直如麻，汗出不止，六日死。大肠绝，泄利无度，利止则死。筋绝，手足指甲青，或脱落，呼骂不休，九日死。骨绝腰痛难转，齿落，脉浮无根，十日死。肉绝，舌肿脚肿，身重，大便赤，尿血，六日死。

上一页：五脏绝症
下一页：看法


看法 《医门补要》

看法

口鼻之气粗，疾出疾入者，外感，邪有余。口鼻之气微，徐出徐入者，内伤，正气虚。发热静默默者，邪在表。发热动躁，谵语者，邪已入里。向里睡者阴症。向外睡者阳症。仰卧及伸脚者，热症。覆卧及蜷脚者，寒症。全覆衣被不露手足者，非恶寒，即表症及阴寒。揭去衣被，扬手露足者，非发热，即邪已入腑，或形逸心劳，或形劳心苦，或郁闷伤中，或病脱后皆耗营气，名为脱营，或先富后贫，忧愁内结，精神丧失，名为失精。

暴喜伤气，暴怒伤血。

上一页：六腑绝症
下一页：闻声


闻声 《医门补要》

闻声

新病小病声不变。久病大病声乃变。寒病无声。热病多语。出言懒怯，先轻后重者，虚症，出言雄壮，先重后轻者，外感邪盛。哼声蹙眉者，头痛。哼声不能行立者，腰脚痛。叫喊用手摸心者，脘痛。摇头用手托腮者，唇齿痛。言迟者风。言急者火。声重鼻塞者伤风。

声如从瓮中出者，中湿。声哑不出而咳者，水寒伤肺。声如破而咳者，外寒里热。言而弱，终日乃复言者，气虚。衣被不覆，言语善恶，不避亲疏者，神明乱。言语迟懒者内伤。气少不足以息者气虚。气喘烦躁谵语者实邪。连声者精气竭。忽然声哑喉痛，不肿红，不发热，二便清利者，阴寒。语声细小而长者，头中痛。语声喑喑不透者，心胸病。语声寂寂喜呼者，骨节痛。声如拽锯者死。失音不能言者死。声哑不出，冷厥不回，二便不通者死。病在上焦者吸促。病在下焦者吸迟。病在中焦者，吸数，当下之，虚者死。喘息不止者死。呼吸动摇者死。张口气短呼息者肺痿。呼息引胸中气上者，咳嗽。行迟者腰脚痛。叹气者闷气。扭身者腰痛。声哑形瘦，喉有肺花疮者，劳病死。声哑者血败，久病危。暴哑声者，风痰伏火，或暴怒叫喊。坐而气促者，哮喘痰火，久病危。中年人声浊者痰火。独言独语者，思虑伤神。气促喘急不足以息者，虚极。平时无寒热，气短不足以息者痰火。

上一页：看法
下一页：辨症


辨症 《医门补要》

辨症

胃病喜冷冻饮料。胃热者口烂，心空如饥。胃寒者肢冷，腹胀而病。

肠病喜热饮。肠热者，溺黄加粥。肠寒者，溺白便泻肠鸣。从面先肿者，阳水。从足先肿者，阴水。若手肿至腕，足肿至跗，面肿至颈，皆气虚不还，死症。

食多气少，非胃火，即病新愈。食少气多，非胃虚，即气逆。虚热喜热饮。实热喜冷冻饮料。

虚寒喜冷冻饮料。实寒喜热饮，人左乳下，为胃之大络，名虚里穴，以验宗气，若微动者，宗气虚，不动者死。

上一页：闻声
下一页：问因


问因 《医门补要》

问因

先问何等人？或男或女或老或幼，或婢外家童仆，或室女寡妇。次问得病之日，受病之因。

饮食何如？大小便何如？曾服何药？日间何如？夜寐何如？胸膈闷胀否？问之不答，必耳聋。再问其左右，平日如何？不然是病久，或伤汗下致聋。问而懒答或点头，皆虚。昏愦不识人，非暴厥，即久病，如女人多气结。妇人先问月经如何？寡妇、室女、尼姑，气血凝滞，两尺脉多滑，不可误断为胎。腹胀疼问新久，问喜食何味何物？或荤，或素，或茶，或酒。喜酸肝虚，喜甜脾弱。头身臂足作痛，问曾生恶疮否？曾服何药否？

上一页：辨症
下一页：孕妇生死


孕妇生死 《医门补要》

孕妇生死

面赤，舌下脉青，舌反，身冷者，母活子死。面青，舌下脉赤者，母死子活。面与舌下脉皆青，或皆白，吐沫者，母子皆死。面黄黑，舌干短者，急刺之，十中救二。舌色润则安，舌色败则死。欲产之脉，沉细而滑。弦紧者生，沉涩者死。浮大者难产。临产，左中指中节脉跳动产男，右中指中节脉跳动产女。

上一页：问因
下一页：诊暴病绝脉


诊暴病绝脉 《医门补要》

诊暴病绝脉

脉两动一止者，四日死。三四动一止者，六日死。五动一止者，八日死。脉不往来者死。

脉伏绝者死。脉或迟或数者死。脉变反关者，半年死。

上一页：孕妇生死
下一页：五实


五实 《医门补要》

五实

脉大，发热，腹胀，大小便闭，昏蒙，五实死。

上一页：诊暴病绝脉
下一页：五虚


五虚 《医门补要》

五虚

脉虚恶寒，气弱，大小便泻利，饮食不入，五虚死。

上一页：五实
下一页：十年干化气图


十年干化气图 《医门补要》

十年干化气图

十年干化气图（图缺）

逐年司天，客气加于在泉，主气，每气管六十日零八十七刻半，克泄主气者祸，生比主气者福。

上一页：五虚
下一页：逐年主运图


逐年主运图 《医门补要》

逐年主运图

逐年主运图（图缺）

每运各主七十五日零五刻。

大寒 立春 雨水 惊蛰 春分 清明 谷雨 立夏 小满 芒种 夏至 小暑 大暑立秋 处暑 白露 秋分 寒露 霜降 立冬 小雪 大雪 冬至 小寒

上一页：十年干化气图
下一页：逐年客运图


逐年客运图 《医门补要》

逐年客运图

逐年客运图（图缺）

前哲未肯将运气全图轻泄者，恐人未必深信。愚不揣谫陋，和盘托出，以公同志者，果能熟玩各图，每到各月节气，逐一参详，即可预知所发何病居多，欲求性命之学人所不可废也。幸毋忽诸。

上一页：逐年主运图
下一页：推司天五运十年干客气法


推司天五运十年干客气法 《医门补要》

推司天五运十年干客气法

以甲子年为例，如甲己化土，初客气，即土也。土生金，二客气金也。金生水，三客气水也。水生木，四客气木也。木生火，五客气火也。余仿此。

上一页：逐年客运图
下一页：十年干化气主病


十年干化气主病 《医门补要》

十年干化气主病

化气少阴君火，主病疮疡，寒热惊惑，谵语悲哀，鼻衄。

化气太阴湿土，主病痞格，中满霍乱， 肿积饮。

化气少阳相火，主病疮疡，惊躁呕嚏，蒙昧喉痹，耳鸣暴泻，抽搐暴死。

化气阳明燥金，主病浮虚，鼻流清涕，尻股膝足皆病，胁痛鼻嚏。

化气太阳寒水，主病骨节不利，腰痛盗汗，项强遗泄。

化气厥阴风木，主病胁痛吐泻，肛坠筋急，筋软。

上一页：推司天五运十年干客气法
下一页：逐年主运主病


逐年主运主病 《医门补要》

逐年主运主病

主运木被金克，主病善怒，眩冒巅疾，胁痛吐甚。

主运火被水克，主病胸胁痛，肩背臂痛，骨痛皮肤疼。

主运土被木克，主病善搐，四肢不举，肉缩胸满，食少腹痛，肠鸣便泻，足痛。

主运金被火克，主病喘咳，肩背尻股膝 皆病，吐血。

主运水被土克，主病腹满肠鸣，便泻食不化，妄冒。

上一页：十年干化气主病
下一页：逐年客运主病


逐年客运主病 《医门补要》

逐年客运主病

客运木气所克，脾土受病，泄泻身重，烦躁肠鸣腹胀。

客运火气所克，肺金受病，疟疾，少气咳喘，吐血便血便泻，喉燥耳聋。

客运土气所克，肾水受病，腹痛身重，足冷烦躁。

客运金气所克，肝木受病，胁痛胸痛腹疼，目病耳聋，身重烦躁。

客运水气所克，心火受病，喘咳盗汗，心烦，厥冷昏乱心痛，腹肿胫肿。

上一页：逐年主运主病
下一页：子午二年六气主客图


子午二年六气主客图 《医门补要》

子午二年六气主客图

子午二年六气主客图（图缺）

少阴君火司天，阳明燥金在泉。

上一页：逐年客运主病
下一页：丑未二年六气主客图


丑未二年六气主客图 《医门补要》

丑未二年六气主客图

丑未二年六气主客图（图缺）

太阴湿土司天，太阳寒水在泉。

上一页：子午二年六气主客图
下一页：寅申二年六气主客图


寅申二年六气主客图 《医门补要》

寅申二年六气主客图

寅申二年六气主客图（图缺）

少阳相火司天，厥阴风木在泉。

上一页：丑未二年六气主客图
下一页：卯酉二年六气主客图


卯酉二年六气主客图 《医门补要》

卯酉二年六气主客图

卯酉二年六气主客图（图缺）

阳明燥金司天，少阴君火在泉。

上一页：寅申二年六气主客图
下一页：辰戌二年六气主客图


辰戌二年六气主客图 《医门补要》

辰戌二年六气主客图

辰戌二年六气主客图（图缺）

太阳寒水司天，太阴湿土在泉。

上一页：卯酉二年六气主客图
下一页：巳亥二年六气主客图


巳亥二年六气主客图 《医门补要》

巳亥二年六气主客图

巳亥二年六气主客图（图缺）

厥阴风木司天，少阳相火在泉。

子午二年少阴君火司天，主病胸烦，喉干胁痛，皮肤痛，喘咳失血便血，疮疡 肿心痛腹满，肩背臂目痛，肺胀嚏呕。阳明燥金在泉，主病善呕，心胁痛，喉干，足外热。

丑未二年太阴湿土司天，主病骨痛，痹症， 肿，腰脊头项皆痛，头眩便难，饥不欲食，咳血，心如悬。太阳寒水在泉，主病疝引心痛，失血喉痛，颔肿。

寅申二年少阳相火司天，主病头痛，疟疾，皮肤痛，水肿疮疡，咳血心烦，下痢胸热，鼻衄，鼻流清涕。厥阴风木在泉，主病伤风，胁胀心痛，喉肿腹胀，善噫身重，多屁。

卯酉二年阳明燥金司天，主病疟疾，腹痛腹鸣，腹痛便泻，心疼喉干，腰痛 疝，目疮疡。少阴君火在泉，主病气喘，腹鸣，皮肤痛，目下肿，目瞑齿痛，腹痛，腹肿，疟疾。

辰戌二年太阳寒水司天，主病善悲，疮疡心痛，失血鼻衄，便血眩仆，善噫喉干，胸腹满，肘挛腋肿。太阴湿土在泉，主病饮积心痛，耳聋喉肿，喉痹，便血，溺闭，腹肿痛，头痛，腰膝痛难动，足肚痹。

巳亥二年厥阴风木司天，主病脘痛，喉肿舌强腹胀，便泻，成瘕。少阳相火在泉，痢疾，腹痛，溺血。

上一页：辰戌二年六气主客图
下一页：五运六气述


五运六气述 《医门补要》

五运六气述

每年有化气，又有五主运，复有五客运，加以司天，又加以在泉，更有六气之主气，六气之客气，七者会聚于一时，总以客气所克者受邪，若客气是木，即脾生病也。余仿此。

岁运与司天，相会合为天符，如木运之岁，又遇厥阴风木司天，火运之岁，又遇少阳相火司天，乃奉天行令，谓之热法，故中其病者，危而速也。

岁运与年支相会值，为岁会，如木运逢寅卯年支，火运逢巳午年支，乃平气，而主

一年，譬方伯之行令，故中其病者，徐而持久也。

岁运与司天及年支三者会合。如火运之岁，遇少阴君火司天，又遇年支是午，即戊午年也。土运之岁，遇太阴湿土司天，又遇年支是丑未，即己丑己未年也。如金运之岁，遇阳明燥金司天，又遇年支是酉，即乙酉年也。乃为天符岁会。

又为太乙天符，又为贵人。偏胜之时，故中此偏胜之邪者，暴而死也。又有值其日，而中其邪，戊子日为天符，戊午日即为太乙也。

上一页：巳亥二年六气主客图
下一页：切脉捷诀


切脉捷诀 《医门补要》

切脉捷诀

（人之鼻气一出一入为息，切脉时数之，即能辨脉）

脉浮轻按可得，浮而旺大为洪，洪而有力为实，浮大迟软为虚，虚大散漫为散，浮大而软为芤。直硬为弦，浮而弦芤为革。小软如丝为细，浮细为软，细软如无为微。沉脉重按始得，沉而弦硬为牢，沉至着骨为伏，沉细为弱。一息三至为迟，迟细为涩，迟而

一止为结，一息四至为缓。一息六至为数，数而流动为滑，数而弦硬为紧，数而乱转为动，数而一止为促，促而一止为代。一息七至为疾。过于本位为长，不及本位为短。宽阔为大，细狭为小。

上一页：五运六气述
下一页：脉象主病


脉象主病 《医门补要》

脉象主病

浮 寸风头痛，痰聚在胸，关主胃弱，尺浮二便，不得相通。

浮脉表病，有力为风，无力血虚，浮迟表寒，浮数风热。

浮紧风寒，浮缓风湿，浮虚伤暑，浮芤失血，浮洪虚火。

浮微痨症，浮濡阴虚，浮散虚极，浮弦痰食，浮滑痰热。

浮细气虚，浮涩血弱。

沉 寸痰在胸，关冷脘痛，尺沉腰痛，遗浊泻利。

沉脉里病，主寒主积，有力痰食，无力气郁，沉迟虚寒。

沉数伏热，沉紧冷痛，沉缓水蓄，沉牢痼冷，沉实热极。

沉弱阳虚，沉细湿痹，沉弦饮痛，沉滑宿食，沉伏吐利，阴毒积聚，沉涩血结，沉主骨。

迟 寸寒上焦，关胃冷痛，尺腰脚病，七疝便泻。

迟主脏病，有力冷痛，无力虚寒，迟涩血少，迟缓寒湿，迟滑胀满，浮迟表寒，沉迟里寒，冷积 瘕。

数 寸喉嘴病，咳嗽失红，关肝胃火，尺数阴虚。

数脉腑病，主吐主狂，有力实热，无力虚疮，浮数表热，沉数里热，虚数肺痿，右寸数实肺痈。

滑 寸痰呕吐，吞酸咳嗽，关滑宿食，肝脾经热。（尺中淋浊，便泻利疾。）

滑主痰食，上为吐逆，下为蓄血，浮滑风痰，沉滑食痰。

滑数痰火，滑短宿食，滑大阴痛，滑散瘫痪，血旺脉滑。

涩 寸涩心虚，又为胸痛，关中胁胀，尺伤精血，淋浊便红。

涩主血少，或伤寒湿，涩大实热，涩弱虚火，气旺脉涩，反胃结肠，自汗厥逆，亡阳寒湿，女人育孕胎伤，无孕血败。

虚 寸虚血亏，关中腹胀，尺伤精血，骨蒸痿痹。

脉虚血虚，气虚病弱，自汗怔忡，阴虚发热，惊悸伤暑，久病脉虚者死。

实 寸面风热，喉痛气填，关中胸闷，尺实腰痛，大便不通，实紧寒结，实滑痰凝，脉实血实，水谷为病，郁火发狂，谵语频吐，阳毒伤食，粪结气痛。

长 胃经热重，阳毒癫痫。长脉属肝，宜于春。

长则气旺，浮长疯痫。

短 寸短头痛，关伤酒食，尺短腰痛。

短脉属肺宜于秋。

短主气痛，沉短宿食。

洪 寸洪失血，关中肝火，胃虚脘痛，尺部肾损。

洪主阴虚，下痢失血，胀满反胃，脉洪形瘦，多气者死。若久咳者忌之。

微 寸微气急，又主心惊，关中腹胀，尺损精血。

浮微恶寒，沉微发热，男微虚损，女微崩带。

紧 左寸紧伤冷，右寸紧伤食，关心腹痛，尺疝奔豚。

紧主冷痛，浮紧表寒，沉紧里寒，紧数鬼祟，喘咳疯痫，中恶浮紧，咳嗽沉紧皆死。

缓 寸缓风邪，关中胃弱，尺主便泻，痿痹风秘。

浮缓为风，沉缓为湿，缓大风虚，缓细湿痹，缓弱气损，缓涩血伤，缓滑湿痰，血虚气旺。

芤 寸芤血瘀，关肠胃痈，尺主便血，赤淋崩漏。

久病脉芤者生，新病脉芤者死。

弦 寸弦头痛，胸膈有痰，左弦 瘕，右心腹痛，尺主七疝，手足拘挛。

浮弦头痛，沉弦腹痛，弦数多热，弦迟多寒，弦大主虚。

弦细拘急，单弦饮痛，双弦寒痼，痰饮疟疾，脉弦不食者，为木克土，不治。

革 女人半产崩漏，男子阴脾梦遗。

牢 心腹寒痛，疝气 瘕，失血脉浮大者死。

濡（读软） 寸濡自汗，又主气虚，关中气损，尺伤精血，骨蒸受湿。

寸弱气虚，关中胃弱，尺主阴虚。

弱 弱主气虚，恶寒发热，筋骨萎弱，惊悸自汗，弱主筋。

散 左散怔忡，右知自汗，左关痰饮，右主足肿，尺多死象。

细 寸细呕吐，关中腹胀，尺部遗精，便泻虚冷。

细为气血皆衰，湿伤腰肾，忧劳过度吐衄，脉沉细者生。

伏 寸伏食滞，关知腹痛，尺主疝气。

霍乱频吐，宿食老痰，脉伏因火邪内郁，阳极似阴，必大汗而解，夹阴伤寒，先内有伏寒，又外感寒，阴盛格阳，肢冷脉伏，须投姜附。

动 便泻拘挛，腹痛惊悸，女人带漏，男子遗精。

浮动盗汗，沉动发热。

促 阳旺脉促，促为气郁，喘咳痰积，发狂斑点，肺痈热毒。

结 阴旺脉结，气血两凝，痈肿疝瘕，老痰久停。

代 代脉气衰，疮疽脓血，呕吐腹痛，下利霍乱，跌打闷绝，女胎三月。

上一页：切脉捷诀
下一页：脉象吉凶


脉象吉凶 《医门补要》

脉象吉凶

中风之病，脉喜浮迟，硬大疾实，其凶可知。伤寒热病，脉喜浮洪，沉细弦涩，症反必凶。汗后脉静，身凉自安。汗后脉疾，热病难痊。脉阳症阴，命必多殆。阴症阳脉，虽困无害。劳倦内伤，右关虚弱。汗出脉疾，死症可必，疟脉多弦，弦数者热，弦迟者寒，代散则死。泄泻痢疾，沉细缓滑，弦实浮数，发热则卒。呕吐反胃，浮滑者昌，弦数细涩，结肠者亡。霍乱之症，代脉勿讶，洪滑是顺，细涩可嗟。咳脉多浮，浮滑者生，弦疾沉涩，伏大者殂。喘急气逆，浮滑者顺，沉涩疾大，肢寒逆症。火旺之症，洪数为宜，细数无神，魂魄欲离。骨蒸发热，洪数为虚，热而涩细，必殒其躯。痨病诸虚，浮细虚大，沉涩弦数，其死可必。失血脉芤，缓细却宜，数实弦疾，此症堪忧。蓄血之病，牢大可医，沉涩而细，速愈者稀。三消之脉，数大者生，短涩细散，到手生惊。小便淋闭，鼻色现黄，实大可疗，涩细乃亡。遗精白浊，迟细易治，浮虚疾大，危期恐至。大便不通，疾散者凶。心腹之痛，细迟速愈，浮大弦疾，必是延久。疝为肝病，脉必弦疾，弦牢者生，弱疾者死。黄胆湿热，洪数为宜，细涩口渴，便利难医。胀肿痞满，浮大弦实，沉细而虚，岐黄无术。积聚 瘕，脏腑分治，实大可生，沉细难愈。狂癫之症，浮洪不妨，沉细弦实，必见凶殃。头痛浮弦，短涩难治，汗脉细迟，紧数者死。昏厥肢冷，沉弱可畏。郁闷之脉，数滑相当，沉牢弦涩，此病多亡。痉脉弦紧，角弓反张，沉伏而细，病必丧亡。筋脉拘急，浮弱者生，弦实疾大，必然病增。中毒腹胀，细紧无妨，浮大如何，命乃危亡。鬼祟之脉，或大或小，细紧何忧，浮大可愁。痈疽未溃，脉宜洪大，及其已溃，短散有害。肺痈数实，肺痿数弱。面白无神，脉宜短涩。浮大相逢，气血损失。肠痈实热，滑数主吉，沉细无根，其死可测，妇人之脉，细涩难产，浮弱血虚，沉迟经闭，滑疾怀胎，欲产沉散，新产宜缓，弦实必凶。血崩虚迟，数大者危。带下浮弦，疾实者死。心绝之脉，硬疾而牢，一日可忧。肝绝之脉，硬疾而弦，八日而亡。脾绝之脉，虚疾而散，四日难留。肺绝之脉，短涩而散，三日而没。肾绝之脉，硬疾而散，四日莫挽。其有过期者，能食故也。

上一页：脉象主病
下一页：六脉配节气预知病诀


六脉配节气预知病诀 《医门补要》

六脉配节气预知病诀

六脉配节气预知病诀图（图缺）

脉得独（大、小）、独（浮、沉），独（长、短）则病，如左关脉弦大，知惊蛰后有风热之病。盖弦主风，而大主热也。如右尺脉缓大，知芒种后有湿热之病。盖缓主湿，而大主热也。久病之人，有寸脉缓，余部滞知，立冬后愈。

上一页：脉象吉凶
下一页：脉受克死期


脉受克死期 《医门补要》

脉受克死期

心脉洪大，肝脉濡弱，肺脉浮毛，肾脉沉滑。若二月宜得濡弱肝脉，反得浮毛肺脉，至秋应死，金来克木，秋令金旺故也。

上一页：六脉配节气预知病诀


说明

欢迎浏览“《医门补要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《医门补要》”手册】