弁言 《归砚录》

弁言

吾族系出安化，籍隶盐官。十四世祖迁于海盐之水北，十九世祖复归于原籍之旧仓。乾隆间，曾王父遭海溢之患，携吾祖吾父侨居钱塘。嗣为吾父娶于杭，生余昆季六人，而殇其三，故虽行四而字孟英。尝忆吾父之归葬曾王父暨大父也，谓先世邱垄所在，意将挈家回籍而未逮。道光纪元，府君遽捐馆舍，时余甫十四，童昏无知。

家无担石储，衣食于奔走有年，不获时省祖墓，罪戾实深，而敝庐数椽，地土数亩，亦遂悉为人 。是以先府君之葬，势难归 祖茔。因循重载，吾母命卜地仁和之皋亭山，以为海昌便道，子孙易于祭扫，余敬谨恪遵。先孺人弃养，即合葬焉。迨癸丑春，金陵失守，杭城迁徙者纷如。窃谓吾侪藉砚田以糊其口，家无长物，辛丑之警，有老母在，尚不作避地计，况今日乎！第省会食物皆昂，既非寒士之所宜居，而婚嫁从华，向平之愿亦不易了，倘风鹤稍平，可不继志以归籍耶？余虽未有子，而女已多，从子亦数辈，必乘其年尚幼稚，俾乡居以习于俭约，斯谓遗之以安。然族已久疏，怅难如愿。先是有嘉兴谢君再华者，端人也。家于杭之保佑坊，以白手致小康。甲辰春，余谓其地将有郁攸灾，嘱其移居，从之。及秋而不幸余言偶中。谢以获免感于心，至是曲为余筹之。久之，引一人来曰∶此管君芝山也，与我为垂髫交，醇谨朴诚，一乡称之。世居海昌北乡之 溪，地既幽僻，俗亦淳良，小有市廛，颇堪栖隐，距海较远，水患无虞。子欲归故乡，盍与结邻乎？余闻之慰甚，遂与订交。既而偕弟季杰，舟往访。至其地，如渔人之入桃源，且有朱姓旷宅，愿我赁，心益喜。返杭告庙而卜之吉，季杰复谋诸赵君笛楼，得壬占曰∶利久居，宜子孙。而会垣僦居之屋适易主，爰诹吉携眷往家焉。时咸丰五年乙卯冬十月中浣三日也。回思先府君以四十九岁弃诸孤，余昨岁之病，几如汤睢阳与父同寿。然而一事无成，虚延人世，霜侵两鬓，余年几何。赖良友启余，得以勉承遗志。谢君之德，曷敢以忘！而机缘相凑，殆亦先人之灵有以默相欤？设谓无田可归，必待买山有资，则岁不我与。 此志而弗能偿者，举目皆是也。余窃悲之。乃余自失怙后，即携一砚以泛于江、浮于海，荏苒三十余年，仅载一砚以归籍，人皆患之，而余载砚时游，亦足以行吾之痴，而乐吾余年，他非所知也。游时偶有所录，渐积成卷，题曰《归砚》。盖虽以砚游，而游为归之计，归乃游之本也。因识其归之所以于简端，以为序，并示我后人。

咸丰丁巳冬十一月下浣安化后人南渡第二十七世半痴王士雄书于吴门归棹

下一页：序
原始资料来源互联网，中医世家网站整理。


序 《归砚录》

序

盖闻天定胜人，人定亦能胜天。医相皆能挽造化之权，故先哲有“不为良相则为良医”之语也，迨世风日下，医道日衰，良者罕见矣。王公孟英，博雅君子也。储八斗之才，富五车之学，而尤长于医，疗疾之神，人莫能测。

着有医学丛书十六种，阐明至理，井井指陈。其医案十四卷，治法益昭，发前人之未发，悟前人所未悟，上追《灵》、《素》，下纂诸家，抉其奥以显其幽，存其纯而纠其缪，道明世俗之风，说尽暗昧之弊，分混淆，别邪异，千古流弊，一旦而消，万世蔽蒙，一朝而破，功盖前贤，学垂后世，证无巨细，恻隐常存，卓识敦行，诚人所不能及也。往岁归隐海昌，惜兰女辈，未能负笈以从，而钦佩之心，不能自已。兹先生草《归砚录》以明志，因不揣谫陋而为之序。

时丙辰三月中浣仁和彭兰媛敬撰

上一页：弁言
下一页：题词


题词 《归砚录》

题词

挥手湖山意洒然，卜居林野爱幽偏。济时有道同良相，涉世无机是散仙。重庆渊源宏旧绪，存仁着述富新编。

相逢路较前时近，易棹王猷雪夜船。

丙辰春仲秀水愚弟曹大经海槎

喜从桑梓话樵渔，境僻溪环好结庐。非有闲情耽水石，每寻佳趣到琴书。折肱道契孙思邈，苦口言符陆敬舆。

不尽忧时怀古意，且开小圃灌春蔬。

仁心古谊继忠州，千顷波涛一叶舟。书可活人常小试，才堪医国切先忧。艾溪老宿牵离绪，秀水耆英慨旧游。

惆怅生平师友谊，灵根天爵要交修。

世态模棱静里参，有时扪虱纵清谈。《灵兰》独悟能砭俗，甘蔗旁生祝梦男。把卷闲宜窗卧北，着书名若斗垂南。会当一遂缁衣好，一棹双桥益访三。

几岁疮痍未息兵，桃源小隐谢浮名。高文纵笔千言当，妙语挥犀四座倾。世外神仙留橘井，山中风味足 羹。

一编自有千秋业，不独归来砚可耕。

丁巳长夏宜春晚生袁凤桐敬民

回溯神交两载余，获亲光霁快何如！名山着述穷元奥，济世襟期藉发摅。妻子一廛甘小隐，丹黄四壁爱吾庐。

新编借富规时意，许我先窥未见书。

戊午仲夏同邑教弟周在思二郊

曲水回环一碧流， 溪地僻乐清幽。居非近市耽歌啸，家有藏书供校雠。良相救时同妙手，奇方获解豁双眸。

先生此道肱三折，苦口言如药石投。

高旷襟期志气恬，不贪为宝励鸡廉。功深著作琳琅富，学究岐黄岁月淹。种杏成林追董奉，抚松归隐似陶潜。

孱躯一再叨仁术，黍谷回春勿药占。

戊午新秋归安女史章华征

生不为相当为医，一扫寰宇之疮痍。吸水直须穷上池，洞烛 结如燃犀。真宰上诉阊阖披，乃许司命侔神祗。

我观毒药供医师，十失三四犹次之，食不制兮事不稽，无怪使我生狐疑。吁嗟乎！富贵溺心鼎炉欹，功利夺人龙虎飞，群魔欹正艰且危，乾坤不交坎离暌。世事如云类若斯，灵丹一粒珍刀圭。王君抱砚归 溪，布衣蔬食甘掩扉，着书索隐探渊微，世人未见惊新奇。天鸡HT 旦醒梦迷，名山一席传者谁！

己未春仲仁和赵梦龄菊斋氏

先生自是人中龙，二十八宿罗心胸。岐黄术欲追上古，卢医扁鹊将无同！偶然著作《归砚》编，阐扬至理开蚕丛。笑他世上争名客，蕉鹿繁华驹过隙。恬淡真如张季鹰，逍遥直似陶彭泽。转瞬沧桑事可悲，吴山看遍劫灰飞。申屠卓识先归隐，早向 溪掩竹扉。辋川庄好春风静，扁舟似入桃源境。屋后时闻 乃声，门前且看桑榆景。

避乱重来访旧游，依然把酒话田畴。当年曾起膏肓疾，回首而今已十秋。受恩深愧酬无力，坎HT 愁常泪沾臆。往事凄凉不忍谈，故园今已生荆棘。何日三吴息战争，与君相约结比邻。砚田同作归耕计，对榻西窗论道经。

庚申孟夏仁和世侄胡耀曾荣甫

溪深处结茅庐，遍地疮痍孰疗除？惟此石交堪与共，归来且着活人书。

遁世逍遥寄睡乡，回春妙手擅岐黄。编成小录千秋业，重庆遗书合瓣香。

把卷蓬窗动旅怀，申江一棹与君偕。思归已是无家客，凄绝当年赐砚斋。

同治元年仲夏钱塘后学戴穗孙

上一页：序
下一页：跋


跋 《归砚录》

跋

是书镌于杭，托徐君亚枝校雠。庚申春，刻甫竣而杭垣失守。迨援兵来，贼遁去，杭人虑其复至，率迁避，承胡子荣甫挈版畀余，顾僻乡无攻木之工，迄未修校。辛酉秋，海昌日蹙，余携以栖于濮院，改字梦隐。迨季冬，杭垣复陷，海昌亦溃，余不能归。今夏更携以至沪。有元和金君 斋者，读余书有年，亦窜难在此，适霍乱大行，市医罔措， 斋遍搜坊间《霍乱论》，大声疾呼以告人曰∶指南在是，毋走歧途！因而救全者不少。且尝于乙巳年，辑《转筋证治》一书于姑苏，书中多采刍荛，惜版已毁，余亦未之知也。 斋与仁和周鹤庭茂才同寓，始知余在沪。六月十九日，遂来订交。善气迎人，使我如坐春风中。序齿长余两岁，乃殷殷然必欲执贽门下，余何敢当！而谦光下济，益可见其虚心好学之不可及矣。既而余有瀛洲之游，爰以此版托其修校。比返申，业已蒇事。

余方快遇心交于萍寄之时，将出诸稿以质正之，并欲重订《霍乱论》，以补前刻之未备。讵八月二十八日乙夜陡患霍乱，诘朝吴县华君丽云速余往视，已形脉两脱，音嗄汗淋，亟授参、苓，莫从挽救。呜呼！余不觉涕下之如雨也。回忆亚枝于申春闭城后，溘然而逝；荣甫于酉冬城陷后，未闻下落；赠言诸君如海槎、菊斋、二郊，并归道山；敬民孑身窜难来申，于六月十七日哭母身亡，年甫三十一，尤可伤也；彭、章两闺秀，亦已化去。是书之成，皆不及见。而余曩刻医书十种，版尚在杭，谅化劫灰。梦境如斯，能无感慨？且知己零落殆尽，更何从而析疑问难哉！因笔以识余痛。

同治元年八月梦隐又书于上海之随息居

上一页：题词
下一页：卷一


卷一 《归砚录》

卷一

窃思人赖饮食以生，而饮食之烹饪，必藉于水。水之于人，顾不重欤？夫水以流动为性，以润下为德，故水无不流，流则不腐，所谓“合千派而不竭，纳众流而不污”者也。惟杭、嘉、湖、苏、常数郡之水，独异于他处。以地势坦夷，水极平衍，自古称为“泽国”，而支河万派， 汊繁多，其大河之水既已平流，则 汊之间竟如止水。居其所者，饮于斯，食于斯，濯粪秽于斯。若暑月旱年，则热毒蕴蓄，为害尤烈。考鄱阳章氏《饮食辨》云∶止水藏垢纳污，饮之主多病。故此处居人，每患三疟，辄延绵不易愈，患而痈疡、香港脚者为尤多，始信章氏之言为不诬也。欲康济斯民者，当以凿井为急务焉。奈水乡之人，以河汲既便，遂相沿成习而不察其弊，故罕知凿井之利。苟知疡、疟、香港脚之甚于他处，而识其病源之在水，则救弊之策，曷可缓乎？况“凿井而饮”，古之训也，且可备旱。或曰吾乡为荷叶地，不宜于井。噫，是何言欤？所谓荷叶地者，以四面环水，形如荷叶也。凡属水乡，大都若是，不独吾乡尔也。至水乡凿井，及泉甚易。工省价廉，又何乐而不为耶？且闻每有湮塞之井，可见前人具有卓识，而后人废置为可叹也。若能随处掘浚，较凿尤易。惟宜冬令为之，夏令地中冷，恐不能深入也。井口宜小，庶免堕溺之虞。但囿于习者，难与谋始。敢望大雅君子，仁心为质，广为传说，身先开凿，俾人人共饮清泉而免疾病，则井养不穷，同享王明之福，其阴德曷可量哉！士雄尝以泰西凿井法附刊先曾祖《随笔》中。乙卯冬，挈眷回籍，居于 溪，复为此说以贻同志，奈为众议所格。丙辰夏秋亢旱，赤地千里，余复怂恿浚河，又格不行，而日汲几断。幸张君雪沂有方塘半亩，颇极渊深，农人欲购以戽田。张曰∶“吾将以此济一乡之饮者。”竟不售。余家亦赖之。

饮水思源，因撰楹帖一联以赠云∶“我泽如春，仁言利溥∶上善若水，世德流长”。其时余尝遵陆游禾，一路乡民，咸忧渴死。石水贵至百钱，大户水费日以千计，无井故耳。有心有力者，不可境过辄忘也。

章杏云先生《饮食辨》云∶凡米新者，香甘汁浓，养人为胜。试观作饧作酒，新者之力较浓，稍久则渐薄，岂非陈不及新之明验乎？本草言陈者良，是为病患言也。以新者力浓，恐贻食复之患耳。又极言炒米之弊，余皆韪之。盖米愈陈则愈劣，纳稼之时，但宜藏谷，随时碾食，则香味不减而滑。乃嘉兴等处不谙藏谷之法，刈获之后，即舂而入囤，用糠蒸 数月，米色变红，如陈仓之粟，名曰“冬舂米”，取其经久不蛀，亦杜远方贩运，以惯食此米者，不出二百里之外也。志乘未载，不知何人作俑，而土人习之，翻以白米为味淡不香，何异醉人视醒人为醉之颠倒耶？然米经蒸变，不但色香味全失，而汁枯性涩，是去其精华，徒存糟粕也。故煮粥不稠，造饧、酿酒皆不成，与炒米相去一间耳。余偶食之，即腹胀便闭，必啜淖糜粥数日以濡之始愈。此与武彝人蒸茶为红者，同一矫揉造作。今奸商更有造发急冬舂之法，旬余即成，随时可作。米极易败，尤不宜人。红茶亦各处效尤，遍行宇内，嗜痂者众。二者之弊，殆不可革，然知味者固自有人也。又按钱塘龙井茶，甲于天下。迩年土人以秋采者造为红茶，颇获浓利，故圣人有鲜能知味之叹。凡艺茶亦须肥壅，昔人谓专藉云雾以滋培，不待人力之灌溉者，皆未经目击之谈也。

茶能清神醒睡，止渴除烦，有解风热，凉肝胆，吐风痰，利头目，去油垢，肃肺胃之功。口不渴者，可以勿饮。红茶既经蒸 ，失其清涤之性，更易停饮。昔人夸之者未免过当，毁之者殊失其中。章杏翁至谓为灾星厄运之媒，亦矫枉而失实也。惟论姜茶治痢之弊，为发前人所未发。其辨云∶杨氏立此方，谓东坡治文潞公有效。夫苏、文二公诚名士、诚贵人，服药治病，不论资格。苟药饵不当，恐二竖无知，非势力所能压也。医书所列诸方，尝有某帝王、某卿相试验之说，皆是游方术士虚张声势，哄骗乡愚之法，可鄙可笑。且潞公偶然患病，偶然服药，正史既所不书，稗官亦复未载，后世之医，何自而知？乃杨氏言之，李氏信之，尤为不值一笑，即使果有其事，所患必是寒痢，治而愈者，得力于姜也。设为热痢，而欲藉茶之凉，制姜之势，岂非梦梦！乃今之愚俗，虽目不识丁者，无不知姜茶为治痢之方。迨至百用而百误，而犹圭臬奉之，抑不思至此乎？愚谓产后之生化汤，亦同此弊。惟洄溪有产后禁姜之论，且曰暑证忌姜，虽与芩、连同用，亦有大害。正与章辨暗合。彼诗文本画，俗眼不辨妍媸，专尚纱帽，已属鄙陋。医药亦尔，岂不更可哀哉！杏翁以谈笑而出之，其慨世深矣！

章氏云∶《论语》记圣人饮食，不曰必以姜食，亦不曰无姜不食，而曰不撒姜食。撒字从手，检而去之也。

盖指圣人作客而言。凡作客者，于主人所设，各随其便，不宜当食讲究烹调。《曲礼》曰∶毋絮羹，毋 醢。絮羹、 醢，是临食时加入调和；撒姜是临食时检出调和∶皆非作客之礼。姜虽有害，少食亦自不妨。调和之内，业已有姜，圣人必不于食时令其检去，但不多食而已。然则此句当连下句成文，始为通贯，乃竟讲作无姜不食。其误不始于宋儒，汉、晋人已有“通神明、去秽恶”之说，汉人则本于《神农本草经》。秽恶作臭恶言，能去食物中腥恶之臭也；而通神明殊不可解，神明指人身何物？盖此书虽传自上古，其中为后人附益处甚多，须善读也。《朱子语录》亦云∶秋姜夭人天年。是亦明知其非佳物矣。夫偏于辛而无回味，即偏于热而无回性也。食之断不宜多，断不可久。入药亦止能散寒，苟无寒邪而误用之，则营血受伤，津液被劫，外感变而内伤矣。虽有良药，无从解救，慎之！愚谓神明似指心脏而言，以心藏神，或为阴邪所侵，寒痰所蔽，则神为之蒙，而君主不明矣。并可灌以姜汁者，阴寒之病藉辛以通之，而神明自复也。因误信《论语集注》而致大病者，余有治吴永言、徐乐亭两案可参。

又云∶感冒客邪，如系风寒，温散故所当用，倘为温热初起，即宜清解。俗人不知，妄以胡椒、辣枚子之类，肆啖以为发散。不知此类止能温中，不能散表。数十年中，屡见食此过多，一、二日即死者。未死时必唇焦舌黑，津液全无，此《灵枢》所谓阴竭也。阴竭者，血死也。又必昏昏无知，此元化所谓胃烂也。死后必遍身青紫，与中砒毒无殊。更可恶者，俗传胡椒炒鸡，可以调经种子。岂不调、不孕，尽属血寒？即使果寒，温暖血室，鸡已足矣，何必助之以椒？遂致血枯经绝，即俗云干血痨是也；或崩漏、吐、衄，即血热妄行也。无病求病，不死求死，良可悯也。愚谓俗传调经种子等方，大抵皆温热之品，世人不察体气病情，一概恣服，阴虚者必成干血痨，血热者必致妄行。章氏之言，允为名论。又凡妇女月信有妨于事，欲其暂缓者，先期以胡椒数粒，冷水逐粒吞下，汛即缓行，别无他患。盖月事将行，冷水能凝遏，使之不行，而胡椒极热，囫囵吞下，则性不遽发，数日之后，椒性作而冷气消，其汛始行也。逐粒吞者，一口冷水可缓汛期一日，而一粒胡椒能消一口冷水。观严寒时以胡椒水研墨，则砚不冰，则其性热伤营可知矣。故孕妇食之堕胎，而阴虚内热之人，一切辛烈之物皆当屏绝，举此可例其余也。

鸦片烟之害，夫人知之，而吸之者率不肯戒，余窃怪之。故人张孝子养之谓余曰∶吾尝闻诸吸者云，凡吸此烟，乐不可支，畅美达于骨髓，贤于房事远矣。故可以移酒色之荒，而沉迷于此，虽至死不忍弃，曷云戒乎？余闻之未能深信。既而杨大尹素园以《饮食辨》寄赠，其烟叶条下附载鸦片，亦有此烟一吸，其乐逾于登仙，虽死不悔之说，信者其为淫药矣。又云∶吸此烟者，初则壮健非常，三数年渐渐黧瘦，不久髓竭精枯而死。始因坐拥浓资，身本无病而求快乐，讵知乃以求死。更有富贵之家，有病不肯祛邪，惟喜立斋、景岳之言，乐于补塞，岂知其害较克伐尤烈？其死乃在一朝半日，或旬月之间，较之吸鸦片烟为尤惨也。愚按吸入肾主之，又必卧而吸，卧则气归于肾，故初吸大能鼓舞肾气，令人不倦，久之则精华发越渐尽，逐致形枯神槁。李维镛谓其专伤肺气，甚属不然。始则富贵人吸之，不过自速其败亡；继则贫贱亦吸之，因而失业破家者众，而盗贼遍地矣。故余目之为妖烟也。亦有因衰病而误堕其中者，以其吸之入口，直行清道，顷刻而遍一身，壅者能宣，郁者能舒，陷者能举，脱者能收，凡他药所不能治之病，间有一吸而暂效者，人不知其为劫剂，遂诧以为神丹。而因病吸此，尤易成瘾，迨瘾既成，脏气已与相习，其后旧疾复作，必较前更剧，而烟亦不能奏效矣。欲罢不能，噬脐莫及，乃致速死。余见亦多，敢告世人，毋蹈覆辙。章氏以立斋、景岳之法害人，谓较鸦片尤惨；吾乡前辈陈干初先生以堪舆为异端之尤，谓地师之罪浮于佛、老∶皆救世之药石也。读者切勿视为愤嫉，庶可共挽颓风。

泰西玛高温云∶麦教师谓鸦片之进中华，创自葡萄牙人。乾隆三十一年以前进口者，岁不过二百箱；至三十一年，有一千箱；三十七年，KT 咭 人始运鸦片自天竺至中华；四十三年，KT 人复自天竺运来二千八百箱，但未尽卖，后即运至别处去矣。此时鸦片交易尚未繁盛。至嘉庆二年，始有四千一百七十二箱进口，而交易后此渐大。

以后每年加损不一。道光元年，有五千五百七十六箱进口；十年，有一万七千四百五十六箱进口；自十年至二十年，每年加多。于二十年间，有三万四千六百三十一箱进口。迨今咸丰五年，则尤多矣，有六万五千三百五十四箱进口。其价大土每箱计洋四百二十一元，小土每箱三百六十元，则今岁鸦片进口，中华费银统计四百七十八兆六百十六千四百元。每箱斤两若干，较平算之，如每人吸一钱，则华人食此物者，不下二百万余人。噫，鸦片进口逐渐加多，其害愈炽愈盛，伊芳于胡底！嘉庆二年至今六十载，进口之数若是之广，有心人闻之，有不为之痛哭流涕者耶？然此止就外国鸦片进口而论，更可痛者，云、贵二省及浙之温、台等处，亦广种此物，将沃土之田，可以种谷养人者，反种此以毒人！合中华所产而计之，则吸此者当不止二百万余人矣。愚谓中华甘此鸠毒，而外邦为之痛哭，询从来未有之忠告，敢不亟为手录。又按徐松龛中丞云∶天竺自六朝后皆称印度，今五印度为KT 咭 所辖。进口货物近以鸦片为主，宇宙浮孽之气乃独钟于佛国，何其怪也！

沃土良田，原以种谷养人。今酿酒之米，种者愈增；而养人之谷，种者愈减∶此举世所未觉也。余足迹所及虽不广，而到处咨询，凡蕞尔一邑，岁费造酒之米必以万石计，无怪乎米价之日昂也！《先忧集》列税酒为救荒要务，诚为名论。按朱四辅云∶世儒言及生财，辄以聚敛目之。但他物可以不税，而酒不可不税。盐有税而盐贵，民不能以淡食，盐贵则艰于食矣；布有税而布贵，民不能终岁不着衣，布贵则艰于衣矣。衣、盐之于民必不可少，而且税之；酒之于民可多可少，而何不税之也？况彼煮海为盐，绩麻为布，采天生之物而为百货，皆化无用以为有用；而酒则糜费五谷以成糟粕，化有用以为无用也。就货物论之，而酒断当税矣。商贾作客，携千百两之本，以涉百千里之道途，有风波之恐，有盗贼之忧，而其利不能十一；酒户卖酒，则坐拥高资，优游庭户，而其利且数倍也。就商而论，而酒益当税矣。如以税酒为聚敛之事，则夫理财非《大学》之务乎？请更辨之∶凡民日食不过一升，而寻常之量辄饮斗酒，故一人之饮，足供数人之食；至于盛肴馔、多朋侣，其费又不可胜计也。酒之为物，勤俭多妨，是故税酒可以使民富。贞节之人以酒乱性，力学之人以酒废业，盗贼之徒以酒结伙，刚暴之徒以酒行凶∶凡世间败德损行之事，无不由于酒者。此《书》之所以作《酒诰》，汉初所以三人群饮罚金四两也。酒之为物，志气两昏，是故税酒可以兴民教。富之教之，诚经国利民之善术，而安得谓小人之蠹政也哉？宋赵开称为善理财，其领四川财赋也，言蜀民已困，惟榷酤尚有盈余，遂大变酒法，四路岁课增至六百九十余万。宋儒胡致堂，称为通达事理，其论酒禁之事也，曰知治体者，欲罢官榷酤，使民自为之，而量取其利，虽未尽合古法，亦裕民去奢之渐也。其他名臣如范、韩、司马，名儒如朱文公、真西山等，论列政务，俱极详悉，而从未言酒税之非，亦足以见其为济时之要务矣。又陈漱六先生云∶税酒之法，当行于平时；禁酒之令，当行于凶年。储一邑酒税之所入，即为一邑凶年之赈。必平时之税常令有余，而后凶年之赈无忧不足。安不忘危，以羡补不足之道也。税酒宜在城市、集镇，不宜在村落。村落之酒，米少水多，田家力作者流，聊以滋气血而和筋脉，非以沉湎也。一人不能耗米数合，一肆日卖不过数斗，税之则损贫人，且以病酒家矣。市廛既税酒，则宜禁私酿，不禁则酒家之入利少，而税不能取盈；村落则止禁醇酒，以毋令分市权也。造烧酒则最耗谷、麦，凶年此当首禁。

章氏云∶《诗》八谷禾、麻、菽、麦，后人以脂麻当之。夫脂麻本名胡麻，来自大宛，汉时始入中国，仅可榨油及作饼饵，不堪为饭，安得三代时即列于八谷？古人救饥用火麻，即《本经》之大麻，其为八谷之麻无疑。

至医书、本草所载香油，皆谓脂麻油，俗以芸苔油为香油，大谬。愚按所辨皆是。若云芸苔油能使女人不孕，虽见古书，然世人以之为烹饪常食之物者广矣，其可尽信乎？惟肴馔所需，各有所宜耳。至论其性，则榄仁油、猪油最良，茶油、麻油、豆油次之，芸苔油为下，其余等诸自郐。凡麻、菜诸油皆香，而方言不同，或以麻油为香油，或以菜油为香油，习俗难移，用者贵审其宜。若笔之于书，必明言何油，庶免疑误。至乌 子壳内之仁榨油，名青油，虽香而有毒，燃灯煤重，鼠亦不食，夏月合苏油、黄蜡造烛，不堪重按，而晒反坚，世人又往往与他油之久窨无脚名清油者相混。须知此曰青油者，所以别于壳外白皮之名白油也。白油色白如蜡，造烛最良，又名 油、皮油。若皮与仁同榨者，曰绿油，造烛不佳，性冷利。凡疮药中用青油、白油，皆取其杀虫。并不可食，误食之必吐利。章氏谓为大热可食者，误也。

《南中纪闻》云∶茶油树叶四季常青，每于八九月间开花，色白而香，昼舒夜敛，结实凡十余月，直至次年六月，方采掇榨油。足备周岁之气，以故色味清和不滑，此食品中最宜脾胃者也。愚按衢、严亦有用其渣者，可以浣衣去垢，故闺阁中以此油加香料蒸熟泽发，则发黑而不腻 ，盖诸油惟此最清也。

《饮食辨》云∶咸能补肾，故有坚筋骨、令人壮健之功。观牛、马食盐则肥健，橐驼嗜咸故多力，饲艾 以盐则善交，则补肾之说信矣。凡血证、水证、消渴、喘嗽之外，皆不必申食盐之禁。愚按焚修之人食淡者，正虑肾得补而欲易动也。

又云∶《月令》仲夏令民毋刈蓝以染。郑氏以为恐伤生养之气。夫生养之气，万物所共，何刈他草不禁，独禁蓝乎？至于字从监，或六书谐声之理，郑氏解为监禁，亦属牵强。盖蓝主解百种恶药毒，制百种恶虫毒，退一切大热，行一切败血。是以先王之世禁之者，以时当仲夏，炎 正盛，毒虫正多，意在留此有用之物，以救民疾，观“以染”二字，可见言不当为染色之小用也。愚谓此辨诚前人之所未及，益见先王仁民之政之无微不至也。

又荷叶条下云∶东垣诸方，不论温、凉、补、泻，必用升、柴、苍、葛等升散之药数味，乃至治天行疙瘩大头证，亦用升、苍、荷叶三味为清震汤，名其病曰雷头风。升麻、荷叶助其上盛之阳邪，苍术燥其垂竭之阴液，背道离经，至此而极。后世无目之人，犹亟称之，岂不悲哉！此证之来，其气最恶，死最速。回忆生平阅历，惟以退热、消风、解毒为主者，则十全八九，服清震汤者，则百无一生，尝目击数十百人矣。愚谓此言是也，何以于藕因其能疗冻疮，遂谓其性大热，凡肺热嗽血、心热悸遗，并垂深戒，殆智者之一失也。夫治冻疮之品，如椒、蒜之类，固属辛热，然黄柏亦治冻疮，岂可概指为热药乎？又东垣普济消毒饮，用者亦须减去上升之药，庶免助邪之患。

又云∶丹溪倒仓法，无理不通，乃自明以后，医书群附和之，我朝先辈谓其于人腹中作把戏是矣。况牛为稼穑之资，天子无故不忍宰，祭祀非天神不敢歆，岂可妄杀乎？及观《庄子》牺牛、耕牛之喻，知古人宰杀者惟牺牛，而耕牛必不杀也。愚谓丹溪义乌人，彼地有豢牛以斗者，名曰操牛，斗胜则善价以争购，败则贱卖于屠而宰之。平时不事南亩，食稻饮醇，奉如上客，此他处所无者。其肉云极腴嫩，人皆嗜之。余失怙后，蒙父执金履思丈提挈，馆其地者将十载，因家规不食牛、犬，故未染指。土人因豢牛而破家者不少，真陋俗也。不知元时已有此风否？

诸书未载，故附录之。

驴、骡，马属也，而骡介驴、马之间。杨素园大尹云∶牡驴、牝马交而生者曰马骡，形较马尤高；牡马、牝驴交而生者曰驴骡，形较驴为大。皆有牝而无牡。余谓骡既皆牝，再与驴马交而生者何名？杨云∶骡性贞，从无与驴、马交者。余曰∶然则《易》言利牝马之贞，当是骡也。有牝无牡，正合坤之纯阴，以其为马所生，仍为马类，故直谓之牝马耳。大令深颔之。又干为马，马之牝者，犹是阳中之阴，惟骡行最健，虽骏马不能及，而性极调良，故日牝马地类，行地无疆，有君子攸行之象焉。世传骡之前阴，有骨如环，不能辟翕，故性贞而不交。余按女人有赋此形，而不能安贞如彼者，必遭产厄。曩仁和谢金堂先生云∶有姚稳婆者，尝为其亲串家洗一女，即曰∶此女骡形，长成后慎勿嫁，可享长年。初不信，久亦忘之。后适某氏，孕而欲娩，诸稳婆莫能措手，母家遣人召姚。曰∶我虽耄矣，犹忆二十年前，即嘱勿嫁，汝主岂不忆乎？辞不往。竟不产而亡。噫，此妪手眼可云精矣。故于初生时一扪，即知其交骨无缝也。古书讹骡为螺，致令费解，余已考正于《女科辑要》中。或云驴、马交非其匹，而骡性独贞，诚不可解。余谓人亦有之，目击屡矣，当以不解解之。

本草据《月令》，强分麋、鹿二角有补阴、补阳之别。纯庙谓木兰之鹿、吉林之麋，角皆解于夏，惟麈角解于冬，曾于南苑见之，特正其讹。于乾隆三十三年，改时宪书仲冬月令“麋角解”为“麈角解”。后之修本草者，当遵奉改注。

《蠡海集》云∶凡鸟卵皆系着于脊，乃本于天者亲上也。脊系卵处，下生一肠，上口连属于系卵。卵既长足而产，则入于此肠，俗谓之花肠也。下口乃并于直肠，以通于后窍出焉。凡兽之胎，则系着于腹，而其结处为胎室。既长足则并膀胱下口，以通于前窍出焉。此本乎地者亲下也。

又云∶天赋气，气之质无性情，雨、露、霜、雪，无性情者也；地赋形，形之质有性而无情，草、木、土、石，无情者也；天地交则气形具，气形具则性情备焉，鸟、兽、虫、鱼，性情备者也。涎、涕、汗、泪，得天之气；羽、毛、鳞、甲，得地之形。

又云∶万物之所为生者，必由气，气者，金也。金受气，顺行则为五行之体者，金生水，水生木，木生火，火生土，冬至起历之元，自冬而春，春而夏，夏而长夏，长夏而归于秋，返本归元而收敛也；逆行为五行之用者，金出矿而从革于火以成材，成材则为有生之用，然火非木不生，必循木以继之，木必根据水以滋荣，水必托土以止蓄，故木而水，水而土，是则四行之赖土以定位，敌大挠作甲子，分发五行为纳音∶初一日金，二日火，三日木，四日水，五日土，乃知金者，受气居先也。所以金为气母，在天为星，在地为石，天垂象，地赋形，故石上云而星降雨，天地气交。星者气之精，石者气之形，精气合而水生焉，故曰金生水。《天文志》以星动摇而为风雨之候，石津湿而为雨水之应，岂非金生水乃气化之义欤？五行以气为主，是以五行之序以金为首也。又天气主生，地气主成，水气主化，故曰三元。

又云∶梨，春花秋实，有金木互交之义，故曰交梨；枣，味甘色赤，有阳土生物之义，故曰火枣。

周公谨云∶种竹法──每岁当于新竹成竿后，即移先一岁者为最佳。盖当年八月便可行鞭，来年便可抽笋，不过夏令早晚浇水，无不活者。若至立秋后移，虽无日晒之患，但当行鞭之际，或在行鞭之后，则可仅活，直至来年方可行鞭，后年春方始抽笋，比之初夏所移者，迟一年气候矣。

又云∶种葡萄法──于正月末，取葡萄嫩枝长四五尺者，卷为小圈，令紧实，先治地土，松而沃之以肥，种之，止留二节在外。候春气发动，众萌竞吐，而土中之节不能条达，则尽萃花于出土之二节，不二年成大棚。其实大如枣，而且多液也。愚谓此二物皆药中上品，宜广种之。

徐季方云∶甘枸杞以甘州得名。河以西遍地皆产，惟凉州镇番卫了江石所产独佳。了江石在边外数百里，为番夷往牧之地。土人往取，率数十人结队，昼伏夜行，采不数掬即还，恐番夷劫掠也。道远而得之难，故甚贵。

干者大如豆，赤如朱。即当时贵人，岁得亦止升合耳。黎愧曾为彼地观察，云仅二见。服食家以细小紫色者为甘枸杞，非也。余所见真者，大而赤，少子，即如川贝母大如龙眼，川附子八只重一斤，人多不识。然则燕石似玉，鱼目混珠，天下以伪乱真，大抵然也。

梁晋竹云∶世传化州橘树乃仙人罗辨种于石龙腹上，共九株，各相去数武，以近龙井略偏一株为最，井在州署大堂左廊下，龙口相近者次之，城内又次之，城外则臭味迥殊矣。广西江树玉孝廉着《橘红辨》，谓橘小皮薄，柚大皮浓，橘熟由青转黄，柚熟透才转黄。间尝坐树下，细验其枝叶香味，明明柚也，而混呼之曰橘，且饰其皮曰红，实好奇之过云。又范吕男《粤中见闻》云∶今售于外省之橘红，俱是增城香柚皮伪为之。其柚皮薄小而尖长，甚芬郁，不同别处所产，故可 人。愚谓世人贵耳贱目，喜以重价购伪药，橘柚易辨尚尔，况罕见之物乎！

包公剡云∶黔中出九香虫，生涧水中。春、夏出游水面者不可用，秋、冬潜伏崖石下，土人掀石得虫，辄以售人。服之宜子，不但房术之需也。服法用十四枚，将七枚微火炒去壳、翅及足，七枚生用，每服一生一熟，作一次嚼食，白汤下，日二，三次，用完十四枚而止。愚谓此虫性温助阳，而秋、冬潜蛰，故为补肾宜男妙品，若春、夏浮游水面者勿用也。今药肆中所售，用者鲜效，岂产非其地乎？抑采非其时乎？

《峤南杂记》云∶试龙涎香法──将结块者奋力投水中，须臾突起浮水面；或取一钱口含之，微有腥气，经宿其细沫已咽，余胶粘舌上，取出就淖，秤之仍重一钱，又干之其重如故；虽极干枯，以银簪烧极热钻入，乘暖抽出，其涎引丝不绝。验果如是，不论褐白、褐黑色皆真。

又云∶藤江出青鱼胆，售者以黄藤膏混之，黄藤亦能行血去翳也。余过藤，询渔人获青鱼否，渔人以一尾来献，状似鲩而黑。取其胆悬之船窗上，越宿浆裂出过半。土人云∶胆衣甚薄，浆发即裂，故难得全者。张七泽云∶松江人谓草鱼为青鱼，青鱼为乌青。草鱼今人家池中用草蓄之者，即鲩也。愚按金华人谓青鱼即乌鲻，以其状似鲻而色黑也。谓鲩鱼为青鱼，则彼俗之讹也。盖各处方言不同，沿习既久，虽博雅者亦承讹而不自知。即此类推，博物难矣。至嘉兴人则谓鲩鱼为池鱼，最属可笑。夫池中可蓄之鱼甚多，何得独指于鲩耶？更有误鲩为 为、 者。一寻常食品，尚尔难辨，况遐方罕觏之药乎？青鱼善啖螺蛳，杭人以螺蛳青呼之最通，使人不致混淆也。

《笔谈》云∶吴人嗜河豚鱼，有遇毒者，往往杀人，可为深戒。据本草∶河豚味甘温无毒，补虚去湿气，理腰脚。因有此说，人遂信以为无毒，食之不疑，而不知本草所载河豚，乃今人之KT 鱼，又名吐肚鱼、规鱼、胡夷鱼，非本草所载河豚也，引以为注大误矣。愚按丁巳春，钱塘姚君欧亭宰崇明，招余往游，适余滞迹禾中，辞不能往，使者复来，初夏始去。姚云∶来何暮？三月间河豚极美，为此地物产之最。余谓此物不吃也罢。姚笑曰∶君惑矣！止须去其肝、子、眼三件，而洗净其血，并无所谓忌煤 之说也。吾阖署大啖，试问曾有人中毒否？其西席张君心锄余戚也，今春至署，初不敢食，及见多人食之无恙，亦恣啖。且云谚谓“拚死吃河豚”之“死”字，乃“洗”字之讹。苟能拼用工夫，洗得净尽可吃也。KT 鱼则彼地亦有，余曾染指，惜河豚未尝其味，赘此以质博雅。然卫生者不可以余之所闻如此，遂纵尔口腹而不之慎也。

上一页：跋
下一页：卷二


卷二 《归砚录》

卷二

问∶丹溪谓人身阴不足，景岳谓人身阳不足，君以为孰是？余曰∶人身一小天地，试以天地之理论之。阴阳本两平而无偏也，故寒与暑为对待，昼与夜为对待。然雨露之滋、霜雪之降，皆所以佐阴之不足，而制阳之有余。

明乎此，则朱、张之是非判矣。

周公谨云∶北齐高纬以六月游南苑，从官 死者六十人，见本纪。而《通鉴》书曰∶“赐死”，“赐”乃“”字之讹耳。《纲目》乃直书曰∶“杀其从官六十人”，而不言其故，其误甚矣。尹起莘巧为之说曰∶此朱子书法所寓，且引《孟子》杀人以梃与刃而政之，说固善矣，然其实《通鉴》误之于前，《纲目》承之于后耳。

纬荒游无时，不避寒暑，于从官死者尚六十人，则其余可知矣。据事直书，其罪自见，何必没其实哉！余按暑杀人，自古为烈。而儒者既误以“ ”为“赐”，医者又妄以暑属阴，几使卒死于 者冤无可诉。叶天士先生尝云∶热地如炉，伤人最速。可谓要言不烦，足以唤醒后人。

宋逸士刘卞云∶人多以嗜欲杀身，以货财杀子孙，以政事杀百姓，以学术杀天下后世。吾无是四者，不亦快哉！愚谓学术杀天下后世，医书亦其一也，着术家当何如兢兢乎？

《蠡海集》云∶观心字之义，大有旨哉。其为象也，左点以配木，右点以配金，在上之点微挠而尖锐以配火，在下则曲钩而挠起以配水。盖元武之神，二物在下之象为多。肾亦二枚也。此四行岂不亲切乎？土亦寄下，以水、土同行耳。

又云∶五行五气，死中有生之义存。如耳为肾窍属子，阳金死于子，而阴金生焉；鼻为肺窍属酉，阳火死于酉，而阴火生焉。是以耳能司听，鼻能司臭也。愚谓鼻塞治心，耳聋治肺，亦本此义。

又云∶北斗位北而得七，为火之成数；南斗位南而得六，为水之成数∶此乃阴阳精神交感之义也。日生于东，乃有西酉之鸡；月生于西，乃有东卯之兔∶此阴阳魂魄往来之义也。人身之肝位在于右，而脉诊却见左手；脾位在左，而脉诊却见右手∶此亦阴阳互藏其宅之义也。

又云∶男子之气始于子，子在下起坎，为男而位北也，故男子气钟于外肾，外肾者，督、任二脉之交也；女子之气始于午，午在上起离，为女而位南也，故女子气钟于两乳者，肺、肝之脉始终也。

雷艾陵精理学，尝云欲亦原于天，舍欲不能独为理。天有理有气，人得其理以成性，得其气以成形。有形而有欲，性即天之理，而欲者天之气也。饮食男女，人之大欲存焉。使无饮食男女之欲，则无所谓邪，又安有所谓正，而理亦无从附以见。又何殊于释氏绝色、声、香、味，而归于虚无寂灭之道哉！愚谓圣贤教人不过窒欲、节欲、寡欲而已，强人绝欲，则不近人情矣。艾陵所言，真通儒之论。

《星甫野语》云∶庐江姬氏妇，母女皆无谷道，便遗悉由前阴，而不害生育。其女嫁后，婿家欲退婚而涉讼，邑宰刘公为干据其母供，麾令入内室，夫人质验而讼遂息。刘判有“尾闾偶阙，无亏种玉之田”云云。愚谓此异禀也，昔所未闻，故录之。

《四库全书提要》谓魏氏《续名医类案》网罗繁富，变证咸备，惜编次潦草，不免芜杂。愚按此书十一卷疟门陆祖愚治陈雅初案后云∶己丑长至后一日录是案。嗣考仁和胡书农学士《先友记》云∶魏君没于乾隆壬辰。然则以六十卷之书，仅三年而蒇事，虽极敏捷，殆不过草创初就耳。倘天假以年，重为删定，断无以上诸病矣。兹录拙校数条，博雅正是。

卷四中寒门按语∶余有凌二官案可参。愚尝通部展阅，并无凌二官之案，恐即热病门凌表侄案耳。前后称谓不一，如何参考？其为初创草稿，而非定本也灼然可见。

厥门后二条是魏案。

凡属外淫，皆曰感证。魏氏所编虽首列伤寒、瘟疫二门，而风温、湿温阙然未备，乃于第六卷列感证一门，殊为含混，盖外感颇疏也。杨氏子至宋复华各案，皆其治验，率内伤挟感耳。

魏氏谓伤风误表，多成劳损，谆谆致戒。愚谓此特其一面也，亦有因邪未清而误补以成劳者。雍、干间，歙人吴澄字师朗者，着《不居集》一书，专论外损，自成一家。虽用法未尽善，而其言不可废也。本门末条是魏案。

热病门喻案，面足浮肿云云。魏氏谓面肿可云，足肿则未确，终是血不配气耳。愚按肺主一身之气，而皮毛者肺之合也。感证后气复而血虚足肿者固有之，而余热不清、肺气壅滞者则尤多也。观燥门赵我完次子案可知。

若胃热不清，则津液不复。经云∶胃不和则卧不安也。又耳闭宜清肺，与耳鸣宜滋肾者有殊。至脾、胃分别论治，尤为开千古之群蒙，叶天士深得力于此，而为灵胎、润安所折服，乃魏氏一概非之何耶？惟“痢以下多而亡阴，疟以汗多而耗液”二语最精确。凌表侄一条是魏案。

火门石顽治张太史虚火证，魏评极是。

呕门自鲍绿饮以下皆魏案。

泻门自宋复华以下皆魏案。但复华之病，似肝木乘胃，故润药相宜。如果乘脾，则参、术是要药矣。

疟门施涣之、许怀民二条皆魏案。此门治法，于暑湿时疟，阙焉未及。惟缪氏解用白虎以治暑证，而乃初病即杂以牛膝、首乌等阴分之药，皆未可为轨则也。胎疟之称，尤为不典。魏君博雅，胡亦惑之？

痢门自张龙文以下皆魏案。

痢后风末一条是魏案，第此案宜入疟痢门。

消门胡天叙条是魏案。

黄胆门自徐环薇以下皆魏案。

内伤门末二条皆魏案。

吐血门末三条皆魏案。

衄血门末二条皆魏案。

便血门赵正为室人条系魏案。

痿门按语云∶此证为肝经燥火郁于脾土而成，世罕知者。此诚不刊之论。所附黄澹翁案未见，盖此书脱误甚多也。冯楚瞻治李主政案，议论极精，治法未尽善，而冯氏最为柳洲所心折，故不觉推许过当也。末两条皆魏案。

膈门陈溶上以下皆魏案。末条竟是一篇祭文。

喘门叶石林家喘延四世，而愈病之药不同，夫一脉相传，病情尚尔。世之执死方以治活病，而不察其脏性、病因之各异者，皆盲医也。末四条皆魏案。

呃逆门末条是魏案。

汗门自詹渭丰以下皆魏案。

面病门后二条注云∶自来选钞入，不知谁案。观此，则其书非魏氏一人辑选，不过总其成耳。且其中有注未入选而仍加载者，可见为草创之稿，而非定本。芜复脱简，宜乎不少。

目门自金封翁以下皆魏案。

耳门自朱、余二女以下皆魏案。阅先生自述耳病之由，士雄亦十四岁失怙，而废书服贾，虽困苦颠连，尚不致有疾者，以母氏 拄家事也。读此既感少境之与先生相似，又恨学术空疏，不能起老母之危 ，为终身莫赎之罪。涕泪交流，为之掩卷。

鼻门自沈晋培以下皆魏案。

喑门自严铁桥以下皆魏案。

胁痛门自范康候以下皆魏案。

腰痛门末条是魏案。

疝门末二条皆魏案。

五十九卷跌扑门，详列各证，可云备矣。而二十八卷不知何以先着跌扑诸条，此宜并入于后。又二十八卷之小儿门，皆鲠刺等病，亦宜改标鲠刺为是。

二十九卷既列诸虫，复列蛔证，蛔亦虫也，似可并入。至文垣所治马迪庵内人证，魏氏病其议论不经。夫伏痰挟火上冲，蛔虫因热而动，皆能使胸中跳跃，热降痰蛔并下，则病自安。未可浓非也。

中毒门刘立之治老妇案，方法可谓神矣。曷以知其服水银？竟不叙明何也。如其炼饵，当入丹石毒门；设云误服，不能病至历年。

奇疾门湖州邬阿二所患乃蛇缠证，非奇疾也，当入外科门。

经水门徐、范二条皆魏案。

崩漏门刘、姚二条皆魏案。

妊娠下疾自汪陛堂以下皆魏案。

妊娠虚损姚、胡二条皆魏案。

喻氏治李、黄二案，笠泽治吴元水妇案，皆不当列于心腹痛条。至黄咫旭室病，魏氏谓喻君不知肝胃病治法。

愚按柳洲独擅此长，云可概治诸证，未免矫枉过正。如吴元水妇病，断不可投以血药者，乌得专究肝肾，而不问其余耶？归、地滞膈而作呕，乃气分病之名论，曷可非哉！

妊娠下血许、胡二条皆魏案。

产难门末二条皆魏案。

胞衣不下门末条是魏案。

产后血崩自许竹溪夫人以下皆魏案。

产后血虚按语戒用姜、附刚剂，最为切贴，以养营为先生独得之心法也。末条是其治验。

产后火热自沈协兰室人以下皆魏案。

产后虚损，愚谓此证最多，何魏氏仅采温补数案耶？

产后颠狂条忽自标魏玉横治一妇云云，前此各门所附己案，皆不注明，故余一一点出，庶读者易知。本门丁润兄室条亦魏案。凡各门自案皆附于后，而此独羼杂其间，体例不符，显未编定也。

小儿伤寒袁仲卿子病，喻云寒凉药皆在胃口之上，不能透入，魏氏骇其何以上云镇坠深入脏腑。愚谓镇坠之品，性皆重降，药虽停于胃口，邪则不能外解而深入矣。用理中汤运转前药，必以枳实等为佐。此种意在言表之处，皆须自有会心也。

小儿喘嗽条“嗽”字当删，以嗽证已列于前也。

小儿疳病末二条皆魏案。

五十二卷肺痈肺痿门止标一“肺”字，脱下三字。

悬痈门魏案一条居首， 癖门魏案一条居中，并宜移后。

五十八卷疮疡门吴性全案，乃魏氏治验。但各门附案，专滋肝肾，岂生平得力于此，而欲独竖一帜乎？

先曾祖《重庆堂随笔》下卷所附《洗冤录·人身骨节辨》，秀水庄芝阶先生读之，谓尚有未是处，因以襄平姚立斋大尹所着《洗冤录解》示余。据历验多案，方骨下之尾蛆骨名曰尾闾，一名 端，一名穷骨，一名橛骨，俗名尾桩，实尾 骨之末节，无窍无髓，或如菱角，或如人参芦，有连生于方骨下者，有与方骨断而连者，原不足异，而与现行检骨格所言∶男子九窍、女人六窍，实不符也。又云女子羞秘骨为《洗冤录补》附会之说，余检女骨从未见也，询之同官，亦无见者，且据老仵作云，妇人产子则交骨开，若有羞秘骨则不能开矣。盖架骨前胯青黑者，多有生前患疮，或服金石毒药使然，故踢伤致死条有此骨切不可检，恐误认青黑为伤云云。岂有因 精而致骨青黑之理哉？况舍一而起于二，尤为必无之事。若曰天理以此辨贞淫，则妇人再醮不得谓之淫，处子外遇安可谓之贞？苟不辨正，则妇女之下部受伤而死，转致污其名节者，岂不大可惨哉！愚谓推勘最细，而《人身说概》、《全体新论》诸书，皆不言人有羞秘骨，余方疑矣，阅此始释然。亟录之，以志余陋。

太平戚鹤泉集中，有《书汉张太守仲景碑阴文》一首，因录于下，俾后世咸知医圣之当敬也。其文曰∶南阳汉张太守仲景墓碑载∶太守涅阳人，为今南召，故隶南阳。墓久沦没，无有知者。崇正戊辰夏，兰阳诸生冯应鳌病，恍惚见神来，称故汉长沙太守某，为疗，嘱应鳌为修某处墓。应鳌既愈，根据所指南阳城东祠后七十步，迹至祝县丞园，境宛然，顾不见墓形。向祝求尺寸地，为太守封树，祝以无验呵斥之。应鳌计无所出，立石祠中，记其事而归。后三年，有人于园穿井见石碣，果太守墓。会寇乱，应鳌虽闻信不能往也。国朝戊子，应鳌选南阳郡属叶县校，乃亲至其地，已自祝而包而杨三易主。验葬处虽实，墓犹在荒坎中。具始末陈于府，出金市杨地，重甓 ，并建墓祠，参议桑公芸为碑记。噫，如碑言，太守灵甚着矣。顾不示于南阳近地，必假之甚远之冯生，又千余年不一显，必迟至有明将易代之际，虽显晦有时，理固有难解者。而卒使遗蜕所存，不终沉没，林庙蔚然，令后人过而生敬，则事确有实，而言之非诬。呜呼，太守功在万世，当报者岂特冯生？而靳尺寸地不一封树如祝县丞，又安在哉？

长洲沈归愚尚书《香岩先生传》云∶君名桂，字天士，号香岩。先世自歙迁吴，诸生 山公曾祖也。祖紫帆有孝行，通医理，至君考阳生而精其术。范少参长倩无子，晚得伏庵太史、生无谷道，啼不止，延医视之，皆束手。阳生翁至曰∶是在膜里，须金刀割之。割之而谷道果开。太史既长，为紫帆翁作传以报焉。君少从师受经书，暮归阳生翁授以岐黄学。年十四，翁弃养，君乃从翁门人朱君某，专学为医。朱君即举翁平日所教教之。君闻言即彻其蕴，见出朱君上，因有闻于时。君察脉、望色、听声、写形，言病之所在，如见五脏 结。治方不执成见，尝云剂之寒温，视疾之凉热。自河间以暑火立论，专用寒凉；东垣论脾胃之火，必务温养，习用参、附；丹溪创阴虚火动之论，又偏于寒凉。嗣是宗丹溪者多寒凉，宗东垣者多温养。近之医者，茫无定识，假兼备以幸中，借和平以藏拙，甚至朝用一方，暮易一剂，而无定见。盖病有见证，有变证，有转证，必灼见其初终转变，胸有成竹，而后施之以方，否则以药治病，实以人试药也。持论如是。以是名著朝野，即下至贩夫竖子，远至邻省外服，无不知有叶天士先生，由其实至而名归也。居家顿伦纪，内行修备，交朋友信，人以事就商，为剖析成败利钝，如决疾然，洞中 会。以患难相告者，倾橐拯之，无所顾惜。君又不止以医擅名者！没年八十。配潘孺人。子二∶奕章、龙章，奕章亦善医，以君名掩。孙二人∶曰堂、曰坚。曾孙三人，习儒业。食君之德，高硕家声，将于是乎在。论曰∶自太史公传仓公件系其事，陈承祚作《华佗传》因之，后戴九灵、宋景濂仿其体作名医传。君不欲以医自名，并不欲以医传世。临末诫其子曰∶医可为而不可为，必天资敏悟，又读万卷书，而后可借术济世，不然鲜有不杀人者，是以药饵为刀刃也。吾死，子孙慎毋轻言医。呜呼，可谓达且仁矣。

随园先生与薛寿鱼书云∶谈何容易！天生一不朽之人，而其子若孙，必欲推而纳之于必朽之地，此吾所为而悲也。夫所谓不朽者，非必周、孔而后不朽也，羿之射、秋之奕、俞跗之医，皆可以不朽也。使必待周、孔而后可以不朽，则宇宙间安得有此纷纷之周、孔哉？子之大父一瓢先生，医之不朽者也。高年不禄，仆方思辑其梗概，以永其人，而不意寄来墓志，无一字及医，反托于与陈文恭公讲学云云。呜呼，自是而一瓢先生不传矣，朽矣！夫学在躬行，不在讲也。圣学莫如仁，先生能以术仁其民，使无夭扎，是即孔子老安少怀之学也。素位而行，学孰大于是？而何必舍之以他求。王阳明勋业烂然，胡世宁笑其多一讲学。文恭公亦复为之，于余心犹以为非。然而文恭相公也，子之大父布衣也。相公借布衣以自重则名高，而布衣挟相公以自尊则甚陋。今执途人而问之曰∶一瓢先生非名医乎？虽子之仇无异词也。又问之曰∶一瓢先生其理学乎？虽子之戚有异词也。子不以人所共信者传先人，而以人所共疑者传先人，得毋以艺成而下之说为斤斤乎？不知艺即道之有形者也。精求之，何艺非道？貌袭之，道艺两失。燕哙子之何尝不托尧、舜以鸣高，而卒为梓匠轮舆所笑。医之为艺，尤非易言。神农始之，黄帝创之，周公使冢宰镇之，其道通于神圣。今天下医绝矣，惟讲学一流转未绝者何也？医之效立见，故名医百无一人∶学之讲无稽，故村儒举目皆是。子不尊先人于百无一人之上，而反贱之于举目皆是其中，过矣。即或衰年无俚，有此附会，则亦当牵连书之，而不可尽没其所由来。仆曾疾病性命危笃，尔时虽十周，程、张、朱何益？而先生独能以一刀圭活之，仆所以心折，而信以为不朽之人也。虑此外必有异案良方，可以拯人，可以寿世者，辑而传焉，当高出语录陈言万万。而乃讳而不宣，甘舍神奇以就臭腐。在理学中未必增一伪席，而方伎中转失一真人矣。岂不悖哉？岂不惜哉！

故人沈君辛甫，端恪公曾孙也。尝病吴鞠通混疫于温。余谓不但此也，其《条辨》首列曰∶温病者，有风温、有温热、有温疫、有温毒、有暑温、有湿温、有秋燥、有冬温、有温疟。凡九项，似无遗义，而不自知其题旨未清也。

夫冬伤于寒，至春而发者曰温病，夏至后发者曰热病。冬春感风热之邪而病者，首先犯肺，名曰风温，其病于冬者亦曰冬温，病于春者亦曰春温，即叶氏所论者是也。夏至后所发之热病，在《内经》亦曰暑，以其发于暑令也。

故仲景以夏月感暑成病者名曰 ，盖暑、 者，皆热之谓也。今杜撰暑温名目，最属不通。至于疫证，更不可与温热同治，当从吴又可、余师愚两家为正鹄。而温之为毒为疟，乃温之节目矣。概而论之，宜乎愈辨愈不清矣。

其次条云∶凡病温者，始于上焦，在手太阴。嘻，岂其未读《内经》耶？伏气为病，自内而发，惟冬春风温、夏、秋燥，皆始于上焦。若此等界限不清，而强欲划界以限病，未免动手即错矣。夫温热究三焦者，非谓病必在上焦始，而渐及于中、下也。伏气自内而发，则病起于下者有之；胃乃藏垢纳污之所，湿温、疫毒，病起于中者有之；暑邪挟湿者，亦犯中焦；又暑属火而心为火脏，同气相求，邪极易犯，虽始上焦，亦不能必其在手太阴一经也。

第四条云∶太阴风温、温热、温疫、冬温，初起恶风寒者，桂枝汤主之。夫鞠通既宗叶氏，当详考叶氏论案以立言，如《指南》温热门第三案云∶温邪上受，内入乎肺，肺主周身之气，气窒不化，外寒似战栗，其温邪内郁，必从热化。风温门第五案云∶风温入肺，气不肯降，形寒内热，乃 郁之象。用药皆是辛凉轻剂。至《幼科要略》，论三时伏气外感尤为详备。于春温证因外邪引动伏热者，必先辛凉以解新邪，自注用葱豉汤。垂训昭然，何甘违悖？意欲绍述仲圣乎，则祖上之门楣，不可夸为自己之阀阅也。在泾先生云∶温病伏寒变热，少阴之精已被劫夺，虽有新旧合邪，不得更用用桂枝汤助热而绝其本也。岂吴氏皆未之闻乎？

中焦篇第一条自注云∶肺病逆传，则为心包，上焦失治，则传中焦，始上焦，终下焦。嘻，是鞠通排定路径，必欲温热病遵其道而行也，有是理乎？彼犯肺之邪若不外解，原以下传于胃为顺，故往往上焦未罢，已及中焦；惟其不能下行为顺，是以内陷膻中为逆传。章虚谷亦昧此义，乃云火来克金，而肺邪反传于包络，故曰逆。夫从所胜来者为微邪，胡可反以为逆？岂二公皆未读《难经》耶？其不始于上焦者，更无论矣。

书名《温热条辨》，而所列霍乱，皆是寒证，故余年少时辄不自揣，而有《霍乱论》之作也。沈辛老云∶鞠通书蓝本叶氏，有前人未见及而补之者，如秋燥增入正化，痉螈别为两条，谈理抑何精细。有前人已见及而忘之者，如霍乱证自具暑湿门，岫云未经摘出，而伊芳遂不知有热；疝气条当分暴久治，香岩先生业已道明，而伊芳又惟知有寒。盖心思之用，固各有至不至，虽两间亦缺陷世界，而况人乎？又曰∶鞠通所云之疝多系暴证，而久者又系宿瘕病，故可一以温下取下。若疝虽有历久不痊，然聚则有形，散即无形，初非真有物焉，如瘀积腹中也。又云∶干霍乱以生芋杵汁下咽即生，远胜盐汤探吐也。暑疡初起用丝瓜杵汁涂，或荷花瓣贴之，皆妙，不必水仙根也。

中焦八十四条云∶少阳疟如伤寒证者，小柴胡汤主之，此与温热何与，而乃阑入乎？辛老云∶叶氏知暑湿时疟与风寒正疟迥别，融会圣言，惟从清解，所见甚超；而洄溪反以不用柴胡屡肆诋訾，食古不化，徐公且然，况其下乎？噫，辛老长余九岁，与余交最深，品学兼优，真古君子也。尝为余校《温热经纬》，而家贫无子，今墓草宿矣。

遗稿未梓，偶于拙草中检得数条，附录于此，亦可以见其读书具眼、立言忠浓也。

下焦篇之定风珠，一派腥浊浓腻，无病患胃弱者亦难下咽。如果厥哕欲脱而进此药，是速其危矣。

二十四至二十六条，皆冬寒内伏、春温初发之治，乃妄谓温热、温疫，自上、中传下之治，岂非梦呓？

四十二条自注谓宋元以来，不明仲景一书专为伤寒而设。吴氏直未读《伤寒论》也。注《伤寒》者无虑数十家，皆以为专论伤寒之书，故恒觉支离附会。考论中风、寒、温、 、湿五气为病，古人皆曰伤寒，故《难经》云∶“伤寒者有五”，而仲圣以伤寒名其书也。此等大纲不清，岂可率尔着书！

五十一条痰湿阻气之阴吹证，实前人所未道及。

五十五条发明蚕砂功用，何其精切，故余治霍乱以为主药也。

吴氏此书不过将《指南》温热、暑湿各案穿插而成，惜未将《内经》、《难经》、《伤寒论》诸书溯本穷源，即叶氏《温热论》、《幼科要略》亦不汇参，故虽曰发明叶氏，而实未得其精奥也。至采附各方，不但剪裁未善，去取亦有未当。此余不得已而有《温热经纬》之纂也。

后三卷杂说，解产难、解儿难等篇，皆可传之作，远胜三焦《条辨》多矣。杂说中惟“霍乱不得吐泻，治以苦辛芳热”一语为可议。《条辨》中可议处甚多，姑举大略如上，庶读者勿随波而逐流也。

阴吹乃妇人常有之事，别无所苦者，自亦不知为病，况系隐微，医更不知。相传产后未弥月而啖葱则有此，不可谓为病也。惟吹之太喧而大便坚滞者，或由肠燥，或由瘀阻，或由痰滞，以致腑气不通，而逼走前阴也。然亦但宜润其燥，化其瘀，宣其痰，不必治其吹也。

转女成男之说，自古有之，而验者甚少。钱塘沈君西海云∶有一法每试有效，且甚简易。若停汛而确知为孕，即取红纸一张，本夫亲书“五更露结桃花实，二月春生燕子巢”十四字于上，书时心中默诵∶“无思也，无为也，寂然不动，感而遂通”四句，书毕，贴于卧床内隐处。凡书时、贴时，均勿令人见，并勿令人知，验后始可传人也。

黄锦芳云∶杜仲、续断二味，举世用以安胎，而不知续断味苦，专入血分，活血消肿，故乳痈、 结、肠风、痔、金疮、跌仆，一切血瘀之证，皆可用也，虽稍有涩性，行不至泄，然误施于气弱、气陷之妇，则顺流而下，奔迫莫御，而有排山倒海之势，岂区区涩味所能止其万一者乎？杜仲色紫而润，辛甘微温，性专入肝，补气强筋，筋强则骨亦健，凡肾虚、肾寒脚弱之病，用之最宜，若气陷、气弱之辈，断不可服，以其性最引气下行，而无上升坚固之意也。夫胎坠本忌血行气陷，其服此二味亦有奏效者，以人身气血贵乎温通，胎坠之因不一，亦有因肾气不温，经血凝滞，而胞胎失荫者，得此二味，则气煦血濡，不滞不漏，而胎自安矣。止为下虚上实者设也。故胎坠而尺强寸弱者，动作少气者，表虚恶风汗时出者，心下悬饥得食则止者，一身之气尽欲下坠者，皆在禁例。

奈作俑者既不分辨明晰，流传既久，遂以为安胎圣药，总缘医理不明，药性不晓，证候不知，见方号为神验，虽滑脱之妇，亦尔通用。岂知杜仲、续断原或因于跌仆，或下寒挟瘀而胎动者之妙剂，苟不知审顾区别而妄用之，则不但不能安胎，反能催胎、坠胎，甚有殒其母命者，可不戒哉！愚按此二药余不甚用，而世人皆视为补益之品，得黄氏此论，自信管见之未昏。

妇人临产，世俗每虑其饥寒，而不知饱暖以致难产。《治法汇》云∶如饥宜食稀粥，勿令过饱，宜稍饥为佳，以饥则气下，气下则速产。若食肉及多食，或啖腻滞之物，则碍于上焦，气不得下，故产难，虽产下而食滞中焦，则生寒热。医者不察，乱投温补，多致危殆。隆冬浅屋，固宜遮蔽密实，添设火盆；若盛暑必择清凉之所，但须避风，切勿过暖，致生诸患。如无凉室，榻前可以新汲水盆贮映之。

《明史》载光宗谅暗，郑贵妃进美女四人，上不豫，内医崔文升用大黄药，一日夜三四十起，头目眩晕，不能动履。杨涟疏劾之云∶有心之误耶？无心之误耶？有心则齑粉不足偿，无心则一误岂可再误！上宣涟入，目注久之。方从哲荐李可灼进红丸。上饮汤辄喘，药进乃受。上喜称忠臣者再，顷之传圣体用药后，暖润舒畅。复进一丸，明旦驾崩矣。从哲拟旨赏可灼银五十两，以王舜安疏改罚俸一年。于是言者蜂起，谓文升情罪不减张差，而可灼次之，并劾从哲。从哲疏辨，自请削夺，可灼遣戍，文升发遣南京。愚谓此胜国三大案之一，实千古之大疑案也。论者纷纷，迄未得其病情，以文人多不知医耳。吾友仁和徐君亚枝尝云∶李可灼进红丸于光宗也，先有奄人崔文升之用大黄，故尤悔庵拟明史乐府有“大黄一下法不治，红丸虽进补已迟”之句。其谓文升误下固然矣，而以红丸为补则非是。盖光宗之病，阳明实而太阳未罢之证也。史载进红丸后，圣体暖润舒畅，则前此用大黄时，必恶寒无汗、周身拘急之证悉具。大黄下之，汤饮不受，明是误下成结胸之证。红丸者丸而色红，莫知所用何药。余意必是开太阳兼陷胸之品，所以进后暖润舒畅。史载“上不豫”于“进美女”之下，或太阳经府均病，配红铅为经府双解之剂，故其丸色红，则仍是下法，不是补法。嘉言所谓得其下之之力，非得其补之之力者也。至于明旦驾崩，或因小愈而复犯女色，宫围邃密，外廷莫知，不然岂有得暖润舒畅之转机，未尝变证而甫隔一夜遽然长逝乎？因慨文人谈医，每多谬误，如《两般秋雨庵随笔》载咏甘草云∶“历事五朝长乐老，未曾独将汉留候”，皆未读医书之故也。愚谓虽读医书，而阅历未深者，尚有人为书囿之弊，故论病最非易事。

江阴陈定九《留溪外传》载前明崇明蔡指方神于医，尝云医家心动气浮，志歧欲侈，讹审察之微，失参辨之宜，而用药舛谬，未有不杀人于顷刻者也。譬之良相治国，必举贤任能，因材器使，其心休休，其如有容，正己无私，然后鼎鼐和，阴阳燮，而天下治。如或心术匪端，志向偏趋，而用人失当，欲求竣其功业，终其令闻者鲜矣。故曰为医如为相，用药若用人。医道微矣，非绝欲无私，通神于微妙之乡，穷理尽性，研几于幽明之极者，不足以传也。

歙吴畹清太守，世精外科，以家传秘法刊行寿世，名《攒花知不足方》。业外科者，当奉为圭臬也。又刻徐、陈两家《易简方》四卷于苏州。其凡例首条云∶近来无论内外科，一病就诊，先求多衍时日，不肯使人速愈。在有力者虽不惜费，不知病久体乏，受害端由于此；至于贫病，既不能一概送诊，务使早日痊愈，方可自食其力，若亦久延，必至无力调治，奄息待毙，甚且因病废业，举室饥寒，忍乎不忍？愿行道者心存利济，力返积习，定获善报。

吕君慎庵所辑拙案《三编》，卷二第六页屠小苏令正案后附顾氏子证，蒙乌程汪谢城孝廉评云∶“覆杯即已”下宜删去，以言过当也。若然则藜藿人温证、暑证，亦可用辛温矣。此评甚是，余极佩服。第杭城之饮食起居甲于天下，虽苏、扬不及也，而席丰履浓人家之小儿，往往爱惜过分，因娇养而生饱暖之疾，亦甚于他处。非深历其境者，不能悉知。余发此论，亦有为而言也。故下文特着“栉风沐雨”四字，如果“栉风沐雨”之人，虽感温暑，似非一味清凉可治，当稍佐以辛散，始合机宜。又结以量体裁衣，勿胶瑟柱，正虑印定眼目，不敢说然也。

第二十二页所用之交泰丸，系黄连、桂心二物。吕君未注，亦附及之。

曩武进董兰痴鹾尹、贡海门茂才、四明项君新桥，咸谓余为袁简斋先生后身，余闻之愧不敢当。以袁公之聪明孝友、政事文章，焉能望其万一，不过性情通脱有相类耳。定州杨素园明府云∶袁乃旷代之名医也。君之治胡季槎茂材发背案，所引之语已括尽内外诸病治法，无余蕴矣，而千古无人会意。惟尊案不论用补、用清，悉以运枢机、通经络为妙用。兰痴诸君之说，殆以此也。余谓此愚者之一得，偶合袁公之见耳。至其集中论议，无非入理深谈。愚每因彼而悟此，事实有之。缘人身气贵流行，百病皆由愆滞，苟不知此，虽药已对证，往往格不相入，岂但不足以愈病已耶？故录存拙案，不厌烦琐，谆谆以此告人。设知此义，则平易之药，轻淡之方，每可以愈重证，纵必死之病，或可借以暂缓须臾。乃昧者谓余妙术仁声，播于迩遐，而病情千态万状，多人苦思力索所不能中者，君辄以平淡常用之品而得之，毋乃医运之亨乎？余但笑而不答。然清夜扪心，惭无实学，而虚名幸获，隐匿殊多。

遂伏处穷乡，欲期寡过。惟痴肠未冷，饶舌何辞。嘻，定有慧心人会吾意也。

余亲家戴雪宾茂才之先德干斋先生，精于医，行道四十年。尝云医学一门，显则譬之有形之棋，应变无方，能者多而精者少；隐则譬之无形之道，神明莫测，行之易而知之难。可谓说尽此中微妙矣。故先生年逾花甲，即誓不临证，而乐善好施，虽家无储蓄，亦不倦也。寿至七十九而终。

山阴俞君仲华，下方桥陈念义之高弟也。人极豪爽，有侠气，饮酒谈兵，轻财好客，兼佞佛。久寓省垣，与余交最深。惟谈医不合，闻余论景岳，辄怒形于色。余谅其信师过笃，不与较也。然遇时感重证，必嘱病家延余主治。而其二子皆误于温补，虽余与故孝子张君养之极口苦谏，奈乔梓皆不悟，和而不同如此也。俞尝撰《结水浒演义》一书，又名《荡寇志》，尊朝廷以诛盗贼，命意极正，惜笔力远逊耐庵；且误以扶阳抑阴之旨寓意于医，适形偏谬。杨大令素园尝着论非之。夫以仲华之才之学谈医，而犹走入魔道，医岂易言哉！故录之，愿后人勿轻言医。

扶阳抑阴，大《易》以喻君子小人，章虚谷谓但可以论治世，不可以论治病，韪矣。愚谓未尝不可以论治病，特扶阳抑阴不可专藉热药耳。何也？人身元气犹阳也，外来邪气犹阴也。故热伤胃液，仲圣谓之无阳。医者欲扶其阳，须充其液，欲抑其阴，须撤其热。虽急下曰存阴，而急下者下邪也，下邪即是抑阴，存阴者存正也，存正即是扶阳。苟知此义，则易道医理原一贯也。赵养葵未明此义，仅知温补为扶阳之药，而不知阴阳乃邪正之喻，故其法但可以治寒邪为病，阴盛格阳之证也。而乃书名《医贯》，以致后人惑之，误尽苍生，宜乎洄溪之力加呵斥也。

仁和许周生驾部云∶吴台卿笃信乩言，长斋礼拜，忘其体之羸，又受道士戒，百日不语，方夏暑火郁肺，遂病血而死。因谓乩之术，始犹一二好事者信之，继则朴实之士信焉，继则聪明之士亦信焉。祸福以乩为筮，学问以乩为师，疾病以乩为医。背阳而入阴，舍昭昭而即冥冥，其幽阴沉墨，足以消去人之精爽也。愚谓更有因此而遭横祸者，历历可稽焉。大抵惑于此者，总由义利不明，心有妄冀。近日乩坛愈广，乩术愈新，竟有不堪缕述者，尤可叹也。

《艮斋杂说》∶惩忿则火不上升，窒欲则水不下泄，水火既济，鼎道成矣。君子读损之象，得养生焉。

疫疠伤人，莫过于《谈往》所云之崇正十六年。有疙瘩瘟、羊毛瘟等名，呼病即亡，不留片刻。八、九两月，疫死数百万。十月间有闽人晓解病由，看膝湾后有筋突起，紫者无救，红则速刺出血可活。至霜雪渐降，势亦渐杀。愚谓此疫虽奇，杀人既速且多，然无非暑热毒瓦斯深入营分耳。故轻者刺之可活，而霜雪降病自衰也。考嘉兴王肱《枕蚓庵琐语》及桐乡陈松涛《灾荒记事》，皆云崇正十四年大旱，十五、十六经年亢旱，通国奇荒，疫疠大作。合三书而观之，则其为暑燥热毒之气可知。呼病即亡者，邪气直入于脏也。彼时设有余师愚其人者，或可救全一二也。

童 庐云∶镇海钟景龙先生，精于痧痘，经其治者，百不失一，逆证决期，从无爽日。所用之药，初服大黄者十居其五，后用补剂者十之七；至于攻发，惟僵蚕而已，全蝎、穿山甲、桑虫之类，从未一施；独地龙遇血热毒盛，百余条不嫌多。尝曰∶小儿血气未充，脏腑娇嫩，痘疮不能起发，良由元虚不能足浆，浆不足则毒不泄，若再以毒攻毒，不但毒不肯出，而正气更受其害，未有正虚而毒能化者也。语简理微，真济世之格言。愚谓亦有因热极而浆不起者，以正气为壮火所食也。宜泻火，忌补托。至痘后生毒，多由妄投毒药，误用温补所致。

杨素园大尹云∶余见阜平赵功甫处方极轻。尝曰∶小儿之腹几何，须令其胃气足以运化药力，始能有效。亦至理也。愚谓赵先生虽论小儿，即大人之病，亦须量其胃气而后权方剂。凡脆薄之人，竟与小儿同视可也。近世惟休宁汪广期，治小儿专用轻剂。

吾乡管君荣棠，少服贾，天资颖异，自知体弱，恐不永年，乃潜心于疡科者十余年，遂精其术。性慷慨，施药济人，能起危证。与余为莫逆交。丙辰季冬，忽患吐血而亡，年仅四十四，子才五龄耳。乡人咸惋惜之。余挽以一联云∶“频年冷处存心，施药施粮，共叹君肠之热；一旦红尘撒手，斯人斯疾，可怜儿口犹黄。”其没前一月，适余养 在里，尝携酒肴见饷，且以未完之稿示余。曰痈疽之生，昔人谓有三因，其实从乳岩、瘰 之外，无所谓内因也。凡外感六淫，先作内病，如伤寒发汗不彻、温热分解不清，余邪逗留，为内痈，为痞结，为流注，为附骨疽，皆内有伏热，外被寒凝所致。即胸背等痈，亦由湿热上升而成。所谓营气不从，逆于肉里，发为痈肿。若云阴虚火炎而生痈疽者，千不得一。总之，疡证不外气血阻滞，即损伤致病，亦是血凝气滞使然皆无补法。

至服药之道，原不过为富贵人设法，以安其心耳。断不可通套徇俗，如见 肿而投内疏黄连，毒必黑陷；投犀角地黄，舌必灰黑∶脾胃受戕，变证因而蜂起。但此义无论病家不知，即医家白首其间，亦未悉原委，迨证渐剧，亦不自咎其用非所宜，反谓病势利害，药须加重，虽至于死，彼此不悟，悲夫！即诸家所刻治案，抄袭雷同，或各是其是，各非其非，无足取法。若立斋辄用参、附，贫病则先倾其家，而命即随之矣。且今世疡医不知治法，但以书方为能事，更造不服药必遗毒为害之言以惑人，推其意，无非要誉以敛财，罔顾其人生死。尝戏改《醉翁亭记》二句云∶“医生之意不在病，在乎敛财而已矣。”一笑。自愧未尝学问，方剂药性，素所未谙，然每治人之坏证，均不从服药中得手也。余览之，钦其见道之深，而所言皆得我心，正欲析疑商榷，不料其卒然溘逝，天道不可尚矣。亟为节录如上，以传其人。

又云∶从来外科诸书图形名状，设想于鱼、虫、鸟、兽，最是可笑。如头部之鳝 头、蝼蛄串，唇部之龙泉疽、虎髭毒，手部之蛇头疔、蜣螂蛀，腿部之上水鱼、泥鳅疽，并无解说；更不通者，足跟之牛程蹇，以人比畜，近于谑矣。医者并罔顾名思义，妄立名目，以惑病家，而病家反以医人能呼其名为有识。遂相沿成习，牢不可破。

推其缘故，良由不能按穴立名，设此夜半之词以耸听耳。宜改牛程蹇为“行程蹇”，其余均以穴道名之。如不入部位者，曰无名肿毒而已。若夫便毒，不尽生于怨旷，古书指为欲念不遂，殆不其然。即霉疮亦不仅淫毒为患，必先有湿热内伏，乘淫邪而发作。若其人本无湿热，虽日游邪径，亦不传染也。苟湿热内甚者，虽不狎邪，感着其气即染也。破伤成证亦然，皆不可执一而论。

又云∶外科蜡矾丸，本草载之，极言其解毒护心护膜之功，夫蜡极难化，矾又伤心而涩肠。病者进以甘旨，尚难运动，反投以坚涩难化之物，必胃闭而不能食，证将因之而剧。即膜须蜡护，而吞入肠胃之间，蜡亦未必至膜。方书之言，可尽信哉！

又云∶古书所载，有不尽然者。浓味生痈疽；膏粱之变，足生大疔。此“忌口”二字之所本也。余谓此为富贵之说法，非所以论大概也。《千金》、《外台》无不以慎口腹为要务。东垣云∶痈疽食肉，乃自弃也。究之诸公当日所交游者，皆富贵也。王氏自谓我术但治贫病，然以刺史之尊，于民间日用疾苦，相离尚远，其所称贫病，非藜藿无告之贫也。若劳苦贫人，所患疡毒，皆由六淫外乘，而医者不知变通，甚至蔬腐不许入口，一餐之间，有许多禁忌，几有绝食之苦，病患何以堪此？因之胃闭而病不能愈。此由见理不明，操技不精，藉“忌口”二字为口实，以文过而饰非。及至用药，则蜈蚣、桑虫、甲片、蜂房、蛇蜕、角刺诸毒药，浪用无忌，何独于寻常食品而严申禁戒乎？习而不察，曷胜浩叹！若能于富贵人退之，贫苦者进之，庶乎两得其平。盖胃气充足，病必易愈，肌亦易生。设此义不知，亦焉能识病情而施妙治乎？

又云∶考古治疾，无分内外。刀、针、砭、刺、蒸、灸、熨、洗诸法并用，不专主于汤液一端。今诸法失传，而专责之汤液，故有邪气隐伏于经络之间，而发为痈疽也。夫用药如用兵，若为将者，奉命伐暴，废其纪律，不以摧坚破贼为己任，徒从事于文檄簿书之间，虚应故事，以待贼之自毙，养奸玩寇，滋蔓难图，至使与国俱亡而后已，失其为将之道矣。乃医者治痈疽弃其刀针，不以决去脓腐为亟务，徒从事于方剂汤液之间，以待疽之自溃，因循姑息，养痈贻患，至使与身俱亡而后已，失其为医之道矣。洄溪论外科曰∶手法必求传授。此言是已，但颖悟者自能心得，否则虽授无益也。今针、砭诸法不行久矣，医者弃难而就易，病者畏痛而苟安，亦由今时之风气，尚虚声，喜浮誉，循名而不责实。世道所以愈趋而愈下者，时也，势也。秦缓曰∶药之不达，针之不及。仲景治伤寒，用麻、桂以发汗，其汗之不彻者，针刺出血以代汗。今人谓麻、桂不可用而代之，又禁刺法，谤为泄气，以致留邪不去，发为遗毒。如史传所载，虽帝王将相之病而用刀针者，不胜缕指。试问今日遇之，尚敢出诸口乎？故曰∶时也，势也。可见在昔内证尚须外治，今则疡科专以汤液治外疾。藉言补托，迁移时日，轻浅者糜帑劳师，深久者溃败决裂，或死无敛具，或残体破家。

医者自谓谨慎，而不知杀人无迹；病者乐于苟安，而至死不悟。此即子产所论水 弱，民狎而玩之则多死也。不意于医道亦然，可不哀哉！彼医者岂设心欲杀人耶？实由不能辨其为脓为血也。亦有能辨之，而故缓之以敛财。亦有不能用刀针，仅藉汤液数方，貌为爱护之言，以愚病家，反訾刀针为险事，而自护其短，指蒸脓发垫为内病，指重证为死证，果死则可以显我之有断，幸而不死，又可邀功而索谢。吾谁欺？欺天乎！古人有戒用刀针之说者，盖谓脓未成而戒其早用，非一概戒之也。然则决不可服药乎？曰∶始则不外汗之则疮已，若疮家不可发汗，指既成而言也，亦非一概戒之也。善后不外理脾胃。数法之外，不必他求矣。愚谓外证初起，由于湿热内蕴，或痰饮留滞，以致气壅血凝者多，此宜疏通清化为先。汗之则疮已，特为外感不净而发者言也。

又云∶《正宗》十日点破之说，不可泥定，总须辨其脓之成否为断。辨脓甚难，或一、二日已有脓而皮色不变，或十余日无脓而皮色紫黑。“辨”之一字，谈何容易！刀针不敢轻用，由其审断不明也。始之以谨慎爱之者，终之以因循误之也。尝有破家废业，残损肢体，服药至累百盈千，挨延至数月之久，仍须刀决者，亦有不待决而径死者，其故在辨之不早、辨之不精也。如胸疽脓胀为患，不决必死；脏毒不早决，必成漏管；头、面、唇、口疔毒，不决不拔必死；喉痈既成，不决必死；疽发交骱，不决必成残废；青腿牙疳，不砭必不救；行程蹇、涌泉疽，不决成废而死；紫云风，不砭必死。

又云∶《正宗》脱疽一证，在指则切之说，全无道理；洄溪论虫之说，亦属笑谈。虫，动物也，岂能隔皮杀之？若使遁往他处，犹之流寇滋蔓，必致遍地荆棘矣。石榴疽即翻花疮同类，大率由于伏热外越，血不归经所致，似与目中 肉同义。昔人治一人目垂 肉，刺委中及患处立痊。余师其法，以治此证甚效。寒族中有患此者，内服外蚀而亡，治此者宜鉴之。瘭疽甚多，手指生满，逐枚破去其脓立愈。谁谓江浙所无，吾乡呼为“惹肥”。多骨疽有二∶其一因脓老而干，渐坚如骨而不能出，久则成漏疮，出之即愈，亦有患处高起，脓与细骨并出不已者；又一种患处坚硬，十年五载，不痛不溃者，古书谓受孕月内，六亲骨肉交合而成，此等不经之谈，污蔑后世，诚可痛恨！而无识之医轻信之，妄肆讥诮，覆盆之冤，谁为雪之？余谓胎无二受，其为骈为品者，皆一受而成者也。

此证实由流痰滞血，阻于腠理，日久坚硬，其坚如骨，痛则骨欲出也。亦有几出复生，数出而后已者，尚得再谓胎里疾乎？智者不惑，斯可以为医矣。余治四人皆愈。

又云∶红肿属血，心主血，若执诸疮痛痒皆属心火之说，而用泻心汤、内疏黄连汤诛伐无过，往往有内陷者矣。去其脓腐，为外科要务。富贵者畏痛不欲去，贫者秽恶异常，医家托言不可去，因而蔓延不救者多矣。

吴俗好鬼，自吾乡以及嘉、湖、苏、松、常、镇等处，凡家有病患，必先卜而后医，而卜者别有传授，信口胡言，辄云有鬼，令病家召巫祈祷，必用鸡数只，豕首数枚。祷而未愈，则频卜频祷，故有病未去而家产已倾者，有人已死而殓葬无资者，不量贫富，举国若狂。其祷毕之际，所备牲物，必使亲朋啖尽，若在富宦之家，则使仆婢啖之，故大嚼之徒，每有因此致病者。病必亦卜亦祷，遂至蔓延不已。习俗相沿，即号为绅士者，亦复为之，陋俗殆不易革。惟望长民者严示卜人，凡占课但从《卜筮正宗》，不得擅用邪书，妄言鬼祟，即欲徇俗祈祷，准以素食为供，庶可全民命而惜物力，洵贤有司之惠政也。拭目俟之。

《避暑录话》云∶士大夫于天下事，苟聪明自信，无不可为，惟医不可强。如圣散子方，初不见于世间方书，巢谷自言得之于异人，子瞻以谷奇侠而取其方，序以传世，天下以子瞻文章而信其言。事本不相因，而趋名者又至于忘性命而试其药，人之惑盖至是也。

又云∶蔡子因之妻服陷冰丹，而齿皆焦落。愚按友人徐君亚枝之外姑，许丈亮耕室也，误服附子药一剂而齿尽落。

禾中虞君梅亭患茎痿，医者不知其为湿热，而误认阳衰，与以雄蚕蛾而一齿陡折。

周公谨云∶《和剂局方》乃当时精集诸家名方，凡经几名医之手，至提领以从官内臣参校，可谓精矣。然差舛之处不少，且以牛黄清心丸一方言之∶凡用药二十九味，其间药味寒热讹杂，殊不可晓。尝见一名医云∶此方止是前八味，至蒲黄而止，自干山药以后凡二十一味，乃补虚门中山芋丸，当时不知何故误写在此方之后，因循不曾改正。凡此之类，贻误匪细。

杨素园大令云∶余与半痴论膈证，谓噎必有物为梗，当有专治之药，能消其梗者，断非书中所云生地、当归等滋润之品所能治也。且余于此证，历考群言，均无定论，用药亦皆庸劣，惟戴人确有所见，但用药太峻，人不能从耳。至其病所由来，则必属于肝胆。试观患此证者，多忧思抑郁之人，或嗜酒之徒，是其故可思也。半痴颇不以为谬，命着一论，附诸《古今医案按选》之后。第愧学识浅陋，不能思一物以治之也。近竟得一方，以初生小鼠新瓦上焙干，研末醇酒冲服。万举万全，真是奇方。因录寄半痴，俾传于世。愚曩辑《古今医案按选》成，而大令于乙卯初夏过杭，为余评点。别去经年，忽于军务倥偬之际，不远千里，以此方附包封遽来，其仁民之心可谓切矣。

余近采简妙单方一帖，名《篷窗录验方》，又续采二卷，多医家宜备之药。可以应世，可以济贫。吾乡蒋生沐广文见而善之，已梓入汇刊经验方矣。

徐洄溪云∶尝见一人头风痛甚，两目皆盲，遍求良医不效。

有友人教以用十字路口及人家屋脚旁野苋菜，煎汤注壶内，塞住壶嘴，以双目就壶熏之。日渐见光，竟得复明。

愚谓此方药易而功奇，未入《录验方》，故附于此。考本草苋通九窍，其实主青盲明目，而苋字从“见”，益叹古圣取义之精。

吾乡许君辛木重订《外科正宗》，附自制消核膏一方，治瘰 、乳核、流注，及各种结核。施送多年，甚着奇效，惟已溃者勿用。其方用制甘遂、红芽大戟各二两，白芥子八钱，麻黄四钱，生南星、姜制半夏、僵蚕、藤黄、朴硝各一两六钱。凡九味，以麻油一斤，先入甘遂、南星、半夏，熬枯捞出；次下大戟，三下麻黄、僵蚕，四下白芥子，五下藤黄，逐次熬枯，先后捞出；六下朴硝，熬至不爆，用绢将油沥净；再下锅熬滚，徐投入炒透东丹搅匀，丹之多少，以膏之老嫩为度，夏宜稍老，冬宜稍嫩；膏成，乘热倾冷水盆内，扯拨数十次，以去火毒，即可摊贴，宜浓勿薄。且云膏之老嫩，各有所宜。凡溃疡诸证，膏勿太嫩，总以贴之即粘，揭之易落为度。摊勿过浓，嫩而过浓，则揭时非带脱皮肉，即粘住皮肉。凡寻常热疖，本可无疤，而或生妒肉，或如 镜者，非粘伤其肉，即膏药之过也。独消核膏宜稍嫩，但令贴时勿烊塌而已。摊时须极浓，盖此膏本以代敷药，嫩而浓则药气沉浸浓郁而能深入，又皮肉如常带脱，无虑粘住，可洗也。即煎膏亦有法度，药物坚脆不同，若一同投入，则脆者先枯，其势欲燃，不得不一同捞出，然坚者实未熬透，虽铢两较重，而味终未出也。如消核膏甘遂、南星、半夏最坚，故先下；大戟次之；麻黄、僵蚕更脆，故又次之；白芥爆油，又次之；藤黄多液少渣，又次之；朴硝无质，故最后下。凡煎他膏，亦当如此。愚谓凡结核多挟痰，故许君以控涎丹为君，而加行气散结为佐，宜乎施之辄效也。至所论膏之老嫩浓薄，及药物之坚脆分落锅之先后，尤为用法者之所当知。惜未有人道及，故亟录之。

萧山郁龙士《瑶史》云∶到瘴疠之乡，一不可吃冷物，凡蛊毒皆下于冷物也；二不可近女色；三不可过饱，饥则可治，饱则不可治也。若瘴气来，鼻闻异香，宜即卧地，口含土，即不受矣。又广中溪水不可饮，因山多铁梨，其叶落于山水中，渍之极毒，又多孔雀，其粪甚毒，惟开土掘泉为妙，左江至英德一路皆然。铁梨器用放热物受毒，误食即生痈疽。愚谓食毋求饱，乃养生却疾第一方。应休琏诗云∶“量腹节所受”是也。“强饭”二字，最为无理。世人因此致命者甚多，岂独瘴乡所忌哉！

《认字测》八十一篇，关中周子夫宇着，以八十一字为题。阅其认“寿”字云∶理寿莫如口，其说备于《易》之颐。颐者，养也。颐贞得养，得养斯寿，乃其归在慎言语，节饮食。言语能慎而出，饮食能节而入，颐贞莫如斯，理寿莫如斯矣。

芦菔可代粮救荒。《膳夫经》云∶贫窭之家，与盐、饭偕行，号为“三白”。

《瑶史》又载治梦遗方∶临睡时以朴硝些须放手心内，用唾调和，将龟头一擦，甚验。

蔬中之葱，功用甚广。跌打金疮，皆为圣药。其性与蜜相反，而外治藉其相济，更多神妙。凡痈疽初起，及热结肿痛、痞积诸病，涂之辄效。从此引伸触类，可得用药之巧。芦菔之功，先曾祖《随笔》中已发明之矣。冬时采其叶，悬挂树上，或摊屋瓦上，至立春前一日收入瓮中，藏固；如不干燥，收挂屋内，候极燥入瓮。凡一切喉证，洗净浓煎，覆杯立已∶并治时行、客感、斑疹、疟痢，及饮食停滞，胀、泻、疳、疸、痞满诸证，无不神效。价廉功敏，极宜备之。又《瀛寰志略》云；佛郎西芦菔造糖，味同蔗。惜未传其法也。

海 ，妙药也。宣气化瘀，消痰行食，而不伤正气。以经盐、矾所制，入煎剂虽须漂净，而软坚开结之勋则固在也。故哮喘、胸痞、腹痛、 瘕、胀满、便秘、滞下、疳、疸等病，皆可量用。虽宜下之证，而体质柔脆，不能率投硝、黄者，余辄重用，而随机佐以枳、朴之类，无不默收敏效。晋三先生但言协地栗以清肝热，岂足以尽其能哉！

余偶患睛赤肿疼，而素畏服药，亟以朴硝一味泡茶，乘热熏洗，日数作，不日痊。夫硝善涤垢浊，乘热则风、火、湿、热诸邪皆可清散。凡水乡农人，多患香港脚，俗名大脚风，又名沙木腿，一肿不消，与寻常香港脚发过肿消者迥殊，治之辄无效。此因伤络瘀凝，气亦阻痹，风、湿、热杂合之邪，袭入而不能出也。故病起必胯间结核而痛，憎寒发热，而渐以下行至足。初起宜亟用葱白杵烂，和蜜罨胯核痛处；浓煎海 、地栗二物，俟海 化尽，取汤吞当归龙荟丸三钱，俾即消散为妙。若已成者，以川黄柏一斤，酒炒研末，海 一斤，勿漂，煎烊，加葱须自然汁和匀，泛丸如绿豆大，茅根汤日送三钱；外用杉木刨花煎浓汤，入朴硝一两频洗，日以蓝布浸盐卤束之，以盐卤善清湿热、散风毒，凡洗鹅掌风、香港脚并良也。忌一切辛热发物，尤忌蚕蛹。如此治愈数人矣。

次女定宜十四岁，患左腿足赤痛微肿，初不以为病也，既而时作，余令以黄柏研末，水泛丸，淡盐汤下，日一钱，服匝月而刈其根。舍弟季杰之外家，患带下如注，余知其肝热素炽也，亦令服此丸，日三钱，月余果愈。以此类推，不但药贵精而不贵多，并不贵贵也。故详录之。

营虚气夺，脉微欲绝者，仲圣主炙甘草汤以复其脉，故此方又名“复脉汤”，夫人而知之者。若客邪深受，气机痹塞，脉道不能流通，而按之不见者，名曰伏脉，此为实证，与绝脉判若天渊。苟遇伏脉而不亟从宣通开泄之治，则脉亦伏而渐绝矣。但此为邪闭之绝，彼为元竭之绝，不可同日而语也。闻一人素患香港脚，今秋发之甚剧，兼有寒热、气逆、面浮等证，医切其脉沉伏难寻，以为年逾五十，宿恙时发，脉已欲绝，遂进炙甘草汤，冀复其脉，越日视之，果脉绝将死矣。或称其脉法精而善用古方，以告于余。因询其二便通乎，曰否。嘻，此邪闭而脉伏也。大实之候，误作虚治，滋腻妄投，径尔塞杀。死于病乎？死于药乎？可哀也已。

今年夏仲，仁和胡次瑶学博过访，云其从女适朱仲和茂才六令弟者，患肝胃痛，朱以省垣罕名手，为求乩方与服，大率多香燥伐肝之品，数服径死。何耶？余曰∶肝胃痛亦有虚、实、寒、热之分，令侄爱想是阴虚血少之病。因检甲寅治徐君亚枝令媳案示之，胡始悟为药误。又云沈少莲孝廉七令弟，患两腿 软，频饵鸡血藤膏，忽一日精流不止而亡。此曷故也？余谓鸡血藤性热善走，专祛风湿而行瘀滞，沉乃瘦弱阴亏之质，此腿恙必肝肾之虚，治宜滋潜濡养，而误服燥热之品，故有此变，是阴精悉为迫逐也。又云余杭唐听江进士患疝，医投温补法，附子服至一两二钱，驯致二便不行，饮食碍进，复重用麝香等药，以开关格，而便不能通，乃至粪从口吐，狂叫而死。抑又何欤？余曰∶昔唐设帐于会垣陈君雪舫家，余尝切其脉，亦属阴虚之体，此疝必非实病，亦非寒证，但宜温养少阴、清舒厥阴为治，而率投刚烈香散，已属非宜，况服之过多，则阴液尽劫，风火上腾，肠胃受燎原之焚，而失传导之职，颠倒反复，故粪从口出，狂叫以死也。胡云∶君盍笔此于书，以为世人惑鬼神、饵成药、喜温补之戒乎？余遂录之。

山妻将娩，已见红矣，胎忽上冲作呕。夤夜事急，余以酱油和开水一钱与服，咸能润下，果入口即安。

上一页：卷一
下一页：卷三


卷三 《归砚录》

卷三

汉军王爵字大封，博通今古，不求进取，而工医，能起死回生，危疾遇之罔不活。某军有大贵人，举家数百口皆疫，疫且将死，延之治。王逐一视脉投剂，皆立起。惟贵人不与疗，强之再，乃开方，大书云∶砒霜三钱，火酒四两，煎服。贵人愕然，谓之曰∶“若是者不速死耶？”王正色曰∶“若贵人者，不速死何俟？”贵人曰∶“我何罪而至是耶？”王曰∶“贵人身为大臣，不思致君泽民，乃以货利为心，横求苛索，八旗军士，痛恨入骨，一旦圣明知之，赐死西市，身首异处，家财籍没，妻孥入官，不若速饮余之砒酒，庶几完其头领，保全家口，此真良药也，宁以为毒而却之乎？”于是贵人悚然受教，卒改其行。

郡中朱姓，素有饮癖，在左胁下，发则胀痛呕吐。始发甚轻，医者每以补剂疗之，发益勤而甚。余戒之曰∶“此饮癖也，患者甚多。惟以消饮通气为主，断不可用温补，补则成坚癖，不可治矣。”不信也。后因有郁结之事，其病大发，痛极呕逆，神疲力倦，医者乃大进参、附，热气上冲，痰饮闭塞，其痛加剧，肢冷脉微，医者益加参、附、助其闭塞。饮药一口，如刀箭攒心，哀求免服。妻子环跪泣求曰∶“名医四人合议立方，岂有谬误？

人参如此贵重，岂有不效？”朱曰∶“我岂不欲生？此药实不能受！使我少缓痛苦，死亦甘心耳。必欲使我痛极而死，亦命也。”勉饮其半，火沸痰壅，呼号宛转而绝。大凡富贵人之死，大半皆然，但不若是之甚耳。要知中病之药，不必入口而知，闻其气即喜乐而欲饮；若不中病之药，闻其气则厌恶之。故服药而勉强若难者，皆与病相违者也。

《内经》云∶临病患问所便。此真治病之妙诀也。若《孟子》云∶药不瞑眩，厥疾不瘳。此乃指攻邪破积而言，非一例也。

邻人顾姓者，因少年勤内事，头皮血出如汗。此肝肾之火逆上，因血热甚，所以从发窍直出。盖汗乃血之液，从气化白。经有肌衄一条，因气散不能从化，故肌肤汗血。此证非气不能化，化亦不及也。与甘露饮而痊。

章御臣屡梦白人，持刀自割其头，至流血即惊醒，渐至闭目即梦，众医莫措。松江沈鲁珍治之，曰∶寐而见白人者，肺虚也。以独参汤，每剂一两，服之而愈。

当湖汪希生内政中年时，每食猪肉即体战栗，屡医不效。嗣因他病服逍遥散数剂，而旧疾亦瘳。后与余谈及此事，并询其故。余谓《素问》云∶诸禁鼓栗，皆属于火。此必肝胆素有郁热，猪肉乃动风之物，能引动其病，而不能开其郁，故食之即发。逍遥散乃开郁散火之剂，所以偶服得愈。愚按钱塘吴君馥斋令正，每食猪肉少许，即腹痛气冲，神瞀如寐，必呕吐而始舒，如是者经年。余亦作厥阴郁热治，以雪羹吞当归龙荟丸而瘥。

余郡一人，项边忽痒，渐起白痕一条，相延渐欲至喉，痒不可忍。群医莫识。一方士以刀轻开其痕，出白虱甚多而愈。曰∶此虱瘤之类。凡皮内作痒，或起痕、或高起，皆其证也。

杭州周南溪，年三十余，体壮畏热，饮冷贪凉，至仲秋忽两腿筋脉掣痛，数日后牵掣至两臂，又数日手指一动即周身筋脉掣痛而绝，诸治不效。余脉之弦而急，弦为饮，急为寒，乃寒湿生痰，流入筋隧也。以半夏、茯苓各三钱，白芥子二钱，橘皮、木瓜各一钱五分，干姜一钱，生姜三片，煎送控涎丹一钱。服后手指可动，再服手足不复牵掣，改与六君子汤善后而愈。

湖州汤荣光解元，世业伤科，接骨有奇效。其家佣者采桑于树，树折坠地，腹着枯桩而破，人即昏晕。汤闻之，令徒携药敷治。徒视疮口二寸余，已透膜，内系红肉，不见肠，故以线缝之，而形似口张不能合。徒以告汤，自往视之，果然，乃令舁归。佣少醒，复饮以药酒，使不知痛楚，随用刀割伤口使宽，以铁钩钩膜内红肉出，则其大如掌，乃宿患之疟母也。始如法敷治疮口而愈，宿疾顿除。

一富翁倾跌伤臂，骱脱，护痛不许人动摇，人皆技窘。汤令患者向隅立，卒取冷水泼其顶。患者陡作寒噤，即乘势将臂一把，骨随入骱，愈矣。

一人因跌而脊骨脱骱者，下节错向内，无可着手。汤令其家密备栲栳一只，中安绵絮，置于旁，扶患者环柱走，走乏，卒推置栲栳间，上身直而下体弯环，所脱脊骨稍凸出，遂以按入而愈。愚谓此等手法心思，非凡庸所及，苟能触类而通，则自无难题矣。

吕氏妇病两旬，延余视之。甫入室，病患裸衣而卧，神色不清，犹自掖被掩其胸∶及按脉，细而无神，目瞀内烦，咽痛不能容汤水，身冷如冰，汗出如洗。余思仲景云∶大寒反汗出，身必冷如冰，咽痛目瞀者，龙雷之火上炎也。用熟地一两，桂、附各一钱，菊花三钱，煎成，冷水浸凉服之，诸病如失，即索粥饮，次日再一服，随以大补之药十余帖而安。愚按大寒反汗出，乃阴盛格阳于外也，故身冷如冰；咽痛目瞀者，阳戴于上也。凡格阳、戴阳，皆是虚阳外越，所谓内真寒而外假热故可以以桂、附引之内潜，不可误谓龙雷之火上炎也。夫春分龙见而雷乃发声，秋分龙蜇而雷乃收声。是龙雷之火，必炎于阳盛之时。人身一小天地，肝为角木，震为雷，龙雷之火即肝火也。必肾阴虚者，肝阳始炽，致生龙雷上炎诸证。治宜壮水制火，设昧此义，而妄援引火归元之说，不啻抱火救薪矣。古书辨别不清，贻误非浅。惟叶天士先生《景岳发挥》、何西池先生《医碥》，发明最畅，学人所当究心也。舍弟仲韶，于乙卯新秋陡患洞泻，数行即浑身汗出如洗，恹恹一息。夤夜速余往视，脉亦沉细，身凉不热，宛似虚寒之证，惟苔色黄腻，小溲全无，乃湿热病也。与桂苓甘露饮，一剂而瘳。附录于此，以便互勘。

友人洪岳山，用仙人杖炭与 牛齿等分研末， 子内青油调，以箍脓甚效。后余治一肝郁为病，中脘胀滞作痛，腹渐大，欲成胀病。治以宣利疏养之法，二十余剂，腹中已觉宽畅，惟大腹仍空阜不瘪。思索再四，于原方加入仙人杖数寸，一剂果平。盖嫩竹出土自枯，取其自然之性，遂合病机，而收捷效。

愚谓方药主治，皆可借用。有人因劳力后季肋作痛，诸药不愈，而问治于余，适徐君亚枝有保胎神佑丸寄送，余遂以三钱与之，竟尔霍然。继有因踢伤而腹痛时作者来乞药，亦用此丸一服，果下黑矢而平。

道光丁亥秋季，病寒热者中脘俱结块如覆碗，投以泻心、陷胸皆不效，死者不少。因阅《外台秘要》，载有增损理中丸方，主治纤毫不爽。余用以治此证，无不立应。间有一时不能消，仍作丸服以刈根株。凡余所治，其最剧者陕人王姓，群医杂治两旬，邪块较大，按之拒痛，四肢逆冷，形萎面青，齿槁，舌镜无津，大便旬余不解，脉弱欲伏。余谓邪气搏结中宫，正气津气几已消涸，即师其法，用东洋参、白术各二钱，黄连、干姜各五分，牡蛎五钱，花粉三钱，枳实一钱五分，元明粉三钱。服后便行，块即渐减，脉亦稍起，四肢略温，仍以是方加减，十余剂而痊。

陈氏妇盛夏病霍乱吐泻，腹中 痛，四肢厥冷，冷汗溱溱，转筋戴眼，烦燥大渴，喜冷冻饮料，饮已即吐，六脉皆伏。余曰∶虽霍乱，实脏厥也。经云∶大气入脏，腹痛下注，可以致死，不可致生。速宜救阳为急，迟则肾阳绝矣。以四逆汤∶姜、附各三钱，炙甘草、吴萸各一钱，木瓜四钱，煎成冷服。日夜连服三剂，四肢始得全和，危象皆退，口渴反喜沸汤，寒象始露。即于方中佐以生津存液之品，两服而安。愚谓此案论证用药。皆有卓识，惟不言苔色，尚欠周详。其真谛在喜冷冻饮料而饮已即吐，若能受冷冻饮料者，即为内真热而外假寒矣。

倪姓患霍乱吐泻，审知始不作渴，四肢不逆，脉不沉细，一医用大顺散两帖，渐至于此，因见四逆，复加附子，脉证更剧。余曰∶此病一误再误，命将殆矣。若果属寒，投热病已，今反四逆，脉转沉细欲伏，乃酿成热深厥深，与热邪传人厥阴者何异？即以竹叶石膏汤，人参易西洋参，加黄连、滑石，两剂而愈。同时有陆姓患此，医用回阳之剂，日夜兼进，厥逆烦躁日增，病患欲得冷水，禁绝不与，甚至病者自起拾地上痰涎以解渴，迁延旬日而死。噫，即使真属阴寒，阳回躁渴如是，热药之性，郁而无主，以凉药和之，病亦立起。不学无术，曷胜浩叹！

张氏女夏月患霍乱，医用姜、附、藿、朴、茱、连等药，吐呕虽止，腹痛不已，而痢五色。至第八日，始延余诊。两目罩翳，唇红舌绛，胸隔烦 ，口渴引饮，脉细数，沉部有力。是暑秽之毒，扰乱中宫而病霍乱，苦热虽欲开郁止呕，毕竟反助邪势，致变五色毒痢。与子和桂苓甘露饮加黄连、银花、黑豆，两服翳退，而诸恙降序，胃亦稍苏，因畏药不肯再服。余谓余邪未净，留而不去，残害脏腑，必转他病。乃与三豆汤加甘草代茶，频饮而愈。

李陆集园，治寒湿暴侵，咳嗽不止，用猪肺管一条，入去节麻黄二、三分，两头以线扎紧，配以杏、苑、橘、枳、苏子等品煎服，甚有巧思。

王燮庵乃郎痉病，角弓反张，儿医不能治。王自用当归四逆汤，一服汗解，亦可谓善读仲景圣书矣。然此必太阳风寒之邪，因血分不足而内犯厥阴，故宜此方，非凡痉皆宜此方也。

一成衣患三疟数年，继又痢下，后患周身浮肿，待死而已。忽得一方，用新鲜楝树上蕈一枚，切碎煮熟，连汤淡服，一啜而三恙悉痊。

王燮庵幼时，痧后食酸太多，咳呛不止，年余骨立，五心烦热，已近童劳。一人教于每日黎明，以头窠鸡子一枚，打千余下，入盐少许，沸汤瀹服，百日而痊。

黄氏妇崩血不止，大便泄泻，半身痹痛。余脉之，右濡、左浮弦略数，知其脾有积湿，肝有郁热，因外风内陷，入肠胃则泄，入血室则崩，窜络则痛也。与旋复花汤加归须、桃仁、柏子仁润血和络，川芎、神曲以化湿，芩、防坚营散风，五服而三恙全愈。

常州伍某素壮健，方啖饭，忽呼痛倒地，云胸膈如刀割，群医莫解。阅三日，恹恹待毙矣。一老人过问病患，令磨陈墨汁与啜，痛立止，病如失。因问此何证？曰∶记少时邻人患病类此，一老医以此法治之而愈，谓误食天丝毒也。想墨汁无害，故令试之，不料其果合耳。

固始有人于元旦食汤圆讫，方出门贺岁，忽腹如火烧，痛不可忍，晕绝仆地，移时稍苏，而号痛声彻四邻。

延医诊视，皆云脉细如丝，不治。越日门外来一丐僧，家人辞以有病，僧云何不问我，家人苦无策，姑令诊视。

僧一望即曰∶是误食蛇精也。于破囊中取药丸一粒，以水研灌。移时病者起，呕如雀卵者数枚，僧云未也；复呕秽野狼藉，出一物如鸡子大，僧曰是矣。剖视乃血裹中蟠一小蛇，见人遽动作势上下。病已若失，举家惊服。叩其所以，云多年陈谷，蛇交其上，余沥粘着，误入腹中，乃成此物，少停即洞胸腹出矣。僧径裹蛇而去。愚谓二证皆不易识。大凡腹中卒然大痛，在饮食后而无别证可凭者，无非中毒也。重用玉枢丹研灌，似亦有效。

海州刘氏子，五岁出痘，遍体疙瘩，大如瓯，凡三、四十枚，医皆不识。一老妪见之曰∶此包痘也。吾所见并此而二，决无他虞。六、七日疙瘩悉破，内如榴子，层层灌浆皆满，真从来未睹者。痘书充栋，亦未道及。可见医理渊微，即此一门，已难测识矣。

一妇免身后，脬肠内损，积秽碍塞，清浊混淆，而大小溲易位而出。以生黄丝绢、黄蜡、白芨、明矾、琥珀，锉末水丸，猪脬一具煎汤下，即愈。

一人无故舌出于口寸余，或以巴豆烟熏之，饮以清心脾之药，不效。余取鸡冠血涂之，使人持铜钲立其后，卒掷于地，声大而腾，病者愕顾，视其舌已收矣。或请其故。曰∶无他，舌为心苗，心主血，用从其类，必鸡冠者，清高之分，精华所聚；掷钲于地者，惊气先入心，治其原也。

富人冯氏者，寒热如疟，溲溺闭塞，少腹隐痛，汗出淋漓，医以为瘵，频饮补剂，日益憔悴。余切其脉细，重按之沉紧而实。曰∶此有积瘀而成小肠痈，于法当下。咸谓病久 羸，下恐有害，且素逸处，安有积瘀。余曰∶论脉如是，可询病者，曾持重物否。其人以告病者，初不省，既而曰∶一月前会携镪方出，遭客至，匆遽复入，越日而寒热作，得毋是耶？药已遍尝而病不去，盍从其治！遂用桃仁承气汤，捣土牛膝根汁和服。次日腹下痛如刀割，殷血从溲溺出。如是数次，痛良已，病寻愈。

余视疾以之至先后为序，一日于众中瞥见一人，额端已起白色，急呼前，问所患。曰∶臂有微肿。视之，仅一小 。因潜谓同来者曰∶此白刃疔，色已见额，速归矣，危在顷刻。其人方出门，面部色渐趋口角，未至家死。

有仆足跟肿，终日奇痒。余曰∶此虱瘤也。破之，出黑白虱数百，痒止肿亦退。

一人患时疫，发狂谵语，若有物凭之，曰∶不飨我，当取汝手骨。已而十指软堕如饧。余曰∶是谓筋解，实痿证也。古人治痿独取阳明，脾主四肢，表里相应，投以桂枝白虎汤，神识顿清，手指无恙。

潘氏子肋下肿溃，窜孔甚巨，孔中作声，如婴儿啜泣。余曰∶是名渊疽，法不得治。其母哀请曰∶是子少孤，婚又未久，一脉之传，惟此而已。余闻之恻然，乃曰∶但善调摄，更量力以行阴德，万分一得不死，专事医药，不足恃也。母子唯唯受教。余乃日夜属思，以谓证属大虚，固当补益，但疽孔作声，则内膜已破，气从旁出矣。

非护其膜，补亦徒施！以人参、白术、乌梅炭、白芨、白蜡、象牙屑、猪脊髓和为丸，令日三服，以固气；仍捣诸药，益以生肌之品，制若粘饼，塞疽口，丝绵裹青铅罨其外，大膏药盖之，阔布缠缚其体，三日一易；复用参麦六味加龙、蛎等品，煎汁饮之。如是二十余日，其声渐除，三月余而口敛。余初经治，不望其果奏效也。

镇洋郑秀才颈下出水，涓涓不绝，已数年矣。医谓串 。余视之，溃口三、四，皆甚深奥，曰∶此古所谓蚁也。用穿山甲炙存性研敷，果瘳。

有食阿芙蓉者，遍体发 ，痛痒交作，抑搔肤脱，终日昏聩，言语诞妄。余曰∶此中毒之最盛者，寻常解法，恐不及济。用朱砂一两，与琥珀同研末，犀角磨汁，和三豆汤进之。神志顿清，而遍身无皮，痛不可忍，复磨石菖蒲、绿豆粉如尘粘席，乃得安卧，不半月愈。

一妇患三疟年余，忽转身发疮，大皆如钱，疡医治久转剧，饮食不进。余曰∶此伏邪走泄为疮，三阴无恙矣，不可作疮治，而以寒凉伤胃也。以四君子加 、归、白芷，数服即愈。

昔在海门，有同事樊姓者，肩上患痈，医进荆防败毒散而寒热大作；又进仙方活命饮、外敷三黄散四五日，侠脊 肿作痛，红晕满背，脊间高如覆碗；又饮内疏黄连汤、外涂铁箍等散，更日服蜡矾丸，至十朝黑陷，声嘶呕恶，汤水亦不能沾，十一朝昏晕不苏。前医皆云毒盛无可挽回，招之不至矣。有故游击杨公朝栋之孙忘其名，善治痈疽，因不识字，人皆轻之。樊证濒危，不得已邀彼来视。笑曰∶此非阴证，被寒凉遏抑所致。用吾药而患处能高起者，尚可救。乃出药敷疮上，越日果高起。杨复视曰∶能从吾言，此疾可生。第一不许服药，第二不许忌口。缘现下粒米不进，必停药三日，使胃中宿药渐消，自能进食。既能食，正宜投其所喜，岂可强禁其口，而再绝其胃气哉？如此则百二十日可以收功。后竟如其言而愈。至所用之药，留心揣测，终莫能识。然此证若于初起时，内以点舌丹汗之，顶上以蟾酥丸或白降丹泄其毒，使有出路，必无横溃决裂之祸。寒凉日进而胃闭不纳，蜡矾频服而声嘶作呕，酿成败证。设无杨公，人亦但知其死于病，恶知其死于药乎？举世梦梦，良可深悼。

壬寅，余在海门之东昌镇。有徐姓者，患胸铄，腐肉上至顶，下至颈，左右至两耳，医不能治。余悯其贫，为设法痊之。并不服药，凡百四十余日而收攻。此开手第一证也，由是求治者踵门不绝。余初亦未知不服药可愈病，因目击杨公之法，而私淑其意，治之果应。始悟世之外科，朝凉暮热，欺世盗名，杀人不可胜计，而无形迹可寻也。其始临证，则曰死证也，或他人治过之证，则曰前医误治，不可救矣。皆为日后邀功避谤之计耳，可叹也已。

余在海门，见沈氏司炊者患唇疔，自辰至午，口不能开，医投葱矾不能吞，用活命饮亦无济。易医屡进寒凉，遂硬肿至项，色白不变。最后一医砭肿处，出血筋一条，流血不止，知饥不能食，至三十一日而死。夫唇疔急证也，色白无红阴证也，发于手足阳明交会之所，误投寒凉克伐之药，内热为外寒所束可知。若初起时刺委中及阳明诸穴出黑血，进点舌丹汗之，外涂蟾酥，或有可效。惜诸医皆不知之。不然急证安能延至一月余之久？人不知死于药也，哀哉！

癸丑四月，桐乡屠甸镇张德祥令正，年八十一岁，患脑铄，医者皆云必死。余视之，疮已溃烂不堪，不卧者二十三日，不饮食者五日，平素体肥，肌已削尽，两耳绝不闻声，脉象弦数。性不喜药，一病至此，亦未尝一药也。诸医皆谓不服药以至于是，余谓溃败至此，尚可挽回者，幸未服药耳。但须从我言，行我法，则五、六十日可以收功。盖疮口已深，须开一孔泄其脓血，若不从我言，则下延及喉，虽有神丹，不可救矣。病家唯唯。遂开一孔，去黑血盏许，脓亦相等。明日头重如失，两耳能听，且进粥碗许。越五日复视，腐肉下半脱尽，新肉已生，细视上半黑处，尚未全死，用物挑起其皮，入药于内，令其每日抽换，果得粘连。凡九十日全愈。其满头之发皆白，而烂处复生之肉，新发皆黑。此人至今尚健，益信享高年者不服丸散。嗣有于某等十余人，余悉治愈。是此证并无死法。曩上海望族王辑庭之嗣君，年六十一岁，患此证。素识医者谓曰∶少忍痛，当为去之。不听，逾旬渐大，适道署延苏州陈某治疾，乃赫赫一时者，遂请视之。进以人参、鹿茸等药，疮已势甚，犹曰未也，乃杀鸡煎汤，煮药以进，一服而口眼皆合，头重如山，证随以败。凡富贵之家，死于此者甚多。始则畏少痛而逆忠言，继则慕虚名而被惨杀。非死于病，实死于医。愿天下人少察狂瞽之言，毋蹈前车之覆。

发背之极大者，所谓竟体发也。平湖郭湘屏患此证，始医者进犀角、黄连，致成黑陷，后医者投桂、附而作淋渴，饮食不进。或断三日，或断一旬，更医数辈，技穷莫措。令郎肖屏茂才求余往视。被问曰∶曾见此大证乎？

余实未尝见如许大证，欲安其心，慰之曰∶吾所见有大于此者，不足畏也。为取去腐肉碗许，病者即觉如释重负。

其子请用十全大补，余晓之曰∶尊翁之所以绝粒者，正坐补托之故，胸次宿药未消，今再峻补，生机绝也。俟三日后，宿药消尽，胃气自苏。此证本由湿热郁蒸而成，寒凉以遏之，温补以锢之，宜其滋蔓日甚也。今惟导赤散驱其湿热下行，至溺清则止。越五日复视，已能自起，在床沿叩谢救命。凡百八十余日而全愈。在百日之间，曾患牙疳，与竹叶石膏汤而安。其人至今尚在。设根据立斋上渴下淋而用十全、八味，安有生理？陈良甫云∶既溃一毫冷药不可进，其可泥乎？

斜桥苏氏妇，年二十四岁，患乳肿如悬瓠，溃处日流水，医治二百余日，略不见效。冬初求治于余，视其面色青瘦，微嗽唇红，音朗不嘶，寒热暮甚，日进粥两盏、饭半盏。所服之药，洋参、鳖甲、丹皮之类，皆谓疮劳已成，不过苟延时日也。余知其因循误药致此，以纸捻入药于疮孔，嘱到家自为抽换。妇云∶胃气不佳，求赐一方。余曰∶汝误药至此，尚不悟耶？停药五日，胃自苏矣。又问究成劳否？余给之曰∶后五日来，当赠汝妙药，决不成劳也。

忻然而去。越五日来日∶奇哉，到家方暮，觉乳胀，抽去药线，出清脓碗许，是夜寒热顿减；近来抽换，日得清脓杯许，今不复如前肿硬矣。饭已可进两盏，固求赐方。余曰∶煎剂费事，余有合就丸药，日服数钱可也。持去后，越旬复来曰∶自服妙药，胃气胜于平时，惟脓水未净，月事未行，求一通经方。余见其肌肉丰润，两颊红晕，经已将至。若不与药，而另求内科通经，反恐误事，仍以前丸与之。后即全愈受孕。其实两次所用之药，皆饭焦磨末，少如橘皮而丸也。余治六、七年不愈之乳证，无不用药线刀针愈者，不胜仆数。即如此妇，若不插药，脓何由出？寒热何由止？胃气何由复？岂但疮劳而已，殆无生理矣！设不停药，肠胃津液被伐，必致绝粒。尝谓汉、唐方士以金石杀人，赖高贤救止，而草木延年补益诸说，牢不可破，真医道设而枉死者多矣。窃怪今之医生劝人服药，吾不知其居心何为？或问∶断为死证而得不死，何也？曰∶医之所谓死证，彼自有死之之法耳。断为死证而竟死，昧者必诧其术之神，而医者亦诩其断之准，而自鸣得意。悲夫，业医者知此有几人哉？

张德祥令孙患行程蹇，多医不效。上至小腿，肿如瓠，气喘声嘶，不食者九日，烦躁恶近人，近则热不可当。

多医聚讼，或决之立毙，或决之成废。邀余往，已暮，执烛视之，近烛则痛如锥刺。乃父恐余用刀，屡述群医之说。余晓之曰∶汝不欲此子之生，余不敢言。既邀余来，是欲其生也，岂可随声附和、袖手旁观耶？今之外科皆乡愿也，抄写成方，虚应故事，并无真知灼见；更可恶者，造作疑似之言，簧惑病家，有如奸胥猾吏造案，虽咎陶听之，犹以为杀无可宥。要知脚跟之皮，浓于牛领，不能下溃，必至上穿足面，则不可救矣。言未已，病者曰∶怪道数日来骨缝锥痛难忍。其妻跪求请救，而一家数十口犹执不可。余曰∶吾岂挟仇而欲害彼，若决之而毙，吾偿其命可也。众皆咋舌不敢言，遂决之，出脓半盏，敷贴已，余至外厅晚膳，未毕，内报熟睡矣，如之何？余曰∶觉来要啜粥矣。

既而果然。三日后吃饭，四十日收功。然人情畏痛苟安者多，故庸医之言易于入耳。病无去路，上溃足面，腐及内外踝，而迁延以死者，比比也。

屠甸镇王某，先患疔毒，旋生背疽，高肿不红，医巫术尽，家破而病日剧。延余往视，肌肉全消，面无人色，脉至断续如丝，按其疮，虚软漫肿无红，证已七十六日矣。流泪被面，声言救命，音细如蜂，深堪悯恻，殊难措手。合家痛哭，而求设法。余索其方视之，先则犀角、牛黄，继则参、 、归、术之类，皆谓内有瘀血，虚不化脓也。余静坐筹思，七十余日之瘀血，既不化脓，亦不消散，乃脾胃被伐，气弱难溃，内肌尽腐，皮浓难穿，日久力穷，势濒于殆。若不决则必死，设决之而斯须毙命，又当如何？乃谓其父曰∶此证内肉尽腐，外皮甚浓，脓无出路，以致背重如山，肌肉日消，而脓日多，势必消尽而后已。吾今筹一死里求生之法，汝可导我复视，其父从之。因细按其皮，略无薄隙可乘，不得已久按以乱之，卒然一刺，得大脓四大碗，幸不毙命，随以粥食调之。

越五日复视，已能披衣起坐矣。以上数证，皆所谓养痈为患也。古人原有刀针不可轻用之戒，盖为手法不精，或轻浅之证，及脓未成时而言也。以决之之法，诚不易易，即辨脓亦甚难，脉诀洪滑为脓成，而此证脉至如丝，刺脓至四大碗，脉岂可凭乎？然此证若诊于三十日内外，未始非洪滑也。惟医家误信补托可使自溃，孰知欲托其脓者，反能化肌肉以为脓，脓日多则气血日少，尚欲寻其洪滑之脉，安可得乎？昧者犹訾刀针为蛮法。呜呼，此与谈性命而废武备，寇至不战，委而去之者，何以异耶？须知此脓不刺，必与此身同就木而已。余见如此毙命者，指不胜屈，故愤而为之，岂好为疡医哉！至腿上附骨疽，迁延补托，而脓随身敛者，则尤多也。

一妇渊疽，脓蓄不溃，下至腰，前至胸，形容骨立，声细如蜂，头晕身热，不食。延逾半载，求治于余。余亦不能措手，实深惭愧。然此二证，皆误于补托求溃，孰知终不可溃。元气未漓者，尚可决之求活；元气已漓者，脓必随身而殉。

一膀胱痈，胀痛求死，脓自小便而出，与八正散加琥珀、乳香、麝香而愈。

一男子小腿数日间全腐，疼痛难忍。与珠黄十宝而痛止腐脱。

一男子臂肿如腿， 木而硬，医投消散如故。余与 峒丸二服，外敷解散之药于骱间，四面作脓而溃。此亦臂上附骨疽也。治不得法，即难收功。

一男子唇疔，既拔其一，复生其七。先用蟾酥丸，头面肿退，后用犀地加牛黄而愈。

壬子夏，余次子患干霍乱，身热不渴，舌燥无苔，六脉俱伏，痛在胃脘，连及胸胁，势甚汹涌。余与地浆一碗，势少定，少顷复作，因径投大承气汤一帖，其痛即下行之脐间，又一帖，痛又下行，伏于少腹右角，按之始痛，不按则与平人无异，起病至此，已历周时，思食甚急，乃与绿豆煮粥与之。食后一切如常，惟少腹右角按之仍有小块，隐隐作痛，遂重用当归、杞子、蒌仁，佐以桃仁、红花，少加牛膝以导之。服一时许，腹中 有声，下紫黑血一块，约五寸许，而少腹之痛块若失。此病治法，原出一时臆见，然竟已获痊，特录出质之潜斋，不知以为何如？愚谓霍乱证因于暑热者多，故感受稍重，极易入营，古人刺以泄血，及内饮茺蔚汤、藕汁、童便，此所以治营分之邪也。杨公子舌燥无苔而不渴，痛又及胁，必平日偶有络伤未觉，乃邪遂乘隙而入也。承气之硝、黄，并是血药，气行则瘀降，故痛得渐下，迨块在痛未蠲，而知饥能食，益见气分之邪已廓，而血分之邪尚匿，无庸承气之直攻，改从濡化而曲导。操纵有法，余服其手眼之超。

上一页：卷二
下一页：卷四


卷四 《归砚录》

卷四

乙卯冬初，余挈眷回籍，卜居 溪。秀水吕君慎庵邀余游新塍，视屠舜传之女适张氏者。据云病起产后，延已五年，久卧于床，势成瘫痪，广服补剂，迄不见功。及入室视之，病者尚着单衣，贴身仅铺草席，而窗户尽扃。

因询畏热而喜暗乎？曰然。按脉弦而滑，执烛照之，面有赤色，苔甚黄腻。复询其胸闷气升乎？溲热易汗乎？亦曰然。且汛事仍行，饥不能食，耳鸣头晕，腿软痰多。病不在于血分，虽起自产后，而根株实不在是。细诘之，始云未嫁之前，宿有气升眩晕之疾，于今已十载矣。余曰是也，此固风阳内炽，搏液成痰之证，因娩而血大去，故发之较剧，医者不揣其本而齐其末，遂以为产后之虚，温补率投，升逆愈甚，下虚上实，致不能行。与清火降痰之剂而别。曰气得下趋，病可渐愈。后闻其西席钟君子安向慎庵云∶服王药五帖，即能扶杖以出矣。

舜传之舅嫂，因用力拔针而患指痛，内外杂治，渐至痛遍一身，卧榻不起，食少形消。余诊之，脉细而数，口干舌绛。乃营阴大亏，无以营养筋骨。岂可因拔针起病，遂以为外伤而妄投燥烈之药乎？宜其病日以甚也。以集灵膏加减为方而愈。

谢君再华之室，偶患齿痛，日以加甚，至第五日，知余游武林，拉往视之，已呻吟欲绝，浑身肉颤，按脉不能准，问病不能答，苔色不能察，惟欲以冷器贴痛处。余谛思良久，令以淡盐汤下滋肾丸三钱；外以坎宫锭涂痛外、吴茱萸末醋调贴涌泉穴。次日复诊，已谈笑自若，如常作针黹矣。向余致谢曰∶昨药一饮即寐，而病如失，真仙丹也。余谓昨日大窘，若非素知为肝阳内炽之体，几无措手。今火虽降，脉尚弦数，宜用滋潜善后。以一贯煎方，嘱其熬膏服之，遂不复发。

仁和邵位西枢部令嫒字许子双司马为媳者，在都患心悸头晕，渐不起榻，驯致不能出语。旋杭，多医治之，佥以为虚，广服补剂，遂减餐少寐，频吐痰涎，畏风怕烦，溲短便闭，汛愆带盛，以为不能过冬至矣。适余游武林，赵君菊斋嘱其邀诊。脉之弦数而滑，面白唇红，目光炯炯而眉蹙羞明，苔黄乳裂，既非喑证，又非失音，强使出一、二字，则艰涩异常，摇手点头，或以笔代口，且无妄见，亦非祟病。余谛审之，谓其必起于惊恐，而痰涎阻于窍隧。病者颔之。以起病时为一大瓶堕地，乍闻其声而一吓也。遂与清心肝胆胃之法，加舒络涤痰开郁之品。服后各恙渐减，眠食渐安。丙辰春，余复视之。仍卧于床，仍不出语。按钮氏《续觚剩》鼠魂一条，与此相似，彼特神其说耳。然余竟不能治之使语，殊深抱愧，录之以质高明。戊午季秋，复游武林往诊，尚如故。闻其仍服补剂，因力劝阻，而赠以清肺通络涤痰之品，制丸噙化。服至次年春仲，遍身发疹，频吐秽痰，语能渐出，乃蕴结外解，从此整肃，可期奏绩，初论尚不甚爽。

丙辰春初，余游梅泾，曹霭山茂才拉视其令郎之证。云起于往夏疟后，暮热鼻衄，善欠羞明，额颊时 ，溲混有脚。先禀素弱，佥虑成劳，频服滋填，毫无寸效，久不起榻。及余诊之，脉软滑而微长，苔淡黄而不渴，仅能仰卧，反侧不能。曰此非虚劳也，乃热伏阳明，是以机关不利，筋骨不束，而见以上诸证。幸衄血频流，小溲混浊，热气尚有宣泄，而人不甚枯削，以阳明为多气多血之经也。与生槐蕊、知、柏、芩、栀、白薇、花粉、茅根、茹、斛、丝瓜络等药，久服果渐愈。

里中张君雪沂令正，三十七岁。于乙巳年患经行腹痛，医进胶艾汤多剂，痛乃日盛，而加以呕吐，迄今十载，诸药备尝。迩年经至益频，痛势益剧，满床乱滚，声彻比邻。乞余诊之，脉弦滑而数。曰∶巅痛、口渴乎？带多、腰痛乎？汛色紫黑乎？病者惊以为神，惨容为之一展。余谓雪沂曰∶此证不但温燥腻补不可用，即四物汤亦在禁例。宜乎遍访女科，而竟无一效也。与芩、连、栀、胆、茹、柏、蒿、薇、乌 、茅根、藕为剂，服至下月经行，即不吐，痛亦大减。此等药服逾半载，各恙悉蠲。

钱塘张君篪伯令郎韵梅茂才之室，自去年夏间娩后，虽不自乳，经亦未行。方疑其劳也，四月间患感，医进升散药，遂腹膨气逆，肢痉欲厥，或又疑其娠也。延余诊之，脉弦巅痛，乃营虚肝郁，微挟客邪，误投提表耳。

以清解轻宣之品数剂而愈，继参养荣，月事亦至，人皆诧为神治，其实非大病也。

仁和胡次瑶孝廉，北上未归，其令正于仲夏陡患肢麻昏晕，速余往视。面微红，音低神惫，睛微赤，舌苔微黄，足微冷，身微汗，胸微闷，脉微弦。乃本元素薄，谋虑萦思，心火上炎，内风随以上僭也。不可误以为痧闭，而妄投香燥辛散之品。以人参、龙、蛎、菖、连、石英、麦冬、小麦、竹叶、莲子心为方，两啜而愈，寻与平补善其后。

仁和戴君文叔令嫒，年十二。患风斑睛赤，服升散药数帖，忽觉胸次不舒，饮食下咽即吐，时作时止，医皆莫措。六、七日后，其作愈频，而有欲厥之势。所亲徐君乐亭，嘱延余诊。脉弦而数，夜不成眠，目赤未蠲，苔黄口苦。是发斑不由外感，乃稚质阴亏，风阳上越，助以温散，厥少陡升，肃降无权，因而吐逆。以连、柏、橘、半、栀、苑、茹、旋、海 ，少加苏叶煎送当归龙荟丸。一剂知，二剂已。

桐乡冯诒斋广文，年二十七岁。自上年患 ，至今已十余枚，皆破而不敛，肌肉渐削，迨季夏渐形发热，而纳食阻膈，溲短便溏，气逆嗽痰，咽喉疼肿。诸医束手，秀水庄丈芝阶荐余诊之。脉数而左寸关兼弦大，是病由过扰心阳，兼伤谋虑，从前但从呆补，已成不治之证，近则吸受暑邪，犹日服滋填之剂，是以药造病也。而诒斋一见倾心，坚留数日。因谓其令兄静岩赞府曰∶余仅许愈其新病也。以沙参、苡、斛、橘、半、蒿、薇、蛤壳、浮石、茯苓，煎吞香连丸。二剂而痛泻渐止，去香连加鳖甲。又二剂而热退，改用参、苓、橘、半、苡、蛎、石英、首乌、象牙屑、冬虫草等出入为方，卧时另制噙化丸，以肃上焦痰滞。服四帖已能起榻，眠食皆安，余遂归。

秋杪闻其没于鱼江外科家，少年博学，惜哉！余邮挽一联云∶“倾盖相知，讵成永诀；着书未竟，遽赴修文。”知渠方注顾亭林先生《肇域志》而即病也。其夫人即于秋杪起患赤痢，延至次年春杪，证已濒危。适余游鸳湖，往视之。昼夜三、四十行，汛断肌消，少腹素有聚瘕，跃跃而动，气冲胸下，绞痛难堪，卧不能眠，饥不能食，口干舌绛，五热溺无，头项汗频，音低色夺，脉来细数，右软尺空。是久积忧劳，兼伤哀恸。真阴素弱，岂可与常痢同观。以沙参、熟地、黄连、黄柏、白头翁、秦皮、冬虫夏草、枸杞、橘核、白薇，用藕、苡、燕窝煮汤煎药，服二十剂。余游瀛洲转禾复诊，脉和痢减，安谷能眠，痛止溺行，面有华色。改用人参、熟地、龟版、归身、黄连、黄柏、枸杞、白薇、薏苡、砂仁，以藕汤煎成，入阿胶烊服而愈。

项君香圃患赤痢濒危，所亲庄眉仙少府拉余往视。脉细不饥，口干舌绛，形消色瘁，不寐溺无。禾中医者以其素耽曲 ，辄进苦燥渗利之药，而不闻景岳云∶酒之为害，阴虚者饮之，则伤阴也。况病因暑热，不夹湿邪，温燥过投，阴液有立涸之虞。余将旋里，为定西洋参、生地、甘草、银花、石斛、麦冬、生白芍、扁豆花、枳子、藕汁一方，冬瓜汤煎，令其恣服。次年春，余往禾候庄芝阶先生之疾，有一人来拜谢，面如重枣，素昧生平，甚讶之。眉仙曰∶即香圃也，面向赤，上年因病危而色脱，故先生不识耳。承惠之方，服十余剂而愈。今又善饮如昔矣。

角里街怡昌烛铺苏妪，年已六旬。偶患腹痛，医谓寒也，进以热剂，痛渐剧而腹胀便闭，按之甚坚，又以为肠痈，攻之而愈痛，遂绝粒不眠，呼吸将绝。挽余诊之，脉滑而数，舌绛苔黄，口臭溺无，热阻气也。以雪羹煎汤调益元散五钱徐灌之，即痛减气平；次日以雪羹汤送当归龙荟丸三钱，便行溺畅；随以轻清药数帖而痊。

七月中旬，余游 李归，道出梅泾，吕君慎庵拉视沈则甫令正之恙。两年前曾患滞下，嗣后便泻不已，今夏更剧，每晨尤甚，后重肠鸣，不饥不渴，畏热无汗，胸闷时呕，夜不成眠，形消色瘁，小溲通畅，脉软微弦，经事渐稀。

乃中虚木侮，生化无权，气久虚而血将涸矣。若刚燥则助风阳，滋腻更增滑溜，议砥柱中流，回狂澜而镇风轮。

以潞党参、山药、石脂、余粮各三钱，茯苓、白芍各一钱五分，煨诃子、橘皮各一钱，牡蛎八钱，乌梅肉炭八分，酒炒黄柏六分，熟附子、炙甘草各五分，甘澜水煎陈米汤煮药使浓浓，徐徐细呷，俾留恋中宫，不致直下为法。

迨八月下旬，在曹霭山茂才处晤则甫云∶前方服至四剂，病即愈，今已色华能食矣。因以诗什、芽茶为赠。次年冬，闻患寒热亡。

山妻怀孕四月，患间疟，腹痛便溏，汗多呕闷，乃痰气内滞，风暑外侵，脉滑而弦。与枳、桔、苏、连、柴、芩、菖、夏，三剂而瘳。大女馥宜患微寒热炽，每发于夜，汛不当期而至，口渴便闭，目眩多汗，米饮不沾，暑热为疟也，脉洪数。以知、芩、橘、半、蒿、薇、鲜斛、元参、栀子、花粉，服六剂而热减大半；去蒿、半，加西洋参、麦冬、竹茹、枇杷叶，又六剂而便行疟止；随去元参、鲜斛，加归身调之而愈。季杰弟 室之疟，日轻夜重，少腹觉有块，上冲则呕嗽并作，杳不进谷。余游禾归，已交八日矣。脉软以涩，是肝郁于内，暑侵其外也。

用芩、夏、翘、滑、菖、蛤、苏、连、旋、橘、丝瓜络，服六帖，诸恙霍然，随与清养善后。仲秋二十八日，余游濮院归。是夜又陡患霍乱，腹痛异常。余起诊其脉，细数而弦，肢冷畏寒，盖覆甚浓，询其口不渴，而泻亦不热，惟小溲全无，吐者极苦，舌色甚赤，乃新凉束暑也。玉枢丹、绛雪灌之皆不受，泻至四、五次，始觉渐热而口大渴，仍不受饮，语言微謇。余令捣生藕汁徐灌之，渐能受，随以芩、连、苡、楝、栀、斛、桑叶煎服，痛即减，吐泻亦止，次日知饥，略受食，神惫已极，筋络 疼，与清养法而痊。

硖石镇蒋寅 大理令正，久患少腹聚气，时或上冲于胸而为脘痛，时或下坠而为腿肿，带多汛速，腹胀胸闷，口腻不渴，便虽溏而欲解不行，必啖盐而始畅。皆以为脾虚，率进补剂，病日以甚。迎余诊之，脉弦滑。以栀、芩、菖、枳、连、夏、茹、旋、雪羹清肝热以豁痰，滞气果下行至足，而胸腹渐舒。

管君幼斋令正，汛停七月，至仲秋经行不多，腹乃微胀，继则胸闷不饥，身有寒热。吕某以桂枝、黄连等药进，而痞闷转加，二便不行，口糜而渴，得饮即吐，夜不能寐，五内如焚。余诊之，脉弦而细，面赤足冷，神惫不支。是营阴素亏，气机多郁，郁久生热，辛燥忌投。授沙参、蒌、薤、栀、茹、旋、苑、冬瓜子、枇杷叶，二剂而燥矢行，胸腹舒，知饥，吐止，继以宣养而瘥。其汛停良由血不足，非有血不行而阻也。

前月中旬，余过濮院，有香海寺前一妇患三疟求诊。面白唇红，舌绛而渴，寒微热盛，溲短便艰，汛事先期，不眠，脉数，乃暑邪侵营也。与元参、丹皮、知、薇、蒿、栀、花粉、鲜斛、竹叶之方。至八月下旬，再游其地，渠复求视，云前方服即病减，至二十剂而痊，乃子以为病后须服补药，才四帖，疟复作，遂不敢再进。余谓此必温补方也，阅之果然。仍授清化之剂，五服而瘳。

仲秋偶觉左乳微疼，按之更甚，始知有坚核如小豆大，外微肿，即取外科药围涂，而以纸盖之，迨药干，揭之甚痛，余不能忍。且佥云必破而不易收功，以其在乳盘之内也。余不畏死，而惧不能受此楚毒，因往求吕君慎庵视之。曰无虑也，扫榻款留。日以葱白寸许，嵌入梅花点舌丹一粒，旋复花三钱煎汤下；外用洄溪束毒围围之，亦以纸盖之，而药干则自然脱落，略无粘肉伐毛之苦，此玉精炭之妙用也。凡十二日，核渐消尽。深佩吕君之德，谨录之以识其手眼之不可及，而方药之效验，俾后人亦有所征信也。

一铁匠妇患感，杂治经旬，身热不退，不眠妄语，口渴耳聋，求治于余。脉来细数，唇红面白，肌瘦汗频。

虽是贫家，却为娇质，神虚液夺，余暑未清。以西洋参、甘草、小麦、黄连、麦冬、石斛、丹参、莲心、竹叶为剂服之，神气遂安；自云心悸，因加红枣与紫石英，服之浃旬，竟以告愈。

九月初旬，蒋君寅 招余治其令兄仲卿孝廉夫人之病。年五十九岁。平素操持，腹有聚气，脘痛时作，大便易溏。半月以来，身热耳聋，病泻不食，胸中痞塞，痰韧如胶，口腻欲呕，神情惫甚，脉来虚弦而细，舌苔黄腻无津。乃营津久耗，气郁不舒，既挟客邪，过投清散，以致本实欲拨也。与参、苓、橘、半、蒌、薤、茹、连、菖、斛、燕窝、枇杷叶，用水露煎服，三剂后泻止痰稀，胸宽进粥。医见苔退舌红，惊为脱液。仲卿复延余往视，乃病退之象也。舌上无津，前案已述，今脉渐转，如何反为诧虑？于前方去蒌、薤、连、半，加归、地、麦冬、藕，服之而愈。

朱氏妇患赤痢匝月，多医杂治。痢止三日矣，而起病至今，胸痞头胀，米饮不沾，口渴苔黄，瘦热而痛，凛寒身热，夜不成眠，神惫形消。诸医技窘，乞余往视，脉数而弦。伏暑未清，营津已劫，气机窒塞，首议清泄。

南沙参、石菖蒲、蒌、薤、栀、芩、茹、连、橘、半、白薇、紫菀，四剂而痰活胸舒寒热大减，且能啜粥；改用北沙参、生首乌、柏子仁、冬瓜子、元参、蒌、薤、菖、栀，二剂坚矢下，授清养法而痊。

钱君友琴，年五十九岁。曾于七月间患滞下，自服大黄一剂而瘥。季秋患寒热时作，自服柴、桂等药，病益甚，狂躁欲啖西瓜而服石膏。余诊之，脉滑右甚，苔色腻黄，便秘溲短，胸痞，不沾粒米，乃暑湿挟痰阻于气分，治宜开泄，白虎不可投也。用蒌、薤、枳、朴、连、夏、茹、芩、苑、桔，服三剂，二便既畅，胸次豁然而愈矣。

方氏妇劳伤挟感，业已治愈，服补药数剂，渐形浮肿。或谓邪未净而补之早也，用消导、清解法皆不应；且兼咳逆碍眠，便溏溲涩，又谓肾气不纳，改从滋填，其势益增，遂束手矣。挽余视之，脉浮无汗，尺静经行，既非根蒂之虚，亦岂邪留误补，殆愈后复感风邪，肺气阻痹，水津失布，所谓皮水证也。与香薷、杏仁、紫苏、橘皮、兜铃、麝干、紫菀、通草、葱白，天泉水芦火煎服，覆杯而愈。

余虽挈眷回籍，而会垣戚友，未能恝然置之，故时往寓焉。今岁六月初二日剌船返里，欲避暑月应酬之繁也。

嗣因亢旱河涸，舟楫不通，或以肩舆相招，余畏长途而却之。中秋后，河渐通，乃二十夜梦先慈以不必晋省为训，初谓心有所忆也。至九月下旬，欲展墓于皋亭山，因赴杭视弟妹，舟人忘备白米，强啖冬舂米饭一餐，遂腹胀不饥。越日抵寓，身渐发热，徐君亚枝为余多剂清化，至十六日始解极坚燥矢，解后大渴喜饮，少顷则倾囊而吐，吐则气自少腹上涌，味极酸苦，甚至吐蛔。赵君笛楼诊云∶十六日不食，中已大虚，一解之后，更无砥柱，故肝木乘而冲侮也。投参、苓、椒、梅、萸、连、橘、半、茹、姜等，四剂吐止，稍进饮食，然肌肉削尽，寐则肢惕，而稍一展动，则络痛异常，大解必旬日一行，极其艰涩。扶病而归，两跗皆肿，自知虚不易复，而性不受药，遂啖肥浓。至冬杪肿消，而大便始润，津液易夺而难复如此！且稍或烦劳，即作寒热。至次年三月，各恙始休，而步履如常，惟肌肉不能复旧，以脾主四肢，胃主肌肉，而束骨利机关也。余脾胃素弱，故畏药如虎，稍有恶劣之气者，饮之即吐，若吞丸药，则不能克化，生冷硬物，概不敢尝，最奇者冬舂米饭之气，亦所素畏，偶食之辄小病，而未有如此之剧者，嗣后不敢略试矣。且深悔不遵先慈梦示，遂息影穷乡，不复寓省，乃不知者径目余为神仙中人，盖余能安其痴也，而吴越之间，亦未尝不偶游焉。次年夏游武林，晤许贯之茂才，见其令嫒 姑，患疳膨聚气，云起于桐乡外家食冬舂米饭也。可见人之脾胃，有同于我者矣。

秋杪山妻怀孕已七月，又患疟，医从清解不应，半月后转为间作。时余卧病省垣，家人恐添忧虑，初不我闻。

延至匝月，病渐濒危。钱君意山、管君芝山放棹迎余，扶病归来。诊脉软滑，而尺带虚弦，凡疟至一时之先，必大渴、背麻、脘闷，既热则头疼、腿足肿胀，寒不过一时，而热有七、八时之久，骨瘦如豺，肌肤甲错，便坚溲涩，心悸无眠，目不见人，舌光无液。乃真阴素亏，水不涵木，风阳内炽，耗血伤津，兼挟劳伤而吸秋热，热茗频啜，米饭恶沾，腰痛而胎动不安，势已十分险恶。遂与西洋参、元参、知、薇、蒿、菊、菖、麦、栀、甘、桑叶、竹沥，两剂嗽痰甚多，渴闷稍减；去桑、菊、栀、蒿，加橘红八分，苏叶五分，葱白两茎，又两剂疟止，吐痰更多，舌色渐润；去元参、知、薇，加冬瓜子、茯苓、蛤壳，一剂嗽虽减，而左胁时疼；乃用北沙参、熟地、麦冬、蒌仁、楝实、石菖蒲、丝瓜络、十大功劳、藕，以养阴柔木而清痰热，服之甚妥；然目虽能视而早晨必昏卧如迷，遂增熟地，加白薇、归身，一帖寒热陡作，面赤气冲，或咎补早疟复，余曰非也，此不耐归身之窜动耳，即去此一味，加葱白、蒲桃干，服之果愈；随去葱白，加甘草、石斛，两帖嗽大减，胃渐和，更衣较润，惟手心如烙，两足不温；乃易沙参以西洋参，去蒌、楝而加生牡蛎一两，盐水炒橘红一钱，二帖足渐温，痰渐浓，而腰痛、胁痛未已；又加酒炒知母一钱，两帖痰出极多，昏卧始减，惟纳食如噎，火降即饥，舌辣 干，小溲尚热；改用西洋参、二地、二冬、二至、知、柏、牡蛎、十大功劳，少佐砂仁为剂，服六帖各恙皆已，能起榻而腿软干，神犹贸贸，即以此方加白芍、木瓜、石菖蒲熬膏，服至冬至后，神气始爽而痊。

秀水董君枯瓠之夫人，余于秋仲偶诊其脉，知其八脉久亏，积劳多郁，故指下虚弦而涩，寒热时形，虚火易升，少眠善悸，性又畏药，不肯节劳。至冬令证类三疟，余以病未能往视。来信云∶桐乡传一妙方，治三疟效验如神。方用甜茶、半夏各二钱，川贝、槟榔各三钱，橘皮、甘草各一钱五分，干姜一钱，木香五分，凡八味。已服三剂而瘳。余即函复云∶此乃劫剂，仅可以治寒湿饮邪为患之实证，设虚证、热证，服之虽愈，必有后患。故抄传单方，最非易事，若好仁不好学，功过恐不相敌也。既而病果复作，较甚于前。余与吕君慎庵同议镇养柔潜之法，始得渐愈。后闻服此方者率多反复，乃郎味清茂才深佩余之先见云。

张宝商室患凛寒乍热，咳逆形消，面赤少餐，经迟眩晕，医投补剂，盗汗带频，咸谓不能过春矣。余诊之，脉弦滑而数。本非虚劳，无须补药。乃肝阳内盛，搏液成痰，阻塞气机，法宜清展。以元参、丹参、紫菀，白薇、青蒿、黄柏、石菖蒲、菊花、竹茹、竹叶为方，每服送当归龙荟丸一分，二十剂遂健如初。

冯益三令正上年春汛偶愆，颇露虚象，群贤咸以为损，余诊为孕，季秋果举一男。至丁已春初，产逾三月，既不自乳，汛亦未行，偶感客邪，医疗半月，渐至不饥不食，气自少腹上冲，似有聚瘕，呕恶腹痛，面黄形瘦，溲热便溏，口渴带多，面浮咳逆，佥云已成蓐损，复延余诊。脉滑而弦，遂以孕断。与沙参、苏叶、桑皮、冬瓜皮、黄芩、枳壳、石菖蒲、白薇、橘核、楝实、煎送香连丸，三服霍然。复闻六月中旬产一女甚快。

郎氏妇崩后淋带，五内如焚，溲热口干，不饥脘闷，腰疼肌削，卧榻呻吟，头晕耳鸣，夜不能寐，脉来细数，少腹不舒。滋补杂投，皆不见效。余以沙参、菖蒲、斛、柏、薇、苓、蛤壳、冬瓜子、藕、十大功劳先为清展，服五剂热退渴和，脘舒安谷，且能起坐，夜亦能眠，其气机已调畅矣，参入潜阳养血而瘥。

梅溪蒋君宝斋令堂，自上年夏秋间患痢之后，神疲少寐，不能起床，医谓其虚，率投补药，驯致惊疑善悸，烦躁呓语，胁痛巅疼，耳鸣咽痛，凛寒暮热，大汗如淋，晕厥时形，愈补愈殆。李君苍雨邀余诊之，脉弦滑而数，白睛微红，而眼眶如墨，舌绛无苔。因问胸闷乎？曰闷甚。便秘乎？曰秘甚。溺热乎？曰热甚。岂非气郁而痰凝，痰阻而气痹，肺胃无以肃降，肝胆并力上升，浊不下行，风自火出？虽年逾五旬，阴血不足，而上中窒塞，首要通阳。为处小陷胸加菖、薤、旋、茹、苓、枳、郁李仁，群医谓是猛剂，无不咋舌。

宝斋云∶镇补滋敛，业已备尝，不但无功，病反日剧，且服之。果一剂知，三剂安。已而余有会垣之游，前医谓病既去，复进守补月余，仍便秘无眠，胸痞躁乱，加以发斑腹痛，人皆危之。时余游禾中，函乞往视。仍用前法增损，合雪羹投数剂，连得大解，率皆坚燥，改与柔养，更衣渐畅，粥食渐增，以潜镇舒养之剂善其后。

仁和彭君芝亭之三令嫒，年甫逾笄。自去秋患痰嗽内热，渐至汛愆减食，咽烂音嘶，肌瘦便溏，不眠心悸。

丁巳正月下旬，专人逆余往视。左脉细软而数，寸尤甚，右尺洪数，寸关不耐寻按。殆燥邪薄肺，初失整肃，阴分素亏，源流两涸，今胃气已败，万物发蛰之时，如何过去。其二令嫒深谙医理，极以为然。适邵位西枢部持蒋大理之函相召，余即解缆。嗣接赵君笛楼信云∶彭证果殁于惊蛰前三日，抑何脉之神耶？余谓亦偶然事耳。如前年五月间，偶诊顾听泉明经之脉，即谓家 伯茂才云∶顾君不可以冬，盖石象已见也。后竟殁于立冬之刻。今年二月诊庄丈芝阶脉，谓其文孙眉仙少君云∶恐难以夏。而立夏前三日竟逝。十月初游武林，访家瘦石兄，切其脉尺中微露浮弦，即谓其子曰∶春令可虞。亦于次年惊蛰日无疾而终。脉之可凭者如是，而竟有不可凭者，此其所以为深微之学乎？

蒋君寅 太夫人患恙，适余游武林，专丁招往。病已七日，龈糜颐肿，寒热时形，脘闷头疼，不眠不食，苔黄便秘，脉数而弦。是冬令伏邪发为温病，血虚肝旺，禀赋使然。以枳、桔、羚、翘、栀、菖、葱头、兜铃、麝干为前茅，三剂而热退肿消；以小陷胸合栀豉，加菖、苓、竹茹、雪羹开中坚，亦三剂而便畅胸舒，渐啜糜粥；以西洋参、肉苁蓉、麦冬、石斛、川贝母、竹茹、归身、知母、黄连为后劲，渐安眠食而痊。其庶祖母年八十六岁，患胸闷便秘，少腹瘕痛，夜分凛寒，两目更冷，不饮不食，口苦息粗，咸以高年为虑。按脉弦数而涩，此肝气素滞，食阻上焦，升降并愆，故脉涩而息不调也，岂可误以为正气之衰乎？进枳、桔、蒌、薤、菖、苑、苏、连、橘核、旋复之方，投匕而瘥。次年春病复如是而较甚，余亦以此法瘳之。寅 曾于去冬患血溢，与清舒肝胆而安。惟久患不眠，臂冷食少，自云服补心丹及知柏八味丸甚合。余曰∶脉至弦细而缓，因赋质阴亏，心多思虑，五火内炽，烁液成痰，阻碍气机，故脉证如是。滋腻之药，不可再投。用沙参、丹参、丝瓜络、茅根、旋复、橘、半、菖、苓，服十余剂而愈。

梅里任会嘉令正，年逾五旬。季春患证渐剧，访余视之。身热头疼，凛寒胸闷，气冲无寐，神惫音低，苦渴嗽痰，干呕便闭，脉甚细软，延已旬余。咸以为虚，欲投补剂。余谓阴分虽亏，气郁痰滞，温邪留恋，胡可补耶？

轻展清宣，庶乎合拍。以葱豉合小陷胸，加南沙参、麝干、马兜铃、通草、竹茹，二剂而热退呕吐止；去葱、豉、兜、麝，加栀、贝、芩、菖，三帖而便行胸适，得寐知饥，改投柔木涵阴而愈。

钱塘姚欧亭大令宰崇明，其夫人自上年九月以来，夜不成寐，佥以为神虚也，补药频投，渐不起榻，头重如覆，善悸便难，肢汗而心内如焚，多言，溺畅畏烦，而腹中时胀，遍治无功。其西席张君心锄，屡信专丁邀诊，余不获辞，初夏乘桴往视。左寸关弦大而数，右稍和而兼滑，口不作渴，舌尖独红。乃忧思谋虑扰动心肝之阳，而中挟痰饮，火郁不宣。温补更助风阳，滋腻尤增痰滞。至鹿茸为透生巅顶之物，用于此证，犹舟行逆风而扯满其帆也；明粉为芒硝所炼，投以通便，是认为阳明之实秘也，今胀能安谷，显非府实，不过胃降无权，肝无疏泄，乃无形之气秘耳。遂以参、连、旋、枳、半、芍、蛤、茹、郁李、麻仁、凫茈、海 ，两服即寐，且觉口苦溺热。余曰∶此火郁外泄之征也。去蛤壳，加栀子，便行胀减，脉亦渐柔；再去麻、郁、雪羹，加石英、柏子仁、茯苓、橘皮、小麦、莲子心、红枣核，三剂各恙皆安；去石英、栀子，加冬虫夏草、鳖甲为善后。余即挂帆归矣。然不能静摄，季夏渐又少眠，复遣丁谆请，余畏热不行，命门人张笏山茂才往诊，遵前法而治，遂以告愈。

崇明刑幕吴江史励斋令正，久患少腹聚瘕，时欲攻痛，羞明心悸，汛速带频。向服补药，交夏发之更剧。医用胶艾汤加参、术、 、茸峻补，痛益难支，遂致晕厥，不眠不食，业已四朝。屈余视之，脉来弦滑，苔黄苦渴，溺热便难。与沙参、石英、龟版、鳖甲、蒿、薇、苡、柏、 、 、茹、菖，一饮而病如失，眠食皆安，赠以清养柔潜而别。

余游瀛洲，有越人李姓，挽心锄茂才见余，云亲串中一妇人，因娩后嗽血，遂至两目无光，四肢 不能动，欲求一方。张谓如此大证，未审其脉，如何施治。余曰∶吾知之矣，此肺热欲成痿 也。遂以西洋参、桑皮、元参、百合、知母、苡仁、藕、茅根、枇杷叶为方，服六剂。闻余将归，李亟来署致谢云∶病去大半矣，真仙丹也。欲再求一方，余为加葳蕤一味。然此由海外，因不知有“产后宜温”之谬说，故无人阻挠，而得偶然幸愈也。

枫泾程笙伯令正，半产之后，汛事先期，淋漓不断，时且痛胀，龈衄减餐，苦渴苔黄，脉弦而数。频服补剂，久不能瘳。余投沙参、龟版、制香附、丝瓜络、茹、楝、菖、蒿、桅、薇、柏、藕十余剂，次月经即调，复来求诊，与柔养善其后。

细君上年病后，以清养药熬膏，服至岁杪，已康复胜常。孟春十八日，分娩亦快健。七日后，余即游武林，继返硖川，由梅溪而游嘉秀，至清明归，为展墓也。知其左乳裂疼，乳房亦痒，搔即水出，起已月余，初谓外恙不足虑，令取疡科善药敷之。余复鼓棹游梅泾而至 李，又浮海游崇沙，迨归已届端阳矣。见其右目胞坍而甚赤，询厥乳患，左加甚而更及于右，诸药久敷，皆无偶效，且兼气冲痰嗽，口渴肤糙，盖津液悉从外患而耗也。察其脉滑而数，良由肺胃热炽使然。遂授元参、石膏、知、翘、甘、苡、蒌、栀、菖、菊、蛤壳、银花等，二十余剂而各恙并蠲。既而余游吴越间者月余，归见其遍身暑疖，形瘦少餐，食后神疲，二便不畅，脉则弦涩不调。与元参、丝瓜络、栀、连、菖、橘、蒌、苑、薇、苏，四帖而经月之病若失，亦因气郁热壅也。可见治病必探其源，勿徒遏其流，而故人管君荣棠尝谓外证不宜服药，盖为服不得其当，及信书太过、泥用成方者言耳。若宣气清血之法，原不禁也。

沈雪江光禄年五十岁，于客腊偶患头晕，既而右手足麻木，医进再造丸十余颗，渐至挛曲不伸，针药无效。

仲春余游 李，吴门李君雨村招往视之。手足亦肿而疼，便坚溲赤，口干舌绛，准头一瘰磊然，脉象弦滑而数，平时屡有鼻衄。肝阳易动，曲运神机，体质性情，阴虚火盛，风自火出，烁液成痰，窜入络中，则为是证。初起若以竹沥一味灌之，可以渐愈。乃温补率投，遂成锢疾，幸而病在经络，停补尚可延年，苟欲望有转机，必与清通宣泄。拟方三剂，肿痛稍瘥。议者谓药太清凉，多服恐妨脾胃，更医复事温补，并雨村亦不延诊矣。迨四月中旬，大便忽秘，饮食不思，半月余，更衣极艰滞，而解后胸次愈形窒塞，遂不食，然参药不辍也。至五月十八日，复解燥矢，仍不思食，勉强啜粥辄呕吐，次日转为滞下，色如鱼脑，日数十行。医谓有出无入，脾肾两败矣，温补方再加固涩之品，遂鼻血如注，且有成块成条之坚韧紫血，自喉间涌出，虽米饮不能下咽，小溲涩滞不行，时欲呷茶以润口。或云已传关格，无药可图，而引火归元之法，愈用愈剧。诸医无策，眷属皇皇，业办后事矣。乃弟云峰待诏，余春时所嘱，挽人聘余往援。二十四日余抵禾，见其面色枯黧，牙关紧而舌不出齿，脉至右滑左弦细数，皆上溢而尺不应指。胸闷溺涩，阳宜通而不通，是滋腻阻塞气道也；血溢下利，阴宜守而不守，是温燥灼烁营液也。吾先慈所谓人身如欹器，满则必覆。半年蛮补，填满胃中，设不倾筐倒箧而出，亦必塞死，岂可不加揣测，而误认为神机化灭之出入废、关闸不禁之下利、阴盛格阳之吐衄，而再施镇纳堵截之药哉！古云∶上部有脉，下部无脉，其人当吐，不吐者死。今火炽上炎，鼻血大流，汤水不能略咽，有升无降，与吐何殊？况见证虽危，而呼吸不促，稍能安寐，皆是未绝之生机。考古下利而渴者属厥阴，白头翁汤主之；滞下不食者为噤口，参连汤主之。余合而用之，加石菖蒲宣气通阳，石斛、茅根生津凉血，一服而利减其半；次日去连、柏，加元参、犀角、童便，专治其衄，一服血渐少，利渐止；然离络之血，不可不使之出，未动之血，亟当使其各安于位，故以西洋参、丹参、麦冬、茯苓、菖蒲、石斛、小麦、竹叶、栀子、甘草梢、燕窝等出入，三剂血既止，牙关渐开，苔色黄腻，啜饮必拍膈始得下行；因参以小陷胸法，数剂自觉身体略轻，手腕稍舒；改清肃肺胃，展气化以充津，苔渐退，渴亦减，脉较平；守至闰月二十二日，尺脉滑动，于方中加肉苁蓉、麻仁二味，夜间即解坚黑燥矢，而渐能进粥；随去麻、苁，加生地，服至六月初七日，口始不渴而吃饭。继因过饮西瓜汁，大便溏泻，复延余往。以六君去术、草，加苡、藿，数帖而安；随去藿，加首乌、络石、石斛、十大功劳，服二十剂渐能起坐，右腿可以屈伸，但软而无力耳。中秋后又邀余往，则胃气已复，右指已伸，皮肤色泽，而右臂未能动，右颊犹觉木硬，是络中之痰未净，肝脏之风易生，气血之灌溉流行，因有所阻碍，而不能贯注也。以养血息风、蠲痰宣气之方，加竹沥为向导，服后足渐能立。

十月间食蟹过多，大解泄泻。余以六君加藕、木香、苏叶调愈。嗣余游盛湖转禾，适交至节，而天暖不藏，又因劳怒，陡发头晕，呕吐痰涎，目闭不言，不食不便，举家无措。医者率主首乌、牡蛎等滋摄之治。余脉之弦而缓，是中虚不能御木，故内风上僭，阴柔之品徒滞中枢，不可服也。仍用六君去甘草，加菖蒲、黄连、旋复花、姜皮、钩藤，三剂霍然。小寒后余游姑苏转禾，又因天暖而发鼻衄，改换养阴潜阳法而瘳。次年春季出门，因不节劳，至端阳复中而逝。

季夏余游 李，陆君又溪邀视其友王姓之病。寒热时作，汗多不解，便溏不畅，溲赤妄言，面黑如煤，苔黄大渴，烦燥气逆，脉滑而洪，按其心胸，坚硬而痛，乃暑湿挟痰食也。群医但知时感，辄进寒凉，闻说胸次不舒，遂疑为疹，羚、犀、膏、地，力竭计穷，已嘱病家备后事。余曰∶此非重证，何必张皇！撤被启窗，胜于服药，病家唯唯，而不甚信。余即手为揭被开窗。病患 曰∶舒畅多矣。药以小陷胸加芩、枳、翘、茹、薤、菖、海 ，数服而愈。继有里中张姓者，证相类，面不黑而红，舌无苔而干。诸医亦不察其气分之尚结，痰食之未行，屡进生地，唇齿渐焦，遂束手。余以小陷胸加元参、海 、菖、枳、芩、翘，一饮而脘舒得卧，齿舌皆津。盖结散邪行，则气通液布也。

乙卯六月，余三媳患感。身热头重，脘闷，频呕不食，耳聋。余投清解药一剂，病不少减，而汛事非期而至，邪虽尚在气分，但营阴素亏，恐易陷血室。亟迓半痴至，投小柴胡加减一帖，病少瘥而虚象毕呈，少腹右角甚形掣痛；半痴于清解中即佐养营通络柔肝之品，服四剂，证交七日，得大战汗而愈。原方为三儿遗失，惟记后四剂重用干地黄为君，是血虚者必养血则得汗，而儿妇气分甚郁，苟不先行清展气机，则养血之药不能遽入，此因事制宜之所以不易也，要在先辨其体气与病情耳。更奇者，同时余内侄许贯之茂才室，体极清 ，似较余媳更弱，且娩已五次，而产后即发壮热。半痴视为暑证，投大剂凉解数帖，即战汗而瘥。无何胃气渐复，忽又壮热，便闭渴闷，不饥不食，或疑新产误饵凉药使然，幸病家素信，仍延半痴诊之。右甚滑实，曰食复也。诘之，果啖豆腐稍多。遂投枳实栀豉汤加蒌、翘、桔、薄、芦菔汁，三啜而痊。斯人斯证，使他医视之，必以为营阴大亏矣，而半痴独不顾及，证书用药，应手而痊，且愈后不劳培补，寻健如常。可见产后不必皆虚，而体气之坚脆，亦不能但凭于形色之间也。嘻，难矣。丁巳冬，余假馆潜斋，适半痴草《归砚录》，余读至“结散邪行，气通液布”二语，因追忆两案，笔之于此。又可见佳案之遗漏尚多。惟冀同志者抄存以期续采仁和徐然石附识。

七月初旬，余游鸳湖归，三侄寿和陡患凛寒，身热筋 ，面红，谵妄汗频，四肢厥冷。年甫六岁，其母危之。

余察其苔色黄腻，口渴唇红，乃停食感冒耳。以枳实栀豉汤加菖蒲及冬干之芦菔叶，煎成调入玉枢丹五分灌之，次日谵 皆减，而腹痛微有吐泻，寐醒则神犹瞀乱，知其邪有外泄之机，治当迎刃而导，于前方加苏叶一分、黄连二分同炒煎服，连吐三，五次，泻六、七次，痛即减；第三日神情爽慧，余谓去疾莫如尽，再服原方一剂，遂愈。盖小儿之病，因于食滞者多，胃不和则卧不安，阳明实则谵妄，而世人辄作惊风治之，每致偾事。昧者更惑于巫瞽，而祭非其鬼，则尤可笑也。八月初，余游虎林归，二女定宜患感旬余，热虽退而干咳无痰，不眠，不食，不便，胸腹无所苦，汤饮亦不思，五热形瘦，佥虑成劳。余按脉弦细，是痰阻而气不通也。以紫菀、白前、蒌仁、薤白、橘红、半夏、菖蒲、竹茹、枳壳、桔梗，服数帖渐愈。三女杏宜年十四，因侍姊病过劳，且浃旬风雨，寒气外侵，而自恐不支，勉强纳食，起病则凛寒微热，腿肿而 ，泛泛欲呕，兼以微嗽。适余归之次日也。视其苔微黄而腻，尖微绛，脉缓滑。以枳实栀豉汤加前、苏、杏、桔、芩、菔饮之。日晡余游南乡归，内子述服药后神情昏瞀，呕出药食，恐夹痧邪，曾为刮背。余谓此食滞上焦，浊未下行耳。迨夜颇静，诘朝察之，胸仍拒按，原方加菖蒲、紫菀投之，余即游硖川，黄昏而归。内子云午后神复瞀乱，恐有变证，明日君毋他往也。余颔之。夜间亦静，次早问答如常，胸犹拒按，因其吐既未畅，大便未行，以前方合小陷胸为剂，外用朴硝罨其胸次。至已刻即神昏如寐，引衣自覆，呼之不应，时或妄言，面色晦滞，四肢时冷。内子对之下泪。余按脉如故，确系浊气上熏，清阳失布，既非寒邪深入，亦非温热逆传，原方再服一剂，病如故。余再四思维，径以薤白、石菖蒲各一钱，蒌仁三钱，煎成和入醇酒一杯灌之；外用葱白杵罨胸次，牙皂末吹鼻取嚏。时将薄暮，至初更始得微汗而肢和，寻即溏解一次而识人，夜分安眠。第四、五日胸次已舒，略无谵语，乃目有妄见，寐即恶梦，时有潮热。余以蒌、薤、菖，茹、翘、薇、苑、半、栀、豉、省头草等药通府涤浊，连解三次，各恙皆安；改用清肝肃肺法，至七朝身凉全愈。继治蒋君寅 五令郎全官，身热筋螈，不啼不乳，神呆嗜卧，或疑惊风，夤夜逆余往视，乃风热夹食也。与开泄清解法数帖，便行而痰渐嗽出，病即渐瘥。此等虽非大证。设稍误治，告危极速，故连类录之，以备大匠木屑竹头之需。

管君芝山拉余治其表嫂吴媪，年五十五岁。上年仲夏患癃二十余日，愈后小溲迄未通畅，已成锢疾。今秋分后，溺秘不行，医疗旬余，温如姜、桂、乌药，凉如栀、芩、黄柏，利如木通、滑石，皆不效，甚有用益智等以涩之者，渐至腰腹皆胀而拒按，胸高腿肿，不饥不食，大便不通，小溲略滴几点，热痛异常，舌绛无津，渴喜沸饮，而不敢多啜以增胀满，呻吟待毙。脉软而微，乃阴虚气化无权也。以沙参、熟地、连、蒌、苓、泽、麦冬、紫菀、牛膝、车前，加附子一钱，桂心五分，煎成冷服，一周时溺出桶许，而大便随行，进粥得眠，口苦而喜凉饮，即去附、桂、连、蒌、苑、膝，加知、柏、芍药、砂仁，数服而起。缘境窘不复调理，锢疾闻犹存也。

盛泽王西泉丈仲郎巽斋刑部夫人，年未四旬，而十八年前诞子之后，汛即不行，医以为虚，频年温补，略无小效。董味青茂才嘱就余诊。脉弦滑而体甚丰，乃气郁生热，热烁津液以成痰，痰复阻其气道，不能化血以流行，以致行度愆期，腹形胀痛，肢背不舒，骨疼寐惕，渴不欲饮，间或吐酸，二便不宣，苔黄口苦，皆风阳浮动，治节横斜之故也。与沙参、蛤粉各四钱，丝瓜络、石菖蒲各一钱，紫菀、仙夏、旋复、蒺藜各一钱五分，茯苓三钱，丹参二钱，黄连四分，海 二两，凫茈一两，服十余剂，来转方云∶胀痛蠲而腹背皆舒，夜寐安而二便亦畅，酸水不吐，痰出已松，是肝已渐柔，惟食少无味，骨节 疼右甚，乃阳明虚无以束骨利机关也。拟通养法∶参须、石菖蒲各一钱，茯神、络石各三钱，薏苡四钱，仙夏、竹茹各一钱五分，木瓜八分，姜汁炒黄连三分，十大功劳一两。仲冬招余往游复视，则诸恙皆安，惟右腿尚疼耳。即于通养方内加黄柏、仙灵脾，服之遂愈。

王西翁令孙芝生茂才室，久患汛行太速，头痛神疲，形瘦内烦，渴喜热饮，纳食滞膈，络胀少眠，脉至软滑虚弦，腿 而有赤块甚痛，乃阴亏水不涵木，风阳内炽，气郁痰凝。议宣养清潜互用法∶沙参六钱，鳖甲八钱，首乌三钱，茯神、菊花各二钱，栀炭、竹茹、桑叶各一钱五分，白薇、黄柏、丝瓜络各一钱，以藕二两，十大功劳一两，煮汤煎药；外用葱白杵烂，蜜调，涂腿上赤块。仲冬复视，烦减能眠，汛行较缓，头疼腿块均已渐瘥，乃与通补柔潜之剂。后信来知其服甚效。

鸳湖吴君小渔令宠，数年前因娩后啖生菜而患便泻，久治不愈。仲秋余视之，脉弦数。曰∶此非菜之罪也，乃土受木乘，而频年温补，益广病机，头痛带多，脘疼食少，吐酸痰嗽，五热无眠，无非八脉无权，风阳偏盛，授宣养清潜之法而愈。继其令妹适岳氏者，久患带下，去冬崩血，赤白并行，延今不已，卧榻数月，佥云无生理矣。余诊脉甚滑数，面赤口干。因问足冷乎？溲热乎？耳鸣无寐乎？向来辄服温补乎？皆曰然。幸能安谷，是药病也；幸涩之不止，药力尚有分势也。投以大剂清热坚阴之法，服数十剂．仲冬余复游禾，已能踵寓就诊矣。

秀水吴君小渔，年近七旬。平昔善饮，久患便泻带血，日夜十余次，溺不单行，广治罔效，聘余往视。脉虚以弦，用补中益气汤去归、柴，加乌梅、黄柏、白芍、茯苓，不十剂而痊。其季郎雅轩，素有失血之患，近由穹窿山归，途次发热，兼以咳逆见血，医治两旬不应。余诊之，脉弦数而上溢，气冲则自觉血腥，喘汗睛红，面黧足冷，饥不能食，胁痛耳鸣，苔腻口干，小溲短赤，寤不成寐，痰色甚浓，乃禀赋阴亏，水不涵木，心火内炽，肺金受戕，兼感客邪，胃浊不降。

甚难措手，即欲辞归，而虞君梅亭、胡君春田力乞疏方，勉图一二。爰以沙参五钱，蛤粉四钱，冬瓜子六钱，浮石、茯苓、石斛各三钱，桑皮二钱，竹茹、枇杷叶各一钱五分，丝瓜络、桃仁各一钱，芦根汤煎服。是清心肝以靖浮越之阳，肃肺胃而廓逗遛之热也。一剂脉色转和，气冲亦减。余留七日返棹，已热退便行，能安眠食，惟不能慎口腹，戒忿怒，故痰嗽胁痛未能尽蠲。逾二月，余游闻川过禾，因喉痛复邀过诊，仍是心肝之火上炎，为留三日，与龚萍江茂才内外协治而瘥。但病源匪浅，情性不柔，春令深时，恐兴险浪。临别与其友人余姚岑君九鼎言之，以为左券。

贤倡桥朱君兰坡令堂，年已六旬。素患跗肿，夏季患疟转痢，痢止而腹之疼胀不休，渐至脘闷面浮，一身尽肿，遍治罔效，卧榻百日，后事皆备。闻余游禾，谆乞一诊。左极弦细，右弱如无，舌赤无津，呻吟呕沫，不眠不食，溲短目眵。系肝旺之体，中土受伤，运化无权，气液两竭。如何措手，勉尽人谋。方用参须、石菖蒲、仙夏各一钱，石斛、冬瓜皮、建兰叶各三钱，竹茹一钱五分，姜汁炒川连四分，陈米汤煎服。诘朝兰坡忻忻然有喜色而相告曰∶已转机矣。求再诊。余往视，面浮已减。病者冁然曰∶胸腹中舒服多矣，故不呻吟。且进稀粥，按脉略起。遂于原方加冬虫夏草一钱，乌梅肉炭四分，服后连得大解，色酱而夹蠕蠕之虫盈万，腹之疼胀遂蠲，肢肿亦消，舌润进粥。又邀余诊，色脉皆和，喜出望外。初亦不知其虫病也，所用连、梅，不过为泄热生津、柔肝和胃之计，竟能暗合病情，殆兰坡孝心感格，故危险至是，可以一、二剂取效。谨识之，以见重证不可轻弃，而余侥幸成功，实深惭恧。将返棹，留与善后方，惟加燕窝根、薏苡、白蒲桃干而已。冬初余再游禾，询其所亲，云已出房，因索原方案归录之。

邱氏妇年四十余，患少腹瘕聚，时欲上冲，昏晕而厥，卧榻数月，足冷面红，寤不成寐，诸治不应。余按脉虚细而弦，口干无液。与大剂一贯煎，覆杯即愈。人咸诧异称神，余却愧抄来墨卷也。

秀水严小亭令正，五十八岁。因数年前家有讼事，屡遭惊吓而起，辄疑自欲吞金，虽己衣不敢用钮扣，并时絷手足，即夫媳儿孙，皆屏绝不许入房，云恐自摘他人之衣扣环饰咽下也。仅留一媪，在室服侍，而饮食起居如常人。医皆谓其神虚，率投镇补。今秋患右腿青紫肿痛，牙龈臭腐。季秋延余视之，脉弦滑而数。曰∶此病不在心而在胆，故能记忆往事而善谋虑，岂可指为神志不足乎？胆热则善疑，愈补则热愈炽，炽极则传于胃，胃热蕴隆，乃成青腿牙疳也。锢疾已六、七年，宜先治其新病。以菖蒲、胆星、石膏、胆草、知母、元参、银花、栀子、白薇、竹茹、黄连煎调玉枢丹，并令购白马乳饮之。六剂而病减，半月新病愈。仲冬余又游禾，复诊脉较平，而胆亦稍和，盖白马乳善清胆胃之热也。

朱君庆雨次郎，夙有痫证，因劳伤之后，发冷吐酸，不饥神惫，服药数剂，遂致故恙日作数次，医者技穷。

余脉之，弦细若伏，而肢冷如冰，苔白如砂，涎沫频吐，头疼而晕，重裘不知温。是热深厥深，误投热药，而饮邪内盛，故热邪隐伏不显也。询其小溲果甚赤，以导痰汤去草合雪羹，加芩、连、栀、茹、木通煎吞当归龙荟丸，覆杯而愈。

管君锡棠仲郎兰谷之室，季秋患寒热，娠已八月矣。继因其子患惊，忧劳数月，遂兼痰嗽，而舌糜口臭。服药数帖而娩，其胎已腐，然寒热、咳嗽、口糜诸恙不减。医以其产后也，用药益无把握，驯致气逆自汗，面赤无眠，束手嘱备后事矣。适余游武原归，延诊。其脉寸关弦滑右大，恶露流通，二便无阻。是下焦无病，虽在产后而病与产后无涉。若云产后宜温，固是谬说，而此之口舌糜臭，亦非大热，毋庸重剂凉解。良由胎已早殒，失于早下，以致浊气熏蒸于肺胃，故见以上诸证。既见诸证而早为整肃，则源澄流洁，奚至是耶？设再误作产后虚喘而妄投补剂，则虽死而莫知其所以死也。爰以南沙参、省头草、浓朴、杏仁、菖蒲、桑皮、竹茹、枇杷叶、冬瓜子、丝瓜络为方，蔷薇叶、芦根煮汤煎服，两剂气顺嗽蠲，知饥进谷；去杏、朴，加苡仁、甘草，口舌随愈，寒热亦休；惟骨节 疼，合目即汗，改清热养阴而起榻；腰足尚 软，授滋补气血而痊。

管授青翁季郎蓉舫之室，初冬患寒热，耳聋胸闷，便秘，带下如注，呕渴不眠，粒米不沾者旬余矣，人皆危之。余按脉弦数，舌绛无苔，气逆面红，自求速死。此肝郁深沉，木火内烁，耗津阻气，出入无权。小柴胡汤、逍遥散皆貌合而神离，误施必然决裂，此辨证用药之所以难也。幸其乔梓深信，遂以小陷胸加菖、茹、旋复、栀、芩，芦根汤煎服，一剂胸渐舒，气渐平，再剂稍寐，三剂呕止进粥，五剂便行溺畅，寒热亦休，苔布知饥，始改柔养而瘳。

金氏妇，自仲夏堕胎，迄今四月有余，恶露淋漓不断，两臂近复患疮，浑身肤痒，脉数而弦，多药罔效，亦为产后宜温之谬说所误也。用西洋参、银花各二钱，生地、龟版各四钱，冬瓜皮三钱，栀炭、竹茹各一钱五分，白薇、青蒿、黄柏各一钱，甘草六分，不十剂愈矣。

沈君雪江令嫒，黎里徐少岩刑部之媳也。胎前患泻，娩后不瘳，半载以来，诸药莫效。余按脉弦数而尺滑，询知带盛口干，腰 咽痛，溲热善噫，肢冷畏烦。乃肝热而风行于胃，液走则阴血日亏。与白头翁汤加余粮、石脂、熟地、龟版、竹茹、青蒿、砂仁，频服而痊。

沈君云峰令正，诞子后患身热痰嗽，白 头疼，腹痛便溏，不饮口渴。医者治此碍彼，专事模棱。至九朝，余抵禾，视脉滑数，苔微黄，胎前感受冬温也。主以清解法，或疑有碍便溏。余曰∶便溏为肺热之去路，设便闭则将喘逆矣。况夏间余尝治其胎前溺涩，群医渗利而不应，余专清肺而得手，今虽产后，体脏未更，兼有客热外侵，所谓有病则病受也。连服多剂，果即向安。

仲冬余游姑苏，有长洲朱姓患久疟求诊。面肿目黄，声音不爽，溲赤腹胀，脉滑而弦，湿热蕴隆，失于宣解，苔腻无汗，食少痰多。与清化方，嘱其慎口腹，戒甜腻。渠云此间名手皆曰药饵之外，须日饮糖汤，庶久疟易愈。

余曰∶渠但知表散可以发汗解邪，糖汤可以和中已疟，而愈散愈不解，愈和愈不已者，是执死法以限活病也。再信其言，必成疟臌。病患闻之悚然，亟服余方数帖，得汗而愈。

秀水怀某，三十五岁。自春前偶失血一日，嗣即频发，所吐渐多，延至季冬，聘余往视。左脉虚弦而数，右软大，气逆自汗，足冷面红，夜不成眠，食不甘味，音低神惫，时欲呕酸。此由心境不怡，肝多怫郁，而脉候如斯，有气散血竭之虞。坚欲返，然既邀余至，不得不勉写一方，聊慰其意。而病者强作解事，反以所疏舒郁之品为不然，执意要用五味、山萸、姜、桂之类。性情刚愎，此病之所由来，而执迷不悟，更为速死之道矣。既而其妻出诊，脉至弦细，顶癣头疼，心悸带多，不饥五热，亦是水亏木旺。退而谓其所亲曰∶兹二人何郁之深耶？始知其无子，欲买外家而妻不许，遂以反目成病。及病成而妻乃忧悔交萦，因亦致疾。此与曩视省垣顾金城之病同，因家拥巨资，故壮年即虑无子，亦可谓欲速不达矣。而愚妇不知大计，径为一“妒”字，以致溃败决裂。此时虽亟为置外家，亦无济矣！即以身殉，亦何益乎？录之以垂炯戒。

一少年久患内热，鼻衄龈宣，溺赤便艰，睛红口渴。热象毕露，因阳萎经年，医者但知为阳虚之证，而不知有因热而萎之病。遂进温补，其热愈炽。父母不知，为之毕姻。少年大窘，求治于余。脉滑而数，曰无伤也。与元参、丹皮、知、柏、薇、栀、石菖蒲、丝瓜络、沙参、蛤壳、竹茹，服六剂，来报昨夜忽然梦遗。余曰∶此郁热泄而阳事通矣。已而果然。

娼女荣瑛就诊于余。自述本良家子，十四岁而天癸至，二十二岁而适人，二十五岁初产，但觉腰腹微 ，子即堕地，三十二岁再产亦尔，兹又嫁二夫，向不自乳，而产育渐频，分娩渐慢，今春诞子为第十胎，腹痛逾四时而始生，在他人犹以为极快，而我已觉渐徐，且年虽五十，天癸不衰，锢疾全无，向不服药，素有微带，迩年渐无，惟每日吐痰，别无他苦，恐此后有难产之虞，求为设法。余闻而讶之，其貌虽不甚都，而粉黛不施，风致嫣然，肌肤尚似三十许人，真尤物也。

始信鸡皮三少之说为不诬。按脉六部皆缓滑而长，左寸关带弦数，是聪明有寿之征，故年愈长而气愈固，是以分娩渐慢也。向有带而近有痰，以左寸关合之，火搏其液而不下趋也。嘱以六君子加减为常服之方，设再孕至七、八月，以束胎饮频服，可期易娩。渠闻之忻然，受方而去。录之以见赋体之奇。

余口上齿下牙密排各十六，虽从无痛楚，而自幼不能决硬物，故侵晨必以盐擦而冷水漱之，无间寒暑。今年春夏以来，饭食日减，右之第六齿渐不能嚼，偶触坚韧之物，痛不可忍，且畏冷漱。以为去年一病，遂形衰象，初不介意。余天性不饮，而颇识杯中趣，曩侍先慈晚膳，辄陪一、二杯。因去冬苦络虚不能转侧，戚友咸劝日饮醇酒数杯，以和气血。遂习以为常，然不敢纵肆，未尝一醉也。十二月十八夜，寐中忽为右龈痛觉，诘朝即碍于饮食，而是日已订有青镇之游，遂携一针登舟，频刺痛处，出血不少，午后渐松。次日归，饮食如常，以为无患矣。二十一日立春，晨起痛胀复作，刺亦不应，继以凛寒身热，偏右之巅、额、 、 、颧、颊、颐、颏，无不掣痛，苔色未露，谓是风火外侵，用艽、翘、蚕、芷、桑，薄等，二剂恶寒虽已，而足冷面热，溺赤苔黄，且鼻窍不塞，而右流浊涕如脓，时欲哼而出之，不则自上 流下，臭苦不堪，右面尽肿，满口唇疮，肿处极其畏寒，须以热物熨之为快，而时时火升。自问素不服丸散，又不啖肥甘，的系饮酒经年，湿热久蕴而上熏。盖以酒之热归于胆，上移于脑则为鼻渊，其实移脑者即移胃也，故见证皆在少阳、阳明分野。遂以元参、桑叶、菊花、花粉、银花、枳 子、丝瓜络、冬瓜子、芦根为剂，和入芦菔汁，调以玉枢丹，两服而苔化火平，二便亦畅，外用盐卤热洗右面而肿渐消；去玉枢丹又二服，可以嚼饭，日啖北梨，至戊午元旦，而臭浊之涕始稀。初五、六连日出门，适大风，初七日午后右龈复痛，上连头角耳门，右之第六齿复长出而碍食，凛寒畏风。乃用桑叶、菊花、生甘草、绿豆皮、元参、苡仁、银花、栀炭、薄荷、钩藤，以清散风热，一服肿出痛减；去薄、钩，加枇杷叶，四剂痛平，而右之第六齿已内外分裂矣。其根仍固，但碍于嚼物，而龈肿直至夏初消尽。既而头面四肢遍发斑块瘰，肿而且痒，游行无定，手十指、足十趾、两手掌、两足心无处不到，用力搔之，微出紫血，结痂坚黑，痕如痘疤，至秋杪始痊。痒时以盐卤洗之，内服银花、绿豆、生苡仁汤，戒口腹者八阅月。嘻，酒之为害如此！深愧悟之不早，从此一滴不敢沾唇。忆二十年前海丰张雨农司马招游东瓯，临行妹尝戒余勿饮酒，佩不敢忘，故向无酒病。年来自问衰颓，稍尔放溢，遂酿此恙，幸而资格尚浅，药治未误，不致延成锢疾。盖天性不饮者，虽少饮亦能为患也。详录之，以为世鉴。余妹天性孝友，又极贤明，幼佐先慈操井臼、理家务，有北宫婴儿之志，余强之适金氏，十载而嫠。余深悔之，附录以志余过。

余襁褓时患泻经年，迨三岁种痘，而痘科不知其天花已将出也，复以苗助之，遂及于险。先慈抱而膝行于床者五昼夜，赖任六嘉先生救全，因而体气甚弱，童年畏劳，稍动即鼻衄，故恒静坐。十二岁夏间患温甚剧，父母深忧之，病中见诸神将相谓曰∶此一路福星也。遂醒而汗出以瘳。失怙后远游于婺，遵母氏之训，诸凡谨慎，弱冠后衄病始痊。隆冬可不挟纩，但略犯生冷即便泻，偶食炙爆则咽痛。己丑受室。甲午举家患疫，悉余治愈。既而自病甚危，梦一淡妆中年妇人，持合贮红药一丸，以药纳余口中而去，乃大汗而寤，口中尚有药香，病即已。复因作劳太早，倏然晕去，余妹甫十七岁，泣祷于天，欲 股以救，而余已苏，妹因卒吓遂吐血。

至今思之，愧无以报也。嗣后冬始衣絮。壬寅病 ，热盛时梦日月并丽于天，而有带下垂，余手挽两带而撼之，日月皆动，遂惊醒，出汗而愈。丙午酷热，而酬应甚繁，始患满额暑疡，续患痢，又患疟，热时辄梦御风而行，告愈之时凌虚上至霄汉，忽坠渊一浴，汗出如涌而苏。丁未续娶。己酉夏，钱塘沈悦亭茂才邀视陈茂才疫证，势已垂危。余初不知其兼患霉疮也，略不经意，吸其秽毒，归而即病。虽服故孝子张君养之之药而愈，时梦身化异类，遍体鳞甲，游泳深渊，腾云而上，适雨声如注而觉，汗如沐雨，而天雨竟数日不止，江浙因以成灾，亦奇矣哉。此后始衣帛。乙卯挈眷回籍。丙辰秋杪，病于省寓。十月初六夜，梦法华山备冠服、舆从，迎余赴职，余即忻然冠带而去，出钱塘门，过昭庆寺，见老少妇女数百人持香拦阻，因停舆，巳而东岳传令送归，余遂返寓，甫到门，一跌而寤。此梦则更奇也，究不知后来何如？嗟乎，幸而免者屡矣。附录于此，以存梦境。

上一页：卷三


说明

欢迎浏览“《归砚录》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《归砚录》”手册】