裘序 《增订叶评伤暑全书》

裘序

《素问》有热病者，皆伤寒之类，及凡病伤寒者，先夏至日为病温，后夏至日为病暑之言。

后人妄解经旨，多以热病即是伤寒，温病暑病亦即伤寒之所伏，但因发时不同，而名各别也。

惟《难经》曰∶伤寒有五，有中风，有伤寒，有湿温，有热病，有温病。已明示伤寒为一般感证之总称，故世俗有湿温伤寒、暑湿伤寒、热证伤寒等之名目。盖此伤寒二字，无异一病字之代名词，犹之曰湿温病、暑湿病、热证病是也。夫辨名不清，设治亦混，竟有以治伤寒之麻黄汤方，施于温暑诸病者，草菅人命，言之痛心。考张氏仲景《伤寒论》，本亦温暑并及之书，不过亦以伤寒名各感证耳。反之，且有疑张氏为伤寒专家，张氏书专治伤寒，凡温暑证未可以张氏方治也。吴氏又可着《温疫论》，以比拟《伤寒论》，叶氏天士着《温热论》，亦比拟《伤寒论》，至吴氏鞠通，于叶氏书脱胎而着《温病条辨》，凡例第一条曰∶一、是书仿仲景《伤寒论》，作法，其亦以《温病条辨》为《伤寒论》对待之文章也。盖不知《伤寒论》，原亦包括温病，如太阳病，发热而渴，不恶寒者，曰温病等言，是吾谓诸氏实推展《伤寒论》一部份之言，《温疫论》焉，《温热论》焉，皆属于《伤寒论》统系的病理学及治疗法，非与《伤寒论》并行的病理学及治疗法也。至《温病条辨》，既非《伤寒论》并行的书，尤非《伤寒论》统系的书，实为《温热论》之注解书也。则于《伤寒论》有前条辨后条辨同，虽然病变无穷，病理至微，吾侪学人，认《伤寒论》为六气感证之纲要，能于六气各有专书，条分缕析，如诸氏之论温热一气者，未始非后学之导师，先贤之功臣也。不佞于二十年来，读书临证，凡见夫患温病者固多，患暑病者尤多，独怪后学不知暑为六气之一证，先贤亦无暑之专书以相示。吴氏鞠通且谓暑亦温之类，是犹古之温为寒之类，同一混称，夫伤寒与病温，果相径庭，而病温与病暑，岂无差池？顾暑以日者二字合之而成，明是夏月烈日之气而为病，故《内经》曰∶后夏至日为病暑，以病之在夏至后得者，多属于暑。《伤寒论》特立中 之篇，日本医称之曰日射病，古今新旧，无不以暑属专病，当火伞高撑，酷日临空之际，或天时以间歇性的雨相霖，或人事以冷水相泼，则地面上骤起令人不耐触鼻之气，是气焉，即暑气也。较之日本医以为日光所照射以成病者，为尤甚。盖日光所照射而成之病为冒暑，卫生家犹可避之。地气所蒸腾而受之病为中暑，卫生家不易避之。张氏洁古老人谓避暑纳凉于深堂大厦，大扇风车得之者，属静而得之之阴暑证，足征暑邪防避之难也。业医者苟于一年间延医之证，按日记之，自必以暑症居多数，故专治感证之医温，夏秋之间，其门如市，一过其时，遂无问津者，此尤足征六气感证中最多者为暑病，是以暑温、暑湿、暑毒、中暑、冒暑、伏暑等之病名，几乎家喻户晓。奈何论暑专书，惟张氏凤逵《伤暑全书》已。且张氏原刻，在明天启年，相距不过数百年，其书已湮没不可觅。

读医书者，于《伤寒论》后，但于有《温热论》一，若伤寒病外，只有温热病，口头日日念暑温、暑湿、暑毒、中暑、冒暑、伏暑等病名，心上习焉不深求论治暑温、暑湿、暑毒、中毒、冒暑、伏暑之书。呜呼！暑病之重，关人生既如彼，暑书之轻，于人世又如此，不佞常引为医界一憾事也。今秋扬州叶君仲经，自南京邮寄尊甫子雨先生遗着若干种，间有《增订伤暑全书》未刊稿二卷，不禁喜出望外，开卷读之。则张氏原书，于暑之为证，固属兼收并蓄，已不愧为全书，经叶氏增订，于暑之为证，尤见发凡纠正，更足称为全书。叶氏原序有曰∶《素问》六气之理，惟张长沙能造其微，又曰《增订伤暑全书》，冀始学人，有以见暑证之要焉。又曰张氏其《素问》之功臣乎！数语见先辈着书之本旨，无不以羽翼先贤，启导后学为心，不佞所主张以《伤寒论》为六气病之纲要，《温热论》为推展《伤寒论》六气中一气之书，今是书亦可谓为推展《伤寒论》六气中一气之书，张氏其亦为《伤寒论》之功臣乎。学人能本叶氏增订之心，有以见暑证之要者，当必知是书与《温热论》诸书并重焉。今有刊行国医百家之举，爰亟亟以是稿付诸手民，俾广流传。吾知《温热论》出，而温病与伤寒鉴别明，是书出而温病与暑病鉴别亦明矣，从此医者多一方法，病者少一夭扎。然则叶氏保存与增订是书之功，微特羽翼先贤，启导后学已哉。

民国六年冬月绍兴吉生裘庆元谨序

下一页：叶序
原始资料来源互联网，中医世家网站整理。


叶序 《增订叶评伤暑全书》

叶序

医家以《素问》有风寒暑湿燥火之病，合于天之六气，其变化若不可测，然则《素问》盖医之圣经也，圣经之义犹天也。天可几及乎，阶而升也。故涉山必历层磴，登屋必藉高梯，欲明《素问》之旨，必赖后人之解说，解说之书也，非徒省诵读率尔操觚之可至发明奥颐者也。

余常以《素问》六气之理，惟张长沙能造其微，他如金元诸家，亦时有着述，而暑之专论，代鲜及之，学人无可矩式，岂《卒病论》阙佚而失之耶？抑以暑病盖寡，而遗而弗取耶？次复怪今之医士，畏难而乐易，避深而就浅，日习《温病条辨》、《温热经纬》诸书，询以《素问》，则茫然不知所对，此所谓逐末而舍本矣，盖患无阶径之可由也。六气者同源而异流，是以经言寒暑六入，寒火之要，长沙河间既述于前矣，庸得于暑而无其阶乎？心恒歉然，欲有作而未逮也。去岁于书肆获睹张凤逵先生《伤暑全书》，亟购归案头，日加索玩，而叹曰∶张氏其《素问》之功臣乎，暑证之阶，舍此奚复他求乎？然亦时有未尽，愚诚谫陋，敢取诸家精当之言，附益于后，犹惧学人之难跻也。又自伸鄙意以释之，凡正其讹谬，补其脱略，仍浓为二卷，目之曰《增订伤暑全书》。冀始学人，有以见暑证之要焉，俾由鄙意，可以识张氏之意，即张氏之意，可以明《素问》之旨，而六气之书，殆无缺憾矣。庶留心医道之士，有可以几于岐黄未显之微言，旧有林北海增刊，无所得失，似属赘疣，尽删之。

时着雍阉茂杪秋石林医隐叶霖书于鹤寄轩中。

上一页：裘序
下一页：原序


原序 《增订叶评伤暑全书》

原序

夫医九流一技也，而回夭札与安乐，跻寿域而补造物之不逮，厥功博已，顾五行在手，则夭可延，阴阳未分，则延者促已，审之在跬步，而适之则燕越，可畏哉。寒暑均天地之厉气，伤寒伤暑二病，均厉气之能生杀人者，《素问》因寒因暑之说，昭昭为万世的。顾伤寒书创自张长沙，详于朱南阳，而反复精析于陶节庵，其全书若眉列然，学人类能据籍按方而施治，故往往取效。若伤暑一证，医书止列小款中，世皆忽之，一遇是证，率目为伤寒，以发散等剂投之，间加衣被取汗，甚灸以致伤生者，累累不悟，可不悲欤！予诸生时，万历戊子夏患兹证，势极气索，瞀然自愦，庸医以为脾胃内伤，或以为劳役中折，几不自持，徽医汪韫石适在旁，蹙然曰∶心烦面垢，此暑证也。何多指，闻之皆骇其名，予于瞀中微解根据之，服益元散二剂而苏，仍调以加味香薷饮数剂而愈。遂着《伤寒伤暑辨》一篇。刊于暑月印布，兼施药饵，其捷效若谷响，乃发愿搜罗群书，着为全帙以济世。惧阅历未久不中 ，期五十以后方就笔研，戊申自计部以目恙请告，杜门静摄，得毕志于性命黄老诸家，昕夕 ，无逸晷暇，即焚香兀坐，间入圜内视，百日不他，及目愈后，至天启壬戌，感仙师教，就笔研挟古诸名家，参考编集而成帙。拮 十余载，约二万余千言，分为上下两卷，议论皆常语，不敢钩深，以便医家览解，方多遵古无他奇，宜证则灵，菽粟岂珍错，而食其时，百骸理宜也。要在于燕越歧路处着力耳，平高贡，除妒忌，澄心察理，审证投咀，医之上计乎。宁独医人一心耳。虚与实相反，拗与圆相仇，古今成败之大关也。秉国成者，与谋国计者，身系社稷安危，操万姓命脉，虚心圆智，盖可忽乎哉！予因医而广其说。

天启三年岁次癸亥孟夏朔旦赐进士出身奉政大夫户部陕西司郎中颖郡张鹤腾撰

上一页：叶序
下一页：辨春夏秋冬温暑凉寒四证病原


辨春夏秋冬温暑凉寒四证病原 《增订叶评伤暑全书》

辨春夏秋冬温暑凉寒四证病原

生气通天论曰∶夫自古通天者生之本，本于阴阳，天地之间，六合之内，其气九州九窍五脏十二节，皆通乎天气。其生五，其气三，数犯此者，则邪气伤人，此寿命之本也。由此论之，人身元气，与天相通，颐养有道，病何从生？然则病生有因，其发有原乎，从其原而治之则易疗。阴阳应象大论曰∶天有四时五行，以生长收藏，以生寒暑燥湿风。人有五脏，化五气，以生喜怒悲忧恐。又曰∶因于露风，乃生寒热，是以春伤于风，邪气留连，乃为洞泄。夏伤于暑，秋为 疟。秋伤于湿，上逆而咳，发为痰厥。冬伤于寒，春必病温。四时之气，更伤五脏，此四时四气之病原也。黄帝明以春温根于冬寒，其间气候相近，症恙相同，犹可言者，原未兼及暑也。至汉张长沙仲景着伤寒书，遂演《内经》之说曰∶其伤于四时之气，皆能为病，以伤为毒者，以其最成杀厉之气，中而即病者，名曰伤寒。不即病者，寒毒藏于肌肤，至春变为温病，至夏变为暑病。暑病者，热极重于温也。自此论出，而后之业岐黄术者皆宗之，果尔是专主一寒气。三病分久近，皆寒为根，故后世医家，有四时伤寒之说，甚至通以麻黄 桂枝汤兼治温热症，误人良多。陶节庵诸名家，亦剖三病若列眉，而根始于寒，不免沿而未能脱，又何怪乎碌碌者？愚谓道以一气生天地，以二气生五行，五气各司其用，而水火为最要，水火能生物，亦能杀物，若仲景之说，是水专擅其权，而火为虚而无用矣，愚为冬之寒病，专属寒威，此固然不易者，至春时阳气渐舒，孔窍开张，服御单夹，乃天气变幻，倏暖倏寒，又多荡风，人感寒直入脏腑，故为温病，犹可名曰春寒；已与冬寒不相蒙矣。况夏至后，炎火时流，蒸郁烁人，得病似伤寒者，皆是暑火所感而成，与冬之寒气，毫不相涉，而亦以为冬寒之积久所发者误矣。即生气通天论曰∶是故阳因而上卫外者也。因于寒，欲如运枢，起居如惊，神气乃浮。因于暑，汗烦则喘喝，静则多言，体若燔炭，汗出而散，是寒暑分因，水火别证，明列断案，万世医学之祖也。又何惑乎？然《内经》之温根于寒者何故？案《山海经》桂，名招摇，叶长二尺，桑名帝女，大围五十尺，桂竹叶大二尺余，高数丈，其草树奇怪类若此。据经想太古时，洪水横流，怀山襄陵，草木闭塞，天地蒙昧，阴霭拂郁，阳明未舒，以故寒气盛行，元和令少，即当大夏，亦无烁金之患。后世衣冠文物渐开，五行分布，水火之气，各司其权，若斯争烈者，即今春值淫雨，余寒为厉，甚者如隆冬，挟纩不能去，试观晋中暑证寥寥，绝无 疟，皆阴胜之左券也，何况古洪荒世乎，此《内经》温根于寒所由发也。何仲景遂申演其说，并暑而一类乎？是蛇足也。且古人茹毛衣草，简缘淡薄，无助火之具，后世炙 之味适口， 郁之酒充腹，嗜欲灼精，尘劳食气，皆足以嘘焰而煽炽，宜暑火之乘类而善入也。谓古之寒病多而暑病少，今之寒暑并重，而暑为尤剧则可，愚故特列论曰∶伤寒者感于冬之严寒，温病者感于春之轻寒，若暑病则专感于夏之炎热，若冰炭霄泉之不相及，一水一火，各操其令。治法一热剂，一凉剂，各中其窍，而概以为寒因，不几于执一遗二哉！予俯仰踌躇，万不得已，敢于翻千古之案，以开百世之觉，破迷而拔苦，遂自甘于僭窃云耳。

霖按∶《素问·生气通天论》言春伤于风，邪气留连，乃为洞泄，夏伤于暑，秋为 疟，秋伤于湿，上逆而咳，发为痿厥，冬伤于寒，春必病温，此四时伏气之机，阴阳互根之理也。春伤于风者阳邪也。留连日久，乃下为洞泄之阴病。秋伤于湿之阴邪，乃为上逆而咳之阳病。夏伤于暑热之阳邪，至秋发为 疟之阴病。冬伤于寒之阴邪，至春必发为温热之阳病。是阴阳上下之相乘也。此六淫之邪伤人，由人身之阴阳不固，故金匮真言论曰∶夫精者身之本也。故藏于精者，春不病温。夏暑汗不出者，秋成风疟，足征人身之气血，皆生于精。冬宜闭藏，则阴气固密，若纵欲精耗则阴虚，阴虚则阳邪易犯，故多病温。夏宜疏泄，逆之而汗不出，汗不出则暑邪内伏，遇秋风凄切，寒热相战，则为疟病。阴阳启闭，时气宜然，举冬夏言，其春秋伏气，自可类推。而阴阳应象论，又重复言四时伏气者，盖六淫之邪，亦由七情不慎，五脏化五气为内贼以伤之，此《内经》反复阐明伏邪之义也。

又按∶《素问·热论》曰∶今夫热病者，皆伤寒之类也。越人五十八难曰∶伤寒有五，有中风，有伤寒，有湿温，有热病，有温病。其名各不同，是伤寒为古医经之通称可证。仲景太阳篇，首揭发热汗出，恶风脉缓者，名中风。恶寒发热，体痛呕逆，脉阴阳俱紧者，名伤寒。发热而渴，不恶寒者，为温病。发汗已，身灼热，脉阴阳俱浮者，为风温。辨论寒温形证，朗若列眉，治 三法，尤有深义。奈书经兵火散佚，虽高平王叔和编次，仅存伤寒治法，而温暑亡失益多，不得拉杂叔和序例中语，妄议仲景寒温莫辨也。《内经》温根于寒，谓严寒遏热，乃习坎之义，亦不须远引洪荒，曲为解说，温病固非春日之轻寒，暑病亦非专感夏日之炎热，欲明温暑伏气之义，当细参《内经》，庶不为群言所惑。

上一页：原序
下一页：天时


天时 《增订叶评伤暑全书》

天时

真源曰∶天地之间，亲乎上者为阳，自下而上四万二千里，乃曰阳位。亲乎下者为阴，自上而下四万二千里，乃曰阴位。既有形名，难逃度数，且一岁者，四时八节，二十四气，七十二候，三百六十日，四千三百二十辰，十二辰为一日，五日为一候。三候为一气，三气为一节，二节为一时，四时为一岁，一岁以冬至节为始，是时也。地中阳生升，凡一气十五日，上升七千里，三气为一节，四十五日，阳升共二万一千里，二节为一时，一时九十日，阳升共四万二千里，正到天地之中，而阳合阴位，是时阴中阳半，其气为温，而时当春分之节也。过此阳升而入阳位，方曰得气而升，亦如前四十五日立夏，立夏之后，四十五日夏至，夏至之节，阳升通前计八万四千里，以到天。

乃阳中有阳，其气热，积阳生阴，一阴生于二阳之中，自夏至之节为始，是时天中阴降，凡一气十五日，下降七千里，三气为一节，一节四十五日，阴降共二万一千里，二节为一时，一时九十日，阴降共四万二千里，正到天地之中，而阴交阳位，是时阳中阴半，其气为凉，而时当秋分之节也。过此阴降而入阴位，方曰得气而降，亦如前四十五日立冬，立冬之后，四十五日冬至，冬至之节，降极通前计八万四千里，以到地，乃阴中有阴，其气冷，积阴生阳，一阳生于二阴之中，自冬至之后，一阳升如前，营运不已，周而复始，即阳升阴降之八节，而知天地，即温凉寒热之四气，而识阴阳，夫阴阳判分，若黑白然。故春夏秋冬四时，随令各别，温热凉寒四时，随节候变易，冬至已后至春分属伤寒，自春分至夏至属温病，自夏至至白露属伤暑，自白露至立冬属凉病，自立冬以后至春俱属伤寒，盖春秋之气尝不足，冬夏之气尝有余，即四月八月间亦有暑病，盖八月间晓暮夜气虽凉而午未之时，秋阳燥烈，日火灼人，反毒于伏，盖伏时气发汗出，阳气在表，此时阳气渐敛，真火内燃，而又以烈日熏之，故毒易中人，热证更剧，当细察之，虽其外证相类，而受气不同，治法迥异，稍有不中节，害人不浅。而概用以寒证剂，其害可胜言哉！治者先数时令，后审时气，随令加减斟酌之，未有不立取效者，故为天时说。

霖按∶论四时阴阳升降，即十二辟卦六阴充足于十月亥，阴极则阳生，故十一月冬至，一阳生于下，为地雷复卦，二阳生为地泽临，三阳生为地天泰，四阳生为雷天大壮，五阳生为泽天央，至四月六阳充足，则为乾卦。阳极阴生，故五月夏至一阴生于下，为天风 卦，二阴生为天山遁，三阴生为天地否，四阴生为风地观，五阴生为山地剥，至十月六阴纯静，则为坤卦。夫坤为万物之母，坤静而纯阴，何能生物？必待干与之交，得其阳而后始能生万物也。然交必阳体充足，干之六阳乃充足于四月之巳，次为午，干至五月夏至，阳气升极，则下交感，坤阴之气上承，故一阴动于下，为天风 也。再交于六月未，三交于七月申，所谓坤三索于干也。干阳潜藏于坤阴，至冬至一阳动于下，故为地雷复也。此阴阳消长之机，不可移易者也。然既明阴阳升降消长之理，辟叔和序例，寒毒藏于肌肤，春变为温，夏变为暑是矣。然不得界划时日，为温热凉寒，未免缘木求鱼。夫治病之法，首当察其微甚，辨其阴阳，触类旁通，则头头是道。冬至阳生，井泉温，人身所伏者阳热，被冬日严寒所折，藏于肌骨之间，或为外邪逗引，或为情欲所伤，感而触发，伏气至浅，感寒至重，则为伤寒。伏气日久较重，至春感风热而发者，则为春温。伏气至重，延至立夏后，夏至前，为情欲所伤而发者，则为热病。然微甚之机，又不必泥执立夏前为温，夏至前为热，惟当以伏气之轻重以分温热也。若夫夏至阴生，井泉寒，人身所伏者阴湿，伏气微感天日之阳，热重者阴邪易消，惟余热炽，自当以辛寒泄热，伏气重，所感之阳邪微，宜用苦温以燥湿。设表里两重，又当消息香薷饮以加减矣。

活法运乎一心，固不可囿于方圆之中，亦不可出于规矩以外，天时人事，其庶几乎。

上一页：辨春夏秋冬温暑凉寒四证病原
下一页：地气


地气 《增订叶评伤暑全书》

地气

天地之形，其状如卵，六合于中，其圆如球，日月出没，营运于天之上，地之下，上下东西，周行如飞轮，春夏日行北陆，秋冬日行南陆，太阳所临其气燠，故四方风气，各有偏胜。秦晋地气寒，遂寒病多而暑病少。吴越滇黔及粤地气暖，故寒病常而暑病独剧。至八九月犹如伏时，彼中盲医不知，率以治寒剂投之，以火助火，又且禁人饮水食瓜，至不可救。予万历丙午，典试粤四。棘闱中帘官 役多病此，呻吟声相闻，医皆以为寒。予诘之曰∶某日曾风雨，尔曾服絮否，皆如法用凉剂而痊。抚台杨公异而索方，予冗中姑抽胸臆数款并方；杨公遂付之梓，题曰张司农活人说。今其板贮西粤藩司中，杨公仁者乎，急于济人如此，地气不同，治法亦异，犹越人见 而骇毳，燕人见布而疑 ，气局之识圉之耳，安可一概施药哉？寒而但见其寒，限于今也。热而不知其热，拘于古也。予虑大迷不解，特变而表之。

霖按∶地形如球，凡日光所临之赤道其气暖，故南北皆有冰海也。以中国言，西北高原，病多风寒，东南卑下，病多湿热。豆疹一证，相传为马伏波征南所染，流入中原，盖南越为君火之方，得气最先，北口外至今未有豆患，缘寒水凝结之乡，君火之气不及，《素问》异法方宜论，不可不究心研玩也。

上一页：天时
下一页：辨寒暑证各异


辨寒暑证各异 《增订叶评伤暑全书》

辨寒暑证各异

伤寒伤暑二证，流毒天地，沿袭古今，人率习而不察，据其外证，头痛身痛，发热恶寒等证相同，皆混于象，而不审内景，不观乎时，因一名之曰寒，而不知其岐多端，甚不可一律论者，寒之伤人也。一二日在肤宜汗，三四日在胸宜吐，五六日在脏宜下，确有定期可据者。若暑则变幻无常，入发难测，不可寻想，彼暴中之激烈，扁鹊不及 指而投咀，久伏之深毒，长桑不能隔肤而见脏，最为难察而难救已，即寻常之感，亦难觉知，非若伤寒之有定期定证，可据可疗者，不拘表里，不以渐次，不论脏腑，冒暑蒸毒，从口鼻入者，直中心胞络经，先烦闷，后身热，行坐近日，熏烁皮肤肢体者，实时潮热烦渴，入肝则眩晕顽麻，入脾则昏睡不觉，入肺则喘咳痿 ，入肾则消渴，非专心主而别脏无传入也。中暑归心，神昏卒倒，暑伤肉分，周身烦躁，或如针刺，或有赤肿，盖天气浮于地表，故人气亦浮于肌表也。

冒暑入肠胃，腹痛恶心，呕泻，伏暑即冒暑，久而藏伏三焦肠胃之间，热伤气而不伤形，旬日莫觉，变出寒热不定，霍乱吐泻，膨胀中满，疟痢烦渴，腹痛下血等。（自入肝至此，采《医学入门》。）并主治法，皆以清内火为主，而解表兼之，寒之中人乘其虚，暑则虚实并中，而实更剧。盖气血强盛之人，内已有伏火，加之外火炎炎相合，故焦灼为甚，经虚处寒栖之，经实处暑栖之，寒凌其弱，而暑亲其类也。又藜藿常被寒，惟膏粱独能御，若暑则不问膏粱藜藿，而咸能胜之侮之，虽广厦累冰，蕙质生粟，轻罗纨绮，冷冷玉树，一犯其烈焰，讵能却之乎？是以知暑气之毒甚于寒，乃古人专以寒为杀厉之气，而不及暑何也？试观寒病至七八日方危，暑病则有危在二三日间者，甚至朝发暮殆，暮发朝殆，尤有顷刻忽作，拯求不及者。如暑风、干霍乱之类，然则暑之杀厉之气，视寒尤甚，彰明较着矣。寒病止一途，察脉审候，执古方以疗之易为力。暑证多歧，中热中 ，中内中外，甚者为厥，为风，为癫痫，即发则泄泻、霍乱、干霍乱，积久后发则疟、痢、疮疡，种种病名，约有十余科，皆暑为厉，则暑杀厉之气，视寒不几倍哉！除暴中暴发，久伏后发，不可度量，其余受发，亦有渐次焉。盖盛夏之时，热毒郁蒸，无论动得静得，其初入人也，不识不知，外之流火，与内之阳气骤遇而争，阳气不服，先昏愦倦疲，及火与气合，气不能胜，火力虽渐散，为外热烧灼不已，气耗而血枯，故燥渴、痞塞、腹痛诸恶证作焉。此其变化，或乍或久，人莫自觉，医家亦不能辨，至病深而后施治，故难速愈。宜早辨而早治之，则易愈而取效速。

霖按∶此篇辨暑证，精细入微，辨伤寒尤有未尽。然寒暑辨易，温暑辨难，请详温暑之辨，以补司农未尽之义。《素问·热论》曰∶凡病伤寒而成温者，先夏至日者为病温，后夏至日者为病暑，暑当与汗出勿止。此节经义不明久矣，诠释家多以冬伤于寒，伏寒化热，发于夏至前为温病，发于夏至后为暑病，暑即热也。温为热之渐，热为温之甚解。殊不知伤寒为外感通称，故上经有热病类伤寒之文，越人作伤寒有五之辨，此言凡病伤寒而成温者，谓温病热病之类乎作寒者，非谓先病伤寒，转辗不愈，而成温成热也。且此一节也，亦专论伏气而言，当作两截看。凡病伤寒而成温者，先夏至日为病温为一截，盖言凡病类乎伤寒之温病，在夏至前发者，乃冬至后阳热被严寒杀厉之气折伏，至春夏间因感触发，谓之病温，后夏至日者为病暑，暑当与汗出勿止为一截，此即夏暑汗不出者，秋成风疟之互词，夏至阴生，人身所伏者阴气，遇天日之阳热，蒸地气以上腾，人在气交中，感之为暑病，热湿相搏，热蒸湿为汗，热清则汗止，故曰当与汗出勿止也。夫温暑之治，其清热虽同，而一宜兼益阴，一宜兼渗湿，阴阳之机有间，安可概论？泥执暑为热病，热乃温之甚者，非也。

上一页：地气
下一页：暑证


暑证 《增订叶评伤暑全书》

暑证

立夏以后，暑热盛行，时人有头疼恶心，身热恶寒，手足厥冷，肢节沉痛，不思饮食，或气高而喘，或气短而促，甚者用手扪之，如火燎皮肤，或腹肠绞疼，或口鼻流血，病候与伤寒相似。不知者误认伤寒，用风热发汗药，或加衣出汗，则元气益虚，终不知悟。盖此证乃夏属阴虚，元气不足，湿热蒸人，暴伤元气，人初感之，即骨乏腿软，精神倦怠，昏睡懒语，其形如醉梦间，或无汗或微汗不断，或大汗不止，烦渴饮水，胸膈痞闷，小便黄而少，大便溏而频，或呕或泻或结，或霍乱不止。此等证与伤寒大异，按时而施治，据证而急疗，无不应手者。语曰勿伐天和，正因时之道也。亦有不头痛身痛恶寒者，治法皆同，治法轻者以五苓散，以利小便，导火下泻而暑自解，或香薷饮辛散以驱暑毒，木瓜制暑之要药也。或藿香正气散、十味香薷饮之类，重者人参败毒散、桂苓甘露饮、竹叶石膏汤、白虎汤之类，弱者用生脉散、清暑益气汤、补中益气汤等。若不分内外，不论轻重强弱，一概以和解，百发百中，随试随应，则无如六和汤最良矣。方书名家，古今甚众，其中多所发挥，明切精密者，惟朱丹溪为最详且要。

近世著作，王宇泰先生，有《证治准绳》、《证治类方》诸帙，独得其解，批 中窍，转丸游刃之技，力追古名流已，工医者所当时披诵而潜玩者也，治方见后。

霖按∶暑证论治，此篇要言不烦，可作《医门棒喝》，然未若仲景治 精简也。第一节言暑证总纲论曰∶太阳中，发热恶寒，身重而疼痛，其脉弦细芤迟，小便已洒洒然毛耸，手足逆冷，小有劳，身即热，口开前板齿燥，若发其汗，则恶寒甚，加温针，则发热甚，数下之，则淋甚。夫暑为天日之阳邪，由口鼻皮毛袭入者多，先见寒热，其身重疼痛，脉弦细芤迟者，暑多兼湿，盖弦细芤迟中，寓濡象挟湿故也。太阴主表，膀胱亦主表，热邪伤气，故小便已洒洒然毛耸也。手足冷者，阳气内郁而不能外达也。热湿盛于内，气淫于外，故气出身热，口开齿燥也。若发汗则更伤其表气，温针则益其燥热，下之则热邪内陷，此示人以暑病之脉证禁忌，而不出方也。第二节论曰∶太阳中热者，是也。汗出恶寒，身热而渴，白虎加人参汤主之。此言热甚者，宜清热生阴也。第三节论曰∶太阳中 ，身热疼重，而脉微弱，此以夏月伤冷水，水行皮中所致也。一物瓜蒂汤主之，此言湿甚热微者，以瓜蒂去身面四肢水气，水去暑无所根据则自解。观其三法鼎峙，由此类推，其热湿微甚，治暑已无余蕴，谁谓长沙知治寒而不知治暑哉！

上一页：辨寒暑证各异
下一页：暑厥


暑厥 《增订叶评伤暑全书》

暑厥

夏月有卒然晕倒，不省人事，手足逆冷者为暑厥，此阴风也。不可骤用寒凉药，先以辛温药散解之，俟醒然后用辛凉以清火除根，误用热药及艾灸，立死。童便和姜汁灌，亦易苏。

霖按∶暑厥乃热邪闭塞诸窍，先以紫金锭凉水磨服一二钱，俟厥回或以竹叶石膏汤，或以黄连 香薷饮。夹湿者，白虎加苍术汤。阴亏者，麦冬汤，或生脉散，消息加减治之。西瓜、芦根、萝卜、甘蔗诸汁，清凉滋润之品，皆可与服。

此言暑厥。若寒厥误认为热，则祸不旋踵，然其寒热之辨，不可不知。凡四肢逆冷，身冷面青蜷卧，手足指甲青黯，腹痛不渴，小便清白，大便溏泄，脉微迟者，阳衰于下之寒厥也。若四肢厥逆，身热面赤，唇燥口干，舌苦目闭，或不闭，烦渴，小便短涩，大便燥，脉滑者，阴衰于下之热厥也。然而寒厥亦有忽然烦躁不宁，欲坐卧泥水井中，此阴极发躁之戴阳证，不可作热治。热厥亦有肢冷脉伏，乃热邪入里，气血不得宣通，所谓火极似水也，不可作寒治。夫卒然不省人事，肢冷脉伏，何以辨其脉之滑数为热，微迟为寒那？虽然，两手六部脉乍不见，而尺中应有一两部未伏，设两手虽伏，十二经动脉中必有两三部不伏，即在此未伏脉中，仔细寻其微迟滑数，以定寒热，若果全身之脉皆伏，其人已气闷而绝矣。

夫暴厥之因实繁，此就寒热而论，然不独寒热当辨，即温暑同为热深之厥，其治有间，而况寒热乎？是不容不辨也。

上一页：暑证
下一页：暑风


暑风 《增订叶评伤暑全书》

暑风

忽然手足搐挛，厉声呻吟，角弓反张，如中恶状，为暑风。亦有先病热后甚，渐成风者，谵语狂呼浪走，气力百倍，此阳风也。治法以寒凉攻劫之，与阴风不同，皆宜解散化痰，不宜汗下，有日久而脾胃弱者，宜温补。

霖按∶暑风即痉也。痉甚则厥，近世虽严寒温之防，而取重于安宫、至宝、清营、紫雪之类，全是温病伏气，治法与中暑之痉厥，究隔一间。经言先夏至为病温，后夏至为病暑，盖夏至阴生，太阴湿土用事，湿热火三气交蒸，合而为暑，异乎春夏木火司令，触发伏气之温热也。夫暑邪由口鼻吸入，直逼血络，鼓动内风，风火盘旋，势不可遏，此少阳相火，太阴湿土，厥阴风木，三气合邪，奔窜无常，故为痉为厥也。盖手少阳三焦相火，与手厥阴包络相通，暑热之邪内袭，招引相火，火动风生，则肝木失养，故筋挛脉急，风煽火识，则包络受邪，故神识昏迷，身中之气，随风火上炎，而有升无降，常度尽失，由是而形若尸厥矣，正《内经》所谓血之与气，并走于上，则为暴厥者是也。外窜经络则成痉，内逼膻中则为厥，其治速宜熄风泄火，达络疏肝，急折其势，以平其暴，不令其煎熬胃液，甚则用釜下抽薪法，以白头翁汤消息治之，直折其厥少之盛，待势稍衰，再议清通包络，渐进化痰养阴清湿之剂，此正治也。更有暑邪热极，脉微而躁，肢冷肤冷，面赤气短，大汗不止而舌润，或手拘挛，瞀乱昏迷者，乃邪热逼汗，为阳越之证，急宜参附加童便以回阳，俟苏后再以清暑养阴，以善其后。否则亡阳不救，然苟非脉微足冷，汗出舌润，则仍是热证，误用参附即死。若无真知灼见，不可轻试，要亦不可不知也。

上一页：暑厥
下一页：暑疡


暑疡 《增订叶评伤暑全书》

暑疡

凡痈疽毒疮，发热有时，晡甚旦止。若夏月间，有头面外项赤肿，或咽喉肿痛，或腿足掀肿，长至数寸，不能动履，人皆疑为疮，但其头痛内燥，昼夜发热不止，自与疮证不同。但以败毒散加石膏、黄连等药，热证一解，赤肿自消，全无脓血，此名暑疡，毫厘而千里者也。

霖按∶暑疡一证，热胜者红肿坚痛，风胜者则痒，湿胜者多脓水。治宜清达泄热，消风祛湿，当权其微甚以消息之。

上一页：暑风
下一页：暑瘵


暑瘵 《增订叶评伤暑全书》

暑瘵

盛暑之月，火能灼金，若不禁辛酒，脾火暴甚，有劳热燥扰，而火动于心肺者，令人咳嗽气喘，骤吐血衄血，头目不清，胸膈烦 不宁，即童稚老夫，间一病此，昧者以为劳瘵，不知火在血上，非真阴亏损而虚劳者等也。宜四物汤、黄连解毒、二陈汤三药内，去川芎、白芍、黄柏，以贝母易半夏，加桔梗以抑之，薄荷以散之，麦冬、五味以敛之，自愈。或加童便、藕汁，或黄连 香薷饮一二剂亦可。静摄数日，忌酒煎炒自安，是名暑瘵，宜酌而善用焉，或用东垣参苓调中亦妙。

霖按∶暑瘵乃阴气不生，阳气不潜，证见咳血吐血，日晡烦蒸，早间清爽，舌白口渴，头胀身疼、皆暑热之邪内袭，阴劫络伤，虽有宿恙，亦当先清络热。宜沙参、甜杏仁、川贝、蒌皮、连翘、麦冬、竹叶、鲜生地等味，鲜荷叶汁一杯和服，尤有奇功。俟血止后，再议育阴。若先后失序，或误用温补，则络中伏热不得外达，必成不治之证。医见舌苔白，多疑伏寒，未敢迳用清凉，因循贻误者有之，不知舌苔白乃暑邪伤气，肺主气属金，金色白故也。

上一页：暑疡
下一页：绞肠痧


绞肠痧 《增订叶评伤暑全书》

绞肠痧

夏间有不头痛发热，但觉小腹疼痛，或心腹俱痛，鼓胀痞满，不能屈伸者，人或疑为阴证，或执为食生冷过多，不知皆暑火流注脏腑不能解，故先小腹痛，后及遍心腹。法宜六和汤清解之，或五苓散加香薷、木瓜、紫苏、半夏之类利散之自愈。若以为阴病生冷，而用热药热物助之，不可救已。或用炒盐和滚水服，探吐痰涎亦妙。亦有发热身痛等证，内兼心腹痛，大概吐法为上，用藿香正气散，或二陈汤加浓朴、炒栀佳。

霖按∶痧胀为寒热错杂之病，其因甚繁，绞肠特其一证耳，《金匮》所谓阴毒阳毒者是也，其试痧之法∶脉与证相反者痧也；嚼黄豆无豆腥气，嚼带毛生芋子而不麻口者痧也。辨痧之法∶先吐泻而心腹绞痛者，多由秽气而发；先心腹绞痛而吐泻者，多由暑气而发；心胸昏闷，痰涎胶结者，多从伏热而发；遍身肿胀疼痛，四肢不举，舌强不言者，多因寒气冰伏火毒而发。治痧之法∶病在孙络者表也，先宜在病者背心轻轻向下刮之；病在络脉者里也，先宜于十手足指甲处舌下两旁两臂弯及委中等穴刺之，以泄其毒，然后审证制方。王养吾痧书，郭右陶玉衡言之最详，岂六和、五苓、正气、二陈、便能蒇事哉？仲景于《金匮》未便定方，只以一升麻 鳖甲汤加减，示人途径，其意深矣！然痧胀之治难定，而痧胀之原，不可不知。

又按∶《内经》言营气取营运于中之义，西医谓食入于胃，至小肠皆有微丝管吸其精液，上至颈会管，过肺入心左房，化赤为血，此即清者为营也。其血从左房入总脉管，由脊之膂筋，循行经脉间，一日夜五十周，尽八百十丈之脉道，以应呼吸漏下者之营气也。经言卫气取卫护于外之义，西医谓经脉中之血气，由脉管之尾，出诸气街，入微丝血管，（经谓孙络者是也。）与阳明之悍气（人之饮食，五味杂投，奚能无毒？西医谓之炭气者是也。）相合，散布通体皮腠之间，充肤热肉，淡渗毫毛，此即浊者归卫也。脉管之赤血，既入微丝血管，合阳明悍气，则其色渐变渐紫，（西医因其有毒，谓之炭气。）散布遍体，渐并渐粗，入回血管（经谓络脉者是也。）之尾，血入回血管，内而脏腑，外而经脉，并脉管交相逆顺而行，外行经脉者，有阴阳之别，一支浮于肌腠之上，一支沉于分肉之间，即阳络行于皮表，阴络行于皮里，而皆与脉管偕行，经言营在脉中，卫在脉外者是也。回血管内外行遍入总回管，至心右房，递入于肺，呼出悍气，吸入生气，其血复化为赤，入心左房，经言阴阳相贯，如环无端者，此之谓也。痧胀为寒暑错杂之毒邪，由皮毛而入者，与阳明悍气合，阻遏缠布周身孙络中之血气，由口鼻吸受者，阻遏络脉中之血气，暑毒郁遏悍气，愈遏其毒愈烈，故一发燎原，苟不急治，则毒由回血管入心，入心则死矣。急治之法，药饵功缓，故宜刮宜刺，急泄其毒邪，不令入心，徐图解救，否则不明致痧之原，妄使汤药，几同操刃。

上一页：暑瘵
下一页：时疫（见朱丹溪）


时疫（见朱丹溪） 《增订叶评伤暑全书》

时疫（见朱丹溪）

春应暖反寒，夏应热反凉，秋应凉反热，冬应寒反温，此非其时而有其气，是以一岁之中，长幼之病，多相似者，为时行温疫病也。治法用人参败毒散、九味羌活汤、夏加滑石、石膏，冬加麻黄、桂枝，春秋止根据原方，或藿香正气散、五积散、防风通圣散亦可，甚者黄连解毒汤、竹叶石膏汤。

霖按∶疫者犹徭役之谓，大则一郡一城，小则一村一镇，比户传染，多见于大凶之后，盖旱潦兵火之余，烈日郁蒸，尸骸之气，与亢胜之气混合，化为 厉之毒，散漫于天地之间，沿门阖境，最易沾染，若不传染，便非温疫，乃四时常气之温热证耳。越人所谓异乎寒热之温病，其脉行在诸经，不知何经之动也，各随其经之所在而取之。缘古无瘟字，温即瘟疫之谓也，夫温疫为天地 厉之气，不可以常理测，即不可以常法治。方书温瘟不分，治法多误，良可慨矣。先哲治疫，有上焦如雾，升逐解毒，中焦如沤，疏逐解毒，下焦如渎，决逐解毒之论，深得治疫要领。故吴又可《温疫论》，治热湿相搏之疫，首用达原饮，继则三消承气以决逐之。陈锡三二分晰义。杨栗山《寒温条辨》中，亦以升降散升决并用为首方，若余师愚疫疹一得之清温败毒饮，乃专治热淫所胜之温疫，故一意清热，而不兼驱湿也。更有烂喉丹沙，传变甚速，亦不外乎疏达清散，清化下夺，救液诸法，陈耕道《疫沙草论》之最详。近又出热疫白喉一证，其治法载诸张绍修《白喉捷要》，此两证亦互相传染，皆温疫之流亚也。庞安常《伤寒总病论》所载，青筋牵、赤脉KT 、黄肉随、白气狸、黑骨温诸疫，是本于《素问》遗编之五行五疫也，近人约为六证所谓大头瘟、蛤蟆瘟、瓜瓤瘟、疙瘩瘟、软脚瘟、绞肠瘟是也。斯皆疫之兼于温者，其病层出不穷，其方亦难备载，岂人参败毒、九味羌活两方加减，便可概治，非常理所能测之温疫哉！

上一页：绞肠痧
下一页：寒疫


寒疫 《增订叶评伤暑全书》

寒疫

一夏月亦有病凉者，偶遇暴风怒雨，不及加衣，或夜失覆，或路行冒犯，皆能为凉证，此非其时而有其气，谓之寒疫。治法与暑症异，亦以九味羌活汤、败毒散、以辛散和解为主，不可专用汗药。此论乃李东垣先生发自十书中，从来医书罕及，然仅百之一耳，以一律百，以或然为固然，左矣。

霖按∶寒疫多病于金水不敛之年，人气应之，以其毛窍开而寒气闭之也。疫乃天地不正淫 厉气，颇难骤逐，非风寒之邪，一汗可解。治法宜苏桂杏草等温散，更察其兼湿兼风，消息治之。东坡在黄州，以圣散子治疫甚效，亦寒疫挟湿之方也。后永嘉宣和间服此方殒命者，不知凡几，盖以寒疫之方，误施于温疫者也。

上一页：时疫（见朱丹溪）
下一页：脉理


脉理 《增订叶评伤暑全书》

脉理

《脉诀举要》曰∶暑伤于气，所以脉虚弦细芤迟，体状无余。

刘覆真曰∶暑脉虚而微弱，按之无力，又脉来隐伏弦细芤迟，皆暑脉也。脉虚身热，得之伤暑中 ，脉虚而微者是也。寒病传经，故脉日变，温热不传经，故脉不变。寒病浮洪有力者易治，芤细无力者难治，无脉者不治。若温热则不然，温有一二部无脉者，暑热有三四部无脉者，被火所逼勒而藏伏耳，非绝无也，于病无妨，攻之亦易。医人一诊，惊走不知，照经用辛寒药，火散而脉起，脉起而病愈，徒骇何益乎？要在辨之详耳，盖温热病，有中一二经，始终止在此一二经，更不传递别经者，其一二经或洪数，则别经弱且伏，根据经络调之，则洪者平，伏者起，乃愈征也。昔在万历丁未三月间，予寓京师，备员太仓库差，忽一日吏部同乡刘蒲亭驰报曰，病剧求救。予就其寓，吏部同僚诸公环守之，已备后事，谵语抹衣不寐者七八日已。御医院吴思泉，名医也，偕医数人治之。予诊脉止关脉洪大，其余皆伏，乃书方竹叶石膏汤。诸公皆惊曰∶吴等已煎附子理中汤，何冰炭如是？予诘之。曰∶吴云阳证阴脉，故用附子．予曰∶两关洪大，此阳脉也。其余经为火所伏，非阴脉也。吴厉声相争，予亦动色自任，诸公从之。一剂，晡时即止谵语抹衣，就寐片时，予视其脉，已洪者平而伏者起。诸公相视曰∶此真张仲景也。又用辛凉药调理痊愈。脉症有相合者易知，有相左者难知，脉明而后可以辨证，证真而后可以施药，要在虚心细察，不可执己见而以百药尝试，令命在反掌间也，慎之慎之！

霖按∶温暑之脉多有伏者，然总不全伏，若诊一二部未伏之脉必洪数，虽不洪数，细按之定必有力，初病尤当于血气中以辨寒热。《素问·阴阳应象大论》曰∶左右者，阴阳之道路也。水火者，阴阳之征兆也。此论血气阴阳之升降，以藏气言，肝木左升，肺金右降，以脉体言，左属血，右属气。凡诊感证之脉，伤寒多盛于左部，寒伤形，伤其有形之营血也。温暑多盛于右部，热伤气，伤其无形之卫气也。此水火之征兆，血气之左右，不可不察。若湿甚热微者，又不可泥此。

又按∶夫血气阴阳，错宗互用，其理渊微，言之不尽。自东垣《辨感论》，强分左为人迎，右为气口，以人迎脉大于气口属外感，气口脉大于人迎属内伤。然此所云外感者，指外感风寒而言。云内伤者，指内伤饮食而言。盖寒伤形血，故脉盛左部，食伤胃府，故脉盛右关。后世医家，误会其意，竟谓凡病外感，皆当左盛，凡病内伤，皆当右盛，血气不分，阴阳莫辨，虽有王安道论之于前，吴又可论之于后，奈积习难反，寒热倒施，能不遗人夭扎。鲜矣！若夫伤寒传入阳明，右关脉实大者，燥矢填于胃府，宜议下，温暑陷入阴经，左关尺数大者，肝肾之伏热，与外热相搏，多不治。活法在人，不可拘执，左大风寒，右大温暑也。然而初病风寒，浮紧必盛于左部，初病温暑，洪数必盛于右部，此又不可不察也。

上一页：寒疫
下一页：五运六气


五运六气 《增订叶评伤暑全书》

五运六气

运气症治者，所以参天地阴阳之理，明五行衰旺之机，考气候之寒温，察民病之凶吉，推加临补泻之法，施寒热温凉之剂。古人云∶治时病不知运气，如涉海问津， 哉言也。今遵先贤图诀，撮其要领，使人一览而知其悉也矣。

上一页：脉理
下一页：五运配十干之年


五运配十干之年 《增订叶评伤暑全书》

五运配十干之年

甲己得合为土运。乙庚得合为金运。丁壬得合为木运。丙辛得合为水运。戊癸得合为火运。

上一页：五运六气
下一页：六气为司天之岁


六气为司天之岁 《增订叶评伤暑全书》

六气为司天之岁

子午少阴君火。丑未太阴湿上。寅申少阳相火。卯酉阳明燥金。辰戍太阳寒水。巳亥厥阴风木。

上一页：五运配十干之年
下一页：南政北政


南政北政 《增订叶评伤暑全书》

南政北政

甲己土运为南政，盖土居中央，君尊南面，行余四运，以臣事之，面北而受令，所以有别也。

上一页：六气为司天之岁
下一页：十二支年分运气


十二支年分运气 《增订叶评伤暑全书》

十二支年分运气

子午年少阴君火司天，岁气热化之候。

司天者，天之气候也。

君火者，手少阴心经也。心者君主之官，神明出焉。君火乃主宰阳气之本，余象生土，乃发生万物之源。

阳明燥金在泉。

在泉者，地之气候也。

初之气，厥阴风木用事，子上父下，益辛泻苦。自年前十二月大寒节起，至二月惊蛰终止。

【天时】 寒风切冽，霜雪水冰，蛰虫伏藏。

【民病】 关节禁固，腰腿疼，中外疮疡。

二之气，少阴君火用事，火盛金衰，补肺泻心。自二月春分节起，至四月立夏终止。

【天时】 风雨，时寒雨，生羽虫。

【民病】 淋气郁于上而热，令人目赤。

三之气，少阳相火用事，君相二火，泻苦益辛。自四月小满节起，至六月小暑终止。

【天时】 大火行，热气生，羽虫不鸣，燕百舌杜宇之类。

【民病】 厥热心痛，寒更作咳喘目赤。

四之气，太阴湿土用事，子母相顺，泻肺补肾。自六月大暑节起，至八月白露终止。

【天时】 大雨时行，寒热互作。

【民病】 黄瘟衄血，咽干呕吐痰饮。

五之气，阳明燥金用事，心盛肺衰，火怕水复。自八月秋分节起，至十月立冬终止。

【天时】 温气乃至，初冬尤暖，万物向荣。

【民病】 寒热伏邪，于春为疟。

六之气，太阳寒水用事，火衰心病，泻咸益苦。自十月小雪节起，至十二月小寒终止。

【天时】 暴寒劲切，火邪恣毒，寒气暴止。

【民病】 生肿，咳嗽，甚则血溢，下连小腹而作寒中。

丑未年太阴湿土司天，岁气湿化之候。

太阴湿土者，足太阴脾经也。脾属中央戊己土，每季寄王一十八日，合为七十二日，以应一岁，六六三百六十日之成数也。

太阳寒水在泉。

初之气，厥阴风木用事，主旺客衰，泻酸补甘。自年前十二月大寒节起，至二月惊蛰终止。

【天时】 大风发荣，雨生毛虫。

【民病】 血溢，经络拘强，关节不利，身重筋痛。

二之气，少阴君火用事，以下生上，泻甘补咸。自二月春分节起，至四月立夏终止。

【天时】 大火至，疫疠，君命宜行，湿蒸相搏，豪雨时降。

【民病】 瘟疫盛行，远近咸若。

三之气，少阳相火用事，土旺克水，补肾泻脾。自四月小满节起，至六月小暑终止。

【天时】 雷雨电雹，地气腾，湿气。

【民病】 身重跗肿，胸腹满，感冒湿气。

四之气，太阴湿土用事，甘旺咸衰，补肾益膀胱。自六月大暑节起，至八月白露终止。

【天时】 炎热沸腾，地气升，湿化不流。

【民病】 腠理热，血暴溢，寒疟，心腹胀，浮肿。

五之气，阳明燥金用事，土能生金，益肝泻脾。自八月秋分节起，至十月立冬终止。

【天时】 大凉，雾露降。

【民病】 脾胃寒，疟痢甚行。

六之气，太阳寒水用事，以上克下，泻脾补肾。自十月小雪节起，至十二月小寒终止。

【天时】 大寒凝冽。

【民病】 关节禁固，腰腿拘痛。

寅申年少阳相火司天，岁气火化之候。

少阳相火者，三焦浮流之火，火邪则炎上，上克肺金，金受克，肾水失母，则上盛下虚，虚阳上攻，变生诸疾，至伤元气。

厥阴风木在泉。

初之气，厥阴风木用事，子父相逢，泻苦益辛。自年前十二月大寒节起，至二月惊蛰终止。

【天时】 热气伤人，时气流行。

【民病】 寒热交作，咳逆头痛，血气不调，心腹不快。

二之气，少阴君火用事，肺衰心盛，制苦益辛。自二月春分节起，至四月立夏终止。

【天时】 暴风疾雨，温湿相蒸。

【民病】 上热咳逆，胸膈不利，头痛寒热。

三之气，少阳相火用事，夏旺火识，补益大肠。自四月小满节起，至六月小暑终止。

【天时】 炎暑亢旱，草萎河输。

【民病】 烦热，赤目喉闭，失血热渴风邪，人多暴死。

四之气，太阴湿土用事，火能生土，泻甘补咸。自六月大暑节起，至八月白露终止。

【天时】 风雨时降，炎暑未去。

【民病】 疟痢交作，寒热头疼。

五之气，阳明燥金用事，肺金受邪，泻苦补辛。自八月秋分节起，至十月立冬终止。

【天时】 寒热风雨，草木黄落。

【民病】 邪寒风热，君子周密。

六之气，太阳寒水用事，心火受克，泻咸补苦。自十月小雪节起，至十二月小寒终止。

【天时】 寒温无时，地气正寒，霜露乃降。

【民病】 感冒寒邪，关节不利，心腹痛。

卯酉年阳明燥金司天，岁气燥化之候。

阳明燥金者，肺与大肠之气，象庚辛金也。

少阴君火在泉。

初之气，厥阴风木用事，金木相克，补酸泻辛。自年前十二月大寒节起，至二月惊蛰终止。

【天时】 阴始凝，风始肃，水乃冰，寒雨多，花开迟。

【民病】 寒热浮肿，失血呕吐，小便赤淋。

二之气，少阴君火用事，火盛金衰，泻辛益酸。自二月春分节起，至四月立夏终止。

【天时】 臣居君位，大热早行。

【民病】 疫疠流行，人多卒暴。

三之气，少阳相火用事，主盛客衰，泻心补肺。自四月小满节起，至六月小暑终止。

【天时】 燥热交合，风雨暴至。

【民病】 寒热头疼，心烦作渴。

四之气，太阴湿土用事，以下生上，泻辛益酸。自六月大暑节起，至八月白露终止。

【天时】 早秋寒雨，有伤苗稼。

【民病】 卒暴寒热，风邪伤人，心疼浮肿，疮疡失血。

五之气，阳明燥金用事，金盛木衰，泻肺补肝。自八月秋分节起，至十月立冬终止。

【天时】 冬行春令，草木生青，风雨生虫。

【民病】 寒热作痢，气血不和。

六之气，太阳寒水用事，客来助主，益苦泻咸。自十月小雪节起，至十二月小寒终止。

【天时】 气候反温，蛰虫出现。

【民病】 疫疠温毒，寒热伏邪。

辰戌年太阳寒水司天，岁气寒化之候。

太阳寒水者，足膀胱经也，与足少阴肾经合为表里，属北方壬癸水。

太阴湿土在泉。

初之气，厥阴风木用事，脾胃受邪，泻咸助甘。自年前十二月大寒节起，至二月惊蛰终止。

【天时】 气早暖，草早荣，温风至。

【民病】 瘟疫寒热，头痛呕吐疮疡。

二之气，少阴君火用事，心火受邪，泻酸补甘。自二月春分节起，至四月立夏终止。

【天时】 春寒多雨，寒湿无时。

【民病】 气郁中病，浮肿寒热。

三之气，少阳相火用事，以上克下，泻咸助苦。自四月小满节起，至六月小暑终止。

【天时】 暴热乍凉，疾风豪雨。

【民病】 寒热吐痢，心烦闷乱，痈疽疮疡。

四之气，太阴湿土用事，木旺土衰，泻甘补酸。自六月大暑节起，至八月白露终止。

【天时】 风湿交争，雨生羽虫，暴风疾雨。

【民病】 大热短气，赤白痢泻。

五之气，阳明燥金用事，金生水旺，制咸益苦。自八月秋分节起，至十月立冬终止。

【天时】 湿热而行客主令。

【民病】 气虚客热，血热妄行，肺气壅盛。

六之气，太阳寒水用事，水盛水衰，泻酸助苦。自十月小雪节起，至十二月小寒终止。

【天时】 凝寒雨雪，地气正，湿令行。

【民病】 病乃凄惨，孕妇多灾，脾受湿，肺旺肝衰。

巳亥年厥阴风木司天，岁气风化之候。

厥阴风木者，足厥阴肝经也，肝属东方甲乙木，春旺七十二日也。

少阳相火在泉。

初之气，厥阴风木用事，脾胃受邪，泻酸补甘。自年前十二月大寒节起，至二月惊蛰终止。

【天时】 寒始肃，客行主令，杀气方至。

【民病】 寒居右胁气滞，脾胃虚壅。

二之气，少阴君火用事，火旺金衰，泻心补肺。自二月春分节起，至四月立夏终止。

【天时】 寒不去，霜雪冰，杀气施，木草焦，寒雨至。

【民病】 热中，气血不升降。

三之气，少阳相火用事，肺经受邪，泻苦益辛。自四月小满节起，至六月小暑终止。

【天时】 风热大作，雨生羽虫。

【民病】 泪出，耳鸣掉眩。

四之气，太阴湿土用事，木土相刑，泻酸益甘。自六月大暑节起，至八月白露终止。

【天时】 热气返用，山泽浮云，豪雨溽湿。

【民病】 心受邪，黄胆，面为浮肿。

五之气，阳明燥金用事，以金刑木，泻肺益肝。自八月秋分节起，至十月立冬终止。

【天时】 燥湿更朦，沉阴乃布，风雨乃行。

【民病】 寒气及体，肺受风，脾受湿，发为疟。

六之气，太阳寒水用事，主助客胜，泻酸补甘。自十月小雪节起，至十二月小寒终止。

【天时】 畏火司令，阳乃化火，蛰虫出现，流水不冰，地气大发，草乃生。

【民病】 瘟疫，心肾相制。

按∶天上地下，而人居其中，一气布分，三才并立。人与天地，呼吸相通，升降相符，故阴阳寒暑之气，内外合一，若鱼与水然，故运气所感，即人之疾 应之。善摄生者，能调和脏腑，使血气顺轨，天时不能侵，不则逐气而化疫疠，扎瘥不可胜瘳。至于因证而思治，疠不能干，人可以胜天，是在乎司命留意焉。

霖按∶运气之学，白首难穷，本不必过泥，然此篇言六气而不言五运，且有主气而无客气，何以明胜复亢制之理？设迳执某年某气应患何病，必用何药。则误人非浅，转不若缪希雍之不言为善，兹将客气主运客运录于下，聊备详查，不足知运气之奥也。

上一页：南政北政
下一页：增订客气客运活法


增订客气客运活法 《增订叶评伤暑全书》

增订客气客运活法

客气者，乃地之阴阳，正化对化，加临主气，六位之客气也。夫天干起运，地支起气，如子午年少阴君火司天，阳明燥金在泉，气由下而升上，即以在下之阳明起之，阳明燥金，金生水，客之初气为太阳寒水。水生木，二气为厥阴风木。木生火，三气为少阴君火。火生土，四气为太阴湿土。三阴极生一阳为震，即少阳相火，故少阳相火为客之五气。太阴湿土，土生金，阳明燥金为客之六气，余仿此推，故丑未年客之初气，厥阴风木，二气少阴君火，三气太阴湿土，四气少阳相火，五气阳明燥金，六气太阳寒水。寅申年客之初气，少阴君火，二气太阴湿土，三气少阳相火，四气阳明燥金，五气太阳寒水，六气厥阴风木也。卯西年客之初气，太阴湿土，二气少阳相火，三气阳明燥金，四气太阳寒水，五气厥阴风木，六气少阴君火。辰戍年客之初气，少阳相火，二气阳明燥金，三气太阳寒水，四气厥阴风木，五气少阴君火，六气太阴湿土。巳亥年客之初气，阳明燥金，二气太阳寒水，三气厥阴风木，四气少阴君火，五气太阴湿土，六气少阳相火也。主运者，每岁不移之主运也。以木为初运，在年前大寒后交木生火，以火为二运，在春分后交火生土，以土为三运，在芒种后交土生金，以金为四运，在处暑后交金生水，以水为五运，在立冬后交。

每运各主七十三日五刻有奇，此岁岁之常也。客运者，十干合化之运也。甲己之年为土运，乙庚之年为金运，丙辛之年为水运，丁壬之年为木运，戊癸之年为火运。此每岁加临之中运，每岁以中运起运。如甲己之年，土运统之，即土为初运，土生金，金为二运，金生水，水为三运，水生木，木为四运，木生火，火为五运。乙庚之年，初金运，二水运，三木运，四火运，五土运。丙辛之年，初水运，二木运，三火运，四土运，五金运。丁壬之年，初木运，二火运，三土运，四金运，五水运，戊癸之年，初火运，二土运，三金运，四水运，五木运。此岁岁变迁之客运也。但乙丁己辛癸属阴干，为五阴年，主不及之运、甲丙戊庚壬属阳干，为五阳年，主太过之运，此阴不及阳太过之例也。

所载主气客气主运客运者，皆四时之常，不足候天地之变。沈存中曰∶寒暑风雨水旱螟蝗，率皆有法，而人之众疾，亦随气运盛衰，其术多不验何欤？盖胶于定法，而不知所用故也。假令厥阴用事，其气多风，民病湿泄，岂普天之下皆多风？普天之民皆病湿泄耶？至于一邑之间，而 雨有不同者，此气运安在？欲无不谬，不可得也。大凡物理有常即有变，运气所主者常也，异乎所主者皆变也。常则如本气，变则无所不至，而各有所占，故其候有从、逆、淫、郁、胜、复、太过、不及之变。其发皆不同，若厥阴用事多风，而草木荣茂，是之谓从。天气明洁，燥而无风，此之谓逆。太虚埃昏，流水不冰，此之谓淫。大风折木，云物浊扰，此之谓郁。山泽焦枯，草木凋落，此之谓胜。大暑燔燎，螟蝗为灾，此之谓复。山崩地震，埃昏时作，此谓之太过。阴森无时，重云昼昏，此之谓不及。随其所变，疾厉应之，皆视当时当处之候，虽数里之间，但气候不同，而所应全异，岂可胶于一定？熙宁中京师久旱，祈祷备至，连日重阴，人谓必雨，一日骤晴，炎日赫然。予时因事入对，上问雨期，予对曰∶雨候已见，期在明日。众以谓频日晦溽，尚且不雨，如此 燥，岂复有望？次日果大雨。是时湿土用事，连日阴者，从气已效，但为厥阴所胜，未能成雨，后日骤晴者，燥金入候，厥阴当折，则太阴得伸，明日运气皆顺，以是知其必雨，此亦当处所占也。若他处候别，所占亦异，其造微之妙，间不容发，推此而求，自臻至理。夫沈氏为以主客皆常，而以当时当处所见者为客，深得轩岐活法。若邵弁占候补遗十五条，尤嫌缘刻，未能尽运气之变也，故不录，其太过、不及、淫、郁、从、逆、胜、复之应，仍当于《内经》中求之。

上一页：十二支年分运气
下一页：卷中\古今名医暑证汇论


卷中\古今名医暑证汇论 《增订叶评伤暑全书》

卷中\古今名医暑证汇论

张机 字仲景，东汉南阳人。举孝廉，官至长沙太守，作《伤寒论》，医方大备。扁鹊仓公，无以加焉，后世称为医圣。

孙思邈 唐景兆华原人。幼称圣童，隋文帝召不拜，太宗即位召见，拜谏议大夫，固辞。

隐太白山，学道养气，得度世之术，洞晓天文，精究医业，着《千金方》三十卷。

朱肱 号无求子，宋吴兴人。深于伤寒，着《活人书》，道君朝诣阙投进，授奉议郎医学博士，其中论暑一二款，见节庵内，不另载。

刘完素 字守真，金河间人。少聪敏博学，忽遇异人，以酒饮之大醉，及寤，洞达医术，撰《运气要旨论》、《精要宣明论》、《素问玄机原病式》。然好用凉剂，以降心火益肾水为主，自号通玄处士。

张元素 字洁古，金易州人。八岁试童子举，二十七岁试经义进士，犯庙讳下第，乃学医，洞彻其术，其学则李东垣深得之，其论不另载。

李杲 字明之，号东垣，元之镇人也。幼好学，博经史，尤乐医药，捐千金从张元素，尽传其业，当时称为医圣，《东垣十书》，多其着述。

朱震亨 字彦修，学人尊之曰丹溪先生，元末婺之义乌人也。自幼好学，日记千言。从许文懿公得朱子四传之学。因母病，即慨然曰∶士苟精一艺，以推及物之仁，虽不仕于时犹仕也。乃弃举业，一于医致力，褒然称医大成焉。

方广 字约之，号古庵，休宁人。读儒之暇，留意医经，为名医，善用丹溪法。

王纶 字汝言，号节斋，浙江慈溪人，官至广东布政，因父病精医，着《明医杂着》，发丹溪所未发，世甚尊信之。

陶华 字尚文，号节庵，余杭名医。幼读儒书，旁通百氏，着《伤寒琐言》，发仲景所未发，大行于世，正统间被征，引疾归，时论高之。

虞抟 字天民，号恒德老人，正德花溪人。着《医学正传》、《医学权舆》、《医学集成》，岐黄之宗匠也。

李 字文清，江右南丰人。生儒家，习诗礼之训， 有志于泽物，遂博古今方论，着《医学入门》，虽时业乎，而精详可追花溪。

王肯堂 字宇泰，号损庵，金坛人。中万历己丑进士，授翰林检讨，制举义凿 ，传诵海内，尤以歧黄显，所着有《证治准绳》、《证治类方》诸书，大行于世，慧识烛照，精心缕析，力追古人焉。

按∶自古以方术名世者，多不能遍列，姑即其切于治暑者，录其论并方，因录其姓氏，使后之业岐黄者，诵其书以考其世，奋然有仰止之思焉，安知不与古长桑、伯元诸公，兢驾而驰声乎？

上一页：增订客气客运活法
下一页：张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论


张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论 《增订叶评伤暑全书》

张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论

伤寒例第三论曰∶脉盛身寒得之伤寒，脉虚身热，得之伤暑。

霖按∶此乃王叔和序例中语，不得拉杂谓是仲景之论，脉盛伤寒是矣，然必盛于左部，脉虚身热伤暑是矣，虚大之脉，必盛于右部，且伤寒未有不发热者此序例言其略例耳，不可泥也。

湿 第四论曰∶太阳中热者 是也。其人汗出恶寒，身热而渴也。

又曰∶太阳中 者，发热恶寒，身重而疼痛，其脉弦细芤迟，小便已洒洒然毛耸，手足逆冷，小有劳身即热，口开前板齿燥，若发汗，则恶寒甚，加温针，则发热甚，数下之，则淋甚。

按∶此证一味凉药清内火，辛以散之，酸以收之，三者为妙。汗下俱不可，若加之温针，则速其毙耳。

霖按∶仲景治 ，三法鼎峙，前已释明，注言此证一味凉药清内火，辛以散之，酸以收之，三者为妙，恐未尽然。身重而疼痛，其脉弦细芤迟，湿胜也，岂寒凉酸收所能治哉！疏矣。

辨太阳病脉第五论曰∶伤寒二三日，阳明少阳证不见者，为不传也。

霖按∶此节正仲景示人以传经之活法也。天有寒暑燥湿风火之六气，人之脏腑有三阳三阴之六气，天之寒热感于人，人即以己身之寒气应之，所谓同气相得也。《灵枢·本藏篇》云∶三焦膀胱者，腠理毫毛其应，是太阳寒水主皮毛，为肤表之第一层，故风寒首伤太阳，然亦有不从太阳而竟至于阳明少阳，以及于三阴者，盖三阳三阴所主之部位，何经虚，何经即受邪也。如病形篇云∶中于面则下于阳明，中于项则下太阳，中于颊则下少阳，其中于膺背两胁，亦中其经。又曰∶中于阴者，常从 臂始是也。至于《素问·热论》，所谓传经之法，一日太阳，二日阳明，三日少阳，四日太阴，五日少阴，六日厥阴者，乃人身之六气，以次相传，此气传非病传。但人身何经何气之虚，其病邪亦即由此而入，所谓邪之所凑，其气必虚也。仲景恐治伤寒者，泥于按日传经，故曰伤寒二三日，阳明少阳证不见者，为不传也。是二日阳明如传，当见身热目疼鼻干不得卧，三日少阳，当见胸胁痛而耳聋，若不见阳明少阳经病证，则不传也，三阴亦然，是传经不可拘执按日，见何经病证，即以何经法治之，至若言足不言手者，省文也。须知阴阳有互根之义，寒邪首伤足太阳，热邪必首伤手太阴，此互根之理，不可移易者也。后世言伤寒按日传经，固属大谬，而谓温暑只在三焦，而不传他经者，亦非果否。则一日太阳，二日阳明传经之说，何以见诸热论乎？夫伤寒有直中三阴者，温热伏气有发于少阴出诸少阳者，暑邪中人，有入心入肝入脾之辨，是皆不可胶柱者也。

又曰∶太阳病发热而渴，不恶寒者为温病。

按∶温病无专经，随其所中，以脉辨之，亦有不中太阳，初不头痛恶寒诸证，而庸医认为痰火内伤，祸不旋踵矣。

此证不传经，止中一二经，慎之慎之。

霖按∶温病乃冬至阳生，人身所伏之阳热，被严寒折伏，藏于肌骨之间，至春郁遏之阳热，为外邪逗引，始得发泄。

伏阳既出肌肤，遇春令之气暄热，两热相干，而成温病，即《素问·生气通天论》所谓冬伤于寒，春必病温者是也。其外感之邪轻，故不恶寒，只发热而渴，亦有微恶寒，旋即热渴者，外邪较重也。若口粘苔腻，身痛便溏，有汗不解，脉濡数者，非中风，乃温病挟湿也。温邪内发，其脉多盛于右部，热伤气也。风热之邪外受，先伤手太阴经，风寒之邪，则先伤足太阳经，盖肺主表，膀胱亦主表也。治伤寒之麻黄汤，非泻肺药乎？言太阳病则手太阴亦包括于中，省文也。温热当察三焦论治，其传经见何经证，以何经法治之，伤寒亦然，惟用药寒热之不同耳。或言温热不传经，只重三焦，则热论何以又有一日太阳，二日阳明传经之文？此不待辨亦明矣。谓温病无专经，此越人五十八难指疫证而言，不得拉杂冬日伏气之温热病也。

又曰∶若发汗已身灼热者，名曰风温。风温为病，脉阴阳俱浮，自汗出，身重多眠睡，鼻息必鼾，语言难出。若被下者，小便不利，直视失溲；若被火者，微发黄色，剧则如惊痫，时螈 ；若火熏之，一逆尚引日，再逆促命期。

按∶此证皆春温，以内有火热，感以风寒，故一发剧也。眠睡语难，皆火内灼，非风温外甚也。自汗风伤卫，不恶寒，外证轻也。止宜辛凉药内解，微发表则愈。

霖按∶风温为内蕴伏热，外感风邪，其恶风怯寒，为或有之证，而热渴咳嗽，为必有之证也。发汗已身灼热者，是误以辛温发表，风药多燥，触引伏气，风火相煽，致有自汗、身重、多睡、鼻鼾、语难出诸候，斯皆误汗劫液后之变证，非风温初病固有之证也。若再误下误火，则直视失溲，惊惕螈 ，一逆尚引日，再逆促命期矣。

此明初既误表，继又误下误火，酿成不可救药，足征风温为燥热之病，泄热和阴，为斯证一定治法，纵或稍挟表邪，只宜葱、豉、蒡、薄等味，辛凉轻剂，启肾气疏风热是矣，岂可妄施麻桂哉！

上一页：卷中\古今名医暑证汇论
下一页：孙思邈·伤寒例论


孙思邈·伤寒例论 《增订叶评伤暑全书》

孙思邈·伤寒例论

伤寒例论曰∶易称天地变化，各正性命，然则变化之迹无方，性命之功难测，故有炎凉寒燠，风雨晦冥，水旱妖灾，虫蝗怪异，四时八节，种种施化不同，七十二候，日月营运各别，终其晷，度得成年，是谓岁功毕矣。天地尚且如此，然在人安可无事？故人生天地之间，命有遭际，时有否泰，吉凶悔吝，苦乐安危，喜怒爱憎，存亡忧畏，关心之虑，日有千条，谋身之道，时生万计，乃度一日，是故天无一岁不寒暑，人无一日不忧喜，故有天行温疫病者，即天地变化之一气也。斯盖造化必然之理，不得无之，故圣人虽有补天之极之德，而不能废之，虽不能废之，而能以道御之。其次有贤人，善于摄生，能知撙节，与时推移，亦得保全。天地有斯瘴疠，还以天地所生之物以防备之，命曰知方，则病无所侵矣。然此病也，俗人谓之横病，多不解治，皆曰日满自差，以此致枉者，天下太半。凡始觉不佳，即须救疗，迄至于病愈，汤食兢进，折其毒势，自然而差，必不可令病气自在，恣意攻人，拱手待命，斯为误矣。

按∶真人此论，从天人合基处发脉，义理源头上起澜，而议论苍古，浑浑灏灏，真与南华并传，虽论寒哉，而温与暑之秘皆兼之矣。敬录置之座右，以为玄宗之一助，医道待其余耳。

上一页：张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论
下一页：刘河间·中暑论


刘河间·中暑论 《增订叶评伤暑全书》

刘河间·中暑论

中暑之证，身热头痛，背寒面垢，自汗烦燥，大渴口干，倦怠而身不痛，或时恶寒，或畏日气，脉虚而弱。无问表里，通宜白虎汤，并感冒发热烦渴，五苓散、桂枝 茯苓甘露饮、黄连 香薷饮，或双解散，或里热甚，腹满而脉沉可下者，大承气汤下之，或三一承气汤尤妙。半表半里者，小柴胡汤、凉膈散、天水散。

按∶刘河间论暑证甚详，独明于诸家用药，头头中款，可谓得其解者。但暑证不分表里，一味清内，得寒凉而解，苦酸而收，不必用下，承气汤走马之粪也。却之却之。

上一页：孙思邈·伤寒例论
下一页：李东垣·暑伤胃气论


李东垣·暑伤胃气论 《增订叶评伤暑全书》

李东垣·暑伤胃气论

刺志论云∶气虚身热，得之伤暑，热伤气故也。痿论云∶有所远行劳倦，逢大热而渴，则阳气内伐，则热舍于肾，肾者水脏也。今水不能胜火，则骨枯而髓虚，足不任身，发为骨痿，故下经曰∶骨痿者，生于大热也。此湿热成痿，令人骨乏无力，故治痿独取阳明，时当长夏，湿热大胜，蒸蒸而炽，人感之多，四肢困倦，精神短少，懒于动作，脑气促，肢节沉痛，或气高而喘，身热而烦，心下膨痞，小便黄而少，大便溏而频，或痢出黄糜，或如泔色，或渴或不渴，不思饮食，自汗体重，或汗少者，血先病而气不病也。自时当长夏至此，已采入正款，不敢摆刖，故重出其脉中得洪缓，若湿气相搏，必加以迟，病虽互换少差，其天暑湿令则一也。

宜以清燥之剂治之，名曰清暑益气汤主之。

清暑益气汤

黄 （汗少者减五分） 苍术（泔浸，去皮，各一钱五分） 升麻（一钱） 人参（去芦） 白术 橘皮 神曲（炒） 泽泻（各五分） 甘草 黄柏（酒浸） 当归身 麦门冬（去心） 青皮（去白） 葛根（各三分） 五味（九个）

《内经》云∶阳气者卫外而为固也，炅则气泄，今暑邪干卫，故身热自汗。以黄 、人参、甘草、补中益气为君，橘皮、当归身、甘辛微温，养胃气，和血脉为臣，苍术、白术、泽泻、渗利除湿，升麻、葛根、苦甘平，善解肌热，又以风胜湿也，湿胜则湿不消而作痞满，故炒曲甘辛，青皮辛温，消食快气，肾恶燥，急食辛以润之，以黄柏苦辛寒，借甘味泻热补水虚者，滋其化源，以五味子、麦门冬、酸甘微寒，救天暑之伤庚金为佐也。

上 咀作一服，水二盏，煎至一盏，去粗稍热，食远服。

按∶东垣意见精密。立方中和，清暑益气汤一剂近世多宗之。然气血虚弱之人，用之最宜，如遇强壮者，不能取效，且助温火，不可不斟酌也。

上一页：刘河间·中暑论
下一页：朱丹溪·中暑论


朱丹溪·中暑论 《增订叶评伤暑全书》

朱丹溪·中暑论

中暑论曰∶暑乃夏月炎暑也，盛热之气着人也，有冒、有伤、有中，三者有轻重之分，虚实之辨，或腹痛水泻者，胃与大肠受之，恶心者，胃口有痰饮也，此二者冒暑也。可用黄连 香薷饮、清暑益气汤，盖黄连退暑热，香薷消畜水。或身热头疼，躁乱不宁者，或身如针刺者，此为热伤在肉分也。当以解毒汤、白虎汤加柴胡。如气虚者，加人参，此为伤暑。或咳嗽发寒热，盗汗出不止。脉数者，热在肺经，用清肺汤，柴胡汤、天水散之类，急治则可，迟则不救，盛火乘金也，此为中暑。凡治病须要明白辨别，慎勿混同施治，春秋间亦或有之，切莫执一，随病处方为妙。

按∶暑病原有轻重，分伤冒中三款是已。但凡感暑而病者，皆从冒火而得，总谓之伤暑，其感火多而热重者，乃为中暑。以内外诸杂证分属五脏，犹为近理，至以五脏分属冒伤中三者，则误矣。其内外诸杂证，即有重轻，均从脏腑而发，若以分属之三证，岂不泥且左矣。名家亦有此误，又何以破后人之迷也？

上一页：李东垣·暑伤胃气论
下一页：辨动得静得


辨动得静得 《增订叶评伤暑全书》

辨动得静得

丹溪曰∶若暑之时，无病之人，或避暑热，纳凉于深堂大厦，凉台冷馆，大扇风车得之者，是静而得之阴证也。其病必头痛恶寒，身形拘急，肢节疼痛而心烦，肌肤大热，无汗，此为阴寒所遏，使周身阳气不得伸越。宜用辛温之剂，以解表散寒，用浓朴、紫苏、干葛、藿香、羌活、苍术之类。若外既受寒，内复伤冰水生冷瓜果之类，前药再加干姜、缩砂、神曲之类，此皆非治暑也，治因暑而致之病也。

按∶静动而得，分中暑伤暑，此论出自张洁古，后皆因之。天盛暑之时，炎火若炙，无之非是，故古人闻避暑而未闻避寒，深堂广厦，正以避暑，安得入而中之？且房室阴凉，正可护卫阳气，又安得而遏伤之乎？即膏粱深处，必不能无冒暑，应接其伤暑者，亦于动中得之耳。老子曰∶人能常清静，天地尽皆归。一静即可祛暑，从何而中也？至于冰水瓜果等寒物，多食自伤脾胃，亦生杂证，谓泻痢杂证，内有此物积聚则可，谓专以此致暑病则不可，若执口得寒物，身犯寒气，同冬时寒病治之，则谬以千里矣！

霖按∶洁古论暴以动静分阴阳，甚属不经，致启后人訾议，然亦出诸不得已也。何以言之，夫暑字从日，云暑而不云火，其义可思，盖天日之阳热，蒸地气以上腾，人在气交中，感之者为病暑。《素问·五营运大论》，谓暑以蒸之，《礼记·月令》，谓土润溽暑者是也。夏至阴生，人身所伏者阴气，暑在六气，属之君火，在脏属心，在卦属离，且离火中虚，则暑为阳热中含阴象可征，是以仲景治 ，三法鼎峙，洁古犹恐世医不明其义，故设阴暑阳暑之名以辨治。丹溪引伸洁古之意，故曰此非治暑也，治因暑天所致之病也。何等晓畅，初不料遗讥于后世也。

夫洁古所谓动而得之为阳暑者，是言藜藿之人，或奔走长途，或戮力田间，暴中天日之热为阳暑，乃动中之动也。

所谓静而得之为阴暑者，是言膏粱之人，广厦风车，恣欲无度，致损真阳，阴湿内伏，寒热外袭为阴暑，乃静中之动也。若果清静无为，真气内守，百邪亦不能侵，岂独一暑病哉！

上一页：朱丹溪·中暑论
下一页：方古庵·附余暑论


方古庵·附余暑论 《增订叶评伤暑全书》

方古庵·附余暑论

论曰∶寒则伤形，热则伤气，何以言之？人与天地同一橐龠，夏月天之气浮于地表，则人之气浮于肌表，况被盛暑所伤，肤腠疏豁，气液为汗发泄于外，是表里之气俱虚矣。不善摄生者，暑热伤于外，生冷戕于中，若之何而能运化也？是以水谷停积而为湿热，发为呕吐，为泄泻，甚则吐泻俱作，而挥霍闷乱也。若不即病，湿热怫郁于内，他日为疟为痢之所由矣。今大顺散，非治暑热之药，乃治暑月饮凉过多为病之剂也欤。

按∶此论精当，但大顺散不可轻用。

上一页：辨动得静得
下一页：王节斋·附余暑论


王节斋·附余暑论 《增订叶评伤暑全书》

王节斋·附余暑论

论曰∶夏至日后病热为暑，暑者相火行令也。夏月人感之，自口齿而入，伤心包络之经，其脉虚，或浮大而散，或弦细芤迟，盖热伤气，则气消而脉虚弱，其为证汗烦则喘渴，静则多言，身热而烦，心痛大渴引饮，头疼自汗，倦怠少气，或下血发黄生斑，甚者火热制金，不能平木，搐搦不省人事。治暑之法，清心利小便最好。暑伤气，宜补真气为要。又有恶寒或四肢逆冷，甚者迷闷不省，而为霍乱，吐利痰滞，呕逆腹痛泻痢，此则非暑伤人，乃因暑而自致之病也。以其因暑而得，故亦谓之暑病。然治法不同也。

按∶节斋此论，气脉证方俱备，种种精妙，暑月可录一通于座右，古庵、节斋，以世代不宜列此，因原系丹溪附余，姑附之。

霖按∶节斋此论，似是而非。夫天之六气，风寒暑湿燥火，应地之五行，则木水火土金火，君火以明，相火以位，暑为君火，在卦为离，离中虚，乃明两作之义，故曰暑中多挟湿也。暑先入心，应乎君火，包络主手厥阴相火，其气与心相通，其脉与心相连。心病每治包络者，以心为君主之宫藏，义不受邪也，不得舍君火而言相火，是六气尚不能明，岂可录之座右哉！

上一页：方古庵·附余暑论
下一页：陶节庵·辨张仲景《伤寒论》


陶节庵·辨张仲景《伤寒论》 《增订叶评伤暑全书》

陶节庵·辨张仲景《伤寒论》

辨张仲景《伤寒论》曰∶伤寒者，乃冬时感寒即病之名。桂枝 麻黄二汤，为当时之伤寒设，与过时之温暑者，有何预焉？夫受病之原则同，亦可均谓之伤寒，所发之时既异，治之则不可混也。请略陈之。夫春温夏热，秋凉冬寒者，四时之正气也，以成生长收藏之用，风亦因四时之气而成温凉寒热也。若气候严寒，风亦凛冽，天道和煦，风亦温暖，冬时坎水用事，天令闭藏，水冰地冻，风于寒相因，而成杀厉之气，人触冒之，腠理郁塞，乃有恶风恶寒之证，其余时月，则无此证也。仲景固知伤寒乃冬时杀厉之气所成，非比他病可缓，故其为言，特详于此书，而略于杂病，倘能因名以求其实，则思过半矣。不幸此书传世久远，遗帙颇多。晋太医令王叔和，得散亡之余，诠次流传，其功博矣。惜乎以己论混经，未免穿凿附会。陈无已氏因之顺文注释，并无缺疑正误之言，以致将冬时伤寒之方，通解温暑，遗祸至今而未已也。温暑必别有方，今皆失而无征也。我朝宋景濂学士，尝叹《伤寒论》非全书，得其旨哉，盖伤寒之国中人，必先入表，表者何？即足太阳寒水之经，此经行身之后，自头贯脊，乃有头疼脊强，恶寒之证，在他经则无此证矣。况此经乃一身之纲维，为诸阳之主气，犹四通八达之衢，治之一差，其变有不可胜言者矣，故宜此二汤发散表中寒邪。经曰∶辛甘发散为阳者是也。若以此汤通治春温夏热之病，则误之甚矣。

按∶麻黄 桂枝汤，原为冬月伤寒正药，温暑二病，不可混施。节庵力破从来之迷，至于辩仲景书中多遗帙缺误，归罪于王叔和之诠次，陈无已之注释，可谓发前人所未发，但仲景医书，专明伤寒，故详于寒病，略于温暑，原不为温暑设也。

上一页：王节斋·附余暑论
下一页：治伤寒用药大略


治伤寒用药大略 《增订叶评伤暑全书》

治伤寒用药大略

论曰∶四时皆有伤寒，治之不可一概论也。冬时气寒，腠理微密，非辛甘温不可，故以桂枝等汤以治之。然风与寒常相因，寒伤荣，恶寒头痛，脉浮紧而无汗，则用麻黄汤，开发腠理以散邪，得汗即愈。风则伤卫，头痛恶风，脉浮缓而自汗，则用桂枝汤，克塞腠理以散邪，汗止即愈。经云∶辛甘发散为阳者是也。若夫荣卫俱伤，又非此二汤所能治也。须大青龙汤，然此汤太峻，又非庸俗所可拟也，予亦有代之者。盖冬时为正伤寒，天气严凝，风寒猛烈，触冒之者，必宜用辛温散之。其非冬时，亦有恶寒头疼之证，皆宜辛凉之剂，通表里和之，则愈矣。若以冬时所用桂枝辛温之药通治之，则杀人多矣。曰辛凉者何？羌活冲和汤是也，兼能代大青龙为至稳，呜呼！一方可代三方危险之药。

按∶辨寒温暑药甚明，冲和一汤，尤为温凉二证穿杨之剂，百发百中者也。

上一页：陶节庵·辨张仲景《伤寒论》
下一页：伤寒变温热病


伤寒变温热病 《增订叶评伤暑全书》

伤寒变温热病

论曰∶《活人书》发于温病曰∶阳热未盛，为寒所制，岂有伏寒既已变而为温？尚可言寒，能制其阳热耶？又于热病曰∶阳热已盛，寒不能制，亦不当复言其为寒也。盖是春夏阳热已变其伏寒，即非有寒能制其阳热耳，外有寒邪，能折阳气者，乃是时行寒疾，仲景所谓春分以后，秋分节前，天有暴寒，为时行寒疫是也。三月四月，其时阳气尚弱，为寒所折，病热则轻。五月六月，阳气已盛，为寒所折，病热则重。七月八月，阳气已衰，为寒所折，病热亦微。是知时行寒疾，与温热二病所论阳气盛衰时月则同。至于论暴寒之寒，与伏寒已变之寒，自是相违，名不正则言不顺矣。张仲景又云∶其病与温及暑病相似，但治有殊耳。要在辨其病源，寒热温三者之殊，则用药之冷热判然矣。

按∶南阳发变字，大有慧心，至于伏寒之误，南翁亦灼然知其然，而不敢明攻其非，恐起袭闻者议耳。乃亦为非时寒疾，以破其惑，始自东垣设寒疫一款，皆可羽翼《内经》，启蒙万世也。

上一页：治伤寒用药大略
下一页：温病辨


温病辨 《增订叶评伤暑全书》

温病辨

《难经》曰∶温病之脉，行在诸经，不知何经之动，随其经之所在而取之。

如太阳证头疼恶寒，汗下后过经不愈，诊得尺寸俱浮者，太阳病温也。

过时而发，不在表也，已经汗下，亦不在表也。经曰∶不恶寒而反渴者温病也。明其热自内达外，无表证明矣。

按∶伤寒传经，由腑入脏，由阳入阴。温病不传经，止中一二经，或乘某经火，或乘某经虚，被春时寒气所中，自内发外，而作寒热等证，或中腑则腑病，或中脏则脏病，不论日期，始终惟此一二经。《内经》言惟经所动，随经而取，自是明明断案，节庵分经良是，而以过太阳经不传别经，定为温病，此辨别寒温之口诀，所当佩服者。

上一页：伤寒变温热病
下一页：辨恶寒


辨恶寒 《增订叶评伤暑全书》

辨恶寒

论曰∶恶寒否乎？曰伤寒自冬月风寒而成，外则有恶寒恶风之证，既名为温，则无此证矣。曰∶然则子之言何所据乎？

曰∶据乎经耳。经曰∶太阳病，发热不恶寒而渴者，温病也。不恶寒则病非因外来，渴则明其自内达表。

按∶冬月伤寒，由于外感而恶寒是矣。曰∶温证不恶寒非也。盖温证缘阳气发畅，为春时风寒所迫，虽系内热，亦由外感，故亦有恶寒等证，岂独温即暑病？亦有此证，盖暑属外火伤于脏腑，内外炎炎，故热极战栗而成恶寒，医不知，遂为伤寒，不可不详辨也。

上一页：温病辨
下一页：辨温暑凉寒诸证


辨温暑凉寒诸证 《增订叶评伤暑全书》

辨温暑凉寒诸证

论曰∶伤暑与伤寒俱有热，若误作伤寒治之则不可。盖寒伤形，热伤气，伤寒则外感寒而脉浮紧，伤暑则不恶寒而脉虚，此为异耳。经云∶脉盛身寒，得之伤寒，脉虚身热，得之伤暑，治宜小柴胡汤，渴加石膏、知母，或人参白虎汤。天久淫雨，湿令大行，苍术白虎汤。若元气素弱，而伤之重者，清暑益气汤治之。

夫伤寒二字，盖冬时天气严寒，以水冰地冻，而成杀厉之气，人触犯之，实时病者为伤寒，乃有恶寒头疼发热之证，故用麻黄、桂枝发散表中寒邪，自然热退身凉，有何变证？如或头疼恶寒，表证皆除，而反见谵语怕热燥渴，大便闭者，以法下之，大便通而热愈，有何怪证？其余春夏秋三时，虽有恶寒身热，头疼亦微即为感冒，非时暴寒之轻，非比冬时气正伤寒为重也。如冬感寒不即病，伏藏于肌肤，至春夏秋时，其伏寒各随时气改变为温为热者，因温暑将发，又受暴寒，故春变为温病，既变之后，不得复言其为寒矣，所以仲景有云∶发热不恶寒而渴者，其理可见，温病也，暑病亦然，比之温病，尤加热不恶寒，则病非外来，渴则明其热自内达表，无表证明矣。治温暑大抵不宜发汗，过时而发，不在表也。其伏寒至夏，又感冒寒变为暑病，暑病者，即热病也。取夏火当权而言暑字，缘其温热二证，从冬时伏寒所化，总曰伤寒。所发之时既异，治之不可混也，若言四时俱是正伤寒者非也。此三者，皆用辛凉之剂以解之，若将冬时正伤寒之药通治之，定杀人矣。辛凉羌活冲和汤是也，兼能代大青龙汤治伤寒见风，伤风见寒为至稳，一方可代三方危险之药，如垣夷其神乎哉！世俗皆所未知也。若表解其里证具者，亦以法下之无惑，又伤寒下后，过经不愈者，亦温病也。已经汗下，亦不在表也，随病制宜。凡有辛苦劳役之人，有患头疼恶寒身热，加之骨腿酸疼，微渴自汗，脉虽浮大而无力，此为劳力感寒，用补中益气辛温之剂为良。经云∶温能除大热，正此谓也。若当和解者，即以小柴胡加减和之，下证见者，即以本方加大黄微利之，切勿过用猛烈，其害非细。

若初病无身热，无头疼，便就怕寒厥冷，腹痛呕吐泄泻，脉来沉迟无力，此为直中寒证，宜温之，而不宜汗下也。疫疠者，皆时行不正之气，老幼传染相同者是也。缘人不近秽气，免伤真气，若近秽气，有伤正气，故病相传染，正如墙壁固，贼人不敢入，正气盛，邪气不敢侵，正气既虚，邪得乘机而入。与前温暑治又不同，表证见者，人参败毒散；半表半里证者，小柴胡；里证具者，大柴胡下之。无以脉诊，以平为期，与其疟痢等证，亦时疫也，照常法例治之。

按∶此辨伤寒伤暑，最为吃紧，广度慈航，一披卷而了然者，当熟读精思，方得其解，斟酌用之，方得其妙。

上一页：辨恶寒
下一页：辨风温


辨风温 《增订叶评伤暑全书》

辨风温

论曰∶风温尺寸俱浮，素伤于风，因而伤热，风与热搏，即为风温。其外证四肢不收，身热自汗，头疼喘息，发渴昏睡，或体重不仁，慎勿发汗，汗之则谵语烦躁，目无精彩，病在少阴厥阴二经，葳蕤汤、人参败毒散、小柴胡汤选用。

按∶温病外证，四肢不收等恶证，乃温病之极重者，轻则为温，重则为风温，乃病名也。朱南阳曾道及之，若谓素伤于风，因而伤热，风与热搏，即为风温者，非确论也。谓不可发汗，乃调温之诀。

霖按∶陶氏极力辩论温暑，而于阴阳伏气，懵然不知，且将《难经》所载 厉杂气之温病，（古无瘟字，温即瘟也。）

拉杂是瘟温不分，无怪乎执柴葛、解肌、人参、败毒数方，贻误后学也。

上一页：辨温暑凉寒诸证
下一页：虞花溪·《医学正传》论暑


虞花溪·《医学正传》论暑 《增订叶评伤暑全书》

虞花溪·《医学正传》论暑

《内经》曰∶因于暑，汗烦则喘喝，静则多言。洁古又曰∶静而得之为中暑，动而得之为中热，中暑者阴证，中热者阳证。仲景《伤寒论》中一证曰中 ，即暑也。脉虚而微弱，烦渴引饮，体热自汗，此盖得劳役体虚，而暑邪干卫之候，是宜东垣清暑益气汤等补益之剂，治之而愈。一证曰热病，即中热也。脉洪而紧盛，头疼身热，口燥心烦，此盖得之于冬感寒邪，郁积至夏而发，而挟暑而成大热之候，是宜黄连、白虎、解毒等汤清凉之剂，调之而愈。曰中暑者，阴症内伤之为病也。曰中热者，恐亦外感之为病也。曰阴曰阳，岂不于斯而明辨之乎？学人宜再思之。

按∶暑热一气也。感暑而病热，原不可分为二气，中与伤有轻重之别。丹溪有冒中伤三名，细思总为伤暑，其极重者则称中耳，冒不必言也，已有专辨伤寒证，分有阴阳，暑证属火，多发扬激烈之状，总谓之阳，似无所为阴者，惟其感深，日久骤发，而沉昏不省人事，闭目息微，此类似阴，其实火极气结，痰盛气闭，脏腑不通，咽喉嗌塞使然，乃阳胜非阴也。阴证阳证，尚不可分，况以暑与热分之，益不达矣。

霖按∶此辟花溪以暑热分阴阳是矣。而谓暑为火极之证，与热不分，然则以六和汤为治暑主方，火热之证，果宜浓朴、砂仁、藿香、半夏诸燥热之品乎？自相矛盾，亦不思甚矣。总因不明阴阳互根之义，故开口便错，近世王孟英泥执暑为火邪，而不兼湿，亦由不读《内经》，剿袭一家之说，率尔操觚也。

上一页：辨风温
下一页：李文清·《医学入门》论暑


李文清·《医学入门》论暑 《增订叶评伤暑全书》

李文清·《医学入门》论暑

暑病身热自汗，口渴面垢而已，余证皆后传变，或兼内伤，必先问其人素虚胃弱，或大病大劳后，纵暑中伤者，宜清暑益气，素强盛壮实，无虚损病者，宜祛暑和中，自袭暑气而言曰中暑，自被日逼而言曰中 ，然暑初入，自口鼻牙颊，达于心主胞络，以火从火，故古法治暑，取冷水灌溉勿咽。

即暑 证，但以手足搐搦为风，手足逆冷为厥，厥与伤寒热厥义同，黄连 香薷饮。暑风乃劳役内动五脏之火，与外火交炽，则金衰木旺生风，香薷饮加羌活六和汤，合消风散。素有痰饮，因暑触动痰热生风者，六和汤合星香散。

上一页：虞花溪·《医学正传》论暑
下一页：救痰壅法


救痰壅法 《增订叶评伤暑全书》

救痰壅法

暑毒痰火，窒塞胸中，量体虚实吐之，火郁发之之义也。如痰喘气急痞寒，入药不得者，急煎六和汤，调麝二厘服。

上一页：李文清·《医学入门》论暑
下一页：救绞肠痧法并干霍乱


救绞肠痧法并干霍乱 《增订叶评伤暑全书》

救绞肠痧法并干霍乱

绞肠痧腹痛不可忍，或连心痛，展转在地，手足亦冷，乃肠绞缩在腹，须臾能死。用热汤调盐一两，灌入即安，或再用陈艾、陈樟木、陈壁土各等分，水煎连进三四服。

上一页：救痰壅法
下一页：救途中热倒法


救途中热倒法 《增订叶评伤暑全书》

救途中热倒法

若道途卒倒，汤药不便，恐气脱难治，急扶阴凉处，不可卧湿冷地，掬道上热土放脐上，拨开作窍，令人尿与其中，待求生姜或蒜嚼，以热汤或童便送下，外用布蘸。

按∶入门一书，虽系时出，中间亦颇详细，故录其数条以备览，暑 一气也，若中暑中 之分则强矣。

上一页：救绞肠痧法并干霍乱
下一页：王宇泰·《证治准绳》论暑


王宇泰·《证治准绳》论暑 《增订叶评伤暑全书》

王宇泰·《证治准绳》论暑

论曰∶此事难知，伤暑有二，动而伤暑，心火大盛，肺气全亏，故身脉洪大，动而火胜者，热伤气也，辛苦人多得之，白虎加人参汤。静而伤暑，火胜金位，肺气出表，故恶寒脉沉疾，静而湿胜者，身重也，安乐之人多受之，白虎加苍术汤。伤暑必自汗，背寒面垢，或口热烦闷，或头疼发热，亦有身痛者，更有痛甚，身如骨碎者，神思倦怠殊甚，暑伤气而不伤形故也。但身体不痛，与感风寒异，宜香薷饮、六和汤。呕而渴者，浸冷香薷汤，或五苓散，兼吞消暑丸。呕不止者，枇杷叶散去茅根，吞来复丹。呕而痰，却暑散，吞消暑丸，或小半夏茯苓汤，或消暑饮。又有不泻而腹干痛者，六和汤煎熟，调苏合香丸。暑先入心者，心属南方离火，各从其类，小肠为心之府，利心经，暑毒使由小肠中出，五苓散利小便，治暑上剂也。暑月身痒如针刺，间有赤肿处，亦名暑风，末子六和汤，和消风散，酒调服。暑风而加以吐泻交作者，六和汤、藿香正气散，各半贴，加全蝎三个。有暑毒客于上焦，胸膈痞塞，汤药至口即出，不能过关，或上气喘急，六和汤浸冷，调入麝香少许。暑气久而不解，遂成伏暑，内外俱热，烦躁自汗，大渴喜冷，宜香薷饮，加黄连一钱，继进白虎汤。若服药不愈者，暑毒深入，结热在里，谵语烦汤，不欲近衣，大便秘结，小便赤涩，当用调胃承气汤，或三黄石膏汤。

按∶承气汤必不可转用。

上一页：救途中热倒法
下一页：加减清暑益气汤


加减清暑益气汤 《增订叶评伤暑全书》

加减清暑益气汤

复立变证加减法于后。如心火乘脾，乃血受火邪，而不升发，阳气伏于地中，地者人之脾也，必用当归和血，少用黄柏以益真阴，如脾胃不足之证，须少用升麻，乃足阳明太阴引经之药也。使行阳道，自脾胃中左迁，少阳行春令，生万物之根蒂也。更加柴胡，使诸经右迁，生发阴阳之气，以滋春之和气也。如脾虚缘心火亢盛，而乘其土也。其次肺气受邪，为热所伤，必须黄 最多，甘草次之，人参又次之，三者皆甘温之阳药也，脾始虚，肺气先绝，故用黄之甘温，以益皮毛之气，而闭腠理，不令自汗而损元气也，上喘气短懒言语，须用人参以补之，心火乘脾，须用炙甘草以泻火热，而补脾胃中元气，甘草最少，恐滋满也。若脾胃之急痛，并脾胃大虚，腹中急缩，腹皮急缩者，却宜多用。

经曰∶急者缓之，若从权必加升麻以引之，恐左迁之邪坚盛，卒不肯退，反致项上及臀尻肉添而行阴道，故引之以行阳道，使清气出地，右迁而上行，以和阴阳之气也。若中满者，去甘草，咳甚者，去人参，口干嗌干者，加甘葛，如脾胃既虚，不能升浮，为阴火伤其生发之气，荣血大亏，荣气伏于地中，阴火炽盛，日渐煎熬，血气亏少，且心包络与心主血，血减则心无所养，致使心乱而烦，病名曰 者，心惑而烦闷不安也。是由清气不升，浊气不降，清浊相干，乱于胸中，使周身血气逆行而乱。经云∶从下上者，引而去之，故当加辛温甘温之剂生阳，阳生而阴长也。故曰∶甘温何能生血？

又非血药也？曰∶仲景之法。血虚以人参补之，阳旺则能生阴血也。更加当归和血，又宜少加黄柏以救肾水，盖甘寒泻热火，火减则心气得平而安也。如烦乱犹不能止，少加黄连以去之。盖将补肾水，使肾水旺而心火自降，扶持地中阳气也。

如气浮心乱，则以朱砂安神丸镇固之，得烦减，勿再服，以防泻阳气之反陷也。如心下痞，亦少加黄连，气乱于胸，为清浊相干，故以陈皮理之，能助阳气之升，而散滞气，又助诸甘辛为用，故长夏湿土，客邪火旺，可从权加苍术、白术、泽泻，上下分消其湿热之气，湿气大盛，主食不消化，故食减不知谷味，加炒曲以消之，便加五味子、麦门冬、人参，泻火益肺气，助秋损也。此三伏中长夏正旺之时药也。

按∶此《证治准绳》中论暑证者，至精致密，立中含和王道之宗匠，不能具载，谨摘其要者，录于下，至加减清暑益气汤，尤东垣之知己。

上一页：王宇泰·《证治准绳》论暑
下一页：《名医类案》《增补名医类案》


《名医类案》《增补名医类案》 《增订叶评伤暑全书》

《名医类案》《增补名医类案》

罗谦甫治蒙古百户，因食酒肉饮潼乳，得霍乱吐泻证，从朝至午，精神昏愦，已困急来告，罗视之，脉皆浮数，按之无力，所伤之物已出矣。即以新汲水半碗，调桂苓白术散，徐服之，稍得安静，又于墙阴掘地约二寸，贮以新水，在内搅动，待一时澄定，用清者一杯，再调服之，渐渐气调，吐泻遂止，至夜安卧，翌日微烦渴，遂煎钱氏白术散，时时服良愈。或曰用地浆者何也？坤属地，地属阴，土平曰静，烦感至阴之气，又于墙阴贮新汲水，以收重阴之气也。阴中之阴，能泻阳中之阳，阳霍乱因暑热内伤所得，故用地浆之意也。

提举父年近八十，六月中暑毒，霍乱吐泻，昏冒终日，不省人事，时夜参半。请罗视之，脉七八至，洪大有力，头热如火，足冷如冰，半身不遂，牙关紧急，盖年高气弱，当暑气极盛，阳明得令之际，为阴得而动之中暑明矣，非甘辛大寒之剂，不能泻其暑热，坠浮溜之火，安神明也。遂以甘露散，甘辛大寒泻热补气，加茯苓以分阴阳，约一两，水调灌之，渐渐省事，诸证悉去，慎言语，节饮食三日，以参术补中汤，以意增减，旋服理正气愈，十日平复。

滑伯仁治一人病，自汗如雨，面赤身热，口燥心烦，当盛暑帷幕周密，自以虚亡阳，服术附数剂，脉虚而洪数，舌上苔黄。伯仁曰∶前药误矣，热病热治，医者死之。《素问》云∶必先岁气，毋伐天和，术附岂可轻用？以犯时令。又云∶脉虚身热，得之伤暑，暑家本多汗，加刚剂脉洪数而汗甚，乃令撤幔开窗，少顷渐觉清爽，以黄连 人参白虎汤，三进而汗止大半，诸证亦减，兼以既济汤，渴用冰水调天水散，二日而愈。

孙兆治一人自汗，两足冷至膝下，腹满不省事。孙诊六脉小弱而急，问其所服药，取视，皆阴病药也。孙曰∶此非受病重，药能重病耳。遂用五苓散、白虎汤十余贴，病少苏，再服全愈。或问治法，孙曰∶病患伤暑也。始则阳微厥而脉小无力，医谓阴病，遂误药，其病厥用五苓散，利小便则腹消，白虎汤解利邪热则病愈。凡阴证胫冷则臂亦冷，汝今胫冷臂不冷，则下厥上行，是如阳之微厥也。此证乃先伤湿，后伤暑，为湿之证也。

丹溪治一人夏大发热谵语，肢体莫举，喜冷冻饮料，脉洪大而数。以黄 、茯苓浓煎如膏，用凉水调服，三四次后，昏卧如死，气息如常，次日方醒而愈。

一人夏发大热大汗，恶寒战栗，不自禁持，且烦渴，此暑病也。脉虚微细弱而数，其人好赌，致功而虚，以人参、竹叶作汤，调辰砂四苓散，数剂而安。

项彦章治一人病甚，医皆以为瘵，尽愕束手，项诊之脉细数而且实，细数者暑也。暑伤气宜虚，今不虚而反实，乃热伤血，药为之也，家问死期。曰∶何得死？为作白虎汤，饮即瘥。

吴茭山治一妇人，冬月偶感，患洒洒恶寒，翕翕发热，恶食干呕，大便欲去不去。诸医皆以虚弱痰饮治之，以二陈补心等药服不效。延及半月，吴诊其脉，虚而无力，类乎伤暑，众不然之，究问其病因，其妇曰∶因天寒换着绵衣，取绵套一床盖之，须臾烦渴，寒热呕吐，绵延至今耳。吴曰∶诚哉伤暑也。盖绵套晒之盛暑，夹热收入笥中，必有暑气，尚未开泄，今人体虚，得之易入，故病如是。其妇曰然，遂制黄连 香薷饮，连进二服而愈。

逢年岁热甚，凡道路城市，昏作而死者，此皆虚人劳人，或饥饱失节，或素有病，一为暑气所中不得泄，即关窍皆窒，非暑气使然，气闭塞而死也。古方治暑无他，但用辛甘发散，疏导心气，与水流行，则无害矣。崇宁乙酉，吴为书局，时一马夫驰马出局下，忽仆地绝，急以五苓大顺散灌之，皆不验。已超时，同舍王相，使取大蒜一握，道上热土杂研烂，以新水和之，滤去渣，决其齿灌之，少顷即苏，至暮此仆为吴御马而归。乃知药病相对，有如此者。此方本徐州沛县门，忽有板书钉其上，或传神仙救人者，沈存中王圣美皆着其说，而吴亲验之，出石林老人《避暑录》。

汪希说治一壮男子，形色苍黑，暑月客游舟回，患呕哕，颠倒不得眠，粒米不入六日矣，脉沉细虚豁，诸医杂投藿香、柴、苓、等药不效，危殆。汪曰∶此中暑也。进人参白虎汤人参五钱，服下呕哕即止，鼾睡五鼓，方醒索粥，连进二三服，乃减参稍轻，调理数剂而愈。

霖按∶治暑之案甚多，此于千百中只有其一，附选数则，以补其不足。

许叔微治一人头痛身热，心烦燥渴，诊其脉大而虚，授以白虎汤数服愈。仲景云∶脉虚身热，得之伤暑。又云∶其脉弦细芤迟何也？《素问》曰∶寒伤形，热伤气，盖伤气不伤形，则气消而脉虚弱，所谓弦细芤迟者，皆虚脉也。

仲景以弦为阴，朱庞亦云中暑脉微细，则虚可知。

霖按∶白虎汤数服愈者，其脉大而虚也。若弦细芤迟，则中含濡象，暑伤气而中挟湿故也。非白虎汤所宜，亦不可泥执补气全作虚治也。凡医案须发明其脉证之所以然，方可为后学程法，惟许学士其庶几乎。

万密斋治县丞李天泉，六月中暑腹痛，渠有婢外家，医谓病寒，进理中汤一剂痛止，乃发热，一身骨节尽痛，又进十神汤，发汗热退身不痛矣。万候之，李称病愈，观其面色带赤，知病未解，请脉之，洪滑而数。（色脉相对。）经曰∶大则病进。今汗后脉犹洪数，病方进也，而彼自称愈，万去。食顷而病作矣，满腹急痛，状如奔豚，上下左右，举手按摩，亟延万至曰∶汝先诊脉，不言而去，知我病也，幸急救我。万曰无伤，乃进建中汤一服而痛定。次日有省祭官万朴来问疾，朴善医诊之，且骇且顾，李亦疑惧，万诊之，谓朴曰∶汝怪其脉之促止乎？盖心下怔忡，故脉如是耳。李即应曰∶我心下跳乱不宁，即命取药方，用人参、麦冬、甘草、白芍、生地、五味、 猪心，煮汤煎一服，心跳止，脉不促矣。盖心恶热，用热治热，向服理中、十神俱犯禁，故病复作也。

霖按∶面赤脉洪数，色脉相参，自是暑病方进，以建中定痛然矣。但暑先入心，伤其营血，况以理中、十神用热治热者乎？万以尚未清理暑热，故见脉数歇止，则知其热伤心营，虚而跳止也。西士言由肺入心之血，从心入脉管，以荣养脏腑经脉皮毛，血由心左房落脉管一次，则脉跳一次，西医听心血之声，知脉有病变，而营卫循行之道，六气标本之理，莫不由此悟入，总在细心体察耳。粗工视人命同草菅，乌足与言此。

江应宿治其岳母年六十余，六月中旬，劳倦中暑，身热如火，口渴饮冷，头痛如破，脉虚豁二三至一止，投人参白虎汤三贴，渴止热退，惟头痛，用白萝卜汁吹入鼻中良愈。

孙子华赴试南都，六月初旬梦遗，畏寒惊惧，重裘浓被，取汗过多，身热，六脉滑数无力。与清暑益气汤，次日舌强，语言不清如癫，目瞪不识人。江曰∶此为暑风，与人参白虎汤，加胆星、僵蚕、秦艽、天麻、竹沥、姜汁渐愈，数日后，舌心黑如墨，与黄连解毒汤、凉膈散不退，与犀角地黄汤而愈。

一人瘦长而脆，暑月过劳，饥饮烧酒，遂身热汗出，昏懵语乱。江视之，脉皆浮小而缓，按之虚豁，曰暑伤心，劳伤脾也。盖心藏神，脾藏意，二脏俱伤，宜有是证，法宜清暑益脾，用八物汤，加麦冬、山栀、陈皮，十余贴而愈。

霖按∶江公三案，平正可法，其第二案解毒凉膈不应，易犀角地黄汤始愈。同一凉药，有对与不对之别，读者最宜深思。

张路玉治金鲁公触热，劳形醉饱不谨，后受凉，遂发热头痛，胀满喘逆，大汗如蒸，面赤戴阳，足冷阳缩，脉弦数无力，曰∶此伤暑夹食而复夹阴也。与大顺散一服不应，转胀急不安，因与枳实、理中，加浓朴、大黄，是夜更衣二次，身凉足暖而痊。

霖按∶此案于不谨后受凉，而见面赤阳缩，足冷汗多且喘，最易作阴证，其辨在发热头痛胀满，与阴证不合，更察其不谨之前，有醉饱之病因，故大顺散不应，即用枳实、理中加浓朴、大黄，得更衣而愈。若误以白通、四逆，殆矣。此暑天变证，非暑证也，要亦不可不知。

汪石山治一人年三十八余，形瘦弱，忽病上吐下泻，水浆不入口七日，自分死矣。诊脉八至而数，曰当夏而得是脉，暑邪深入也。吐泻不纳水谷，邪气自盛也。遂以人参白虎汤进半杯，良久复进一杯，觉稍安，三服后减去石膏、知母，而人参渐次加至四五钱，黄柏、橘皮、麦冬等随其所兼之病而佐使。一月后平复。

霖按∶此暑热霍乱之轻者，吐泻至七八日而不死，亦由未服温补燥热之剂故耳。汪公制剂固当，而进退操纵有法，暑盛气伤之治，此案可师。

一人病霍乱，欲吐不吐，欲泻不泻，心腹 痛，脉之沉伏如无，此干霍乱也。急令盐汤探吐宿食痰涎碗许遂泻，与六和汤愈。

霖按∶痛脉多伏，以盐汤探吐，乃开其上窍，上窍开则下窍自通，而得吐泻，即可治矣。

孙文垣治程氏子，先醉酒，后入房，次早四肢冷，胃腕痛极，脉仅四至，或以郁火治，投以寒凉，痛更甚。三日前所食西瓜，吐出未化，乃翁以为阴证伤寒，欲用附子理中汤不决。逆孙视之，面色青惨，叫痛而声不扬，坐卧烦乱，是霍乱兼蛔厥证也，先当止痛安蛔，后理霍乱，可免死也，迟则误事矣。急用醋炒五灵脂三钱，苍术一钱五分，乌梅三个，川椒、炮姜、桂心各五分，水煎饮下，痛减大半，下午以大腹皮、藿香、半夏、橘皮、山楂、茯苓、五灵脂，两贴全安。

霖按∶此人以纵欲贪凉，恣食生冷致病，而又误设寒凉之剂，故以温胃安蛔，和中化滞而效，其霍乱亦不甚重。

张石顽云∶一少年新婚，陡然腹痛麻瞀，或令饮火酒半杯，腹痛转剧，旋增颅胀，身发红点，与芦根汁得吐痛解。

复有鼻衄口燥，胸腹略见红斑，啜童子小便稍安，又浓煎葱豉汤，仍入童便，续续与之，得大吐汗出而痊。

霖按∶此证即夏日之暑沙伏毒，得酒愈炽，先以芦根汁清热解毒，以杀其势。继进葱豉汤，倍用童便解秽清营，仍从宣达分消而愈，治法稳当。

怀抱奇治一男子，恣饮梅水，吐泻无度，手足厥逆，面色惨晦，声音不出，而脉沉伏小水点滴不通，服药入口即吐，医告技穷，怀思梅味酸主收，故小便癃闭，而果得麝则败，麝又香窜走窍，乃取麝半入脐中，半入鼻孔，病者即以手拂其鼻曰∶此何物也？少顷小水大下二三行，忽如醉而醒，梦而觉，越日索粥渐安。

霖按∶此亦暑厥，而无外因者，以败果通窍，即能奏效，然其巧思，正不可及。

童 庐治陈氏妇，盛夏病霍乱吐泻，腹中 痛，四肢厥冷，冷汗溱溱，转筋戴眼，烦躁大渴，喜冷冻饮料，饮已即吐，六脉皆伏，虽曰霍乱，实脏厥也。经云∶大气入脏，腹痛下注，可以致死，不可以致生，速宜救阳为急，迟则肾阳绝矣。以四逆汤、姜、附各三钱，炙甘草、吴茱萸各一钱，木瓜四钱，煎成冷服，日夜连进三剂，四肢始和，危象皆退，口渴反喜沸汤，寒象始露。即于方中佐以生津存液之品，两服而安。

霖按∶肢冷脉伏，大渴喜冷冻饮料，此霍乱属乎热者，但喜冷冻饮料而饮已即吐，服热药后反喜沸汤，此真寒假热证也。故宜四逆汤，然而小溲必清白，吐出泻出，必无秽浊气味，方是真寒的候，否则真假莫辨，杀人事矣。

倪姓患霍乱吐泻，审知始不作渴，四肢不逆，脉不沉细。一医用大顺散两帖，渐至于此，因见四逆，复加附子，脉证更剧。童曰∶此病一误再误，命将殆矣。若果属寒，投热病已，今反四逆，脉转沉细欲伏，乃酿成热深厥深，与热邪传入厥阴者何异？即以竹叶石膏汤，人参易西洋参，加黄连、滑石，两剂而安。同时有陆姓患此，医用回阳之剂，日夜兼进，厥逆烦躁日增，病患欲得冷水，禁绝不与，甚至病者自起拾地上痰涎以解渴，迁延旬日而死。噫！即使真属阴寒，阳回躁渴如是，热药之性，郁而无主，以凉药和之，病亦立起，不学无术，曷胜浩叹？

霖按∶此非真热霍乱，然其证甚轻，医者药误，致酿热深厥深。竹叶石膏汤，人参易西洋参极是。即使寒证回阳后躁渴，亦当参以凉润和之。此千古不刊之论也。

上一页：加减清暑益气汤
下一页：六和汤


六和汤 《增订叶评伤暑全书》

六和汤

治心脾不调，气不升降，霍乱转筋，呕吐泄泻，寒热交作，痰喘咳嗽，胸膈痞满，头目昏痛，肢体浮肿，嗜卧倦怠，小便赤涩，并伤寒阴阳不分，冒暑伏热烦闷，或成痢痢，中酒烦渴畏食，妇人胎中亦可服。

缩砂仁（研） 半夏（汤泡七次） 杏仁（去皮尖，各一两） 人参（去芦） 甘草（炙，各一两） 赤茯苓（去皮） 藿香叶（去土） 白扁豆（姜汁略炒） 木瓜（各二两） 香薷 浓朴（姜汁制，各四两）

上 咀，每服一两，水二盅，生姜三片，枣一枚，煎至一盅温服。此清火调中和解之剂，治暑要药也。

上一页：《名医类案》《增补名医类案》
下一页：香薷饮


香薷饮 《增订叶评伤暑全书》

香薷饮

治伏暑引饮，口燥咽干，或吐或泻，并皆治之。一方加黄连四两，用姜汁同炒令老黄色，名黄连 香薷饮。如有搐搦，加羌活煎服。

香薷（去土，一斤） 白扁豆（微炒，半斤） 浓朴（去皮，姜汁炙熟，半斤）

上 咀，每服三钱，水一盅，入酒少许，煎七分，沉冷不拘时服，热则作泻，香薷须陈者佳。

上一页：六和汤
下一页：十味香薷饮


十味香薷饮 《增订叶评伤暑全书》

十味香薷饮

消暑气，和脾胃。

香薷（一两） 人参（去芦） 陈皮（去白） 白术（土炒） 黄 （去芦） 白扁豆（炒，去壳） 甘草（炙）干木瓜 白茯苓（去皮） 夏朴（去皮，姜汁炒黑色，各五钱）

上为末，每服二钱，热汤冷水任调下。

以上辛散驱暑之剂，盖香薷气浓能散暑，木瓜善胜暑，浓朴宽中，故为要药。

上一页：香薷饮
下一页：五苓散


五苓散 《增订叶评伤暑全书》

五苓散

治中暑烦渴，身热头痛，霍乱吐泻，小便赤少，如心神恍惚加辰砂，又名辰砂五苓散。

白术（二钱） 白茯苓（去皮，二钱） 猪苓（去粗，一钱五分） 肉桂（一钱） 泽泻（去毛，一钱五分）

上 咀，作一帖，水一盅半，煎八分温服，或作散用亦可。

上一页：十味香薷饮
下一页：桂苓甘露饮


桂苓甘露饮 《增订叶评伤暑全书》

桂苓甘露饮

治伏暑引饮过度，肚腹膨胀霍乱。

白茯苓（去皮） 白术（土炒） 猪苓（去皮） 滑石（研，各二两） 寒水石（研） 甘草（炙） 泽泻（各一两） 肉桂（去皮，五钱）

上为末，拌匀，每服二钱，热汤冷水任下，入蜜少许更妙。

上一页：五苓散
下一页：益元散


益元散 《增订叶评伤暑全书》

益元散

治中暑身热，小便不利，此药性凉，除胃脘积热，又淡渗湿，故利大便而散湿热也。又名天水散、六一散，加朱砂良。

滑石（白腻者，去黄垢，水飞，六两） 甘草（去皮，一两）

上为末，每服二钱，新汲水调服。

以上清利消暑之剂，但孕妇禁用。

上一页：桂苓甘露饮
下一页：藿香正气散


藿香正气散 《增订叶评伤暑全书》

藿香正气散

治人感四时不正之气，头痛憎寒作热，上喘嗽咳。反胃呕吐，恶心泻泄霍乱，脏腑虚鸣，山岚瘴气。

大腹皮（黑豆水洗七次） 白茯苓（去皮，各一两） 广陈皮（去白，三两） 半夏（汤泡洗七次，二两） 白芷（一两） 白术（土炒） 浓朴（姜制，炒） 桔梗 甘草（炙） 紫苏（各二两） 藿香（三两）

上 咀，每服一两，水二盅，姜三片，红枣一枚，煎一盅温服。

上一页：益元散
下一页：二香散


二香散 《增订叶评伤暑全书》

二香散

治暑湿相搏，霍乱转筋，烦渴闷乱。

藿香（二两） 半夏（姜制） 广陈皮 桔梗 白术（土炒） 浓朴（姜汁炒） 白茯苓 紫苏 白芷（各一两） 甘草（二两五钱） 黄连（去须，二两） 香薷（一斤） 扁豆（炒，八两） 大腹皮（黑豆水捶洗七次，一两）

上 咀，每服一两，水二盅，生姜三片，葱白二根，煎一盅，食后温服。

上一页：藿香正气散
下一页：九味羌活汤


九味羌活汤 《增订叶评伤暑全书》

九味羌活汤

治发热恶寒无汗，或自汗头痛项强，或伤风见寒脉，伤寒见风脉，并宜服之。此药不犯三阳禁忌，为四时发散之通剂也。温证如神，暑亦可解。

羌活 防风 苍术（各一钱五分） 甘草 川芎 白芷 生地 黄芩 细辛（各一钱，细辛用五分亦或可）

上 咀，作一服，水二盅，生姜一片，煎至一盅温服。

上一页：二香散
下一页：人参败毒散


人参败毒散 《增订叶评伤暑全书》

人参败毒散

治伤寒头痛，壮热恶寒，及风痰咳嗽，鼻塞声重。如心经蕴热，口舌干燥者，加黄芩，温暑通用，皆臻神妙。

柴胡（去苗） 甘草（炙） 桔梗 人参（去芦） 羌活（去苗） 川芎 白茯苓（去皮） 枳壳（去穣，麸炒） 前胡（去苗，洗） 独活（去芦，各等分）

上 咀，每服三钱，水一盅，姜三片，薄荷少许，同煎七分，去滓温服。

以上正气驱邪之剂，但暑不可汗，微发解之，败毒散尤为调和之宗也。

上一页：九味羌活汤
下一页：香朴饮


香朴饮 《增订叶评伤暑全书》

香朴饮

治伏热吐泻，虚烦霍乱。

人参（去芦，八分） 茯苓（一钱） 甘草（炙，三分） 紫苏叶（七分） 木瓜（七分） 泽泻（五分或七分）香薷（一钱） 白扁豆（炒，七分） 法半夏（汤泡七次，五分） 广陈皮（七分） 浓朴（七分） 乌梅肉（七分）

上 咀，水二盅，生姜三片，枣一枚，煎一盅，食前热服。

一发一敛，一驱一补，巧力并中长技也，当与六和汤并善。

上一页：人参败毒散
下一页：枇杷叶散


枇杷叶散 《增订叶评伤暑全书》

枇杷叶散

治中暑伏热，烦渴引饮，呕哕恶心，头目昏眩。

枇杷叶（去毛，炙，二两） 香薷（七钱五分） 白茅根 麦门冬（去心） 甘草（炙） 干木瓜（各一两）广陈皮（去白） 浓朴（去皮，姜汁炒） 丁香（各五钱）

上为末，每服二钱，水一盅，姜三片，煎服，如止渴燥，去丁香，加知母，冷水调下。

以上辛散之剂。

上一页：香朴饮
下一页：缩脾饮


缩脾饮 《增订叶评伤暑全书》

缩脾饮

消暑气，除烦渴，止吐泻霍乱。

缩砂仁（研，四两） 干葛（二两） 白扁豆（炒香，去皮，二两） 乌梅肉 草果（炒，去壳） 甘草（炙，各四两）

上 咀，每服四钱，水二大碗，煎七分，以水沉冷服。

消导解利之剂。

上一页：枇杷叶散
下一页：黄连解毒汤


黄连解毒汤 《增订叶评伤暑全书》

黄连解毒汤

治实火燥乱，烦渴蓄热内甚等证，此所谓实火宜泻。

黄连（去毛） 黄芩 黄柏 栀子（各一钱）

上咀片，水煎服。

上一页：缩脾饮
下一页：人参白虎汤


人参白虎汤 《增订叶评伤暑全书》

人参白虎汤

治伏暑发渴，呕吐身热，脉虚自汗。

人参（一钱五分） 知母（二钱） 石膏（五钱） 甘草（炙，一钱）

上 咀，入粳米一合，水二盅，煎一盅，不拘时热服。如伏暑作，寒热未解，宜和五苓散同煎服。伏热后或冷水沐浴或吃冷物，冷气在脾下不散，令日晡作寒惨壮热，浑身洒淅，宜加桂煎服便解。

上一页：黄连解毒汤
下一页：白虎加苍术汤


白虎加苍术汤 《增订叶评伤暑全书》

白虎加苍术汤

治中暑无汗，脉虚弱，腹满身重，口燥面垢，谵语发黄。

石膏（二钱） 知母（去粗） 苍术（米泔水浸晒） 羌活（各一钱） 甘草（五分）

上作一剂，水二盅，糯米一撮，煎八分，不拘时服。

上一页：人参白虎汤
下一页：竹叶石膏汤


竹叶石膏汤 《增订叶评伤暑全书》

竹叶石膏汤

治伏暑内外发热，烦躁大渴。

石膏（研，一两六钱） 法半夏（二钱五分） 人参（二钱） 甘草（炙，二钱） 麦门冬（去心，五钱五分）淡豆豉（二钱） 糯米（一合）

上 咀，每服五钱，水一盅，入青竹叶、生姜各五片，煎服。

上一页：白虎加苍术汤
下一页：三黄石膏汤


三黄石膏汤 《增订叶评伤暑全书》

三黄石膏汤

治阳毒发斑，身黄如涂朱，眼珠如火，狂叫欲走，六脉洪大，燥渴欲死，鼻干面赤齿黄。

黄连 黄柏 黄芩（各一钱） 石膏（一两五钱） 山栀（三十个） 香豉（二合）

上水二盅，姜三片，枣二枚，捶法入细茶一撮，煎之热服。

上一页：竹叶石膏汤
下一页：桂苓甘露饮合败毒散


桂苓甘露饮合败毒散 《增订叶评伤暑全书》

桂苓甘露饮合败毒散

消暑更捷。

以上诸方，皆大寒味，镇坠消毒之剂，驱暑之将军也。中用人参者，摄气保中，防骤损耳，此等药，必重病而后用，轻则惟前十方内酌用为妙。

上一页：三黄石膏汤
下一页：百合汤


百合汤 《增订叶评伤暑全书》

百合汤

病已愈而触犯者，用之最效。

柴胡（去芦，一钱） 人参（去芦，五分） 黄芩（一钱） 甘草（五分） 知母（去粗，八分） 百合（一钱二分） 陈皮（去白，一钱） 生地黄（七分）

渴加天花粉。胸中烦热加山栀。有微头疼加羌活、川芎。呕吐入姜汁炒半夏。胸中饱闷加枳壳、桔梗。食复者加枳实、黄连。甚重大便实者加大黄。胸中虚烦加竹茹、竹叶。瘥后干呕，错语失神，呻吟睡不安者，加黄连、犀角。咳喘者加杏仁。心中惊惕为血少，加当归、茯神、远志。虚汗加黄 。脾虚加白术。腹如雷鸣加煨生姜。劳复时热不除，加葶苈、乌梅、生姜汁。

上 咀，水二盅，姜三片，捶法醋煮鳖甲，煎之温服。

上一页：桂苓甘露饮合败毒散
下一页：加味胃苓丸


加味胃苓丸 《增订叶评伤暑全书》

加味胃苓丸

苍术（五两） 陈皮（三两） 浓朴（二两） 甘草（炙，二两） 白术（四两） 云茯苓（二两） 肉桂（二两） 猪苓（二两） 泽泻（去粗，二两） 人参（去芦，一两） 黄连（去毛，姜炒，二两） 白芍（炒，二两）

上为末，蜜丸，清米汤下，每服五六十丸。

上一页：百合汤
下一页：黄龙丸


黄龙丸 《增订叶评伤暑全书》

黄龙丸

治伏暑发热，烦渴呕吐恶心。

黄连（去毛，极净者，二斤）

上以好醋五升，煮干为末，面糊丸梧子大，热汤下，每服三十丸。

上一页：加味胃苓丸
下一页：消暑丸


消暑丸 《增订叶评伤暑全书》

消暑丸

治伏暑引饮，脾胃不和。

半夏（一斤） 生甘草 云茯苓（去皮，各半斤）

上为末，姜汁煮糊为丸，如梧桐子大，每服五十丸，热汤下。此药味平，备一斑耳。

上一页：黄龙丸
下一页：玉露散


玉露散 《增订叶评伤暑全书》

玉露散

治暑渴。

寒水石 滑石（去黄垢土） 石膏（火 ） 栝蒌根（各二两） 甘草（一两）

上为细末，每服五钱，新水调下。

上一页：消暑丸
下一页：却暑散


却暑散 《增订叶评伤暑全书》

却暑散

治冒暑伏热，头目眩晕，呕吐泄痢，烦渴背寒面垢。

赤茯苓 生甘草（各四两） 寒食面 生姜（各一斤）

上为末，每服二钱，白汤调下。

上一页：玉露散
下一页：大顺散


大顺散 《增订叶评伤暑全书》

大顺散

治冒暑伏热，引饮过多，脾胃受湿，水谷不分，霍乱呕吐，脏腑不调。

甘草（三斤） 干姜 杏仁（去皮尖，炒） 肉桂（去皮，各六两四钱）

上先将甘草用白砂蜜炒，及八分黄熟，次入干姜同炒，却入杏仁，候杏仁不作声为度，用筛筛净，后入肉桂，一处捣罗为末，每服三钱，水一盅，煎五七分温服。如烦躁，井花水调下，不拘时候，以沸汤点服亦可。

此劫剂也，从治火攻，用暑厥等剧证则效，效后仍用辛凉剂调理，切不可常用。

上一页：却暑散
下一页：龙须散（一名甘草散）


龙须散（一名甘草散） 《增订叶评伤暑全书》

龙须散（一名甘草散）

治中暑迷闷，不省人事，及泄泻霍乱烦渴，一服即愈，能解暑毒。

白矾（生，一两） 五倍子（生，三钱） 乌梅（捶去仁，二两） 甘草（炙，一两五钱，一方生用） 飞罗面（一两，一方用清明日面，尤佳）

上为末，入飞罗面拌匀，每服二钱，新水调下。

一方加诃子肉，滴水为丸，如弹子大，细嚼水下。名龙涎丸，此豁痰劫剂，轻证不可用。

上一页：大顺散
下一页：加味桂苓甘露饮


加味桂苓甘露饮 《增订叶评伤暑全书》

加味桂苓甘露饮

即桂苓甘露饮，外加人参、香薷、甘草煎服，治法同前。

上一页：龙须散（一名甘草散）
下一页：补中益气汤


补中益气汤 《增订叶评伤暑全书》

补中益气汤

治暑伤元气，脉虚身弱者用之。

黄 （炙一钱五分） 人参 甘草（炙，各五分） 当归（七分） 白术（土炒，八分） 柴胡（三分）升麻（三分） 广陈皮（留白，一钱）

渴加葛根五分，咳加麦门冬一钱、五味子十五粒。

一方有白芍药五分，秋冬不用，黄柏三分，以滋肾水，泻伏火，加红龙三分，入心养血。

上作一服，水煎午前稍热服。

温补但助火，反昏沉，须加连膏方效。

上一页：加味桂苓甘露饮
下一页：调中汤


调中汤 《增订叶评伤暑全书》

调中汤

大黄（去皮，七钱） 葛根 黄芩 本 白术 芍药 桔梗 云茯苓（去皮） 甘草（炙，各五钱）

上 咀，每服五钱，水盏半，煎八分，移时再服，得利即止。

此下药也，须有生冷面食积聚者，方可用。

霖按∶治暑首以六和汤、香薷饮，此两方乃暑月外感风寒，内伤生冷之剂，未可概治也。五苓散为伤寒中风有表里证，渴欲饮水，所以用桂术蒸膀胱之津液上腾，宣阳气，布水精，乃治湿之方。九味羌活汤、人参败毒散，辛温升散，暑湿忌汗，用者皆宜慎。其大顺散，治暑月内伤饮冷证，非治暑也，移治暑厥燥火之病，恐贻人夭殃。即使脉伏肢冷，汗多舌润，亦当以参附回阳，断不可专恃姜桂燥烈之品。况热厥亡阳，辨之不真，虽参附亦杀人事也，可不慎诸，增订数方，附列于后。

上一页：补中益气汤
下一页：一物瓜蒂汤（《金匮》）


一物瓜蒂汤（《金匮》） 《增订叶评伤暑全书》

一物瓜蒂汤（《金匮》）

瓜蒂（二十个）

上锉以水一升，煮去五合，去滓顿服。

尤在泾曰∶暑之中人也，阴虚而多火者，暑即寓于火之中，为汗出而烦渴。阳虚而多湿者，暑即伏于湿之内，为身热而疼重。故暑病恒以湿为病而治湿，即所以治暑。瓜蒂苦寒，能吐能下，去身面四肢水气，水去而暑无所根据，将不治而自解矣。此治中暑兼湿者之法也。

上一页：调中汤
下一页：紫金锭（一名玉枢丹）


紫金锭（一名玉枢丹） 《增订叶评伤暑全书》

紫金锭（一名玉枢丹）

治一切药毒，菰子鼠莽恶菌，疫死牛马河豚等毒，及时行瘟疫，山岚瘴疟，缠喉风痹，黄胆赤眼，疮疖热毒上攻，或自缢溺水，打扑伤损，痈疽发背，鱼脐疮肿，百虫蛇犬所伤，男子妇人癫邪狂走，鬼胎鬼气，并宜服之。

山慈姑（去皮，洗焙，二两） 川文蛤（一名五倍子，捶破洗，刮内桴，二两） 麝香（细研尽，三钱） 红芽大戟（洗焙，一两） 千金子（去壳，用纸包裹，换纸研数十次，去尽油，无油成霜，二两。）

上各研细末和匀，以糯米粥为剂，每料分作四十粒，于端午、七夕、重阳合，如欲急用，辰日亦得，于木臼中杵数百下，不得令妇人、孝服人、不具手足人、及鸡犬之类见之。

上一页：一物瓜蒂汤（《金匮》）
下一页：黄连香薷饮


黄连香薷饮 《增订叶评伤暑全书》

黄连香薷饮

即前香薷饮，加黄连。

上一页：紫金锭（一名玉枢丹）
下一页：麦门冬汤（《金匮》）


麦门冬汤（《金匮》） 《增订叶评伤暑全书》

麦门冬汤（《金匮》）

麦门冬（七升） 半夏（一升） 人参 甘草（各二两） 粳米（三合） 大枣（十二枚）

上六味，以水一斗二升，煮去六升，温服─升，日三，夜─服。

霖按∶此方治胃中津液干枯，虚火上炎之良法。海藏去半夏加竹叶，治房劳复气欲绝者佳。

上一页：黄连香薷饮
下一页：生脉散


生脉散 《增订叶评伤暑全书》

生脉散

治热伤元气，气短倦怠，口干出汗。

人参 麦门冬 五味子

上三味，用水煎服。

柯韵伯曰∶肺为娇脏，而朝百脉，主一身元气者也。形寒饮冷则伤肺，故伤寒有脉结代，与脉微欲绝之危。暑热刑金则伤肺，故伤热有脉来虚散之足虑。然伤寒是从外来者为实邪，故虽脉不至而可复可通。伤热是从所不胜来者为贼邪，非先从滋化其源，挽回于未绝之前，则一绝而不可复。此孙真人为之急培元气，而以生脉名方也。麦门冬甘寒，清权衡治节之司，人参甘温，补后天营卫之本，五味酸温，收先天天癸之原，三气通而三才立，水升火降，而合既济之理矣。仲景治伤寒，有通脉复脉二法。少阴病里寒外热，下利清谷，脉微欲绝者，制通脉四逆汤，温补以扶阳。厥阴病外寒内热，心动悸，脉结代者，制复脉汤，凉补以滋阴。同是伤寒，同是脉病，而寒热异治者，一挽坎阳之外亡，一清相火之内炽也。生脉散本复脉立法，外无寒故不用姜桂之辛散，热伤无形之气，未伤有形之血，故不用地黄、阿胶、麻仁、大枣，且不令其泥膈而滞脉道也。心主脉而苦缓，急食酸以收之，故去甘草而加五味矣。脉资始于肾，资生于胃，而会于肺，仲景二方，重任甘草者，全赖中焦谷气以通之复之，非有待于生也，此欲得下焦天癸之元气以生之，故不藉甘草之缓，必取资于五味之酸矣。

上一页：麦门冬汤（《金匮》）
下一页：白头翁汤（《伤寒论》）


白头翁汤（《伤寒论》） 《增订叶评伤暑全书》

白头翁汤（《伤寒论》）

白头翁（二两） 黄连 黄柏 秦皮（各三两）

上四味，以水七升，煮取二升，去滓温服一升，不愈更服一升。

霖按∶此治厥阴热利方也，何以移治暑厥？夫白头翁临风偏静，长于驱风，用为君者，以风动则火生，风平则火熄，欲平走窍之火，必宁摇动之风也。秦皮、黄柏，泻少阳相火，而手少阳与手厥阴表里，故佐以黄连以泻心包络火热，风平火熄，则痉止厥回矣，此釜下抽薪法也。

上一页：生脉散
下一页：升麻鳖甲汤（《金匮》）


升麻鳖甲汤（《金匮》） 《增订叶评伤暑全书》

升麻鳖甲汤（《金匮》）

升麻 当归 甘草（各二两） 雄黄（半两，研） 蜀椒（炒去汗，一两） 鳖甲（手掌大一片，炙）

上六味，以水四升，煮取一升，顿服之，老小再服取汗。《肘后千金方》，阳毒用升麻汤无鳖甲，有桂；阴毒用甘草汤，无雄黄。

赵以德曰∶按古方书，谓阳毒者，阳气独盛，阴气暴衰，内外皆阳，故成阳毒。谓阴毒者，阴气独盛，阳气暴衰，内外皆阴，故成阴毒。二者或伤寒初得，便为是证，或服药后变而成之。阳毒尽治以寒凉，阴毒尽治以温热，药剂如冰炭之异，何乃仲景用一方治之乎？虽曰阴毒去雄黄、蜀椒，则是反去其温热者矣。且注曰∶《肘后千金方》阳毒用升麻汤无鳖甲有桂，阴毒用甘草汤无雄黄，岂非皆是热毒之伤于阴阳二经络耶？在阳经络则面赤斑斑如锦文，吐脓血，在阴经络则面青身如被杖，此皆阴阳水火动静之本象如此，岂是寒热之邪乎？尝以升麻 鳖甲之药考之本草，谓升麻能解时气毒厉诸毒，攻咽喉痛，与热毒成脓，开壅闭，疗发斑。当归能破恶血，养新血，补五脏肌肤。甘草和中，利血脉，缓急止痛，调药奏功。鳖甲去恶血。雄黄破骨节积聚，辟鬼邪恶气，骨蒸热极。蜀椒通血脉，调关节逐肌骨皮肤死肌，去留结破血，治天行时气。诸药所能者如此，即此观之，仲景于阴阳二毒之证，总用一方，盖可见矣。病形虽由阴阳发证，论邪则一属热毒与血病也。所以不分表里，俱以升麻解热毒为君，当归和血为臣，余者佐之而已。但雄黄蜀椒，理阳气药也，故病在阴者去之，如《肘后千金》阳毒去鳖甲有桂枝者。鳖，水族，乃阴中之阳，不如桂枝能调阳络之血，阴毒不去蜀椒者，蜀椒亦阴中之阳，非若雄黄阳中之阳，故留之以治阴也。

方旨如此而已。

上一页：白头翁汤（《伤寒论》）
下一页：达原饮（《温疫论》）


达原饮（《温疫论》） 《增订叶评伤暑全书》

达原饮（《温疫论》）

槟榔（二钱） 浓朴（一钱） 草果仁（五分） 知母（一钱） 芍药（一钱） 黄芩（一钱） 甘草（五分）

上用水二盅，煎八分，午后温服。

吴又可曰∶槟榔能消能磨，除伏邪，为疏利之药，又除岭南瘴气。浓朴破戾气所结，草果辛烈气雄，除伏邪蟠踞。

三味协力直达其巢穴，使邪气溃散，速离募原，是以名为达原饮也。热伤津液，加知母以滋阴，热伤营血，加芍药以和血，黄芩清燥热之余，甘草为和中之用，以后四味，乃调和之品，如渴与水，非拔病之药也。凡疫邪游溢诸经当随经引用，以助升泄。如胁痛耳聋，寒热呕而口苦，此邪热溢于少阳经也，本方加柴胡一钱，如腰背项痛，此邪热溢于太阳经也，本方加羌活一钱。如目痛眉棱骨痛，眼眶痛，鼻干不眠，此邪热溢于阳明经也，本方加葛根一钱。但证有迟速轻重不等，药有多寡缓急之分，务在临时斟酌，所定分两，大略而已，不可执滞。

上一页：升麻鳖甲汤（《金匮》）
下一页：三消饮（《温疫论》）


三消饮（《温疫论》） 《增订叶评伤暑全书》

三消饮（《温疫论》）

槟榔 草果 浓朴 芍药 甘草 知母 黄芩 大黄 葛根 羌活 柴胡 生姜 大枣为引。

郑素圃曰∶按三阳加法，不必全用，各随其所见之经而加用之。

上一页：达原饮（《温疫论》）
下一页：大承气汤（《温疫论》）


大承气汤（《温疫论》） 《增订叶评伤暑全书》

大承气汤（《温疫论》）

大黄（五钱） 浓朴（一钱） 枳实（一钱） 芒硝（三钱）

水姜煎服。弱人减半，邪微者各复减半。

上一页：三消饮（《温疫论》）
下一页：小承气汤（《温疫论》）


小承气汤（《温疫论》） 《增订叶评伤暑全书》

小承气汤（《温疫论》）

大黄（五钱） 浓朴（一钱） 枳实（一钱）

水姜煎服。

上一页：大承气汤（《温疫论》）
下一页：调胃承气汤（《温疫论》）


调胃承气汤（《温疫论》） 《增订叶评伤暑全书》

调胃承气汤（《温疫论》）

大黄（五钱） 芒硝（二钱五分） 甘草（一钱）

水姜煎服。

吴又可曰∶三承气汤，功用仿佛，热邪传里。但上焦痞满者，宜小承气汤。中有坚结者，加芒硝软坚而润燥。病久失下，虽有结粪，然多粘腻，得芒硝则大黄有荡涤之能。设无痞满，惟存宿结而有瘀热者，调胃承气汤宜之，三承气功效，皆在大黄，余皆治标之品，不耐汤药者，或呕或哕，当为细末，蜜丸汤下。

如人方肉食，而病适来，以致停积在胃，用大小承气连下，惟是臭水稀粪而已，于承气汤中，但加人参一味服之，虽三四十日所停之完谷及完肉，于是方下，盖承气借人参之力，鼓舞胃气，宿物始动也。

上一页：小承气汤（《温疫论》）
下一页：升降散


升降散 《增订叶评伤暑全书》

升降散

白僵蚕（酒炒，二钱） 全蝉蜕（去土，一钱） 广姜黄（去皮，三分，不用片姜黄） 川大黄（生，四钱）

上为细末，合研匀，病轻者分四次服，每服重一钱八分二厘五毫，用冷黄酒一杯，蜂蜜五钱，调匀冷服，中病即止。病重者分三次服，每服重二钱四分三厘三毫，黄酒一半，蜜七钱五分，调匀冷服。最重者，分二次服，每服重三钱六分五厘，黄酒二杯，蜜一两，调匀冷服。如一二帖未愈，可再服之，热退即止。胎产亦不忌。炼蜜丸，名太极丸。性稍缓，服必空心，服后须忌半日不可吃茶水吃烟吃饮食，若不能忌，并不效，能遵禁忌，下咽即苏，半日而愈。若饱食后服此亦不效，愈后最忌饱食，只宜吃稀粥四五分饱，永不再发。至于腥荤，更须着实牢忌，万不可吃。

凡患瘟疫，未曾服他药，或一二日，或七八日，或至月余未愈，但服此药，即愈。若先用他药不效，后用此药，亦间有不验者，服药杂故也。

杨栗山曰∶处方必有君臣佐使，而又兼引导，此良工之大法也。是方以僵蚕为君，蝉蜕为臣，姜黄为佐，大黄为使，米酒为引，连蜜为导，六法俱备，而方乃成。窃尝考诸本草，而知僵蚕味辛苦气薄，喜燥恶湿，得天地清化之气，轻浮而升，阳中之阳，故能胜风除湿，清热解郁，从治膀胱相火，引轻清气上潮于口，散热浊结滞之痰也。其性属火，兼土与木，老得金水之化，僵而不腐，温病火炎土燥，焚木烁金，得秋分之金气而自衰，故能辟一切怫郁之邪气，夫蚕必三眠三起，眠者病也，合薄皆病，而皆不食也，起者愈也，合薄皆愈，而皆能食也。用此而治合家之瘟病，所谓因其气相感，而以意使之者也，故为君。夫蝉气寒无毒，味咸且甘，为清虚之品，出粪土之中，处极高之上，自甘风露而已，吸风得清阳之真气，所以能祛风而胜湿，饮露得太阴之精华，所以能涤热而解毒也，蜕者退也，盖欲使人退去其病，亦如蝉之脱然无恙也，亦所谓因其气相感，而以意使之者也，故为臣。姜黄味辛苦温无毒，蛮人生啖，喜其祛邪伐恶，行气散郁，能入心脾二经，建功癖疫，故为佐。大黄味苦，大寒无毒，上下通行，盖亢甚之阳，非此莫抑，苦能泻火，苦能补虚，一举而两得之，人但知其建良将之大勋，而不知有良相之硕德也，故为使。

米酒性大热，味辛苦而甘，令饮冷酒，欲其行迟，传化以渐，上行头面，下达足膝，外周毛孔，内通脏腑经络，驱逐邪气，无处不到，如物在高巅，必奋飞冲举以取之，物在远方及深奥之处，更必迅奔探索以取之，且喜其和血养气，伐邪辟恶，仍是华陀旧法，亦屠苏之义也，故为引。蜂蜜甘平无毒，其性大凉，主治丹毒斑疹，腹内留热，呕吐便秘，欲清其热，润燥而自散瘟毒也，故为导。盖蚕食而不饮，有大便无小便，蝉饮而不食，有小便无大便，以清虚而散火，君明臣良，治化出焉。姜黄辟邪而靖疫，大黄定乱以致治，佐使同心，功绩建焉。酒引之使上行，蜜润之使下导，引导协力，远近通焉。补泻兼行，无偏胜之弊，寒热并用，得时中之宜，所谓天有覆物之功，人有代覆之能，其洵然哉，用治温病。百发百中，屡试屡验，万无一失。

上一页：调胃承气汤（《温疫论》）
下一页：清瘟败毒饮


清瘟败毒饮 《增订叶评伤暑全书》

清瘟败毒饮

生石膏（大剂，六两至八两，中剂，二两至四两，小剂，八钱至一两二钱） 栀子 小生地（大剂，六钱至一两，中剂，三钱至五钱，小剂，二钱至四钱五分） 桔梗 乌犀角（大剂，六钱至八钱，中剂，三钱至四钱，小剂，二钱至四钱） 黄芩 真川连（大剂，四钱至六钱，中剂，二钱至四钱，小剂，一钱至一钱半） 知母 赤芍 元参连翘 甘草 丹皮 鲜竹叶

先煮石膏数十沸，后下诸药，犀角磨汁和服。

余师愚曰∶此十二经泄火之药也。凡一切火热，表里俱感，狂躁烦心，口干咽痛，大热干呕，错语不眠，吐血衄血，热甚发斑，不论始终，以此为主方。盖斑疹虽出于胃，亦诸经之火有以助之，重用石膏，直入胃经，使其敷布于十二经，退其淫热，佐以黄连、犀角、黄芩，泄心肺火于上焦，丹皮及栀子、赤芍，泄肝经之火，连翘、元参，解散浮游之火，生地、知母，抑阳扶阴，泄其亢甚之火，而救欲绝之水，桔梗、竹叶，载药上行，使以甘草和胃，此大寒解毒之剂。重用石膏，则甚者先平，而诸经之火，自无不安矣。证疫若初起，恶寒发热，头痛如劈，烦躁谵妄，身热肢冷，舌刺唇焦，上呕下泄，六脉沉细而数，即用大剂，沉而数者，即用中剂，浮大而数者，用小剂，如斑一出，即加大青叶，并少佐升麻四五分，引毒外透，此内化外解，浊降清升之法，治一得一，治十得十，以视升提发表而加剧者，何为俯取刍荛之一得乎？

上一页：升降散
下一页：圣散子方


圣散子方 《增订叶评伤暑全书》

圣散子方

草豆蔻（面裹，炮，十个） 木猪苓（去皮） 石菖蒲 高良姜 独活（去芦，头） 附子（炮制，去皮脐）麻黄 （去根） 本（去穣，土炒） 浓朴（去皮，姜汁炙） 芍药 枳壳（去穣，面炒） 柴胡 泽泻 白术 细辛 防风（去芦，头） 藿香 半夏（姜汁制，各半两） 甘草（炙，一两） 茯苓（半两）

上锉碎，如麻豆大，每服五钱匕，水一盅半，煮取八分，去滓热服，余滓两服，合为一服，重煎空心服。

上一页：清瘟败毒饮
下一页：附∶霍乱疟痢发斑


附∶霍乱疟痢发斑 《增订叶评伤暑全书》

附∶霍乱疟痢发斑

暑证即发为热病，吐泻霍乱，积久后发为疟、痢。霍乱、疟、痢三证，医书各有专科，治法亦详，故不具载。姑以主方取效速者，附列于下。

上一页：圣散子方
下一页：干霍乱吐法


干霍乱吐法 《增订叶评伤暑全书》

干霍乱吐法

暑气入腹，恶心腹痛，上吐下泻，泻如水注，此暑火暴发，升降不利，清浊不分，所泻者皆五脏之津液，宜速止之。用五苓散，或胃苓汤，利小便清火实脏，甚者桂苓甘露饮。此证间有夹食积者，医家认为食伤，而用下误矣。亦有谓其秽浊当去者，不知津液暴涸，元气顿伤，当立止之为上。更有吐泻无物者，为干霍乱，令人立毙，急用炒盐汤或二陈汤探吐之，通则易救。

丹溪亦用理中汤吐，恐热，不敢载方。

二陈汤 化痰利气，干霍乱多煎服之，探吐代瓜蒂散，瓜蒂性峻而损胃，此药利痰而性平。

广陈皮（去白，一钱五分） 半夏（姜汁炒，一钱） 云茯苓（去皮，一钱二分） 甘草（三分）

上 咀，水煎服。

上一页：附∶霍乱疟痢发斑
下一页：痢疾方


痢疾方 《增订叶评伤暑全书》

痢疾方

芍药汤加减 兼治赤白痢。

白芍药（一钱） 黄连（一钱） 枳实（一钱） 白茯苓（一钱） 槟榔（七分） 当归（八分） 黄芩（一钱） 川芎（五分） 大黄（二钱） 加滑石（二钱）

大黄，初痢二三日内用一帖，动后即去之，痢日久者不可用，水一盅半，煎至八分，和木香末三分温服，日夜三服方效。

香连丸 方伯王嵩淮传自楚府。

木香（二两） 黄连（茱萸炒，八两） 广陈皮（二两） 槐角子（一两五钱） 地榆（一两） 枳壳（麸炒，二两） 枳实（麸炒，一两） 槟榔（二两） 益元散（二两）

醋糊为丸，每服一钱，红痢、米汤下，白痢、姜汤滚白水送下，亦每日三服，或汤一丸二丸亦可。老弱数服后，即当温补。

上一页：干霍乱吐法
下一页：疟疾方


疟疾方 《增订叶评伤暑全书》

疟疾方

清脾饮加减

青皮 浓朴 白茯苓 柴胡 半夏 黄芩（各一钱） 白术（八分） 甘草 草果仁 砂仁（各五分） 滑石（二钱）

渴加麦门冬一钱，乌梅一个，水一盅半，煎至八分，和姜汁二匙温服，疟发过两个时辰服一帖，到疟临来前一个时辰，再服一帖方效。二日一发者，先于空日早晚服二帖，至临发日前一个时辰，又服一帖方效。

如服前药后，尚未痊愈，即服后剂。

胃苓汤

浓朴（姜制，炒） 苍术（泔水浸，炒） 陈皮（一钱） 甘草（炙，五分） 泽泻 云茯苓 猪苓（各八分） 白术（一钱） 官桂（三分）

上水二盅，煎至八分温服。

霖按∶干霍乱欲吐不得，欲泻不得，顷刻危亡，恐非二陈汤探吐可通，当以屋角结网之大蜘蛛一枚捣烂，水冲服，即可痛止便通。盖暑湿伏郁之邪，贼及太阴湿土，非风木之相克则不剧，邪秽深伏，上下为之不通，风邪肆虐，故心腹为之绞痛，蜘蛛善能定风，风平则土气得伸，而上下皆通矣。通后再议进药，若夫霍乱之治，虽载方书，可不具录，然既云附列主方，若不辨其寒热纲领，诚恐贻误来兹。凡霍乱吐泻，吐出澄澈而不酸浊，泻出而不臭秽，口不渴，小溲利，此寒证。即《素问·至真要大论》，诸病水液，澄澈清冷，皆属于寒者是也。若吐出酸浊，泻出臭秽，溲浑口渴，此热证，即诸转反戾，水液混浊，诸呕吐酸，暴注下迫，皆属于热是也。转筋者，感风木之变，土为木克也。夫霍乱吐泻后，每多肢冷如冰，脉伏欲绝，口渴甚，以凉水与之即止。若验其所吐酸臭，所下秽恶，小溲赤涩，此假寒真热证也。口渴喜冷冻饮料，却不多，手足逆冷，面赤戴阳，烦热发躁，揭去衣被，若察其泻出不臭恶，吐出不酸秽者，阴盛格阳之假热真寒证也。如烦渴躁扰，口干恣饮，舌本不冷者，乃气液告竭之候，宜兼救阴。如吐利止而身痛不休，宜兼达表，此寒热之略也。然易之山风蛊卦，艮上巽下，蛊者虫类也，风木之邪，克制湿上，则虫生，霍乱之重者，杀虫又不可缓也。此义仲景以后，未有知者，近西士言之，司命者亦不可忽。

又按∶痢疟各有专书，原不须缕述，但清脾饮治少阳正疟之方，胃苓汤治太阴寒湿之疟，温瘅等疟，若误用，祸尚不测，况暑疟乎？此书专言伤暑，而舍暑疟不论，殊觉未备，夫微寒壮热，心烦多汗，口渴引饮，脉或虚或濡，或洪或弦，或一日一发，或间日一发者，即所谓阴气先伤，阳气独发之暑疟也。当与《内经》、《金匮》瘅疟治法相仿，然有微甚之不同。若因外感触发伏气，宜清凉涤暑，如滑石、青蒿、生草、连翘、茯苓、竹茹、枳实。暑热甚者，黄芩、黄连皆可加入。外邪甚者，可加豆豉、葱、藿香、薄荷之属。若暑热内动者，宜甘寒生津，如鲜生地、麦冬、沙参、花粉、知母、石膏、鲜石斛、梨汁、蔗浆。夹湿者，可加入芦根、通草、六一散。

热湿两重，日晡烦痞昏谵，而阴气未见大伤者，半夏泻心，合小陷胸，去参枣，稍挟表邪，可佐以豉、薄、苏、藿、葱白等两三味是矣。若夫十二经之疟，风寒湿及痰食疫瘴诸疟，仍当考之专书，兹不载。

上一页：痢疾方
下一页：附方


附方 《增订叶评伤暑全书》

附方

半夏泻心汤

半夏（半升） 黄芩 干姜 甘草（炙） 人参（各二两） 黄连（一两） 大枣（十二枚）

水一斗，煮取六升，去渣再煎，取三升，温服─升，日三服。

方中行曰∶半夏、干姜，辛以散虚满之痞。黄芩、黄连，苦以泄心膈之热。人参、甘草，甘以益下后之虚。大枣甘温，润以滋脾胃之液。曰泻心者，言满在心膈，而不在胃也。

小陷胸汤

栝蒌实（大者一枚） 黄连（一两） 半夏（半升）

水六升，先煮栝蒌，取三升，去滓内诸药，煮取二升，去滓分温二服。

邹润安曰∶观仲景之用栝蒌实，在此汤曰小结胸。正在心下，按之则痛，在栝蒌、薤白白酒汤，曰喘息咳唾，胸背痛短气。而其脉一则曰浮滑，一则曰寸口沉迟，关上小紧数，是皆阴中有阳，且踞于阳位者也。夫胸背痛，较按之方痛则甚，痹则较结为轻。咳唾喘息，是其势为上冲，而居于心下，按之才痛，似反静而不动，此其机总缘气与饮相阻，寒与热相纠，热甚于寒者，其束缚反急而为结，寒甚于热者，其蔽塞自盛而为痹，是故结胸之病伏，胸痹之病散，伏者宜开，散者且行，故一则佐以连夏之逐饮泄热，一则佐以薤酒之滑利通阳。栝蒌实之裹无形攒聚有形，使之滑润而下则同，能使之下，似是治实之方，仅能使之下，不能使其必通，又非纯乎治实之道矣，何以知不能使之必通？盖有停饮，痛甚至不得卧，即当加半夏。若兼胸满胁下逆抢心，则仍加枳、朴、桂枝，倘竟能通，又何必如是哉！是知栝蒌实之治，大旨在火与痰结于阳位，不纯乎虚，亦不纯乎实者，皆能裹之而下，此其擅长矣。

上一页：疟疾方
下一页：发斑方


发斑方 《增订叶评伤暑全书》

发斑方

消斑青黛饮 治邪热传里，里实表虚，血热不散，热气乘于皮肤而为斑也。

黄连（去毛，一钱） 甘草（五分） 石膏（ ，一钱五分） 知母（五分） 柴胡（去芦，五分） 人参（去芦，五分） 犀角（镑，一钱） 青黛（一钱） 山栀（一钱） 生地（一钱）

大便实者，去人参，加大黄，多寡酌之。

上 咀，水二盅，姜一片，枣二枚，煎之捶法，临服入苦酒一匙调服。

寒温暑三病，有发斑证，而暑斑人多忽之，不知其形与寒温同，或大如豆，或细如线痕，或如蚤点，甚亦有羊毛疔者，皆宜前药清之。

上一页：附方
下一页：服药总法


服药总法 《增订叶评伤暑全书》

服药总法

伤寒伤暑，温凉诸证，皆邪气欺正气也。用药如对敌，药入则邪渐退，药力尽而邪复炽，必一服周时，即详势诊脉，药对则连进，日夜三五服，以邪退病安为止。此法惟汉张仲景伤寒。隋孙思邈《千金方》中载此。孙云夏月昼五夜三，冬月昼三夜五，必期病退而后止，如御敌者，愈驱逐愈加精锐，期于荡平而后班师，此万全之胜算也。

自宋以后不传，故取效寡而活人之功疏，愚以此法屡治人，极有神效。

上一页：发斑方
下一页：附刻∶喻嘉言《瘟疫论》序


附刻∶喻嘉言《瘟疫论》序 《增订叶评伤暑全书》

附刻∶喻嘉言《瘟疫论》序

张凤逵之着《伤暑全书》也，翻古人之成案，妙生心之化裁，可谓善于立言者矣。第疫证引说不明，关系医学非小，虽以东垣之渊通，丹溪之博洽，亦随俗相沿，未有确解，近喻嘉言先生，以通今博古之才，着开天辟地之论，扫叔和之秽，阐仲景之奥，不剿陈言，独标新义，从来迷谬，涣然冰释，至于治法，高出千古，直发前人所未发，谁谓今人不及古人之精乎？故附刊之，而以治案名方，缀于其后，用告业医之士焉。盖天地以生为心，寒热温凉，四气递运，万古不易，人生其间，感触寒暑而病者，皆其起居无时，饮食不节，气虚体弱，自行犯之，非寒暑之过也。然亦不过千百之一二耳！若以寒暑为杀厉之气，触之即病，则人无 类久矣，岂天地生人自然之道哉！至非其时而有其气，谓之不正之气则可，谓之疫气则非也。何也？不正之气，人感之者，有病有不病，未可一概论也。若夫疫气，则不论富贵贫贱，老幼男女，强弱虚实，沿门合境，传染相同，人无得免者，此唯大兵大荒之后则有之，而饥馑之年尤甚，流离满野，道 相望，或趋乡镇，或集郡邑，或聚都城，安置失所，赈济乏术，九重万里，呼吁无门，三五为群，死无虚日，千百一冢，埋藏不深，掩盖不浓，时至春和，地气转动，浮土塌陷，白骨暴露，血水汪洋，死气尸气，浊气秽气，随地气上升，混入苍天清净之气，而天地生物之气，变为杀物之气，无形无影，无声无臭，从口从鼻而入，直犯脏腑，正气闭塞，邪气充斥，顷刻云亡，莫可救药。《说文》云∶疫者民皆病也，厉鬼为灾，斯为疫耳！《礼记·月令》云∶孟春之月，先王掩骼埋 ，正以是月天气下降，地气上升，诚恐 骼污秽之气，随天地之气升降，溷合为一，有害人物，故掩埋之。此预补造化，天无功也。盖以人在气交之中，如鱼在水，一毫渣滓，混杂不得。设川泽泼灰，池溏入油，鱼鲜有得生者。人受疫气，何以异此！是以自古圣君贤相，参赞化育，燮理阴阳，消弭疫端于平日，捍患御灾，煮粥施药，救济疫害于临时，人无横夭，世跻雍熙，文人解为泽及枯骨，失其旨矣。讵春月当泽及枯骨，而夏秋冬之枯骨，遂不当泽及哉！近有好事之辈，设立坛厂，每于小儿出痘之年，购求夭亡尸骸，虽经埋瘗，亦必刨集如山，架火焚烧，烈焰张炽，腥闻于天，神人掩鼻，毒瓦斯熏蒸，恶味氤氤，流行传染，以致婴孩生出一等怪症，似痘非痘，似疹非疹，似 非 ，一二日间，即涉危笃。虽有良医，莫能措手，共相诧愕，咸谓天生灾异，不知致此之由，频年以来，冤枉赤子，何啻数万？离城二三十里，即无此症，岂非明验与！嗟嗟，异端妖术，惑世诬民，昧者反以为善，聚众哗之，敛财助之，此倡彼和，奔走若狂，揆之先王掩骼埋 之义，不大相乖舛耶？因序疫症而并及之，以望世之学医者，加之意焉。

时康熙十四年七月朔渔阳林起龙北海识于补拙斋

上一页：服药总法
下一页：附刻∶喻嘉言《瘟疫论》


附刻∶喻嘉言《瘟疫论》 《增订叶评伤暑全书》

附刻∶喻嘉言《瘟疫论》

喻昌曰∶圣世御宇，春无愆阳，夏无伏阴，秋无凄风，冬无苦雨，乃至民无夭札，物无疵 ，太和之气，弥满乾坤，安有所谓瘟疫哉？然周礼傩以逐疫，方相氏掌之，则瘟疫之由来，古有之矣。乡人傩，孔子朝服而致其诚敬，盖以装演巨象为傩神，不过仿佛具形，圣人以正气充塞其间，俾疫气潜消，乃位育之实功耳！古人元旦汲清泉以饮芳香之药，上已采兰草以袭芳香之气，重涤秽也。后汉张仲景着《伤寒论》，欲明冬寒春温夏秋暑热之正，自不能并入疫病，以混常法，至理已毕具于脉法中。叔和不为细绎，乃谓重感于寒，变为温疫。又谓春时应暖而复大寒，夏时应大热而反大凉，秋时应凉而反大热，冬时应寒而反大温，此非其时而有其气，是以一岁之中，长幼之病，多相似者，此则时行之气也。又谓冬温之毒，与伤寒大异，冬温复有先后，更相重沓，亦有重轻，治法不同。又谓从春分节以后，至秋分节前，天有暴寒者，皆为时行寒疫也。盖春夏秋为寒疫，冬月为温疫，所以又云三月四月，或有暴寒，其时阳气尚弱，为寒所折，病热犹轻。五月六月，阳气已盛，为寒所折，病热则重。七月八月，阳气已衰，为寒所折，病热亦微。后人奉此而广其义，谓春感清邪在肝，夏感寒邪在心，秋感热邪在肺，冬感温邪在肾，埙篪递奏，举世若狂矣。嗟嗟！疫邪之来，果为寒折，阳气乘其所胜，而直入精神魂魄之脏，人无 类久矣。更有谓疫邪无形象声臭，定时定方可言，是以一岁之中，长幼莫不知病此，至病伤寒者，百无一二。治法非疏里则表不透，非战汗则病不解，愈摹愈远，究竟所指之疫，仍为伤寒、伤温、伤暑热之正病，疏里则下早可知，战汗则失表可知，只足自呈败阙耳！夫四时不正之气，感之者，因而致病，初不名疫也。因病致死，病气尸气混合不正之气，斯为疫矣。以故鸡瘟死鸡，猪瘟死猪，牛马瘟死牛马，推之于人，何独不然？所以饥馑兵凶之际，疫病盛行，大率春夏之交为甚，盖温暑热湿之气，交结互蒸，人在其中，无隙可避，病者当之，魄汗淋漓，一人病气，足充一室，况于连床并塌，沿门合境，共酿之气，益以出户，尸虫载道，腐 燔柴掩席，委壑投崖，种种恶秽，上溷苍天清净之气，下败水土物产之气，人受之者，亲上亲下，病从其类，有必然之势。如世俗所称大头瘟者，头面腮颐肿如瓜壳者是也。

所称蛤蟆瘟者，喉痹失音，颈筋胀大者是也。所称瓜瓤瘟者，胸高胁起，呕汁如血者是也。所称疙瘩瘟者，遍身红肿，发块如瘤者是也。所称绞肠瘟者，腹鸣干吐，水泻不通者是也。所称软脚瘟者，便清泄白，足重难移者是也。小儿痘疮尤多，以上疫症不明治法，咸委劫运，良可伤悼。大率瘟疫痘疹，古昔无传，不得圣言折衷，是以堕落叔和坑堑，曾不若俗见摸索病状，反可顾名思义也。昌幸微窥仲景一斑，其平脉篇中云∶寸口脉阴阳俱紧者，法当清邪中于上焦，浊邪中于下焦。清邪中上，名曰洁也；浊邪中下，名曰浑也；阴中于邪，必内栗也；表气发虚，里气不守，故使邪中于阴也。阳中于邪，必发热头痛，项强颈挛，腰痛胫酸，所谓阳中雾露之气，故曰清邪中上，浊邪中下，阴气为栗，足膝逆冷，便溺妄出，表气微虚，里气微急，三焦相溷，内外不通，上焦怫郁，脏气相熏，口烂舌断也。

中焦不治，胃气上冲，脾气不转，胃中为浊，荣卫不通，血凝不流。若卫气前通者，小便赤黄，与热相搏，因热作使，游于经络，出入脏腑，热气所过则为痈脓。若荣气前通者，阳气厥微，阴无所使，客气入内，嚏而出之，声咽塞，寒厥相逐，为热所拥，血凝自下，状如豚肝，阴阳俱厥，脾气孤弱，五液注下，下焦不阖，清便下重，令便数难，脐筑湫痛，命将难全。凡二百六十九字，阐发奥理，全非伤寒中所有事，乃论血邪从入之门，变病之总，所谓赤文绿字，开天辟地之宝符，人自不识耳！

篇中大意，谓人之鼻气通于天，故阳中雾露之邪者，谓清邪从鼻息而上入于阳，入则发热头痛，项强颈挛，正与俗称大头瘟、蛤蟆瘟之说符也。人之口气通于地，故阴中水土之邪者，为饮食浊味，从口舌而下入于阴，入则其人必先内栗，足膝逆冷，便溺妄出，清便下重，脐筑湫痛，正与俗称绞肠瘟、软脚瘟之说符也。然从口从鼻所入之邪，必先注中焦，以次分布上下，故中焦受邪，因而不治。中焦不治，则胃中为浊，营卫不通，血凝不流，其酿变即现中焦，俗称瓜瓤瘟、疙瘩瘟等症，则又阳毒痈脓，阴毒遍身清紫之类也。此三焦定位之邪也。若三焦邪混为一，内外不通，脏气熏蒸，上焦怫郁，则口烂舌断。卫气前通者，因热作使，游行经络脏腑，则为痈脓。营气前通者，因召客邪，嚏出声 咽塞，热拥不行，则下血如豚肝，然以营卫渐通，故非危候。若上焦之阳，下焦之阴，两不相接，则脾气于中难以独运，斯五液下注，下焦不阖，而命难全矣。伤寒之邪，先行身之背，次行身之前，次行身之侧，繇外廓而入。瘟疫之邪，则直行中道，流布三焦，上焦为清阳，故清邪从之上入；下焦为浊阴，故浊邪从之下入；中焦为阴阳交界，凡清浊之邪，必从此区分。甚者三焦相混，上行极而下，下行极而上，故声 咽塞，口烂舌断者，亦复下血如豚肝，非定中上不及下，中下不及上也。伤寒邪中外廓，故一表即散。疫邪行在中道，故表之不散。伤寒邪入胃府，则腹满便坚，故可攻下。疫在三焦，散漫不收，下之复合，此与治伤寒表里诸法，有何干涉？奈何千年愦愦，试折衷以圣言，从前迷谬，岂不涣然冰释哉！治法未病前，预饮芳香正气药，则邪不能入，此为上也。邪既入，急以逐秽为第一义。上焦如雾，升而逐之，兼以解毒。中焦如沤，疏而逐之，兼以解毒。下焦如渎，决而逐之，兼以解毒。营卫既通，乘势追拔，勿使潜滋，详订诸方，载春温方后，或问春夏秋蒸气成疫，岂冬温独非疫乎？余曰∶冬月过温，肾气不藏，感而成病，正与不藏精之春温无异，计此时有春无冬，三气即得交蒸成疫，然遇朔风骤起，则蒸气化乌有矣。是以西北土高地燥，即春夏气难上升，何况冬月之凝冱，东南土地卑湿，为雾露之区，蛇龙之窟，其温热之气，得风以播之，尚有可耐。设旦暮无风，水中之鱼，衣中之虱且为飞扬，况于人乎？

蒸气中原杂诸秽，益以病气尸气，无分老少，触之即同一病状矣。此时朔风了不可得，故其气转积转暴，虽有熏风，但能送热，不能解凉，盛世所谓解愠阜财者，在兵荒反有注邪布秽之事矣。叔和以夏应大热而反大寒为疫，讵知大寒正疫气消弥之候乎？故疫邪炽盛，唯北方始能消受，诗恶谮人，思欲投畀有北，以熄其焰，析义精矣。

上一页：附刻∶喻嘉言《瘟疫论》序
下一页：疫证治案


疫证治案 《增订叶评伤暑全书》

疫证治案

靖康二年春，京师大疫，有异人书一方于斋舍，凡因疫发肿者，服之无不效。其方黑豆二合，炒令香熟，甘草二寸炙黄，水二盏，煎减半，时时呷之。

泰和二年四月，民多疫 ，初觉憎寒，壮热体重，次传头面肿盛，目不能开，上喘，咽喉不利，舌干口燥，俗云大头伤寒，诸药杂治莫能愈，渐至危笃。东垣曰∶身半以上，天之气也。邪热客于心肺之间，上攻头面而为肿耳。

须用下项药，共为细末，半用汤调，时时服之，半用蜜丸，噙化服尽良愈，活者甚众。时人皆曰仙方，谓天仙所制也。

上一页：附刻∶喻嘉言《瘟疫论》
下一页：普济消毒饮


普济消毒饮 《增订叶评伤暑全书》

普济消毒饮

黄芩（半两，酒炒） 黄连（五钱，酒炒） 人参（三钱） 陈皮（去白，二钱） 甘草（二钱） 连翘（一钱）黑参（二钱） 僵蚕（七分，白者，炒） 升麻（七分） 柴胡（八分） 桔梗（五分） 板蓝根（一钱） 马勃（一钱） 鼠粘子（一钱，炒）

上为末，服如上法，或加防风、川芎、薄荷、归身、细切五钱，水煎，时时稍热服之。如大便燥结，加酒蒸大黄一二钱利之，肿势甚者，砭针刺之。

罗谦甫治中书右丞姚公茂。六旬有七，宿有时毒，至元戊辰春，因酒再发，头面耳肿而疼，耳前后肿尤甚，胸中烦闷，咽嗌不利，身半以下皆寒，足胫尤甚。由是以床相接作炕，身半以上卧于床，身半以下卧于炕，饮食减少，精神困倦而体弱。命罗治之，诊得脉浮数，按之弦细，上热下寒明矣。《内经》云∶热胜则肿。又曰∶春气者病在头。《难经》云∶蓄则肿热，砭射之也。盖取其易散故也。遂于肿上，约五十余刺，其血紫黑，如露珠之状，顷时肿痛消散。又于气海中，大艾炷灸百壮，乃助下焦阳虚，退其阴寒，次三里二穴，各灸三七壮，治足 冷，亦引导热气下行故也。遂处一方，名曰既济解毒汤。

上一页：疫证治案
下一页：既济解毒汤


既济解毒汤 《增订叶评伤暑全书》

既济解毒汤

黄芩（一钱，酒炒） 黄连（一钱，酒炒） 桔梗（一钱） 甘草（生，五分） 柴胡（五分） 升麻（七分）连翘（一钱） 归身（一钱，酒洗） 大黄（一钱，酒煨）

水二盏，煎一盏，徐徐温服。

论曰∶热者寒之，然病有高下，治有远近，无越其制度。以黄芩、黄连苦寒酒制炒，以为因用，以泻其上热以为君，桔梗、甘草辛甘温上升，佐诸苦药以治其热。柴胡、升麻苦平，味之薄者，阴中之阳，散发上热以为臣。连翘苦辛平，以散结消肿。当归辛温和血止痛，酒煨大黄苦寒，引苦性上行至巅，驱热而下以为使。投剂之后，肿消痛减，大便利再服减大黄，慎言语，节饮食，不旬日良愈。

总帅相公，近年七旬，戊午秋南征，过扬州，俘虏万余口，内选美色室女近笄年者四，置于左右。予因曰∶总帅领十万众，深入敌境，非细务也，况年高气弱，凡事宜慎。且新虏之人，惊忧气蓄于内，加以饮食不节，多致疾病，近之则邪气相传，其害为大。总帅笑而不答，其副帅时亦在坐，异日召予曰∶我自十三岁从征回鹘，此事饱经，汝之言深可信矣。至腊月中班师，值大雪三日，新掠人不耐冻馁，皆为头疼咳嗽，腹痛自利，多致死亡者。逮春正月至汴，随路多以礼物来贺。相公因痛饮数次遂病，脉得沉细而弦，三四动而一止，其证头疼咳嗽，自利腹痛，与新虏人病无异，其脉短涩，其气已衰，病已剧矣，三日而卒。邪气害人，其祸如此。《内经》云∶乘年之虚，遇月之空，失时之和，因而感邪，其气至骨。又曰∶避邪如避矢石。钱仲阳亦曰∶粪履不可近襁褓婴儿，多生天吊惊风，亦由正气尚弱，不能胜邪故也。由是观之，圣贤之言，信不诬矣。

成化二十一年，新野疫 大作，死者无虚日，邻人樊滋夫妇，卧床数日矣。余自学来，闻其家人，如杀羊声，不暇去衣巾，急往视之。见数人，用绵被覆其妇，床下致火一盆，令出汗，其妇面赤声哑几绝。余叱曰∶急放手，不然死矣。众犹不从，乃强拽去被，其妇跃起，倚壁坐，口不能言。问曰∶饮凉水否？颔之。与水一碗，一饮而尽，始能言，又索水，仍与之，饮毕，汗出如洗，明日愈。或问其故曰∶彼发热数日，且不饮食，肠中枯涸矣。以火蒸之，速死而已，何得有汗？今因热极，投之以水，所谓水火既济也，得无汗乎！观以火然枯鼎虽赤，而气不升，注之以水，则气自来矣。遇此等证者，不可不知。

江篁南治给事中游让溪，嘉靖壬子正月，忽感大头风症，始自颈肿，时师以为外感，而误表之。继以为内伤，而误补之。面发赤，太阳俱肿，头顶如裂，身多汗，寐则谵语，绵延三日，喘咳势急，其亲汪子际，以竹茹橘皮汤，继以川芎茶调散，合白虎汤，去人参服一剂而减，次日用前方，去寒峻药，至晚渐定。目轮发水泡数个，余肿渐消，独耳后及左颊，久而不散。又次日以当归六黄汤为主，加散毒之药，延及两旬，顶巅有块如鸡子大，突起未平，及面颊余肿未消，有时头疼，大便稀溏。时二月中旬，江至诊得左脉浮小而 ，右脉大近快，有勃勃之势，江按脉症，当从火治。以生黄八分，白术、薏苡各一钱半，茯苓、片芩各八分，生甘草三分，煎加童便服，次日脉稍平，然两颊尚赤，早间或觉头痛，盖余火未全杀也。黄 加作一钱二分，薏苡加作二钱，顶块渐消，以后加生 二钱，更饮绿豆汤、童溲，五剂而愈。

宿按∶阳明邪热，兼少阳相火为病，视其病势在何部？随经处治。当缓弗令重剂，过其病所，阳明为邪，首大肿，少阳为邪，出于耳前后，予每治此症，初用凉膈散，继以消毒饮，无不立愈。

嘉靖己未，五六七月间，江南淮北，在处患时行瘟热病，沿门阖境，传染相似，用人参败毒散，倍人参，去前胡、独活，服皆尽效，全无过失。

万历十六年，南都大疫，死者甚众。余寓鸡鸣僧舍，主僧患疫，十余日，更数医，皆云禁饮食。虽米饮不容下咽，病者饥甚，哀苦索食。余曰∶夺食则愈。虽有是说，此指内伤饮食者言耳！谚云∶饿不死伤寒。乃邪热不杀谷，虽不饮食，亦不致死。经云∶安谷则生，况病挟内伤不足之症，禁食不与，是虚其虚，安得不死？

虽与稀粥，但不使充量，进补中益气汤而愈。若此类者甚众，余未当禁饮食，而活者不少，每见都城诸公，但说风寒二字，不辨有无内伤虚实，一例禁绝饮食，有二十余日，邪气已尽，米饮尚不容入口，而饿死者有限，表而出之，以为习俗之戒。

万历戊子己丑年，时疫盛行，凡服人参败毒散发表者，无不全活。江应宿治陈氏子，年十七岁，患疫，大渴大热，头痛如破，泄泻频数，六脉洪大，与三黄石膏汤，日进三服，石膏加至一两，三日而愈。

何氏仆患天行时疫，目不识人，狂言妄语，投以地浆，童子小便浸白头颈蚯蚓，捣细，新汲井花水，滤下清汁，任服一二碗，即知人，三日愈。

壶仙翁治文学张薇伯，病风热不解，时瘟疫大行，他医诊其脉，两手俱伏，曰∶此阳证见阴，不治。欲用阳毒升麻汤升提之，翁曰∶此风热之极，火盛则伏，非阴脉也，升之则死矣，卒投连翘凉膈之剂，一服而解。

橘泉翁治一人，病头面项喉俱肿大恶寒，医疑有异疮，翁曰∶非也，此所谓时毒似伤寒者。丹溪曰∶五日不治杀人。急和败毒散，加连翘、牛蒡子、大黄下之，三日愈。

俗名发痧之症，江南旧无，今随地有之，医家不载。大凡才见寒栗，四体懈怠，头痛身热，状似伤寒发疟。其治或先用热水，蘸搭臂膊，而以苎麻刮之，甚者，或以针刺手足出血，或以香油灯照视背有红点处皆烙之。以上诸法，皆能使腠理开通，血脉舒畅而愈。有用艾灸，以得沙为良。或因灸脓血迸流移时而死者，诚可怜也。有雍承节印行方云，初得症以饮艾汤试吐，即是其症也。急以五月蚕退纸一片，碎煎安碗中，以盘盖密，以汤泡半碗许，仍以纸封盘缝，勿令透气，良久乘热饮之，就卧以衣被盖之，令汗出愈。

一婺妇身肥，常患发沙之症，每用苎麻刮之，即愈，辄愈辄发，不出二三日。医用四物等治，反加鼻衄。江以香附、抚芎、黄芩、栀子等开郁降火清热之剂，与之数服而愈，不复发。（以上二条系类案。）

崇祯壬午癸未，时疫盛行，道HT 相藉，各处医者，发汗和中药，内唯用人参者，多以活人。

上一页：普济消毒饮
下一页：黄连阿胶汤


黄连阿胶汤 《增订叶评伤暑全书》

黄连阿胶汤

治下利脓血，烦躁不得卧。

黄连（二钱） 黄芩（一钱） 芍药（一钱） 鸡子黄（一枚） 阿胶（钱半）

水二盏，煎三物至一盏，去渣内胶，煎一二沸，再内鸡子黄，和匀服，日三服。

上一页：既济解毒汤
下一页：黄连汤


黄连汤 《增订叶评伤暑全书》

黄连汤

治胸上有热，胃中有邪气，腹痛欲呕吐者。

黄连（一钱） 甘草（一钱） 干姜（一钱） 人参（五分） 桂枝（三分） 半夏（五分） 大枣（一枚）

上一页：黄连阿胶汤
下一页：黄连泻心汤


黄连泻心汤 《增订叶评伤暑全书》

黄连泻心汤

黄连 生地黄 知母（各钱半） 甘草（生，五分）

水盏半，煎八分，温服。

上一页：黄连汤
下一页：黄连龙骨汤


黄连龙骨汤 《增订叶评伤暑全书》

黄连龙骨汤

治腹痛咽痛，体热烦苦。

黄连 黄芩 芍药（各八分） 龙骨（五分，为末）

水盏半，煎八分服。

上一页：黄连泻心汤
下一页：黄连犀角汤


黄连犀角汤 《增订叶评伤暑全书》

黄连犀角汤

治狐惑。

犀角（三钱，磨汁） 黄连（二钱） 乌梅（四个） 木香（三分，磨汁）

水盏半，煎八分，入犀角汁、木香汁，和匀服。

上一页：黄连龙骨汤
下一页：黄连橘皮汤


黄连橘皮汤 《增订叶评伤暑全书》

黄连橘皮汤

治疫毒发狂，下部生疮。

黄连（一钱） 橘皮（七分） 杏仁（七分） 麻黄（六分） 葛根（六分） 浓朴（五分） 甘草（五分）

水盏半，煎八分服。

上一页：黄连犀角汤
下一页：黑膏


黑膏 《增订叶评伤暑全书》

黑膏

治疫毒发斑呕逆。

生地黄（二两六钱） 好豉（二两六钱）

猪膏十两合煎，令三分减一，绞去滓，取浓汁如膏，入雄黄豆大，麝香少许，和匀分三服。

以上系喻嘉言《尚论·春温篇》，解毒八方。

上一页：黄连橘皮汤
下一页：消毒饮


消毒饮 《增订叶评伤暑全书》

消毒饮

治疫毒头皮肿痛。（及赤丹火丹）

牛蒡子（一钱，炒） 荆芥（一钱） 甘草（六分） 防风（六分） 麦门冬（五分） 升麻（五分）犀角（一钱，磨汁） 桔梗（八分） 朴硝（钱半）

水二盏，煎八分，入犀角汁服。

上一页：黑膏
下一页：犀角消毒饮


犀角消毒饮 《增订叶评伤暑全书》

犀角消毒饮

治毒瓦斯发斑痛痒。

牛蒡子（二钱，炒） 防风（二钱） 荆芥（一钱） 甘草（八分） 犀角（磨汁）

每服三钱，水煎入犀角汁服。

上一页：消毒饮
下一页：羌活升麻汤


羌活升麻汤 《增订叶评伤暑全书》

羌活升麻汤

治时行疫病，清热解毒。

羌活 升麻 葛根 芍药 人参 黄芩（各一钱） 黄连 石膏（生） 甘草（生） 生地 知母（生，各七分）

水二盏，姜三片，枣一枚，煎八分温服。

上一页：犀角消毒饮
下一页：漏芦汤


漏芦汤 《增订叶评伤暑全书》

漏芦汤

治脏腑积热，发为肿毒，时疫疙瘩，头面洪肿，咽嗌堵塞，水药不下，一切羌恶疫 。

漏芦 升麻 大黄 黄芩（各一两） 蓝叶 黑参（各二两）

上六味为粗末，每服二钱，水盏半，煎至六分，去渣温服，肿毒甚，加芒硝二钱半。

上一页：羌活升麻汤
下一页：消毒丸


消毒丸 《增订叶评伤暑全书》

消毒丸

治时疫疙瘩恶证。

大黄 牡蛎（烧） 僵蚕（炒，各一两）

上为末，蜜丸弹子大，新汲水化下一丸无时。

上一页：漏芦汤
下一页：雄黄丸


雄黄丸 《增订叶评伤暑全书》

雄黄丸

治疫不相染。

雄黄（一两，研） 赤小豆（炒熟） 丹参 鬼箭羽（各二两）

共为细末，炼蜜为丸，如梧子大，每日空心以温水下五丸，虽同床共屋不相染。

上一页：消毒丸
下一页：运气五瘟丹


运气五瘟丹 《增订叶评伤暑全书》

运气五瘟丹

黄芩 黄柏 黄连 山栀 香附 紫苏 大黄 甘草梢

上八味生用，于冬至日为末，将大黄三倍，煎滚汤渣和药丸，如鸡子大，朱砂 雄黄为衣，再贴金箔，一丸取泉水七碗，浸化可服七人。前药乙庚年黄芩为君。丁壬年山栀为君。丙辛年黄柏为君。戊癸年黄连为君。甲己年甘草梢为君。为君者多一倍也，余四味与香附紫苏为臣者，减半也。

上一页：雄黄丸
下一页：大青丸


大青丸 《增订叶评伤暑全书》

大青丸

治时行瘟疫发热，上膈热。

薄荷 栀子 黄芩 黄连（各三钱） 连翘（六钱） 甘草（三钱） 大黄 白龙粉（各八钱）

上为末，用青蒿自然汁为丸，绿豆大，雄黄为衣，每服五六十丸，白汤送下。

上一页：运气五瘟丹
下一页：太无神术散


太无神术散 《增订叶评伤暑全书》

太无神术散

治四时瘟疫，头痛项强，寒热身痛，专主山岚瘴气。

苍术 浓朴 陈皮 甘草 石菖蒲 藿香（各一钱）

水盏半，姜三片，枣一枚，煎八分服。

上一页：大青丸
下一页：升麻葛根汤


升麻葛根汤 《增订叶评伤暑全书》

升麻葛根汤

治疫症无汗，发热口渴者。

升麻 葛根 芍药 甘草（各等分）

上水煎服。

上一页：太无神术散
下一页：二黄汤


二黄汤 《增订叶评伤暑全书》

二黄汤

治大头时疫。

黄芩（酒炒） 黄连（酒炒） 生甘草（各等分）

每服五钱，水盏半，煎八分，稍温徐徐呷之。

上一页：升麻葛根汤
下一页：救急解毒丸


救急解毒丸 《增订叶评伤暑全书》

救急解毒丸

治时行疫气，咽喉肿痛，项筋粗大，舌强声哑，鼻塞气闷，水浆难进，危在须臾，非此不救。兼治头面浮肿，疙瘩坚硬，浸淫湿疮，耳内流脓，眼眩赤肿，口内糜烂等症。

甘草（二两） 桔梗（二两） 荆芥（一两） 防风（一两） 连翘（一两） 酒芩（一两） 酒连（一两）薄荷（一两） 升麻（一两） 酒大黄（一两） 僵蚕（五钱） 蒲黄（五钱） 青黛（五钱） 盆消（五钱）射干（五钱）

以上共为极细末，罗净，以乌梅汤调柿霜和丸，如圆眼大，噙化，煎汤亦可。

上一页：二黄汤
下一页：茵陈五苓散


茵陈五苓散 《增订叶评伤暑全书》

茵陈五苓散

治疫 黄疽。

茵陈（五钱） 五苓散（四钱）

和匀，每服四钱，食前米汤调服，或浓煎茵陈汤，调五苓散。

上一页：救急解毒丸
下一页：参苓平胃散


参苓平胃散 《增订叶评伤暑全书》

参苓平胃散

治腹胀黄肿，肠鸣泄白。

浓朴（姜汁炒） 陈皮（各五两） 苍术（半斤，米泔水浸，炒） 茯苓 甘草（炙） 人参（各二两）

共为细末，每服三钱，或五钱，姜枣汤调下。

上一页：茵陈五苓散
下一页：神授香苏散


神授香苏散 《增订叶评伤暑全书》

神授香苏散

治瘟疫，昔有城中大疫，一白发老人，教富人合施，病者皆愈。疫鬼相顾曰∶此老教三人矣，遂遁。

紫苏 香附（醋制，各二两） 陈皮（去白，一两） 甘草（五钱）

共为细末，每服三钱，水盏半，煎八分温服。

上一页：参苓平胃散
下一页：制人中黄法


制人中黄法 《增订叶评伤暑全书》

制人中黄法

冬月以竹筒一段，刮去青，两头留节，一头打通一窍，以大甘草切碎，内竹筒中，以木塞孔周密，投粪缸中，浸二三月，到清明取出，晒干收贮待用，大治疫毒。

一逢疫 之时，用贯众一二枚，旁浸日用水缸中，烹茶煮饭，一切俱用此水，疫不能染，活人甚验。

凡遇天行时气，恐其相染，须迟出早入，房中常烧苍术，以其避瘟驱邪。鼻孔涂雄黄，口中嚼大蒜最良。

老君神明散，东坡圣散子，此二方，皆一派辛热燥裂有毒之药，全无扶正驱邪逐秽解毒之品，不知医书何以列之疫条，必系后人伪托，学人慎勿徇名妄用，害人非浅，虞天民辨之最详，不可不考。

上一页：神授香苏散
下一页：跋


跋 《增订叶评伤暑全书》

跋

李以理有言，我有所见，辄不能忘。我有所得，得不能公，此与无见无得何异？有所见欣然忘之，有所得廓然公之，乃昔人传道之虚怀，不必身之所至，目之所营，使闻者心领神会，有以悟于语言象数之外。妙哉论至此乎！予虽不敏，心窃向往之，为之执鞭，所愿乐焉，故有是刻。

康熙岁在乙卯秋月渔阳林起龙自跋

上一页：制人中黄法


说明

欢迎浏览“《增订叶评伤暑全书》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《增订叶评伤暑全书》”手册】