袁序 《研经言》

袁序

莫枚士《研经言》一书，余从丹徒杨霁青先生抄得者也。全书四卷，凡一百五十余篇，多释经辨误之作，实有发前人所未发者。陆九芝、陆心源二家序中已详言之。余讽诵再四，觉此公之学养却优，不独其疏证经义，独具卓识，即其评论近世名医，如谓叶天士《临证指南》，于温热脾胃最精等处，皆极平允之论，以视黄坤载、陈修园辈之一味泥古，抹煞先贤者，其相去为何如耶。迹其生时，适当洪杨割据，天下大乱之时，故虽经镂版，而所传未广。余曩读《世补斋医》书，即知有先生此书，而四方寻觅，竟未得见。后承霁青先生赐览，因得录一副本，私心欲广其传，以公同好。故于医学扶轮报、神州医药学报中，皆择尤刊布。诚以维持绝学，非广为流布，不以收效。今年春绍兴医药学报社拟刊医学丛书，以存国粹。贻书相嘱欲，将此书刻入丛书中，因即将所录副本邮寄付刊。夫表彰前哲，刊刻遗书，耗为吾侪医家之责，不足深论。独是莫氏作此书时，即当洪杨割据，天下大乱之时，而今日贵社刻此书时，又值天下大乱，祸至无日之候，岂天心不仁，降此鞠凶，即涂炭其民众，复肆虐于医籍耶。抑劫运有常，洪杨距今已六十年，前造此因，今日应有此果耶。然而风雨如晦，鸡鸣不已，贵社诸君子之用心，亦良苦矣。

丙辰首夏江都袁焯记于京口

下一页：陆序
原始资料来源互联网，中医世家网站整理。


陆序 《研经言》

陆序

余婿沈子彦模初，自吴兴来谒，即盛称其师莫枚士先生之医学。余即以拙着《世补斋》初稿，介沈子正于先生，而先生亦邮寄所撰《研经言》属校，并索为序。既卒读，乃叹先生之学之博，识之邃，深造自得，而左右逢原者，有如此也。夫《本经》、《灵》、《素》，刊之三坟，既非蓬心人所能领会，而如南阳一脉，以及《脉经》、《病源》、《千金》、《外台》之所言，则皆随时随地习见之病，而亦视为鸟篆虫书，不可测识，曾不能用其一方一药，尚何医之足云哉。君举于乡，不乐仕进，潜心国小，出其余绪，以治医家言，为之审声音，详训诂，以经解经，复以方求病，遂乃病无遁状，方无虚设。如君之学，若漫誉以高出时辈，则是诬君而已。岂知君者，君所着尚有数种，应请先以此册付手民，俾今而后之病患，得遇识字之医，而免夭札也。里居戢影，韩陵片石外，无可语者，行将鼓棹游苕 间，登君之堂，以所学相质证，然亦勿勿耳。沈子何幸，而得立雪君门也，是为序。

光绪五年己卯三月元和陆懋修拜撰

（按∶先生于甲申四月刊《世补斋医书》文十六卷中，于此序多所增改，今谨录其初稿。）

上一页：袁序
下一页：陆序


陆序 《研经言》

陆序

予少与同里莫枚士同治训诂之学，既遭多故，余以军事驰驱南北，与枚士不相闻者数年。及余奉讳归，握手道故，则其气益穆，其学益邃，且有不为良相为良医之志。其言医也，本小学以读《灵》《素》，祧宋元而檷汉唐，与论学之旨同。余初惊诧其言，而卒无以易也，未几出所着《研经言》，属余为序。夫先秦古书，存于今寡矣。幸而仅存，又多诘屈奥衍，鲁鱼亥豕，非好学深思不能读，而医书为尤甚。盖近古多闻缀学之士，未必通医家言，医家者流，往往不识字，不读书，而以医为市，即有一二名家，或究心方剂，而昧于微言，或各执己见，而疏于考古。无惑乎医家之不明，而世人之多夭札也。枚士忧之，据《说文》以释疝之殊，据《玉篇》以明癫痫之异，而前人之失正焉。邪哭则证之《巢氏》，症即风痴，酸削则证之《周礼》，定为酸消。而旧注之疏焉。蛟龙乃龙咬之讹，蛔咬有例。柔 实恶寒之症，元本足征。而传刻之讹祛焉。洵乎仲景之功臣，而俗医之针砭矣。他日推其所学以治天下，所造岂可量哉。独念予妄谈经济，无裨于世，及退而着书，亦无成就。读枚士书，不能无愧于心也。

同治十年七月愚弟陆心源拜撰

上一页：陆序
下一页：自序


自序 《研经言》

自序

余于咸丰之季，避寇海上，时疫盛行，流民踵丧，尽无以救，始知医之急于人也。而学之既有年，乃辑众说，考文析义，校注《伤寒论》、《金匮方论》二书，继以《金匮》论略，因集众症，释名状，立义例，作证原及脉法，继又以治病在处方，因阐经方作释例，继又以处方在辨药，因《校注神农本草经》。此外解经之作，随成随弃，录其存者，得百余首，厘为四卷，名曰《研经言》。质之通人，以为他日自镜之资。余不敏，凡所论述，不敢故为高深，独标新异。惟务切近平实，求当乎古人之书之义理而已。记不云乎，致知在格物，书亦物也，读而格之，以致其知，将为延医地也。如曰有裨斯艺，以俟能者。

苕川迂叟自序

上一页：陆序
下一页：原因


原因 《研经言》

原因

百病之因有八∶一邪气，二水湿，三鬼神，四虫兽，五器物，六饮食，七药石，八人事。前五者在身外，后三者在身内。而八纲之中，各有数目。邪气之属，有风日雾瘴，有寒暑。水湿之属，有露雨，有水。鬼神之属，有冲击，有丧尸，有精魅，有祸祟。虫兽之属，有咬螫，有影射，有遗毒，有触气。器物之属，有金镞，有打压，有触伤，有汤火。饮食之属，有禁忌，有过多，有五味所伤，有中毒。药石之属，有服药过剂，有药误石毒鸦片。人事之属，有喜忧欲恚恐，有行立坐卧，举重闪挫，堕坠跌仆。总计其目，二十有余。拟引古论，衍成一卷，而未遑也，略序于此。

上一页：自序
下一页：原贼邪


原贼邪 《研经言》

原贼邪

贼邪者，太一冲方之气，因太一之气不能自旺而来也。自太一言之曰虚风，自冲方言曰之贼风，自受于人言之曰虚邪，亦曰贼邪。经云“邪气者，虚邪之贼伤人也”是也。《病源》云∶冬至之日，有风从南方来曰贼风。以此推之，则春分西风、夏至北风、秋分东风、季春西北风、季夏东北风、季秋东南风、季冬西南风，皆贼风也。其法不取五行生克，而用八方对冲。一九相对，故子午冲而寒热可以互胜，凡热极反寒、寒极反热之病准此。三七相对，故卯酉冲而温凉可以互胜。二八、四六相对，二坤热土，八艮寒土，四巽温土，六干凉土，坤、巽得温热之气则皆湿土，艮、干得寒凉之气则皆燥土。湿土渐于辰、旺于未，燥土渐于戌、旺于丑，故辰戌丑未冲而燥湿可以互胜。《灵》九宫八风篇文及《素》委和之纪眚于三五段，及乙丑乙未岁灾七宫十五段，文义盖如此。其原出于九畴、八卦也。

上一页：原因
下一页：原风湿


原风湿 《研经言》

原风湿

汉郑康成注《书·洪范》曰∶风，中央土气。此言最的。土旺四时，故春温、夏热、长夏湿、秋燥、冬寒之气，皆于风见之。以五行言，曰五气；以六元言，曰六气；以四时言，曰四气；以五方言，曰五风；以八方言，曰八风；自其偏胜者言，曰五邪；自六气之偏胜者言，曰六淫。皆此一风，乃天地所以生万物、长万物、茂万物、收万物、藏万物者也。此气失和，则病万物，而又彻乎四时，故经曰∶风者百病之长也。以其气散发，故经又以风为木气，而属之春，犹湿亦为土气，而经或属之秋也。夫湿有数种，第古人于水土之蒸气，正谓之湿，而五行之湿统于风，水谷之湿直云水若饮，分别綦严。近世概以湿目之。然古人治湿之方，不可以治今之所谓湿也。

上一页：原贼邪
下一页：原荣卫


原荣卫 《研经言》

原荣卫

人有三气。卫气出于上焦（据《素问》注），荣气出于中焦，二者皆气也；二气合行于心肺之间，则积而为宗气，本无形质，必有所附丽以行。故荣行脉中，附丽于血；卫行脉外，附丽于津。惟血随荣气而行，故荣气伤则血瘀；津随卫气而行，故卫气衰则津停。治血以运化荣气为主；治津以温通卫气为主。知乎此，而荣血、卫气之说可以息矣。且也，血所以濡脉，津所以濡筋。（伤寒汗后，四肢拘急，此津不濡筋之故），而荣之行，自手太阴始，故《灵》经脉篇序十二经以手太阴为端；卫之行，自足太阳始，故《灵》经筋篇序十二经以足太阳为端。知乎此，而心荣、肺卫之说可以息矣。（卫出上焦，据王《素问》注。今《灵枢》“上”作“下”，误。）

上一页：原风湿
下一页：原易


原易 《研经言》

原易

病之得于岁气者，一自正气来，一自时气来。正气为病，以伤寒、伤暑为最着；时气为病，以冬温、寒疫为最着∶皆以其极偏也。正气，太一方之王气，本不病患，而人自触之，谓之以人干天；时气，对冲方之戾气，本能病患，而人适中之，谓之以天令人。以人干天，则触之者病，而不触者无与焉；以天令人，则中之者固病，而不中者即染之。人气处于独，天气统于同，所以正气病无易，时气病有易也。正气虽过中而非厉，时气即稍弱而已毒。所以正气病，纵如伤寒、伤暑之重而不易；时气病，纵非冬温、寒疫之重而亦易也。今伤风咳嗽有相易者，以此咳嗽亦自时气来。

上一页：原荣卫
下一页：伤寒温热延医论


伤寒温热延医论 《研经言》

伤寒温热延医论

所以谓伤寒、热病有别者，别于诊不别于症，别于法不别于药。气盛身寒，得之伤寒；气虚身热，得之伤暑。诊之别也。然而伤寒传变，则亦身热；伤暑发狂，则亦气盛。非症之无别者乎？浅人误认，职是故耳！伤寒皆先汗后下；温热或先下后汗∶法之别也。然而汗则麻、葛，下则硝、黄；伤寒之汗、下以是，温热之汗、下亦以是。非药之无别者乎？由是推之，伤寒虽因于寒，一经化热，舍黄连、石膏，更用何药以凉之？温热虽已为热，倘或过治，舍干姜、附子，更用何药以温之？人生之患，纵有万端，本草之数，止此一定，药可通用，方何独不可通用？近之解《伤寒论》者，执其中之白虎、黄芩等汤，以证此书之兼出温热治法。彼将谓伤寒病始终不宜寒药，温热病始终不宜温药乎？噫！医可若是之固哉？

上一页：原易
下一页：论河间说伤寒之误


论河间说伤寒之误 《研经言》

论河间说伤寒之误

寒之为气，虽截然与热对峙，而其伤人也，则随人虚实而为病。其人实，则寒不能深入，但着于皮肤，而闭其腠理，即不得不热；其人虚，则寒无所隔碍，遂过乎肌表而达于脏腑，即不得不寒。苟取《素》风论之旨绎之，即知仲景方论寒热杂见之故矣。若《素》热论人伤于寒，则为病热云云，乃专主寒邪在经之常法，以答篇首六七日之问，不兼直中言，与仲景为寒字尽致者义别。河间泥此，遂谓伤寒有热无寒，概指通脉、理中等症，为得之寒药误下，非惟浓诬仲景，并误会《内经》也。寒之乘也，猛于他气，故例曰∶其伤于四时之气，皆能为病。以伤寒为毒者，以其最成杀厉之气也。河间乃谓温热凉寒，皆取伤寒而分其微甚，是以伤寒为四气病统称，岂其然乎？寒之藏也，历春至夏，则阳气大泄，而不能复留，故例止云寒毒藏于肌骨，至春变为温病，至夏变为暑病。河间乃续之曰∶秋变为湿病，冬变为正伤寒。如此任意增改，其不足与语伤寒也明矣。

上一页：伤寒温热延医论
下一页：原瘴


原瘴 《研经言》

原瘴

古者于隔蔽之义，字止作障。《说文》云∶障，隔也。是也。其作 、作鄣者，系通借字。

由是山之隔蔽者，即易 以山而作嶂。其因山之隔蔽，致少风多湿，蒸而为气，足致民病者，又易山以 而作瘴。观于字孳之义，而瘴之属湿可知已。瘴取隔义，则与地气发，天不应之雾相似；而与天气发，地不应之雾为对。但患雾气者，《千金》自有症治，与治瘴之度障散不同，足征近世混瘴于雾之非。《病源》通瘴于疫。余见东洋足本，于“青草黄芒瘴候”，较中国本多四百余字，所列瘴病，证治独详。第其称岭南之瘴，犹如岭北伤寒，似戾乎他论，当是指其盛行之势相例耳！故其病不隶于伤寒诸候，而隶于疠疫，要之湿疫乃疫中之一端，未可以概疫也。《外台》又呼瘴为疟，要之湿疟亦疟中之一端，未可以概疟也。《圣济总录》论瘴与巢、王异，而延医加详，亦足补前人所未备。大抵瘴之发也，自有挟寒、挟热二者。寒者白芷、桂枝、防风、槟榔等，已在度障散方中；热者犀、羚，见《本经》及《纲目》集简方。江南山多之地，其瘴虽不比岭南之甚，然涂泥卑湿，水气适为瘴助，往往于温及暑病发时，错出其间，故尤于犀、羚宜也。三吴老医，善使犀、羚，盖自此始，相治既久，遂有混施之而失当者。

上一页：论河间说伤寒之误
下一页：原痧


原痧 《研经言》

原痧

《诗》疏谓江南有射工，一名短弧，含沙射人。《病源》卷二十四分其种类为射工、沙虱、溪毒三者。其中人状，皆如伤寒，有恶寒、体热、四肢拘急、头痛、骨 屈伸、张口欠KT 等候。《本草纲目》四十二溪毒、射工毒、沙虱毒三者相近，俱似伤寒，故有挑沙、刮沙之法。其腹痛闷乱，须臾杀人者，谓之搅肠沙。据引诸说，则痧本作沙，即指射工所含者言也。

其沙着人肉，则或挑或刮以出之，证治相符，的有明征。后人踵用其法，不能灼知是否为射工病，但见恶寒发热，状如伤寒者即用之，于是治痧之法，遂混入治暑中。所以误者，以射工毒亦盛行于夏故尔！夏月人气自虚，倘非沙毒而用刮挑，则邪气被却不得出，有因而增病者矣，诊者审之！至沙加 旁作痧，而近医遂云感触痧秽，乃天地间另一种气。此所谓不得其说，从而为之辞也。

上一页：原瘴
下一页：原胎


原胎 《研经言》

原胎

胞宫血气之生，源有灵机，故有化机，不可有一物入留其中，有之则血气随物而裹，即令经闭腹大，谓之胎也。第其入留之物，有内外之别。由内入留者，本气所结，故无所成；由外入留者，他气所感，故有所成。二者皆于经行初净得之，有所成者，必如其所感。当经行后，感男子之精，即成为人；感虫蛇异物之精，即成为虫蛇异物。至其生时，皆有可验。此自外入留者二也。其自内入留者四∶一为气。多怒之妇，当其经行胞净，气乘虚入，则血与气结，令人经闭腹大，方书谓之气胎，治之下其气而消；一为液。多痰之妇，当其经行胞净，痰乘虚入，则血与痰结，令人经闭腹大，方书谓之痰胎，治之下其痰而消；一为水。《灵枢》谓之石瘕，与气、液二胎同法，治之下其水而消；一为血。当经行时，或因举重，或因犯房，致经事不卒，血瘀胞宫，亦令人经闭腹大，绝似真胎，治之下其血而消。以上四者，系妇人本气所结，法与感异，而与积聚同。细考《病源》八瘕及魏之 《续案》，自知其故。

《病源》又有鬼胎，云是精魅入藏所致。然鬼交多在梦寐，非真有施泄，焉得似胎？若精物意在吸取人精，令人瘵死，亦非有所施泄，焉得似胎？以今俗称痰胎为鬼胎推之，疑《病源》所云鬼者，亦对人言之耳！但须分别此五者，方能各尽其法，如概予以统同之号，即概施以安镇之药，多不效也。嗟乎！医学不明，难免闺门不白之冤，仁者可不究诸！

上一页：原痧
下一页：成注《伤寒论》论


成注《伤寒论》论 《研经言》

成注《伤寒论》论

王叔和之次仲景论也，有义有例，各以类从，无可议者。成氏即用其本，故与《玉函经》次同。其六经六篇，又与《千金翼》次同。由晋而唐而宋，即此本、即此次也。何自明以来，诸家竟以颠倒移易为能哉？夫成氏至八十岁始注此书，则见闻广、阅历深，宜其辨别之精若此。然于脉证方药则当，而于章节义例则疏。如六经篇首，不注明太阳、阳明等之谓何？与太阳诸症独举头项强痛、恶寒以为端，阳明诸症独举胃家实以为端之义云何？若《平脉法》寸口趺阳两脉迭举，经意自有所指，成则各分段随文以注之，使读者茫然不知其何谓。凡此皆成氏之疏。欲穷经者，尚须参考《病源》、《千金》等书以自得之，勿墨守一家也。

上一页：原胎
下一页：五志论


五志论 《研经言》

五志论

人应乎天，天有元阳。元阳者升于春，春时阳半在下，阴半在上，阳气欲升而不能遽越，当旺而不能自如，则有雷霆以彰之。人应之，为事未遂，其志拂拂然，怒之象也。春应肝，故肝为怒。怒生于恨，成于愤。恨而不已，为怨，为愠，为恚；愤而不已，为奋，为发，为自强。

元阳者泄于夏，夏时盛阳在上，微阴在下，阳气盛满于己而若自得，轻易乎阴而不措意，则有炎暑以彰之。人应之，为事已遂，其志怡怡然，喜之象也。夏应心，故心为喜。喜生于盛，成于玩。盛而不已，为舒缓，为惰，为安；玩而不已，为狎侮，为愎，为自足。

元阳者平于中央，此时阴阳和匀，既筹及于阳之胜，又预计夫阳之败，则反复以存其变焉。

人应之，为思患而预防。又土为万物所归，和者偏者皆归之。春气温而极于季春，夏气热而极于季夏，秋气凉而极于季秋，冬气寒而极于季冬，静观以持其常焉。人应之，为阅历多而是非熟，二者思之象也。中央应脾，故脾为思。思生于先，成于后。先事而思，为慎，为戒，为畏，为自虚；后事而思，为乐，为慕，为智，为自矜。二者皆思之所为，如是则劳矣，故脾主劳。

元阳者收于秋，秋时阳半在上，阴半在下，阳气就衰而日受阴之剥，已退而日视阴之长，则有凄切之气以彰之。人应之，为事将败，其志殷殷然，忧之象也。秋应肺，故肺为忧。忧生于虑，成于悔。虑而不已，为拘，为愁，为不安；悔而不已，为悲哀，为哭，为自咎。

元阳者藏于冬，冬时微阳在下，盛阴在上，阳气避阴之方张而不出，防阴之灭己而自惧，于是乎水冰地坼，寒风冽凛，而阳气惟不树声色以避之。人应之，为事已败，其志惕惕然，恐之象也。冬应肾，故肾为恐。恐生于暇，成于怯。暇而不已，为退，为优游，为呻吟；怯而不已，为愧，为伏，为自馁。

上一页：成注《伤寒论》论
下一页：阴阳交并论


阴阳交并论 《研经言》

阴阳交并论

阴阳交并，二者乃热病表里俱实者之诊法也。其表里俱实，而复相连互曰交，续自厘清曰并。阴交者，里实较盛，故已得汗，而脉尚躁盛；并阳则初似阴交，而复得汗，脉渐静，以里散表解也。阳交者，表实较盛，故脉常躁盛而不得汗；并阴则初似阳交，而一得汗散热即泄，以表解里微也。故交者皆死，并者皆生。《脉经》曰∶热病已得汗而脉尚躁盛，此阴脉之极也，死；其得汗而脉静者，生也。（“得”上当有“复”字。《脉经》热病烦已而汗，脉当静。太阳病脉反躁盛者，是阴阳交，死；复得汗，脉静者，生。又曰∶热病已得汗，脉尚躁盛，大热，汗之虽不汗出，若衄，是谓并阳，故活。皆言复汗也。）此合阴交与并阳言之。又曰∶热病脉常（各本“常”作“尚”涉上而误）躁盛，而不得汗者，此阳脉之极也，死；脉躁盛，得汗出者，生也。此合阳交与并阴言之。阴极阳极，即里实盛表实盛之谓。大抵表里俱实之症，不交则并，不并则交，死生之关，捷于反掌。《史记·仓公传》脉法曰∶热病阴阳交者死。切之不交，并阴。并阴者，脉顺清而愈。其热虽未尽，犹活也。绎仓公“不交”“并阴”四字，则知其转易间难逆料矣。诊交之法，又有进退，诸证在《脉经》中。此皆诊决死生之要，切宜究之。（复得汗以症言，非以治言，故有下之而始得汗者。）

《素问》所言，实止是阴交，于阳交无涉。统称阴阳交者，犹男子阴易、女之阳易，统称阴阳易也。

上一页：五志论
下一页：虫论


虫论 《研经言》

虫论

三尸九虫，与人俱生，无所假也。外此必有所假而生，如 瘕门之鳖症、蛇瘕、鸡雏，及诸门之蜣螂、蚍蜉、蝼蚁等名，皆因饮食而假外之虫气以生。其结于肠胃之募原为 瘕，散于经络为 也。至若五脏之劳，有五脏之虫，五色之风，有五色之虫，则并不假于外之虫气以生。若曰人身血肉可化异类，毋乃诞乎！此必假内之虫气以生也。内之虫气，三尸九虫是也。大抵邪入而与三尸九虫相感，则孕而生虫，犹之六淫之感人，本以人五脏所禀五行气应之也，夫何足怪！《病源》卷二十三去∶尸虫常接引外邪，为人患害。又阴尸者，初着之状，起于皮肤，内卒有物，状如蛤蟆，经宿与身内尸虫相搏，如杯大，动摇掣痛不可忍者，多因天雨得之。此外邪与尸虫相感之证，风劳生虫，亦犹是也。知此，始可与论尸注、疳蒸诸大症。若仅执热极风生之说，犹知其当然，不知其所以然也。又况以隋唐言虫诸论，为不经而弃之哉！

上一页：阴阳交并论
下一页：温疫总论


温疫总论 《研经言》

温疫总论

寒与热为定名，温与疫为虚位。伤寒例虽以温兼正气，疫贴时气，其实温者蕴也。疫者役也。苟有蕴蓄在内，而其病如相役使者，不论寒热，皆得称为温疫例，据时称以示别，不必泥看。能知此义，而后百家之言温疫者，可一一以意逆之也。夫温与疫既为虚位，则其为病不一．但因于寒暑，而又有四时不正之气挟之，则为天行温疫，属伤寒；若因于寒暑，而又有山川林谷及天地雾雾之气抑之，则为瘴疫温瘴，亦通称为温疫；因于寒暑，而又有鬼神之气乘之，则为疠疫，亦称温疫，属杂病；苦因于寒暑，而又有饮食之气间之，则发为杂病，如霍乱、疟、疸之类，皆不称为温疫，属杂病。条分缕析，而后温疫诸杂出之论，不至目炫。此温疫数者中，惟鬼神一因与因于寒暑者，言多相混，近世不能分别，须细参《病源》卷十疠疫、瘴气两候及《千金》卷九辟温篇自明。《病源》疠瘴不与温病同篇，而另列为一卷，《千金》以两温分居二篇首尾，岂无意哉？而鬼神之不兼温疫者，自属中恶，与伤寒法无涉。犹瘴不兼温疫，但为之瘴；饮食不兼温疫，但谓之伤饮食而已。

上一页：虫论
下一页：疟论


疟论 《研经言》

疟论

叶案治疟，不用柴胡，徐评非之。解之者曰∶治伤寒少阳正疟用柴胡，治秋间寒热类疟不用柴胡。泉应之曰∶否，不然。《素·疟论》以夏伤于暑为端，而余疟附焉，是秋间寒热之为正疟，经有明文。《病源》、《千金》皆本经说。《外台》既列《病源》之论，而所集方不下千首，鲜用柴胡者。可见谓秋间之寒热，不用柴胡则是，而指为类疟则非。仲景于少阳篇明言往来寒热，形如疟状。“如疟”二字，正类疟之谓。少阳症之为类疟，出于仲景亲口，今反指为正疟何耶？但诸医犹止误于论症，徐氏则并论治亦误。何以言之？伤寒邪从表入，其里无根，以柴胡提之则出；夏秋之病，新凉在外，而蕴暑在中，其里有根，若以柴胡提之，则外邪虽解，而内热即升，横流冲决，不可复制，往往有耳聋、目赤、谵语神昏、汗漏体枯，延成不治者，不得不以徐说为淫辞之助也。噫！亦究古训而已矣。

上一页：温疫总论
下一页：尸疰疳蒸四大症论


尸疰疳蒸四大症论 《研经言》

尸疰疳蒸四大症论

五尸、五疰、五疳、五蒸，杂病中之四大症也。仲景《伤寒》始言蒸蒸，《金匮》狐惑实开疳症，而走马汤治飞尸，獭肝散治冷疰，已略具大纲矣。至《巢源》、《肘后》、《千金》、《外台》诸书，始畅厥论，以为内科专家最重之任也。近世书中鲜有之，非近世无此四症也。医者遇尸疰，诡以肝气目之；遇疳蒸，诡以劳病目之。相沿既久，遂不措意，因不列名耳！然“尸疰”二字，涉于不祥，“疳蒸”二字，仅见儿科。今若称此以告诸病家，及加诸年壮，不几骇人听闻乎！古名诚难复也，但须于肝气一门，知有尸、疰二症混其中；于劳病一门，知有疳、蒸二症混其中。隐其名而存其实，则临症了然矣。至古人治此四症之效方，亦欲为大医者，所不可不备也。

上一页：疟论
下一页：虚劳论


虚劳论 《研经言》

虚劳论

今之所谓虚劳，古之所谓蒸也；古之所谓虚劳，今之所谓脱力也。《金匮》必列虚劳者，以见伤寒自有因脱力得者也，俗称脱力伤寒本此，知此而《金匮》虚劳诸方能用之矣。（俗称脱力，不专指疲劳言，凡五劳皆在其中。）脱力有成痼疾者，有在一时者，有着一处者，苟因劳伤气血不复，皆得称为虚劳。人但泥于弱症损症之不起者为虚劳，而不知彼特其一端也。若一时一处之虚劳，则或待治而后愈，或不治而自愈，无甚足异。第既有虚劳之因，风寒随而入之，《金匮》本为风寒尽其变，故浑言之曰虚劳，不复分别其为何劳。推而准之，伤寒劳复，乃虚劳之在一时者，亦不分别其若者为操作之劳，若者为房室之劳也。根据义本当列此篇末，编《伤寒论》者，欲其便览，移置如此耳！他如《脉经》云∶病患一臂不随，时复转移在一臂者，此为微劳，营卫气不周故也，久久自愈。乃虚劳之着一处者，亦不分别有为何劳，亦以有本病可列故也。此经又有劳疟，《千金》、《外台》有劳嗽、劳聋，凡在一时及着一处者皆仿此。读古人书，须辨其名，以究其指，医亦如之。诚能知此，何至以建中汤等方，误投之蒸病也哉？

上一页：尸疰疳蒸四大症论
下一页：传尸劳论


传尸劳论 《研经言》

传尸劳论

《外台》始有传尸劳之名，历宋至今，皆着于录。尝欲问其为何病，则诸老医无能言之者。

及泉习之有年，乃知传尸劳者，合尸、疰、疳、蒸四大症以名之也。初以体虚受邪，入感尸虫，于是沉沉默默，无处不恶，而不能的言所苦，此时名之为尸可也；甚而发热、喘促、颧赤，名之为蒸可也；及其项间生块、唇口喉舌皆疮，名之为疳可也；至差而复剧，死而传人，则为注矣。备此四症，故方法不一，各据见在为言也。古人 、无辜、伏连、尸注等称，亦各据一端为言也。余幼时，胞姑有病此死者，及长，而嫡妹又病此死，然皆不传染，殆相似而未的者欤！要之，已备尸、疳、蒸三大症矣。遇是症者，倘能分别论治，其于古方清热、调胃、杀虫诸法，庶不贻误，特未必其果愈耳！

上一页：虚劳论
下一页：肺萎论


肺萎论 《研经言》

肺萎论

肺萎，肺之大叶不举也。其外症以咳而唾白沫者为真。《病源》或兼欲咳不能咳及呕逆、小便言之，成无己注《伤寒论》，则以咽喉不利、唾脓血为肺萎，皆非的候。惟《外台》引许仁则云肺萎之状，“唾白如雪，细沫稠粘。”此八字深得仲景言外之意，最为的当。若巢、成所说，乃其兼症，或有或无，未可必也。肺萎病当属六极，气极之一也，多在久嗽之后，骨蒸之余，其甚者白沫中带血，且或带脓焉。故《金匮》云咳唾脓血，脉数虚者为肺萎，数实者为肺痈。仲景以脉之异，辨其症之同，亦可知脓血不独肺痈有之。详余所撰《证原》中。

上一页：传尸劳论
下一页：正水风水诊法论


正水风水诊法论 《研经言》

正水风水诊法论

目裹肿、颈脉动、时咳诸症，正水与风水同。但有此诸症，而按其肿上随手起者正水，不起者风水，以此为别。且必股冷腹大，乃为正水已成，则正水重于风水也。《灵·水胀》水始起也，目裹上微肿，如新卧起之状，其颈脉动，时咳，阴股间寒，足胫肿，腹乃大，其水已成矣。以手按其肿（俗本“肿”作“腹”，今从《病源》引）随手而起，如裹水之状。《金匮·水气》视人之目裹上微肿，如新卧起状，其颈脉动，时咳，按其手足上陷而不起者风水。文义甚明。《病源》于水肿，全据《灵枢》，于风水，全据《金匮》，分别当已。惟风水久久变成水病，则亦按之随起，故《肘后方》曰∶水病之初，先两目上肿起，如老蚕色，侠颈脉动，股里冷，胫中满，按之没指，腹内转侧有声，此其候也；不即疗，须臾身体稍肿，腹尽胀，按之随手起，则病已成。非与经违也。葛意以风水为正水之初起，而浑言之曰水者，亦以有股里冷一症耳！实与诸经相成也。

上一页：肺萎论
下一页：女劳疸黑疸同治论


女劳疸黑疸同治论 《研经言》

女劳疸黑疸同治论

《千金》及《外台》引《金匮》黄胆篇文，皆以硝矾散症为女劳疸。而《近效》云女劳疸疗与黑疸同。《病源》则曰女劳疸之状，身目皆黄，发热恶寒，小腹满急，小便难，因大劳大热而交接竟即入水所致也。黑疸之状，小腹满，身体尽黄，额上反黑，足下热，大便黑是也。

夫黄胆、酒疸、女劳疸，久久变成黑疸。据疸说，则《金匮》硝矾散症，经文当断，自膀胱急以下十六字，属黑疸，独日晡发热恶寒，为女劳疸的候，余则女劳疸久久变为黑疸之候也。如此疏解，则于经文“得之”二字及“因作”二字语气极合。巢氏真善会仲景意者。其硝矾散本是治黑疸之方，以黑疸与女劳疸同治，故《金匮》不别言之，《近效》之说，信而有征。详余所撰《金匮方论注》中。

上一页：正水风水诊法论
下一页：吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论


吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论 《研经言》

吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论

亡血之大症四∶吐、衄、便、溺是也。亡津之大症四∶呕、利、消、汗是也。吐血出于贲门，与呕吐同；衄血名为红汗，与汗出同；便血出于魄门，与下利同；溺血出于胞，与消利同。八症以四属之，殊途而同归，为亡津、亡血最大者也。《灵枢经》云∶“夺血者无汗，夺汗者无血。”是津血同类。又手阳明主津，足阳明主血，是津血又同经。津血之为物既同，故八症之为诊从同。八症之由热得之者，并以见阴脉及阴症为欲已。见阳脉及阳症为未解；其由寒得之者，并以见阳脉及阳症为向愈，见阴脉及阴症为将脱。俱详《灵》、《素》、《脉经》等书，不赘引。凡辨症有当分而观之者，如痰饮篇是也；有当合而观之者，如此篇是也。

上一页：女劳疸黑疸同治论
下一页：思虑致遗论


思虑致遗论 《研经言》

思虑致遗论

心藏神，脾藏智与意，肾藏精与志。人之思虑，智意主之；智意之运用，神主之。故或曰思虑伤心，或曰思虑伤脾者，举一言之也。究之，思虑之始构也，则因心以令脾，及思虑之既竭也，则因脾以累心，是伤脾重于伤心矣。大抵五志所伤，每以过极而气并。思虑之过，气并于脾，故经曰思则气结。并，乃结也。五行土克水，水主冬，为闭藏。脾实则有火，火性发泄，以过极之实，乘受克之虚，以发泄之性，变闭藏之常，而复以脾病累心之故，处以无主之神，于是乎恍惚离散，而精以泄。经云有余则梦予。脾以气并，而见为有余，故梦以精予人也。论是症者，自当以脾火上蒙心神，下克肾水为正。或概执诸热属心之说以相列，见其与五行生克之理不合，遂据《易》水火既济、未济二卦、证成心肾不交之论。岂知《易》象止取贞悔为义，并非实事，若移此以论病，则大蓄天在山中，大壮雷行天上，亦将信为事之所有，而以肺入脾中，心行肺上者，拟其病象何如乎？夫立论当取其推而皆准者。

上一页：吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论
下一页：病无纯虚论


病无纯虚论 《研经言》

病无纯虚论

以人之虚，因天之虚，为贼邪病，自春分至秋分之寒，自秋分至春分之热是也；以人之虚，因天之实，为正邪病，自春分至秋分之热，自秋分至春分之寒是也。总言之，则寒、热二者以应二气；析言之，则寒、热、凉、温四者以应四时，而皆生于风。故《内经》曰∶“风者百病之长也”。风之温者必挟湿，其凉者但为风，与寒热分主四时，《灵》九宫所谓春湿、夏热、秋风、冬寒是也。然湿与寒热，惟当其旺时则有之，而风乃四时皆有，故风之病患独多。人以劳役解脱、喜怒阴阳、饮食醉饱、人鬼惊恐、跌打堕压、虫兽咬伤而致虚，有一于此，则风即凑之；其在湿与寒热之令，及有贼邪时者，亦各凑之。故曰∶“邪之所凑，其气必虚。”第既凑之后，反见为实。其为状也，有相半者，有相过者，无纯虚也。惟大病被汗、吐、下后，邪去而气血不能遽复，及妇人新产后而液去，而形气不足以充，则纯虚。然一在病后，一则非病，不可以治病之法治之。夫病无纯虚，则方无蛮补，无足怪者。或难之曰∶老年聋盲，非纯虚乎？答曰∶此亦风也。老年血气当衰，药不能托，且托之而后者乘虚续至，故永不愈耳！其不愈者在虚，其为病者仍属风。

上一页：思虑致遗论
下一页：用药论一


用药论一 《研经言》

用药论一

药性有刚柔∶刚为阳，柔为阴，故刚药动，柔药静。刚而动者其行急，急则迅发而无余，其起疾也速，其杀人也亦暴；柔而静者其行缓，缓则潜滋而相续，其起疾也迟，其杀人也亦舒。无识者，好为一偏，其害不可胜言。而中立者，因有牵掣之说焉。岂知柔者自迟，不能强之使速；刚者自速，不能强之使迟。迟速并使，迟者必让速者以先行，下咽之后，但见阳药之行阳，不见阴药之行阴。若病宜于阳，则阴药初不见功，而反酿祸于阳药已过之后；若病宜于阴，则阴药未及奏效，而已显受夫阳药反掌之灾。是以史立者亦谬也。总之，对病发药，斯为行所无事。

上一页：病无纯虚论
下一页：用药论二


用药论二 《研经言》

用药论二

凡药能逐邪者，皆能伤正；能补虚者，皆能留邪；能提邪出某经者，皆能引邪入于某经。故麻、桂发表，亦能亡阳；苓、泻利水，亦能烁津。于此知无药之不偏矣。惟性各有偏，故能去一偏之病。若造物生药，概予以和平之性，何以去病乎？夫亦在驭之而已，驭之能否，全在医者识症有定见。俾逐邪者，辨其正之虚不虚，而邪去正自复；补虚者，知其邪之尽不尽，而正胜邪难干。斟酌轻重之间，分别后先之次，神明于“随症用药”四字，方法之能事毕矣。何必朋参、 而仇硝，黄哉！

上一页：用药论一
下一页：汤液论


汤液论 《研经言》

汤液论

汤液，亦饮也。《素》经脉别饮入于胃，游溢精气，上输于脾；脾气散精，上归于肺；肺朝百脉，行精于皮毛，毛脉合精；通调水道，下输膀胱；水精四布，五精并行。其言饮入胃后，上下先后分布之序，即药入胃后，与病相当之理。以其先布于上，故遇轻清之药则先发，而与上病相当。但先发者先罢，至水精四布，而后轻清者已无力矣。其不能治下，而亦不足碍下者势也。重浊之药，其发既迟，当其输脾归肺之时，尚未尽发，必至水精四布，而后药力始毕达，而与下病相当，此轻清治上、重浊治下所由分也。经曰∶近而奇偶，制小其服也；远而奇偶，制大其服也。皆取药发迟速、部位高下为义。其入脏者，亦止云五味入胃，各归其所喜攻，如酸先入肝云云，不必不入他脏也。后人不知古人制方之意，遂谓某药入某经，某药兼入某经。则试问胃气被药气使乎？抑药气被胃气使乎？夫固不辨而明也。乃或误宗其说，如桂枝汤方，见其主治太阳病多，因以桂枝为足太阳经药，殊不思太阴病亦用桂枝，而真武、理中、四逆，皆有加桂之例，吁！可怪也。总之，汤液治病，分气味不分经络，与针法大异。

上一页：用药论二
下一页：制药论


制药论 《研经言》

制药论

自雷 着炮制之论，而后世之以药制药者，愈出而愈奇，但因此而失其本性者亦不少。

药之有利必有弊，势也；病之资利不资弊，情也；用之去弊勿去利，理也。古方能使各遂其性，如仲景小半夏汤类，凡生姜、半夏并用者，皆一时同入之，非先时专制之，正欲生半夏之得尽其长，而复借生姜以随救其短。譬诸用人，自有使贪、使诈之权衡，不必胥天下之菲材而尽桎梏之，使不得动也。各遂之妙如此。若后世专制之法，在临时修合丸散而即服者犹可，倘预制备售，则被制者之力已微，甚而至再、至三、至十余制，则取其质而 其性，其能去病也几何？近见人治痰疟，于肆中求半贝丸服之无效，取生半夏、贝母为末，和姜汁，服之即效，但微有烦状耳！于此可类推已。或薄古法为疏，盍思之！

上一页：汤液论
下一页：药验论


药验论 《研经言》

药验论

凡中病之药，服后半日许，可验其当否者，大法有三∶一则药到病除。如《灵枢》不得卧，用半夏秫米，覆杯即卧，及他方所云一剂知二、剂已者是也。一则服药后别生他病，非药之祟，正是病被药攻，拒之使然。如《伤寒论》太阴病服桂枝汤反烦，风湿相搏服术附汤，其人如冒状者是也。一则服药后所病反剧，非药之误，正是以药攻病，托之使然。如《证类本草》成讷进 丸方表云∶臣弟诉患中风五年，服此丸至二千丸，所患愈加，不得忧虑，服至四千丸必得复，至五千丸当复丁壮是也。第一验人所易知。其第二验恒易令人疑惑，自非识病辨脉确有把握，必将改易方法，以致转辗贻误者有之。若第三验则必訾之议之，因而弃之矣。然数十年目见耳闻，第三验最多，如伤寒初起及疟、痢方盛之时，投以中病之药，往往增剧。第二验次之，第一验最少。世人狃于第一验之快，而欲以概其余。噫！此事真难言哉。

上一页：制药论
下一页：古方用法论


古方用法论 《研经言》

古方用法论

古者，每方各有主药，用其主而进退其余，可云从古某方加减；如用其余而去其主，即不得称某方矣。仲景理中汤，一名治中汤，盖取《别录》人参“调中”两字，是人参乃其主药也。桃花汤取赤石脂一名桃花石为义，是赤石脂乃其主药也。若去人参、赤石脂，用其术、干等，而称理中、桃花，则失其义而袭其名，陋乎不陋？非独经方为然也，虽后世亦有之。丹溪治六郁越鞠丸方，以川芎、山栀为主，缘川芎即《左传》鞠穷，山栀《本草》一名越桃，故各摘取一字以名之，以见能治郁者之全在乎此。若不用芎、栀，用余四味，尚能再称越鞠乎？《本草》经用之药，仅四、五百种，而自汉至明，方以亿万计，随举数味以成方，皆当有合于古，举其相似者，反遗其相同者矣。昔徐灵胎诮叶天士，用《局方》逍遥散而去柴胡，非以此哉？学人可以类推。

上一页：药验论
下一页：泻心汤类诸方总论


泻心汤类诸方总论 《研经言》

泻心汤类诸方总论

诸泻心皆从小柴胡来。小柴胡以柴、姜治半表；芩、参、甘、半治半里。兹则去其治半表者，参用陷胸法，而随建主药，故当分数类观之。

半夏泻心汤，即小柴胡去柴、姜之治表，加干姜、黄连以和胃也。其生姜泻心汤与甘草泻心汤，皆即半夏泻心汤原方，而主药略增（从《金匮》有人参。）三方不外干姜、黄连者，以此祛心下痞，乃胃虚上逆所致，与表陷之痞不同，故重在和胃也。其主药皆在小柴胡中，自为一类。

其干姜 黄连 黄芩 人参汤，则截半夏泻心之半而为之。其黄连汤，又即半夏泻心去黄芩加桂枝者。但二方皆重用黄连，使与干姜并视半夏泻心为小变也。

黄芩汤，即截小柴胡之半而加芍药，以治腹痛。其黄芩加半夏生姜汤，即小柴胡去柴、参加芍药也。二方皆主小柴胡中之黄芩，自为一类。

旋复代赭汤，即小柴胡去柴、芩，加旋、代，增姜、减参者，故以旋代命名。浓朴生姜 甘草半夏人参汤，即小柴胡去柴、芩，加朴，增姜、减参者。二方皆主小柴胡中之生姜，自为一类。

其橘皮竹茹汤，即浓朴生姜 甘草半夏人参汤去朴、半，加橘皮、竹茹、大枣，增甘草，故以橘皮竹茹命史。其橘皮汤，即取其方中二味为之。二方自为一类。

小半夏汤乃抽小柴胡方中治呕之品，而倍其分者。其生姜半夏汤，即半夏之法，而小半夏加茯苓汤属焉。其半夏干姜散，即生姜半夏汤去生姜加干姜者，意固重在温胃，与生姜温经略殊。而大半夏汤，即半夏干姜散之变焉者也。其干姜 人参半夏丸，即半夏干姜散加人参，倍半夏者。六方皆从小半夏汤来，主小柴胡中之半夏，自为一类。

泻心汤，自大、小陷胸来。大黄 黄连泻心汤，即泻心汤原方去黄芩。附子泻心汤，即泻心汤原方加附子。三方不外大黄、黄连者，以此处心下痞，乃表邪内陷所致，与结胸之义相同，而与半夏等三方痞症不同，故重在下实，乃由泻心而将入承气也。

上一页：古方用法论
下一页：承气汤类诸方总论


承气汤类诸方总论 《研经言》

承气汤类诸方总论

胃实则不调，承气意在调胃，故或以“调胃”二字冠之。大黄下一切积，芒硝软一切坚，考之本草，皆属荡涤肠胃之品，故仲景合二味以治胃实，而一切病胃实者准此，其用甘草，不过和硝、黄之味而已，不必泥和中益气，谓为∶“调胃”二字命名之所在也，此本笼统之方，用之者随症加减，往往师其意而易其名。故见腹满，则加朴、枳，去甘草，为大承气；见腹满不结者，则加朴、枳，去甘草，为小承气；有瘀血则加桃、桂，为桃核承气；见水结，则加甘遂，去草，为大陷胸；见吐食，则去硝，为大黄 甘草汤。一方生五方，有条不紊。

若夫从大承气来者，则去硝为浓朴三物汤；三物合桂枝、去芍药，则为浓朴七物汤，皆主浓朴也。

其从小承气来者，则差其分，为浓朴大黄汤；差其分而加芍药、二仁，为麻仁丸。皆主大黄也。

其从桃核承气来者，则大黄 虫丸、桂枝 茯苓丸、抵当汤及丸，皆主桃核也。

其从大陷胸来者，则大陷胸丸、十枣汤、甘遂半夏汤，皆主甘遂也。而己椒苈黄丸，又从大陷胸丸来，以同用葶苈也。

其大黄硝石汤、备急丸、大黄 附子汤，即承气之随症加减法也。而小陷胸汤、白散，则又因所治之部位略高，而师承气之意以变焉者也。小陷胸主心下结痛，与心下痞相近，故又生出泻心一派来。小陷胸主胸有黄涎，与胸痹之顽唾相近，故又生出栝蒌薤白一派来，要之，白散之下以巴豆，小陷胸之下以栝蒌。其栝蒌薤白汤、栝蒌薤白加半夏汤、枳实 薤白 桂枝汤三方，皆从小陷胸来。

上一页：泻心汤类诸方总论
下一页：古方权量有定论论


古方权量有定论论 《研经言》

古方权量有定论论

从来考古方权量者，人各言殊，大半误以汉制当之耳！岂知经方传于仲景，而不自仲景始。

《外台》卷一谓桂枝汤为歧伯授黄帝之方，而分两与《伤寒论》悉同。可见经方传自上古，所用权量，亦上古制，非汉制也。《千金》备详神农秤及古药升之制。盖古医权用神农、量用药升，于一代常用权量外，自成一例。仲景而下，讫于《外台》，所集汉晋宋齐诸方皆然。迨隋唐人兼用大两大升，而后世制方遂有随代为轻重者，此古权量所由湮也。国朝吴王绳林所考，宗法《千金》，参以考订，定为古一两，当今七分六厘；古一升，当今六勺七抄。

洵不刊之论，无间然矣。其书载在《吴医汇讲》中。

上一页：承气汤类诸方总论
下一页：学医说


学医说 《研经言》

学医说

夫欲学医，必先读无方之书，则莫善于巢氏《病源》焉。《病源》引申经意，别类分门，比《灵》、《素》为易知，亦较《灵》、《素》而易入。习之既久，遂乃上探《灵》、《素》，兼读《难经》、《甲乙经》二书以疏之，明乎经络脏腑之源，达于望闻问切之故，而于向者之所得，益觉融会贯通，而明体者渐渐达用矣。然后读有方之书，《玉函》、《伤寒》、《金匮》是也。读三书尤必兼资《脉经》，以稽其异同，披本草（须用《证类本草》）以观其方法，盖临病之舟楫在焉。然《伤寒》之理，未许其遽通也，又必浸淫乎《肘后》、《千金》及《翼》、《外台》四书，斟酌乎《本事方》、《百证歌》、《九十论》、《明理论》等说，参互考订，以徐俟其悟，殆另有一境矣。大抵医者之于伤寒，其致力每在杂病未究之先，其得心转在杂病悉通之后，不亲历者不知也。溯流穷源，其事止此；神而明之，存乎其人。至于《圣济》、《局方》以下，则学成后读之，亦足扩聪明而炼识力，不必概屏之以自隘也。

上一页：古方权量有定论论
下一页：诊诀说


诊诀说 《研经言》

诊诀说

诊病之诀，在知表、里、虚、实、逆、从六字。第欲临诊时知之明，必于读书时知之豫。

夫仲景之辨表、里二字亟矣，而喜言统治者或不信，谓《灵》、《素》论症，概以六经脏腑为别，何尝有所谓表、里者？不知两经为针法设，不为药法设。针法在取穴，但审其何经、何脏、何腑，而巨刺、缪刺诸法已可施，不以表、里为汲汲也。若药法则清轻宜表，重浊宜里，如此而已。且其为气，化于胃、运于脾、布于肺，如饮食然，断无专走一经之理。故必分表、里，而后汗、吐、下、补诸法，各如其轻清、重浊之性以为用。仲景之词，所以异于《灵》、《素》者此尔！

至于虚、实，则有二义∶邪在为实，邪不在为虚一也；邪结为实，邪不结为虚二也。皆为泻邪地，非为用补地。试取诸经论读之，当不以余言为谬。

至于逆、从二字，则色、脉、证、治皆有之。须先审定其病，而后可言也。神而明之，死生可决已。

上一页：学医说
下一页：《内经》热病说


《内经》热病说 《研经言》

《内经》热病说

两经于一切身热之诊，皆称热病。是以《素》则劳风、肾风同评于温后；《灵》则如虫、如疸并列于热中。至其散见他篇，尤不可胜数。盖以可诊者言，不以所因者言，其可专以伤寒之成温者言乎？夫为身热一证，举其尤而穷其类，尤者详之，类者附之，固当如是，与仲景论伤寒而及似伤寒之 湿 同意。浅人每论温热，举两经热论，或采之或剩之，果有当于病源否也。其言暑者，只作“热”字解，《素·通天》因于暑及骨空立而暑解等，并不指夏令之热。如后世所云，或采通天论之言，列于夏病，真不得经旨也。其言温者只作“蕴”字解，《素·热病》先夏至者为病温云者，意以夏至后天气热，人易于感则言热，夏至前天气未热，人无所感，故止就所蕴者名之。而言温则仍取乎本义，非如近世训为小热也。不观今之病春温者乎，赫赫炎炎，岂是小热？读书不明义例，古法于是尽湮矣。

上一页：诊诀说
下一页：七传辨误说


七传辨误说 《研经言》

七传辨误说

《难经》七传传其所胜，间传传其所生，皆止言五传。注家不得其说，以心复传肺数之，其实止得六传，无七传，且间传之如环无端，何尝不如是。而经独以传其所胜为七传也，揆之于理，殊觉牵强。窃谓“七”字，当为“次”字声之误也。古音去声、入声不甚分别。如《书》康诰勿庸以次汝封。“次”字《荀子》引作即之比。何以言之？《素》玉机真脏及标本病传两篇，于传其所胜者，皆谓之次传，无言七传者。且标本病传篇末，明云诸病以次是相传，如是者皆有死期，不可刺，间一脏止及至三、四脏者，乃可刺也。其义与真脏“风者百病之长也”以下至“此病之次也”数段甚合。然则传其所胜者之为次传，经有明文，乃病传之定例，《难经》原文必不误，后人传写误耳！《千金方》卷七，经云次传、间传是也，亦其一证。又《难经》于间传言如环无端者，乃就一脏之传其所生而卒言之，与《素问》本无不合。而徐氏泥《素问》、《难经》之文，以相驳诘，真多事也。

上一页：《内经》热病说
下一页：伤寒伤暑说


伤寒伤暑说 《研经言》

伤寒伤暑说

古者于冬月触冒正邪之寒及夏月中时行之寒，皆称伤寒，故仲景存或已发热、或未发热两者于伤寒条。已发热者，时行之寒；未发热者，正邪之寒。意在统一，使人易识耳！至《巢源》始别伤寒，时气为二门，而于小儿伤寒候并列两寒，特以一语示别，曰时行伤寒，亦简且审。唐人乃曰天行热病，天行实时行。但“时气”二字之义，本兼四时为主，而“时气”二字之名，若惟热病独擅，其为语似混。然历考志乘，凡疫皆在春、夏、秋三时，而夏尤多。仲景自春分至秋分有非时暴寒，皆为时行寒疫之言。益信古者于夏月触冒正邪之暑及冬月中时行之暑，皆称伤暑。《素》形气虚实气虚身热之伤暑，不必专以夏言也。仲景始别之以中 、冬温两名，然温病《难经》不指定何脉，仲景止略陈其症状，则是所发无定，不必其尽发热恶寒也。凡咳嗽、肿痈皆得有之，仲景虽不明言，其散见于《千金》、《外台》者，可举一二以推。盖“伤暑”二字之义，虽得兼通夫四时，而“伤暑”二字之名，不得概施之冬月。此古今称谓之所由异也。

上一页：七传辨误说
下一页：疹斑互讹说


疹斑互讹说 《研经言》

疹斑互讹说

《外台》引《素问》逸文，赤疹者，搔之重沓陇起，及《病源》赤疹、白疹两候，即今所谓风斑也。《金匮》阳毒面赤斑斑如锦文，及《病源》、《千金》、《外台》斑疮，即今所谓疹子也。凡宋以前医书，皆如此分别，于字义甚协。疹者诊也，必皮肤有所变疹浮起，方合疹称，观《病源》屡言轸轸起，合之《素问》陇起之词自见。斑者点也，必有点子方合斑称，观《病源》斑烂云云自见。近世不正其名，遂至互讹，今则竞以疹为斑，以斑为疹，相沿既久，苟或正之，则反遭哗笑，以为大谬。然兹二病，虽皆有毒，而疹由于风，不由于温；斑由于温，而前受之邪，未必皆风。病因久暂既殊，治法轻重亦异，古人各有主方，不可混施。不审乎此，无惑乎谓古方不可治今病矣。《论语》曰必也正名乎，凡事皆然。

上一页：伤寒伤暑说
下一页：古方虫混称说


古方虫混称说 《研经言》

古方虫混称说

古方于 瘕及虫病，往往混称。然动者为虫，不动者为 瘕，分别亦不难。良由虫所居处，其阻碍气血，实与积同，故混称之耳！如《病源》十九酒瘕，云有虫使之然。夫能饮人所饮酒，则动矣。而巢氏入之 瘕门，后世直称之为酒虫。其食症，能食人之所食饭，以酒瘕例之，是亦有虫使然也，而巢氏则但称为症而已。此混称二病之证也。推之《纲目》所载茶瘕，吐出后犹能饮茶，亦其类矣。崔元亮《海上方》，以地黄 治心痛，吐出虫长尺许，头如壁宫。刘禹锡《传信方》崔抗女患心痛，食地黄冷淘吐出物可方寸许，状如蛤蟆，无足目，似有口。此二物皆不云动，明是瘀血所为 病也，而以虫状之。诸如此类，不可枚举，读者当以意逆旨，勿泥其词。况医书之传自文人者，又多形容过情者乎！余作《证原》，以能动及饮食者入之虫，不能者入之积，非违古也，古略今详，有势不得不如此者。

上一页：疹斑互讹说
下一页：扁鹊见垣一方人说


扁鹊见垣一方人说 《研经言》

扁鹊见垣一方人说

《史记》（五百）扁鹊传载扁鹊饮长桑君药，三十日见垣一方人，由是诊病洞见五脏症结，特以诊脉为名。注∶方，边也。言见墙垣彼边之人也。案如注说，是谓能隔墙见人矣。长桑何药，而乃变易形质若此耶？窃谓此当与纪昌贯虱同义。大抵久竭目力，则所见必异。虱大如轮，以径言也；垣一方人，以深言也。迹虽不同，理则一致。想扁鹊学望诊时，必日视其垣以炼目力，而以意合之人面，久之则垣中浅者深者，一一分明，便似其中有人在。云一方者，正就其日所注视者言，非彼边之谓。且“彼”字尤属添释，《史》文无此义也。余尝师其意而为之，虽未能见人，亦似有眉目可别，虽未能洞见脏结，临症时看人面及舌色浮沉、大、小、浓淡，一目了然，不待多时而细察。故谬揣史迁此言，系形容之词，非果隔墙见人。

且扁鹊脉法，具载《脉经》，果以诊脉为名，岂其言皆虚饰耶？史迁于此及仓公两传，皆未能实疏所以，但据人间形容之词，不复顾其过当，良由其于医事未能了了耳！班书不录，岂无故欤？范书不为仲景作传，亦当以其妙难言喻，恐转滋人惑也。陈志华佗传，多据实质言之。

上一页：古方虫混称说
下一页：诊虚须知劳极说


诊虚须知劳极说 《研经言》

诊虚须知劳极说

古有五劳、七伤、六极之目，皆言虚也，核之则劳、极二端而已。劳是过用其气，极则几于无气，其浅深不同。以《病源》所记言之，五劳中之志劳、心劳、忧劳，是过用其神；其疲劳，是过用其形。七伤则房劳之病，亦劳属也，以其病多，故别出之。然精为七神之一，是亦过用其神也。约之，特形、神二者尽之矣。若风寒暑湿及一切病之久而不去，甚虚其气者，皆极也。极有气、血、筋、骨、肌、精六症者，谓病于气，其极也不欲言；病于血，其极也无颜色，眉发堕落，喜忘。余极仿此。然约之亦不外形、神也。大抵劳言其始，极言其终，分别截然。近世不知有极，概目为劳，则将以治极者治劳，而劳永无愈期矣。嘻！

上一页：扁鹊见垣一方人说
下一页：温疫说


温疫说 《研经言》

温疫说

温也，疫也，温疫也。三病之称，第称温疫者为定名，而称温、称疫者为虚位。温者，蕴也。儒书谓夫子温良，言容之蕴；诗教温柔，言辞之蕴；良玉温润，言彩之蕴。医书谓春气温和，言阳之蕴；则病之称温，必以其邪之蕴也。蕴寒曰温，蕴热亦曰温。《伤寒例》冬伤于寒，至春变为温病，是蕴寒者；冬有非节之暖，名曰冬温，及《巢源》冬感非时之暖，至春亦为温病，是蕴热者。所蕴不同，而其为温则同也。言乎其治，则一于寒，何也？其初则异，其终则同也。然而论治可通者，临文必不可通，着书之指，固与临症别也。疫者役也，传染之时，病状相若，如役使也。役于寒曰疫，役于热亦曰疫。《伤寒例》之疫可谓是疫于寒者，《巢源》、《千金》以下诸书之疫，半是疫于热者，所役不同，而其为疫则同也。然此所谓寒若热者，非正邪之寒热也，必惑夫反时者始相役也。故温有正邪之温，而疫无不由于贼邪。古谓贼病为时气，一曰时行，故后世称疫为时疫。然时气乃贼邪之混称，不暇详其传染与否也。其传染者，若仅目之为时气，则无以示别也。且传染之气，恶于不传染者，不得不别也。疫气恶，故疫亦曰疠疫，疠之为言恶也，此疫之别于时气也。或曰∶如此则役于热者，不几与温相混乎？曰∶否。冬温亦以传染者为疫，其未经传染，或止就一人言之也，直称温，不得称疫。温者先乎病以言之，疫者后乎病以言之，以其各有寒若热，故曰虚位。若合温、疫两字以名之之病，则惟《伤寒例》阳脉濡弱，阴脉弦紧，遇温气变为温疫者，可以当之。以其先有温邪，又传染时气中之寒之役使者，例不得另立一名，故叠此两字以呼之，所谓定名也。至于温热云者，其指多本《内经》先夏至为温，后夏至为热之文，而括其轻重之谓，倘知温之为蕴，则温、热两病之仅皆属温可决已。周扬俊以《温热暑疫》名其书，而王孟英着《温热经纬》，复杂取《伤寒论》文，皆由不能识别，则不敢正称，而姑以含糊囫囵，可以附古可以欺今之温、热两字，为藏身之固，使人不便显言其非耳！近世医说之不足恃类此。

上一页：诊虚须知劳极说
下一页：温疟说


温疟说 《研经言》

温疟说

古者于冬伤于寒不即发，至春遇温而病者，及冬中于非时之暖不即发，至春遇温而病者，皆胃之温。故仲景既存《素问》、《伤寒》成温之论，复于冬有非节之暖称为冬温。以温之言蕴，所蕴不同，而为蕴则同，故通为温。《巢源》温病候、温毒候，皆两存之，固深于仲景者也。准此以推，夏之暑亦当如是。夏伤于暑不即发，至秋遇风而病者，及夏伤于非时之寒不即发，至秋遇风而病者，皆谓之疟。故《素问》疟论有夏伤于暑之 疟，而生气通天及金匮真言夏暑汗不出秋风之疟，以疟之言疟，为疟不同，而所虐则同，故通为疟。惟仲景专为“寒”字立论，故不及夏暑即发、不即发之病，而《巢源》以下亦仍之，而不复分晰也。春主温，故温性缓，缓则性长，故为病壮热，而其脉为缓弱；秋主风，故疟性暴，暴则性短，故为病休作，而其脉紧弦。温宜于下，则疟宜于吐。

治疟之常、蜀，犹治温之硝、黄也。惟温在冬月，故发有先后重沓，则治有汗、下兼施，与疟之吐、下兼施，微有不同者此耳！

上一页：温疫说
下一页：温疟有三说


温疟有三说 《研经言》

温疟有三说

古称温疟有三。《素》疟论两温疟，《巢源》总叙之，意谓冬中于风，寒气藏于骨髓，至春遇大暑，或有所用力，邪气与汗偕出之。温疟止有先热后寒者，而无先寒后热者。何以言之？经以先风后寒为先热后寒之因，先寒后风为先寒后热之因，大暑为时令，不必数，故止数风寒之先后，所以止有先热后寒者也。若夏伤于大暑，腠理发泄，遇夏气非时小寒，藏于腠理皮肤，至秋伤于风，则病成之温疟，则有先热后寒者，又有先寒后热者。何以言之？以此暑也，小寒也，秋风也，为三感，则当置其一轻而论其两重。若伤暑重而秋风轻，则置风而论暑、寒，而为先热后寒之疟；若暑轻而秋风重，而置暑而论寒、风，而为先寒后热之疟也。复总而别之曰∶夫病温疟六七日，但见热者是矣。此谓壮热不兼寒者，故加“夫”字，示与经文别出也；不析言冬夏者，明冬夏皆有此壮热者也。此与先热后寒、先寒后热为三矣。

大法由冬来者，即今春温；由夏来者，即今伏暑。古既统称温疟，则本草诸治温疟之药，皆是治春温、伏暑明甚，《金匮》白虎加桂枝汤症正此也。此外，尚有《伤寒论》脉阴阳俱紧者，重感于寒，变为温疟。则冬伤于寒，至春分以后，复感时行之寒者，先后皆寒，与寒多之牡疟同理。故《金匮》蜀漆散方下云温疟加蜀漆，当即指此。越其外受之蒙，即以截其递入之路，而俗称蜀漆截疟，亦以辞害旨哉！若白虎加桂枝汤方，自是治春温、伏暑之温疟，与重感于寒之温疟无涉，故其方同伤寒法，不同疟法也。

上一页：温疟说
下一页：黄胆黑疸说


黄胆黑疸说 《研经言》

黄胆黑疸说

《金匮》云∶理者，皮肤脏腑之文理也。以此推之，肠胃之膜，其有罅缝可知。人若脾虚不为胃消水谷，则水谷之停于胃者久，久则瘀而为热，其气从腑理中溢出，食气溢则皮色黄，水气溢则皮色黑。其有脾本不虚，但因饥暴多食、渴暴多饮，所受倍常，则脾不及消，亦久留于胃而为热，即亦从腑理溢出，此 瘕、系气、溢饮等证所由来也。夫腑既有理，则寻常饮食，其气何尝不溢？不溢则何以生卫以肥肌熏肤、充身泽毛，生营以成脉、华色乎？特所溢者是精气非滞气；精气益人，滞气病患耳！

人若肺虚，为风湿寒热怕袭，则皮肤之理实而闭，腑理中之应溢者，不得通于外，则水谷之气亦久留于胃而为热，滞则溢迟，故色变也。伤寒、温病所致之疸及风疸、湿疸，皆取诸此，虽不自饮食致之，而其为溢之滞，在理则同矣。独是水色虽黑，然留胃之水，亦黄中带黑，不能全黑，以胃为土，土色但黄故也。惟涉及于肾，则黑黄相半，所以然者，肾为胃关，关门不利，则水之流于肾部者，留久其责在膀胱，膀胱亦腑也，亦有理也。不挟热者，水溢为饮，《巢源》云痰在胸膈，饮在膀胱者此也。其挟热者，则气与水蒸而为疸。《金匮》诊疸，于谷疸、酒疸但言黄，而于女劳疸必言额上黑。以女劳则肾虚而利水迟，水即久留而气溢，且胃中之水，乘肾虚而流疾，肾故不及利也。推之风水、正水、石水为病之义，亦当如是。黄胆久之皆亦为黑疸者，胃实滞多则乘肾，肾以得水谷之精气少，则益易乘也。知腑理之为病，而推之奇病中有饭粒出疮孔、蛔虫在皮中者，皆不足为奇矣。

又《金匮》之例，于风湿搏于水谷而成疸者，称黄胆，与谷疸、酒疸、女劳疸、黑疸为五．其与伤寒同法，不必搏于水谷者，则但称黄。论中诸黄胆云云，以此别之。疸为劳热，食劳、女劳之有疸，犹食劳，女劳之有复也。

上一页：温疟有三说
下一页：劳疸女劳疸二症说


劳疸女劳疸二症说 《研经言》

劳疸女劳疸二症说

五疸中惟劳疸、女劳疸多相混，故或去劳疸，入黑疸，以足五疸之数。但劳疸之名旧矣，《病源》名劳疸为劳黄，与十种黄并列。其女劳疸则次黄胆、谷疸、酒疸、黑疸之中，是劳疸属黄，女劳疸属疸，所属不同。《外台》引《集验》、《删繁》皆有疗劳疸之方，用苦参、龙胆草、栀子三味，以牛胆或猪胆和丸，而与谷疸并列，是劳疸疗与谷疸同，而《近效》云女劳疸疗与黑疸同，是治法亦不同。二疸为证相似，所异者，劳疸微汗出，手足间热，小便利，而女劳疸无之；女劳疸发热恶寒，足下热，而劳疸无之。且诊其少腹，但急不满者劳疸，急而满者女劳疸，此其要诀。自《金匮》劳疸条衍“女”字，而后世遂不知此义矣。详余所撰《金匮方论注》中。

上一页：黄胆黑疸说
下一页：三消说


三消说 《研经言》

三消说

古今诸家言消渴者不一，要当以《金匮》为正。《金匮》首列厥阴病一条，是渴而不消；次列脾约症一条，是消而不渴；次列肾气症一条，是消渴并作。其旨以饮、溲相较，而分为三，最为简当，犹霍乱之分但吐、但泻、吐泻并作为三也。其言饮一溲一者，乃较其出入之多寡以出诊法也。推详其意，似有可以饮多溲少、饮少溲多、饮溲相当为三者，亦即就前三者而引申之也。其兼及能食、便难者，乃旁参他症以为出治地也，并非三消必定如是。后人误会其旨，所以说歧而义转未备。泉尝即《金匮》以推诸家之言知所谓能饮不能饮，及溲如麸片、如油，及溲数不数者，皆当作诊法观，不必致辨。总之，但渴者，有燥、湿两种，五苓、白虎是也；但消者，有虚、实两种，脾约、肾沥是也。消渴并作者，有寒、热两种，黄连、肾气是也。其方备见唐人书中，但不以兼证测之，不确也，故诸家云云。

上一页：劳疸女劳疸二症说
下一页：痱与喑俳不同说


痱与喑俳不同说 《研经言》

痱与喑俳不同说

凡辨症须于同中求异，如痱与喑俳是也。《灵》热病痱之为病，身无痛者，四肢不收，智乱不甚，其言微知可治，甚则不能言，不可治也。是痱之名，名于四肢不收，不收则废也。《素》脉解内夺而厥，则为喑俳，此肾虚也。少阴不至者厥也。注∶俳，废也。肾之络与冲脉并出于气街，循阴股内廉，斜入 中，循 骨内廉及内踝之后，入足下，故肾气内夺而不顺则足废。是痱与俳之名，并名于废也。但痱为肿，喑俳则不肿，痱至喑不可治，喑俳则以喑为正，以此为异。故治痱用续命汤，而喑俳宜地黄饮子，补泻天渊已。乃《宣明方》反云地黄饮子治中风舌喑不能言，足废不能行，此少阴气厥不足，名曰风痱。则混痱与俳，自河间始；以地黄饮子概治中风之误，自河间之混痱于俳始。

少阴不至，谓太溪脉绝，仲景原尸厥云，少阴脉不至，本此经以太溪绝为诊厥之法，故云少阴不至者厥也。河间“少阴气厥不至”六字殊误，气厥正是至，何云不至也？

上一页：三消说
下一页：癫说


癫说 《研经言》

癫说

古之所谓癫者二∶一 仆之癫，《灵》、《素》所谓巅疾，王注谓上巅之疾是也。与狂对举，其病自足太阳经来，其名以“巅疾”二字称，其义取颠顶为说，此其可治者也；惟由胎惊得之则难治。一昏乱之癫，《难经》所谓重阴者癫，《金匮》所谓阴气衰为癫是也。虽亦与狂对举，要之即狂之甚者，其病自心、肝两脏来，其名以一“癫”字称，其义以颠越为说，此则必不可治。后人概加 旁，而二癫乃不能别，而诸书之论，亦不可尽晓，必如此分别，斯各各相通矣。《灵·本神》喜乐无极则伤魄，魄伤则狂，狂者意不存人；悲哀动中则伤魂，魂伤则狂忘不精明，不敢正当人。彼二狂不同，故经文自为之注。其魂伤者则癫也，正《金匮》之所本。《素》调经血并于阴，气并于阳，乃为惊狂。此一狂乃是浑称。其血并于阴者则癫也，正《难经》之所本。泉尝遍考而核之曰∶古之巅疾，今之痫也；古之癫，今之痴也。执是说也，庶不至谓古方不可治今病乎！

上一页：痱与喑俳不同说
下一页：脏色单见说一


脏色单见说一 《研经言》

脏色单见说一

人之脏色单见，犹天之运星独明也。太过之运其星明，不及之运其星减。明则自旺，减则所胜兼之，人之于色也亦然。《金匮》云肝旺色青，四时各随其色。由斯以推，何脏色见，即是何脏气胜，观其所胜，而源委可见已。何以言之？五行相乘，如夫妇然，夫为妇纲，以能乘者为正，不能乘者为变，阴阳之义也。故病在此者，知其因必在彼也。此负者，因彼之乘而太过，病也；此胜者，因彼之弱不能乘，亦病也。乘而太过，则彼强而当见彼脏之色；弱不能乘，则此强而当见此脏之色。故凡其色独见者，皆胜也，非负也。值不及之运，而曰运星独明者，未之闻也。顾见注家，辄云脾虚而色外见。嘻！果系脾虚，即使色不纯青，亦当于淡黄中见青。如不及之年，运星必兼胜星之比，岂得独见黄色哉？且也色与脉应，脏和则脉和，而不名一象；偏胜则弦钩毛石，随所胜而为象。脉弦不得谓之肝负，则色黄反得谓之脾负乎？倘因此而用益脾之法，则差若毫厘，缪以千里矣。

上一页：癫说
下一页：脏色单见说二


脏色单见说二 《研经言》

脏色单见说二

或难之曰∶子言何脏色见，即是何脏气胜，而《灵枢》黄色薄皮弱肉者，不胜春时之虚风云云，非明明以见何脏之色，为何脏之虚乎？曰∶是大不然。经意非春风病脾之谓，谓脏色单见者脏胜也，而薄皮弱肉者禀虚也。禀虚而脏胜，则非脏之真实也，其为胜我之脏弱不能乘显然也。如春肝旺时也，肝既弱矣，焉得不畏虚风乎？春之虚风，西风也，其气乘于肝，肝受之非脾受之，故知非春风病脾之谓也。《灵枢》之文，看似直易，而其义层累奥衍，极耐寻绎。余说正与之相发明，不得据以为难。其真脏虚色见者，惟肝气先绝而吻青、心气内索而面赤之类可以当之，要非寻常之症所可同日语也。

上一页：脏色单见说一
下一页：脾脉说


脾脉说 《研经言》

脾脉说

《脉经》脾脉长长而弱，来疏去数，再至曰平。案长长谓来长，较去短者为疏，故以来疏申之。弱言其和柔，与《素·脉要精微》义合。彼文曰∶平脾脉来和柔（句），相离如鸡践地曰平。鸡之践地，举足舒而下足略促，故取以形容来长去短之脉，且如鸡践地之象，去来略差，不似夏脉之钩来盛去衰、秋脉之毛来急去散也。如鸡践地之象，去来略断，不似春脉之弦长而相引、冬脉之石绝不相续也。此所以为脾脉也。鸟喙之兑（兑古锐字），鸟距之坚，正和柔之友，屋漏之止而时行，水流之行而不止，正相离如鸡践地之反。又再至非数，而云去数者，非一息六至之谓，但谓其密耳，对疏言之也《病源》作来疏去 ， 正训密，较《脉经》易知。数之为密，亦有确证。《孟子》数罟不入 池。罟数，即密纲。

上一页：脏色单见说二
下一页：是动所生病说


是动所生病说 《研经言》

是动所生病说

《灵·经脉》十二经皆有是动所生病，《难经》以气、血二字释之，后人不得其解，反以为非。泉谓荣行脉中，卫行脉外，此经以脉为主，自当兼荣卫言。是动者卫也，卫主气，故以“气”字释是动；所生病者荣也，荣主血，故以“血”字释所生病∶于义甚合。且经于是动在手太阴云臂厥，足阳明云 厥，足太阳云踝厥，足少阴云肾厥，足少阳云阳厥，诸厥皆以卫言；于所生病则各就其脉所过者，不似是动之或循脉，或不循脉，正以荣有定位故也。其荣卫俱有之症，则两出之，如手太阴之咳喘是也。凡脉病当以此篇为正，余篇及《素问》，则或合脏腑言，或互众经言，言各有当。穷经者当即此篇以究他篇，则病之所属自明，勿执他篇以疑此篇也。

上一页：脾脉说
下一页：古汤液丸散同方异法说


古汤液丸散同方异法说 《研经言》

古汤液丸散同方异法说

《伤寒论》辨可汗云，凡云可发汗而无汤者，丸散亦可用，要以汗出为解，然不如汤随症良；辨可下云，凡服下药，用汤胜丸散。考仲景书，汗方除桂枝、麻黄等汤外，别无发汗之丸散。今此云云，可见古方汤液丸散，随宜酌之，不似后世异法者必异方也。仲景于此起，例如理中丸及汤、半夏散及汤、抵当丸及汤、蜘蛛散及丸，其最着者也。而于病后喜唾，用理中丸；胸痹，用人参汤；于小腹硬满，小便利如狂者，用抵当汤；于但小腹满，小便利者，用抵当丸∶非随症异法之证乎？他如太阳篇云∶伤寒十三日不解，过经谵语者，以有热也，当以汤下之；若小便利者，大盒饭硬，而反下利，脉调和者，知医以丸药下之，非其治也；若自下利者，脉当微厥，今反和者，此为内实也，调胃承气汤主之。丸谓调胃承气丸也。此症宜汤下不宜丸，故辨之尤明。且也仲景有麻黄汤，而《深师》直作麻黄散；仲景有干姜 附子汤，而《肘后》变为姜附丸；仲景有枳术汤，而张洁古变为枳术丸。吾湖郡志所载，有以小柴胡散治病不效，且作汤即效者，皆足证余说也。

上一页：是动所生病说
下一页：杂病治法折衷说


杂病治法折衷说 《研经言》

杂病治法折衷说

仲景之《伤寒论》、《金匮要略》二书，古总为《伤寒杂病论》（杂或为卒，卒即杂之剥文，勿作伤寒为仓卒之病解），《外台》总称为《伤寒论》（详泉《金匮方论注·序注》），是所谓《伤寒杂病论》者，为伤寒中之杂病说，非为一切杂病说（下另有论）。徒恃此书不足与治杂病，则《千金》尚焉。孙氏亦推本仲景，而其论症之精详，用药之变化，杂法之明备，数倍于仲景书。非仲景之贤不及孙氏也，仲景既以寒字目其书，自专于寒科尽其变，其他病因，例不羼入。若《千金》统论百病，凡风雨寒暑、饮食居处、阴阳喜怒，诸因随病聚。则二家命意不同，故其书详略亦异。读者能各得所宗，则伤寒、杂病两擅其长。自墨守者以《金匮》为治一切杂病之宗，而《千金》遂斥为僻书，无惑乎学术隘而治法阙矣！

上一页：古汤液丸散同方异法说
下一页：释证名


释证名 《研经言》

释证名

有所苦之谓病。病无定所曰流，亦曰游。其有定所而移者曰转。由此转彼，而此已罢者曰并病。其根据次者曰传经。其彼病而此不罢者曰合病。其相为表里之经俱病，亦以次传者曰两感。至邪已入里，而有所着曰结。结而有定形，余症悉罢者始曰积。积而可移曰聚。偏僻在侧曰癖，亦曰KT 。假物而成曰 瘕∶症言其可征验；瘕言其为虚假（本《病源》）。结而无定形，久不愈，愈而复发曰注，亦作疰，亦曰系气。其新病甫愈，有因复发者直曰复，亦作。误于医曰坏病。染于人曰易病。病而至于气竭曰极∶极有六，言究竟也；气去曰死，言澌散也。大抵散者泄之，结者排之，误者救之，染者绝之，症宜用此数法。而正气有不支者，即于其中加补味以扶之。历代医法，约略如此。

上一页：杂病治法折衷说
下一页：释露


释露 《研经言》

释露

《本草》、《灵》、《素》屡言淋露寒热，《灵枢》又以“岁露”名篇。“露”字人皆不晓。泉案∶淋露即羸露，古者以为疲困之称。《左·昭元年传》勿使有所壅闭湫底，以露其体。注∶露，羸也。《韩非子·亡征》好罢露百姓。《风俗通义》怪神大用羸露。皆此义也。

字亦肯作路，《诗·皇矣》患夷载路，笺路瘠也，侵伐混夷以瘠之。《管子·四时》不知四时之故，天下乃路是也。岁露者，谓岁气不及，虚风困之，民受虚风之邪，即被困成病，与《管子》之言正合。杨上善注《太素》，概以雾露当之，陋矣。伤寒例凡有触冒，露体中寒，正本《左传》。浅人增霜字于冒下，岂寒之为气，止霜露乎？经文必不若是挂漏也。《病源》有小儿伤食而瘦之哺露，妇人产后瘀血之恶露，皆其引申义也。（淋，古多作癃，杨注《太素》癃，淋也。而《汉书》有癃疲之病，是淋亦通疲。）

上一页：释证名
下一页：释痉


释痉 《研经言》

释痉

《玉篇》 ，充至切，恶也；痉，渠并切，风强病。二字义别。《素问》气厥、五常政等篇，及《伤寒》旧本痉皆作 。许叔微《百证歌》以为名异实同，而字仍作 ，不改。成无己注伤寒，则直云 字误，亦不改。今本作痉，传写者之故。近代但知痉，无有能知 者。泉案作为是。古人列病，恒重乎证。 乃痉之总号，痉乃 之一端。观仲景云∶病身热足寒，头项强急，恶寒，时头热面赤，目脉赤，独头摇，卒口噤，背反张者，痉病也。明此数者，皆为恶候，故知当作 。若痉字则因劲而起，专指口噤、背反张言，不足以赅余恶。是痉者证名， 者病名。人体强直，有似劲象，故谓之劲；去力加 即为痉，可逆溯而得也。《巢源》亦作 ，故得与痫冒混称。痫固小儿之恶候，冒亦产家之恶候，病不同而恶则同，此其所以混称之欤！《说文》 部无 字，厂部有 字，云碍止也。然则邪气碍止不去，乃见恶候， 即 之讹。

上一页：释露
下一页：释喘


释喘 《研经言》

释喘

古之所谓喘，即今之所谓气促。《说文》喘，疾息也。疾息，谓息之疾者。两经多以喘息对说，正以喘为疾息，息为平息故也，勿作串说。疾息正今之气促，而又非气短之谓。短气者，息不必促，而其气不足以息，故不曰短息，而曰短气。气促者，气不必短，而其息不利于气，故《脉经》或谓之息促，而后世浑言之，则遂曰气促也。今之所谓喘，即古之所谓上气。郑注《周礼》上气，逆气也。逆气谓其逆在气，则不仅责在息。人之将死，有张口抬肩而逆气者此也。浅者不识上气，谬目为喘。由是，今之喘，重于古之喘数倍矣。岂知此喘，乃是气逆，苟非不治，多有下之而愈者，如咳逆葶苈泻肺汤症，及《外台》备急丸症是也。若疾息之喘，是肺实所致，宜用宣利，如太阳麻黄汤症是也。古人分别之严，原为治法设，非可苟焉而已。自二症混，而治法乖矣。

上一页：释痉
下一页：释癫


释癫 《研经言》

释癫

癫之言 ， 仆也。凡物上重下轻则仆，故人病气聚于头顶则患 。《素·脉解》太阳所谓癫疾者，阳尽在上，而阴气从下，下虚上实，故癫疾也。与厥论巨阳之厥，发为 仆同义。

是明以癫为仆也。癫，经文作巅，故注云顶上曰巅。古字无巅，止作颠，后人加 旁遂作癫。

亦或省作 ，《玉篇》痫，小儿 病也是也。且据《玉篇》，知癫痫实一病。《病源》亦云十岁以上为癫，十岁以下为痫，然则二字之分，分于年之长少也。《金匮》风引汤下云，治大人癫、小儿痫，即此意。近世不晓此义，专指古之风邪为癫，而以别于子痫。执今之名，检古之书，无怪乎其谓古方不可治今病矣！

上一页：释喘
下一页：释淋


释淋 《研经言》

释淋

《灵》、《素》、《本草》有五癃、癃闭之名，而仲景以下诸书并无之。考杨上善《太素》注∶癃，淋也。因知淋、癃乃一声之转。《毛诗·皇矣》与尔临冲，《韩诗》作与尔隆冲，是其的证。所以通淋于癃者，以癃训罢。《汉书》云∶臣有疲癃之病。注∶癃，罢病也。而《素问》说癃者，一日数十溲，则膀胱之胞罢疲矣，故得假借取义。近世不知此义，歧而二之。徐灵胎《轨范》以癃、闭、利、淋四字为目，又自注云∶绝不便为癃。于此叹识字之难！根据字当作麻，《说文》麻，疝类。则是麻之名，取义于腹痛，故仲景亦以少腹弦急，痛引脐中为正。后世以其病状淋沥不宣，遂借淋字为之。详泉所撰《证原》中。

上一页：释癫
下一页：释疝


释疝 《研经言》

释疝

《说文》疝，腹中痛也。《释名》疝，犹诜也，气诜诜上也。然则腹气逆上作痛者疝也，许略而刘详耳！《金匮》寒疝正指此，故次于腹满下，不与狐疝同篇，其各条经文，不涉及前阴一字。隋巢元方知此义，故《病源》载诸疝候，亦无涉及前阴，惟疝非前阴茎卵之病，故女子亦得有之。如《素问》厥疝，《外台》血疝、石疝之属是也。疝以寒疝为正，若狐疝、疝诸关前阴者，特以其兼腹痛，故以疝之名名之，其不兼腹痛，则直云阴缩、阴 而已，诸经中自有条理可寻也。近世以狐疝为正疝，遂不识《金匮》寒疝为何病，而乌头等方乃废。至张石顽《医通》、徐灵胎《轨范》，皆合狐疝、寒疝为一门矣，而浅者又目为肝气矣。

上一页：释淋
下一页：释膈


释膈 《研经言》

释膈

《素问》有隔，《伤寒论》有格，《病源》、《千金》、《外台》有鬲，音义皆相近，而要非今之所谓膈也。何以言之？隔为不便（经曰隔阳不便，王注亦屡曰隔，隔塞而不便写也，）即仲景书之关元方书之内关外格也。格为吐逆（见《伤寒平脉法》，王注《素问》亦用之），义取格拒。鬲为鬲气，其别有五，其症不一，不过寒食气结所为，皆与膈轻重悬殊。治隔可利其二便，治格可平其胃气（据仲景干姜 黄芩 黄连 人参汤症言），治鬲可运其阳气。若今之所谓膈，乃吴江徐氏所谓胃口枯槁，不能受食者，实噎与反胃之极境，属六极，故多死，无药可治。不得以鬲、膈字同，隔、格、膈音同而牵合之。

上一页：释疝
下一页：释痰


释痰 《研经言》

释痰

仲景书有浊唾，有涎唾。涎唾，后人或称淡唾。淡言其薄，以别于浊唾也。淡字去 加即为痰。《巢源》而下，唾皆称痰，即于唾之不薄者，亦称痰不称唾。如凝唾谓之胶痰，粘唾谓之腻痰，皆与古书相戾也。第古人名病，必名其所可见，薄唾称淡，有淡可见，若无淡可见，焉得冒淡之名？因知《金匮》四饮中之痰饮，虽本一作痰，而走于肠间之水，淡不淡尚未可卜，仲景亦必不凭空名之。淡饮之淡，当为流字之误。走于肠间，正谓其流，与溢字、悬字、支字，皆是状其水行以为别。水之行象，必得此四者方备。《巢源》论饮，悉本《金匮》，于四饮独无淡饮，有流饮，所列流饮症状，正即《金匮》之淡饮，隋时《金匮》不误，巢所据足为的证。《千金翼》配入留饮为五次，改悬饮为 饮，支饮为淡饮，而于肠间动作有声之饮，亦作流饮，与巢氏合。缘“流”字似淡，传写误之，寻又改为痰，其迹显然。

近有粗知训诂者，谓痰字从炎，病必属火。根据彼论治，岂不大谬信乎？辨之不可不审也！

上一页：释膈
下一页：释散


释散 《研经言》

释散

脉有左右如相低昂者，谓之散，如树叶之动、榆荚之落，（《玉函》聂聂如落榆荚者，名曰散也。《八十一难》作厌厌聂聂。根据义当作 ，《广韵》 ，叶动貌； ，树叶动貌。）

物轻而泛于水，（《素问》秋脉来急去散，故曰浮，又如物之浮，曰肺死，）车行而望其盖，（《伤寒论》脉蔼蔼如车盖者，名曰阳结也。《八十一难》以为肺平脉。）其象莫不如是，故历拟之也。左右如相低昂，与数脉相似。其实数之促急，以径言，散之低昂，以横言；数之促急起线，散之仰昂不起线∶大不相同，故言如数。（《素问》冬脉其去如数，正谓散也。

示从容肝急沉散似肾。）又如物之浮，是散之粘着而兼实者；如车之盖，是散之有力而兼大者。（《素问》如物之浮，如风吹毛。成注《伤寒论》蔼蔼如车盖者，大而厌厌聂聂也。）故一为肺死脉，一为阳结脉，皆非散之正。故仲景以如落榆荚为正。又惟散之低昂以横言，故紧脉亦兼散象。（王注《素·示从容》急紧而散曰肝。）惟散之低昂不起线，故洪脉亦沿散名。（《八十一难》浮而大散者心也。）引而申之，触类而长之，天下之能事毕矣。

上一页：释痰
下一页：释毛


释毛 《研经言》

释毛

古以毛为轻之譬。《诗》大雅德 如毛， 轻也；《孟子》以一羽对百钧，又曰金重于羽；《汉书》或重于泰山，或轻于鸿毛∶皆言轻也。脉以毛名者，为其重按即无，轻取则得也。

《素》玉机真脏秋脉者肺也，故其气来轻虚以浮，来急去散，故曰浮，《脉经》肺脉来泛泛（《说文》浮，泛也。则泛泛，浮也。）而轻，如微风吹鸟背上毛。然则浮之轻，而重按即无者，乃为正毛脉矣。其轻而不甚浮起，或浮之轻而沉候又兼他象者，只可谓之轻，不得谓之毛。《脉经》于吐衄曰脉来轻轻在肌肉。此轻在中候，故不云毛也。于妇人妊娠曰按之则滑，浮之则轻。此以沉候有他象，故亦不云毛也。言轻不足以该浮，言浮不足以该轻，故《伤寒论》叠称之曰毛浮。

上一页：释散
下一页：释代一


释代一 《研经言》

释代一

古说脉代有数种。《素》宣明五气脾脉代，注∶软而弱也。案软弱则气未尽畅，有乍数乍疏之意，此与《灵》邪气脏腑病形黄者，其脉代，皆谓脾之平脉。以《脉经》脾平脉长长而弱，来疏去数参之，则此所云代，实即乍数乍疏之义。盖有数有疏，则气不调匀，如相更代，故曰代，而古因谓不调之脉为代。《史记》仓公传∶和即经主病，代则络脉有过。以代对和，则代为不调可知。《素·三部九候》中部乍数乍疏者死，其脉代而钩者，病在络脉，亦谓不调者为代。承上句乍疏乍数而言，意谓经代死，终代病。夏气在络，长夏同法，故脾以代为正，此与仓公说皆取脾平脉之代，而于非时妄见者，射其主病也。所以谓之代者，取其变更不常，如四时代更，日月代明，父子代嬗，盛衰代迁之比。《说文》∶代，更也是也。代之本义，并不取乎止，第以纯软弱则或不能行，有疏数则似可得间，间者止也。不能行亦止也。故古因又谓脉之有止者为代，如经所云数动一代，五十动一代，乃“代”字之引伸义。

所以引代于止者，即动以观止则见为数，即止以观动则见为数，仍是乍疏乍数之意也。然犹通指一止者为代也。至仲景而下，别代于结，始以动而中止，不能自还，为代之专称矣。至李时珍而下，别代于促、结，始以止有常数，为代之专称矣。于此见古今号之沿革。

上一页：释毛
下一页：释代二


释代二 《研经言》

释代二

《脉经》代脉来数中止，不能自还，因而复动，此论最明。来数，数也；中止，疏也；不能自还，弱之甚也；因而复动，但弱无胃也。与两经之言，若合符节。于此知中止去软弱止一间，有胃气为软弱，无胃气即中止。有胃气则虽无力而其动犹觉不匀而匀，故但谓之乍数乍疏；无胃气则虽有动而极无力以久持，故谓之弱而乍数乍疏。《素》玉机真脏真脾脉至，弱而乍数乍疏，其即《脉经》之所本乎！《素》平人气象长夏胃微软弱曰平，但代无胃曰死。亦明以软弱为有胃，代为无胃。且不云代而无胃，必云但代无胃者，以其但见软弱中之疏数，而无软弱中之和气，故曰但代。王注以软而弱释《宣明篇》之代，而于但代直云动而中止，不能自还，义各允协。又《素》脉要精微两言代，王注于数动一代云∶代，止也；于代则气衰云∶动而中止，不能自还∶亦切当。其释三部九候之代则过，观《仓公传》自知。总之，释脉必先明其字之本义及引申义，而后前人之得失异同，可考而知也。

上一页：释代一
下一页：释钩毛弦石溜五脉


释钩毛弦石溜五脉 《研经言》

释钩毛弦石溜五脉

《素》五脏别鼓一阳曰钩，鼓一阴曰毛，鼓阳胜急曰弦，鼓阳至而绝曰石，阴阳相过曰溜。

案一阳一阴，谓一于阳一于阴也。一与壹通。壹，专也。夏阳大旺，阴不能与之争，故曰一阳，而钩脉当之。秋阳剥丧、不能与阴争，则阴专，故曰一阴，而毛脉当之。此二者言阴阳胜负之极也。阳胜谓与阴争而能胜阴也。春时阳虽渐旺，而尚为阴蒙，故其象为急，而弦脉当之。阳至谓不能与阴争，故止曰至也。冬时阴多阳少，则阳沉潜，故去来断绝，而石脉当之。此二者言阴阳胜负之多少也。溜脉不言鼓者，以其弱甚也，此阴阳之无胜负者也，中气也。此经发明四时脏脉之义最精核，曰一、曰胜、曰至、曰过，字字可求。胜、至二字，义犹未了，故足以曰急、曰绝。读者所当缘文以求义也。王注误以一阳一阴牵合上文三焦与肝，由此穿凿附会，顿失经旨，致言脏脉者，但知其当然，不知其所以然矣。

上一页：释代二
下一页：释KT


释KT 《研经言》

释KT

《千金》卷十三心脏篇云∶夏三月主心、小肠病，曰赤脉KT 。“KT ”字经传少见，医书仅见于此。考《礼·中庸》君子之道费而隐。注∶费犹诡也，道不费则仕。《释文》云∶本又作拂。费字无诡训，原本必作拂。拂之别体作KT ，故又省作费。若KT 省贝为拂，则有 为费，理固然也。若经本作费，郑当破读云费当为拂矣。《诗·大雅·皇矣》四方以无拂礼。《大学》是谓拂人之性。笺注皆云拂犹KT 也，与《中庸》注同，可证也。《千金》赤脉KT 云者，谓邪气KT 其脉气也。后人不知此义，宋许叔微伤寒九十论引庞安常《伤寒总病论》赤脉攒，攒即KT 之误，KT 语正本之《千金》，而字误作攒，则不可通矣。

上一页：释钩毛弦石溜五脉
下一页：释解


释解 《研经言》

释解

“ ”字《说文》所无，以食亦推之，当为“亦”，亦通于射。古今人表曹严公亦姑，师古曰∶即射姑也。《诗》抑矧可射思、射厌也。然则解 云者，谓懈怠而厌事也。射又通于夜，《荀子·劝学》∶西方有木焉。名曰夜干，亦作射干。《左·昭廿五传》∶狐夜姑。《释文》本作射，夜从亦省声。《说文》∶夜舍也，天下休舍也。然则解 云者，谓懈怠而休舍也。夜又通于液。周有叔液鼎，即八士之叔夜，而《周官·考工》弓人春液角，近朱骏声谓液解也。然则解 云者，即解字之重言也。此王太仆寒不甚、热不甚、弱不甚、强不甚之训，所以不可易也。又案食亦云者，即临食不甚喜好之称，故曰瘦人以其未食时若欲食，及临食则不甚欲食，故曰善食而瘦人。（善读如彼为善之之善。）两症名义并同。

上一页：释KT
下一页：释服


释服 《研经言》

释服

一方之药料，古曰服，今曰贴。“贴”字古无，止作帖。《说文》∶帖，帛书署也。以木曰检，以帛曰帖。案，检即签也。以检类帖，是帖即如今招贴之谓。明帖即贴也。《文选·陆机文赋》或安帖而易。施注《公羊传》曰∶帖，服也。今《公羊·僖四年传》曰卒帖。荆注∶，服也，字从立心，疑即帖之讹。然则帖与服义同尔。贴占声，《史·平准书》各以其物，自古索隐，自隐度也。《汉书》注∶各隐度其财物多少，而为名簿，送之于官也。由是推之，则医者隐度其药物多少，而为书署以予人者，宜其称帖矣。《说文》服，用也。《吕览》论威敌已服矣。注∶降也。方药称服者，言其用以降服病气也。降服之服同于伏，而医方有云一伏时、三伏时者，犹言尽此一时、三时之候也。药物畏火煮烁，故谓之伏，犹秋之于夏，以金续火名，是时为三伏也。学人果能随处顾名思义，则知古人牖我者至矣。

上一页：释解
下一页：伏冲解


伏冲解 《研经言》

伏冲解

《说文》冲，通道也。《玉篇》冲，交道也。脉以冲名者，取经隧四达，表里交通之义。此脉并阳明之经行身前者，应孔穴，其不应孔穴者，并足少阴之经，伏行背膂之下，始称伏冲，亦曰伏膂，名异实同。惟其伏行，故得交通前后，为四达之路。经叙虚邪中人之次，不直言冲脉，必别言伏冲者，以传邪未到伏冲之先，由孙而络而经而输，其入浅，其途一；一到伏冲，则入较深，而途不一，或由肠胃之腠而传二腑，或由肠胃之外而传膜原，路路可走，防御綦难，为泄为积，未可预卜。经意当以两歧言，不以递进言，否则既入肠胃，岂有复出而传膜原之理哉？肠胃之外，膜原之间，所部甚广，自鬲肓至脖 ，跨有脐之四旁，于古尺约尺许，其止者为积，其行者为绕脐痛；其不内逼于膜而传者，尚有肠胃之后膂筋一次；其内逼膜原而传者，亦尚有小肠膜原之间一次；其由支络而传者，尚有冲脉之正经，为脐上喘动应手之症。益信此一脉之四达交通矣。冲脉之外行者但称冲，则其伏行者称伏冲，理固宜然。杨注《太素》不误，王注《疟论》以为肾络之伏行膂筋者，盖谓冲脉本肾络之一也。核之上文入脊内，下文出缺盆之路，甚合。

上一页：释服
下一页：中风伤寒解


中风伤寒解 《研经言》

中风伤寒解

《伤寒论》于伤寒外称中风，各详其脉证于六经篇。《病源》谓之中风、伤寒，其论即取论中六经脉证。《千金》、《外台》相承皆如此。泉案《金匮》有中风篇， 仲景不以此病同列于彼者，以此与伤寒相似，与痹、历节等不相似故也。巢氏以伤寒称之，最得其旨。盖冬时疾风及非时寒风，其来无渐，非关触冒，故云中。又以其彼来而我始冒之，故云中，又可云伤。又以此风起毫毛发腠理，入袭于卫而自汗，不能循经而传，故论文特起传经例于伤寒条后，而中风条不之及。欲知传经与否之义，但取《伤寒论》营行脉中、卫行脉外，及风则伤卫、寒则伤营数语绎之自明，勿为近世所惑也。

上一页：伏冲解
下一页：秋伤于湿解


秋伤于湿解 《研经言》

秋伤于湿解

凡论四气，当分二例。自春分至秋分皆为暑，自秋分至立春皆为寒。二气极偏，皆从风伤于人。经以暑配夏、寒配冬者，据其极偏之气，配以极偏之时也。春之温和，秋之凉和，本无所偏，介乎寒暑往来之间，而不可以寒暑言，故于春言风，以温非邪，风则为邪。又以此风不偏胜，故但言伤于风，不别言寒者，非谓风止于春伤人也。于秋言湿者，秋承中土之后，本气既无可言，即以中土之湿配之。秋谓秋分以前，若秋分后天气已寒，此时伤之，则从伤寒法。经意以四气分发四时，言自难齐，当以意逆实，当如伤寒例从秋分后皆为伤寒也。秋以土气为气者，正如草木黄落，以土色为色之比。近喻嘉言欲改“湿”字为燥，非是。不观《灵·九宫八风》又以湿配东乎，喻又将何以改之？

上一页：中风伤寒解
下一页：《伤寒论》六经解一


《伤寒论》六经解一 《研经言》

《伤寒论》六经解一

《伤寒》所列六经，与《素·热病论》不同。热病论根据气行之脉络言，故所着症，与《灵·经脉篇》义合。《伤寒论》根据邪入之次序言，故所着症，与《灵·经脉篇》义不合。经脉三阳经皆有头痛，阳明始有恶寒，而仲景乃皆入之太阳，更以胃实为正阳明；经脉嗜卧属足太阴，而仲景乃谓少阴病欲寐；经脉渴而欲饮，饥不能食，属足少阴，而仲景乃谓厥阴病消渴，饮不欲食，种种皆殊。惟少阳、太阴为近之，而亦有殊者∶经脉目KT KT 属足少阴，而仲景少阳目眩；经脉飧泄属足厥阴，而仲景三阴俱列。所以然者，经但以阴阳分表里两层，而以身之前后两侧分为三阴三阳，仲景不但分表里两层，且分表之表为太阳，表之里为少阳，里之表为太阴，里之里为少阴，里之至里为厥阴，其腑为阳明，义取递进，不取平按。故仅列热病论六经症于伤寒例，而不即引之以冠六经篇首，别自为说以着，其名同实异也。所以实异而名仍同者，以太阳等六者，乃古今纪阴阳者之大名，六元以纪天之六气，《难经》以纪岁之六节，《脉经》卷五扁鹊法以纪一日之六候、卷十手捡图以纪诊法之六部，经筋以纪筋，皮部以纪络，若经脉则以纪荣卫，而仲景因以纪表里，其义一也。欲穷《伤寒》六经症者，勿缠合《灵》、《素》以乱之。

上一页：秋伤于湿解
下一页：《伤寒论》六经解二


《伤寒论》六经解二 《研经言》

《伤寒论》六经解二

《伤寒》一书，专明表里，以寒邪之入也，表里以次，故分六经以列其次之后先。寒病之呈也，表里恒兼，故又分六经六篇，以辨其兼之多少，于是属词比事，不得不起一例。其例纯表者入表部，兼里者亦入表部，必纯里者乃在里部。假如六经症具，必在太阳篇，以太阳为表之表也。太阳症罢，乃入阳明，阳明罢乃入少阳，少阳罢乃入太阴、入少阴、入厥阴，各取最外一层隶之，故于太阳着论最多，而厥阴独少。非略也，他经之兼太阳者，例不得入于他经，而厥阴之兼他经而已分入各部者，例不得入于厥阴，则第纪其经症及解时愈候而已。

其自诸四逆以下，古另为一篇，《玉函》题曰平呕哕厥利脉症并治，成本误并之。或据成本而犹以为少，不得其故，乃曰此仲景未成之书也，否则曰此王叔和之所乱也。

上一页：《伤寒论》六经解一
下一页：《伤寒论》六经解三


《伤寒论》六经解三 《研经言》

《伤寒论》六经解三

余论《伤寒》六经为纪表里，屡矣。究何所证？曰∶证诸华佗。《千金》引其说云∶凡伤寒一日在皮，二日在肤，三日在肌，四日在胸，五日在腹，六日入胃，是分六层以纪表里之次者由佗始。所云入胃，即阳明病胃家实也；在皮、在肤、在肌，即太阳及阳明经病也；在胸，即少阳及太阴病吐食不下也；在腹，即太阴腹满痛及少阴、厥阴病也。特措词有文质，分次有赢缩，以此不同耳！其纪表里之义则同，仲景既存《素问》六日六经之文于例，而又取华氏六日六层之义润饰之，而易其目以着篇，乃主药法而略针法之意。巢元方能知之，故《病源》存华说于总论，复次《素问》六日六经根据脉生病之文于后，与仲景若合符节，是又得一证矣。夫又奚疑？

上一页：《伤寒论》六经解二
下一页：《伤寒论》六经解四


《伤寒论》六经解四 《研经言》

《伤寒论》六经解四

前论分次有缩，又有一证，盖六经虽六，核之止四。华佗一日、二日、三日在肤皮肌，仲景以太阳统之；四日在胸，以少阳统之；六日在胃，以阳明统之；五日在腹，仲景分为太阴、少阴、厥阴三经。是华佗、仲景虽各分为六，恰各合为四耳！故仲景着各经欲解是，太阳巳午未，阳明申酉戌，少阳寅卯辰，三阴则以亥子丑三时前后，兼一时而错互之，其实于十二时中，止得三时焉。与《灵·卫气行》水下一刻，人气在太阳，二刻少阳，三刻阳明，四刻阴分大同。阴分即三阴之分也。阴阳赢缩之义，殆本此乎。又仲景书中三阳中风，皆各有证，独至三阴，则太阴有四肢烦疼一证，而少阴、厥阴皆止言脉不言证，明太阴篇一言可赅二经，故二经篇从省也。由中风推伤寒，则太阴篇首所谓腹满吐食者，恐亦赅二经言。第兼欲寐为少阴，兼渴热疼饥为厥阴，皆当以满吐为本，不然仅仅欲寐，岂足定为伤寒少阴病乎？且少阴篇详言吐利腹痛，若以阳明、少阳篇不详太阳证例之，不大相径庭乎？且三阳篇详言传经，又言并病合病之证，独于三阴则从略，而无太阴与少阴并病合病、太阴与厥阴并病合病之证，更无三阴合病、二阴并病之证，岂不昭然乎哉！

上一页：《伤寒论》六经解三
下一页：阳明病胃家实解


阳明病胃家实解 《研经言》

阳明病胃家实解

邪之中人，各有法度。在躯则风中皮腠，湿流关节，寒伤筋骨，热伤血脉；在脏则风伤肝，湿伤肾，寒伤肺，热伤心。二者皆以类从。若邪之不以类从者，则必其表里相传者也。大法在躯者以六经传，至七日愈；在脏者以五脏传，至六日愈。六经为阳，五脏为阴也。其表里互传，不在此例。故仲景书于恶寒则以发热无热起，例于太阳篇，而于通书中，则本华佗六日六层之说，而文之以六经之名，殆混经脏而横斜截之，自成一家言。故至阳明篇，独以胃家实为正，而姑存阳明外证以备义，其篇中冠以“阳明病”三字者，皆指胃家实，与《素》、《灵》所称阳明为行身前之脉者不同。所以然者，药法与针法异也。读仲景书，勿执他经以疑此论，亦勿执此论以疑他经可已。经于他篇之首，各举病名，独“胃家实”三字浑含之者，以见胃象万物所归，无所复传，其部既广，不可单称一二故也，细读之自知。《千金》作胃家寒者，“寒”即“塞”字之误，与“实”同义。《金匮》黄胆阴被其寒，《千金》亦作塞，可证。奈何有见一“寒”字之异，从而为之辞者！

上一页：《伤寒论》六经解四
下一页：肠覃解


肠覃解 《研经言》

肠覃解

《灵·水胀篇》肠覃者，寒气客于肠外，与卫气相搏，气不得荣，因有所系，癖而内着，恶气乃起，息肉内生。其始生也，大如鸡子，稍以益大，至其成，如怀子之状，久者离岁，按之则坚，推之则移，月事以时下，此其候也。泉案∶肠覃既生息肉，则有形矣。但覃乃延长之义，于病状何取？当为蕈之省文。《韵》、《篇》并云∶蕈，之荏反，地上菌也。病之蕈名者，盖取肠外息肉生如蕈状，后世咽菌、阴菌等名准此。读当寻上声，不当如字读。古蕈、蕈二字多相通，故五经文本云诗葛，覃字亦作蕈。但彼蕈仍当训延，而此蕈则当训菌。二字之诂虽异，二字之通则同。此类甚多，不可不正。

上一页：阳明病胃家实解
下一页：蛊解


蛊解 《研经言》

蛊解

《灵·热病》男子如蛊，女子如 ，身体腰脊如解，不欲饮食。杨注《太素》以为男女相悦之病。女惑男为蛊，男惑女为 。泉案∶杨说盖据《左传》而对参得之，于名义最合。今为引申之。蛊者，坏也。《素·生气通天》注谓煎厥由房劳来，而至耳目溃溃乎若坏都，正以女惑男而坏也。 者，阻也。《史记·仓公传》韩女欲男子不可得，病寒热，月不下，正以男惑女而阻也。曰煎厥，曰寒热，则身必发热，故经列于热病。此热必发于肾，肾热则侮脾，故身体腰脊如解，不欲饮食。肾中之热既淫于脾，则必脾肾同治，故下文云刺涌泉及跗上。经文莫着于此，由刺法推药法，其方可知。《千金》无比山药丸可以治蛊，《本事方》抑阴煎可以治 。若更中于虚邪，必皆致羸瘦、咳嗽、沉默、 ，为风虚劳、传尸劳等症，当各随宜治之矣。或据《玉篇》 ，骄也。《广韵》 ， 也。而通 于狙，释为诈病亦得。盖此症变幻，不的知所苦，朝凉即如平人，暮热辄至大剧，有似诈也。然以狙虚拟其神，不若以阻实征诸病。《千金》直作“阻”字，阻者，经阻。

上一页：肠覃解
下一页：邪解


邪解 《研经言》

邪解

杨注《太素》，概释“邪”字为虚邪，最合经旨。经谓风雨寒暑，不能独伤人，必因于天之虚邪，与其人虚，两虚相得，乃客其形。于此知外来之病，无不挟有虚邪，故两经动辄言邪，此“邪”字对太一之正风言也。《难经》始目一切病患之气为邪，如心邪、肝邪等脏腑之邪，及饮食之邪云云，不必皆是虚邪，殆以“邪”字对人身之正气言也。仲景因之有大邪、小邪、清邪、浊邪、谷饪之邪诸称，皆用《难经》而引申。其云邪哭者，又将虚邪之气，名虚邪之病，是以“邪”字对他病之正状言也。《巢源》因之而有五邪之名，《千金》、《外台》又皆衍为惊邪之名，皆由《金匮》而引申。《千金》又有邪思泄痢症，则又以“邪”字对心术之正用言也。大抵名称随时而改，读者通其意勿泥其文，否则必执今疑古，而谓古方不可治今病矣。

上一页：蛊解
下一页：邪哭解


邪哭解 《研经言》

邪哭解

《金匮》五脏风寒篇有“邪哭”二字，自来注家皆谓非哭之正状，如有声无泪，或哭而不悲之比。是以邪为反正泛称也。然于本文血气少之原不协。惟巢氏《病源》中风门，有惊、邪、狂、癫四症相类，而皆冠之以风。是古固有以一“邪”字为病名者，巢氏必本经说。邪哭云者，谓得邪病而哭，《病源》所谓邪之为状，悲喜无度是也。义本直截，无俟深求。且其病原于风，则于“血气少”三字允协。风胜则燥，理固然矣。考古之邪，即今之痴。凡《外台》、《千金》治风邪诸方，皆可治痴。昧者以癫为痴，而别于痫。癫、痴强合，癫、痫强分，皆于古训相背。详泉所撰《金匮方论注》及《证原》中。

上一页：邪解
下一页：酸削解


酸削解 《研经言》

酸削解

《金匮》劳篇，男子劳之为病，其脉浮大，手足烦热，春夏剧，秋冬差，阴寒精自出，酸削不能行。泉案∶酸削当为酸消，谓酸嘶消沮也。髓藏于头，而会绝骨。绝骨穴在胫外廉，故脑髓少者，则头痛而胫不能行。其至春夏剧者，以春气病在头故也。《周礼·疾医》春时有首疾。郑注∶ 酸削也；首疾，头疾也。彼削亦当作消，所以叠 也。《说文》 ，酸，头痛也。《周礼》曰∶春时有 首疾。此与郑同义。郑注是分释“ 首疾”三字之义，非分三字为二症名。《说文》“酸 头痛也”五字句，是浑括其状。贾疏头痛之外，别有酸削之疾云云，盖误会郑意。《蜀都赋》味蠲疠 。注∶ ，头痛也。是误会许意。余目验春温症及春月伤风而病头痛者，无不胫酸。《周礼》“ 首疾”三字，真善状病态者。许、郑由头言之，仲景由胫言之，各以其次为异耳！

上一页：邪哭解
下一页：下利解


下利解 《研经言》

下利解

古书多言下利。下即泄字；利言其快，加 旁即为痢字。下利与吐利文同，吐利为快吐，则下利即为快泄已。两经或称其甚者为洞泄，又为肠 。王注谓肠门开辟，知本作辟，读为辟，其病即下利也。所云肠 下白沫，即今之白积；肠 下脓血，即今之红白积；肠 下血，即今之赤痢、肠红等。近世分下为泄泻，利为痢疾，于是今之痢，异于古之利矣。岂知今之痢，即《难经》五泄中之大瘕泄。《难经》与余四泄同称泄，是古之下，赅今之痢。仲景书亦止加“下重”二字以别之，不另立一名。隋唐时或称滞下，或称重下，皆不脱“下”字，存古义也。徐氏《轨范》泛指肠 为肠红，而以《难经》五泄概入泄，仲景下利概入痢。

于此叹论古之难！

上一页：酸削解
下一页：病遇节发解


病遇节发解 《研经言》

病遇节发解

古书言病之遇节即发也，仅见于《巢源·尸注候》，而目见甚多。有发于交节日者，有发于交节前后数日者，不必尽是尸注。总之，病根不拔，则愈而复发。其必遇节何也？考万物应节而来者，莫如八风，以风为中央土气，（本《尚书·洪范》郑注，详前《原风湿》。）土于五常主信，故至期而不爽，而经谓风者百病之长，是知遇节即发之病必风也。风留经脉，则随感而作，且五日为候，三候为气，一气者月郭盈亏之大法。人身惟经脉随月郭之盈亏以为盛衰，故必久风之在经脉中者，方为遇节即发；若病不在经脉中，虽属久风，亦不至遇节即发也。故遇节即发之状，于风虚劳独多。

上一页：下利解
下一页：阴脉阳脉解


阴脉阳脉解 《研经言》

阴脉阳脉解

前论阳脉候先受，阴脉候后受者，其义本之叔微。叔微于湿温之脉，阳濡而弱，阴小而急，则云先受温，后受湿，以彼准此，义当如是，并以知温脉濡弱也。经意谓邪中于人，其兼及表里者，当阴阳如一，如温疟是。若先受某邪，后又受某邪，则先之兼见于阴者，必退而并于阳，斯后之独见于阴者，乃得而乘于阳。风温、温毒、温疫脉法皆如是。后者之不得陷于阳也，以阳有宿邪也；先者之不得越于阴也，以阴有新邪也。新者欲下不得下，宿者欲上不得上。不得下而因汗之，则宿者随新者以俱升而病剧；不得上而因下之，则新者随宿者以深入而病变。此二变者皆难治。必明于温热之脉法，而后温病可诊也；亦必明于温病之诊法，而后温病可治也。所以温病大法禁汗下偏行之治，而宜汗下并行之治，萎蕤汤汗下并行之方也。由萎蕤而推之他方，思过半矣。

上一页：病遇节发解
下一页：晚发解


晚发解 《研经言》

晚发解

平脉法脉阴阳俱紧，至于吐利，其脉独不解；若脉迟，至六七日不欲食，此为晚发，水停故也，为未解。成注晚发者，后来之疾也。泉案∶《外台》卷一张文仲疗晚发伤寒，三月至年末为晚发，方生地、栀子、升麻、柴胡、石膏、五味。若头面赤，去石膏用干葛，无地用豉。然则晚发云者，乃伤寒最晚所发，以意逆之，感寒热而至半年发者曰晚发。三月晚发者，其感在冬至前，不论时气、正气也；年末晚发者，其感在夏至后，不论时气，正气也。以寒热在身，蓄至半年必发也。何以言之？自秋分至春分，正气之寒，当以冬至为界，冬至前伤寒者，其晚发至三月末而极，以距秋约半年也；若冬至后伤寒，至五月后发，则为病热，不称晚发，为其兼新感也。凡寒热至二至后而木偏，最易有新感；有新感则病两歧，故不得称晚发。自春分至秋分时气之寒，当以夏至为界，夏至前伤寒至九月发，则为温疟，不称晚发，为其兼新感也；若夏至后伤寒至年末发者，则为晚发，以相距半年也。自秋分至春分时气之热，以冬至为界，冬至前感热者，其晚发在三月末，法与正气同；若冬至后感热者，至夏末发则为温热，不称晚发，法与正气同。自春分至秋分正气之热，亦以夏至为界，夏至前感热者，至九月发则为温疟，不称晚发，法与正气同；若夏至后感热至年末发，则为晚发，法与正气同。然则晚发云者，是从温热两病中别出言之，亦对时气、正气之即发者言之，盖冬至后感之年末发，与夏至前感之六月发，皆即发也。“即”字与“晚”字正相对。若专以冬月正气言之，恐未能迟至次年末始发也。《活人书》因此改为三月至夏，殆未达其旨，所以如是晚者，以积受寒邪，寒搏于液，液停为水，邪不得发故也。凡邪伏不发者，多由水停。《外台》卷四温病，冬温未即发，至春被积寒所折不得发，至夏得热，其春寒解，冬温毒始发出肌中，斑烂隐轸如锦文，壮热咳闷，呕吐清水。据此知冬温被春寒折时，先有水停，故至夏发时，必呕吐出水而后疹见。此冬至后感时气发于夏末者，不称晚发之证。彼方用麻、杏、葛、橘，与此方皆是提出寒水之意。又《录验》载温毒此条下，又云已自得下利，宜服黄连橘皮汤。然则停水之毒，吐利皆有，与晚发同法。即谓《外台》、《录验》两温毒为晚发之温也，亦无不可。

上一页：阴脉阳脉解
下一页：鼠解


鼠解 《研经言》

鼠解

《灵》、《素》、《本草》皆屡言鼠 ，说者皆以食鼠残成 者当之。《病源》列九中有鼠，引《灵·寒热》赤脉贯瞳于其下。但《病源》鼠 既为九 之一，则不得以概诸 可知。三经鼠 ，鼠当为窜，鼠性善窜，故窜字从鼠，鼠字即通窜。《诗》正月鼠忧以痒，小鼠思泣血。两字皆为窜义，盖遭乱之人，多方求脱而卒不可得，故既言鼠，而复缀以忧、思二字。 之称鼠，亦取窜通经络为义。窜俗作串， 与 为双声，故近世疡科书皆呼 串。患即窜 之倒言也。鼠如字读，则与注为声转， 与流为声同，故近世疡科书或呼流注。流注即鼠 之倒言也。凡取两字相切成义者，可顺可倒，如丁东东丁、历六陆离之类甚多。鼠 之为 串、流注，断无疑已。又此病初起曰瘰 ，从其外命之；已成曰鼠 ，从其内命之。经称寒热瘰 及寒热鼠 ，别之以此。因知赤脉贯瞳，当是已成之 串诊法，非初起之瘰 诊法。何以言之？经以赤脉多则死期远，少则近，则见赤脉非凶兆明矣。大抵血虚之人，目皮里面必白，血主脉，故以脉见之多少，验血虚之微甚。瘰 初起，当不至是，必已成串，脓水淋漓已久，合用此诊法耳！《玉篇》 ，病也； ，疮也。

上一页：晚发解
下一页：衄有太阳阳明证解


衄有太阳阳明证解 《研经言》

衄有太阳阳明证解

《金匮》衄云，从春至夏衄者太阳，从秋至冬衄者阳明，独不言少阳。或据《灵枢·经脉》谓少阳脉不至鼻，似也，而实非也。盖仲景所云太阳、阳明者，非谓太阳、阳明之经，乃其自分之部也。太阳统三阳之表，阳明为胃腑之里。衄有由阳络之阳伤而得者，外感风热所致，春夏从开，邪必着于表，故云从春至夏衄者太阳；衄有由阳络之阴伤而得者，内伤饮食之热，复被风铄所致，秋冬主阖，邪必着于里，故云从秋至冬衄者阳明。此文正与泉前三阴三阳诸篇相证，虽似本之《灵枢》，而要各自成论，偶与之合也。

上一页：鼠解
下一页：女劳疸日晡恶寒解


女劳疸日晡恶寒解 《研经言》

女劳疸日晡恶寒解

凡黄家日晡多发热者，以阳明旺时也。（晡，《说文》作 ，云日加申时食也。仲景云阳明旺申酉戌时，）疸热随之而发，故以此为黄胆之常。以其病在中上而下无病，则散而不至逆也。凡气在中则可上可下，在上必陷，在下必逆。若女劳疸热固结于下，不得下泄，则时时上逆，特与脾近，与肺远，止得逆乘于中，不能逆乘于上。至日晡则中实脾旺，疸热之逆乘于中者，得以乘势逆乘于上，上至肺而极，故以肺虚恶寒之例而为此病。恶寒仍肺病，非肾病，辨症之诀如此。其额上黑之义同。盖女劳疸之热之逆行于脏者，借迳于脾胃而及肺；其逆行于经者，借迳于大腹而及额上。额上为心之部。肾病者，颧与颜黑，此之谓也。此义三十年来，屡思不得，至癸巳夏偶得之。

上一页：衄有太阳阳明证解
下一页：隐指解


隐指解 《研经言》

隐指解

《脉经》第一篇释脉名，两言隐指。尝以问之老医，举无应者。及历症有年，始知其的。盖隐者，扬之反。经文皆于按之下言隐指者，谓脉气之鼓，被指按住，则不能发扬，似乎隐匿，故曰隐指。其独系之虚实二脉何也？实脉初持时，止见长大，不得谓之实；及按之而长象不减，又不得发扬，则其气横充指下而见满象，始成实脉矣。故曰隐指 然。《广雅》∶“，满也”是也。虚脉初持时，止见软大，不得谓之虚；及按之而大象不减，又不得发扬，则其气旁流指下而见芤象，始成为虚脉矣。故曰隐指豁豁然空。《玉篇》∶“豁，空也”是也。虚实二脉之真际，皆待按之而见，故惟此二脉言隐指。古人立言之妙，非浅学所能领会矣。

上一页：女劳疸日晡恶寒解
下一页：阴阳附解


阴阳附解 《研经言》

阴阳附解

《脉经》所谓阳附阴、阴附阳者，阴阳谓表里，附谓薄也。阳附阴，即表邪内陷之谓；阴附阳，即里邪外乘之谓。病发于太阳则内薄，发于少阴则外薄，薄而不已必争。其与交、并之别∶交者表里不厘清，附者表多即里少，里多即表少也；并者表并于里即无表，里并于表即无里，附者里犹带表，表犹带里也。至于争，则薄者将胜矣；将胜者，尽入其境也。表尽入里则陷，故死；里尽入表则出，故生。阴主阖，阳加之则不能容，故胀满；阳主开，阴加之则虚者泄，故汗出。而其与并有别者，并者已汗出，附而争者未汗出也。可见诊热病总以汗出为佳也。又案∶此时胀满，必不大便，下之则其死尤速；此时汗之必昏运；补之则其愈迟，补甚亦死。一先一后之间，必列此数名，其丁宁示人之意切矣。

《脉经》历集古今众论，其名称或随时代而异，故多有词异旨同者。此谓薄为附，亦其一端也。

上一页：隐指解
下一页：温病脉法解


温病脉法解 《研经言》

温病脉法解

凡脉来盛去微，如人喘状者，是邪气由表薄里之象；若又动数不均，则薄里尤急，即初大渐小之厥脉也。伤寒得之为恶寒甚而热多者以此。今病过数日，不见此二脉，知其邪将衰，不能薄里，不薄里必还表，将汗之兆也。然亦有不薄里又不还表，逗留半表里间而脉如是者，则象其肺脏之有所载也。肺在躯壳内四脏上，正在半表里之次，邪着于此则脉缓，故去来平，初终匀，其人当喑。喑者肺载邪而气实无声也。欲邪之散，仍须从汗出。设汗之不汗，则邪着固而肺将烂若萎矣，法在不治。《脉经》卷七热病肺不喘三条，义实如此。凡云不者，皆昨然今否之词，府谓胸中，藏谓胃部，阴阳谓表里，凡云期者，皆施治冀望之词，三日四日者，自七日后数之也。七加四为十一日，邪气还表，行其经竟之时，至是不汗，则其终不还表而着肺之固可知，治法乃穷矣。

上一页：阴阳附解
下一页：软弱有石解


软弱有石解 《研经言》

软弱有石解

《素问·平人气象》长夏软弱有石曰冬病，石甚曰今病。（从《脉经》及《甲乙》。）案石之义，似当为坚，而经与软弱并举，则石脉之象，从此可推已。盖坚为长属，去来相引；石为短属，去来皆断∶两者固别。《素·玉机真脏》真肾脉至搏而绝，如以指弹石辟辟然。绝谓去来绝也。一曰如夺索。（“夺”古“脱”字，见《说文》。夺索即绝也。）是石脉取义于绝，不取于坚，故得与软弱并举。第辟辟之石无胃气，软弱之石有胃气，故在彼为死脉，在此为病脉耳！所以长夏忌石者，脾平脉相离，如鸡践地，则离而不甚觉其离也；石则离之显焉者矣。夫离之为言，犹断也。以不甚觉离者，而忽显见为离，脾气弱而肾气强矣，故病。

上一页：温病脉法解
下一页：玉屏风散方义解


玉屏风散方义解 《研经言》

玉屏风散方义解

玉屏风之止汗，非如圬者之于墙然也。其谓汗之因风得之者，恒至虚其卫气而久恋，卫则不收，风恋则不纯，以不纯乘不收，则汗出自易。故必以防风从外发之，白术从中守之，而黄则居其间而托之。 之为言致也，（《诗·皇矣》上帝耆之，耆致也。）推致卫气使风不得留，则卫自收而汗自止。方义如此。人见其汗止也，而以为黄 固表，亦盍观其方下有治风邪久留不散，自汗不止两语乎？《本草经》曰∶黄 治大风。此方本之，故其义与金匮血痹黄汗黄胆诸用黄 方不同而同，以彼症亦由卫虚挟风故也，其防术并用，取诸金匮桂芍知母汤方中，亦以彼症由风汗之故，以彼证此，断可知已，必其人之症，如方下所云，始可用之，倘其汗不由于风，或微有风而属在表虚里实之体，即不可服，服之则卫以被托而益虚，表虚而里益形其实，诸气不和，虽本无汗，且可使有汗，奈何忌汗而藉此止汗耶，且屏风之名，兼有屏绝屏挡之义，若专以屏藩屏蔽为言，则艳其名而没其实矣，大抵古今名方，苟得仲景之一端，即非望文而可晓，读者当以意逆志焉。

上一页：软弱有石解
下一页：磁石治周痹解


磁石治周痹解 《研经言》

磁石治周痹解

人皆知磁石之益肾气也，而本经独主周痹，痹为风寒湿三气杂至之病，未必皆由肾虚，经意何所指乎，盖尝历考方书，乃知磁石能吸通一切拥塞之气，涂于外则从外吸内，如入升药提毒，纳喉中引针是也，以彼例此，治痹之义灼然矣，经隧中为风寒湿所阻而成痹，亦系拥塞为病，故须此以吸通之，第古方中根据经直用者绝少，而绎周义为流之理，则凡拥塞之处，无非痹气所流之外，故用之者，不必规规于经文，而自合经旨，且因此益知益肾气之故焉，心肺主呼，肝肾主吸，能吸之物，与喜吸之症，其气相协，虚者得吸以实之，谓为益肾也固宜，特不比泛泛益肾如山药 地黄辈耳，临证者审诸，每见上下俱虚之人，咳喘吐血，医用磁石，渐至肺萎，延成死症，实由吸伤上焦之误，而医者无一悟及，可慨也夫，案、仲景书不及此药者，仲景为伤寒设法，原书不别出金匮，金匮亦论伤寒之杂病也，寒邪从外入内，不可再服磁石，使之从内吸外，故不及也。

上一页：玉屏风散方义解
下一页：人参解


人参解 《研经言》

人参解

人参性效，近陈修园砭新方八阵，辨之而未尽也，泉谓仲景于亡脉亡血并用人参者，非以人参为能生血脉也，特培其血脉所由生者耳，脾主为胃行其津液，津血同类，津液不行，则血亦减少，而津血又皆元气所生，元气实藏于脾，人参专能补脾，脾王而气液充，则亡血亡脉皆愈，故人参之补脾，实人参之培元气也，惟人参培元气，故阳虚者得之能益气，如四君子汤是也，阴虚者得之能蓄津，如人参白虎汤是也，且人参反大黄，大黄功专泻胃，而胃为万物所归，能泻胃者必能泻胃之所及，人参功专补脾，而脾为诸经之母，故补脾者必能补脾之所统，推而暨之，大黄无所不泻，人参无所不补，凡通治之药准此。

上一页：磁石治周痹解
下一页：桑根白皮解


桑根白皮解 《研经言》

桑根白皮解

据《本经》主伤中、五劳、六极、羸瘦、崩中、绝脉、补虚、益气云云，则桑白皮补肺也。

《别录》则主肺中水气、唾血、热渴、水肿、腹满，胪胀、利水道、去寸白、缝金疮，似桑白皮又泻肺也。岂相背哉？盖《本经》“中”字皆指胃言，胃主肌肉，百脉秉谷气而成，则羸瘦、绝脉，亦系胃病。补虚者补胃之虚，益气者益胃之气。胃以下行为顺，上逆则肺不平，而肺病作。《本经》着治胃之效，而肺之平，不言可喻也。《别录》以经义隐约，故推衍之，其主治皆胃逆陵肺之症，一本一标，词相反，义相成。《肘后方》以之治消渴尿多及产后下血，是宗《本经》为用。钱仲阳泻白散治小儿肺经实热，是宗《别录》为用。

上一页：人参解
下一页：百合病用百合解


百合病用百合解 《研经言》

百合病用百合解

仲景以百合治百合病专方也，诸家注从未有能道其故者。案《本草经》百合除邪气，利大小便。百合病症状虽变幻不一，要之，小便赤黄一症则有定。仲景于至无定中求其有定者，以立延医之准，此百合病所以必用百合也。百合病重在小便，故于头痛、头淅淅、头眩诸足以卜愈期者，皆于小便时诊之。凡辨疑难症，皆当准此。夫古人至奇之法，实有至常之理。浅人泥于百合补肺之说，因以肺朝百脉为之解，浅也。又百合病者，由于余邪逗留，血气不润所致。如意欲食而或美及欲卧欲行云云，状其无大邪之抑，正气有时得伸也；复不能食至不用闻臭、不能卧、不能行云云，状其气血少润也。如寒如热，肌中不润而滞涩也；无寒无热，余邪不能作势也；口苦，胃液被余邪所吸，不能消净食物也；得药剧吐利，胃液不充，反为药所胜也；脉微数，微为血气少，数为邪气止也；溺时痛见于头者，溺为去液之事，故病液少者，卜之于此，下虚则上实也。此证之于症而合者也。其治法，专以滋润为主，故本方于百合外，加生地汁，津血并润也。汗下吐皆伤液，故随上下之所伤而救之。知母、鸡黄皆滋润之品。滑石为润下之品。惟赭能逐邪，欲乘其方下而逐之也。变渴，则栝蒌、牡蛎；变发热，则滑石。无非取乎其润。此证之于方而合者也。然后知《本经》百合除邪气、利大小便云云，皆润之之效也。大抵病至邪留正虚之时，攻则害正，补则碍邪，惟有润之，使正纾邪浮，始可设法逐邪。其逐邪之法，总不出伤寒差已后更发热者，小柴胡汤主之，脉浮者以汗解之，脉沉实者以下解之数语，决不以百合数方了事也。惟至此时，则病之局势已移，不得仍以百合称，故百合病止此耳！读仲景书，如读《春秋左传》，当取他传，续此传后，而后纪事之本末始全。

上一页：桑根白皮解
下一页：仲景用桂枝例解


仲景用桂枝例解 《研经言》

仲景用桂枝例解

仲景之用桂枝，不独太阳病为然，即已见里症而表犹未罢者亦用之。故建中、复脉，虽于滋腻中，尚借一味桂枝以达余邪； 而桃仁承气汤、黄连汤、桂枝 人参汤、柴胡姜桂汤、当归四逆汤、乌梅丸诸方之用桂枝准此矣。其尤着者，阳明、太阴二篇，皆有浮脉者宜桂枝汤之论，可见无表症而有表脉者，犹当用桂枝。所以然者，有表脉则气连于表，与未罢之表症同；无表症则不得不随其所见之病以为隶。近人泥桂枝为太阳经者，究未明其例也。夫仲景之用意虽深，能善读之，则义随文见，自有迹之可寻，此所以为医学中百世之师也。

上一页：百合病用百合解
下一页：桂枝加芍药生姜人参新加汤解


桂枝加芍药生姜人参新加汤解 《研经言》

桂枝加芍药生姜人参新加汤解

任分则权分，任专则权专；权分则功分，权专则功专。分者我与人均，专者人由我使。

桂枝汤桂、芍俱三两，则桂自驱风，芍自敛汗，各不相假，所谓任分权分而功分也。此方桂三两，芍四两，则芍能使桂，桂虽有驱风之能，亦不过以辛温善达之气，助芍药宣已痹之血，而不得独炫其长，所谓任专权专而功专也。加生姜之义，可以类推。此论身疼痛在发汗后，显属汗后亡津，血气痹着之象。津血同类，故从血痹治。芍药、生姜皆治血痹，故独重其分。

亡津故加人参，与白虎加人参汤症义同。何以知此身疼痛为血痹也？以脉沉细知之。栝蒌桂枝汤症，亦云脉沉细，而其病由于亡津，以彼例此昭然已。

上一页：仲景用桂枝例解
下一页：桂枝附子汤去桂加术解


桂枝附子汤去桂加术解 《研经言》

桂枝附子汤去桂加术解

论曰∶此本一方二法。以大便坚，小便自利，去桂也；以大便不坚，小便不利，故加桂。其义深奥难明，注家皆不得之。近徐氏《类方》则云桂枝能利小便，又云白术能生肠胃津液，亦属牵强。绎经意以身疼、脉虚而涩，为表虚挟湿，复以脉浮推得有风，复以不呕明其无里症，故以桂枝解表之风，附、术解表之湿。其可确指为湿者，全在“不渴”二字上勘出，故脉涩作阳虚挟湿论也。然果系有湿，必大便溏，小便不利；若大便坚，小便自利，则非湿症矣。既非湿症，而见身疼、虚涩之脉，是专属阳虚可知。即其脉浮，亦平脉法所谓浮为虚也，不得再用解表之药，以重虚其阳，故决然去桂，桂去而术、附皆转为温煦阳气之用矣。二方之别，所以明二症虚实疑似之辨者至矣。

上一页：桂枝加芍药生姜人参新加汤解
下一页：大青龙汤麻杏甘石汤越婢汤解


大青龙汤麻杏甘石汤越婢汤解 《研经言》

大青龙汤麻杏甘石汤越婢汤解

三方皆麻黄、石膏并用，乃表里同治之法也。然石膏虽曰治里，而《本草》亦称其能解肌。

是三方者，必也表里俱有热，而又拥于上焦者宣之。且其为制也，大青龙汤麻黄六两，石膏如鸡子大；麻杏石甘汤麻黄四两，石膏八两；越婢汤麻黄六两，石膏八两。是皆石膏重于麻黄，石膏为主，麻黄为佐，则解热之杈胜。麻黄虽有发散之性，只得于解热中疏其郁滞而已。性随制变，故仲景用大青龙，必提出“烦躁”二字，而以脉弱恶风戒其误用，以见大青龙专为烦躁设。于越婢汤则主自汗出，无大热；于麻杏甘石汤则主汗出而喘，无大热。以见二方专为喘、汗设。烦躁、喘、汗症虽不同，其为上焦热拥则同，故立法亦同。近柯氏琴《来苏集》，疑麻杏甘石症“汗出而喘无大热；七字为误，欲移“无”字于“汗出”上。其不足与语仲景化裁之妙用必矣。

上一页：桂枝附子汤去桂加术解
下一页：小青龙汤解


小青龙汤解 《研经言》

小青龙汤解

古经方必有主药，无之者小青龙是也。何以言之？方中麻、芍、姜、辛、桂、甘各三两，味、夏各半升。考古半升，约古分亦三两。仲景每以半夏半斤配生姜三两，五味半升配生姜三两。此方正其例也。八味轻重同则不相统，故曰无主药。或谓麻黄先煎即是主药。岂知麻黄以有沫当去，不得不先煎，与先煎泽漆、先煎大黄有别。特以肺为水源，以此疏其壅塞耳！且本方加减法云去麻黄者四，麻黄在可去之例岂主药乎？匪特麻黄非主药也，即桂枝亦不过因表不解发热而用之，其与芍药、甘草同用，全乎桂枝汤矣。桂枝即非主药，芍药、甘草更可知已，又何论半夏乎？此方本从桂枝汤来，而其义则在干姜、五味、细辛三味。本论于柴胡汤、四逆散方下云∶咳者，加干姜、五味子、细辛，即此方主治之义。柴胡汤方下又云∶咳者去人参、生姜、大枣，加五味子、干姜，即此方用桂枝汤，所以必去枣、姜之义。然则小青龙为治饮家咳之方，故凡用干姜、五味子，而与若桂若麻并施者，皆自此出。如《金匮》浓朴麻黄汤、射干 麻黄汤、苓桂五味甘草姜辛汤、苓桂五味甘草姜辛半夏汤、苓桂五味甘草姜辛半夏杏仁汤、苓桂五味甘草姜辛半夏杏仁大黄汤六方是也。论此方所从来，当入桂枝类；论此方所由衍，当另建一类，而六方隶焉，斯当矣。

上一页：大青龙汤麻杏甘石汤越婢汤解
下一页：当归四逆汤症解


当归四逆汤症解 《研经言》

当归四逆汤症解

论曰∶手足厥寒，脉细欲绝者，当归四逆汤主之。此症比诸四逆略轻。所以改用当归者，在一“细”字上勘出。诸四逆皆脉微，无言细者。微、细虽皆亡阳脉，而微为无气，细为无血，其指不同。本论云下之后复发汗，脉微细。以微自汗来亡阳，细自下来亡阴。以彼例此，细为血虚显然。《金匮》云∶血虚而厥，厥而必冒。是厥固有生于血虚者，故必以当归温经，芍药治痹，而后血利；细辛开之，通草穿之，而后血流；其用桂枝者，取其散表寒也。方意如是。论又曰∶下利强下之，脉浮革，因而肠鸣者，属当归四逆汤。浮革亦血虚之脉，肠鸣亦血虚之因，又在利后，与此正足相参。此四逆症自属半表半里，《千金》谓为阳邪内陷之治者得之。夫强下脉大，亦兼表耳！

上一页：小青龙汤解
下一页：侯氏黑散解


侯氏黑散解 《研经言》

侯氏黑散解

释此散者，言人人殊，皆无确据。考《病源》寒食散发候云，皇甫曰寒食药者，世莫知焉。

或曰华佗，或曰仲景。考之于实，佗之精微方类单省，而仲景经有侯氏黑散、紫石英方，皆数种相出入，节度略同。然则寒食、草石二方，出自仲景，非佗也。据此，知侯氏黑散系石发家服食之方，故有冷服填肠之说。石热之发，亦足召风，故入之中风。大约服石之风，创于汉季，盛于隋唐。仲景传方而后，《外台》用此尤详。宋以来服石者鲜，此散几废。近喻嘉言误指为中风主方，踵其说者，见其药不对症，未敢遵用，因专取菊花一味，以为本诸仲景，而此方之义湮。详余所撰《经方例释》中。

案∶喻氏之意，以经文中有中风之论，而方止黑散数种耳！岂知中风自以续命为主方，《外台》中明谓续命为仲景方，今《金匮》无者，脱也。详余所撰《金匮方论注》中。

上一页：当归四逆汤症解
下一页：天雄散解


天雄散解 《研经言》

天雄散解

《金匮》天雄散，有方无论。近人不得其说，或疑为后人所附而议去之。泉谓此乃阳虚失精之祖方，未可去也。古者失精与梦失精分而为二∶梦因于风，梦失精者，虚而挟风，故仲景以桂枝汤中加龙、蛎治之，桂枝汤中风方也；不梦而但失精者，虚而挟寒，故又以天雄散治之，天雄祛寒壮阳之药也。其治失精，于何征之？《病源》引“失精家少腹弦急，阴头寒，目眶痛，发落”一段经文于失精候，而《外台》即以范汪天雄散隶之，范汪方较仲景止少龙骨一味，而注中引张文仲有龙骨，与仲景一味不差。此天雄散治失精之证也。古失精，近滑精也。《局方》金锁正元丹，盖取诸此。

上一页：侯氏黑散解
下一页：理中四逆方义解


理中四逆方义解 《研经言》

理中四逆方义解

大凡思义必先顾名。仲景书名伤寒，则方义自系治寒。寒邪从表乘里，里气不支，挥霍撩乱，势将直捣。此时未暇顾表，先与建里，故但用参、术、甘、姜四味，而置头痛、发热、身疼诸证于不问，亦以实其里，本无妨于表也。俟乱一定，然后解表，以截来路，方下所以有吐利止而身痛不休者，当消息和解其外，宜桂枝汤之论也。理中专为此设，并无伏热痰食在内，故无壅塞横决之虑，不然则有因而致变者矣。其缓者更有桂枝 人参汤（即理中加桂枝）

，法与先理中后桂枝者同一表邪乘里，而分治合治犹尚有别，况于里实者，而可无别乎？

至于四逆亦为表邪乘里而设，但见厥，则所乘已在三阴，较理中症尤重，乃反不用参、术何也？盖以寒邪已入三阴，则里为实，与理中症寒邪将入三阴，其里犹虚者，先后止争一间。正如妇人临产可服补剂助力，已产则有血肉瘀不得再补之比，知此始可与言虚实矣。且吐利而又厥逆，为表里同病，故既以干姜温里，即以生附托表，其与真武汤、附子汤之用熟附益气，迥然不同。然则桂泄三阳，生附泄三阴，经有定例，非仅以“性热”两字了之。夫一寒之传变，其别如此，则凡不止一寒，本先里实者，从可推已。用此二方，但将已所诊症，细细与仲景论中义例相参，合则用，不合则否，毋执成见为也。

上一页：天雄散解
下一页：《素问·平人气象》阙文辨


《素问·平人气象》阙文辨 《研经言》

《素问·平人气象》阙文辨

《素问·平人气象》于人以胃气为本后，独言三阳之脉，不及三阴。林亿以为阙文，引《难经》吕广说补之。泉案∶三阴之脉行五脏，经于三阳脉后，即言五脏脉，五脏即三阴也。文与《灵·经脉》六阳气俱绝、五阴气俱绝，及《素·经终》六阳、五阴之终例同。盖分手足言之，则六阳；浑举之，则三阳；统言之，则五脏称五阴经。实核之，则五脏言各有当，非一端也。三阳主躯壳，与《脉经》时脉之六经必兼三阴者，相似而不同。《难经》所言，亦系时脉，其动摇几分云云，不可执以例此。五脏主躯内，兼主时，故五脏平脉与四时脉同。

然四时脉通主一身，五脏脉专主一脏，故病脉、死脉之象，则与玉机所云太过不及者不同。

读《灵》、《素》常须识此，勿令误也。林校殊未审。

上一页：理中四逆方义解
下一页：仲景法非北学辨


仲景法非北学辨 《研经言》

仲景法非北学辨

仲景生于南阳，官于长沙，医于京洛。今案其地，皆非北方郡县，而洛称中土尤着。仲景是书，将为前圣集大成，为后世立大法，而斤斤一隅之见，何以为仲景？且历东西晋、南北朝及隋唐，其间建都若邺、若金陵、若长安，几于五方无定。而《外台》所采诸家，半皆当时士大夫在京师者，其尊仲景方，至于天下附应，及宋许白沙当南渡时，去仲景千有余年，而伤寒九十论中，所纪证治，若合符节。可见通人之学，不以方隅限也。其所谓伤寒病则恶寒、体痛、呕逆而已，并不大重，何异之有？若以其处方太峻，则古权量不及今之十一，有《千金》可证，又何异之有？夫天下事，果有二千年来，五方通行，末几而止宜一方者乎？人亦自求所以知仲景者可耳！

按《河南通志》云∶张机涅阳人。涅阳，即南阳郡之属县名，非有异也。惟张松北见曹操，以川中医有仲景为夸（见《方氏条辨》自序，）则与此异。岂仲景曾入蜀为医欤？要之，蜀亦西南方也。

上一页：《素问·平人气象》阙文辨
下一页：《金匮》非论杂病书辨


《金匮》非论杂病书辨 《研经言》

《金匮》非论杂病书辨

丹溪谓《金匮》为论杂病之书，以示别于《伤寒论》似也。抑知《金匮》即论伤寒中杂病，非论一切杂病乎！夫痉、湿、 、奔豚气、宿食、呕吐、哕、下利之为寒类，仲景有明文；百合、狐惑、阴阳毒之属寒科，《千金》有成例；疟、痈、咳、心痛、腹满、寒疝、积聚、水气之挟寒，见于《灵》、《素》∶中风、历节、心痹、胸痹、痰饮，消渴、黄胆、惊悸、吐衄、下血、瘀血、转筋、狐疝之或由风或由寒，详于《病源》，虚劳必助其阳，肢肿必吐其痰，蛔动必温其胃可见也。其尤着者，中风宜若多端，反取风寒湿杂至之痹为正；下利宜若不一，专以阳脉阳症为顺；肺萎、上气、淋似乎热矣，而萎有甘草 干姜汤症，上气有半夏越婢汤症，淋有弦急痛引症。妇人病则尤杂矣，则妊娠、呕吐、产后三症，皆从伤寒法治；经水不论过期、不及期，并主温经汤，是皆以或纯寒或兼寒者言也。若临症者泥此概施，鲜不贻害！作书之旨，自为“寒”字穷其类耳，勿执小异而疑大同。仲景自名其书曰《伤寒杂病论》，自叙其由曰宗族死伤寒，故迄于隋唐总呼伤寒者以此。自林亿校成，始与伤寒分。

而丹溪之说行，近世又以其方论多倚温热，不得其解，则曰此北学也。吁！其蔽甚于丹溪矣。

上一页：仲景法非北学辨
下一页：两湿温不可合一辨


两湿温不可合一辨 《研经言》

两湿温不可合一辨

《难经》湿温，言脉不言症；《脉经》湿温，言症不言脉。何也？盖在《难经》者既属伤寒，则必有头痛、发热等症。又以其脉阳濡弱也。

推得先受温而尺热、口渴在其中；阴小急也，推得后受湿而身疼、拘急在其中∶不言症而症可知已。其与《脉经》所言先受湿后受热者迥别。后受湿者，其湿浮于表，与寒同法而减等。小急者紧之减象也。许叔微苍术白虎汤，苍术散湿、白虎治温最合，缘此湿温重在温也。先受湿者，其湿沉于里，与凡湿病同法，故胫冷、胸腹满，其脉当沉，可以白虎概治之乎？头目痛、妄言，是湿甚于里，将与后受之热合化，故禁汗之，虚表以甚里，苍术其可用乎？

缘此湿温，虽属中 ，重在湿也。观其所重，两者悬殊，朱奉议见其名同而合之，则奉议之不足与言伤寒也明矣。（三风温准此。）

上一页：《金匮》非论杂病书辨
下一页：温疟辨


温疟辨 《研经言》

温疟辨

《内经》以先热后寒为温疟，与先寒后热之寒疟反对，而以但热不寒为瘅疟，《金匮》瘅、温二疟皆但温不寒，注家不能分别。泉谓疟之命名，本对温而立。冬感于寒及非时之温，至春发者，其状和顺谓之温；夏感于暑及非时之寒，至秋发者，其状酷虐谓之疟。疟有寒、温、无寒，先温而感春寒，则内热为外寒所抑，表实故无寒。曰温疟者，合二病以名之。仲景书言温、言疟，则必言温疟，立言之体宜然。其与《内经》不同者，《内经》主疟，仲景主温也，宜所言之同温矣。若瘅则《内经》、仲景皆主疟，宜所言之不同矣。但此温疟者，“者”字当作“也”，与上文连读，谓瘅、温二疟，并宜白虎加桂方也。不然，自鳖甲煎丸条以下，皆方论并列，何独瘅疟条有论无方乎？徐灵胎批《金匮》本亦云白虎加桂枝汤，此温疟、瘅疟之主方。

上一页：两湿温不可合一辨
下一页：辨柔痉不恶寒之误


辨柔痉不恶寒之误 《研经言》

辨柔痉不恶寒之误

《金匮》痉篇太阳病发热汗出而不恶寒者，名曰柔痉。《脉经》及成本《伤寒》同。近嘉定黄校《脉经》本云不恶寒，一作恶寒。案黄序于所言一作某者，多据元泰定谢校本，谢校本又多据宋熙凝林校本，非不足据也。明刻《医统正脉》林校本有“不”字者，传写误衍。

幸《病源》伤寒痉候录柔痉，亦无“不”字，与元泰定本《脉经》同。明王肯堂校《千金翼》卷九亦云不恶寒，一作恶寒。然则《千金翼》亦有无“不”字者。巢、孙二书，多据《金匮》也。《金匮》又云∶病者身热足寒，颈项强急，恶寒，时头热，面赤，目脉赤，独头摇，卒口噤，背反张者，痉病也。彼经是释痉病之纲，特揭“恶寒”二字，则知痉未有不恶寒者。以经证经，尤为可据。盖刚柔之分，分于汗不分于恶寒也。此一字所关非小，不得不辨。

上一页：温疟辨
下一页：蛟龙病辨误


蛟龙病辨误 《研经言》

蛟龙病辨误

《金匮》果食菜谷禁忌云∶春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满痛不可忍，名蛟龙病。泉谓病得之误食龙精，与蛟无涉。“蛟”当为“咬”字之误，在“龙”字下。病名龙咬者，以龙精入腹，变生小龙，咬人肠胃，故腹满痛不可忍。方下云吐如蜥蝎，可见龙精固能生子于腹中也。作咬为是。古“咬”字恒误作蛟。《灵·厥病》云∶肠中有虫瘕及蛟 ，皆不可取以小针，心腹痛，发作肿聚，往来上下行，痛有休止，腹中热喜渴，涎出者，是蛟 也。（今本“发”作“ ”，“作”字下有“痛”字，舛误不可读。兹从《脉经》、《千金》、《外台》引参正。）二“蛟 ”字。《脉经》、《千金》、《外台》引皆作“蛔咬”，而经误且倒，正与此同。以蛟 证蛟龙，尚何疑哉？又案∶以夏小正鸣札之义例之，则作咬龙亦可，以先知其咬，后知为龙也。咬 仿此。

上一页：辨柔痉不恶寒之误
下一页：黄疸辨


黄疸辨 《研经言》

黄疸辨

黄，黄胖也。疸，五疸也。《金匮》原有诸黄、诸疸之别，特疸详而黄略，读者易混，因误认诸黄为即五疸中之黄胆耳！考《病源》黄病候，自黄病至治也，百四十六字，列症甚详，必本之《金匮》逸文。何以言之？一身尽疼，发热，目涩，鼻疼，两膊及项强，腰背急，乃太阳阳明表证，而《金匮》有黄家脉浮，当以汗解，宜桂枝加黄 汤一条，证治相符。大便涩，正阳阳明胃家实症也，而《金匮》有诸黄猪膏发煎主之一条，证治相符。《金匮》既详其治，不应反阙其证，故疑巢说本《金匮》逸文。且以此推之，黄病固有与伤寒同法者，故伤寒亦多病黄。若五疸中之黄胆，则与余疸同属杂病，自不若黄病初起可以伤寒法治之，此其别也。巢于黄病外别有黄胆，与女劳疸、酒疸、谷疸、黑疸同列，而以《灵》、《素》所言黄胆诸条，及《金匮》所言疸而渴者以下三十五字入之黄胆候，较之黄病论绝异，其分别甚严，真善读仲景书者。后人误认《金匮》标目黄胆二字，即五疸中黄胆，因以篇中诸黄云云，皆认为五疸中黄胆，而黄与五疸之治法淆矣。不效，必曰古方难用也，故读书须取其至是者。

上一页：蛟龙病辨误
下一页：阴黄辨


阴黄辨 《研经言》

阴黄辨

人但知黄胆之有阴阳，而不知阴阳之何所指也。一闻“阴”字，即确认为虚症而不疑。

此不独于疸为然，而疸之害尤甚。盖疸本湿热所为，无问阴阳，皆当以治湿热为正。的系阴黄，则湿热入深，其候重于阳黄可知，一投补剂，收住湿热，当时虽瘥，而病根终身不拔矣。余见甚多，而卒不可夺。噫！人亦思阴阳之论何自 哉？《金匮》云∶疸病发于阴部，其人必呕；发于阳部，其人振寒而发热。然则二疸之别，别于症之浅深，不别于气之虚实。阴以五脏言，谓肺也；阳以六经言，谓三阳经也。仲景书中固有此例。如伤寒发热恶寒发于阳，无热恶寒发于阴；咽喉痛，面赤有斑为阳毒，面青身痛为阴毒。皆是也。后世不明此义，每遇阴症之名，不以为寒而用热药，即以为虚而用补药。元明以来，比比然矣。景岳于阴黄多制补剂，其意岂欲误人哉？良由误认一时之收住为功且速，而不知能料他日复发之真明且远也。《大学》贵知至，信然！

上一页：黄疸辨
下一页：内风辨


内风辨 《研经言》

内风辨

两经无内风之名，始见于《史》一百零五卷《仓公传》“脉来滑者为内风也”一语。盖指外风之入内者，不谓其自内出也。《千金方》亦颇言内风，细绎其指，与仓公同。惟王太仆《素·大奇》肾风注云，劳气内蓄，化而为风，始以自内出者解经风字，然究不言此风宜补也。且《素·水热穴》原肾风明言汗出逢风，是肾风何尝非外入之风，不必如王注所云矣。近世内风之说盛行东南，尝以意别之，乃中风、痹、痱及肝气、肾气等症，但本各有主名，何庸易以混号。且古人惟以中风诸症为外风入内，故制诸续命汤加减之方以治之；惟以肝气诸症为脏气之厥，故制诸七气汤加减之方以治之。若概目为内风，专为补计，则续命不嫌于发散，七气不嫌于走泄乎？夫古人立法，每症皆有百世不易之准，何独风、厥两门，乃至与后世大相刺谬如此耶？噫！异矣。

上一页：阴黄辨
下一页：人迎气口辨


人迎气口辨 《研经言》

人迎气口辨

《灵》、《素》动以人迎、气口对说，而于终始篇专着“太阴”二字于脉口上（太阴谓手太阴。脉口即气口），其言曰∶人迎与太阴脉口俱盛四倍以上，命曰关格。此一语，正以别人迎于气口也。王注知人迎之不属太阴，因以结喉旁脉当之。盖本《素·阴阳别》三阳在头、三阴在手之论最的。后人不知其所本，粗读古经，转驳王注为谬，而创左人迎、右气口之说，以为本之《脉经》。岂知《脉经》“关前一分，人命之主，左为人迎，右为气口”四句，一气贯下，与神门诀断两在关后相对，则专谓关前一分之在左者为人迎，故与关后一分之神门并论，非统左三部言也。平人迎条云，左手寸口人迎以前脉实者，阳实也，等语，与《灵》、《素》所言迥殊，细玩“以前”两字自明。《脉经》本不误，后人自误会耳！前人辨此者多，兹不备引，要惟杨上善《太素》注为独胜焉。

上一页：内风辨
下一页：《千金》辨诬


《千金》辨诬 《研经言》

《千金》辨诬

《千金》卷二十六菜蔬类，瓜子主治下云∶一名白瓜子，即冬瓜子也，白冬瓜子味甘，微寒无毒，除小腹水胀，利小便，止消渴。苋菜实主治下云∶一名马苋，即马齿苋菜也，治反花疮。案∶此两条，当是北宋修者所改。何以言之？瓜子乃香瓜子，其与冬瓜异物，人人所知，马齿苋之于白苋菜亦然。凡药名以马称者，皆言其大。经以白苋为主，而白苋大于糠苋，故称马苋，对糠苋之称细苋言，马齿苋既非一物，安得同条？若以同条言之，则是同物。而马齿苋之主治，何以与白苋大殊乎？孙系博学通人，必不若是之谬，缘宋以来，皆误认古人单称瓜者为冬瓜，又见其马字从同，遂以臆改。陶注亦以马苋为马齿苋而辨其异，犹无大误。

呜呼！唐人旧说，被后人窜易者，可胜道哉！

上一页：人迎气口辨
下一页：君火相火辨


君火相火辨 《研经言》

君火相火辨

火之称君、相也，惟天有，然而人则否。何以言之？《素问》说少阴君火，主春分后六十日；少阳相火，主夏至前后六十日。与厥阴风木、太阴湿土等，同为天之六气。六气惟火、暑为时最长，故分其纯者为君火，烈者为相火。相火亦谓之暑，乃始温终热之义也，故曰惟天有。然至于人身，则左肾水、右肾火，即为诸脏腑所秉气液之源。无一脏无水，即无一脏无火，本与六气火暑之别于四气者不同。论其源委，心亦资源于肾，安得以心为火中之火而君之，肾为水中之火而相之？且心之为火、肾之为水，不过配合五行之位如此，岂谓火结成心、水结成肾乎？心之称君，特十二官比例如此，其为五脏之一则同，然犹有经可据也。至于肾之称相，并无所出，尤不可也。且五脏既皆有火，除心为君外，于分皆为相，何得专以相之称属肾乎？ 况心肾既皆有液，则皆为水，何以无君水相水之称乎？可见《六元正纪》之说，断断不可移之人身者也。此等混蒙话头，不可不辟，不辟则道之真者不见。相沿既久，至有以欲火当相火者。噫！医道之难言也。昔徐灵胎曾着《君火相火论》，专论肾火之不合称相，而其义犹未尽当。又移《六元正纪》之说于人身者，宋成聊摄已不免有之，然其是非正不难辨。若云天之二火，可移以论人，则必手臂内侧后廉及心脏皆专有温气，手臂外侧及三焦皆专有热气而可；推之余四气，将谓足经外侧后廉及膀胱皆专有寒气乎？足经外侧前廉皆专有燥气乎？其不可也明甚。而承讹袭谬，日以加剧，盖由《内经》之学，浅尝者多，深思者少耳！

上一页：《千金》辨诬
下一页：龙雷之火辨


龙雷之火辨 《研经言》

龙雷之火辨

余素不信“龙雷之火补阳则消”之说，后阅叶桂《景岳全书发挥·本草正》，乃知有先我言之者矣。其言曰∶今医家每言龙雷之火，得太阳一照，火自消靡。此言甚是悖理。龙雷之起，正当天令炎热，赤日酷烈之时，未见天寒地冻，阴晦凛冽，而龙雷作者。则知仍因阳亢，而非热药所能治也。若用热药，乃戴阳、格阳，阴极似阳之症。此处尚要讲究明白。按叶说甚当。考龙火得水而燔，遇湿而焰之说，本始于王太仆《素问·至真要大论》注，不过借以形大热之气，不可以寒折之，折之以寒，而热愈不得泄，势必铄尽气血而死。注中所以有物究方止之喻也。至真要篇前列六气，后列治法，则此注当指感症言。如伤寒在表，身热如灼，反宜桂枝之热，不宜石膏之寒，故经文此下有反治云云。义止如此，无俟深求。今因叶说，推原及之叶书，系道光时，其五世孙所刊者。此言在第四卷中。

上一页：君火相火辨
下一页：甘草粉蜜汤方白粉辨


甘草粉蜜汤方白粉辨 《研经言》

甘草粉蜜汤方白粉辨

白粉，说者谓即铅白粉。泉谓经处此方于已服毒药后，是因毒药不效而改治。若铅白粉，仍系毒药，何庸以毒继毒乎？盖此方与伤寒少阴猪肤汤方，皆粉蜜同用。成注白粉益气断利，明是米粉。以彼例此，义可知已。考《外台》治一切药毒方∶甘草三两炙，以水五升，煮取二升，内粉一合，更煎三两沸，内蜜半两，分服以定止。《千金翼》治药毒不止，解烦闷方∶甘草二两炙，白梁粉一升，蜜四两，煎服法与《外台》同。泉据此经为说，粉为米粉无疑。且经云毒药不止者，谓药毒伤其胃气，故蛔动不止。若作毒药杀虫解，则岂甘草粉蜜之甘和，功反过于毒药，而毒药所不能杀者，杀之以平药乎？必无此理。仲景书文义简奥，有当即症求方者，有当即方求症者。余作此篇，即方求症也。

上一页：龙雷之火辨
下一页：《金匮》水莨菪辨


《金匮》水莨菪辨 《研经言》

《金匮》水莨菪辨

水莨菪，不见于他书。《本草经》有莨菪，云苦寒无毒，通神见鬼，多食令人狂走，与此经大同，其言无毒则反。《纲目》直引此经于莨菪下，意谓水莨菪即莨菪也。但莨菪非菜类，又希用，仲景缘何虑其误食？李氏必误。考《百一方》云∶菜中有水莨，叶圆而光，生水旁，有毒，蟹多食之，人误食之，狂乱如中风状，或吐血，以甘草汁解之。其论全据此经，而云水莨是。经文“莨”读如艮卦之艮，“菪”字衍也。水茛似水堇，堇为菜属，故云菜中有水茛，以其似堇，故着误食之戒，《百一》所据当不误。且经于上节言钩吻似芹，误食杀人。说者谓钩物似毛茛，此节光茛，正与上反，皆为食芹者辨其似。下节言蛟龙病，又为食芹者洁其治。数节皆特明芹之禁忌，则非茛菪明矣。此种亟当削正而自明已，然无人议及于此，叹读书之难。

上一页：甘草粉蜜汤方白粉辨
下一页：常蜀截疟辨


常蜀截疟辨 《研经言》

常蜀截疟辨

古治中暑用脑、麝，而治疟用常、蜀、法异意同，何以言之？无形之暑气痹着膈间，蒸痰结固，既非表寒可汗，又非里实可下，必须气烈开提之药，直达病所，追逐其痰，斯无形者失所恃而去。疟须常、蜀，犹暑须脑、麝也，但浅深之别，各有宜耳！今治中暑，尚知遵古，独于常、蜀，佥谓其截疟酿变。然余目验苏州、吴江、震泽等处，其俗呼常山为甜茶，遇疟发辄采鲜者一大把煎服，皆轻者止、重者减，未闻有止后变生者。余踵用其法亦然。夫截之为言，堵塞也。药之能堵截病由者，必其性涩壅，足以遏住经络，斯留邪而酿变，非常、蜀开提之性所及也。为斯说者，盍观《外台》、《圣济》各集汉魏以来千余年诸治疟名方几千首，而用常、蜀者十之八九。

上一页：《金匮》水莨菪辨
下一页：瘪螺痧辨


瘪螺痧辨 《研经言》

瘪螺痧辨

光绪纪元之十一年夏秋，有疫盛行于大江之南，其症恶寒、四逆、头疼、体酸、短气、汗出，或吐泻，湖中死者日数十人。人以其指头之肌之陷也，谓之曰瘪螺痧；又以其半日辄死也，亦曰六时痧、曰子午痧。嗣后间数岁或一岁辄复行，至今十年未已。客有问余者曰∶何气使然也？古人亦言之否？笑应之曰∶天止六淫，人止五志，病虽百变，不出两端，自仲景着论而后，至于唐宋而降，治法备矣。循途守辙，弗之有误，医者之能事毕矣，然而人以为数见不鲜也。其黠者因摘古人之所略，矜言创获，以新一时之耳目。故于热病必称白 ，曰此古书所无也；于喉风必称白喉，曰此古书所无也。如此方可动人听闻，把持由我，而其术易行。呜呼！巧则巧矣，抑思其所用方，果能外古人治热病与喉症之方乎？吾知其名可改，其法不可改也。今瘪螺痧即暑月之中寒耳！其吐泻者即霍乱耳！其正名自在古人论中，所传治瘪螺痧十余味一方及雷公散，皆古人治霍乱及暑月中寒之常法，何奇之有？吾子徒受人愚耳！每见虚弱人手浸冷水久，或猝遇大冰雪，皆令螺瘪，何独为痧异？其痧而死也，死于汗，死于泻，非死于瘪螺。不死于瘪螺，即不言瘪螺也可。

上一页：常蜀截疟辨
下一页：驳元阴


驳元阴 《研经言》

驳元阴

近徐灵胎砭赵养葵之改太极也，曰人身有元阳无元阴，大哉言矣！人身如天地，元阳犹《易》之太极；元阳动而为阳，静而为阴，犹两仪也。惟元阳动而为阳之阳，方可以阴字对之；若元阳则无可与匹者，安得有元阴？夫元阳所息曰阳，所消曰阴。阳者扬也，言元阳所发扬也；阴者隐也，言元阳所隐藏也。不观之十二辟卦乎？息则为阳爻，消则为阴爻。阳爻作一象，元阳之实之也；阴爻作一象，元阳不在而位虚也。贵阳贱阴，职是之故。故谓人身有阴则可，谓人身有元阴则不可。至于治病，亦一以元阳为主，元阳虚则培之，亢则抑之。明乎此义，而阴阳二字始得其解。吾于国朝诸医，不能不推尊洄溪一老。

上一页：瘪螺痧辨
下一页：驳吴喻二家说温疫之非


驳吴喻二家说温疫之非 《研经言》

驳吴喻二家说温疫之非

泉昔着《温疫说》，以证其自时气来，复慨吴又可、喻嘉言之惑人也，而为此驳。吴、喻之言曰∶温疫感受，异于伤寒，异于温热，又异于非时寒疫，是天地间另有一种戾气为之。夫谓温疫异于伤寒、温热，与伤寒例合可；谓温疫异于非时寒疫，与例不合，而合犹可（例文以温疫即寒疫之变；）至谓另有一种厉气，则例无此文，不可。天地间止有六气，其浓者即为厉气，厉气有毒，毒者浓也。此外果有另一种气，可与并列为七，何以轩、岐、鹊、景如此神圣，而无一字及之？原大兵荒后所以有疫者，非谓人尸混处之故，以人忧劳倍苦，则正气倍虚，非时之气易入，而为病易深耳！要其所感之气，仍是六气。天何尝特设另一种厉气，以困此身遭兵荒者乎？吴、喻不解例意，妄斥叔和。岂知仲景书赖叔和存，无叔和即无仲景也。

上一页：驳元阴
下一页：驳《临证指南》二条


驳《临证指南》二条 《研经言》

驳《临证指南》二条

叶氏桂《临证指南》一书，于温热、脾胃最精，似可为初学法。然其可议者不少，如温热类，以神昏为心包络病。考古说神昏属阳明，见于《素》脉解厥逆及《金匮》中风等篇，而《灵》经脉篇释心包络经是动所生病，无神昏不知人之说，则叶氏之于经学可知也。脾胃类，则云阳明阳土，得阴始安；太阴阴土，得阳始运。夫以阴疗阳、以阳疗阴，似也。但胃若虚，自宜以阳药培之，仲景于伤寒下后诸治皆用干姜，义可见也；脾若虚，自宜以阴药培之，仲景于亡津诸治皆用人参，义可见也。自难执一而论。此二条皆徐灵胎所未及驳者，而误人也亦不浅。

上一页：驳吴喻二家说温疫之非
下一页：十三科考


十三科考 《研经言》

十三科考

十三科有两说∶大方家说寒一、内二、喉三、目四、疡五、伤六、金镞七、女八、儿九、痘疹十、针灸十一、祝由十二、符禁十三。明王肯堂《证治准绳》、近王晋三《古方选注》皆如此。祝由家说并符禁于祝由，另立风科以足其数。考祝由无不用符禁者，符禁安得别为一科？中风之病千头万绪，自应另立，不可与内科混。且内科者，主饮食、起居、房室、情志之病，而中风之邪自外致，不自内生，不得属之内科。《史·扁鹊传》扁鹊至洛阳，贵小儿，即为小儿医；至邯郸，贵妇，即为带下医；至周，贵老人，即为耳目痹医。夫耳目痹医，即风科也。则风科之自为一科也，由来旧矣。

上一页：驳《临证指南》二条
下一页：《金匮》马刀考


《金匮》马刀考 《研经言》

《金匮》马刀考

注家皆谓马刀为疮，形长如马刀蛤。然经文与侠缨对举，侠缨以部位名，而马刀以形似名，俪语不类。马刀当亦部位之名，与侠缨相近。大约是颈侧 肉，在耳之下，而略近于后，下当肩井之上，揣之曲肖马刀者。颈侧 肉之名马刀，犹掌侧白肉之名鱼乎！取于物为假，亦古命名之例。夫生于侠缨之处曰侠缨，则生于马刀之处曰马刀。经之对举，义当如此。《千金》九 篇以马刀 、马刀肩肿二症，与掖下肿、吻伤、四肢不举、喉痹、天牖中肿等，作一例文法。掖下、吻、肢等既是部位，则马刀可推。其尤着者，“马刀肩肿”四字，谓马刀与肩俱肿也。以《千金》证《金匮》，决然已。若疮形之长者，则与圆者何别，而必提出言之？且侠缨之疮未必无长，颈掖之疮未必尽长，又何以别之？详经意不问长否，苟生于颈侧 肉间，总谓之马刀而已矣。

此篇专明《金匮》之马刀，若执是以概近世方书则否。愿用近世书者，勿引《金匮》也。自记。

上一页：十三科考
下一页：命门考


命门考 《研经言》

命门考

《难经》左为肾，右为命门。命门者，精神之所舍，原气之所系也，男子以藏精，女子以系胞。案《铜人》任脉有石门穴，一名精路，一名命门，一名丹田，在脐下二寸，三焦募也。

其旁有足少阴四满二穴，一名髓府，去腹中行一寸，足少阴、冲脉之会，是男子之精藏于脐下二寸也。又关元在脐下三寸，左为胞门，右为子户，去腹中行二寸五分，为足少阴、冲脉之会。《病源》三十八，胞门、子户主子精，神气所出入合于中，黄门、玉门、四边主持关元，禁闭子精。关元主藏魂魄，妇人之胞，三焦之府，常所从止，是妇人之胞系于脐下三寸也。

以此推之，精宫高于胞宫一寸，非同一穴，且命门在十四椎下，去二穴远，当是《难经》混称之故耳！其称命门者，名同实异也。男子精自石门离宫，至横骨约四寸而出于玉茎，能射者为有力，不能射者为无力。其与女子交，则茎头当女子中极之下，龙门之次，其泻精正当关元，旁当胞门、子户。故《病源》有胞门、子户不受男精之论。《千金》云∶进火之时，当至阴节间而止。《外台》云∶下精时入玉门半寸许为佳。此茎头当龙门之证。

上一页：《金匮》马刀考
下一页：胞门龙门玉门考


胞门龙门玉门考 《研经言》

胞门龙门玉门考

《脉经》带下有三门∶已产属胞门，未产属龙门，未嫁属玉门。案已产之带，由胎育来，其属胞门易晓；若未产即已嫁，其带应由房室来，而属龙门；未嫁之带，应由邪思来，而属玉门何故？考胞门在关元旁，去脐三寸，再下一寸为中极，一名玉泉，其下有龙门穴，内当交骨孔中。《千金》云∶龙门在玉泉下，女子入阴内外际。《翼》云∶龙门是阴中上外际是也。女子伤于丈夫之病，多在龙门。何以言之？《千金》云∶进火之时，当至阴节间而止。盖谓阴内交骨节间也。《外台》云∶下精时入玉门半寸许为佳。盖玉门内半寸许，正当交骨孔间，与男子交时，龙门以屡开而伤，故已嫁之带属此。玉门即阴门，在交骨间，无穴。若未嫁，龙门尚未经开，其因邪思而致营热者，止为病在经络，玉门亦经络外候，故未嫁之带属此。《脉经》分别绝精。又案《病源》云∶胞门、子户主子精，神气所出入合于中，黄门、玉门、四边主持关元，禁闭子精。彼论三门浅深同此，则黄门当即龙门。以穴言称龙门，以门言称黄门，各有当也。妊娠为夫所动，则龙门伤，不能持关元，即致胎堕，故《千金》、《外台》诸书治胎落，有灸龙门者。

上一页：命门考
下一页：白虎病考


白虎病考 《研经言》

白虎病考

唐宋人论白虎病，证治不一，猝不易晓。以泉考之，其别有三。一为年神。《病源》卷四十八云∶太岁在卯，即白虎在寅。准此推之，知其神所在，小儿有居处触犯此神者，便能为病，其状身微热，有时啼唤，有时身小冷，屈指如数，似风痫，但手足不螈 耳！又《外台》卷十三，苏孝澄云白虎病，妇人因产犯白虎，丈夫因眠卧犯白虎，其病口噤，手拳，气不出是也。一为粪神。《证类本草》云∶白虎鬼古人言如猫，在粪堆中，亦云是粪神。今时扫粪，莫置门下，令人病此。陈藏器云治法，以鸡子揩病者痛处，咒愿送着粪堆头上，勿反顾，不过三次瘥。白虎是粪神，爱吃鸡子也是也。今湖俗名此曰送客人。但古为白虎设，今则沿用而忘所自耳！一为历节风。以其百节皆痛，昼差夜剧，如虎之啮，故名。亦见《外台》。近世谓之白虎历节，治属风家。白虎病须别此三者，斯知古论有条不紊。

上一页：胞门龙门玉门考
下一页：羊胫骨考


羊胫骨考 《研经言》

羊胫骨考

宋·朱端章《卫生家宝·产科备要方》卷七追命散方，治妇人血症，方中有羊胫炭，云即炭中圆细紧实如羊胫骨者，取三四寸，却作十余段，别以着灰同烧通红，淬入醇酒中，如此七遍，烘干为末半两。案《纲目》炭火、羊胫骨下，皆不载此方。独《苏沈良方》小儿吞铁方，剥新炭皮为末，调粥服，炭屑裹铁而下云云，与《谈野翁方》误吞铜铁，以羊胫骨烧灰，煮稀粥食，神效云云正合。而《纲目》卷五十二，采谈方乃入羊部，不云即炭。他书亦未有言羊胫骨如朱说者，则讹以传讹久矣。

上一页：白虎病考
下一页：四十难义疏


四十难义疏 《研经言》

四十难义疏

四十难∶肝主色，心主臭，脾主味，肺主声，肾主液。其义难明。泉拟为之疏曰∶气之蕴借而征者为色，其发越而透者为臭，其搏击而出者为声，其团聚而流者为液。阳气者升于东，升者阳之始也。尚被阴蒙，不得遽出，蕴借于中，而征中外，则为色。东位肝，故肝主色。

阳气者极于南，极者阳之泄也。盛阳充满，发越于上而为臭。南位心，故心主臭。阳气者衰于西，阳消则阴长，阳不胜阴，反受其烁，则震荡而不靖，于是乎有声。西位肺，故肺主声。阳气者伏于北，伏者团聚而不散，则酿之蒸之而液生焉。北位肾，故肾主液。阳气者和于中央，和者阴阳平。阳主气，阴主质，气与质合而味生焉。中央位脾，故脾主味。五主之义如此。

上一页：羊胫骨考
下一页：订正《素问·通评虚实论》经文并补注


订正《素问·通评虚实论》经文并补注 《研经言》

订正《素问·通评虚实论》经文并补注

所谓重实者，言大热病气实脉满，是谓重实。

尺肤候周身之寒热。今云大热病，则尺实可知，故下文重虚一段，以尺虚对说。

经络皆实者，是脉急而尺缓也。

今本“脉急”作“寸脉急”。案注脉急，谓脉口急也，是王本原无“寸”字。脉谓脉口，统三部言。尺谓尺肤。候经在脉口，候络在尺肤。后人误以尺缓为切法，因别脉急为寸脉急，而衍“寸”字。若经本有之，注不得截去之。

络气不足，经气有余者，脉热而尺寒也，秋冬为逆，春夏为从；经虚络满者，尺热满脉寒涩也，此春夏死，秋冬生也。

今本脉热、脉寒涩“脉”下皆有“口”字。盖涉注中脉口热、脉口寒而误衍，今从《脉经》削正。上文脉急而尺缓也，亦无“口”字。

何谓重虚？脉虚、气虚、尺虚，是谓重虚。

今本脉虚、气虚作“脉气上虚”。今从林校正。案重虚即重实之反，则当脉症亦反。脉虚反上脉满；气虚反上气实；尺虚反上大热病，以尺虚则身无大热可知也。王注言尺寸俱虚，详其词旨，正释脉虚、尺虚，则王本原不误。

所谓气虚者，言无常也。

注∶寸虚则脉动无常。“寸”字乃“气”之误。气为脉气。明经文脉虚之“脉”，专谓寸口，尺虚之“尺”，专谓尺肤，而气虚之“气”，则统谓尺寸营运之气，义深且当。杨上善以膻中不足释气虚，终不若王氏之精也。此注与上注尺寸俱虚相印，欲人互推以见义。写者误“气”作“寸”，则难通矣。易一字义了。

尺虚者，行步 然。

行步 然者，寒懔不能自持之状。盖尺肤本候周身，尺虚则必身寒，与上文重实之大热反对。缘经不质言而形容之，故浅人不得耳！今因注略，故补明之。

脉虚者，不象阴也。

注∶不象太阴之候也。何以言之？气口者脉之要会，手太阴之动也。详王意，读象为像。《易》云∶象也者，像此者也。

寒气暴上，脉满而实。实而滑则生，实而逆则死。

实谓气实也。寒气暴上，则尺虚可知。上文重实、重虚二端，谓尺、气、脉三者之各极一偏者，此节谓气、脉二者，如上重实而尺独异者。

脉实满，手足寒，头热，春秋则生，冬夏则死。

此节承上脉满实，而言其有寒有热者。

其形尽满者，脉急大坚，尺涩而不应也。如是者，从则生，逆则死。所谓从者，手足温也。所谓逆者，手足寒也。

此气实而脉虚、尺虚者。此经明言尺涩，而以从、逆并言，见尺涩亦有手足温者。可证上文手足寒为气虚，非尺虚，而脉实满、头热，为脉实、尺实也。

消瘅，脉实大，病久不可治；脉悬小坚，病久不可治。

今本脉实大病久下无“不”字。详注云∶久病气血衰，脉不当实大，故不可治。是王本原有“不”字。巢氏《病源》云∶消瘅之脉，实牢大者死，细小浮者死。巢说正据此经。而云实牢大，云细小浮，则经“坚”字当在“大”字上无疑。且经文是帝问消瘅虚实，则岐伯当明实脉、虚脉以对之。实坚大是实，悬小正是虚，问答相符。不当反列“坚”字于悬小，致令虚实相乱。浮即悬，牢即坚。

上一页：四十难义疏
下一页：校正《灵枢·经脉篇》经文


校正《灵枢·经脉篇》经文 《研经言》

校正《灵枢·经脉篇》经文

起于大指次指之端。

《脉经》此下有“外侧”二字。案∶经于诸指端，皆不言何侧。然以穴求之，则《脉经》亦得。

入肘下廉。

《脉经》“入”上有“上”字，两通。“下”作“外”。案∶阳明行身之前，不应入肘下廉。本经肘 穴，正当肘外廉，不在下廉，当从《脉经》改正。

从缺盆上颈贯颊。

《脉经》“盆”下有“直入”二字。案经于脉之从此伏行者，通谓之入。本经自巨骨至天鼎无穴，明系缺盆上颈之次，是伏行也。若如今本，似缺盆以前浮行而上颈，于经隧穴道不合。

入下齿中。

《脉经》“齿”下有“缝”字。马注及卷三寒热篇注引皆同，是明时经文尚不误。

颈肿。

《脉经》“颈”作“ ”。案∶《素·至真要大论》少阴在泉，民病齿痛 肿。新校正引《甲乙经》亦作“ ”。盖目下曰 ，本经脉挟鼻孔，正当目下，故有 肿一症。若缺盆上颈之次，脉已伏行，不得复有肿症。

起于鼻之交 中。

《素》五脏生成、平人气象注两引皆无“之”字。案∶有“之”字则似，“交 ”二字，为脉次之名。详马注云∶起于鼻之两旁迎香穴，上行而左右相交于 中。则经原不衍。

上入齿中。

《脉经》作“入上齿中”，与手阳明入下齿中相对。案∶上齿属足阳明，下齿属手阳明，经有明文。若混言齿中，则上下莫辨。且本经自鼻至齿至口，明系下行，何得云上入？

起于胃口，下循腹里。

《脉经》“口”字在“下”字之下。《素·五脏生成》注引同。马注亦云∶起胃下口，循腹里，则经本不误，传写倒之。

以下髀关。

王注《素·五脏生成篇》引无“关”字。

下廉三寸而别，下入中指外间。

《脉经》“廉”作“膝”。“别”下有“以”字。案∶本经自中指内间分支至外间，不得云下廉。马注正作下膝，则经文本不误。盖上一支入膝髌中，此支不入髌中，而从膝浮行下三寸而别也。“以”字根据此篇通例应有。

善呻数欠。

《脉经》“呻”作“伸”。盖以善伸数欠为一症也。《礼记》云∶君子欠伸。若呻为肾病，不应属胃。

则恶人与火。

《素》脉解及阳明脉解“则”下皆有“厥”字，义长当补。

心欲动，独闭户塞牖而处。

《脉经》“欲”字在“动”下，属为句，无“塞”字。《素·阳明脉解》同。盖古本《灵枢》如是。且《脉解》不释“心动”二字，是上属“惊”字为说。

甚。

《素·脉解》于“病至”作“甚”，“甚”作“病至”，与此互异。释经文当从脉解改正。

盖“闭户牖”以上，为卫气自虚之症；“上高”以下，为卫气大实之症。实者病也。如今本则不可通。

口 唇胗。

《脉经》“胗”作“紧”。案口 属筋病，与脉病不干。“ ”当为“ ”，谓口生疮，与唇胗同为疡症。 本俗书，古无口旁，此经原文必作 ，盖即 之省 ，浅人误认之耳！紧即瘕之假，谓唇疮胗紧，两通。详余所撰《证原》中。

大腹水肿。

案此经皆论症状，不及病因，何独于此言水肿也？《素·脉解》云∶所谓客孙络，则头痛、鼻鼽、腹肿者，阳明并于上，上者则其孙络太阴也，故头痛、鼻鼽、腹肿也。彼文是释大腹肿，而无“水”字，亦可见此经衍也。写者以水气门中有大腹水肿之名，因致举烛之误。

得后与气，则快然如衰。

《脉经》作“得酸与热，则快然而食”。泉案∶“后”与“酸”偏旁相似；“气”或作“”，与“热”相似；“衰”与“食”下截相似。故致抵牾。

心下急痛。

《脉经》此下有“寒疟”二字，疑衍。

不能卧。

《脉经》作“好卧不能食肉唇青”八字。案∶胃病则不能卧，脾病则好卧。以此论之，《脉经》是也。余义未详。

股膝内肿。

《脉经》“肿”作“痛”，义长。案∶肿，卫病；痛，荣病。所生病下，不应错出卫病之症，当从《脉经》改正。

出肘内侧两筋之间。

《脉经》“筋”作“骨”。

入缺盆。

《脉经》此下有“向腋”二字，义匝。

颊肿颈颔肩 肘臂外后廉痛。

《脉经》“颊肿颈颔”四字作“ 颔肿颈”。案∶《脉经》之文，合于脉道行次，当补“”字，改“颔”字。

下挟脊贯臀。

《脉经》作“下会于后阴，下贯臀”。案∶本经所生病中有痔，痔为后阴病，经有生于后之阴症，必有会于后阴之脉。本篇云∶足太阳之正，其一道下尻五寸，别入于肛。与《脉经》文合。此经不应脱去，此脉当从《脉经》改正。

头囟项痛。

《脉经》“囟”作“脑”，“项”作“顶”。案∶以本经从巅入络脑论之，《脉经》义长。如马本则项痛一症，与下复，非也。

气不足则善恐。

《素·脉解》作“少气善怒”，是气不足，与善恐当平列，“则”字衍也。自饥不欲食以下至此，皆为气不足所生，何独一善恐也？当从脉解削正。

是为骨厥。

《脉经》“骨”作“肾”。

循胸中。

《脉经》无“中”字。案本篇通例，凡言循者，皆系浮行之脉。若胸中则为脉道伏行之次，当注云若入，不当云循也。经无“中”字，显然。马注亦无“中”字。

布膻中。

《脉经》“布”作“交”。案∶马注亦作“交”。则经本不误，否则上言布，下言散，岂不义复。

以屈下颊至 。

《脉经》“颊”作“额”。案本经从耳上角而下，自额至 ，其势顺；自颊至 ，其势逆。

且经果有此环回之脉，亦当云以屈下颊，复上 ，不得如是立文也。急当从《脉经》改正。

下大迎，合手少阳，抵于 。

《脉经》引此有二文∶一作“上迎手少阳于巅”，一本与此同，但无“抵”字。案马注亦无“抵”字，则经本不衍，当削正。至“上迎手少阳于巅”，揆之穴道甚合。盖在阳白、眼隼、目窗、正营、承灵、脑空之次，于马本较备，必当从《脉经》改正。

入小指次指之间。

《脉经》“间”作“端”，义长。盖小指次指即无名指，非是两指，不当云“间”。

还贯爪甲，出三毛。

《脉经》“贯”下有“入”字。案“三毛”无义，根据足厥阴经经文，当为丛毛。

颔痛。

《脉经》作“角额痛”。袁校本作“头角痛，额痛”。案∶本经自颊车下颈，不及颔，不当有颔痛一症。其支脉自目兑 上迎手少阳于巅，必过额无疑，应有额痛一症，《脉经》义长。至“头角痛”三字，即上“头痛”二字之异文，但三阳惟太阳居头之正，得专称头痛，少阳止经头角，自当云头角痛，不当混言头痛也。

循股阴入毛中。

《脉经》“阴”字在“入”字下。案本篇之例，或曰前廉、后廉，或曰内侧、外侧，内廉、外廉，从无以阴阳立名者。根据例当云∶循股内廉”，以上文已云“上 内廉”，故省其文曰“循股”。当从《脉经》更正。

则津液去皮节，津液去皮节者则爪枯、毛折，毛折者则毛先死。

《难经》“则津液去”句，“皮节津液去皮节者”八字，作“津液去则皮节伤，皮节伤者”十一字。《脉经》同。“爪”字《难经》作“皮”。《脉经》与经同。“毛先死”《难经》与经同，《脉经》作“气先死”。案∶“津液去皮节”无义，《难经》为长。若爪则足厥阴之候，非手太阴之候，不当列此。即《难经》“皮”字，亦与上“皮伤”义复。以经文单承“毛折”二字推之，“爪枯”二字当为衍文。“毛先死”与“毛折”义复。以下四段经文例之，则作“气先死”为的，且与上“气不荣则皮毛焦”允协。又案∶上文已云“皮毛焦”，此文复云“皮节伤”，何于皮独详也？古人恐无此重复文法。“皮节”当为“肢节”之误。“肢”古或作“支”，与“皮”形似，故误。

则脉不通，脉不通则血不流，血不流则髦色不泽，故其面黑如漆柴者。

《脉经》“则脉不通”四字下有“少阴者心脉也，心者脉之合也”十二字。

《难经》与经同。《难经》“髦色不泽”作“色泽去”，无“髦”字。案∶以上下四节经文例之，则十二字当有。此十二字，是释经文以脉不通，候少阴气绝之故，无者传写脱之耳！

“髦”字衍。《素·六节脏象论》云∶“心，其华在面，其充在血脉”，是候心者当在面与脉。色不泽谓面色黑，与“故”字紧接，下若有“髦”字，则谓髦发之枯，非谓面色之黑矣。故其以下八字，接得上否？且髦为手太阴之候，何得列此？

则脉不荣肌肉唇舌者。

《难经》、《脉经》并作“则脉不荣其，口唇者”，义长。如马本则上下皆不圆，且舌为足厥阴之候，非足太阴之候，自是“口”字之误。

则舌萎。

《难经》、《脉经》并无“舌萎”二字。案∶当从彼削正，义见前。

故骨不濡，则肉不能着也。

《脉经》“着”下有“骨”字。案∶《难经》云“肉不着骨”，是。经文固有“骨”字。

则筋绝。

《脉经》“绝”作“缩”，义长。

聚于阴气，而脉络于舌本也。

《难经》、《脉经》“气”并作“器”。王注《素·诊要经终论》引亦同。《难经》无“脉”字，义长。

则筋急，筋急则引舌与卵，故唇青。

《脉经》“急”上并有“缩”字，《难经》同，义长。《难经》无“唇青”二字。案∶唇为足太阴之候，非足厥阴之候，虽青色属厥阴，而此篇通例，皆纪经不纪色，其为衍文无疑。

起于腕上分间，并太阴之经。

《脉经》“腕上”作“腋下”。“间”字下有“别走阳明，其支者”七字。案∶列缺穴在腕间寸半，不在腋下，疑《脉经》误。意者其正络出腋下，其支络之直入掌中，散入于鱼际者，乃为列缺欤！然鱼际与列缺位不相当，阙疑可也。（案∶以他络例之，别走太阴，当从《脉经》次于此。）

取之去腕半寸，别走阳明也。

《脉经》“半寸”作“一寸半”，无“别走阳明也”五字。案考古针灸家说，列缺穴在腕间寸半，于此知经文误倒也，当从《脉经》改正。《脉经》“别走阳明”在“腕上分间”下，故于此无之。

虚则为头强。

《脉经》“头强”作“烦心”。案∶手心主脉并无至头者，不得有头强一症。且头强是项筋所生，当属足太阳，列此非也。若“烦心”，则于经“络心系”三字允协，当从《脉经》改正去内踝五寸。

《脉经》“踝”下有“上”字。案∶据马注，则经文本有“上”字，今本传写脱之耳！

实则挺长。

《脉经》“长”下有“热”字，义长。

上一页：订正《素问·通评虚实论》经文并补注
下一页：读《经脉篇》书后


读《经脉篇》书后 《研经言》

读《经脉篇》书后

此篇书例∶以经所从始曰“起”，以连本经之脏腑者曰“属”，以本经萦相表里之脏腑者曰“络”，由此适彼曰“循”，自下而上曰“上”，自上而下曰“下”，过乎他经曰“行”，过乎肢节之旁曰“过”，穿乎其中曰“贯”，并乎两旁曰“挟”，彼此相互曰“交”，巡绕四边曰“环”，直达其所曰“抵”，自外至里曰“入”，本隐忽见曰“出”，直行曰“直”，平行曰“横”，半横曰“斜”，两支相并曰“合”，一支而歧曰“别”，疾行往聚曰“趣”，去此复回曰“还”。

《内经》中句斟字酌，无过此篇，仿佛《禹贡》山脉水道书例。惜乎马元台辈，未能一一注明也。且此篇与《经筋》、《卫气》、《营气》及《素问》所载阴阳大论诸篇，皆古之奇文，当熟读而精通之。而此篇叙营卫各病之原尤切要。故既校其文，复书其书例于后。

上一页：校正《灵枢·经脉篇》经文
下一页：读仲景书书后


读仲景书书后 《研经言》

读仲景书书后

读仲景书，而穷源于《灵枢》、《素问》，人知之；读仲景书，当竟委于《千金》、《外台》，人不知。盖《千金》、《外台》之视若僻书也久矣。抑思仲景之书，其文简，其义隐，其症略，其方约，其药省；除伤寒桂枝、麻黄、柴胡、四逆等汤症反复辨论外，大抵为后学发凡起例，未暇致详，墨守其书无益也。惟《千金》、《外台》两书，根柢仲景而推衍之，集九代之精华，成千秋之钜制，元关秘 ，发泄无遗。若能从此上溯，而于其参互合并、厘析移易、变通脱化之处，以意逆志，斯仲景之症类赅、方用神、药例见，久之可以窥其堂奥矣。况有逸论逸方，足补王、林（王，王洙；林，林亿，俱北宋人）之本缺；古说古义，堪砭成、赵，（成，成无己，宋人；赵，赵良，元人之传讹。学人舍是，其何以问南阳之津哉？）夫儒家文宗韩、柳，诗宗李、杜，经义宗陆、孔，书法宗欧、柳，皆唐法也，则唐人之守先传后可知也。惟医亦然。

上一页：读《经脉篇》书后
下一页：《伤寒论》跋


《伤寒论》跋 《研经言》

《伤寒论》跋

仲景书之以伤寒名也，仲景自题之；仲景书之为伤寒作也，仲景自序之。而议者必曰此兼论温热也。何以其书于大书中风、伤寒、风温三条外，但屡言中风若何，伤寒若何，不更言温病若何，热病若何耶？是明明为伤寒尽其变，而特以风温备其例，如泉前篇所云也。议者又执书中有治热方以为难。夫骤而观之，寒药诚若与寒病乖，第思寒之直中于里，可暖之以辛、附；寒之甫受于表，可宣之以麻、桂。若寒已入里化热，而后既格于辛、附之暖，又碍于麻、桂之宣，则舍膏、知、芩、连，将何所用？此时之不得不与温热同治者势也，而所治之病仍从伤寒来，不自温热来。夫伤寒与温热之始异终同，譬如风、寒本异，自一过少阳，则概从柴胡论治，更无区别。倘于斯时指之曰风本与寒同一法也，其为讲伤寒者所许乎？故谓仲景方可治温热则是，谓仲景书兼论温热则非。夫两间药物，止有此数，伤寒已成里热，固宜凉平，温病苟挟表寒，亦资温散，圆机活相，非可以口舌论也。

上一页：读仲景书书后
下一页：《伤寒论》例跋


《伤寒论》例跋 《研经言》

《伤寒论》例跋

仲景列四温脉法外，于冬温则仅举其气，湿温则并无其目者，以仲景书以伤寒名，必温之兼寒者，始论及之。若冬温则但温无寒，湿温则兼湿而非寒，例不得入此书，故不论及。其湿篇之湿，虽自湿来，要与湿温全不相似。湿温脉证，自在《难经》、《脉经》中，不可混指也。且仲景于湿已明云与伤寒相似，故此及之。相似者，谓其体痛也。其篇首又云宜应别论，以明其体例之不杂，可谓严矣，安得以湿当湿温，强配《难经》伤寒有五之言乎？又论文于四温前云，冬温复有先后，更相重沓，亦有轻重，为治不同，证如后章；而于四温后云，以此冬伤于寒，变为温病，病之传变、方治如说。两文骤若 牾，必如余说方合。盖冬温所以受而不发者，亦以其有正气之寒束之故也。《灵》、《素》止有冬伤于寒之温，而无冬中于温之温，正以后束之寒，统于专受之寒，词虽融浑，而义特引申。学人必知此，而后仲景此文及《病源》、《千金》、《外台》诸言春温者，始一一了然矣。

上一页：《伤寒论》跋
下一页：《伤寒论》湿篇跋


《伤寒论》湿篇跋 《研经言》

《伤寒论》湿篇跋

仲景以风、湿、寒、暑四气为感症之大数，既自以《伤寒》着其论，以名其书，而不辨夫风、湿、暑之为病若何，即无以明己之独为伤寒设，于是又出类伤寒之论。首列 、次湿，次，若恪循风、湿、暑之序，而汇为一篇。其所谓 者，即风家之专病也。《千金》云∶太阳中风，重感寒湿，则为 。于此知 病虽有自伤寒变来者，要自有其正主。推之湿、 ，义亦复然。所谓与伤寒相似者，谓其形证之似，非谓其感受之似也。其形证之似，则 之恶寒，湿之体痛， 之恶寒发热是也。此篇之旨，与平霍乱、平呕哕等篇不同。彼数篇所列之病，虽亦各有正主，第正主之初起，绝不似乎伤寒。且凡风、湿、寒、暑四气所致皆得有之，故但择其关于寒者为论，以尽寒病之发，不必皆始于恶寒发热也。其始于恶寒发热，若 、湿、 三者，反不自伤寒来，则各列正病区而别之，曰太阳所致 、湿、 三者，宜应别论。

夫曰“应别”，则《伤寒论》之专为寒，因可知已。向尝谓仲景为寒因尽其变者以此。

上一页：《伤寒论》例跋
下一页：《伤寒论》太阳篇跋


《伤寒论》太阳篇跋 《研经言》

《伤寒论》太阳篇跋

《伤寒论》太阳篇，大书寒因三条。先中风者，是于有寒有热之邪据其一端言；次伤寒者，以寒之正言；终温者，则以热而兼寒之病，就其所兼言。寒因必列此三者而始备。温与风温虽殊，其为不即发而名温则不殊，故合为一条，而统冠之以太阳病。太阳病则头项强痛矣，以其因寒乃发，故有此证。其文法先言温而后以风温隶焉，何等谨严！夫热而兼寒，自当以温为主，不以所兼为主，故但列脉症于此，以后更不言温病若何，风温若何，如中风、伤寒之必屡屡言之也。义例自分轩轾，不得执是而谓其兼论温热也。若中湿之体痛，中热之恶寒，则皆以其形似伤寒，而因于湿、因于热皆非寒也，与大书之三条悬绝，故另出辨之，不与中风、伤寒、温病同篇。观其分合，可知其指矣。或据《难经》伤寒有五之文，派入此书，遂以湿温当中湿，而罔顾阳濡而弱、阴小而急之脉，与沉而细者不合；以热病当中热，而不顾阴阳俱浮，浮之而滑、沉之散涩之脉，与若微弱、若弦细、若迟者不合。岂知《难经》是约举其类，配合成论，视专为寒因尽其变者，其精粗不可同日语乎！

上一页：《伤寒论》湿篇跋
下一页：读《金匮》书后


读《金匮》书后 《研经言》

读《金匮》书后

仲景着《伤寒杂病论》十六卷，以明伤寒初起及伤寒杂出之病。后人宝藏之，改题曰《金匮玉函方》。是以《外台》引之，概称张仲景《伤寒论》，（于原书摘称二字者，犹《肘后备急》单称《肘后》，亦引证家之一例，）《证类本草》引之，概称《金匮玉函方》，一从其初，一从其后也。当时以十六卷文繁而有删本二∶其一，就原书逐篇删存要略，并为三卷，题曰《金匮玉函要略方》，后为仁宗时王洙所得；其一，就原书删杂病以下等卷，存脉法、六经及治法、诸可不可等十卷，题曰《伤寒论》，而削“杂病”二字，即今本《伤寒论》也。此书行而删余之卷亡，十六卷原书不可得见矣。故林序云∶张仲景为《伤寒论》合十六卷，今世但传《伤寒论》十卷，《杂病》未见其书也。林氏又以《伤寒论》十卷，校《金匮玉函要略方》，知其上卷伤寒文多节略，至中、下卷杂病及方疗妇人，无本可校，虽有节略，不能的知。（以《脉经》卷七、八、九校之，知其是节略。）断去上卷，分中、下二卷为三卷，改题曰《金匮方论》，即今本《金匮要略》也。自是以来，不可复合矣。吁！唐宋人于仲景书任意分并，其不绝仅如线耳。近又移第其文，以就己意，考古者宜何如珍惜也！

上一页：《伤寒论》太阳篇跋


说明

欢迎浏览“《研经言》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《研经言》”手册】