叙 《中西汇通医经精义》

叙

守方隅之见者．不能驰域外之观而好高务广．辈又往往舍近求远．趋新奇而废正道．如陈相师许行梁武尊佛氏不已乎然．果能择善而从．则又如赵武灵王易胡服习骑射遂霸天下．盖穷变通．久不拘于墟也．方今四海为家．五洲同轨自鸿荒以至今日天地开辟于斯为盛举．凡三才之所有百族之所宜．上可损益乎．古今下可参酌乎．中外要使善无不备美无不臻驾三皇而轶五帝．岂独一材一艺彰明较着于天下已耶．夫医其小焉者也．然即以医论之五行列于洪范为调变阴阳之资十全重于周官实康济斯民之助．故自轩岐以逮仲景医法．详明与政治声教相辅佐．晋唐以后渐失真传．宋元以来尤多纰谬．及今泰西各国通于中土．不但机器矜能即于医学．亦诋中国为非．岂知中国宋元后医诚可訾议．若秦汉三代所传内难仲景之书极为精确．迥非西医所及．盖西医初出未尽周详中医沿讹率多差误．不及此时厘正医道贻害生民．不知凡几余以菲材值古今大变局时自顾一手一足毫不能扶持中外．惟于医道尝三致意因摘灵素诸经录其要义兼中西之说解之不存疆域异同之见．但求折衷归于一是冀五大洲万国之民咸无夭札始无歉于寸心．夫医其小焉者也．所望贤士大夫采风观政弃短取长得推行尽利之方策长治久安之术．俾中外交泰同登熙 雍和之盛．则诚尽美尽善矣医其小焉者也．

时大清光绪十八年岁在壬辰秋九月蜀天彭唐宗海容川叙于黄歇浦上袖海山房

下一页：例言
原始资料来源互联网，中医世家网站整理。


例言 《中西汇通医经精义》

例言

一唐宋以后医学多讹．西法近出详形迹而略气化得粗遗精皆失也．因集灵素诸经采其要语分篇详注为救其失起见非好辩也识者谅之．

一每篇标题四字以别章节．知非着述体裁．然使学人先知纲目易于寻求不嫌有乖大雅也．

一是书注释多由心得．实皆以经解经毫无杜撰间采西法或用旧说总求其是而已．

一是书期于实用与各种经古文词不同．故解义训诂无汉宋门户之分．亦无中西异同之见．要使经旨皎然足裨实用为有益于世耳．

一中国脏腑图．皆宋元后人所绘与人身脏腑真形多不能合．故各图皆照西医绘出较旧图实为美善．

一中国医林改错曾剖视脏腑与西医所言略同．足见中国脏腑与西人原无差别．因采其图以为印证．

一所采西人脏腑图．非但据西人之说．实则证以内经形迹丝毫不爽以其图按求经义则气化尤为着实．

一十二经脉奇经各穴．皆西医所不能知．因采铜人图绘出．意在发明经旨穴不尽载．惟采有关经气者详悉注之．

一胃五窍及三焦．中西皆无其图．今特本内经之义切实绘出．揆之西人形迹亦无不合．足见西人虽详于形迹而犹未及内经之精．

一是书方证未能详列然于审证处方之理．业经发明则权衡在我．无论中西各医书皆有裁别不致迷眩．是医学正本清源之书也．

一是书所引内难经文未及其半．然大义微言采注已备熟．此后再读全书自能涣然冰释．

上一页：叙
下一页：人身阴阳


人身阴阳 《中西汇通医经精义》

人身阴阳

西医谓造化主．惠育群黎．所谓造化主．即天地之神也．与中国人本天地之中以生之义．不谋而合．但语言文本．略不同耳．兹且举天地生人之理．先注明之．天地只此阴阳．化生五运六气．人身秉此阴阳．乃生五脏六腑．

夫自古通天者．生之本．本于阴阳．

凡人未生之前．男女媾精．而成此胎孕．即本天地水火之气而交媾也．既生之后．鼻息呼吸．得天之阳以养气饮食五味．得天之阴以养血是未生之前．既生之后皆无不与天相通．而所以相通之故．则以人身之阴阳实本于天地之阴阳而已．西洋化学．言人吸空中养气而活．所谓养气．即天阳也．至于饮食五味．不知是地之阴质．虽西医书先有博物一篇．而未将阴阳两字分晰．究不得其主宰．

阴者藏精而起亟也．阳者卫外而为固也．

人身之阴阳互为功用．阳无阴则亡．阴无阳则脱．阴主藏精于内．而阴中之气．乃常亟起．以应乎外．有如皮肤在外属阳．而在内之血液．必达于皮肤．以为毛为汗．气退场门鼻为阳．而在下之水津．必出于孔窍以为津为液．此即亟起应阳之一端也．又亟与极通．阴精生阳气如太极之动而生阳也．故曰起亟．阳者阴之卫也．有阳卫于外．而阴乃固于中．譬之女子之胎．内有血衣是阴也．其外先有水衣包之．水衣包血衣．此即阳卫于外．阴乃得固之义．又如伤寒．邪入皮毛．继乃传经入里．盖因阳不卫外．是以阴不能固于其内．此可见阴阳交互之理．

言人之阴阳．则外为阳内为阴．言人身之阴阳．则背为阳腹为阴．言人身脏腑中阴阳．则脏者为阴．腑者为阳．

就人浑而论之．则在外者．皮肉筋骨皆属阳．在内者．五脏六腑皆属阴．若就人身分而论之．则背象天覆为阳．督脉统之而太阳经全司之腹象地载为阴任脉统之而太阴经全司之再以脏腑分论之．则五脏主藏为阴．六腑主泻为阳．夫外为阳．而有腹背之阴阳者．阳中有阴阳也．内为阴．而有脏腑之阴阳者．阴中有阴阳也．人必先明天地阴阳之理．而后知人身之气化．西医剖割视验．人之背面前面左右内外．层折详矣．而不能将各层分出阴阳．则上知其形．不知其气．以所剖割只能验死尸之形．安能见生人之气化哉．

此节生气通天论．金匮真言论文合为一章．以为医理之大源也．

上一页：例言
下一页：五脏所生


五脏所生 《中西汇通医经精义》

五脏所生

天有五气．地有五行．人本天地之中以生．而有五脏．脏者藏也．藏天地之精气．所以成其形而为人也．故欲知人身之阴阳．须先知五脏之气化．

【东方生风．】

东方于卦为震．于时为春．阳气发动．而阴应之．遂生风气．风气者．乃天春生无形之气也．西洋天学．言空气有冷热相吸而成风．夏月热带在北．则风从南至．冬月热带在南．则风自北来．内经所谓东方当南北之间．是西洋言风之往来．内经则风所从生．南北是阴阳两殊．故风从此异．东方是阴阳交应．故风从此生．内经探生风之源．比西洋更精．

风生木．

由无形之五气．生有形之五行．春气所生为甲乙木．西洋格致．皆以草木有根芽子核而生．然当天地开辟．实有风气．而后化生草木即以芽核论之．仍是秉风气所生．盖地土阴质．得发动之阳气．即风气也．邵康节所谓地下．有雷声春光弥宇宙是矣．既萌芽后．则感受空中之风．而天又有风星．以司其气化．虽西洋有引土膏吸炭气之说．亦只是火来就木水来生木．而究木之体．则总属风气．盖在天则木本风化而在人则肝为风脏．

木生酸．

有木之形．即有性味．木之味酸．故凡果实．味皆带酸．变酒为醋．亦只是风气酿成．

酸生肝．

五气五行．亦既朕兆而成性味矣．然后人得秉之而生五脏．秉风木之气所生．则为肝脏焉．盖人所以日食五味者．借以生养五脏也．酸味入腹．则生养肝脏焉．子孕母腹中．亦赖母所食五味合之气血以生五脏．

【南方生热．】

南方正当赤道．于卦为离．阳气外发．是生热气．即西洋所谓热带．日行赤道生热也．故日为众阳之精．

热生火．

热者夏之令也．夏气所生．于地之五行．为丙丁火．热是无形之天气．火是有形之地气．故河图之数．地二生火西洋化学．言以钢击石．所生之热．与钢镰磨下石屑．与空中养气化合而燃．钻木相磨．亦与空中养气化合而燃．即内经热生火之证．

火生苦．

凡物经火．味无不苦．盖火之性使然也．草木秉火之性者．其味皆苦．另详性味篇．

苦生心．

生人秉火之性味．于是而生心脏．与酸生肝义同．

【中央生湿．】

中央．阴阳交会之所．阴属水．阳属火．水火交会．而生湿气．为长夏之令．以化生万物．央者．阴阳二字．双声合为一音也．盖天阳地阴．下下相交．南热北寒．水火相交．遂蒸为湿．西洋言谈养炭轻四气．弥漫地球．而古圣．只以中央二字．已赅其义．

湿生土．

湿气无形．化生有形．为戊己土．土之生物．全在于中含湿气也．西洋言土即是地．不知古圣．却有分别．天是阳在上．地是阴在下．而土在阴阳相交之中央也．西洋言土．是物质腐烂而成．而不知所以腐烂．皆借湿气．

土生甘．

土之味本淡．而所生五谷则味甘．故甘者．土之性味也．西洋但知现成之五味．而不知五味所自生．故其论药多误．

甘生脾．

人秉土之性味．于是而生脾脏．

【西方生燥．】

西方主秋金之气．收敛肃杀．其气为燥．在一日为申酉日入之时．阴收阳敛．气泽消灭．致成燥气．在一刻为秋令．收敛肃杀．所以成物．赖此燥气也．西洋化学．不知燥气．因此为水火消耗之气．不能以器取得故不知也．

燥生金．

有此无形之燥气．乃生有形之金．于地之五行为庚辛金．秋日燥气用事．则草木黄落．即是生金之验．土之所以生金者．亦以其由湿返．燥凝而成质也．

金生辛．

有燥金之气性．然后生此辛味．

辛生肺．

人秉金之性味．于是而生肺脏．所以藏天地之金气也．

【北方生寒．】

北方主冬令．生寒气．热带在南．冷带在北 ．故西洋有北冰海之说．

寒生水．

气以生形．寒气所生．为壬癸水．西洋谓水．是轻养气所化．独内含轻气．以冷玻璃罩之．则与空中养气．化为水珠．然必罩以冷玻璃．仍从冷而化也．又云将二气放水银盆内烧之．复化为水．水银极寒．是与内经寒生水之义亦合．

水生咸．

寒水之性．其味为咸．

咸生肾．

人生秉寒水之性味．而生肾脏．以司人周身之水．

人生本天亲地．故生此五脏．以应天地之阴阳．必先知人之五脏．本于五行．然后发之为百骸．推之为万物．莫不本于五行焉．五行之气偏则为病．草木各得五行之气．借以调五脏之偏．药之功用以着设非先明五行之理．不可以言医也．故引素问阴阳应象论文以明之．西洋天学化学．虽与中国五行之说不同．而义实相通．惟西洋医学．则止就人身形质立论．不知人之气化．实与天地同体也．

上一页：人身阴阳
下一页：五脏所属


五脏所属 《中西汇通医经精义》

五脏所属

五脏秉于五行．凡秉五行之气而生者．皆以类相属推其类．可尽天地之物．知所属．乃明形气所归．而病之原委．药之宜忌．从可识矣．

【肝】

旧说七叶．居左胁下．非也．西医云．四叶．后靠脊．前连膈膜．胆附于肝之短叶间．膈即附脊连肝．从肝中生出．前连胸膛．肝体半在膈上．半在膈下．实不偏居于左．谓肝居左者．不过应震本东方位自当配在左耳．

肝图（图缺）

医林改错．言肝系．后着脊．前连胃．名为总提．上有胰子．总提内有行水管为胃行水西医言肝无所事．只以回血生出胆汁入肠化物．二说言肝．行水化食．不过内经．肝主疏泄之义而已．至肝系之理．尚未详言．按肝系上连心包络．故同称厥阴．经系着脊处则为肝．俞穴系循腔子．一片．遮尽是为膈膜肝系下行前连腹中．统膜而后连肾系．为肝之根通身之膜内连外裹．包肉生筋皆从肝．系而发旧说言肝居左．西说言肝居右．然其系实居．脊间正中．至诊脉分部左右．亦从其气化而分．非以形而分也．

在天为风．

震巽主气．在天为风．人秉天之风气而生肝脏以司周身之风．故凡风病以肝为主．

在地为木．

本天无形之风气．生有形之木．肝实秉风木之气所生．解得二字．便知肝之气化．

在体为筋．

筋连于骨．盖骨属肾水．筋属肝木．乃水生木之义．以应天甲乙之象．究肝生筋之迹．实由肝膈连及周身之膜由膜而连及于筋也．西医剖视见白膜包裹瘦肉．而两头即生筋也．然彼但言筋之体．未言筋之根．惟内经以筋属肝．是从肝膈而发出膜网．然后生筋．若不寻出筋之源头则筋病不知治法．

在色为苍．

微青微黄．皮色老润．乃苍正色．其肝无病．若青胜黄则肝寒．若黄胜青则肝热．西人不讲五行．故不知气色相应之理．

在音为角．

角为木音．和而长知肝无病．西洋声学言弦管甚详．然不能分出五音六律．则察理未精．

在声为呼．

叫呼也．肝气太胜．和长之音变为叫呼．狂谵之类是也．宜抑其肝．

在变动为握．

支节运动．皆筋所主．而手尤显然．故筋之变动．则发为握．寒则拘急热则缩挛．风火闭结则握拳．透爪搐搦 ．皆筋之变．

在窍为目．

肝脉交颠入脑．由脑而通于目故肝开窍于目．肝藏魂．昼则魂游于目而为视夜寐则目闭魂复．返于肝．西医剖割眼珠．极赞重叠细络之妙．受光照察之神．然试问醒开寐闭．黑子瞳子之所由生．则不知也．又使无神水．而欲其受．外光能乎．惟心火肾水交会于脑．合肝脉注目中．肝者心之母．肾之子故并二脏之精而开窍于目．西医之精．能将斜目修削使正．然不久仍斜不知病源．剖割何益哉．

在味为酸．

木之本味也．木得寒湿之气．则化而为酸．如菜入坛腌则酸是矣．木得湿热之气．则变而为酸．如 得糟曲．则酸是矣．吐酸亦分寒热二证．寒酸吐清冷．热酸带腐臭．

其液为泪．

目为肝窍．故泪为肝液．

其华在爪．

爪是筋之余．肝主筋．故其华在爪．

其臭为臊．

食草木各禽兽．皆有臊臭．秉木之气故也．五臭之辨精矣．西人不知．

其谷为麦．

麦为芒谷秉东方勾萌之木气．故麦牙能疏肝．仲景治除中病．以蒸饼试之．取木克土也．

其畜鸡．

巽为鸡．木畜也．故仲景用鸡矢．治转筋．取其为肝去风也．五常政论．以犬属肝．木之畜又是一义．

其虫毛．

大而虎豹．小而毛虫．皆风木之气所生．故肝病癫痫．或作虎豹之状．又有病遍体生毛者．西医五种．有博物新篇图．画狮象小虫．毫芒毕具．然不知属风木之所生．则于医理物理不能推到造化根源也．

其数八．

河图三为木之生数．八为木之成数．五行之数．理极精微非西人所得知也．数起于一者．初也．始也．混沌初开．惟水先有．故曰天一生水．然水气初生而未成也．必待火木金土之气皆生．水得兼借其气而后成．故历二三四五至于．六数水乃成．焉火则继水而生故地二生火．亦成于水之后．故天七成之水火之气．已具乃化生木故天三生木地八成之四九金五十．土其理一也．生于阳者成则为阴生于阴者成则．为阳圣人于生成之次序．而以数纪之又以其数之阴阳．而于物验之神矣．

其果李．

仲景用李根皮．郁李仁．皆治肝也．一行之中．又各分五行．故果虽同是木实．而又各属五脏．

其菜韭．

得春气最先．故属木．韭根止血．能行肝气故也．韭子治遗精．温敛肝气也．

【心】

形圆上阔下尖．周遭夹膜．即包络也．其上有肺罩之．空悬胸中．其下有膈膜遮截．膈为膻．包络为膻中．心为君主．西医云．有脑气筋贯之．有左右房．以生血回血．又按心之脉络．从包络中发出．以达于周身．故包络为臣使之官．

心图（图缺）

西医言心内．分左右四房．皆有管窍为生血回血之用．血受炭气．则紫回行至心右上房．有一总管．接回血入心中．落右下房．又一总管．运血出而过肺．被肺气吹去紫色．遂变纯赤．还入心之左上房．落左下房．又有一总管运血出行．遍于周身．回转于心．此即内经营卫交会．于手太阴肺及心主血脉之说也．

在天为热．

夏令南方离火主气．是为热也

在体为脉．

心生血．乃秉火气之化．故血色赤．脉者．血之道路也．脉经云脉为血府．西医云．心房动跳不休．周身之脉．皆应之而动．医林改错．谓脉是气管非也．观仲景复脉汤．全补心血．可知之矣．

在色为赤．

火之色见于皮里．如以缟裹朱．心血足也．若赤斑麻疹．皆是心火太甚．西洋化学．言红色中多养气．又言养气能燃．即内经火之色赤之义．

在音为征．

音和而美．其舌抵齿．

在声为笑．

心志喜故发声为笑．

在变动为忧．

喜之变也．心火宣明．则喜心火郁闭则忧．西人但知忧喜笑怒．人有此当然之情．而所以成此情者．西人不知．

在窍为舌．

心之脉管．从肺系以上于舌．而辨五味．

在味为苦．

物经火 ．其味皆苦然苦虽是火味．实则火之余气也．故凡味苦者．均能泻火．

在志为喜．

心火宣明．故喜．

其液为汗．

汗乃膀胱化水之气．透出皮毛者也．故凡汗均归太阳经．因小肠为心之府．与膀胱同是太阳经同附着于连网之上．心火宣布．由小肠连网并合膀胱是为火交于水．乃能化气．外达而为汗故仲景无汗用麻黄．有汗用桂枝二方．均主桂枝．以宣心阳也．此所以汗为心液．西洋医法不知汗之源也．

其荣为色．

血足故也．

其臭为焦．

凡物火灼．其气皆焦．

其数七．

河图二为火之生数．七为火之成数．

其谷黍．

色赤性温．故为心之谷．

其畜马．

天之大火星为心．又名天驷房驷之精．下则化为马．故马为火畜．金匮真言云．其畜羊．然以马为义长．

其虫羽．

羽族应南方朱鸟之象．西洋格致言鸟肉多缝隙．使养气充满．则轻灵善飞．养气能燃火．则知羽族．秉火气多矣．

其果杏

夏之果．故属火．杏仁苦降．虽是肺药．实以火制金之义也．

其菜薤．

气辛温．叶不沾水．秉火气所生者也．仲景用治胸痹．以其能宣心阳也．

【脾】

居中脘．围曲向胃．西医云．傍胃处又有甜肉一条．生出甜汁从连网入小肠上口．以化胃中之物．脾内有血管．下通于肝．余按脾居油膜之上．与各脏相通．其血气往来之道路．全在油膜中也．中国医书．无甜肉之说．然甘味属脾．乃一定之理．西医另言甜肉．不知甜肉．即脾之物也．又按仲景越脾汤．是发散肌肉．脾约丸是滋润膏油．盖脾脏生内．之膏油从内膏油．透出于外．是生肌肉然则外肌内膏．皆脾之物也．西医言脾中之血．壅热气以薰化水．谷盖血即心火所生．壅生热以化谷者．火生土之义也．至于脾土制水之说．西医不知．言水入口．散出于胃．走连网中．不知连网上之．膏即脾之物．膏滑．故水利．

脾图（图缺）

医林改错言脾中有管．名玲陇宫．水从胃透入此管．遂下走鸡冠油中也．余按脾与胃相连处．有膜一条．其中有管．自然无疑脾质凝血而成．西医言脾中有血管．回血聚于脾中者极多．余按血是心火所生．火生土．故统血极多．食入则脾拥动热气以化之．西医又言有甜肉汁化谷．按甜肉即胰子也．生于油上．凡膏油皆脾所生之物．膏能化水胰子．能化油脾称湿土．正指胰子与膏也．有此滑润．故肠中通利而物化．宋元后图脾居于右．西医图居于左．考淮南子．已有脾左肝右之说．但脾之应脉．实在右手．盖其功用实归于右也．

在天为湿．

长夏之令．阴阳交会．是生湿气．

在地为土．

湿气所化．于五行为土．凡物湿渍皆化为土．而土中又常含湿气也．

在体为肉．

此肉字兼肌言之．肌是肥肉．肉是瘦肉．人身肥肉包瘦肉．外之肥肉．又由腔内之油膜透达而生者也．脾生油膜之上脾气足则油多而肥膜上之油．即脾之物也．在内为膏油．在外为肥肉．非两物也．油膜中有赤脉．属脾血分．脾之血足．则此赤脉由内达外是生瘦肉．盖土是天地之肉．脾亦应之．而生肌肉．

在色为黄．

黄为中央之土色．凡人面黄明润为无病．发黄为湿．病在脾也．

在音为宫．

声大而和．其舌居中．

在声为歌．

脾主思．思而得之．则发为歌．癫狂自歌．脾绝亦歌．

在变动为哕．

脾气逆满．吐声不吐物也．与噫呃略同．非痰即血之所致．

在窍为口．

口通五脏．然主于纳谷先通于胃．而胃实脾之腑也．故口亦是脾之窍．凡百体皆有专属者．有兼属者．西医图口．通脑通心肺．通胃．而不通脾．不知胃乃脾之腑．不通脾．而反属脾窍．则其归属．有真主宰矣．内经精确如此．真中外所不能及．

在味为甘．

西医云．甜肉汁．入肠化物．盖甘者．土之本味也．故甘味均能补脾．太甘则又壅脾气．而为病．

在志为思．

脾主运用．故其志在思．而思虑又转伤脾．

在液为涎．

五液皆肾所主之水也．脾土不能制水．则水湿而为涎．脾寒者．其涎清冷脾热者其涎稠粘．

其荣为唇．

口为脾之窍．唇又为口之门户．故脾之气血冲和．则唇明润．脾热者唇枯脾绝者唇缩唇不与脾连．而脾荣却见于唇．

西医之拘于形迹者．断不能知．

其臭香．

甘味所发．其气为香．木香之类．所以入脾．

其数五．

河图十为土之成数．五为土之生数．居五行之中．兹故独举中五以立言．

其谷稷．

味甘入脾．即北地小米之大而黄者．

其畜牛．

黄牛也．鸣中宫音．本草言牛乳益脾．忌酸味，因牛属土．酸属木．故不相宜．义可类推．

其虫 ．

如蚯蚓是秉土之精能化毒以利水．

其果枣．

味纯甘．土之果．补脾多用之．

其菜葵．

即冬葵．秉土湿气所生．故滑润．土能制水．故冬葵子．能利小便．

【肺】

西医言肺覆而盂．前两叶包心．在后有峡及肺根．此根即气管．肺脉连网等．包裹肺衣而成每肺外．有衣薄而通明包肺四面．肺有缩力．每叶藏气管气管之末为气泡．肺脉至气泡而散．即包．气泡功用主呼吸也．此说于肺衣气泡．颇能详明宋元后不知肺之功用．全在衣与泡也．

肺图（图缺）

旧云八叶．非也．西医云五叶．右三左二．披离下垂．后附脊骨．前连胸膛．肺中有管窍．通于膈膜．而下达气海．肺质轻松．外有膜沫濡润．以助呼吸．

在天为燥．

在天为收敛肃杀．秋燥之气．故经秋则草木焦枯感燥气也．

在地为金．

燥气所生．于地之五行．为庚辛金．人之肺脏实秉燥金之气．而生者也．

在体为皮毛．

肺金干象．其体如天．天包于地之外．皮毛包于人身之外．故皮毛属肺．肺多孔窍．皮毛尽是孔窍．所以宣肺气．使出于皮毛以卫外也．西医剥皮观而知人何处皮浓．何处皮薄．然不知皮为肺之所司．言毛孔能传人之热外出．而不知是太阳卫外之阳也．

在色为白．

金之本色．人面白而明润者．肺无病．白如枯骨者死．惨白者失血．以肺主气．但见肺之色是气多而血少也．

在音为商．

西方金音．口张声扬．

在声为哭．

商声也．主秋令发哀伤之声故哭．

在变动为咳．

肺主气．气逆而抢上．故咳有痰火迕犯而咳者．有寒饮闭滞而咳者．

在窍为鼻．

气管总统于肺．而上通于鼻以主呼吸．

在味为辛．

金之性烈．故味辛．细辛 薄荷之类是也．若大辛者．又秉金敛火速之性．主下行以温肝肾．桂附是也．

在志为忧．

肺主敛．忧则气敛．

在液为涕．

涕出于鼻．故为肺之液．肺有寒．则涕自出．有火则无涕．

其荣为毛．

肺主皮毛．故肺腴．则皮毛荣也．

其臭为腥．

鱼为水族．兼秉金气故其臭皆腥．

其数九．

河图．四为金之生数．九为金之成数．

其谷稻．

秋熟．皮黄米白．故属金．

其畜狗．

说文云．叩气发声．故名狗．肺主气．狗能叩气．故属肺金之畜．

其虫介．

铠甲之象．属金鳖甲山甲．均能破肝．以其秉金气能攻制木也．

其果李．

按李既属肝．此当以梨配之．五常政论作桃．

其菜韭．

韭色白．亦可属肺．然其得春气为多．总宜属肝．秉金气者．不止此药．古人以此属肺．亦只示人以端倪．非谓此外．更无其物．又以见一物．不止一义耳．

【肾】

形如豆．又似猪腰子．肾中有油膜一条贯于脊骨是为肾系此系下连．网膜又有气管由肺而下．附脊循行．以下入肾系而透入．网膜达于丹田．两肾属水中间肾系属火即命门也．命门为三焦膜油发源之所．故命门相火．布于三焦．焦即油膜也．旧说多误．西医析言之．而不能会通也．详考内经自见．

肾靠脊而生．有膏油遮掩．附肾有薄膜包裹．西医名为肾衣．此衣发于肾系．乃三焦之源也．肾系是白膜层叠退出而成．一条贯脊．系中内窍通．脊髓最深之窍也．其次为气管．外通于鼻．以吸天阳下入丹田．为生气之根又其次为溺．窍水入胃．散膜膈中．以入肾系．合为溺窍透入下焦乃及膀胱．西医但言气管溺管．而不知化精通髓．尤有一管名曰命门者．水中之阳外通天气为生命之根源也．内经未言溺过肾中．然谓三焦为水道．膀胱为水府．肾为三焦膀胱之主．其司溺从可知矣．

肾图（图缺）

在天为寒．

北方冬令．阳气内敛．阴气交互．是为寒气．

在地为水．

寒气所生．于卦为坎．于五行为水．

在体为骨．

肾秉寒水之气．主蛰藏受五脏之精而藏之化．髓生骨．小儿髓不足．故头骨未合．老人肾虚．故骨痿也．西医将人骨骼．照印入书．长断大小．圆锐曲折．尽其形矣．然不知是肾之所生．彼以骨中有髓．知为脑髓生骨．而不知并脑髓．皆肾所生也．余识西医潘某中国人．而为外国医士者也．其妻死．即用洋药．化去尸肉．存枯骨．置之药局．以备考校．此于接骨检验．询为有益．于内证毫无补裨．存其骨．而不知骨所自生．迁可笑矣．

在色为黑．

水之色也．黑而惨淡者．水泛土衰．黑如烟煤者．水枯肾竭．五行之理．成功者．退五．色亦然黑转青．则黑退青转红．则青退烂布造作洋纸．腐化全带黑色．若欲退其黑色．用品蓝入．则黑退．然纸成后．内存品蓝性．久则变出青色．必再加品红水．则青色退尽．永不变蓝色矣．是可见五行退卸之理．

在音为羽．

其音低细．

在声为呻．

呻．伸也肾气在下．故声欲太息．而伸出之．

在变动为栗．

战栗．寒貌老．人阳虚．往往寒战．

在窍为耳．

陈修园谓肾脉不上头．肾与心交．假心小肠之脉．入耳为听宫．其说迂曲．岂有肾自开窍．而无路上头之理．盖肾主脑．髓耳通于脑．路甚直捷．所以肾开窍于耳也．西人称耳深处之穴．曰耳鼓箱．有薄翳盖之．气搏则动．下有细骨如干．传其动于穴底耳翳接细络．如琴瑟之有弦．稀密拉．放以外音传于脑．则耳亦琴也．巧妙之至．西人此说精矣．然不知耳是肾窍．不知司听者．是何物也．盖髓为精神所会．而窍通于耳．故能辨声音．声气二者．皆空虚无形．然声速于气．气已至．则可呼吸而入口．声已至．不能招收而得．西学言空气．布满天地凡声音者．是击动空气而成也．据此则耳之辨音．亦以耳窍内之气为外空气击动．故声传入耳．肾者．生气之源．而髓则肾精所化．则髓中之气尤至．灵气也．故外空气传声动之则应．又听有远近明暗之分．则久视乎髓中之气．有优劣也．西学尚未谈到此．

在味为咸．

洪范曰．润下作咸．水之味也．药如苁蓉等．皆入肾．

在志为恐．

肾存志．为作强之官．肾虚不能作强．则为恐矣．

在液为唾

肾络上贯膈．入肺系．系舌本．舌下廉泉玉英穴．出液之道也．肾液上泛．则为唾．

其荣为发．

发虽血之余．实则血从气而化．外达皮毛．上至颠顶而生发也．气乃肾水之生阳．由太阳经而达于外．以上于头．血在血室之中．得肾气之化．外达则为皮毛．上行则生头发．血室气海是二是一．皮毛头发．并非二物．所以发名血余．而又为肾水之荣也．故乌须发之药皆补肾．

其臭为腐．

凡物入水．无不腐化．故水之臭腐．

其数六．

河图．一为水之生数．六为水之成数．

其谷豆．

黑豆也．其性沉．其色黑．故属肾水．

其畜豕

豕也．色黑属亥．为水之畜．

其虫鳞．

鱼龙．皆水中之阳物也．故鲤鱼汤利水．龙骨镇肾气．皆从其类之义．

其果栗．

色黑．根不亡本．故属肾水．

其菜藿．

古藿．即豆苗叶．

天地之大．不外五行．人禀天地而生五脏．推之于物．各禀五行．因皆与人之五脏相属．能知五行变化之理．则于病药．自然会通．故节录金匮真言脏象论等文合为一章以见大概．

上一页：五脏所生
下一页：五脏所藏


五脏所藏 《中西汇通医经精义》

五脏所藏

人之所以灵于物者．以其秉五行之秀也．夫此灵秀之气．非空无所寄而已．实则藏于五脏之中．是为五脏之神．人死则其神．脱离五脏．人病则五脏之神不安．知五神之所司．而后知五病之情状．

心藏神．

人所以有知觉．神主之也．神是何物．浑言之．则两精相搏谓之神．空言之．则变化不测谓之神．此皆放言高论．未能实指之也．吾且为之实指曰．神乃生于肾中之精气．而上归于心．合为离卦中含坎水之象．惟其阴精内含阳精外护心脏之火．所以光明朗润而能烛物盖神即心火．得肾阴．济之而心中湛然神明出焉故曰心藏神．心血不足．则神烦．心火不足．则神怯．风痰入心．则神昏也．西医知心为生血回血之脏．而谓心不主知觉者主知觉者．是脑髓筋．又言脑后筋．只主运动．脑前筋主知觉又言脑筋有通于心者．彼不知髓．实心之所用．而非髓能知觉也．盖髓为水．之精得心火照之而光见故生知觉矣古文思字从囟．从心．即以心火照脑髓之义．髓如月魄心如日光相照为明．此神之所以为用也．

肝藏魂．

魂者阳之精．气之灵也．人身气为阳．血为阴．阳无阴不附．气无血不留．肝主血．而内含阳气．是之谓魂．究魂之根源．则生于坎水之一阳．推魂之功用．则发为干金之元气．不藏于肺．而藏于肝者．阳潜于阴也不藏于肾而藏于肝者．阴出之．阳也．昼则魂游于目而为视夜则魂归于肝而为寐．魂不安者梦多魂不强者虚怯西医不知魂是何物．故不言及于梦然西人知觉与华人同．试问彼夜寐恍惚．若有所见者．是何事物．因何缘故则彼将哑然．盖魂非剖割所能探取．而梦非器具所能测量故彼不知也．

肺藏魄．

人身血肉块然．阴之质也．有是质．即有宰是质者．秉阴精之至灵．此之谓魄．肝主血本阴也．而藏阳魂肺主气本阳也．而藏阴魄阴生于阳也．实指其物．即肺中清华润泽之气西医所谓．肺中只有膜沫是也．惟其有此沫．则散为膏液．降为精血．阴质由是而成矣魂主动而魄主静．百合病．慌惚不宁魄．受扰也．魔魇中恶．魄气所掩也人死为鬼．魄气所．变也．凡魂魄皆无形有象．变化莫测．西医剖割而不见．遂置弗道．夫谈医而不及魂魄．安知生死之说哉．脾藏意．旧注心之所忆谓之意．心火生脾土．故意藏于脾．按脾主守中能记忆也．又主运用．能思虑也．脾之藏意如此．脾阳不足则思虑短少．脾阴不足则记忆多忘．

肾藏志．

旧注心之所之谓之志．神生于精．志生于心．亦心肾交济之义．按志者．专意而不移也志本心之作用．而藏于肾中者阳藏于阴中也．肾生精．为五脏之本．精生髓为百骸之主．精髓充足．伎巧出焉．志之用也．又按志．即古 字．记也事物所以不忘．赖此记性．记在何处．则在肾经益肾生精．化为髓而藏于脑中．凡事物．经目入脑．经耳入脑经心亦入脑．脑中之髓．即将事物印记不脱．久之要思其事物．则心一思之而脑中之事物立现．盖心火阳光如照相之镜也．脑髓阴汁如留影之药也．光照于阳而形附于阴．与心神一照而事记髓中同义．西学留影妙矣．而西医则不知人身自有照影留声记事之妙．质虽剖割千万人．能得此理否古思字．从囟从心囟者脑前也．以心神注囟则得其事物矣．

内经又有五脏七神之说．云脾藏意与志．肾藏精与气．与此不同．然志须属肾．精气血三者．非神也．另条详注．不在此例．故从五神之说为是．

上一页：五脏所属
下一页：五脏所主


五脏所主 《中西汇通医经精义》

五脏所主

此条先言所合．言本脏之内外相合也．后言所主．明其相制相成也．

【心之合脉也．】

西医云．心有运血管．回血管外则散达周身．内则入于心中．心中有上下四房．以存血．心体跳动不休．而周身血管应之而动是为动脉此说极是．脉经云脉为血府即此之谓也．医林改错．谓脉是气管非血管．言气乃能动．血不能动．夫果是气管则随气呼吸．一呼止．当动一至．一吸止当．动一至何以一呼动二至．一吸动二至．显与气息相错哉是脉非气管．其应心而动为无疑矣．故云心之合脉也．西医言脉不足为诊具足见西医之粗浅也．脉诊两手．始于内经．详于难经．事确理真非西人器具测量．所能得也．详下荣卫生会．及诊脉精要篇．

其荣色也．

心主血．血足则色华．血脱则色枯．

其主肾也．

五行之理．相生相制制则生化．心是．火脏而受制于肾水．是肾乃心脏生化之主．故其主肾也．心为离火．离卦中之阴爻．即含坎．水之象也．心之所以生血．亦以水交于火即化为血．另详气血条．惟其以水济火．而火之功用乃成．故心血虚者．必兼补肾水．观天王补心丹．仲景复脉汤均用地黄．其义可知．

【肺之合皮也．】

肺为干金．体高而大．如天之无不覆．气达于外．以卫周身．如天之无不包．故合于皮毛．西医云．周身气管．外则散为毛．窍．内则总统于肺．故肺合皮毛．凡是外感．无不治肺也．西法用数百倍显微镜．照见毛形如树．其下有．坑．坑内有许多虫．或进或出．其实皆气之出入也．盖肺主行气．肺中尽是气孔．鼻者直出之孔．毛者横出之孔鼻气大．故人皆知之毛孔之气细故人不知．实则鼻气一出则毛孔之气俱出鼻气一入．则毛孔之气俱入．中国人不知皮毛与肺相连．皆是从毛窍相通也．

其荣毛也．

毛者．血之余也．然实则血从气．化而生焉．气生于水．先天真气．名天癸水．女子以血为主．气从血化．故水化为血．内行下达．则为月信男子以气为主．则血从．气化故血化．为水上行外达则生须与毛另详气血条．毛荣者气化之盛也．肺主气故其荣在毛．

其主心也．

天之五行．火西流．而后能秋地之五行．火克金．而后成器人之五行．心火温肺．而后胸中阳和．无寒饮咳痹之证．故心火者．乃肺之主也．心火太甚．则肺燥．心火不足．则肺寒．

【肝之合筋也．】

筋象甲乙木．故为肝所合．人但知筋着．于骨节间．而不知筋实与肝通盖肝中有大膈膜．内连肥网．外连皮肤．凡有瘦肉．皆有网膜包之．凡肉之网膜．其两头皆连于筋．肝之气．即从内膈膜发为外之网膜．由网膜而发为筋．筋所以为肝之合也．中医但言其义．未言其形．今借西法．指出迹象．尤为确实．合者．相连之谓也．凡 筋抽．皆是内膜．伸缩收放．因牵动其筋而然．若不知筋所发生之源．则不能治也．

其荣爪也．

爪为之筋余．筋节柔和．故其荣发见于爪．

其主肺也．

肝主血主清阳之气．必得肺金制之．木不郁而为火．则清气得升．血脉和畅如金不能平．木则肝火上升．为痰咳虚痨失血等证．

【脾之合肉也．】

肉是人身之阴质．脾为太阴．主化水谷以生肌肉．肌是肥肉．肉是瘦肉．肥肉是气所生瘦肉是血所生脾生连网之上．脾气足则内．生膏油．透出于外．则生肥肉脾血足．则又从连网中凝结而生瘦肉．亦由内生出于．外肥肉包瘦肉者气包血．故也．脾阳虚则肉浮．脾阴虚则肉消．脾生膏油．从膏油而生出肌肉．其形迹之相连最显然也．乃西医剖割但浅割外皮．其肉象如何．深割内皮．其肉象又如何．究未知肌肉属脾．所以不得治法．

其荣唇也．

脾开窍于口．唇乃口之门户．故其荣在唇．凡病唇缩．为脾绝不治．

其主肝也．

肝属木．能疏泄水谷脾土得肝木之疏泄．则饮食化肝木之阳．不升则为泻泄．肝寒则腹痛．霍乱观建中汤．用桂枝温肝．即知其义．肝火郁．则为痢．亦是肝病累脾．故肝为脾之所主西医谓肝生胆汁．入胃化谷即内经木能疏．土之义．

【肾之合骨也．】

骨内有髓．骨者．髓所生．周身之骨．以背脊为主肾系贯脊．肾藏精．精生髓．髓生骨故骨者．肾之所合也．西医支解人而视之．详言脑髓．脑气筋．而不知髓是何物．因不知肾与骨合．所以其治多碍也．

其荣发也．

人之毛发．皆是血从气化所生．义详五脏所属条．及本条其荣毛句．但毛生于气孔中．属肺金．须生于唇．乃任脉所终之地．属肝胃两经．而发则生于头．是督脉经与太阳经所交也太阳经．从背上头督脉经从脊贯头太阳膀胱．为肾之府．督脉属肾均交于头．血在丹田之内．从气之化循经而上．生为头发．故肾精足．则其荣在发．老人肾竭．所以发白．血从气化之理详天癸条．

其主脾也．

脾土能制水．所以封藏肾气也．脾不统摄．则遗精．脾不制水则肾水泛．而为痰饮．

张隐 注六微旨论云．土位之下．风气承之．风位之下．金气承之．金位之下．火气承之．君火之下．阴精承之．亢则害承乃制．制则生化．故五脏所合．言其相生也．五脏所主．言其相成也．先心肺而后脾肾．乃归重于相成．之义欤．西医不讲五行．分脏腑．截然各别而于交通之故．生成之理．概不能知．

上一页：五脏所藏
下一页：脏腑所合


脏腑所合 《中西汇通医经精义》

脏腑所合

合者．相合而成功也．有脏以为体即有腑以为用．脏之气行于腑．腑之精输于脏．二者相合．而后成功．故引灵输本枢篇文以明之．

肺合大肠．大肠者．传导之府．

肺为清金．大肠为燥金．肺藏魄．而大肠肛门．即为魄门．肺与大肠交通之路全在肺系膜油之中．由膜油以下达于大肠．而大肠全体．皆是油膜包裹．虽大肠与肺．一上一下．极其悬远．而其气从油膜之中．自相贯注．盖肺极高．大肠极下．其情势自足相临．手太阴肺经．与手阳明大肠经．又相表里．故相通也．传导之府．谓传导肺气使不逆也．凡大肠之病皆从肺来．故大肠燥结．须润肺大肠痢证．发于秋金之时．亦是肺金．遗热于大肠．然大肠病．亦能上逆而反遗于肺．伤寒论云下痢便脓血者．其喉不痹．不便脓血者．其喉为痹．盖邪热不从大便而泻上壅．于喉宜泻大肠．此大肠．所以为传导肺气之府也．

大肠图（图缺）

宋元后图大肠．折叠一团．不能分出上中三回．惟西医言大肠头．接小肠下之阑门．由右腹而上行．为上回．横绕至胃下．过左畔．为横回．由左腹而下行．为下回．至胯乃转为直肠．凡人泻利腹鸣．可试其回转之路也．仲景云．腹中转夫气者．尚有燥屎．仲景下一个转字．已绘出大肠之形．而宋元后医不之察．反不如西医之踏．实小肠上与胃接为幽门．全体皆与油膜相连．甜肉汁胆汁．皆从油膜中入小肠也．

心合小肠．小肠者．受盛之府．

手少阴心经．与手太阳小肠经．脉络循行．相为表里．小肠全体．生连油膜．上循肝膈．透入胸中．而为心包络．心与小肠交通处．全从包络透出．下行达于油膜．乃与小肠相通．小肠受盛五谷使化精汁以上．奉于心．而化血故小肠为心之府．心火不宣．则小肠之糟粕不化．是飧泄．心火太甚则热移小肠．膜油中为热所蒸．饮水从油膜中过．则被蒸为黄赤色痢证糟粕．不化垢腻脓血．全是心移热于小肠之病．又详下受盛之官注．

肝合胆．胆者．中精之府．

内经云．脾之与胃．以膜相连耳．谨按各脏腑．远近不一．实皆以膜相连惟胆附于肝．最为切近．西医言肝无能事．只是化生胆汁而胆汁循油膜入胃．则饮食之物．得之乃化．是中焦之精气．全赖于胆．故胆者中精之府也．胆属火．肝属木．胆汁为肝所化是木生火也．胆汁化物是木能疏土也．故经云食气．入胃散津于肝．肝寒则胆汁不能化物．肝热则胆汁化物太过．而发中消等证．

脾合胃．胃者五谷之府．

脾居胃外．以膜相连．西医云．近胃处又有甜肉一条．甜肉汁入胃．则饮食自化．予按经文．甘生脾．是甜肉汁．即脾之物也．无庸另立条目．脾主化谷胃主纳谷是胃者．脾之腑也．胃为阳脾为阴．纳谷少者胃阳虚．纳谷多而不化者脾阴虚．如膈食病．粪如羊屎．即是脾．阴虚无濡润之气故燥结．不化知脾阴胃阳乃知健脾胃之法李东垣重脾胃．而方皆温燥．是但知胃阳．而不知脾阴．西医言胃津化物．甜肉汁化物．胆汁化物．则但主阴汁立论．而又不明胃为阳．主纳谷之理皆偏也．

胃图（图缺）

上曰贲门．下曰幽门．后面与肝膜相连前面与膈膜相连．下与脾相曲抱．脾生一物．曰甜肉．医林改错．名为总提．即胰子也．胰子能去油．西医但言甜肉汁．化谷．而不知其．化油也．脾又生脂膏．所以利水谷在胃中．又赖脾土之湿升布津液以濡之．然后腐变．故胃但称五谷之府．不言化五谷以见胃．主纳．脾主化一燥一湿互为工用．

肾合膀胱．膀胱者．津液之府也．

肾为水脏．膀胱为水之府．凡人饮水．无不化溺．而出于膀胱．自唐以下．皆谓膀胱．有下窍．无上窍．饮入之水．全凭气化以出．又谓水入小肠．至阑门飞渡入膀胱．无从入之路也．故曰气化．医林改错．深叱其谬．西医云．水入于胃．散走膜膈．胃之四面．全有微丝管出水．水入膜膈．走肝膈．入肾系．肾主沥溺．由肾系出．下走连网．膀胱附着连网．溺入之口．即在连网油膜中也．中国人见牲畜已死．膀胱油膜收缩．不见窍道．遂谓膀胱．有下口无上口．疏漏之至．西医此说．诚足骂尽今医．然持此以薄古圣．则断断不可．盖内经明言．下焦当膀胱上口．又言三焦者．决渎之官．水道出焉．内经所谓三焦．即西医所谓．连网油膜是也．故焦字．从HT 从 后人改省作焦．乃不知为何物矣．溺出膀胱实则三焦主之而膀胱所主者．则在于生津液．肾中之阳蒸动膀胱之水于是水中之气．上升则为津液气着于物仍化为水气出皮毛为汗．气退场门鼻为涕为唾．游溢脏腑内外则统名津液．实由肾阳蒸于下膀胱之水．化而上行．故曰肾合膀胱．而膀胱．为肾生津液之府也．又详下条．

膀胱图（图缺）

膀胱与连网相接处．即是入水道．子宫在膀胱后．男子名为丹田．肾阳入丹田．蒸水则化气上行．膀胱如釜中蓄水．丹田如灶里添薪．膀胱下口．曲而斜上．以入阴茎．溺能射出者．则又肺气注射之力也．

少阳属肾．肾上连肺．故将两脏．三焦者．中渎之府也．水道出焉．属膀胱．是孤之腑也．是六腑之所与合也．上言肾合膀胱．此言肾又合三焦也．少阳者．水中之阳．是为相火．属肾者．属于肾．中命门也．命门即肾系由肾系下生连网油膜是为下焦中生板油是为中焦上生膈膜．是为上焦其根源．实出于肾系．肾系即命门也．命门为相火之根三焦根．于命门故司相火而属于肾夫肾具水火．合三焦者．是相火所合也．又云肾上连肺者．金水相生．是水阴之所合也．故肾虽一脏．而将为两脏矣．肾主水．而行水之腑实为三焦．三焦即人身膜油．连肠胃及膀胱．食入于胃．由肠而下．饮水入胃．则胃之四面均有微管．将水吸出．散走膜膈此膜即三焦也．水由上焦．历肝膈．透肾系．入下焦油．膜以达．膀胱故三焦者．中渎之府水道出焉．属膀胱者．谓三焦．与膀胱相联属也．是孤之府．谓五脏各配五腑．而三焦司肾水之决渎．又独成一腑也．是六腑之所与合句．又总言六腑合五脏．相合而成功也．中国自唐宋后．不知三焦为何物．是以医法多讹．西医为连网．知其物矣．然不知其发源何处．所名同何气是以知犹不知．

三焦图（图缺）

故将五脏之将．当读如将帅之将言少阳三焦．下连属于肾．上连属于肺．肾肺相悬．全赖少阳三焦以联属之．然则少阳一腑．故已统帅两脏．如一将而将两营．也是孤之腑．言少阳三焦．独成一腑．极其广大．故能统两脏．又言属膀胱者．是三焦下出之路足见自肺至膀胱从上而下．统归三焦也．

上一页：五脏所主
下一页：脏腑之官


脏腑之官 《中西汇通医经精义》

脏腑之官

官．谓所司之事也．无病则各效其职．有病则自失所司．

心者君主之官．神明出焉．

人身知觉运动．无一不本于心．故百体皆为之臣而心为君主也．西医言人心．只是顽然一物．不能司知觉运动．其司知觉运动者．全在脑髓．尝割兔脑．剜其脑之后筋．则身缩．可知司运动者．是脑后筋．剜其脑之前筋．则叫号．可知司知觉者．是脑前筋．以此拟人．亦无不然．予谓西医此说．非也．人身破一皮．拔一毛．无不痛缩叫号者．何必剜脑气筋而后身缩叫号哉．盖西医知髓而不知髓是何物．内经云．肾主髓．髓者肾精所生．肾与心．原互为功用．髓筋通于心．乃肾交于心．合为离卦中含坎水之象所以能司神明也．详心藏神注．即如西医所云脑后筋．剜之亦不知叫号．必其筋不与心通故也．西医又言脑有筋．通于心．当是彼所谓脑前筋．司知觉者也．夫因其与心通故司知觉则司知觉者仍是此心．设以知觉为脑所司何以不通心之脑筋．剜之亦不叫号哉．即彼之说．刺彼之谬可不辨而自明矣．盖肾足则髓足．髓筋入心以水济火真精内含则真光外发神明于是出焉．盖心属火有光髓属肾水．能收引光．气心神上注于脑髓则光气相照而事物晓．然参看上肾藏志注尤明．

肺者相傅之官．制节出焉．

心为君主．肺在心外．以辅相之心火恐其大过．则肺有清气以保护之．如师傅之辅助其君也．故称相傅之官．究其迹象．则因心血回入于肺．得肺气吹出．血中浊气．则复变红而．返入于心．在内经乃营血与卫会于肺中之说又即相傅之官．所司职事也．西医则云．回血返入肺中．吹出血中炭气．则紫色退而变为赤血．复入于心．肺是淘汰心血之物．此即内经肺为相傅之义．但中国不名炭气．只名浊气也．心火太过．则气有余而上逆下注．心火不足．则下泄．上为饮咳．皆不得其制节之故也．惟肺制心火．使不太过．节心火．不使不及．则上气下便无不合度．

肝者将军之官．谋虑出焉．

凡人身之阴阳．阴主静．静则有守．阳主动．动则有为．肝为厥阴经．乃阴之尽也．故其性坚忍而有守厥阴中见少阳．阴尽阳生．胆火居于肝中．阴中含阳．阳气发动故能有为谋虑从此而出．所以称为将军之官．故肝气横者．敢为狂乱．肝气虚者．每存惧怯．

胆者中正之官．决断出焉．

西医言苦胆汁．乃肝血所生中国旧说．皆谓胆司相火．乃肝木所生之气．究之有是气．乃有是汁．二说原不相悖．惟西医言人之惧与不惧．不关于胆．而又不能另指一所．实未知胆为中正之官故也．盖以汁论．则胆汁多者．其人不惧．以气论．则胆火旺者．其人不惧．太过者不得乎中．则失其正．是以有敢为横暴之人．不及者．每存惧怯．亦不得乎中正也．胆气不刚不柔．则得成为中正之官．而临事自有决断．以肝胆二者合论．肝之阳藏于阴故主谋．胆之阳出于阴．故主断．

膻中者臣使之官．喜乐出焉．

膻即胸前膈膜．周回连着胁脊．以遮浊气．膈膜名膻．而居膻之中者．则是心包络．旧注以膈为膻中不知膈遮浊气．只是上焦一大膜耳．不能代心宣化何得名臣使之官惟心包络．则相心布令．居于膻膈之中故名膻中属相火．又主血．以血济火．则和而不烈．故主喜乐．心忧者包络之火不宣也．心过喜者包络之火太盛也．西医言心上．半有夹膜裹之．即包络之谓也．但西医不知包络．所司何事．

脾胃者．仓廪之官．五味出焉．

各脏腑．各名一官．惟脾胃两者．合名一官．何也．盖胃主纳谷脾主消谷．二者相合．而后成功．故脾与胃．统称仓廪之官．言脾胃．主消纳五谷也．而又云．五味出焉者．盖五谷备具五味．一入胃中．即化为汁液从脾之．油膜散走达五脏出焉者．出脾胃而达诸脏腑营卫也．胃不纳谷．则五味不入胃．属阳宜燥之．脾不化谷．则五味不能达于各脏．脾属阴宜滋之．

小肠者．受盛之官．化物出焉．

盛音承．贮也．小肠上接于胃．凡胃所纳之物．皆受盛于小肠之中．西医云．小肠通体皆是油膜相连．其油膜中．皆有微丝血管．与小肠通胆之苦汁．从微丝血管注入肠中以化食物脾之甜肉汁．亦注入．小肠化物而物所化之精汁．即从膜中出小肠而达各脏．故曰化物出焉．王清任医林改错．以附小肠者．为鸡冠油．更名气府．谓为元气所存．主化饮食．而不知内经明言．小肠者受盛之官．化物出焉．已实指．小肠之气化矣其附小肠之油膜．即中焦也．属之于脾．小肠又系心之腑．其相通之路则从油膜．中之丝管上膈达包络以达于心．心遗热于小肠．则化物不出．为痢为淋．脾阴．不足则中焦不能受盛膈食便结．三焦相火不足不能薰．化水谷则为溏泻西医又有小肠发炎之症．即中国之泄痢肠痈等症．中国近说．水入小肠．然后从阑门下飞渡入膀胱．西医斥其非也．水从胃已散出．走连网中．详下三焦注．然则小肠中所受盛者．只是食物．乃阴质也．饮主化气．食主化血．食物在小肠．皆化为液以出于连网遂上奉心而生血．所以小肠为心之腑．乃心所取材处也．

大肠者．传道之官．变化出焉．

变化出三字．谓小肠中物至此．精汁尽化变为糟粕而出其所以能出之故．则赖大肠为之传道．而大肠所以能传道者．以其为．肺之腑．肺气下达故能传道是以理大便必须调肺气也．另详五脏所合条．

肾者．作强之官．伎巧出焉．

西医云．人之才智．均出于脑髓人之筋力．均出于脑气筋究问脑髓何物则西医不知也．盖髓者．肾精所生精足则髓足．髓在骨内髓足．则骨强．所以能作强而才力．过人也．精以生神．详见心藏神注．精足神强．自多伎巧．髓不足者力不强．精不足者智不多西医论髓之法多．而治髓之法少．以不知髓是肾所生是以无从施治．也中国近医．则又知肾不知髓反为西医所笑．不知古圣内经已有髓海论骨空论．又将肾与髓合论之．甚矣．古圣人千．古莫及矣．

三焦者．决渎之官水道出焉．

焦古作 ．即人身之膜膈所以行水也．今医皆谓水至小肠下口．乃渗漏入膀胱．非也医林改错．西医．均笑斥之．盖自唐以后．皆不知三焦为何物．西医云．饮水入胃．胃之四面．皆有微丝血管．吸出所饮之水．散走．膈膜达于连网油膜之中而下入膀胱．西医所谓连网．即是膈膜．及俗所谓网油并周身之膜．皆是也网油连着．膀胱水因得从网．油中渗入膀胱即古所名三焦者．决渎之官．水道出焉是矣．三焦之根出于肾中．两肾之间．有油膜一条．贯于脊骨．名曰命门．是为焦原从此系发生板油．连胸前之膈．以上循胸中．入心包络．连肺系上咽．其外出．为手背胸前之腠理．是为上焦从板油连及鸡冠油．着于小肠．其外出为腰腹之腠理．是为中焦从板油连及网油．后连大肠前连膀胱．中为胞室．

其外出为臀胫少腹之腠理．是为下焦．人饮之水．由三焦而．下膀胱．则决渎通快如三焦不利．则水道闭外为肿胀矣．

西医知连网之形甚悉．然不名三焦．又不知连网源头．并其气化若何．皆不知也．

膀胱者．州都之官．津液藏焉．气化则能出焉．

凡人饮食之水．无不入于膀胱．膀胱如人身之洲渚．故曰州都之官．人但知膀胱主溺．而不知水入膀胱．化气上行．则为津液．其所剩余质．乃下出而为溺．经文所谓气化则能出者．谓出津液非出溺也．气化二字．自唐以下．无人知之吾于此特详言曰．火交于水即化为气观西法以火煎水．而取轻气即是火交于水．化气之一证．人身之水火．如何交哉．盖人心主火．人鼻吸入之气．乃天阳也．亦属火．西医云．气从鼻入．其管入肺．历心系．循背脊．以下入肾系．又从肾系达连网．以至于脐下．按西医所说．吸入之路推究其理．则知吸入者．是天阳．属火也．历心系则引心火而并下入脐下．即气海也女子名为胞宫．经云膀胱者．胞之室．胞即油膜一大夹室．能伸能缩．实大过于膀胱胞与膀胱只隔一间又全在微丝血管与膀胱．相通凡人吸入之天阳合心火下．至胞中则蒸动膀胱之水化而为气与西法以火煎．水取气无异夫此膀胱之水．既化为气．则透出．膀胱入于胞中上循脐旁．气冲上膈入肺．而还出于口鼻上出之气．着漆石．则为露珠在口舌脏腑之中．则为津液且气之退场门鼻．其显然者也．又外出于皮毛以薰肤润．肌而为汗．所谓气化则津液．能出者此也．老人溺多．化气少而水质多．壮者溺少．化气多而水质少也．西医但言气从肺历心系而至脐下．未言出气之路其意以为仍由原路而出．不知非也．盖气之出路实循气冲上达于膈而出于肺．西医云胸膈乃助肺扇动呼吸之物．不知膈为出气之路．非入气之路不得混言扇动．呼吸也夫吸从脊入．督脉主之．呼从膈出．任脉主之．吸入阳也．火交于水也．呼出阴也．气仍可返为水也．呼吸循环．道家以为秘诀．医家昧其指归．惟内经气化则能出矣．一语明明指破．何注家多不识耶．火不足以蒸水．则津液不升．气不得化．水不足以济火．则津液干枯．小水不下．

按上言脏腑所合．只有五脏六腑．此条出兰台秘典论．又添出膻中一脏．是为六脏六腑．论乃备矣．且肾具水火中系属火为命门故上条云．少阳属肾．谓三焦相．火其根在命门也．肾上连肺谓金水相生．而膀胱为之府也．又曰故将两脏．是肾与命门又可分为两脏而配三焦．膀胱之两腑矣．难经以左为肾．右为命门．自有取义．然则言五脏六腑者．举其要也．言六脏六腑者．备其物也．再加命门．而为七脏六腑．又其零也．盖天地阴阳奇耦．不无零正．参伍错综．以尽其变．人之脏腑应之．所以经有奇经．而脏腑亦有零奇欤．

上一页：脏腑所合
下一页：五藏九窍


五藏九窍 《中西汇通医经精义》

五藏九窍

前五脏所属内只七窍．此条备论九窍．乃无遗漏．

肝开窍于目．

注见前五脏所属条．

心开窍于耳．

耳系肾窍此．言心窍者．心与肾相交．听音者肾精也．而辨语者心神也．心小肠之脉入听宫．陈修园以此为司听之主．而不知耳通于脑髓．脑气筋下通于心．西医言之甚详．故耳为肾窍．又为心窍．均由脑通．从可识矣．三焦为肾腑．耳内为肾窍．故耳外则三焦之脉绕之．耳又为心窍．故耳外之小肠经脉亦注于听宫．以见腑之应脏有如是者．不得指小肠之脉．为耳窍通心之路也．修园之说．犹差一黍．

脾开窍于口．

注见五脏所属条．

肺开窍于鼻．

同前．

肾开窍于二阴．

前阴是膀胱下口．主出溺．膀胱者肾之腑也．肾主水．化气化水．从前阴而出．故前阴为肾之窍．又前阴有精窍．与溺窍相附．而各不同．溺窍内通于膀胱．精窍则内通于胞室．女子受胎．男子藏精之所．尤为肾之所司．故前阴有病．溺窍者．有病精．窍者不可不详辨也．后阴是大肠下口．宜属于脾胃．然其体在下．以部位言之．凡在下者．皆肾所司．肾液充腴．则肛门不结肾气充摄．则不脱肛．惟其二阴皆．属肾窍故经言肾为胃关以饮食之质．皆从二阴出也．西医图画二阴甚悉．然不知二阴究属何脏．所以治法不精．

余按肾开窍于二阴．而前阴之病．多出心肝．后阴之病多由脾胃．又以耳为心窍．与心开窍于舌之义不同．总见五脏错综．互相通贯．学人宜详参焉．

上一页：脏腑之官
下一页：男女天癸


男女天癸 《中西汇通医经精义》

男女天癸

世谓女子之经血．为天癸．非也内经明言男子亦有天癸．而注内经者．又不能实指为何物．王冰旧注．知其所至之地而于天癸．究未明言．吾尝细考经文．参证西法．旁及丹经别录．于阴阳水火血气数端．颇能分析．因详注之．又此章元微．西洋医法所不能知．故西人于女子之经水．男子之精气．皆不能洞悉源委．

女子二七．而天癸至．

七为阳数．八为阴数．离为女．坎为男．皆阴阳互换之道．故男阳而得阴数．女阴而得阳数．女子七岁更齿．二七而天癸至．天癸者．天一所生之癸水．乃肾中一阳之气．化而为液也．至者谓肾气化水．至于胞中也．

任脉通．太冲脉盛．月事以时下．

人身总统阴阳者只是任督两脉．任居前面属胃属心．主后天．督居背脊．属肾．主先天．二脉交会．则在胞中胞居大肠之前．膀胱之后．乃是油膜中一个夹室．此胞之膜．上连网油．又上则归结于背脊中间是为肾中之系即命门也．督脉贯之为先天阳．气之根源气即水也．西法于水中取气．凡人口鼻之气．着物皆化为水．而肾中．天一阳气所生之水则为癸．水至者癸水发于肾．系之中下八网油．而至于胞中也．此是督脉所司．先天肾中之阳．交于胞中是水非血也．属先天之气分其属后天血分者．则为冲任两脉波任丽于阳明属后天主奉心化血．阳明饮食所．化之精汁上归．于肺奉心火之化则色赤为血既化成血．则由冲任两脉．导引而下行．以入胞宫．与天癸之水会合．所谓任脉通者．盖任脉起于胞中．天一阳气所化之癸水．既从督脉下入胞中．则后天任脉感阳气而通畅．其丽于任脉者为太冲脉．亦得天癸之阳而所化之阴血．更加盛满．于是阴血循冲任．亦下入胞中．与癸水会合．则为经血年月一行．是为月事．故曰月事以时下．女子属阴．以血为主天癸之水气．亦从血化皆为赤色．其实中有水液也．督脉癸水之阳不足．则经迟经滞．冲任之阴血不足．则经淡经枯．

男子二八．肾气盛．天癸至．

男女虽有不同．而其先天皆主肾．后天皆主胃．男子二八．先天肾中生阳之气．所化癸．水亦至胞中．女子之胞名血海．名子宫．以其行经孕子也．男子之胞名丹田．名气海．名精室．以其为呼吸之根藏精之所也．胞乃先后天．交会之所先天督脉肾阳．所化之水既至胞中则后天冲任．奉心所化之血．与水相应而冲任通畅亦下胞中为阴．与阳应气与血交女子以血为主．则水从血化而为经男子以气．为主则血从水化而为精．精清者血不足．精不射者气不足．精少者．气血均不足．

精气溢泻．

血从水气之化．而非清水．必稠浊者．以其水中有血质．故也惟其血与水合化．而后精气溢满．得泻出矣．西医言精是外肾睾丸所生不知睾丸只是发精之器．非生精之所．西医因剖视．只见睾丸内有精．而别处无精．不知精生则营运不见．既死之人．而求其化生所在决不得矣．睾丸中之精亦死精耳．安可据此以为生精处哉．详全体总论篇．

阴阳和．故有子．

此又统男女言之．天癸水为阳．冲任之血．为阴和者．谓会于胞中．协议而化也女和则经行．男和则精溢．故能生育而有子．今人不知此理．而妄行服药．以求有子．能无误乎．

此节乃血气交会．化为．月信变为肾精．之原委最要之义也．化为精者．上行循督脉而入脊．上脑是生骨髓．循任脉而上．颊绕唇．是生髭须出．于皮肤生毛亦较女子更重．盖男子之血不下．泻化精气而上行．外达所以多须毛也．血主阴主下行．女子之水从血化而为经则内行下达每月一泻其余血气既下泻所以上无髭须．外少毛毫也．且女子之骨较弱．亦以经血下行．而上生骨髓者少矣．西医论髓而不知髓是何物．所生只原未识气血变化之理也．另详于后．

上一页：五藏九窍
下一页：血气所生


血气所生 《中西汇通医经精义》

血气所生

人身只气与血两者而已．火交于水即化为气．义已详膀胱三焦条．兹不再论．惟水交于火即化为血之理．尚未发明．特详于此．

南方生热．热生火．火生苦．苦生心．心生血．

热火生苦．苦生心已详卷首．惟心生血句．尚待注明．盖心属离卦．内阴爻坎之水也．外阳爻则离本卦之火也．惟其以水．济火乃发光明而成离象是以灌膏则燎盛．抽薪则焰息．薪膏有汁液火得之而后然即是以水济火之明验矣．人身心象离卦．必在下胞中肾．阴之水津循冲任上．入于胃合饮食所化之．汁上腾于肺部．以入于心此汁得心火之化遂变为赤色．是为血．西医云．饮食之汁．由吸管．返运至颈会管．与心血混为赤色．此一混字殊谬．岂有日日混入．而血不加淡者乎．不知汁入颈会管．即水交于火也．变为赤色即奉心火之化而为血也．血之生化如此西医言血内．有红白二轮红多白少．不知其白者．水液之本形也．其红者．奉心所化之赤色也．

食气入胃．浊气归心．淫精于脉脉气流经．饮入于胃．游溢精气．上输于脾．脾气散精．上归于肺．通调水道．下输膀胱．水精四布．五经并行．

饮是本于天阳．主化气之物．食是本于地阴．主化血之物．今人不知血气根源．本于饮食．惟此条经文．言饮食气血．生化之原委也．气乃水之所化．凡饮水．皆属化气之物．所谓饮入于胃云云．即三焦膀胱条．所注水气往来之道路也．水津四布．五经并行者．谓水化津液．而四布．则五脏之经脉得其调养乃并行而不悖也．义已详十二官条．兹不再赘．惟食气入胃．浊气归心．淫精于脉．脉气流经．此单言化血之理．尚待详言．食者有形之．阴质故主化汁．变血得脾之运健．肝胆疏利．则化．为汁液西医言甜肉汁入胃化谷苦胆汁入胃化谷同一意也．既化．为汁．腾布于．上得肺气之化则色白妇人之乳汁是矣妇人乳子．此汁已供儿食．不能入心化血．则血无余．故月经停而不行．断乳之后．此汁上行入心．则化为血．既化为血．则转而下行．每月有余是以行经男子血所由生．与妇人同但化精．化经各不同．耳浊气归心之浊字．训稠浓之意．非谓渣．秽也．阴汁稠浓上归于心则化为血既化为血．则淫溢此精汁．而散行于脉管．西医谓心有出血管．导血出．又有回血管．导血入西医名管中医名脉．二而一也．脉气流经者．谓流行于各经络．而回复有常．西医云心左房之血．由出血管导行于周身．心体动跳不休．每一跳．则周身之脉应之而跳血既行遍周身则转入回血管．其色变紫．以受炭气也．紫血由回．管递传．复返于颈会管得肺气呼出则炭气出而紫色退复变为赤．入心右房转至左房而又出也．则脉气流经之谓矣．时医有大络散众络．众络散孙络之说言其出而不言其复．与流经二字．尚不确切．故引西医之说证之．西医所图脉管详矣．然不能分别十二经脉．又其言回血．不能分别几时方回于心．惟内经言一呼脉．行三寸一吸脉行．三寸则能算出血行之时节．何时出者．当于何时．回矣义详营卫生会篇．甚矣．古圣之精也．

中焦受气取汁．变化而赤．是为血．

义详上条．重引此者．总见血所由生也．

谷入于胃．脉道乃行．水入于经．其血乃成．此节总言血脉．出于胃中饮食所化之汁上行入于心管化为血以散为众脉所以脉道乃行也．下言水入于经其血乃成一水字尤精微即吾所谓水．交于火即化．为血合．为离中含阴之象也．水生于肾中．入于胞室．是为天癸水．循冲任上行．入胃则津液充足濡化谷．食谷化为汁．其中仍有天癸之水气在也．此汁上入于心是为水交于火．得心火化之变为赤血此所谓水入于经．其血乃成也．血之支派．散走内外．循环无端．而其总统．则在任脉．既化为血．即循任脉而下入于胞中．与肾气天癸之水．合男子化精髓．女子月信下．胥由于此矣．西医言血中有养汁明汁．为白轮．血为红轮．此不知养汁明汁．即水交于火而化血者也．内经以任脉为血之总司．西医则有总脉管之说．谓从心左房出而至腹中腹下．乃分是匹．考究其总管之道路．却只是任脉之道路也．盖血之支派．散走内外．循环无端．而其总统．则在任脉．血即循任脉而下入于胞中．与肾气天癸之水合．男子化精髓女子月信下．

此条详血略气．其实血气二者．不能相离．论气详膀胱气化条．论血气相合□□□□癸条．参看自明．

上一页：男女天癸
下一页：营卫生会


营卫生会 《中西汇通医经精义》

营卫生会

营卫即气血．而名之曰营卫者．气血以体言．营卫以用言．故必另详其义也．气血之变化．男精女经．气血之功用．阴营阳卫各有区分．尤宜详辨．此全是生人之作用．若剖视死人．则不得也．

人受气于谷其清者为营．浊者为卫．营在脉中．卫在脉外营周不休．五十度而复大会．阴阳相贯．如环无端．卫气．行于阴二十五度行．于阳二十五度．分为昼夜．太阳主外．太阴主内．各行二十五度．平旦阴尽而阳受气矣．营者血也．卫者气也．血守于内．如兵家之安营．故曰营气．御于外．如兵家之护卫．故曰卫．上编言浊气归心为血．此言清者为营．浊者为卫．非刺谬也．上编浊字．指阴汁言．以阳为清．则阴为浊矣．此篇清浊．以刚柔言阴气柔和为清阳气刚悍为浊．故曰清者为营浊者为卫也．营在脉中．谓营血由心．之脉管散为众管达于上下又有回脉管复回于心．总在皮膜肌肉之里．以为阳气之守也．卫在脉外谓卫气上输于肺走于脏腑外达皮毛以护卫营气为阴之外卫也．营周不休者．谓营行脉中周于通．身将人身三停内外．分为五十度．一日一夜．营血周行五十度．而复返．于肺与卫气大会

西医谓心有左右两房．生血由左房出．有运血管由内达外．然后入回血管由外返内．复入于心．回血色紫．返心过肺管．呼气出．则吹去紫色．紫色者．炭气也．紫色已去仍变赤血．而返于心．由右房入．又由左房出．循环不休．西医此说．即内经营周不休五十度而复大会之实迹也．所谓阴阳相贯．如环无端也．卫气之行则分阴阳内外．太阳在外为阳．太阴在内为阴昼则卫气行阳二十五度．夜则行阴二十五度．平旦行阴已尽．阳分受气．是卫气复于肺与营相会矣卫行于阳则寤．卫行于阴．则寐．故难经言卫行五十度．复会于手太阴．而人之卧起．皆卫气出．入之验也．灵枢云．人经脉前后上下左右周身．十六丈二尺为一度．人一呼脉行三寸．一吸脉行三寸．计昼夜一万三千五百息．脉行五十度也．西医将脉管剖视．自谓详矣．而不能分出各经．又不能共计其长短．于回血合气之数皆无从．起算然则西医．安能如中国古法之精哉．

营出中焦．卫气出于下焦．

上言人受谷气．清者为营．浊者为卫．似营卫皆出中焦矣．而此又别之曰．卫气出于下焦．则尤为探源之论．盖人身只此先后两天．为生化之本．营血虽生于心而取汁则在中焦．故曰营出中焦．是后天之所生化也．卫气虽统于肺．周于太阳皮毛之间．而其气之化源．则在脐下丹田气海之中．是先天之所生化也．卫出先天．督脉主之．营出后天．任脉主之．任督相贯．营卫相循．如此其精微也．旧注不知．乃谓卫气出于下焦之下字．当作上字．则诚误矣．

心者血肺者气．血为营气为卫相随上下．谓之营卫．

营卫虽生于中下二焦．然营卫之行．则统于心肺周行上下也上既言之而兹又引难经此语．取其详明．不厌烦复也．此篇前二节．出灵枢．后一节出难经．再参看十二官．男女天癸血气诸条．自能通贯．

上一页：血气所生
下一页：六经六气


六经六气 《中西汇通医经精义》

六经六气

天有金木水火土之五行．以营运不息．名曰五运．人秉之而生五脏．所以应五运也．义详卷首．兹不再赘．天有风寒湿燥火热之六气．以充塞万物．人秉之而有六经．脏腑各有一经．合为六经．所以应天六气也．名太阳者．因天有此太阳之气．名太阴者．因天有此太阴之气．六经之名．皆本于天非由人强名之也．必知经气之所主．而后病情可识矣．此等气化．乃生人所以然之理．见病之原委．皆尽于此．西医全不能知．其治病多误．

少阳之上．火气治之．中见厥阴．阳明之上．燥气治之．中见太阴．太阳之上．寒气治之．中见少阴．厥阴之上．风气治之．中见少阳．少阴之上．热气治之．中见太阳．太阴之上．湿气治之．中见阳明．所谓本也．本之下．中之见也．中见之下．气之标也．本标不同．气应异象．

天有六气．人秉之而有六经．六经出于脏腑．脏腑各有一经脉．游行出入．以布其化而经脉中所．络之处．名为中见也．足少阳胆经．由胆走足．中络厥阴肝脏．手少阳三焦经．由三焦走手．中络厥阴包络．故少阳经中见厥阴．手少阳三焦．足少阳胆．同司相火．是相火者．少阳之本气也．故曰少阳之上火气治之．谓二经之脏腑．以火为主是本气也．中见厥阴．是其中有风．气居之也．而其标为少阳经．则又主阳气之初动也．足阳明胃经．属燥土．手阳明大肠经．属燥金．此雨经．皆燥气主治．（手阳明大肠经脉．循行络太阴肺．而后走手足阳明胃经脉．循行络太阴脾而后走足．故阳明经．中见为太阴．）也．足太阳膀胱经．属寒水．手太阳小肠经．属君火．手从足化．以寒水为主．故太阳之上．统称寒水治之．手太阳经脉．循行络少阴心．而后走手．足太阳经脉．循行络少阴肾．而后走足．故二经中见少阴也．足厥阴肝经．属风木．手厥阴包络经．属相火．子从母化．以风为主．故厥阴之上风气治之．手厥阴经中络少阳三焦．足厥阴经．中络少阳胆．故二经中见少阳也．足少阴肾经属水阴．手少阴心经属火热．心为君主肾从其化故少阴两经．统是热．气主治手少阴心经中络太阳小肠．足少阴肾经．中络太阳膀胱．故曰中见太阳足太阴脾经．属湿土．手太阴肺经．属清金．二经子母．同气故太阴之上．湿气治之．手太阴肺经络手阳明大肠足．太阴脾经．络足阳明胃．故曰中见阳明．所谓本也．句总结上文．谓六经之上．其主治者．皆其本．气也本气根于脏腑．是本气居经脉之上也．由本气循经下行．其中络者．中之见也．由中见之下．而经脉外走手足．以成六经．又各有太少阳明厥阴之不同．则又系六气之末．故曰气之标也．或标同于本．或标同于中．标本各有不同．而气化之应．亦异象矣．故六经各有病情好恶之不一．仲景伤寒论．全根于此．不可不详究焉．

再按六经之名．太者阴阳之至大．少者阴阳之初生．明者阳气之极盛．厥者阴气之竭尽也．先知五行以为体．又知六气以为用．然后可以读伤寒金匮然后可以治男女百疾．西医于六经名目．从未得知．于气化安能梦见．乃云人是 铁养炭等．共十四质．凑合而成．夫彼所谓十四质．皆经剖割锻炼．然后取得其质．而人之未死者．岂止此块然之质哉．

上一页：营卫生会
下一页：经气主治


经气主治 《中西汇通医经精义》

经气主治

六经六气．各有所从所主之不同．必明．此而后知气化之理．若西洋医．既不知此．则亦不必与办也．

少阳太阴从本．少阴太阳从本从标．阳明厥阴不从标本．从乎中也．

此言六经气化．或以脏腑本气之阴阳．为主或以经脉标气之．阴阳为主或以中见之气化为主．各有性情之．不同也陈修园伤寒论注．引张景岳之论曰．少阳太阴从本者．以少阳本火而标阳．太阴本湿而标阴．标本同气．故当从本．然少阳太阴．亦有中气．而不从中者．以少阳之中．厥阴木也．木火同气．木从火化矣．太阴之中阳明金也．土金相生．燥从湿化矣．故不从中也．少阴太阳从本从标者．以少阴本热而标阴．太阳本寒而标阳．标本异气故或从本或从标而主治须审也．然少阴太阳．亦有中气．而不从者．以少阴之中．太阳水也．太阳之中．少阴火也．同于本则异于标同于标则异于本故皆不从中气也．至若阳明厥阴．不从标本从乎中者．以阳明之中．太阴湿土也．亦以燥从湿化矣．厥阴之中．少阳相火也．亦以木从火化矣．故阳明厥阴不从标本而从中气也．要之五行之气．以木遇火．则从火化．以金遇土．则从湿化．总不离乎水．流湿火就燥同气相求之义耳．此注甚明．知此．而后知邪正之盛负．表里之传变也．

太阳为开．阳明为阖．少阳为枢．太阴为开．厥阴为阖．少阴为枢．

开之过．阳明胃经．主纳水谷化精汁洒行五脏六俯．化糟粕．传入大肠小肠．其气化主于内行．下达故阳明主阖．凡是呕逆自汗等．皆阳明不能主阖之过．少阳三焦．内主膈膜．外主腠理．内外出．入之气均从腠理．往来故有邪在腠理．则寒热往来．太阳之气不得外达诸证．上下往来之气．均从膈膜行走故有结胸陷胸．邪欲入胃则呕．甚则呕吐不止诸证．凡此皆少阳不能司其．转枢之过也．太阴为开者．手太阴肺．主布散．足太阴脾主营运．凡血脉之周流．津液．之四达皆太阴司之．故曰太阴为开也．厥阴为阖者．足厥阴肝经．主藏下焦之阴气．使血脉．潜而精不泄手厥阴心包络．主藏上焦之阴气．使阴血敛．而火不作故曰厥阴为阖也．少阴为枢者手少阴心经．内合包络下．生脾土．故能为二经之转枢足．少阴肾经．上济肺金．下生肝木．亦能为二经之转枢也．此数者．为审证施治之大关键．不可不详究也．内经此数条．言人身气化最精．中国注伤寒者．尚有人知．西洋医法．从无论者．故论形虽精．而论治转粗耳．张隐陈修园注伤寒．全本于此．读者详之．

上一页：六经六气
下一页：十二经脉


十二经脉 《中西汇通医经精义》

十二经脉

手阳明大肠脉．起大指次指之端．出合谷．行曲池上肩贯颊夹鼻孔下齿．入络肺下膈属大肠．

大肠是肺之腑．故大肠经脉．亦与肺经．相为表里．肺脉起大指内侧．大肠经亦起于大指之端．而其支又起于次指之端者．以见同源异流之义耳．合谷俗名斧口．皆肺脉交会之所也．三阴经行肘内．三阳经行肘外．手阳明经．由合谷上行．至曲池．上肩．贯颊．挟鼻孔鼻孔者．肺之窍也．大肠者．肺之腑也．肺脏开窍于鼻而腑之经脉即上夹于鼻脏腑之．相应何其巧也．下齿．入络肺．尤其气化所禀承者．由肺下膈．属于大肠．知经脉与肺相贯之故．即知大肠．全秉肺之气化矣．凡经脉皆出于脏腑．而手之三阴三阳．论穴者均由手起．不过便于数穴耳．实则先有脏腑．而后生出经脉．非有此手上之经脉．而后有脏腑也．

大肠与肺．皆主秋金．属商音．肺太阴起少商者．商之阴也．大肠经起食指内侧．名商阳穴．其主金商而．属阳也．此一脏一腑．对举之穴．合谷在虎口．秋金白虎之口．手阳明与肺相合处曲池在屈肘横纹尽处．肩 在肩骨之端．天鼎喉旁四寸．与食管相当处．故名鼎．禾 即颊车也．绕齿龈夹鼻为迎香穴．肺开窍于鼻而其腑之经脉．终于夹鼻足见相应之妙用．

手阳明图（图缺）

足阳明胃经脉．起眼下．入齿．环唇循喉咙．下膈属胃络脾．下挟脐．至膝下．入足中指．

胃脉起于眼下．绕面行．故人正面．均属阳明经．入齿．故龈肉全属阳明．环唇者．脾脏开．窍于口．故胃腑之脉从外环之．以应乎．脾亦如手阳明经．夹鼻之意．循喉咙两旁动脉．为人迎穴是矣．下膈属胃络脾．所以秉气于脾也．下挟脐．至膝下三里穴．膝胫以前．均阳明经之所行．入足中指．阳明脉所止之处．

足阳明图（图缺）

胃脉上起承泣．在眼下．循面．入上齿．出环唇．下至喉旁．寸五分．名人迎穴．又下横骨．内为缺盆穴．缺盆骨下陷中．为气户穴．谓肺气与胃脉．相通之门户也．入属胃．又行脐旁二寸．为天枢穴．膝外陷中．名犊鼻穴．膝下三寸．三里穴．皆胃气之大会．至足背为趺阳脉．入中指．其支者．入大指次指之端．名厉兑穴胃．为后天统主前面冲任皆归属之．

足太阴脾之脉．起大指之端．上膝股．入腹属脾经胃上挟咽连舌本散舌下．

起足大指隐白穴．上膝入股．谓股之内面．入腹属脾脏．而又络胃．是胃阳明居太阴之中．故六气标本．谓太阴中见．阳明也．上膈挟咽．与阳明同路惟阳明发于面．而太阴终于舌本．一阴一阳．各有不同．盖阳明为阳之盛故上于面以卫外．太阴为阴之至故终于舌下．以生布津液．使津液出于口．用济阳明之燥．此阴阳所．以互为功用也．

足太阴图（图缺）

脾经起大指内侧隐白穴．循内踝陷中名商邱穴．踝上三寸名三阴交穴．以三阴之脉交会于此也．循膝内侧．上股入．腹中属脾又见于食窦穴．言胃中之食．由脾所化．此为化食之窍道也．从此又络胃．上挟咽．连舌本．散舌下．足见为心之苗又即脾经之根源矣．舌辨其味．脾即食其味．故脾经散于舌下．外经穴尚可图．若其散．行绕络由胃至舌之迹．则非形迹可图也．

手少阴心之脉．起于心中．出心系．下膈络．小肠复上肺出腋下．至肘．抵掌中．入小指之内．其支者上挟咽．

中国旧说．心有四系．下通于各脏者．非也．西医剖视．并无四系．言心有左右房．左房生血．递出为总血管．分为众管．散于脏腑．周于身．于是入回血管．复循行．至心之右．为总回血管．递入心．为血一周．是心之通于四脏者．在血管也．西医名管．而内经则名为脉．内经云．营行脉中．营周于身心之合．脉也．即是西医之说矣．但西医不能分别各脏．各有经脉．只将众脉管．皆属于心．而不知．手少阴心．又有专属之脉也．出心系．下膈络小肠．心所以与小肠．相表里也．复上肺心主血．肺主气．营卫之交会全在于此．西医谓回血受炭气．皆变紫色．递至总回管．得肺气呼出．则炭气散．而紫血复变为赤．仍入心．由右房．递左房．而后出也．内经言少阴心脉．复上肺．便是大会．于肺之路矣又出腋下肘．入小指之内．其支者．上挟咽．故少阴有咽痛症．

手少阴图（图缺）

心脉之用事．在下络小肠．为生血运血之路道．其支者．上夹咽．上系目系．此最主气化处（也．至于出腋下极泉穴．循肘抵掌后骨际．为神门穴．终于小指内侧．为少冲穴．数穴皆经脉之枝叶也．言针灸者．但论外之经穴．而言气化者．则其内之路道为犹重也．

手太阳小肠之脉．起小指之端．循手外．上肘绕肩．入络心．下膈．抵胃入小肠．

少阴抵掌中．太阳循手外．此足见阴阳内外之不同也．入络心．故太阳经．中见少阴下膈抵胃．小肠与胃．原相连接．以司其事也．

手太阳图（图缺）

小肠之脉．上胃络心至颈．分上下行．上行至耳下曲颊之后．名天容穴．至面 锐骨之端．名颧 穴终于听宫与足少阳相接壤其下行者从颈起至肩际陷中名 俞穴至腕端五分名阳谷穴．至小指外侧．名少泽穴．此经与膀胱合气．故其司化．与足太阳同．

足太阳膀胱之脉．起目内 ．上额交巅．下脑后．挟脊抵腰．入络肾．下属膀胱．循髀外．下至踝．终足小指．

三阳经．全将人身绕尽．所以卫外为固也．少阳终目锐 ．阳明终于目下之承泪穴．故太阳经起于目内 ．以见三阳．相交而成其总统一身之局也．上额交巅顶上全属太阳．所以头上生发者乃膀胱中之气．挟胞中之血．合化上行而生头发故发名血余以其根于胞血也．凡乌发均须滋水．伤寒后其发必脱．则又因膀胱气化而后生发．故发又属肾与膀胱之水．也头乃阳气之所萃．故其顶全属太阳．经下脑后风府穴．为太阳经脉之要会．挟脊抵腰．故凡角弓反张．伤寒背脊痛．均属于太阳．入络肾．肾为水脏阳．气之原膀胱为其腑．故其脉亦下．络肾．循髀外下．至踝终足小指．总之行身之背．自上及下．以周于一身．而主卫外也．

至阴穴．在足小指外侧．为阴之极地．太阳之阳．根于水．阴之中．故其经亦起于至阴睛明穴．在眼之大角而与阳明相交．故称睛明以见太阳之气至头面．而极盛也膀胱与胞相连而胞膜着于腰下十九椎旁故其穴名胞．肓肓之原根于肾．系上生肝系在十三椎旁．因名肓门．（有肓即有膏．膏生于脾而内护心．外会于脊与肓相交在第四椎旁因名膏肓此．太阳与心．相会之穴．也魄户在三椎旁肺藏魄．而合于太阳．故名魄户观此经穴而知其气之相通矣．）

足太阳图（图缺）

足少阴肾之脉．起小指之下．趋足心．循内踝．上股贯脊．属肾．络膀胱循喉咙．挟舌本．其支者．出络心．

太阳经．终足小指之外．少阴经．即起足小指之下．以见一表一里相趋应也．趋足心循内踝．太阳行外踝少阴循内踝上股贯脊．属肾络膀胱脏与腑所以交通．循喉咙者．肾上连肺．声音出于肺而生于肾也．挟舌本者．肾主液．所以出于口也．其支者出络心以见心肾相交．坎离互济之义耳．

足少阴图（图缺）

足心涌泉穴．为肾脉极．底最忌疮漏泄气．然骨在内踝下．前一寸．太溪在内踝后．足跟骨上此处有动脉．内经皆以为诊．凡病且死．此脉不．绝者．尚可．救治阴谷在膝下曲膝之间．又上股入小腹．络膀胱．循脐旁一寸．名肓俞．谓肓膜之要会在此也．入属肾．上络心循喉咙挟舌本．虽不列穴名而肾经之主化在络心循喉挟舌处为尤多舌下涌泉．为肾液所出犹津道之要也．

手厥阴包络之脉．起于胸中．属心包络．下膈历三焦．出液入肘抵掌中．循中指之端．

西医谓心之上面．周遭有夹膜裹之．即包络也．包络上连肺系．由肺系连及于胸内之四面．皆是油膜．又下为膈膜．又下为网．油膜所谓膜者．皆三焦也．三焦与包络相通其迹如此．故包络之脉．下膈历三焦也．出腋入肘．抵掌中．循中指之端．故中指应心．亦由于此．

手厥阴图（图缺）

包络与三焦．只一膜油相连．故其脉从三焦．至胸中而归并于心包出于乳后一寸．腋下三寸之间．名天地间．脉过腋下．至肘．抵曲肘陷中．名屈泽穴．刺痧疫多取此出血．以泻心包．之邪也．大陵在掌后两筋之间．又中指之末名冲良．妇孕则此穴脉动．足见心包．血旺也．

手少阳三焦之脉．起小指次指之端．循手表．上贯肘．入缺盆．布膻中．络心包络．下膈属三焦．支者出耳上角．

三焦根于肾系．下为胞室．当膀胱上口．为下焦中为连网附着小肠为中焦上为胸膈．又循胸而上．统名为膻．上连肺系．而下入为心包络．故三焦与命门同司相火．以其油膜相连也．三焦与心包络相表里．亦以其油膜从膻膈而上入为包络也．三焦经脉贯肘．故肘上消灼清冷渊穴．种牛痘．能发出肾中之毒．亦以三焦之原．根于肾系．故也．膻中古本省作胆．后人不知膻为何物．遂误胆为胆．夫胆在膈下．此云布胆中．络心包．络然后下膈则知胆系膻字之省非苦．胆也．此等字唐宋后均不之辨．安可以注内经．

手少阴图（图缺）

少阳为冲阳．故第一穴名冲关．小指次指陷中名中者．抵掌后高骨．凡三焦气旺者．此骨乃高起．上至肘外大骨缝中．名天井穴．再上二寸．名清冷渊．以与手太阳经会．而合于寒水之气也．再上至肘外对腋．为消灼穴．言其主．相大也．上至缺盆天 穴．即内入心包．散行下膈．而属于三焦．西洋言腹中统膜．皆有自和脑筋．如网络之．意即三焦．经脉．散布之义至缺盆合．为一脉支者更上耳后尖骨陷中．名翳风穴．再上为 脉穴．风 皆肝．筋所主而焦膜乃生筋之．原也．故此二穴有此二名又绕耳前为耳门穴．至眉尾空窍．为丝竹穴．具见肾开窍于耳．而三焦为肾．故其经绕耳以应之也足少阳胆之脉．起于目锐 ．绕耳前后至肩下．循胁里．络肝属．胆下至足入小指之间．

足少阳脉．与手少阳脉．均行于耳．均司相火．内则三焦之膜连肝而及于胆．外则三焦之经络耳而交于胆经．此以见脏腑相通之妙．

足少阳图（图缺）

足少阳．起目锐 名瞳子 穴．绕耳前陷中．名听会穴绕耳后发陷中．名风池穴．皆少阳风木所发泄处．下至肩上陷中．名肩井穴．循侧旁．下至肝期门之下五分．名日月穴．胆脉实从肝胆．出于此穴．然后上下行也．下行至股外．垂手中指尽处．名风市穴．膝下一寸为阳陵穴．循外踝．至小指次指之间．窍阴穴而终．阳经根于．阴穴．以见阴生于阳中也．

足厥阴肝之脉．起大指丛毛之际．上足跗．循股内．过阴器抵小腹．属肝络胆．挟胃贯膈循喉咙．上过目系．与督脉会于颠顶．

毛发皆血之余也．肝主血．故肝经起于足大指．而其间即生丛毛．以为主血之验．阴器名为宗筋．乃通身筋之所主．属肝经．故肝脉绕于阴器也．小腹两旁．皆属肝经．故寒疝等证．络胆者．厥阴之脉．中见少阳．肝与胆．相表里也．挟胃者．肝木清阳之气．上升疏土所以化物．贯膈循喉咙．故肝气逆有呕满诸证．上连目系．肝开窍于目也．与督脉会于颠顶．督脉属肾．为肝之母．会于颠顶子会于母也．目系颠顶内为脑髓脑风晕迷均肝所司以其脉相通也．西医详论脑髓．而无治髓之药．盖不知髓．系督脉．所生又不知髓是．肝脉所贯．岂知其治法哉．

足厥阴图（图缺）

大敦在足大指丛毛中．循足内侧．上至曲泉．在曲膝横纹尽处．诸筋会于膝之穴也．循股内．抵阴器之横骨尽处．名鼠鼷穴．绕阴器．故生毛．肝血所发泄也抵少腹上肋曲肘尖处．为章门穴．再上为期门穴．乃肝之募．谓肝膜之所．通也．从此入属肝脏．此为肝下行之脉．贯膈络胃．循喉咙．上连目系．则开窍于目．与督脉会于颠顶．阳经惟．太阳最长阴经为厥阳最长乃气血之司领也．

上一页：经气主治
下一页：冲任督带


冲任督带 《中西汇通医经精义》

冲任督带

十二经．正经也．又有八脉．名为奇经．兹不具论．而单论此四脉者．盖阳维阳 ．两脉附于太阳经行．身之背．以太阳统治之矣．阴维阳 两脉．行身之前．附于太阴．以太阴统治之矣．惟此四脉．主治有别不能赅于十二经中故另详之西医画脉管．枝分派别．可谓详矣．然论络不归于经．论经不归于脏腑．譬之有千军而无一将．则亦无所统属矣．至于奇经八脉．中国且久不讲．何怪西医不知耶．

冲脉起于少腹之内．胞中．挟脐左右上行．并足阳明之脉．至胸中而散．上挟咽．

胞中名为气海．乃呼吸之根也．人之呼气．由气海上．胸膈入肺管而出于喉其路径全循冲脉而上．故内经云冲为气街盖指．此也凡是气逆均责于冲．故仲景有降冲逆．之法．胞中又名血海．胃中饮食之汁．奉心化血下．入胞中．即由冲脉．导之使下．故内经云．女子二七而天癸至．太冲脉盛．月事以时下也．总之胞中为先天肾气．后天胃血交会之所．冲脉起于胞中导先天肾气．而上行以交于胃导后天阴血下行入胞中以交于肾．导气而上．导血而下通于肾丽于阳明冲脉之所司可知矣．

冲脉图（图缺）

冲脉者出气之冲衢也．气生于丹田．而其出路则在脐下三寸．隔中行旁开五分．名气街穴是气之出．路故名气街近医因灵枢．言胸气有街．腹气有街．头气有街．足气有街．遂不能指出气街穴在何处．然内经明言起于气街．挟脐上行．则明指气街穴．在脐之下也．今人改气街作气穴大失经旨．由气街至脐旁．为肓俞肓即膜也．丹田之膜．上会于脐．故此穴名．肓俞也．又上胸至通谷穴而散．盖有膜上胸．则散．为肺衣．而全包肺．故冲脉亦至此而散肺衣会．于咽故冲脉又夹．咽而止总见气出于丹田．循脐旁．上胸中．走肺衣中．又上会于咽．则气从之出矣．膜中气行之道路即名冲脉．冲主气．与任之主血者不同．可知十二正经．奇经八脉．各有所主不同皆各脏腑气．血往来之道路有散有合不得但指血管．以为经脉也．

任脉起于少腹之内．胞室之下．出会阴之分．上毛际循脐中央．至膻中．上喉咙．绕唇终于唇下之承浆穴．与督脉交．

督脉在背．总制诸阳．谓之曰督．任脉在腹．总统诸阴谓之曰任．阴阳．相贯．故任与督两脉必．相交下则交于前后阴之间．上则交于唇之上下也．以先后天论之督在脊．属肾属先天任在腹．属胃属后天先天主气下交胞中．后天主．血下．交胞中全在此二脉也．以水火论督脉属气属水任脉属血属火是任脉当又属之心．心肾相．交水火．既济．皆由．于此．故任脉者．阴脉之海也．

任脉图（图缺）

任脉起胞中．下至两阴之间．名会阴穴谓与督脉相会．而当两阴间．故名会阴．上至少腹聚毛之处．名中极穴．又上至脐下三寸．为关元穴．乃元阳元阴交关之．所也．出脐中上行至于鸠尾．上二寸六分．为膻中穴．膻中是心包络生血而出．随任脉上下．营运故任脉之穴．兼具包．络之名正见任脉．为心包行血也．从膻中上行．三寸二分陷中．为紫宫穴．紫宫者．指心而言也．心应洛书九紫离卦．故名紫宫．任脉至此．正内合．于心故以心位．名之正见任脉．为心行血之统脉也．又上至唇下．为承浆穴．与督脉交而任脉终．其支者循面而至于眼下．细观任督之交会起止．而知督脉主阳主气任脉主阴主血．互相贯通．为生身之总司也．

督脉起于肾中．下至胞室．乃下行．络阴器循二阴之间．至尻贯脊历腰俞．上脑后．交颠．至囟会入鼻柱．终于人中．与任脉交．

督脉起于肾中．下至胞室．肾中天一所生之癸水．入于胞中全在督脉导之使下也．肾气至胞．任脉应之，则心胃之血．乃下会于胞中．此为任督．相交心肾．相济道家坎离水火交媾之乡．即在于此．督脉络阴器循二阴之间．与任脉会于下也．贯脊上顶．交于人中．与任脉会于上也．今细察其脉．由鼻柱．上脑贯脊．抵肾由肾入胞中据此路道观之乃知督脉主阳主生．肾气盖气生于天阳吸入鼻孔．至脑门下肺管循背脊．而下入肾又由肾入．胞中故吸入则胞．中满也．吸入之气实由鼻由脑由脊而下．故掩鼻张口能出气而不能吸气．盖吸由脊下．非从鼻脑．不能入也．呼由膈出．故张口能出气．也．吸由脊下督脉主之知督脉之所主乃知气之生化再详天癸．乃膀胱条．

督脉图（图缺）

督脉起于胞中．出会阴穴．至尾闾骨端．名长强穴．上至二十一椎．名腰俞穴是腰肾筋膜所连也．再上十四椎当肾正中．为命门穴．乃肾系贯脊之处为督脉之主盖任是心血所司．督是肾气所司故命门为督脉之主穴也．又上至第三椎为身柱穴．肺肾相交．为一身元气之宰．故称为柱再上大椎至发际一寸宛中．为风府．发上二寸五分．为脑户．即西医脑后叶之中缝也．至颠顶为百会穴．与肝脉交会于此．前行当囟门．为囟会穴．谓心神上照于髓．以发知觉是神与髓会之所也又至额上发际为神庭亦是心神上出于此之义．下鼻准．至齿缝龈交穴而终．盖人身吸．天阳入鼻循脊下．肾系而入．丹田总归督脉所主化．气化精为人身命之原总督周身脏腑．故称督也．

带脉当肾十四椎出属带脉围身一周．前垂至胞中．

带脉总束诸脉．使不妄行．如人束带故名．究带脉之所从出．则贯肾．系是带当属肾女子系胞．全赖带脉主之盖以其根结于命门也．环腰贯脐．居于身之中停又当属之于脾．故脾病则女子带下．以其属脾．而又下垂于胞中．故随带而下也．

带脉图（图缺）

带脉．后在十四椎．当肾之中．前在脐．绕腰一周．带脉一穴．则在季胁当少阳部位．近图带脉三穴一．带脉穴．在足少阳胆经．季胁之下．一寸八分．再下三寸．为五枢穴．又下为维道穴．似带脉绕行三匝．而有上中下三穴也．然难经云．脉带起于季胁．回身一周无三匝之说也．又灵枢经曰．足少阴脉别走太阳．至十四椎．属带脉．后人遂以带．为肾之别脉．非也．属带脉者．谓其为带脉所管束非言带脉是肾之脉也．因其穴居少阳之界．以为少阳脉者．亦非也．肝胆能为带脉之病．然带脉终非肝．胆之脉．盖带主管结前后．前束任而经心小肠之脐中后束督而经肾系之中．人身惟脾主中州．交合水火带脉适当腰腹之中应归为脾之脉也．其穴在胁．亦以前不．居任位后不居督位．正见其管束．前后也．或疑带脉不与脾连．岂知腹中膜油皆脾之物．肾着阳治带脉．以脾为主．女科以妇人带下．皆归于脾．良有以也．按此四脉．督在背．总统诸阳属先天任在腹总统诸阴属后天冲脉丽于阳明．而通于胞宫．由后天以交于先天肾者也．带脉出于肾中．以周行脾位由先天以交于后天脾者也．四者互为功用．不可不详究焉．

上一页：十二经脉
下一页：全体总论


全体总论 《中西汇通医经精义》

全体总论

以上所论脏腑．其形体气化．大略皆具又有未尽者．补注于此．篇内多重出之义．然意取求详．不嫌词费西医有全体图考阐微等书．将骨脉皮肉脏腑．层折剖割．以示精详．而究于阴阳气化．皆不能知．似精实粗．读者参考自见．

五脏者．所以存精神血气魂魄者也．六腑者所以化水谷而行津液者也．

精神血气魂魄．已详五脏所藏条兹不再注．六腑化水谷行津液．亦皆见六腑条矣．但肠胃膀胱．人皆知其化水谷而三焦与胆．所以能化水谷者．人多不知也．只缘不识三焦为何物．又不知三焦为决渎之官．读吾所注三焦条．自能知之胆之所以化水谷者．经旨言胆主清阳之气．上升．入胃木能疏土也．而西医直言胆汁入胃化谷．确有取验．言气言汁义自赅洽详十二官．及脾胃胆三焦条．参看乃见．六腑皆主化水谷．夫谷化．则为液奉心而生血水化则为津达肺而为气．故曰行津液者也．西医言肠胃．及各吸管中有养汁如牛乳有明汁如水不知明汁即津也．养汁即液也．西医知其汁．而不能言是何物所生．惟内经则津生于水水入化气而为津液生于谷谷入化汁而为液阳津阴液．岂徒知其名物而不得其治法哉．又详营卫生会条

脑髓骨脉胆．女子胞此六者存于阴而象于地．故存而不泻．名曰奇恒之府．

西医言脑髓筋．分走脏腑．周身知觉运动．均出脑气筋．言之甚详．然究不知脑髓是何物所化生．故其言似精实粗．盖肾主骨．肾系贯脊．通于脊髓．肾精足．则入脊化髓上循入脑而为脑髓是髓者精气之所会也．髓足则精气能供五脏六腑之驱使．故知觉运动．无不爽健．非髓能．使各脏实各脏能使髓也．西医又谓诸骨内之髓．与脑中者不同．又不知骨是髓之所生．内经言髓生骨．诸骨中之髓．与脑无异．惟诸骨中杂有油．膜血丝耳．盖由脑髓散走诸骨．皆穿膜附筋以入于骨．所以内杂膜．油血丝岂可云髓有不同耶．脉者血之道路也．详心肾条．胆附于肝．已详胆条．女子之胞．男子名为精室．乃血气交会．化精成胎之所．最为紧要．西医剖割精矣．乃于膀胱之后．大肠之前．只知女子有胞宫．而不知男子亦有胞宫．以女子之胞极浓且大．中空可验．男子之胞．只是一层夹膜扁薄而不可见．故只知男子有精管．而不知男子之精管．即从胞中出．也特人死胞缩精收．故扁且薄．西医忽不及察也．此胞又名气海．气入则脐下胀．是其验矣．又名丹田．详天癸条．此六者．存而不泻．虽胆汁有出入．而究与六腑之输泻者不同．异于常腑．故曰奇恒之府．

西医言脑筋．主知觉运动．大脑在前．小脑在后．中为中脑．有裂有回．分歧叠积．耳目口鼻．全与脑通．脑经分布．又散行于脏腑肢体．凡知觉运动．皆脑司之也．此说半是半非．已详辨于上卷五脏所藏篇．至于脑汁．究是何物所生．则西医不知．盖肾精生髓由脊上行以入于脑．是为髓海在头者名脑．在众骨中者名髓．内经盖分为二．故云髓会绝骨．而此与骨脉胆胞．合为六者．则分为二而言之也．又西医治脑无药．不知脏腑经脉．皆交于脑．源流出入．岂无其路耶．

脑髓图（图缺）

骨图（图缺）

西医详图骨式．有相连而凹者．有相连而凸者．有如锋者．有如椎者．有骨裂．有骨衣骨皆外坚中松．有筋相连．有脉管回管脑筋．透入于骨．究人身诸骨．则知上帝造创之功大哉．然西医未知何者为主骨．何者为辅骨．何处骨大而反不紧要．何处骨小而反关生死．如中国之洗冤录．检验伤痕．分别制命与否．则论骨较精．至于内经言骨．更能探其源头．曰肾生髓．髓生骨则知腰脊．为主骨四肢为辅骨骨属肾水．而筋属肝木．筋着于骨者水生木也．骨赖筋连者．母用子也．骨中之髓．又会于绝骨．齿又骨之余者矣．观齿之生落．而知男女老幼．各有其时．无不下．应肾气则（知髓生骨之理．非徒知其形而已也．）

脑气筋图（图缺）

此后面脑筋图西医又有前面脑筋图．不具载者．以脑髓生于肾．循脊贯．脑为督脉所司其前面脑筋总皆以后面者为本也．

脉管图（图缺）

此总脉管据内经考之．即任脉也身之背亦有脉．而不图之．以血之所主在于任脉至于动脉．或隐或见．或散或合．有深浅分合之殊．又西医所未言．

胞宫图（图缺）

胞宫之营．发于肾系下为一大膜前连．膀胱后连大肠中间一个夹室．男子丹田气海又名精室．女子又名子宫血海．阴道之内．退出为子宫下口．可收可缩．又名子脏．仲景所称妇人脏燥．脏结痛引阴筋．皆指此言．血管全绕．网膜全包一主气．一主血交会于此．为生化之大源．

胃大肠小肠三焦膀胱．此五者．天气之所生也．泻而不存．受五脏浊气．名曰传化之府输泻者也．

糟粕形质之物．皆曰浊气．由此五者传化．主输泻而不留．故名传化之府．三焦与肠胃并论．是三焦．明有其物后人以为空腔子．岂不谬哉．详三焦条．各图见上．

魄门上为五脏．使水谷不得久存．

魄门．肛门也．肺藏魄．肛门上合于肺．故名魄门．肺在上．总统五脏而魄门在下．令五脏之浊物．从此而出．故为五脏．使既名魄门．便知为肺所司既为五脏使便知肺亦能统五脏也．男子肛头．西人图之最悉．盖彼以刀割治病．不得不详其形迹．然用心则苦．而操术实粗．中国痔漏等证．擅长者多矣．何尝以刀割为能．

人有髓海．有血海．有气海．有水谷之海．以应四海．脑为髓海．胞为血海．膻中为气海．胃为水谷之海．

西医论髓．以为知觉运动之主．谓脑髓筋．达于脏腑肢体．而后能司知觉运动也．西医知脑髓之作用．而不知脑髓之来历．所谓脑筋．但言其去路而不知髓有来路．所以西法无治髓之药也．不知背脊一路髓筋．乃是髓入于脑之来路也．盖内经明言肾藏精．精生髓．细按其道路．则以肾系贯脊．而生脊髓．由脊髓上循入脑．于是而为脑髓．是脑非生髓之所．乃聚髓之所．譬犹海非生水之所．乃聚水之所．故名髓海．既聚于此．而又散走脏腑肢体．以供使用．如聚钱者库也．而用钱者人也．人能用钱．而钱不能用人．脏腑肢体能用脑髓．非脑髓用冬处也．再者髓之生由于肾．欲补髓者．即从肾治．肝脉入脑交颠目系贯髓．凡神魂晕迷风狂．皆从肝治之．即是治髓．脑又通鼻．可从肺治髓筋入心．可从心治．髓筋聚于胃．又可从胃以治之．西医论髓特详．而无治法．不抑谬哉．胞为血海．已详天癸条．盖血生于胃之水谷．化液上肺．奉心化血．循冲任脉．下入胞中．既聚于胞中．化精化血达于周身．皆在于此．参看天癸条自明．膻中为气海．此有两说．一说丹田为气海．即胞宫也．呼吸归根之地．名之为气海亦宜．详膀胱三焦天癸营卫条．此云膻中为气海者．盖指气之出纳．在乎肺也．膻乃胸前大膜膈也．膻之中即胸中．只有心胞络与肺．故前云膻中者．君主之官．是指胞络言．此云膻中为气海．是指肺言以胞络与肺．均在膈内．故均可名膻中也．膻膈之与胞络相通．已详十二官条．此言与肺相通．其道路又须详言．气之根在脐下丹田．即网油中一夹室也．由网油走脐旁．上生膈膜．是为膻．由胸膈循腔子．上连肺系．气之出路即由此通于肺管．故凡咳嗽．则胸前痒滞．皆膻膈间气．不得利也．欲知膻之治法．当参看肺肾三焦包络条．胃为水谷之海．水主化气生津．谷主化液生血．一则糟粕入大肠．一则余沥入膀胱．另详肠胃膀胱各条．脾与胃互为功用．又须看脾之作用．

胸腹者．脏腑之郭也．

胸内最上为肺．肺下为心．为包络．包络上连肺系．肺系连腔内之薄膜．其膜循腔子而下．是为膻膈大膜．绕肋骨

一周．连于肝．附于脊．肝体半在膈上．半在膈下．膈附于脊．下行为板油．连于肾系．又下为网油．网油上行而连于小肠．胃下行而连于大肠膀胱．是为腹中也．脾在胃后．贴胃．居网油上．网油即三焦也．上胸下腹．均从网油连．及以为脏腑之道路．故曰胸腹者．脏腑之宫城也．以部位言之．胸上属肺．胸膺之间属心．胸膺之下属胃．大腹与脐属脾．脐又属小肠．脐下属肾．膀胱亦当脐下．故脐下又属膀胱．大肠在膀胱之后．故脐下又属大肠．宜详其层次也．血室乃肝所司．血室大于膀胱．故小腹两旁．谓之少腹．乃血室之边际也．属之于肝．少腹上连季胁．亦属肝．季胁上连肋骨属胆．分别部居．各从其位．

腹与胸分三停．上停名胸在膈上心肺包络居之．心与包络．从着脊处油膜中．下通肝肾．肺有薄衣．连及胸内．前面之膜为肺．通中下焦之路．肺系上连包络．后着脊．前连胸膈．肝体半在膈上．半在膈下．胃附肺系．透下膈．横曲如袋．胃下为小肠．为大肠．为肝胆．是为中停．皆生连油膜之上．即中焦也．脐以下为下停．有膀胱有胞宫．有直肠．皆生连油膜上即下焦也．后世不知焦从 ．因不知通身之膜．皆是三 ．故读经文者．少识精义．西医曰腹内统膜．一丽腹里．一包脏腑．一成筋以束脏腑．肝胃脾．小肠大肠横回．直肠上截．子宫蛋核．此被全包．如大肠头．小肠头．大肠上下回．直肠中．阴道膀胱．此不全包．如左右肾．此被遮过专．包一脏曰．包膜兼包两脏．曰连膜折叠成筋以束脏腑．曰筋膜．西医言膜如此其详．证以三焦之说．而精义始出．

胸腹图（图缺）

膻中者．心主之宫城也．

前言膻中为气海．是指肺言．此言膻中为心主之宫城．是指包络言．膻为膈．包络居膈之中．故曰膻中．为心主之宫城．相心宣化．详十二官条．

膻中图（图缺）

此胸下一层膈膜．后着脊．左右连筋骨尽处．中叶连胸之鸠尾．即膈是也．膻之下层通腹中．膻之上层为胸内之薄膜．连心系．名包络．又名心主．包络是心外卫．膻中是包络外卫．其形难图．故只图胆以明之．究膻之根附脊骨．与肝系相连．而下乃连及肾系．是三焦少阳所发出而布于膈也．

胃者．太仓也．

胃主纳谷．故名太仓．胃之所以能纳谷．详十二官条．

咽喉小肠者．传送也．

咽喉居胃之上．传送而入．小肠居胃之下．传送而出．二者皆为胃之使．故治咽喉与小肠．宜以胃为主．

胃五窍者．闾门也．

医林改错言胃有三窍．上下窍纳谷．传入小肠．又有一窍出水入油膜．西医言胃通体．均有微窍行水入连网．予已详胃三焦条．兹云五窍其义尤详．盖上窍主纳水谷者也．下窍入小肠．主化谷之糟粕也．旁窍入三焦．膜油之中．主行水之余沥也．中通于脾为一窍．所以化水谷者也．上输于肺．为一窍所以布精汁者也．故云胃五窍者．闾门也．唐宋以后．无人知之．即西医剖视．又何尝精细似此．

胃五窍图（图缺）

西医言胃有肝膈大筋．胸膈大筋．互相牵住．使不得动．不知胸膈．筋是互通三焦之窍．肝膈筋．是循脊上肺通心之窍．内经所谓胃有大络．上通于心也．又曰脾之与胃．以膜相连．故又通脾．西医识其形．而未明其理也．

廉泉玉英者．津液之道也．

二穴在舌下．足少阴肾．主化气上行．气即水也．故气之所至．皆是津液．肾津必上于口．然后气泽能布于下．仲景伤寒论．以存津液为主．亦以其气化所存．人赖以生也．可不重欤．二穴举舌．即可逼视．不必再图．

腰脊者．身之大关节也．

腰为肾系所贯．脊为髓筋所通．人身骨节．皆主于肾．而生于髓．腰脊为肾．与髓所在．故为身之大关节．凡治骨节．当知所主矣．西医脊骨．折剖甚详．然不知脊所重者．全在于腰也．且全身大骨．皆从腰发．原不知肾主骨之理．则辨骨无益．

肢胫者．身之管．以趋翔也．

肢是手节．胫是足节．其骨最大．中空故名管．管中有髓及脂．以主运动．故能趋翔．西医言手足骨中之髓．与脑脊之髓不同．谓其中杂脂油也．不知由脑脊散达肢胫．皆以筋肉相连．肉内有脂油．即附之而入骨．是以手足骨中．均杂脂油．脂脾所司．髓是肾所司．兼脂油．是脾肾合致其功．故脾主四肢．肾主肢胫．西医图四肢之骨详矣．惜未知其所统属．则治法不明．

茎委者．身中之机．阴精之候．津液之道也．

茎．阴茎．委．垂卵也．机如泰西机器之机．所以出精行溺．精窍通于肾．西医谓睾丸主生精．非也．内宫太监无睾丸．友人王东樵．觌面问过太监．亦有精能泄出．可知睾丸．非生精之物．内经明言阴精之候．盖指此耳．溺窍通于膀胱．膀胱者．津液之府．故溺窍名为津液之道．究之茎委．乃肝之宗筋．肝脉所绕也．故皆以治肝为主．宗筋主束骨．而利机关．故人身之机关．皆听治于此．西医图阴器甚详．然此等物事．人人皆自具之．何待详图．但西医以剖割为治．此处为地无多．非详不能下手．若内经仲景之法．针药灵妙．无取刀割之粗．故不须图．且西医图之．而究不知阴器所主之妙理也．

咽喉者．水谷之道也．

咽喉乃胃之上口．在喉咙之后．主进水谷．故治咽以胃为主．病在咽．则水谷不得下．

喉咙者．气之所以上下者也．

肺之上管为喉咙．在咽之前．主气之呼吸．气不利．声音不利．病在喉也．

喉咙图（图缺）

会厌图（图缺）

西医名为总气管．自肺以下．分支入肾．透入丹田．主吸天阳薰蒸膀胱之水．化气上出．循腹至胸．从肺衣而复归于总气管．气从前面出．从后面入．而皆由总气管．故曰所以上下也．

会厌者．音声之户也．

会厌在喉咽之两旁．能张能收．食入则收．掩其喉．音出则张开．故曰音声之户．乃喉之门也．当属肺．

西医名为声管．前为会厌．后为瓢韧骨．两旁皆有内皮．中衬筋膜．收放出声．四围有数十小核．生涕以润声管．又云有上下二筋．下筋缓．上筋紧．收放出声．内经云．风寒客于会厌．则暴哑．正此筋不能收放也．

口唇者．声音之扇也．

唇开合而后语句清明．故曰声音之扇．口唇属脾．故有脾中风．唇缓失音之证．

舌者．声音之机也．

舌者．心之苗．言为心声．故舌能辨音．究音之所．故生则□□□□□□□．后能发音．

舌图（图缺）

机者谓其伸缩转掉．声只是响出于喉．音则分宫商征角羽．其辨在舌．肾津上廉泉至英穴．以出于舌．则滑利．声清．舌属心火．赖肾水济之．肾脉络舌．所以转舌也．

悬雍垂图（图缺）

悬雍垂者．音声之关也．

喉间之上 ．有如悬雍之下垂．俗名帝丁．音从此出．故曰音声之关．此属之肺．

余见哑人．皆无 上帝丁．盖会厌大张．无关闭则气不收束．气散而不能成音也．俗名咽舌．谓食入则掩其喉．不令水谷入内也．然哑人无帝丁．水谷亦不得入气管中．则帝丁者．实主音声而为之关键也．居气管之口．当属于肺．

颃颡者．分气之所泄也．

颃颡即上 ．气从此分出于口为唾．分出于鼻为涕．故曰分气之所泄也．

横骨者．神气所使．主发舌者也．

横骨在舌本．心存神而开窍于舌．故横骨为其所使．以为发舌之机．此数节详论咽喉口舌发音之道．可以得治法矣．

横骨图（图缺）

此西医所图．名环韧骨．在会厌之下．当会厌．又有半边韧骨．名为会厌韧骨．与舌根相连．主发舌者也．韧骨以膜相连．又有筋牵之．最灵动．以供心神肺气之所使神与气当分论．

五脏六腑之精．皆上注于目．

前言肝开窍于目．言其大要也．此言五脏六腑之精．皆上注于目．则分析更微矣．夫肝脉入脑．通于目系．故开窍于目．至五脏六腑．所以通于目者．西医云脑气筋．通各脏腑．据此则各脏腑之精．循脑筋而上注于目也．

骨之精为瞳子．

瞳神属肾．故其色极黑．肾主骨故曰骨之梢为瞳子．凡病瞳子多是肾虚．

筋之精为黑眼．

肝主筋．肝之精汁．上注为眼黑珠．眼科书谓之风轮．亦以肝主风也．治黑珠．当以肝为主．

血之精为络．

白珠外有红肉裹之．而结于大眼角内者．即络也．乃血之精．属之于心．凡起血翳均当治心血．

气之精为白眼．

气属于肺白眼生病．多是肺受湿热．

肌肉之精为约束．

约束即眼皮．乃阳明．胃脉所绕．为脾经肌肉之精所结聚．凡是肿烂涩痒．皆脾经风湿热也．

裹结筋骨气血之精．而与脉并为系．上属于脑后出于项中．

此又总言目系入于脑中．而通于脑后．以见五脏之精．全由脑入目可以知治目之路径矣．大指治气轮血轮肉轮．药气可由喉咙顽颡．而上通于脑．其路最捷易治．治黑珠必循肝脉而上入于脑其路略深．治瞳子必由肾督．脉而上入．于脑其路更深未．易治也．

目图（图缺）

西医有衣筋肌折之辨．亦云详矣．然不能分出脏腑所属．则不得其治法惟内经五层眼．皮为肉轮．红筋络之为血轮．白珠为气轮黑珠为风轮．瞳子为水轮分此五脏则义有所归再者目系入脑而贯项后．所以瞳人反背．脑后可针虽西医未究到此．

诸脉皆属于目．

太阳脉终目内 ．少阳脉终目外 ．阳明脉绕眼．终目下承泪穴．厥阴脉入脑而交于目系．肾之督脉．入脑通于目系．手少阴心之脉．其支者．上挟咽系目系．惟太阴之脉．不上于目故曰诸脉皆属于目．

诸髓皆属于脑．

西医言手足骨中之髓．与脑髓不同．不知实发源于脑髓．散走诸骨．每骨节有筋脉油膜相连．故诸骨中之髓．杂有油膜血丝．其实诸髓．皆属于脑．而脑髓又生于肾也．

诸筋皆属于节．

节者．骨节也．骨属肾水．筋属肝木．水生木．故骨节．之间亦生筋而筋又为骨之使也．凡病骨节．皆责于筋西医详骨与髓．而于筋甚略．因彼但以运动属之脑气．不以为筋所主也．然使无筋．则骨不联．属又乌能运动哉．

诸血皆属于心．

血有肝藏脾统之说．然营运在脾．敛戢在肝．而生复周回均在于心观西医血管图．可知诸血皆属于心．详心生血条．

诸气皆属于肺．

气之源在肾．详膀胱天癸营卫条．而此云属肺者．以气之总管在肺．故肺主制节．司肾气之出纳．而又制节肝气．使不得逆制节脾气使不得泄制节心气．使不得越肺之气治而各脏之气皆治矣．

人之血气精神者．所以奉生而周性命者也．

人之知觉性也．人之生死命也．性在心．故字从心．命在肾．故肾系曰命门．有此性命．人乃得生．其所以奉生而周于性命之间者．则又赖乎精神．神藏于心．性之所在也．精藏于肾．命之所在也．究精所由生．则是气之变化究神所由生．则是血之功用故先言血气．从言精神．而推极于性命中国注家．尚多囫囵．何况西医之泥于迹者哉．详心肾各条．

经脉者．所以行血气．而荣阴阳．濡筋骨．利关节者也．

内经名脉．西医名管其实一也．西医详绘管窍．然不能分出经名．不知十二经．与奇经八脉．达于周身．以行血气．使内阴外阳筋骨关节无所不周病则按经施治．自然得效．经脉．以行气血则不得单指血管言也．按西医有脉鞘．是连膜或筋膜包裹脉管回管脑筋不等．内经所谓经脉．亦非西医所能尽见．比如督脉是．行气者也．比如任脉是行血者也．二脉已显然不同．安得执西说之死法以衡之．

卫气者所以温分肉充皮肤肥腠理司开阖者也．

卫气已详营卫条分．肉即在内之赤肉．与外之白肉．有分别者也．卫气由内达外．先从分肉而出．以温分肉后肉皮肤最外一层．阳气由内充于外．以卫皮毛．此为卫气之能事也．详膀胱营卫条．腠理乃分肉之外．皮肤之内．油膜是也．有绉纹．故曰腠理．内发于三焦．乃卫气所行之道路故气足则肥．卫气昼行于阳．则目张而寤气达于外．不畏风寒夜行于阴则目闭而寐．气敛于内故必拥．被以卫阳．入里则畏外寒也．此皆卫气司开阖之验．详营卫太阳各条．西医不知也．

卫分肉图（图缺）

此西医汗管汗核图也．言汗管．或藏腠中或隐腠下．缠如螺丝透至皮肤外．而汗出焉．然西医不知汗所从生．实在膀胱化气由三焦连网．以达于皮毛也．凡人暑时．饮水多出汗亦多．而小便反少．是水从皮毛而泻．则不下走膀胱．足见汗之根源．生于膀胱为卫气之所发泄．

皮毛图（图缺）

此西人用显镜．托大毛皮之形．毛根附近有油核．是血脉散于膜中而成者也．又有汗核汗管．附毛而生．盖毛皆为血之余而非．血所生也．血从气化．随卫气达于腠理．然后发出．故拔视毛根只见油与水而不见血也．

志意者．所以御精神．收魂魄．适寒温．和喜怒者也．

此又言重脾肾二者．一主先天．一主后天．为人身之本也肾藏志．志定则足以．御肾精御心．神使不得妄动．志定则足以收肝魂收肺魄．使不得妄越．脾藏意．主思虑．故能令寒温适其宜喜怒．和其节志之与意．不綦重哉．西医但以知觉．全归于脑．而七情不分．性命不辨．彼之志意与中国同．而何尝知志意所司哉．

是故血和则经脉流行．营覆阴阳．筋骨劲强关节清利矣．

女子经脉不流行．则月信错乱．周身作痛．男子虽无月信亦有经脉不流行之证．内外阴阳．十二经脉．皆血所营周覆祷者也．筋骨关节皆血所贯注者也．故必血和而后能流行营覆．

必血和而后能劲强清利．反此者皆宜理血．此论营血．西医有血脉图．然但图血出之道．未图血回之管．又不能分出十二经脉．无当于治．故不载之．夫彼所以不图回血管者．以一来一回纷而难辨也．夫彼既有难辨之处．宜其不知经脉之说也．

血脉图（图缺）

此西医脉管图．只是血营运而出之管．非回血管也．西人执此．辨中国十二经脉．及奇经八脉．以为无其事也．医林改错．亦谓经脉无凭．不知彼皆剖割死人．安能复辨经穴．且经道非血管也．故内经言某经多血少气．某经多气少血．足见经道．统血气而言不得．以血管气管当之也．西医言人别有自和脑筋随各脏腑而异用．或包筋包．骨．包血管．包气管．或散或合西医此说似．即内经所言之经道惜西人不通华文．于内经未深考也．况任脉专．主血督脉专主气安得以血管当经脉之说哉．

卫和则分肉解利．皮肤润泽．腠理致密矣．

此论卫气．已详上及膀胱条．

志意和．则精神专直．魂魄不散．悔怒不起．五脏不受邪矣．

志和则先天肾无病．意和则后天脾无病．故有此效．详上．

寒温和．则六腑化谷．风痹不作．经脉通利．肢节得安矣．

此节与上相联．乃申明脾藏意适寒温之义．寒温和则脾气冲和．故六腑能化水谷脾主肌肉．不作风痹等证．脾统血．主肢节和则皆得通利而安矣．卷首详论脏腑．其有未经论及者．皆补于此．人身之气化形质已赅备矣．虽西医剖视．而亦不及内经之精．

上一页：冲任督带
下一页：五脏所伤


五脏所伤 《中西汇通医经精义》

五脏所伤

人必脏腑血气．先有亏损．然后生病．故论病机．先言五脏所伤．

忧愁思虑则伤心

心为火脏火气宣明．则能化生血液．流畅筋脉．血脉流行．则其志常喜若反乎喜而为忧愁．思虑．则心气遏抑火郁血滞．故伤心也．治宜宣达心阳．通畅血脉又常以喜胜忧虑．斯愈矣．

形寒饮冷则伤肺．

肺金畏火．自然惧热．此又云畏寒冷者何也．盖肺之体虽是阴金．而肺之用实主阳气．气布于外则为卫阳以充皮毛若衣服失．宜外形受寒则皮毛洒淅．渐入腠理．发热动饮为咳喘等症．治宜温散气布于内．则为宗气以司呼吸散津于脾下．输膀胱．若饮水浆果瓜之属．多受冷气．则阳气不能布化水饮停积．为咳喘癖痛等症．治宜温降．

悲怒气逆则伤肝．

悲者肺主之．过悲则金来克木．木不能达．怒者肝主之．过怒则肝木横．决血不能静．二者皆逆气也．肝乃主血之脏血．之所以流行不滞．潜伏不动者．全赖气之和．平有以配养此血耳．今其气逆则血逆．肝木郁于下．肝火犯于上．而肝受伤矣悲则肝木郁于下．宜辛以升散之．怒则肝火犯乎上．宜苦以降解之．然总以养和神．得其平为要．

饮食劳倦则伤脾．

饮所以润脾．过多则停饮为湿．发为胀泄痰咳之证．土能治水．而反为水所困也．宜渗利食以养脾．过多则停食．为泄为满．脾能化食．而反为食所困也．宜消导．脾主肌肉劳以运动肌肉．使其活泼．乃益得安然．劳至于倦．必致消瘦发热．盖动而生阳伤脾之．阴故肌肉反受其病．治宜填补静养．

久坐湿地．强力入房．则伤肾．

肾中之阳．能化湿气．则水达膀胱．气行肢脊．若久坐湿地．则湿气太甚．而肾阳反受其伤．必生肢脊疼肿等证．治宜燥之．肾中阴精充足无损则能种子．入房乃其常事．若力已竭．而犹勉强入房．则肾精枯矣．治宜滋补．

上一页：全体总论
下一页：五脏所恶


五脏所恶 《中西汇通医经精义》

五脏所恶

五脏各有气化．即各有性情．有性情即有好恶．知其所恶即知治之之法．

心恶热．

世传五脏辨法．谓肝热筋灼．惊痫 ．肺热咳嗽．气上口渴．脾热肉消．便秘潮热．肾热骨蒸．精枯髓竭．又上焦热．则心烦口渴头咽目痛．中焦热则饮食减少．肿胀痢疟．下焦热则小便不利．大便失调．热之见证虽不一．而总之归于心经．盖心为火脏．凡是火热．皆心所司．心化血以养火则火不亢而热除．若火太亢．则心血受伤．故心恶热．凡治热证．无不用苦药．所以治心之火也．西医见热病即．以水置胸前．此热轻者可以立刻彻去若热重者．外被冰阻．则热反内攻．为热毒伏心而死．现下香港疫证．为西医十治十死．皆此之故也．所以港人逃避．然则西医．亦当知变计矣．

肺恶寒．

肺气如天居至高布阳气．故在外则皮毛畏寒．恐伤其卫外之阳．在内则胸膈恶寒．恐伤其布护之气．寒伤皮毛．发热咳嗽寒伤胸膈．停饮痹痛．

肝恶风．

肝木主风．而即恶风．盖血得和．气则流畅血得邪气则消．灼凝结老人中风小儿惊风一切风湿麻木瘙痒痉痫．盖无

一不当治肝．即无一不当养血．诚以风乃阴中之阳．血中之气．故惟风能鼓荡其血．亦惟血能调养其风．

脾恶湿．

飧泄洞泄痞满肿胀水饮等．证皆是湿气有余．脾土不能克化．五行惟土能制水．土胜则水受制．水胜则土无权．故脾能治湿而反恶湿．脾居油膜之上．膜属三焦行水之道．油属脾．水遇油．则滑利不留．此即脾所以制水也．若水太多．则油反受其浸渍．当分寒湿热湿以燥利之．

肾恶燥．

肾主藏精下通水道．上发津液．总系阴精之所运化者也．燥则伤其阴精．骨髓枯津液少．水道干涩．必用滋润之品庶．几肾水得养．

以上二条．经文最简略．然包括之病甚多．但能触类引伸．便可通一毕万．

上一页：五脏所伤
下一页：脏腑为病


脏腑为病 《中西汇通医经精义》

脏腑为病

五脏六腑病形百出．然各有自为之病形．以为证据．如心为噫．非心止有噫之一证．谓无论何证．但见噫气．则知属于心矣．余仿此．

心为噫．

噫者胸中结气．哽之使出俗说是打格顿非也．打格顿与噫．音义不符．打格顿是气厄于胸而出于口．故名曰呃．二者均病在胸前．属心之部位．故皆属心经．柿形象心而蒂苦涩．治呃降心气也．胸满噫气．乃是肺胃痰火．仲景旋覆麦冬治之．而必用赭石破心血镇心气也．久病闻呃为胃绝．则以其火不生土．心气逆也．心病不止一噫．然见噫气．便知属心．用药乃知方向．

肺为咳．

内经言五脏六腑．皆有咳证．而无不聚于胃关于肺．盖肺主气管．气管中非痰饮．即风寒火燥．令其气逆故咳．有从皮毛口鼻入气管者．有从肠胃膈膜入气管者．当分头治之．按 咳二证．道路不同．鼻主吸气． 字从鼻．是吸入之气管不利．此管详膀胱肺肾条．咳字从欠．欠者口气下垂也．口主出气是呼出之气管不利．此管在胸．膈故每咳必胸前．痒滞．详三焦条．

肝为语．

谵语属阳明燥热．郑声属心神虚恍．而此云肝为语．盖燥热乃木火克土．神恍乃肝魂不清．因而心神扰惑．故皆宜泻木火安魂也．

脾为吞．

脾主化谷生津．凡口中津液少者．时常作吞．引之状反吞为吐又是水谷不下之故．皆属脾病．可以互勘．

肾为欠为嚏．

欠者阴．引阳入．故呵欠．至而欲寐嚏者．阳引阴出故喷嚏出而人醒．二者皆根于气海．故肾病则见此二证．

胃为气逆．为哕为恐．

阳明主纳．其气以下行为顺．气逆则反其令也．冲脉丽于阳明冲逆亦属阳明胃．哕者．吐秽恶之气也．吞酸嗳腐之类．皆反其纳物之令也．恐者肾所主．肾水动而胃土不能制之．故恐亦属胃．

大小肠为泄．

泄多是脾胃中焦之证．然总出于肠中．故皆属于大小肠之病．小肠属火以化谷．火虚则谷不化而飧泄．大肠属金以燥粪燥气不足则粪溏泻．小肠火甚则又胶结为痢．大肠燥粪则又秘结不便．此又为泄之变态矣．

下焦溢为水肿．

三焦乃决渎之官前已详注．此但云下焦者．因上焦连心肺．中焦连脾胃．多兼心肺脾胃之证．尚非三焦专责．惟下焦当膀胱上口为水入膀胱之路此处不利则水溢于上．达于外而发水肿．下焦属肾属肝治宜疏泄肝肾．又肺居高能御下．主通调水道．非开利．肺气不能治下焦也．

膀胱不利为癃．不约为遗溺．

膀胱下为溺管．溺管淋涩不通为癃肺主水道．由肺气闭．则宜清利．肝脉绕茎．由肝血滞．则宜滑利．据西医之说．以为溺管发炎肿塞或砂淋内塞究之．皆肺肝两端所致也．又溺管之后为精窍．精窍有败精死血．亦能挤塞溺管．法当利肾．夫肺以阴气下达膀胱．通调水道而主制节．使小便有度．不得违碍肝肾以阳气达于膀胱蒸发水气使其上腾．不得直泻．若阳气不能蒸．发则水无约束．发为遗溺．治宜温胞室．盖膀胱如釜．胞如灶温．胞室者．釜底添薪也．参看十二官条自见．

胆气郁为怒．

胆者木生之大也．西医论胆专言汁不知有汁即有气．故内经均以气立论．木气条畅．火气宣达．则清和朗润．其人和平．若木郁生火．火郁暴发则为震怒凡病之易怒者皆责于胆气也．

脏腑之证．不一而足．举此为验．任其证形百变均莫得而遁情矣．

上一页：五脏所恶
下一页：诸病所属


诸病所属 《中西汇通医经精义》

诸病所属

属者所统属也．知其所属．则纲领既得．而其条目可例求矣．

诸风掉眩皆属于肝．

肝为风脏．凡风病皆属于肝．诸风．谓中风伤风惊风疠风之类．所该之证多矣．掉谓转动．凡猝倒痉痫抽掣摇战之类皆是．肝主筋此皆筋之为病也．眩是昏晕．凡昏花妄见．头目旋转．皆是肝开窍于目．故有此病也．西医谓目眩惑昏花．痉痫抽掣．皆脑髓筋为病谓目系通脑故昏眩．脑气用力太过．则肉缩伸抽掣．究问脑气何故病．此则西医茫然．岂知肝脉通于脑．开窍于目而土筋．凡西医所谓脑气．皆肝脉所司．而脉筋所以致病．则又肝风为政也．故凡掉眩皆属于．风而诸风为病．总属之肝．

诸寒收引皆属于肾．

肾司寒气．故凡寒证．皆属之肾．肾又主骨．肾阳四达．则骨体舒展举动轻便．若肢骨拘急而收曲．或 缓而引长．皆骨不为用也．须知拘收引 ．与抽掣缩短者不同．一是寒症一是风症当辨．

诸气 郁．皆属于肺．

五脏六腑之气．无不总统于肺．以肺为气之总管也．故凡治气．皆当治肺．肺立皮毛． 是气之乖于皮毛者．也说文谓形恶．如紫癜斑瘤．黑痣 鼻之类西医言毛孔下有油核．其管直通皮肤．若面生黑刺．即管塞．之故此即内经之说也．郁是气遏于内．不得舒发也．见病．如气逆痰滞．血结便闭之类．是气之乖于腹内者．郁与畅反肺气不畅故郁．宜散降之．

诸湿肿满皆属于脾．

肿在皮肤四肢．满在腹内胀塞．皆湿气壅滞．水不下行．停走于膈膜中也．然湿证尚不止此．故曰诸湿或头目晕沉．或疟暑泄痢．或周身痹痛．或痰饮 癖．皆属脾土．不制水所致盖脾生油膜之．上膜是三焦主水道油是脾之物油不沾水．此脾所以利水也．若脾之油失其令则湿气乃．得藏匿．故治湿责之于脾．

诸痛疮痒．皆属于心．

此言诸疮．或血分凝结阻滞其．气气与血争则痛．或血虚生热．兼动风气．风火相扇．则痒．皆属心经血分为病．治宜和血．又凡病不干血分皆不发痛．故痞臌肿等．均不痛凡是腹痛肢体痛．盖无不关于血分故皆属心．

诸热瞀 皆属于火．

诸热谓发热恶热瘟暑等症．瞀谓眼目昏花．黑暗见鬼等症． 谓筋不得伸．抽掣等证．皆属于火者．盖诸热是火伤气分．火克肺金也．瞀是心神扰惑．视物昏乱．火属心．心脏火．扰其神故瞀． 是肝筋为火所灼．无血养筋．故缩扯．与 缓不收有异．当辨之．

诸厥固泄．皆属于下．

厥谓四肢逆冷．固谓腹中瘕积．如寒疝之类．泻谓下利不止．皆属于下．谓属于下焦肾经也．肾阳不能四达．则厥．肾阳不能上升则泻肾阳不能化气则固结．故皆属于下．宜温之也．

诸痿喘呕．皆属于上．

痿有两证．一是肺痿．肺叶焦．举不能通调津液．则为虚劳咳嗽．一是足痿．胫枯不能行走．则为足痿．然未有足痿而不发于肺者．盖肺主行津液．由阳明而下润宗筋．足乃能行．肺之津液．不行则宗筋失养故足痿．虽见于下．而亦属之上焦也．喘属肺之呼不利．呕属胃之饮食．气逆肺胃．均属上焦．上焦属阳．多病火逆宜清之也．

诸禁鼓栗．如丧神守．皆属于火．

禁谓口齿禁切．噤口痢．痉病口禁之类．鼓栗．谓鼓战栗．如疟疾手足摇战之类．如丧神守．谓谵语百合病．恍惚不安之类盖热极反寒之象．火扰心神之征．皆宜治其火也．

诸痉项强．皆属于湿．

寒湿则筋脉凝热湿则筋脉胀．故皆能发痉与项强之证．

诸逆冲上．皆属于火．

诸逆谓吐咳呛呕等．凡是冲脉气逆头目咽喉胸中受病．均系心肝之火．挟冲脉上行也．宜抑之．

诸胀腹大．皆属于热．

诸胀谓腹内胀满．腹大谓单腹胀．此证是肝不疏泄．脾不运化．肝不疏泄．则小便不利．水停为胀．脾不运化．则单腹胀．皆属于热者．属于肝木乘脾也．然此与上节火字有别．火属血分热属气分热则气分之水多壅．故主胀大．

诸躁狂越．皆属于火．

躁谓烦躁．狂谓癫狂．越谓升高． 垣．凡此皆三焦与胃火太甚．而血气勃发也．

诸暴强直．皆属于风．

强直僵仆倒地．暴者猝然发作．风性迅速．故能暴发．凡风均属之肝．肝属筋胀．风中筋脉．不能引动．则强直矣．风者阳动而阴应之也．故风俱阴阳两性中风之阴．则为寒风中风之阳．则为热风无论寒热．均有强直之证．宜细辨之．

诸病有声按之如鼓．皆属于热．

此与肠鸣不同．肠鸣则转气切痛下泄．属水渍入肠．发为洞泻是寒非热也．此有声．乃在人皮里膜内．连网油膜之中．凡人身连网油膜．均是三焦．乃相火之府．行水之道路也水火相激．往往发声．但其声绵绵．与雷鸣切痛者有异按之亦能作声．又拒手．如按鼓皮．以其在皮膜间．故按之如鼓．是三焦之火．与水为仇也．故曰皆属于热．盖三焦为行气之府．气多则能鼓吹其膜中之管使之有声如西洋象皮人搦之则出声是矣．

诸病跗肿疼酸惊骇．皆属于火．

跗足背．凡足肿皆发于厥阴阳明两经．阳明之脉行足背．厥阴之脉．起足大指丛毛内联踝．肝木生热．壅遏胃经之湿．则循经下注而发足肿．极酸疼也．酸字颇有实义．西医云．凡香港脚必胃中先酿酸水．继而尿中有蛋白形．尿味亦酸乃发脚肿痛但西医未言所以致酸．与因酸致肿之故．惟内经理可互证．经云肝木在味为酸盖木能生火木能克土土不化水火又蒸之．则变酸味是酸者湿与热合之味也．羹汤夏月．过夜则酸湿遇热也．冬月则否有湿而无热也．知酸所以致疼肿而香港脚可治矣．又凡乍惊乍骇．皆是肝经．木郁火发．魂不藏之故．是以皆属于火．

诸转反戾．水液混浊．皆属于热．

转者．左右扭掉也．反者角弓反张也．戾如犬出户下．其身曲戾．即阳明痉病头．曲至膝也．水液混浊．小便不清也．转在侧属少阳经．反在后属太阳经戾在前属阳明经．水道在膈膜中．属三焦经皆属于热．是水液混浊．固属三焦之热．而诸转反戾．亦当同属三焦矣．三焦．网膜西人谓之连网．由内达外．包裹赤肉两头生筋以贯赤肉筋连于骨节．故利曲伸．观此则知转反戾是筋所牵引．实则网膜伸缩使然．故内经与水液同论．以见皆属三焦网膜中之热也．西医乃谓抽掣痉等．发于脑筋．不免求深反浅．故西人无治之之术也．

诸病水液．澄澈清泠．皆属于寒．

下为小便上为涎唾．其道路总在三焦膜膈之中．无论何证．但据水液．有澄澈清泠之状．即是三焦大虚之候．故曰皆属于寒．

诸呕吐酸．暴注下迫．皆属于热．

呕谓干呕．是火逆也．吐有寒证．吐酸则无寒证．暴注下．迫里急后重．逼塞不得畅．俗名痢证．皆属于热者．属于肝经之热也．肝火上逆则呕吐酸．肝火下注则痢．下迫因肝欲疏泄．肺欲收敛．金木不和故欲泻不得．且痢多发于秋．金克木也．

病机百出．未能尽录但举其凡．以例其余．

上一页：脏腑为病
下一页：四时所病


四时所病 《中西汇通医经精义》

四时所病

四时各有主气．客气五方强弱之异兹所举者．不过明脏腑气应与天时并行之义耳．医者当知隅反．

春善病鼽衄．

鼽是鼻塞流涕．衄是流鼻血．鼽属气分．春阳发泄．为阴所闭则鼻塞不通．治宜疏散其寒．衄属血分．春木生火．动血上冲．干犯清道．鼻为肺窍．木火侮肺．故发衄．治宜清降其火．善病者．谓多此种病也．

仲夏善病胸胁．

胸是两乳中间属心．胁是两乳旁边．属三焦．心是君火．三焦是相火．皆与夏气相应．故仲夏善病胸胁．以火有余．多发逆满也．

长夏善病洞泻寒中．

长夏未．月湿土主气．脾主湿而恶湿．湿甚则发洞泻阳极于外．无以温养中土．故发寒中之病．观冬月井水温．夏月井水冷．则知夏月．中宫多寒矣．

秋善病风疟．

风属肝疟属少阳．因风致疟．本系木火为病．而多发于秋令者．木火侮金也．盖秋当肺金主气之时．金气清肃．则皮毛自敛．膜腠自和设风气鼓动．则为皮毛不得敛．而发寒热．风火相煽．则膜腠不得和．而战栗．溺赤．知此理者．可得治疟之法矣．

冬善病痹厥．

痹是骨节疼痛．厥是四肢逆冷．肾中阳气．能达于骨节．充于四末．则无此病．冬令寒水气盛．往往肾阳不足．故多此病．

四时之病不一而足．则此种为多．且知其理．而一切非时之病．理皆可识．

上一页：诸病所属
下一页：脏腑通治


脏腑通治 《中西汇通医经精义》

脏腑通治

心与胆通．心病怔忡．宜温胆为主．胆病战栗．癫狂宜补心为主．

旧注君相二火．一气相通此解通字．与以下各通字不合．盖所谓通者必有相通之道路唐宋后凭空说理．不按实迹．

西医虽详形略气．然如此等道路非借西说．不能发明西医云．人之脏腑．全有连网相联．其连网中．全有微丝管．行血行气．据此则知心与胆通．其道路亦在膜网之中．盖胆附于肝肝系着．脊上循入．肺系连及于心胆与心通之路即在其系中．故心病怔忡宜温胆．胆病战栗癫狂宜补心．非空论矣．又温字补字．有辨．经言温之以气．补之以味内经言以苦补心．是泻心火．即是补心．以益其阴也．温之以气是益其阳也．

肝与大肠通．肝病宜疏通大肠．大肠病宜平肝经为主．

肝内膈膜下．走血室前连膀胱后连大肠．厥阴肝脉又外绕行肛门．大肠传导．全赖肝疏泄之力．以理论．则为金．木交合以形论．则为血能润肠．肠能导滞之．故所以肝病宜疏通大肠．以行其郁结也．大肠病如痢症．肠风秘结．便毒等症．皆宜平肝和血润肠．以助其疏泄也．

脾与小肠通．脾病宜泄小肠火．小肠病宜润脾为主．

西医图绘脾居连网之上．小肠通体．皆与连网相附．连网中均有微丝管相通据此则内经所言．道路显然．西医不知内经．妄诋轩．岐以为未见脏腑．此不足怪．独怪中国．趋好洋学．舍古圣之书．而弗深考．岂不谬哉．脾病多是小肠之火．蒸助湿气发肿胀作泻满．小便混浊．故当泻小肠至于小肠所以化物不滞．全赖脾湿．有以濡之西医所谓甜肉汁入肠化物是矣．故小肠病痢及秘结．阑门不开．膈食等症．皆宜润脾．

肺与膀胱通．肺病宜清利膀胱水．膀胱病宜清肺气为主．

肺主通调水道．下输膀胱其路道全在三焦膜中．上卷已详言之．故肺与膀胱相隔其远．而实相通．肺病则水停为痰饮．故宜清利膀胱以泻之．膀胱病．多由肺之上原．不得疏通．故宜清肺气为主．

肾与三焦通．肾病宜调和三焦．三焦病宜补肾为主．

三焦之原．即发于肾系．故肾与三焦相通．三焦为肾行水化气．故肾病宜调和三焦．譬如肾气．丸用苓泽以利三焦之水．保元阳．用黄 以充三焦之气是矣．三焦病不能行水．则宜滋肾阴．不能化气．则宜补肾阳．近医不知三焦为何物．西医名连网．不名三焦．且又不知肾系为三焦之根．安知人生气化哉．

此条全可考脏腑路道．西医形迹之学．未及如是之精．而今人不讲．反为西人所笑．堪发一叹．

上一页：四时所病
下一页：望形察色


望形察色 《中西汇通医经精义》

望形察色

形是肢体．色是面部．此理最微比脉更难．今且举其大略．使人得其门径．西医于察色未深考．

以五色命脏青为肝．赤为心．白为肺．黄为脾．黑为肾．肝合筋．心合脉．肺合皮．脾合肉．肾合骨也．

言五色命于五脏．每脏各见本色便知其病．各脏又各有所合便．知其病之所在．譬如青色属肝．肝合筋．便知其病在筋．余仿此．

青如草滋者死．青如翠羽者．生黄如枳实者死．黄如蟹腹者生．黑如 者死．黑如乌羽者生．白如枯骨者死．白如豕膏者生．

此言五色荣者生．枯者死．盖必有血与气泽．方能荣也．

凡色多青则痛．多黑则痹．黄赤则热．多白则寒．五色皆见．则寒热也．

青为肝色．青胜则肝木克土．故痛．黑为肾之色．黑胜则寒水凝滞．故痹．黄赤为火土之色．故主热．白为金色令．主清冷．且温体者血也．血色少故白色多．而知其体寒．五色皆见乃．错乱之象．故主寒热并见．

明堂者鼻也．阙者眉间也．蕃者颊侧也．蔽者耳门也．明堂骨．高以起．平以直．首面上于阙庭．王宫在于下极．五脏次于中央．六腑挟其两侧．

此言人面之部位．分发脏腑．以诊其色也．面分三停．上为阙．阙下为下极．即山根也．以阙论则处下．合鼻言之．则适居于中．故称极焉．是为王宫．心之应也．鼻居王宫之下．故名明堂．其诊法．则当以五脏从上而下．配于中央．而六腑各随其脏．配于两侧．有诸内形诸外．亦各从其类也．

面部图（图缺）

明堂今名准头．王宫今名山根．阙今名印堂．蕃今名颊．蔽今名耳．古人不剃须．故不诊颐下．今诊决有心额肾颐之说．是俗医所配．虽今人剃须．气色终不见于此．未可据以为诊也．人身内肺系心系肝系着脊．肾系均着脊．惟脾在胃下．不着脊．然脾膜之根仍在脊也．故脾俞穴在背．是五脏皆居于身中也．所以诊法．亦配于面之中央．而六腑．则随其脏位．以配于侧．

阙上咽喉也．

阙为眉间．阙之上则至高矣．咽喉之位．在诸脏腑之上．故应于阙上．

阙中者肺也．

俗名印堂．肺居胸中．高于五脏．故应于此．

下极者心也．

下极．即山根心居肺之下．肺应于阙中．则心当应于此．

直下者肝也．

相法称为年寿．即鼻梁也．肝配于此者以肝在腹中半在膈上半在膈下．位实在心肺之下．故当配于此．唐宋后医．以肝配左颧肺配右颧．此西金东木之义．然非五脏自具之位次也．且旧说以为肝在脾之下．故曰下焦属肝肾．不知水木相生．肝固与肾相属．而究其形体所居则肝半．在膈上半在膈下脾在膈下．居于油膜之上．近胃联小肠也．中医少见脏腑．多失其真．而西医笑之．并谓轩岐先谬岂知古圣精核．更过西人．此联合次．便见圣人审定脏腑最精．至经脉穴道尤为西人所不知也．今必谓古圣洞见脏腑．尤属空谈．不足折服西人．即以剖视例之．古创制作．亦断无未经剖视之理．且轩帝战． 泉涿鹿．何难剖割之有．（图见后．）

肝左者胆也．

举左以赅右．言肝应于鼻梁．其左右附鼻梁者．胆之应也．

下者脾也．

下者指准头言鼻梁在上．则准头在下．故称下焉．脾在腔内．实居肝之下．油膜之上．故应配于鼻梁之下．此名明堂为脾之应．脾能总统五脏．故准头之诊最要．

方上者胃也．

方上二字不得其解．旧说以为口之上．鼻孔之旁．余按方字．义训两舟．相并殆指鼻之两孔其形如方舟也．然则准头为明堂而两孔即方上也．本经云五脏位于中央六腑挟其两侧则鼻准属脾．两孔旁自当属胃．

中央者大肠也．

此中央字．当合颊侧与鼻计之．颊侧距鼻之中为中央．盖颊侧名蕃．鼻准名明堂．其中即可名中央．胃近鼻大肠连胃．位次亦宜．

挟大肠者肾也．

肾有两枚．故配于面部颊侧两旁．是最下之两旁也．肾居于下．配此为宜．后人配于口下承浆之所．不知古不剃须．口下须掩．气色不见．故内经不以此察色．以肾配两颊．肾有两枚．分左右诊．于义为合．

当肾者脐也．

肾与脐前后相对．故当肾之下．即以诊脐．

面王以上小肠也．面王以下．膀胱子处也．

面王二字无旧解．然明堂者．北面朝王之所也．疑即明堂鼻准是矣．膀胱子处．即子宫二物皆在脐下．与肾位相等．肾两枚居背后．故分发两旁应肾在后也．膀胱子宫在前．则当次位于前．居鼻下．故曰面王以下．膀胱子处也．惟小肠与胃相接．而为心之府．未易定其位次．且小肠之膜油全连及肝．胆脾也．故配于胆胃之交肝脾之际位在鼻准上边两旁夹鼻之处．故曰面王以上小肠也．予按后人望色．左肝右肺．心额肾颐鼻脾．法甚简易．然不及内经诊法为更详．

面图（图缺）

阙属肺．阙旁生眉．即当属肺．世多以眉属肝．不知眉实属肺．内经云肺风之状．其诊在眉上．足见眉实肺气所发泄．然肝血如不交于肺．即不能化生眉毛．凡毛皆是血化．为气而发泄者也．

单有血不能生毛单有气．亦不能生毛．目之部位．统属肝窍所司．由肝目之部．上交阙旁．系肺之所司矣为肝血上交．于肺气所以化生眉毛肺为华盖．故相书称眉亦名华盖．肝木主怒．侮肺金．而难制故眉粗之人性最刚烈．自阙至明堂．分发五脏而以六腑配于两侧．详矣惟三焦包络．未曾分发余．按经文义．实具于言下．盖三焦为肾之腑．肾位配于蕃．正当颊侧．则三焦．当配于蔽．正当耳门也．肾开窍于耳．三焦之脉又统耳护肾窍．以蔽诊三焦．自不爽也．至于包络配在山根两旁．其义更可类推．

散见于经文者．如发上指．汗出如油．大肉脱．大骨陷．唇及舌卷．囊缩鼻张．不治之证．未能悉举．但明脏腑相应之理．可以通一毕万．且如眼神尤宜细察．再读伤寒金匮则尽知之．

上一页：脏腑通治
下一页：闻声别证


闻声别证 《中西汇通医经精义》

闻声别证

声音之道微妙难通．故闻而知之谓之神．

肝木在音为角在声为呼．在变动为握心火在音为征．在声为笑．在变动为忧．脾土在音为宫．在声为歌．在变动为哕肺金．在音为商．在声为哭．在变动为咳．肾水在音为羽．在声为呻．在变动为栗．

已详上卷五脏所属条．人能本宫角征羽五音．呼笑歌哭呻五声．以参求五气之邪．则思过半矣．西人审病．至于察尿之味．亦云苦矣．只因于声音气色．未能辨析．是以出此下策．

中盛脏满气胜伤恐者．声如从室中言．是中气之湿也．言而微．终日乃复言者．此夺气也．言语善恶不避亲疏者．此神明之乱也．

经意甚明．盖即闻声而知其神与气焉．

病患语声寂寂然．喜惊呼者．骨节间病语声喑喑然不彻者．心膈间病．语声啾啾然．细而长者．头中病．

此数语系金匮文．寂寂然．不欲语属三阴经．喜惊呼．则又属厥阴肝经．病入三阴．厥阴主筋骨间．知其病在下．焦．声出不彻．声不扬也．胸中大气不转出入艰滞．知其病在中焦胸膈间．

啾啾然．细而长声自下焦阴分．缘足太阳．而上达于颠顶．故知其病在头中．

按声气根于肾中．上于胸膈．出于肺管．达于鼻转于舌．辨于唇．或气虚而音微或机停而语蹇．或膈间有滞而气碍．或鼻间有违而音乖．散见各书．细心人当自领取．非笔楮所能尽也．

上一页：望形察色
下一页：问察原委


问察原委 《中西汇通医经精义》

问察原委

病家不可讳病．医家不可护短．须察问其原委．乃不昧于治法．

问尝贵后贱．虽不受邪．病从内生．名曰脱营．尝富后贫．名曰失精．必问饮食居处．暴乐暴苦．始乐后苦．皆伤精气．

此是问病之原由也．问法不止于此．当推类以求．

凡诊者．必知终始．有知余绪．切脉问名．当合男女．

此一节是总言察问之法．必知终始．谓起病及其终病形如何．可全察矣．有知余绪．有即又字余绪．谓其兼见之微证．必兼察之．乃知何者为重病．何者为轻病．或合治．或分治．可得言也．再切脉问名．以定其病之主名．使无差爽．男女各有不同．又当合计各有病情病状之实乃无误矣．此段问法甚详．在人细究．附录陈修园问证歌括曰一问寒热二问汗三问头身四问便．五问饮食六问胸．七聋八渴均当辨．九问旧病十问因．再加服药参机变．妇人尤必问经期．迟速闭崩皆可验．更添短语告儿科．天花麻疹全占验．

上一页：闻声别证
下一页：诊脉精要


诊脉精要 《中西汇通医经精义》

诊脉精要

察脉知病．精之至矣．然内经仲景．皆合人迎趺阳合诊．今则独取寸口．盖去繁就简为得其要兹所引注．皆独取寸口之法．

十二经中．皆有动脉．独取寸口．以决五脏六腑死生之法何谓也．

寸口即今掌后诊脉之所．此难经发问．以起下义．近出西医．不知脉法．即欲以此攻斥脉法．谓周身皆有动脉．何得以手之寸口为诊．彼盖不知中国古人．创立脉法．已先自为问难所谓十二经．皆为动脉者．早已代洋医说过．早经驳辨．彼西医既不知脉何得侈口妄谈哉．

然寸口者．脉之大会．手太阴之动脉也．人一呼脉行三寸．一吸脉行三寸呼吸定息．脉行六寸．人一日一夜．凡一万三千五百息．脉行五十度．周于身．荣卫行阳二十五度．行阴二十五度．为一周．复会于手太阴．寸口者．五脏六腑之所终始．故法取于寸口也．

近说肺朝百脉为华盖．五脏六腑之气．皆上薰于肺．故即肺寸口之脉．可以诊知各脏．其说亦通．而究不知营卫相会为五脏所终始．故独取寸口越人立法甚精矣．卫气之行．西医不知．营血之行．西医知之．西医云．血出心管．行于周身．转回则为紫色．受炭气故也．回血入心路经肺管．呼出之气吹之紫色．乃散复入于心此即内经营周于身之义矣．无一息不有血出于心之左房．即无一息．不有血回入心之右房．然计所出之血待其回入．亦须一日一夜特营血之行．与卫不同．营血则息息皆有出有入．卫气之行．则须行．度一周．乃复于肺．而与营血相会．此小会也．盖卫气昼行于阳则寤．夜行于阴则寐．必昼夜各行二十五度．乃复于肺而与营气大会故营言周于身卫则言复会于手太阴．文义显别．不可混也．营气周行脏腑内外．而皆会于肺故独取寸脉可以诊脏腑内外诸病矣．按灵枢云．人经脉前后上下左右．周身十六丈二尺．一周于身．为一度．昼夜一万三千五百息．气行五十度．其经脉长短之数．气行传递之路皆详于内经．脉度营气篇．兹不具论观其脉动．与气行分言则知脉是营血气附脉行昼则行．营外为行阳．二十五度夜则行营内为行阴二十五度内经云老人夜不寐．营血虚．卫阳不得入于阴也．观此则知营卫相附之理．营周而复始．故无一息不返于肺以入心．卫行必一度．乃返于肺也．其五十度．则阴阳之．数已行尽而返于肺则名．曰大会脏腑之所终始也．以其会于肺．故即肺脉．便可诊脏腑诸病．西医不知营卫相会之处．而但知脉是血管．辨中国诊脉之非只自形其粗浅耳．

从关至尺．是尺内阴之所至也．从关至鱼际．是寸口阳之所治也．

关者．尺寸分界之地．脉诀所谓高骨为是也．关下为尺泽．主肝肾而沉．故属阴关前为寸．主心肺而浮．故属阳．

脉图（图缺）

西医不信脉法谓．人周身脉管．皆生于心中血管．心体跳动不休脉即应之而动．人身五脏．何得只据血管为断．又言手脉．只是一条．何得又分出寸关尺．此说似是而实非也．细按手脉．至鱼际上．则脉不见动．至尺泽下．脉亦不见动．盖脉虽一条．而有分散合聚隐见之别．寸口者．脉之大聚．会处为营卫相会之要区．故即以此诊诸病脉管内属血分．脉管外属．气分迟数是脉管中事．浮沉是脉管外事．至于脉之前后．又分寸为阳．尺为阴．盖手脉既属脉之都会自有部分之别．阳外阴内．天地不易之理．凡主表主上主气．属阳者．皆诊于寸．主里主血主下．属阴者皆诊于尺也．

上部法天主胸以上至头之有疾也．中部法人．主膈以下至脐之有疾也．下部法地．主脐以下至足之有疾也．

此即内经上竟上者．胸喉中事．下竟下者．少腹腰足间事之义．盖天下之理．本天亲上．本地亲下．各从其类．故左寸在上应心．右寸在上应肺．左关在中属肝．右关在中属脾．左尺在下属肾．右尺在下属命门．总是分上中下之义．其分左右者．则以水为天一．宜配在左火为地二．宜配在右．水生木木生火．故心肝均位于左．火生土．土生金．故脾肺均位于右．各从其类义也．至于六腑．又各从其类以配次之．肺之腑为大肠．肺居右关上寸部．则大肠宜配于右关下尺部矣．亦有时诊于右寸．总见肺与大肠一家故也．胃从脾．配在右关．三焦从命门．配在右尺膀胱从肾．配左尺胆从肝．配．在左关．小肠从心．配在左寸．小肠亦可配在左尺．以心位于左关之上．则小肠当从之于下也．脏腑之位次．既明又推之于形体．则喉舌头面胸前肩膊．皆诊于寸部．腋下腹际从腰以还．皆当诊于关部．小腹尾尻二阴股胫膝脚．皆当诊于尺部．此内经竟上竟下之法．实大易亲上亲下之理．其旨微矣辨证有分部．诊法有合三部．共诊法．最要通其理．方可言诊．西医所不知也．

手图（图缺）

旧诀部位．左心膻中肝胆肾小肠．右肺胸中脾胃命大肠．周梦觉三指禅脉法．以为左心小肠肝胆肾膀胱．右肺大肠脾胃肾命门．然犹有未尽之义．宜分为左寸心膻中小肠．左关肝胆．左尺肾膀胱及小肠也．右寸肺胸中大肠．右关脾胃．右尺命门三焦．及大肠也．盖大小肠或附．于肺以其表里相通也．或附于两尺．以其居下也．膻中即包络．胸中即肺衣．古法不诊三焦．以未知三焦之根．即在肾系．今特配于右尺．于义乃备．

脉有三部九候．三部者寸关尺也．九候者浮中沉也．

此与内经三部九候之法不同．然头手足遍诊之法．其废已久．故即从难经．以寸关尺为三部．三部各有浮中沉．是为九候．

呼出心与肺．吸入肾与肝．呼吸之间脾也．其脉在中．浮者阳也．心肺俱浮．浮而大散者心也．浮而短涩者肺也．沉者阴也．肝肾俱沉牢而长者．肝也．按之濡举指来实者．肾也．脾者中州故其脉在中．是阴阳之法也．

上节以部位分五脏．此又以呼吸浮沉分五脏也．心肺在上部．出气由之．故呼出属心肺．一呼脉当二至也．肝肾在下部．入气归之．故吸入属肝肾．一吸脉当二至也．呼吸之间．脾主中宫．司出入脉当一至．故呼吸定息．脉来．五至者为无病若多一至．则有一脏太过若少一至．则有一脏不足此察至数之法知此义．则知至数迟速之故．其脉在中以下．又言以浮中沉．分别五脏也．言脉在人肌肉之中．轻按即见为浮．浮为在外属阳．心肺应之．浮而大散．其应在心．浮而短涩．其应在肺．重按乃见为沉．沉为在里属阴．肝肾应之．牢而长者弦之象．属肝经．濡而实者滑之象．属肾经．脾者中州．故其脉在中是阴阳适中之地也．此以沉诊肝肾浮诊心肺中诊脾胃取配之义．亦多方矣．

春脉弦．夏脉钩．秋脉毛．冬脉石．四时皆以胃气为本．四时之变病．死生之要会也．

钩即洪．毛即浮．石即沉也．胃气见于脉．乃和缓之象．言弦钩毛石．各见和缓为有胃气四时之变．谓太过不及．不得胃气．则可以知其病矣．此详言五脏四时之主脉．而又归本于胃气近代三指禅脉诀．以缓脉为纲诚能知胃气为本之旨学人可以一览．

数者腑也．迟者脏也．诸阳为热．诸阴为寒数则为热迟则为寒．

腑属阳．故数脉当应腑脏属阴．故迟脉当应脏数则为热．诸阳主气也．迟则为寒．诸阴主气也．夫以迟数分脏腑．此未尽然．而数则为热．迟则为寒．盖有一定不易者．脉之跳动．出于心血之起落．属脉管中．血之所主．心主火．血虚火少．则动迟血多火旺则动速又凡脉之粗大细虚皆脉管中事．当与迟数同断．脉法．要辨脉管内是血分脉管外．是气分则延医自有分别．

浮者阳也．滑者阳也．长者阳也．沉者阴也．短者阴也．涩者阴也．各以其经所在．名病顺逆也．

浮滑长为阳．沉短涩为阴．据此治病．已得其要．又再分各经以定顺逆．如肾脉宜沉而反浮．心脉宜浮而反沉则为逆既明脉之定象．又言脉无定体．因经而分顺逆．其法最细．西医但知脉是血管．而不知气附脉行．血管外．即气道也．

西医云．脉外有膜．名脉鞘．光滑而薄．分数层．中有小孔．如筛．按此即附脉行之气孔也．脉管只是一条．动则俱动．故迟数无部位之分．气则上下异．其轻重也．故浮沉有三部之别从此类推而气管血管分诊合诊则脉无遁情余读西医书．即益知古圣之精．尤愿西医．读古圣书．亦可补其不及也．

此诊法．全从难经．盖内经遍诊头足．自越人变法．而群趋简易．后世脉诀．托始于此．于法甚精．故宜从之．再参诸脉书．则尽其奥矣．

上一页：问察原委
下一页：审治处方


审治处方 《中西汇通医经精义》

审治处方

寒者热之．热者寒之．微者逆之．甚者从之．坚者削之．客者除之．劳者温之．结者散之．留者攻之．燥者濡之．急者缓之．散者收之．损者益之．逸者行之．惊者平之．

诸法以寒治热．以热治寒攻散补平．皆易知之．惟微者逆之甚者从之．此理极其微妙．盖微者如小贼．可以扑灭．甚者如巨盗．巢穴深固．非诱之不为功．西医如治热证．则以冰压胸．此热者寒之之正法也．然热之微者．可以立除．如热之甚者．反逼激其热．使内伏入心而死．香港疫症．如此治死者多矣．皆不知甚者从之也．比如被火伤甚重．则忌用冷水浇．恐火毒伏心而死也．然则逆从之法．可不讲耶．

逆者正治．从者反治．热因寒用．寒因热用．塞因塞用．通因通用．其始则同其终则异可使破积．可使溃坚可使气和可使必已．

逆者以寒治热．以热治寒．故为正治．从者热病从热．寒病从寒．故为反治又言反治之理．热药因寒而得其用．寒药因热而得其用．即所谓反佐之治也．塞因塞用．如满逆不下从而吐越之．通因通用．如泻痢不止．从而润降之．其始则与．病从同．所以诱之其终则与病各异所以敌之．也变幻莫测．故可破坚积．以期其必愈．

病在下．取之上．病在上．取之下．病在中．旁取之．

此又言治病不可逐末．当求其源委所在如小便大便不利．病在下也．然多是心肺传移之病．故当取之．上头目耳喉间．病在上也．然多是肝肾之邪上犯．故当取之下．病在中．属脾胃．然多是少阳厥阴之邪所犯．故宜旁取之．治法之详．当求各书．然能洞明内经大义．则各书治法．其理已具．西医言治多执着．故鲜神妙．

上一页：诊脉精要
下一页：气味阴阳


气味阴阳 《中西汇通医经精义》

气味阴阳

西医言．彼国用药．历试而知．较有实据．不比中国专以色香气味分发脏腑则影响无据矣．不知西医此说．适形其陋．曰历试则毫无把握．惟凭尝试矣．彼惟不论五行．专以形气立说．所以得半遗全．譬如彼言养气能养物百果羹肉得．养气皆不坏取养气以水银白矾硝石．烧之即出．不知彼所谓养气．即中国所谓阴气．中国以冰养果羹．即取其纯阴不化．水银等纯阴．故多养气．轻气能发火．是轻气即中国所谓阳气．然则西医言轻养．何如中国言阴阳．为得其实也．使气味形性．不兼论之．则一物之功用不全．且西人试验．岂古人尝药未试耶．

积阳为天．积阴为地．阳为气阴为味．

人与万物同一天地．即同一阴阳．万物各禀天地之阴阳．以变化人身之阴阳．药之功用．于是乎着天食人以五气．地食人以五味．气味即阴阳之分见者也．

阴味出下窍．阳气出上窍清阳发腠理．浊阴走五脏．清阳实四肢．浊阴归六腑．味浓者为阴．薄者为阴中之阳．气浓者为阳薄者为阳中之阴．味浓则泄．薄则通．气薄则发泄．浓则发热．元素曰．清之清者发腠理．清之浊者实四肢浊之浊者归六腑．浊之清者走五脏．附子气浓．为阳中之阳．大黄味浓．为阴中之阴．茯苓气薄．为阳中之阴．所以利小便．入手太阳．不离阳之体也．麻黄味薄．为阴中之阳．所以发汗入手太阴．不离阴之体也．同气之物．或味不同．同味．之物或气不同．各有浓薄．故性用不等．李杲曰．味之薄者．则通．酸苦咸平是也．味之浓者则泄．咸苦酸咸是也．气之浓者发热．辛甘温热是也．气之薄者渗泄．甘淡平凉是也．渗谓小汗．泄谓利小便．此是辨药之大法．一定而不移者也．西医不言气味．考其用大黄利下．用樟脑发热．功用究不离乎气味．特西医不之解耳．

辛甘发散为阳．酸苦涌泄为阴．咸味涌泄为阴淡味渗泄为阳．六者或收或散．或缓或急．或润或燥．或软或坚．所以利而行之．调其气使平也．

发散是能升发外散．出汗温四肢也．涌是上吐．泄是下利．渗泄是利小便．六者谓辛甘酸苦咸淡也．宗 曰．生物者气也．成物者味也．以奇生则成而耦．以耦生则成而奇．寒气坚．故其味．咸可用以软热气软．故其味苦可用以坚风气散故其味酸可用以收燥气收故其味辛可用以散土者冲气无所不和．故其味甘可用以缓用药之道．总调之使平而已宗此注深得气味相反相成之性．学人察之．

附李杲之说曰．药有升降浮沉．生长收藏以配四时．春升夏浮．秋收冬藏土居中化．是以味薄者升．而生气薄者．降而收气浓者．浮而长味浓者沉而藏气味平者化而成按味薄者．甘平辛平微温微苦之类是．气薄者．甘寒酸平咸平淡凉之类是气浓者．甘热辛热之药．是味浓者．苦寒咸寒之药是．气味平者．得土之性．能兼．升降也．李时珍曰．酸咸无升甘辛无降寒无浮．热无沉．其性然也．一物之中．又有根升梢降．生升热降之不同．贵细审焉．

上一页：审治处方
下一页：性味宜忌


性味宜忌 《中西汇通医经精义》

性味宜忌

凡药之性味．各以五行归五脏．而生克好恶具焉．故各有宜忌．盖药得性味之偏所以调五脏．之偏胜也．偏而得中则病已．偏而太过则不宜．

肝欲散．急．食辛以散之．用辛补之．酸泻之．

肝木性主散达．急而不散．则宜辛以散之．夫辛是金之味然适得木之性故辛能补肝酸是木之味．而反得．金收之性．故酸能泻肝．

心欲软急．食咸以软之．用咸补之．甘泻之．

心为火脏．性主柔．韧急则刚燥．故食咸以软之．咸得水味．而具火性．故入心血．甘为土之味．火生土．则泻其气矣．

脾欲缓．急．食甘以缓之．用苦泻之．甘补之．

凡性与味皆．互换．故得木味者．得金性得水味者．得火性惟土为中气性味不换得土味者即得土性．缓者和也．脾急则不和．食甘以缓之．以甘之本味归脾．能补土也．以苦泻之者．甘升苦降．味相反而功异也．

肺欲收．急食酸以收之．用酸补之辛泻之．

肺主秋收之金．急则反常．故用酸以收之．辛则能散其气也．

肾欲坚急食咸以坚之．用苦补之．咸泻之．

肾体沉石．欲其坚病则失常惟苦味具寒之性能坚之．故以苦补之．咸则润软．故能泻肾．

辛走气．气病毋多食辛咸走血．血病毋多食咸苦走骨．骨病毋多食苦．甘走肉．肉病毋多食甘．酸走筋．筋病毋多食酸．

五脏之本味．即能伤及五体．总见太过之为病也．

按照肺肝之例．苦亦泻心．酸亦泻脾．而云甘泻心．苦泻脾．总见性味之功用．非出于一途也．

上一页：气味阴阳
下一页：七方十剂


七方十剂 《中西汇通医经精义》

七方十剂

七方出于岐伯．谓气有多少．形有盛衰．治有缓急．上下内外之不同．故立七方以制之．十剂出于北周徐之才．谓十种是药之大体．详之则靡遗失．惟十剂内缺寒热两端．后人又加寒热二剂．足成十二剂医者但熟七方十剂之法．便可以通治百病．

大方

病有兼症．邪有强盛．非大力不能克之．如仲景之大承气汤．大青龙汤．一汗一下．皆取其分两重．药味多胜于小承气小青龙也．学人可以类推．

小方

病与兼证．邪气轻浅．药少分两轻．中病而止．不伤正气．如仲景小承气之微下小建中．小温经之微温．小柴胡之微散．皆取其中病而止．力不太过也．余仿此．

缓方

虚延之证．剽劫不能成功．须缓药和之．有以甘缓之者．炙甘草汤．四君子汤．治虚劳是也．有以丸缓之者．乌梅丸治久痢是也．有多其物以牵制使性不得骋而缓治之者．薯蓣丸治风气百病．侯氏黑散．填补空窍．须服四十九日是也．有徐徐服以取效．如半夏苦酒煎．徐徐呷之．甘蜜半夏汤．徐徐咽下是也．

急方

病势急．则方求速效．如仲景急下之．宜大承气．急救之．宜四逆汤之类．盖发表欲急．则用汤散．攻下欲急．则用猛峻．审定病情．合宜而用．

奇方

单方也．病有定形药无牵制意取单锐．见功尤神如仲景少阴病．咽痛．用猪肤汤．后世补虚用独参汤独附汤．又如五苓五物三物七气皆以奇数名方．七枚五枚等．各有意义．然奇方总是药味少．而锐利者也．

偶方

偶对单言．单行力孤不如多品力大．譬如仲景用桂枝 麻黄则发表之加大．若单用一味．则力弱矣．又如桂枝汤．单用桂枝．而必用生姜以助之．是仍存偶之意也．肾气丸桂附同用．大建中椒姜同用．大承气硝黄同．用皆是此意．

复方

重复之义．两证并见则两方合用．数证相杂则化合数方而为一方也．如桂枝二越婢一汤是两方相合．五积散是数方相合又有本方之外．别加药品如调胃承气汤加连翘 薄荷 黄芩 栀子为凉膈散．再加麻黄 防风 白术 枳壳浓朴为通圣散．病之繁重者．药亦繁重也．岐伯言奇之不去则偶之．是复方．乃大剂．期于去病矣．又云偶之不去则反佐以取之．所谓寒热温凉．反从其病也．夫微小寒热．折之可也．若大寒热．则必能与异气相格是以反佐以同其气复令寒热参合使其始同终异是七方之外．有反佐之法．

补可扶弱

先天不足．宜补肾．六味丸肾气丸二仙胶之类是也．后天不足．宜补脾．四君子归脾汤．补中汤之类是也．气弱者宜补肺．人参是也．血弱者宜补肝．当归是也．神弱者宜补心．枣仁是也．再审阴阳轻重治之．则妙于补矣．

重可镇怯

怯则气浮．重以镇之．有四等惊气乱．宜琥珀至宝丹之类．恐气下．宜二加龙骨汤．磁珠丸沉香．怒气逆．宜生铁落饮．芦荟丸．滚痰丸之类．虚气浮．宜安神丸之类．其余代赭石汤风引汤之类．皆当推究．

轻可去实．

风寒之邪．中于人身痈疮疥痤．发于肢体．宜轻而扬之．使从外解．仲景用麻桂．今人用人参败毒散．香苏饮．香茹白芷 薄荷 荆芥之类．又小柴胡．为和散之总方．加减用之．可以和营卫而去诸邪．当类推焉．

宣可去壅．

头目鼻病．牙噤喉塞．实痰在胸．水火交结．气逆壅满．法宜宣达．或嚏或吐．或令布散．皆谓之宣．取嚏如通关散．取吐如胆矾甘草 薄荷．令其布散．如越鞠丸逍遥散之类．又如四逆散丸．气丸皆是散意．

通可行滞

火气郁滞．宜用通剂．利其小便滞于气分者．用木通滑石．六一散之类滞于血分者．用防己导赤饮．五淋散之类．凡味淡者．皆利小便．得金水之性也．凡药白皮通茎皆利小便．象三焦之纹理也．

泄可去闭．

邪盛则闭塞．必以泄剂．从大便夺之．备急丸泻寒实．承气汤泻热实．葶苈泻肺汤．是泄其气桃仁承气汤．是泄其血．十枣汤泄水．秘方化滞丸攻积由此求之．凡宜破利者．皆泄之类．

滑可去着

着谓留而不去也．

痰粘喉．溺浊淋．大肠痢等症．皆是．宜滑泽以涤之．瓜霜冬葵子散．榆皮饮．痢症三方之类是也．

涩可固脱．

脱如开肠洞泻．溺遗精滑．大汗亡阳之类．宜用涩剂以收敛之．理中汤桃．花汤止利参 术附汤．止汗六黄汤止盗汗固精丸天雄散止滑精．术附汤止小便．大约牡蛎龙骨海螵蛸．其质收涩．五味诃子其味收涩莲房棕灰麻黄根．其性收涩．随加寒热气血诸品．乃为得宜．

湿可润燥．

燥者枯也．风热怫郁．则血液枯竭．而为燥病上燥则渴或为肺痿．宜人参白虎加花粉．琼玉膏．救肺汤．下燥则结．麻仁丸苁蓉丸．肠燥则膈食．宜当归芝麻丸．筋燥则缩挛．宜阿胶 竹茹汤．总之养血则当归 地黄．生津则麦冬花粉．益精则枸杞菟丝．在用者广求之．

燥可去湿．

外感之湿．宜神术汤汗之．湿泛为痰．宜二陈汤降之．湿停不溺．宜五苓散利之．胃湿宜平胃散．脾湿宜肾着汤．皆治寒湿也．又有湿热之证．反忌燥药．当以苦坚清利治之．知母 防己汤．黄柏散相宜．

寒能胜热．

寒热者．证治之太端也．热证如伤寒温疟虚痨．何一不有．当以寒药治之．其间进退出入．在人审矣．甘寒之剂．白虎汤．甘露饮之类．苦寒之剂．金花汤．龙胆泻肝汤之类．大抵肺胃肌热．宜银翘石膏．心腹热．宜苓连．肝肾热宜黄柏 知母胆草．

热可制寒

寒者阴气也．积阳生热．能制寒证辛温之品是矣．附子汤．附子 细辛汤．治太阳少阴之寒．四逆汤．理中汤．治脾肾之寒．吴萸汤．乌梅丸治肝寒．青龙汤治肺寒．薤白治心胸之寒．回阳救急汤．统治里寒．桂枝汤统治表寒．方难尽录．读书者．遍查之．

内经所载．只奇偶两方．仲景之方．七法大备．虽其时无十剂之说．而十剂之法亦寓．自北周徐之才．作十剂．后人又添寒热二者．按证处方．可称精细近出西医．乃谓中国但能用药不知剖割去病．抑知灵素针灸．无剜肠剔骨之险．有起死回生之妙．尤恐术有未精．不肯多用．且华元化亦有剖割之法．据元化所传中脏经．岂能高出内经之上．后世不从元化之术．固畏其难亦避其险也．可知剖割粗工不及针刺之妙而针法微渺不如方药之详仲景独以方药治病．为至当也．今人不考针剖与废之故．偶见西医剖割得效．奉为神奇．而不知其得失参半也．四川某脑后颈上生一疮．俗名对口疮．此系发于督脉．督脉上颈贯脑．颈之能竖．督脉之力也．西医不知．剜去其疮填之以药．谓即生肉．其人遂项折不能举．三日而亡．陕客某病腹臌．西医破其腹．流水两碗．缝之旋愈．不久又臌胀．又破之．连破三次．臌胀复发．西医以为不可治．夫不知水之何以生．而但知放水．此西人不讲五行之过．故人谓西法精．而吾谓西法疏也．予曾治总理衙门总办．章京陈君兰秋．名诚肌肤甲错．肉削筋牵阴下久漏．小腹微痛．大便十日一行．胁内难受．不可名状．腰内亦然．前阴缩小．右耳硬肿如石．予曰．此肾系生痈．连及胁膜．下连小腹．故时作痛．再下穿漏．乃内痈之苗也．法当治肾系为主．陈君勃然起曰．西医亦云．病在腰背筋髓内．所以割治三次．而漏不止无药可治也．大便不利．可时服蓖麻油．故每八九日一服．蓖麻油．今君言与西医同．得无束手无策乎．予曰君在各国衙门．习见西人．以为西法千古所无．不知西人算学出于周髀．机器流传．出于般巧．墨子．医用剖割．亦华元化之流派．不必西人果宗数子．而其法要不外是．中国人未深考．乃转震而惊之．可叹也．夫且君病西人知在腰内．试问君耳何以硬．前阴何以缩．大便何以不下．西人不能知也．陈君曰．然前问彼无以对．予曰西人不知肾系．即是命门．生出板油连网．即是三焦．肾开窍于二阴．故前阴缩而大便秘．三焦经绕耳．命火位当属右．故见右耳硬肿．周身甲错者．肾系三焦内．有干血死脓也．按仲景法治之得效．大抵西人初创医法．尚多未准故以试验为衡．中国经数圣试验准确．定出形性气味．丝毫不差．为最精也．即如中国治胃．有以参 益气者．有以花粉生津者．有以二术燥土者．有以苓半利水者．有以姜椒温中者．有以芩连清热者．至于大黄攻胃之积．非补胃也．西医补胃之济．用黄连水官桂酒苏打．如无苏打用牡蛎粉．大黄末合用作水早晚服．谨按此方．寒热并用．总主利降．以消食耳．西人见食消即以为补胃．岂不稍瘥．盖脏腑皮肉．西人知其层折经络．气化西人昧其指归是以用药多未合宜．予之此说．人或河汉斯言．盍取西医各书考之．且安得业算数汽机之人．尽如我之谈医．去彼之短．用彼之长．以我之长．益彼之短．岂不极人事之能．而尽造化之量乎．有志未逮．企予望之．

上一页：性味宜忌


说明

欢迎浏览“《中西汇通医经精义》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中西汇通医经精义》”手册】