自序 《吴医汇讲》

自序

粤稽炎晖纪物，首垂《本草》之经，云瑞名官，肇启《灵兰》之笈。宗传历代，各立家言， 衍迄今，尤工搜录。篁南江氏，有《类案》之编，东逸罗君，有《汇粹》之选。惟渊源之有自，斯继述之多人。矧吾吴文献之邦，乃良医荟萃之域，韩门昆季，擅卢扁之称，葛氏乔梓，绍张刘之学，新甫、启东二十子，前朝之着述已繁，生洲、路玉诸公，圣代之阐扬亦伙。《印机草》识元仪临证之慎重，《读书记》知在泾学业之深沉。凡此各自成书，出自诸家见地。康熙时有过君绎之者，裒集众贤治案，合镂为书，名曰《吴中医案》，此又片善悉录，一艺必庸，旁搜博采而成者也。夫广罗成效，固以志乡先辈之典型，而各抒论言，亦以征诸君子之诣力；况乎精是业者，高才不少，明其理者，卓识自多；匿采韬光，非乏枕中之秘；灵机妙绪，讵鲜囊底之珍，凡属蕴藏，可胜惋惜。仆谨仿《吴中医案》之旧帙，更辑《吴医汇讲》之新编，奥义显词，统为求教，长篇短节，并曰无拘，苟步武之克追，期当仁之不让。乃荷同志弗靳辉光，共表深思，互相赏析，或疏往训，既发覆而摘微，或出心裁，尤领新而标异，诠《玉版》之秘要，欣符丽泽之占，索《金匮》之真言，胥协盏簪之庆，勿谓禁方三十，独推思邈得其奇，须知《肘后》四编，不惟《抱朴》穷其蕴。纵酿花为蜜，未免书癖之讥，而集腋成裘，堪补艺林之阙。

乾隆壬子仲秋长洲唐大烈立三氏书于问心草堂

下一页：祷告药皇誓疏
原始资料来源互联网，中医世家网站整理。


祷告药皇誓疏 《吴医汇讲》

祷告药皇誓疏

康熙三十一年壬申长至日，王家瓒谨以清香祷告于药皇曰∶窃闻《诗》云∶“上帝临汝，无贰尔心。”《书》曰∶“作善降之百样，作不善降之百殃。”又曰∶“惠迪吉，从逆凶，惟影响。”此列圣所垂之明训也。微氓如家瓒，生既不辰，命复多舛，盖自先祖母五十余年，抚孤植节，一线单传，以迄于今。吾父衰龄望八，吾母见背，两弟继殁，俱无嗣息。

瓒所生儿女六人，亦皆以痘殇，孤危至此，无日不返躬自责也。惟此疡医世业，谨守家传，凡见诸苦恼，无论贫富，先怀悲悯，耿耿此心，惟无可表。第自揣以褊浅之见识，荷司命之担当，任大责重，岂尽无讹，清夜深思，愈增忧惧。幸而岁戊辰，竟得子，已已冬出痘矣。庚午又得子，今冬又出痘矣。家瓒向天稽首，末由报答鸿麻，诚恐迁善不力，恶将集，舜 之分，间不容发，敢矢誓愿为承先裕后之基址。其首重者，忍辱安贫，毕生兢守，誓不趋时夸耀；或遇濒危之症，悉心疗治，誓不惜名恝置；或遇轻浅之疾，实时安慰，誓不张皇显功；或病果疑难，学识未到，必详审以待高明，誓不耽延贻误；或遇富浓之家，誓不幸灾攫利；或遇贫困之人，随力救援，誓不市恩而沾誉；或遇当道 绅，随缘调治，誓不媚谀以玷祖先。嗟乎！人命至重，冥报难逃，执一得以误人，昧良心而罔利，均弗为之，若知之而自犯之，是自绝于天也。设家瓒世味撄心，初终易辙，阳谴阴诛，交加不悔，神抵在上，其明鉴之。惟是力有所不逮，情有所不忍，目击贫病无告，烟火不继之家，每有不堪之惨，彻底踌躇，点金乏术，今拟于薪水布袍之外，量为留余，制诸药饵，为救疗贫病之万一。犹以母灵暴露，力不从心，然一安慈魄，此事亦誓必为之也。所仰祈者，老父寿而康宁，优游晚景，二子克自振立，以延列祖书香，以报张太君之苦节，则臣愿足矣。若夫一身之荣辱，则家瓒命相已定，不敢妄祈，不胜战栗投诚之至。

丙午之秋，东作阴骘文颂言毕，复命儿辈于祖笔一卷中，检先大父缄斋公“祷告药皇誓疏”底稿，读之怦怦心动。

鸣呼！以慈悲为命脉，以神明为监史，以忍辱为安贫之极致，以种德为诒谋之首务，苟非深明于天人相与之微，有能如是之忧勤惕厉者乎？东老矣，幸食旧德，以迄于今，绵及曾元，识字读书，皆先人之赐也，谨录一通，俾儿孙朝夕观省，相与动心忍性，温温惴惴，无忝所生，是则予小子之责也夫。孙岱东百拜谨识，时年七十有三。

此篇誓疏，虽非讲学之文，然惟有此实心，斯有实学，则是此心亦吾医所宜亟讲也。云林先生之后，迄今五世矣，不仅良医代出，抑且书香相继，安知非此存心之报哉？当弁卷首，以志我侪讲学之一证。

大烈识

上一页：自序
下一页：温证论治


温证论治 《吴医汇讲》

温证论治

温邪上受，首先犯肺，逆传心胞。肺主气，属卫；心主血，属营。辨营卫气血，虽与伤寒同，若论治法，则与伤寒大异。盖伤寒之邪留恋在表，然后化热入里；温邪则化热最速。未传心胞，邪尚在肺，肺合皮毛而主气，故云在表。初用辛凉轻剂。挟风，加薄荷、牛蒡之属；挟湿，加芦根、滑石之流。或透风于热外，或渗湿于热下，不与热相搏，势必孤矣。不尔，风挟温热而燥生，清窍必干，谓水主之气不能上荣，两阳相劫也。湿与温合，蒸郁而蒙痹于上，清窍为之壅塞，浊邪害清也，其病有类伤寒。验之之法，伤寒多有变症，温热虽久，总在一经为辨。

前言辛凉散风，甘淡驱湿，若病仍不解，是渐欲入营也。营分受热，则血液受劫，心神不安，夜甚无寐，或斑点隐隐，即撤去气药。如从风热陷入者，用犀角、竹叶之属；如从湿热陷入者，用犀角、花露之品，参入凉血清热方中。若加烦躁，大便不通，金汁亦可加入；老年及平素有寒者，以人中黄代之，急速透斑为要。若斑出热不解者，胃津亡也，主以甘寒，重则如玉女煎，轻则如梨皮、蔗浆之类。或其人肾水素亏，病虽未及下焦，每多先自彷徨，此必验之于舌。

如甘寒之中加入咸寒，务在先安未受邪之地，恐其陷入耳。若其邪始终在气分流连者，可冀其战汗透邪，法宜益胃，令邪与汗并，热达腠开，邪从汗出。解后胃气空虚，当肤冷一昼夜，待气还自温暖如常矣。盖战汗而解，邪退正虚，阳从汗泄，故渐肤冷，未必即成脱症。此时宜安舒静卧，以养阳气来复，旁人切勿惊惶，频频呼唤，扰其元气。但诊其脉，若虚软和缓，虽倦卧不语，汗出肤冷，却非脱症；若脉急疾，躁扰不卧，肤冷汗出，便为气脱之症矣。更有邪盛正虚，不能一战而解，停一二日再战汗而愈者，不可不知。

再论气病有不传血分，而邪留三焦，犹之伤寒中少阳病也。彼则和解表里之半，此则分消上下之势。随症变法，如近时杏、朴、苓等类；或如温胆汤之走泄。因其仍在气分，犹有战汗之门户，转疟之机括也。大凡看法，卫之后方言气，营之后方言血。在卫汗之可也，到气才宜清气。乍入营分，犹可透热，仍转气分而解，如犀角、元参、羚羊等物是也。

至入于血，则恐耗血动血，直须凉血散血，如生地、丹皮、阿胶、赤芍等物是也。若不循缓急之法，虑其动手便错耳。

且吾吴湿邪害人最多，如面色白者，须要顾其阳气，湿胜则阳微也。如法应清凉，用到十分之六七，即不可过凉，盖恐湿热一去，阳亦衰微也。面色苍者，须要顾其津液，清凉到十分之六七。往往热减身寒者，不可便云虚寒而投补剂，恐炉烟虽熄，灰中有火也，须细察精详，方少少与之，慎不可漫然而进也。又有酒客，里湿素盛，外邪入里，与之相搏，在阳旺之躯，胃湿恒多，在阴盛之体，脾湿亦不少，然其化热则一。热病救阴犹易，通阳最难。救阴不在补血，而在养津与测汗；通阳不在温，而在利小便，较之杂症有不同也。

再论三焦不从外解，必致里结，里结于何？在阳明胃与肠也。亦须用下法，不可以气血之分，谓其不可下也。惟伤寒热邪在里，劫烁津液，下之宜猛；此多湿邪内搏，下之宜轻。伤寒大便溏为邪已尽，不可再下；湿温病大便溏为邪未尽，必大便硬，乃为无湿，始不可再攻也。再人之体，脘在腹上，其位居中，按之痛，或自痛，或痞胀，当用苦泄，以其入腹近也。必验之于舌，或黄或浊，可与小陷胸汤或泻心汤随症治之。若白不燥，或黄白相兼，或灰白不渴，慎不可乱投苦泄。其中有外邪未解，里先结者，或邪郁未伸，或素属中冷者，虽有脘中痞痛，宜从开泄，宣通气滞，以达归于肺，如近世之杏、蔻、橘、桔等，轻苦微辛，具流动之品可耳。又有舌上白苔粘腻，吐出浊浓涎沫者，其口必甜，此为脾瘅。乃湿热气聚，与谷气相搏，土有余也，盈满则上泛。当用佩兰叶，芳香辛散以逐之。若舌上苔如碱者，胃中宿滞，挟浊秽郁伏，当急急开泄，否则闭结中焦，不能从募原达出矣。

再舌苔白浓而干燥者，此胃燥气伤也，滋润药中加甘草，令甘守津还之意。舌白而薄者，外感风寒也，当疏散之。

若薄白而干者，肺液伤也，加麦冬、花露、芦根汁等轻清之品，为上者上之也。若苔白而底绎者，湿遏热伏也，当先泄湿透热，防其即干也；此可勿忧，再从里而透于外，则变润矣。初病舌即干，神不昏者，宜急养正，微加透邪之药；若神已昏，此内溃，不可救药矣。

前云舌黄或浊，当用陷胸、泻心，须要有地之黄。若光滑者，乃无形湿热，已有中虚之象。大忌前法。其脐以上为大腹，或满、或胀、或痛，此必邪已入里，表症必无，或存十之一二，亦须验之于舌。或黄甚，或如沉香色，或如灰黄色，或老黄色，或中有断纹，皆当下之，如小承气汤，用槟榔、青皮、枳实、元明粉、生首乌等皆可。若未现此等舌，不宜用此等药，恐其中有湿聚太阴为满，或寒湿错杂为痛，或气壅为胀，又当以别法治之矣。

再黄胎不甚浓而滑者，热未伤津，犹可清热透表。若虽薄而干者，邪虽去而津受伤也，苦重之药当禁，宜甘寒轻剂养之。

再论其热传营，舌色必绛。绛，深红色也。初传绎色，中兼黄白色，此气分之邪未尽也，泄卫透营，两和可也。纯绛鲜泽者，胞络受邪也，宜犀角、鲜生地、连翘、郁金、石菖蒲等清泄之。延之数日，或平素心虚有痰，外热一陷，里络即闭，非菖蒲、郁金等所能开，须用牛黄丸、至宝丹之类，以开其闭，恐其昏厥为痉也。

再论舌绛而干燥者，火邪劫营，凉血清血为要。色绛而舌心干者，乃心胃火燔，劫烁津液，即黄连、石膏亦可加入。

其有舌心独绛而干者，亦胃热而心营受灼也，当于清胃方中加入清心之品，否则延及于尖，为津干火盛之候矣。舌尖独绛而干，此心火上炎，用导赤散泻其腑。若烦渴、烦热，舌心干、四边色红、中心或黄或白者，此非血分也，乃上焦气热烁津，急用凉膈散散其无形之热，再看其后转变可也；慎勿用血药，反致滋腻留邪。至舌绛望之若干，手扪之原有津液，此津亏湿热薰蒸，将成浊痰蒙闭心胞也。舌色绛而上有粘腻，似苔非苔者，中挟秽浊之气，急加芳香逐之。舌绛而抵齿难伸退场门者，痰阻舌根，有内风也。舌绛而光亮，胃阴亡也，急用甘凉濡润之品。舌绛而有碎点黄白者，将生疳也。

大红点者，热毒乘心也，用黄连、金汁。其有虽绛而不鲜，干枯而痿者，此肾阴涸也，急以阿胶、鸡子黄、地黄、天冬等救之，缓则恐涸极而无救也。

再有热传营血，其人素有瘀伤宿血在胸膈中，舌色必紫而暗，扪之潮湿，当加散血之品，如琥珀、丹参、桃仁、丹皮等，否则瘀血与热相搏，阻遏正气，遂变如狂发狂之症。若紫而肿大者，乃酒毒冲心。紫而干晦者，肾、肝色泛也，难治。

舌若淡红无色，或干而色不荣者，乃是胃津伤而气无化液也，当用炙甘草汤，不可用寒凉药。

再有不拘何色，舌生芒刺者，皆是上焦热极也，当用青布拭冷薄荷水揩之，即去者轻，旋即生者险矣。

舌苔不燥，自觉闷极者，属脾湿盛也。或有伤痕血迹者，必问曾经搔挖否，不可以有血而便为枯症，仍从湿治可也。

再有神情清爽，舌胀大不能退场门者，此脾湿胃热郁极化风，而毒延于口也，用大黄磨入当用剂内，则舌胀自消矣。

舌无苔而有如烟煤隐隐者，慎不可忽视。如口渴烦热而燥者，平时胃燥也，不可攻之，宜甘寒益胃；若不渴、肢寒而润者，乃挟阴病，宜甘温扶中，此何以故？外露而里无也。

舌黑而滑者，水来克火，为阴症，当温之。若见短缩，此肾气竭也，为难治，惟加入参、五味子，或救万一。舌黑而干者，津枯火炽，急急泻南补北。若黑燥而中心浓者，土燥水竭，急以咸苦下之。

若舌白如粉而滑，四边色紫绛者，温疫病初入募原，未归胃腑，急急透解，莫待传入而为险恶之症。且见此舌者，病必见凶，须要小心！凡斑疹初见，须用纸燃照看胸背两胁，点大而在皮肤之上者为斑，或云头隐隐，或琐碎小粒者为疹，又宜见而不宜多见。按方书谓斑色红者属胃热，紫者热极，黑者胃烂，然亦必看外症所合，方可断之。春夏之间，湿病俱发斑疹为甚，如淡红色，四肢清，口不甚渴，脉不洪数，此非虚斑，即属阴斑。或胸前微见数点，面赤足冷，或下利清谷，此阴盛格阳于上，当温之。若斑色紫而点小者，心胞热也；点大而紫，胃中热也。斑黑而光亮者，热毒极炽，虽属不治，然其人气血充者，根据法治之，或有可救。若黑而晦者，必死。黑而隐隐，四旁赤色者，乃火郁内伏，大用清凉透发，间有转红而可救者。又有夹斑带疹，皆是邪之不一，各随其部而泄；然斑属血者恒多，疹属气者不少。斑疹皆是邪气外露之象，发出之时，宜神情清爽，方为外解里和；如斑疹出而昏者，此正不胜邪而内陷，或胃津内涸之候矣。

再有一种白 ，小粒如水晶色者，此湿热伤肺，邪虽出而气液枯也，必得甘药补之。若未至久延，气液尚在未伤，乃为湿郁卫分，汗出不彻之故，当理气分之邪。枯白如骨者多凶，气液竭也。

再温热之病，看舌之后，亦须验齿。齿为肾之余，龈为胃之络，热邪不燥胃津，必耗肾液，且二经之血走于此处。

病深动血，结瓣于上。阳血色紫，紫如干漆；阴血色黄，黄如酱瓣。阳血若见，安胃为主；阴血若见，救肾为要。然豆瓣色者多险，惟症尚不逆者犹可治，否则难治矣，此何故耶？盖阴下竭，阳上厥也。

齿若光燥如石者，胃热甚也，证见无汗恶寒，卫偏胜也，辛凉泄卫透汗为要。若如枯骨色者，肾液枯也，为难治。

若上半截润，水不上承而心火上炎也。急急清心救水，俟枯处转润为妥。若切牙啮齿者，湿热化风，痉病。但切牙者，胃热气走其络也。切牙而脉症皆衰者，胃虚无谷以内荣也，此何以故？虚则喜实也。舌本不缩而硬，牙关咬定难开者，此非风痰阻络，即欲作痉症，用酸物擦之即开，酸走筋，木来泄土故也。

若齿垢如灰糕样者，胃气无权，津亡而湿浊用事，多死。初病齿缝流清血，痛者为胃火冲激，不痛者为龙火内燔。

齿焦无垢者死；齿焦有垢者，肾热胃劫也，当微下之，或玉女煎清胃救肾可也。

再妇人病温与男子同，但多胎前产后，以及经水适来适断。大凡胎前病，古人皆以四物加减用之，谓恐邪来害妊也。

如热极者，有用井底泥及蓝布浸冷覆盖腹上等，皆是护胎之意，然亦须看其邪之可解而用之。如血腻之药不灵，又当审察，不可固执，仍宜步步保护胎元，恐正损邪陷也。至于产后，方书谓慎用苦寒，恐伤已亡之阴也，然亦要辨其邪能从上中解者，稍从症用之，亦无妨也；不过，勿犯下焦，且属虚体，当如虚怯人病邪而治。况产后当血气沸腾之际，最多空窦，邪必乘虚内陷，虚处受邪，为难治也。如经水适来适断，邪将陷于血室，少阳伤寒言之详悉，不必多赘，但数动与正伤寒不同，仲景立小柴胡汤，提出所陷热邪，参、枣以扶胃气，因冲脉隶属阳明也，此惟虚者为合治。若热邪陷入，与血相结者，当宗陶氏小柴胡汤，去参、枣，加生地、桃仁、查肉、丹皮，或犀角等。若本经血结自甚，必少腹满痛，轻者刺期门，重者小柴胡汤去甘药，加延胡、归尾、桃仁，挟寒加肉桂心，气滞加香附、陈皮、枳壳等。然热陷血室之症，多有谵语、如狂之象，与阳明胃热相似，此种病机，最须辨别。血结者，身体必重，非若阳明之轻便者，何以故耶？

阴主重浊，络脉被阻，身之侧旁气痹，连及胸背，皆为阻窒，故去邪通络，正合其病。往往延久，上逆心胞，胸中痹痛，即陶氏所谓血结胸也，王海藏出一桂枝 红花汤，加海蛤、桃仁，原欲表里上下一齐尽解之理，此方大有巧妙焉。

上一页：祷告药皇誓疏
下一页：人身一小天地论


人身一小天地论 《吴医汇讲》

人身一小天地论

造化一阴阳也，阴阳一太极也，太极本无极也。无极之前，阴含阳也，有象之后，阴分阳也。阴为阳母，阳为阴父。

阳生于子，极于已，而一阴来 ；阴生于午，极于亥，而一阳来复。震为长男属火，火生于寅，胞胎在已；巽为长女属水，水生于申，胞胎在亥。巳亥为天地之门户，阴阳之根本也。人禀健顺之德，以生五行之气，隐于五脏，见于六腑。呼吸，即阴阳运输也；津液，即雨露灌溉也；光泽，即花木荣繁也；耳目，即日月晦明也，人身一小天地，信哉。善观脉者，知阴则知阳，知阳则知阴，可以心察，可以指别，可以类求，可以意会，可以万全，至道渊微，莫逾于此。顺而调之，真气乃安，邪气乃正，反之则病。实则气入，虚则气出；气实则热，气虚则寒。治之若何？温凉各随其候，补泻各有其宜，无虚虚，无实实，无太过，无不及，上应天光、星辰、象纬，下副四时、五行、贵贱，以明三部九候，以察八正、八风、阴阳、升降，配天象地之说，是在神悟灵机，心识微妙者矣。

上一页：温证论治
下一页：书方宜人共识说


书方宜人共识说 《吴医汇讲》

书方宜人共识说

国家征赋，单曰易知；良将用兵，法云贵速；我侪之治病亦然。尝见一医，方开小草，市人不知为远志之苗，而用甘草之细小者。又有一医，方开蜀漆，市人不知为常山之苗，而令加干漆者。凡此之类，如写玉竹为萎蕤，乳香为薰陆，天麻为独摇草，人乳为蟠桃酒，鸽粪为左蟠龙，灶心土为伏龙肝者，不胜枚举。但方书原有古名，而取用宜乎通俗，若图立异矜奇，致人眼生不解，危急之际，保无误事？又有医人工于草书者，医案人或不识，所系尚无轻重；至于药名，则药铺中人，岂能尽识草书乎？孟浪者约略撮之而贻误，小心者往返询问而羁延。可否相约同人，凡书方案，字期清爽，药期共晓。再如药引中生姜常写几片，灯心常写几根，竹叶、橘叶常写几瓣，葱管、荷梗常写几寸，余谓片有浓薄，根有短长，瓣有大小，寸有粗细，诸如此类，皆须以分两为准。又煎药宜嘱病家，各药各罐，勿与他人共享，恐彼煎攻克，此煎补益，彼煎寒凉，此煎温热，譬如酒壶泡茶，虽不醉人，难免酒气。此说偶见于《愿体集》中，窃以为先得我心，故亦摘而赘之。

上一页：人身一小天地论
下一页：日讲杂记


日讲杂记 《吴医汇讲》

日讲杂记

在《易》先天图KT 在上在南，后天图KT ，在下在西北，与《内经》之旨正合，体用互呈，生成供着，人身一小天地，岂不信哉？《系辞》释先天圆图云∶“数往者顺，知来者逆。”“数往者顺”，即后天之用，五行相生之谓，《内经》人寿可得百年之说也；“知来者逆”，即反五行之相克者为相生，轩岐治病之秘旨也。从后天图经逆到先天图位，便是金丹大道，攒簇五行作用。余尝言人须到得半个神仙身分，方当得起名医二字，实非浪语。

凡大疫之年，多有难识之症，医者绝无把握，方药杂投，夭枉不少，要得其总诀，当就三年中司天在泉，推气候之相乖者在何处，再合本年之司天在泉求之，以此用药，虽不中，不远矣。

读《素问》耳兼心、肾，与《灵枢》合看，则又兼肺，可见每窍皆兼五行，如天地之互相入者。

喻江西才宏笔肆，专以大言欺人，惟论温则自呈败缺不少，人不知其牵混也，温、瘟二症，绝无界限，使后学亦往往混读，而不甚分明，余故于此三致意焉。

长沙夫子用阿胶，何曾云炒，后人画蛇添足耳。阿胶之用，专为济水伏流也，炒之济水何在哉？

“伤寒脉浮滑，此表有热，里有寒”。表之热、寒之用，里之寒、热之体。言热病本于寒，寒既病而为热矣，则体用皆热也，汉之文法如此。

“妇人手少阴脉动甚者，妊子也”。“阴搏阳别，谓之有子”。手少阴脉盛，是宜妊子之象，及笄之子，亦有之者，过此不得，亢极为病，比比然也。若阴搏阳别，已有子也。一句虚看，一句实看，方是女子尺脉常盛，寸脉常虚。此言阳别者，犹云与平日之脉有别，至是而寸脉亦觉洪滑，故云少阴脉动甚者妊子也。

《内经》梦事，虽分脏腑阴阳，大要总系心、肝两脏为主，何也？未有神魂静而梦寐颠倒者也。

上一页：书方宜人共识说
下一页：《金匮》上工治未病一节辩


《金匮》上工治未病一节辩 《吴医汇讲》

《金匮》上工治未病一节辩

此节诸家注释，皆随文敷衍，惟尤在径以“酸入肝”以下十五句，谓“疑非仲景原文，后人谬添注脚，编书者误收之也。细按语意，‘见肝之病’以下，是答“上工治未病”之辞，“补用酸”三句，乃别出肝虚正治之法，观下文“肝虚则用此法，实则不在用之”，意可见矣。烈谓在泾所云注脚之说，可称千古只眼，惟是此节专为“治未病”而设，“补用酸”三句，非皆肝虚之治，兼出实脾之法，盖言肝若虚者，用酸补之，若实者，用焦苦补火以助土，甘味直益其土也。

“酸入肝”三句，与上三句针对，尚可为上三句申明其义，可毋谓之谬注。“脾能伤肾”以下十二句，无论补脾以伤肾，纵火以烁金，然后使肝无伐，获益者少，受伤者反多，已属不经，且于治法亦隔四脏，迂回极矣。更脾得补而生肺金来克木，仅隔二脏，脾土胜而克水少于涵木，亦隔二脏，忘其近者，而以迂远之说强为穿凿，谬注显然。况凡“脏病惟虚者受之，而实者不受；脏邪惟实者能传，而虚者不传。”故治肝虚者，直补其肝，以御外侮；治肝实者，先实脾土，以防滋蔓，此正治也。“肝虚则用此法，实则不在用之”二句，愚见亦以为谬注，删此十四句，则下文虚虚实实等句，一气贯穿矣。

上一页：日讲杂记
下一页：辨《金匮》之


辨《金匮》之 《吴医汇讲》

辨《金匮》之

《金匮》第十三节“清邪居上，浊邪居下，大邪中表，小邪中里”之下，魏柏乡诸本作“ 饪之邪”，徐忠可诸本作“ 之邪”，医以“ 字读作“谷”字者居多，以致《金匮心典》竟作“谷 之邪”矣。盖因梅诞生《字汇》无此“ “

字，而“ ”字注云∶面裹属，故误以“谷”字配之，而为难化之物也。考《康熙字典》“ ”字注云∶读与“ ”同，即以《金匮》 饪之邪”句实之。按“饪为烹调生熟之节，则此句当作馨香可口，过食之而停滞，应读“ （音馨）饪”

为是。以“ ”读“谷”，以“饪”作“ ”，及竟作“谷 ”者，皆非也。

上一页：《金匮》上工治未病一节辩
下一页：二阳之病发心脾解


二阳之病发心脾解 《吴医汇讲》

二阳之病发心脾解

二阳者，足阳明胃、手阳明大肠也。其病发于心脾，盖因思为脾志，而实本于心。其始也，有不得于隐曲之事，于是思则气结，郁而为火，以致心营暗耗，既不能下交于肾，脾土郁结，又转而克肾，是以男予少精，女子不月，无非肾燥而血液干枯也。且夫脾有郁火，则表里相传，胃津亦涸；大肠为胃之传道，故并大肠而亦病也。此二阳之病，当以燥火之证言，在胃则为消、为格，在肠则为闭、为鞭；至于胃腑既燥，而脾无以行其津液，则为风消。风消者、火甚而生风，脾惫而肌肉消削也。大肠之燥传入于肺，则为息奔。息奔者，息有音而上奔不下也。四脏二腑交相燔灼，阴液尽耗，故直断为“死不治”。昔王安道以肠胃有病，延及心、脾，颠倒其说，于“不得隐曲”之故，阙而未洋。喻嘉言阐发稍明，亦但言其所当然，而未穷其所以然，故更详之。

上一页：辨《金匮》之
下一页：维脉为病论治


维脉为病论治 《吴医汇讲》

维脉为病论治

《二十九难》曰∶“阳维为病苦寒热，阴维为病苦心痛”。越人但有是说，而无治法，后人以桂枝汤为治，可谓中肯。

盖“阳维维于阳”，属于卫也，故为寒热；“阴维维于阴”，属于营也，故为心痛。桂枝汤有和营卫，调阴阳之力，适合比例以治也。

上一页：二阳之病发心脾解
下一页：张、刘、李、朱后，当以薛、张、吴、喻配为八大家论


张、刘、李、朱后，当以薛、张、吴、喻配为八大家论 《吴医汇讲》

张、刘、李、朱后，当以薛、张、吴、喻配为八大家论

自有轩、岐、越人以来，着书立说者，不下数百家，而久推张、刘、李、朱为四大家者，盖以仲景首论伤寒，立法立方，实为医祖。守真复以春温夏热立言，补仲景之未备。东垣详辨脾胃内伤，与外感悬殊，又补张、刘之未备。丹溪又专论补阴，再补东垣之未备。各有见地，迭为补阀，已有李士材论之晓畅矣。而余谓言外感者张、刘，言内伤者李、朱，似乎备矣，而实有未尽。明之薛立斋，谓十三科一理，慨外科固执成方，不穷病本，特发内外合一之论；又以风会不齐，今人虚薄，痛戒寒凉，多行温补，此又补丹溪之未备，而扩人胸臆者。由是张景岳、李士材辈，着述颇行，实皆立斋之余韵也。虽然，内伤诸症，脾胃独详于李氏，阴阳分擅于朱、薛，可谓无遗蕴矣。而外感风寒温热之外，尚有夏月直受暑邪者，虽洁古、东垣辈以动静分阴阳，似属近理，自有张凤逵申明伤暑之理蕴，特着《全书》，可云见老。复有喻嘉言，不独从仲景书中悟出冬温、春温、伏气为病，于千百年无人道破之书，一旦揭其微义，诚为暗中一大炬；更悟出秋燥一门，指破《内经》秋伤于湿”之误，可称千古只眼，至此而天之六气，方云大备。更有不关六气，而亦属外受之疫邪，诸书中虽亦有所阐发，而莫如吴又可直穷变态，反复详明，此又于讲求外感诸家，补其未备者也。其外载籍充栋，纵各有可采之论，可传之方，无论醇于此者疵于彼，难称完壁，即有腹筒广博，卷帙充盈者，要不及薛、张、吴、喻四先生，各开生面，以补张、刘、李、朱之阙也，读其书，不敢没其功，故特以八大家推之。

上一页：维脉为病论治
下一页：医宜博览论


医宜博览论 《吴医汇讲》

医宜博览论

病有常变，治亦有常变，无不备载于书中，固在乎人之善于取裁也。然而世人之病，不独变端莫测，谈非容易，更有证出希奇，人难习见，当此时也，将束手而待毙那，抑漫然而尝试耶？载籍极博，奇妙不少，试举一二言之。辛亥春、元墓坟丁沈长观∶大肠头忽出寸许，痛苦难忍，干则退落，又出又落，二十日余，如是者三次，就治于外科，始有称为肛痈者，继则莫能治之。一日赴城中王士林家求治，士林曰∶此名“截肠”，病出于夏子益《怪疾奇方》，此时尚可治之，再出再落，则不可救矣。令以臀坐浸于芝麻油内，再日饮麻于汁数盏，不数日而愈。夫夏子益书，今已无传，不过散见于《本草纲目》，王子留心及此，其博记可知。又巳亥岁春，有泰兴县人缨志文，被讼管押，骤然周身发泡，流水皮HT，毫无空隙，即行毙命，尸属具控，奉抚臬各宪调发苏州府审办，郡侯杨公，转行府医学翁公查议，是否毒发，有无此疮？

翁公以系内科，请饬外科查覆，阖郡外科，皆无以对。翁公偶过寒斋，谈及此事，余曰∶曾见彭用光《普济良方》载有“虏疮”，云建武中南阳击虏所得，与此证情形悉合，须以蜜煎升麻拭摩，若不即疗，数日必死等语，《纲目》蜂蜜注中亦有是说，翁即借去此书，并即申明于内科医生唐立三家借得，签呈详覆而定案，于是县差之罪得雪，设使是时苟无此书，几成冤狱矣。又庚戍冬，南营高姓女，两足指忽青黑紫烂，不知痛痒，渐延至跗胫踝间，请治于外科多人，有云脱疽者，有云落脚伤寒者，并有推为冤业症者，咸称不治，及邀葑门陆凤翼视之，云∶“此不成为病，止服温通气血之剂，外用腊槽煎洗，不数日可愈”，果如其言。众皆异之，余于附近视症，闻之亦异，后遇陆子询其故，答曰∶“诊其脉，惟稍涩，余无病象，并问其素常裹足过紧，因知此症不过血脉受寒，冰凝不运，于是肌肉溃烂耳。”此乃切问精详，又不张大显功，殊可钦也。又丙午春、有海门人王潮患病，延医张胜林用桂、附等药，病已渐轻，换医陈若山，因王潮面带赤色，身不恶寒，用犀角等味凉药，越日即死。其父王德甫殴伤陈若山身死，奉臬宪常公提至省城审办，因余有府医学之任，下余辨议，余以《伤寒论》少阴病，里寒外热，身反不恶寒，其人面色赤，通脉四逆汤主之一条，与此案前医所用之药相符；又景岳《寒热真假篇》云，凡真热本发热，而假热亦发热，其病亦为面赤躁烦等证，昧者见之，便认为热，妄投寒凉，下咽必毙等语，又与服犀角等药越日即死相符。其为陈若山误治而死无疑，详覆定案，于是王德甫痛于殴医，罪得轻减。又巳酉岁、表甥陆灌园患疟半年，大肉尽削，后变黄疽，继而两膝肿痛，大如鹤膝，两股腑 皆青黑，痛甚而冰冷，又上下牙龈红肿，形如榴子，色若涂殊，日渐溃烂，满口热如火烙，舌亦红紫而痛，汤粥难下，病势可危，遍请外科图治，皆云下部阴寒，上焦火亢，殊为棘手，余索不谙外科，亦同声无措。一日延山塘刘玉如来，云此一症也，名曰“青腿牙疳”，载于《御纂医宗金鉴》，如方调治而愈。夫《医宗金鉴》人所应读之书也，延过外科数码，无人或识，惟刘于知之，多见其有学也。即此五病，失治则死，得治则生，一死一生，出乎医手，由是观之，书可不览哉！览可不博哉！司人性命者，岂仅粗知经络、药性、脉诀、汤头，遂可云胜任哉！

上一页：张、刘、李、朱后，当以薛、张、吴、喻配为八大家论
下一页：读《伤寒补天石》、《贯珠集》二书合记


读《伤寒补天石》、《贯珠集》二书合记 《吴医汇讲》

读《伤寒补天石》、《贯珠集》二书合记

伤寒一症，头绪繁多，自仲景立法立方以来，叔和编次，无已注释，理蕴为之一显。迨后续为注释者，不下数十家，互相訾低，殆无底止。余谓数十家中，吴蒙斋之《指掌》，固为快捷方式，虽李士材亦以为善，然而奥义深微，末由参究。方中行起而《条辨》，洵为卓识。程郊倩拾其唾余，徒滋浮衍。柯韵伯立言虽畅，不免穿凿。至如张路玉、周禹载诸君诠发，各极精详，又或嫌其丛蔓。独有喻氏之书，脍炙人口者，以其繁简得宜，通乎众耳。然以尤在泾先生《贯珠集》较之，则又径庭矣。即如首篇云∶“寒之浅者，仅伤于卫，风而甚者，并及于营；卫之实者，风亦难泄，卫而虚者，寒犹不固。

但当分病症之有汗无汗，以严麻黄、桂枝之辨，不必执营、卫之孰虚孰实，以证伤寒中风之殊。”立为正治法、权变法、斡旋法、救逆法、类病法、明辨法、杂治法等，仲景着书之旨，如雪亮月明，令人一目了然，古来未有。何其《金匮心典》梓行于世，并采入《御纂医宗金鉴》，而《贯珠集》一书，尚未传播，良可惜哉。至于变通其法而云今昔异宜者，如陶节庵、高鼓峰辈，虽亦代有传书，而莫如戈存橘之《补天石》为最，举凡四时感症，无论正伤寒、类伤寒，分条辨治，各极其妙，可谓博而详，详而约矣。其书板废之后，莫之再镂者，余实不得其解，欲将戈、尤二君之书合镌行世，一则由证以立法，一则由法以辨证，相为经纬，了如指掌，窃以为凡属感症，止须读此二书，思过半矣。无如力不从心，因循未镂，今老矣，有志而不逮矣，爱纪数语，以俟诸同学，或有意见相同者否。

上一页：医宜博览论
下一页：妊娠阴脉小弱论


妊娠阴脉小弱论 《吴医汇讲》

妊娠阴脉小弱论

《内经》言手少阴脉动甚谓之有子，阴搏阳别谓之有子，曰动、曰搏，皆有力之象也；而《金匮》复以“阴脉小弱，其人渴，不能食，无寒热”者为妊娠，二说何其相反耶？盖《内经》所云者，一谓手中之少阴肾脉，血聚气盛故脉动，一谓阴得胎气而强，故阴脉搏指，而阳脉反与之有别，此皆于三月之胎诊之始验。其《金匮》所云者，谓下焦之气血骤为胎蚀，暂似有亏，故脉小弱，此惟于两月左右验之，过此则不然矣，是以下文有“于法六十日当有此证”句。由是观之，二书似反而实同也，然更以《千金》所云“初时寸微小，呼吸五至，三月而尺数”之语，合而参之，斯得圆通之妙焉。

上一页：读《伤寒补天石》、《贯珠集》二书合记
下一页：读书十则（有小序）


读书十则（有小序） 《吴医汇讲》

读书十则（有小序）

尝读喻西昌书，有曰“迩来习医者众，医学愈荒，无方之书全不考究，有方之书奉为灵宝”云云，可知吾侪之学问，全在乎无方之书为根本也，然而《典》、《坟》具在，蕴奥良多，何以考之，何以究之哉？聊纪数则，以为引伸之鉴。

上一页：妊娠阴脉小弱论
下一页：读书须看反面


读书须看反面 《吴医汇讲》

读书须看反面

丹溪曰∶方书瘦胎饮一论，为湖阳公主作也，予族妹苦于难产，予甚悯焉，视其形肥而勤于针HT ，构思旬日，忽自悟曰，此正与湖阳公主相反。彼奉养之人，其气必实，耗其气使和平，故易产。今形肥，知其气虚，久坐，知其不运，今其有孕至五六月，遂于大全方紫苏饮加补气药，与十数贴，因得男儿甚快。烈按同一难产，而有虚实之别，补气之方，反从瘦胎饮悟出。故凡前贤议论，必明其正义，又必于反面构思，方不为其所囿，可见读书不可独泥于正面也。

上一页：读书十则（有小序）
下一页：读书须悟对面


读书须悟对面 《吴医汇讲》

读书须悟对面

赵养葵《五行论》曰∶“世人皆曰金生水，而予独曰水生金。夫肺出气也，肾纳气也。凡气从脐下逆奔而上者，此肾虚不能纳气归元也，毋徒从事于肺，或壮水之主，益火之源，肺向水中生矣”。烈按∶水生金，乃金生水之对面也，世人但知其一面，而不知又有彼一面，凡此之类，自在人善悟之耳。

上一页：读书须看反面
下一页：读书须识正旨


读书须识正旨 《吴医汇讲》

读书须识正旨

《素问·通评虚实论》曰∶“帝曰∶肠 便血何如？岐伯曰∶身热则死，寒则生。”吴鹤皋注云∶“身热则血败，而孤阳独存，故死。”烈按∶肠 便血之身热有三∶一则表邪下陷于阳明，药中加葛根，胃气得升即愈；一则阴盛格阳，虽为危候，亦有用温药而得生者；惟阴气已竭之身热，于法不治。吴鹤皋但注得孤阳独存，可知阳陷与格阳不在此例也，苟使泥于吴注，几疑此症惟有孤阳独存矣，并疑凡身热者皆死矣。故曰读书须识正旨。

上一页：读书须悟对面
下一页：读书必须汇参


读书必须汇参 《吴医汇讲》

读书必须汇参

李念莪《肿胀论》引《内经》实胀四条，虚胀二条，寒胀三条，热胀一条，又五运六气各有肿胀。然有提其纲者，曰，“诸湿肿满，皆属于脾。”又曰∶“其本在肾，其末在肺，皆聚水也。”又曰∶“肾者胃之关也，关门不利，故聚水而从其类也。”可见诸经皆有肿胀，无不由于脾肺肾三者。烈按∶今医之各有所偏者，因看书时不能参考异同，以致囿于一说，遂为成见。张路玉《医通》凡例曰∶“从古立言，止就一端而论”，诚哉是言也，故引此以为读书必须汇参之法。

上一页：读书须识正旨
下一页：读书须立主见


读书须立主见 《吴医汇讲》

读书须立主见

《景岳全书·关格门》历引《经》文，而曰关格一证，《内经》本言脉体，以明阴阳离绝之危证。又历辩越人以“上鱼为溢，为外关内格，入尺为覆，为内关外格”，及仲景、叔和、东垣等，以“在尺为关，在寸为格，关则不得小便，格则吐逆”之非。而独创论曰∶人迎察六腑之阳，寸口察五脏之阴。人迎盛至四倍以上，此孤阳独见，故曰格阳，格阳者，阴格于阳也；气口盛至四倍以上，此元阴无主，故曰关阴，关阴者，阳关于阴也；若人迎寸口俱盛至四倍以上，且大且数，此阴阳相离，故名关格也。总由伤肾伤精，阳不守舍，虽与劳损症不同，实即劳损之别名也。烈按∶关格二字，诸先哲久已相传为下关上格矣，一旦独辟为阴阳离绝之脉证，不囿于相传旧说，观此可以开我侪自立主见之一助。

上一页：读书必须汇参
下一页：读书必须隅反


读书必须隅反 《吴医汇讲》

读书必须隅反

王损 曰∶《内经》言温疟在脏者，止以风寒中于肾，言瘅疟者，止以肺素有热。然冬令之寒，既得以中于肾，则其余令气之邪，又宁无入客于所属之脏者？既肺本气之热为疟，则四脏之气郁而为热者，又宁不似肺之为疟乎？此殆举一可以三隅反也。烈按∶《内经》止说得冬令之寒，而损 即于冬令推到春夏秋令气之邪；《内经》止说得肺素有热，而损即于肺脏推到心肝脾肾。可见读书贵乎隅反，不可固执一说也。

上一页：读书须立主见
下一页：读书须善比例


读书须善比例 《吴医汇讲》

读书须善比例

喻嘉言治金鉴一案曰∶观其阳症、阴症，混在一区，与两感伤寒无异，仲景不立治法，然曰发表攻里，本自不同。

又曰∶活法在人，神而明之，未尝教人执定勿药也，于是以麻黄 附子 细辛汤两解其在表阴阳之邪，附子泻心汤两解其在里阴阳之邪而愈。烈按∶春温之症本无两感，嘉言以其病情同于两感，而即以仲景之方比例治之，真所谓活法在人，神而明之也。今人奇疾甚多，治法宜从权变，故引此以为比例之法。

上一页：读书必须隅反
下一页：读书须剔错处


读书须剔错处 《吴医汇讲》

读书须剔错处

王安道《内伤余议》曰∶东垣《内外伤辩》有曰饮食劳倦伤而内热者，乃阴火乘其坤土也。又曰劳者温之，损者温之，惟宜温药以补元气而泻火邪，《内经》曰温能除大热耳。按“阴火”二字，《灵》《素》《难经》未尝言，而东垣每每言之。又劳者温之，所以调其饮食，适其起居，澄心息虑，以待其真气之复常也，《礼记》所谓“柔色以温之”，正与此同。今东垣谓宜温药补元气而泻火邪，又易损者益之为损者温之，又以温能除大热为《内经》所云，而遍考《内经》，并无此语，此亦不能无疑者也。烈按∶东垣乃医贤中翘楚，尚有舛惜《内经》之处，况其他书哉！读书者岂可苟焉从事哉，故引此以为一鉴。

上一页：读书须善比例
下一页：读书须汰衍说


读书须汰衍说 《吴医汇讲》

读书须汰衍说

张会卿曰∶疟疾一证，《内经》言已详尽，后世议论烦多，反资疑贰，兹举陈氏《三因》之说，以见其概。如内因五脏之疟，在《内经》所言，不过为邪在何经之辨，原非谓七情所伤也。再若不内外因，或以疟邪乱神，因致狂言似鬼者有之，岂鬼祟果能为疟乎。至若胃疟，既云饮食，明是内伤，且凡先因于疟，而后滞于食者有之，未有不因乎外邪，而单有食疟者也。陈氏之说，既以三因立论，故不得不敷衍其说，不知响影之谈，不但无益，而且乱人意见。烈按∶此类之衍说甚多，如士材之《诊家正眼》，每脉中必以寸、关、尺为主病，甚至将迟数之脉亦复分之，而云寸迟上寒，关迟中寒，尺迟火衰，夫三部之脉，数则俱数，迟则俱迟，如何提出一部之独迟、独数以为主病乎，此亦景岳所谓敷衍其说也。

诸如此类，不可为其所惑。

上一页：读书须剔错处
下一页：读书须辨讹字


读书须辨讹字 《吴医汇讲》

读书须辨讹字

喻嘉言《秋燥论》曰∶《生气通天论》谓秋伤干燥，误传“伤燥”为“伤湿”，解者竟指燥病为湿病，遂至《经》旨不明。烈按∶此一字之讹，而有毫厘千里之谬，诸书中传写讹字颇多，读书者自须具眼

上一页：读书须汰衍说
下一页：石芝医话


石芝医话 《吴医汇讲》

石芝医话

人之生命，天气最急，地味次之，二时不呼吸，绝天气而死，七日不饮食，绝地味而死，此其缓急可知也。保命当先纳天气，以接元气，食地味以纳天气。《素问》曰，“天食人以五气，地食人以五味。”

人身之否泰，与《易》理相同，地天则泰，天地则否。耳两窍、目两窍、鼻两窍合为坤象。鼻之下，人之中也。口一窍、前阴一窍、后阴一窍合为干象。头至唇不动，地道也，口至足皆动，天道也；头之上天，足之下地，人身上下合之，故能中立。逆之则泰，顺之则否，理所当然，人自不察耳。

人身前面可动者，阴用阳也，后面不动者，阳用阴也，故曰前抱阳，后负阴。

西洋自鸣钟，以比人身气血之周流，最为切肖。

水不升为病者，调肾之阳，阳气足，水气随之而升。火不降为病者，滋心之阴，阴气足，火气随之而降。则知水本阳，火本阴，坎中阳能引升，离中阴能降故也。

火上浮则右尺虚，不独肾寒尺虚；食下行则右尺大，不独肾虚尺大，盖以命门、大肠同居于下也。

气之性善升而易散，育与固、养气之妙法，惟静存守中，善养气者矣。血之性善降而易凝，和与温、养血之妙法，惟运动调中，善养血者矣。

脏病入腑即愈，惟咳嗽症入腑即危，盖肺与大肠为表里，胃伤则饮食不进故也。

经寒络热者，温经清络，络寒经热者，温络清经；但经直络横，温甘通经，辛香通络为别。

伤于情志，和肝、开心、醒脾、解郁为主，然必缓治，用轻药，渐可向愈；重药则反伤胃阳，元气不复，血气耗散矣。

口授丹方，无不夸张效验，而又药物轻贱，便于采取，故人乐于听闻，不辨病之阴阳、表里、浅深、虚实，漫以试之，祸不旋踵者多矣，乡愚之人，往往蹈此，哀哉！

看病认不真切，则静坐思之，总于望、闻、问、切四者中搜求病机，必有得心之处，胸中了了，用药方灵，若终于疑惑，而勉强投方，窃恐误人性命也。

上一页：读书须辨讹字
下一页：管见刍言


管见刍言 《吴医汇讲》

管见刍言

春温、夏热、秋凉、冬寒，时之正也，而风实应之。凡治感冒，取用表散，自宜随时制方；若应热反凉，病随时变，施治尤贵圆通。至久晴久雨，燥湿异宜，临症更宜留心，不可概执常例。

凡外感病，挟食者颇多，当思食为邪裹，散其邪则食自下，若杂消导于发散中，不专达表，胃汁复伤，因而陷闭者有之。至若风多挟暑、湿、寒，或挟燥、火，或恼怒，或劳倦，或房事，及肝气、宿瘕、诸血症，皆外感病之不无有挟者，所贵随症制宜，斟酌尽善，庶无差误也。

凡内伤病，损上、损下、损及中州，在气、在血、在腑、在脏，用药补救，宜专任，宜的对，无论已，设或挟有外感，最当留心，补腻即不可施，当以轻剂调停，庶不致粗疏误事。其有上损宜治下，下损宜治上，或砥柱中流，或作隔二、隔三之治，古人具有良法可师，不敢多赘。

病变无常，方难执一，然无定之中，自有一定之法，此即中无定体，随时而在之道也。盖离规矩不可以为方圆，执规矩亦不可以为方圆。每见前人用古，师其意而不泥其方，或采取其二三，或减增其一二，得心应手，方推能事。

君、臣、佐、使，制方自有定法，然品味不可拘泥，陆清献曾论仁、义、礼、智、信，随时迭相为用，比之医家之于君、臣、佐、使也。有然即如参、苓、术、草四君子，随症从宜，因时取用，当亦如十二律之旋相为宫也。

寒、热、温、凉，有一定之药，无一定之治。入腑、入脏，或补、或攻，其气味与性，不可不细按也。故有正用，亦有反用，有独用，又有兼用，并有活用、借用之不同。如用寒可以治热，反用可以入寒，独用寒而热可除，兼用寒而热可制，微行消导，大可和中，稍借清滋，自能表汗，隅反焉而取资无尽矣。

外感、内伤，为证治两大关键，然去其所本无，复其所固有，两言可尽之也。盖六淫外袭，身中气血，日失和平，一切外感有余之症，有须汗、吐、下、和之治，皆是去其所本无也。若七情受伤，腑脏有损，身中气血，日就亏耗，一切内伤不足之症，有须滋填培补之治，皆是复其所固有也。

读古人书，须识其补偏救弊，一片苦心，互相抵触，即是互相阐发处，所贵多读多看，融会贯通，由博反约，以求理明心得，临症无望洋之苦是已。若好为指摘，弃瑜录瑕，殊失钦承前哲之道。至矜家秘而执成法，头痛医头，寻方觅药，一切无方之书置之高阁，此又孟浪之流，不足与语斯道者矣。

上一页：石芝医话
下一页：核骨踝胫辩


核骨踝胫辩 《吴医汇讲》

核骨踝胫辩

《灵枢·经脉篇》∶脾足太阴之脉，起于大趾之端，循趾内侧白肉际，过核骨后。

汪 注∶“核骨”，俗名孤拐骨，足跟后两旁起骨也。按张景岳曰∶“核骨”，即足大趾本节后内侧圆骨也，滑氏言孤拐骨者非。李士材亦宗之。当以张、李之注为是，汪注未确，论详下节。

上内踝前廉。

汪注∶胫两旁内外曰“踝”。按《字汇》“踝”字，华上声。俗有从其便者，即从旁读作果音，谚云脚果骨，当即此字；孤拐骨亦即此也。汪注以踝为核骨，而以胫两旁为踝。夫胫者，膝以下至足之总名，俗名小腿者是也，与俗名大腿之股相配，是四肢中分出之四大名目，上肢曰膊、曰臂，下肢曰股、曰胫也，故皆从月。若踝者，近足之突骨也，故从足。若曰踝在胫下则可，而谓胫旁即踝未可也。

上 内。

按“ ”字，张景岳《类经》及汪 《类纂》李士材《知要》，皆刻从足，《类纂》注，先曰 音短，足跟也，又曰一作 ，音善，足肚也。此因误刻从足，故其言岐疑无定。《类经》与《知要》皆注足肚曰 ，此注不误，而字之从足者，皆误刻也。按从足之“ ”字考诸字汇、《字典》、《玉篇》，皆曰足跟也。脉由大指而上内踝，已交于胫，自此上行则在胫中矣，岂有反下入足跟之理哉！若入足跟，当用下字，不当用上字，而曰“上 内”矣，故知其误刻从足也。

循胫骨后。

统绎四节，自核骨而上踝，自踝而上 ，自 而循胫骨后，可知踝在 之下，而胫不在 之下矣。欲明经脉，必当明其部位，虽分寸不得混淆也。

上一页：管见刍言
下一页：烂喉丹痧论


烂喉丹痧论 《吴医汇讲》

烂喉丹痧论

近来丹痧一症，患者甚多，患而死者，亦复不少，世人因方书未及，治亦无从措手，或云辛散，或云凉解，或云苦寒泄热，俱师心自用，各守专门，未尝探其本源。按仲师《金匮》书，“阳毒之为病，面赤斑斑如锦纹，咽喉痛，吐脓血，五日可治，七日不可治，升麻 鳖甲汤主之”之文，细绎其义，实与此症相类，何会心者之绝少耶？惟是升麻 鳖甲汤，盖以升麻升透厉毒，鳖甲泄热守神，当归和血调营，甘草泻火解毒，正《内经》“热淫于内，治以咸寒，佐以甘苦”之旨。

而内有蜀椒、雄黄，似当加于阴毒方中，或因传写之讹耳。一转移间，则于阳毒、阴毒之义，尤为贴切，而人之用之者，亦鲜疑畏矣。今如遇此丹痧一证，当于经义详之，毋谓古人之未及也，不揣愚陋，用敢质之同人。

上一页：核骨踝胫辩
下一页：脏腑受盛辩


脏腑受盛辩 《吴医汇讲》

脏腑受盛辩

读《难经·四十二难》有脏腑之长短、轻重、广狭，受盛之数，余窃以为未必然。如人轻重、长短不齐，饮食多寡不一，即可类推也。即长短尚有以中指屈曲而取中节之 角以量之论，而受盛水谷之升合，迥然各异。可见吾侪看书，要在圆通活泼，未可拘泥成说也。

上一页：烂喉丹痧论
下一页：大温中饮炙甘草汤合论


大温中饮炙甘草汤合论 《吴医汇讲》

大温中饮炙甘草汤合论

阅景岳《新方》中于大温中饮方下，有“从补血而散，而云腾致雨之妙，则仲景犹所未及”句，窃谓伤寒方中，仲师用炙甘草汤，有桂、酒、地、麦、胶、麻之品，非阳根于阴，汗化于液，云腾致雨之妙乎？未可谓其未及也。

上一页：脏腑受盛辩
下一页：论柴胡


论柴胡 《吴医汇讲》

论柴胡

按柴胡为少阳药者，因伤寒少阳证之用柴胡汤也。夫邪入少阳，将有表邪渐解，里邪渐着之势，方以柴、芩对峙，解表清里的为少阳和解之法。而柴胡实未印定少阳药也，盖以柴胡之性苦平微寒，味薄气升，与少阳半表之邪适合其用耳。乃有病在太阳，服之太早，则引贼入门；若病入阴经，复服柴胡，则重虚其表之说，此恐后人误以半表半里之品，为认病未清者，模糊混用，故设此二端以晓之也。不观之景岳《新方》中诸柴胡饮、柴芩煎、柴胡白虎煎诸方，信手拈用，头头是道，是诚知柴胡之用，而先得我心之所同然矣。再古方中有逍遥散之疏解郁热，归柴饮之和营散邪，补中益气汤之升发清阳，提邪下陷，疏肝益肾汤之疏肝清热，养阴透邪，其妙难于仆数，何至重虚其表乎？余于风邪初感之轻症，及邪气淹留，表热不解之久病用之，并臻神效，奈何将此有用之良品，拘泥成说而畏之，即用亦准之以分数，竟至相沿成习，不得不为置辩。

上一页：大温中饮炙甘草汤合论
下一页：论犀角、升麻


论犀角、升麻 《吴医汇讲》

论犀角、升麻

按朱南阳有“如无犀角、以升麻代之”之说，以其同于一透也，朱二允以此二味升降悬殊为辩，余谓尚非确论。夫犀角乃清透之品，升麻乃升透之味，一重于清，一重于升，其性不同，其用自异，未尝闻有异而可代者也。若夫风寒壅遏，疹点未透者，斯为升麻之任；而温邪为病，丹斑隐现者，又系犀角之司。如以升麻为代，其肺气热者，必致喉痛，甚增喘逆；营分热者，必致吐血，轻亦衄宣，其误若此，岂可代乎？又角生于首，故用为透剂，二允以为下降之品，亦不可不辩，余非敢轻议前辈，实出婆心之不禁耳，故谨论之。

上一页：论柴胡
下一页：辨紫茸之伪


辨紫茸之伪 《吴医汇讲》

辨紫茸之伪

痘科所用紫茸，即紫草之嫩苗也。《活幼新书》云∶紫草性寒，小儿脾实者可用，脾虚者反能作泻。古方惟用茸，取其初得阳气，以类触类，用发痘疮。今人于前四朝，凉血利窍，则用紫草，若痘局布齐后，改用紫茸，以血热未清，于凉血中兼寓升发之义也。今肆中所用，色紫而形如松膏者，乃系洋内树脂，与紫草茸迥异，医俱不察而用之，不可不急为之辨。

上一页：论犀角、升麻
下一页：辨郁金之误


辨郁金之误 《吴医汇讲》

辨郁金之误

郁金一物，出于川产，野者色黑，不可多得。其川中所种者，皆系外白内黄，即今人误呼为姜黄子者也。至肆中所用川郁金，乃莪术中拣出莪术之子，因其色黑，与川中野郁金相似而混之也。医俱不究，反以川中种本之黄郁金谓广郁金，或谓姜黄子，殊堪捧腹。余于弱冠时入川，即曾深究此品，当以种本之外白内黄者为是，勿泥姜黄子之说而废之。

上一页：辨紫茸之伪
下一页：大豆黄卷辩


大豆黄卷辩 《吴医汇讲》

大豆黄卷辩

大豆黄卷，古人罕用。《本草》载其性曰，治湿痹，筋挛膝痛，五脏不足，益气宜胃，破妇人恶血，除胃中积热，消水气胀满。即《金匮·虚劳门》薯蓣丸，于气血并补方中佐之，后之着方解者，有宣发肾气之论，亦未谓其发表也，近来误作表药者，其故何欤？盖因吾吴人喜服轻方，而昔之治病，俱于医家取药，有云马元仪先生预用麻黄汤浸豆发 ，凡遇应用麻黄者，方开豆卷，俾病家无所疑惧，渠得药投中病，曲以两全，此心亦良苦矣。后医不明细底，竟认豆卷与豆豉同类，公然影射作为表剂，但肆中豆卷岂亦有麻黄汤浸发者乎？即以格致之理论之，豆得水而发 ，或能些微宣湿，亦不能为通用表药也。若用二三钱之豆卷，即可表汗，世人以此为菜蔬者，每食盈簋，何不汗至亡阳耶？一笑！

上一页：辨郁金之误
下一页：瘟疫赘言


瘟疫赘言 《吴医汇讲》

瘟疫赘言

春温、夏热、秋燥、冬寒，固病之常，若夫疫者，秽恶之气，互相传染，吴又可论之详矣。惟吴氏谓从口鼻而入，即踞膜原，愚谓既由口鼻吸受，肺为出入之门户，无有不先犯肺者。疫皆热毒，肺金所畏，每见此症之身热，先有憎寒，肺先病也；继而充斥三焦，或有径入心胞者。所云厉气，无非郁热，是以喻西昌所讲瘟、温二字，未尝区别，盖亦有见乎此耳。况所云“上焦如雾，升逐解毒，中焦如沤，疏逐解毒，下焦如渎，决逐解毒”，总不脱一毒字者，其为郁热，意在言表矣。更有患此病者，纵饮冷水，亦能大汗而解，此非热毒之明验乎？至于疫邪虽解，而肺蓄余热，每多咳呛、肌热、自汗等证，亦所谓肺先受病而未愈之明征也。又有大旱之年，水涸日烈，河水每多热毒，饮其水者，多发疫痢，以痢门常法治之无效，余于治痢方中，加以贯众之苦寒解毒，无不应手取效，此亦热毒之一验也，合并志之。

上一页：大豆黄卷辩
下一页：合论丹溪景岳相火大意


合论丹溪景岳相火大意 《吴医汇讲》

合论丹溪景岳相火大意

丹溪论阳有余，阴不足，所谓阳者，相火也。景岳驳之，谓阴有余，阳不足，而着“相火以位”之辨。各树旗帜，几如冰炭之不相入矣。尝举二者参之，丹溪大旨，本于周子主静立说，谓相火一动，则五志厥阳之火并煽，煎熬真阴，故东垣目为元气之贼。此论相火二字，专从后天之变动者言，与景岳之主命门，有源流之别。夫“天非此火不能生物，人非此火不能有生”，考前哲如褚氏、赵氏，人生先具命门及相火，行阳二十五度之语参之，景岳所云，相得益彰。盖静而守位者，此相火，静则温养；动而无方者，亦此相火，动则燔灼。譬之天与日，太阳之火也，虽烈而不能焚物，以阳燧取之，不过星星之火，其用即可燎原。故景岳之说日也，失其所则折寿而不彰，丹溪之说日而火也，飞走狂越，莫能御之。今将指日为火固失之，而指火为日，亦岂云得乎？《阴阳应象大论》∶“壮火之气衰，少火之气壮”，“壮”与“少”

之别，即两家宗旨所分，故必合两家所论，义始完备，若偏执一说，于道失之。

上一页：瘟疫赘言
下一页：升降出入说


升降出入说 《吴医汇讲》

升降出入说

《素问·六微旨大论》∶“出入废则神机化灭，升降息则气立孤危。”尝谓《伤寒》所论传经，即是出入精义，盖正气之出入，由厥阴而少阴、而太阴、而少阳、阳明以至太阳，循环往复。六淫之邪，则从太阳入，一步反归一步，至厥阴而极，此邪气进而正气退行，不复与外气相通。令韶张氏谓之逆传，养葵赵氏谓之郁证，即此义也。故开、阖、枢三者，乃其要旨。夫分言之，为出入，为升降，合言之，总不外乎一气而已矣。观东垣《脾胃论》浮沉补泻之图，以卯酉为道路，而归重于苍天之气。考其所订诸方，用升、柴、苓、泽等法，实即发源于长沙论中葛根、柴胡、五苓之意以引而伸之，所谓升之九天之上，降之九地之下，虽内伤外感殊科，而于气之升降出入，则总无以异耳。王氏曰∶凡窍横者，皆有出入往来之气，窍竖者，皆有阴阳升降之气，盖人在气中，如鱼在水中，人不见气，如鱼不见水，上下九窍，外而八万四千毛孔，皆其门户也，气为之充周而布KT ，虽有大风苛毒，莫之能害。是故“邪之所凑，其气必虚”，内陷者，有入而无出，下陷者，有降而无升，此升降出入四字，为一生之橐 ，百病之纲领。

上一页：合论丹溪景岳相火大意
下一页：寸口趺阳紧脉不同论


寸口趺阳紧脉不同论 《吴医汇讲》

寸口趺阳紧脉不同论

详考《伤寒论》中寸口之紧与趺阳之紧，虽同曰紧，而义自各别。盖紧见于寸口，是客邪所致之病。脉紧见于趺阳，趺阳是胃之本脉。《平脉篇》云∶“跌阳脉微而紧，紧则为寒”，又云∶“跌阳脉沉而数，沉为实，数消谷，紧者，病难治。”

夫紧则为寒，数则为热，既曰数，又曰紧，不几寒热混淆欤！卢予繇疏云∶紧则为寒，为其嫌于无阳，盖此寒字非寒邪之寒，针对阳字而言，乃是形容无阳意思。无阳者，无胃脘之阳也，即所云知阴常在，绝不见阳意。知阴常在绝不见阳，以尺脉言是肾阳，此以趺阳言是胃阳。人以胃气为本，故诊趺阳须知迟缓，诊寸口当求濡弱，皆胃阳敷布之象，即《经》文“无胃气曰死”之要旨耳。至于寸口脉浮而紧，寸口脉阴阳俱紧，此紧字以寒邪言。细参之，要自有濡弱者在，所谓“濡弱何以反适十一头”，为五脏六腑之主，脉之骨也，不得与跌阳之紧混同而论。

上一页：升降出入说
下一页：中腑中脏辩


中腑中脏辩 《吴医汇讲》

中腑中脏辩

《病机机要》云∶“中腑者，宜汗之，中脏者，宜下之。”此腑脏二字，实是指经络，言腑无汗法，入脏亦岂有下法？

“五脏者，藏精气而不写，故满而不能实；六腑者，传化物而不藏，故实而不能满。”此脏宜补，腑宜通之要旨也。考长沙三百九十七法，邪归中土，乃可议下，其少阴急下三条，指转入阳明腑证者言，仍是土郁夺之之义，如已脏真失守，而复泻之，是虚虚也。古于汗下之法，禁例綦严，岂宜如是之倒行逆施乎？观其论中腑曰脉浮恶风寒，则明是中经；论中脏曰大便秘结，则明是中腑。辨名正误，庶于立言之旨有合云。

上一页：寸口趺阳紧脉不同论
下一页：人身一小天地亦有南北两极论


人身一小天地亦有南北两极论 《吴医汇讲》

人身一小天地亦有南北两极论

按周天三百六十五度四分度之一，其间日月星辰之周流循环而不息者，有南北两极以为枢纽。二极居其所，而众星共之，星动而极不动，动主于静也。《灵枢·五十营篇》曰∶人经脉上下、左右、前后二十八脉，以应二十八宿，一呼气行三寸，一吸气行三寸，一万三千五百息，气行五十营于身，水下百刻，日行二十八宿，漏水皆尽，脉终矣。夫人之营卫营运，无极以统之，焉得常周不休。心主与命门，即人身之南极北极也。心者，神之舍也，神藏不露而无为，五藏六府之营运，莫不以心为君主，故《经》言“主明则下安，主不明则十二官危。”心之元神，即天之南极也。命门一点，为生气之原，藏于两肾中间，以为十二经脉之根本，必须锁钥闭固，即《经》所云“阴平阳秘，精气乃治。”肾之元气，即天之北极也。天之南极，入地三十六度，而位乎南，下为阴而南为阳，居阴位之阳也。人之心君位乎腹之上，腹为阴而上为阳，亦居阴位之阳。天之北极，出地三十六度，而位乎北，上为阳而北为阴，居阳位之阴也。人之命门，位乎背之下，背为阳而下为阴，亦居阳位之阴。天之二极，对待以为中枢，而后营运不息；人之心君与命门，亦必神气相合，而后营卫得以周流不息。顾静者，动之根也，心为十二官之君主，而主乎静定，命门为十二经脉之根本，而主乎秘密，是即两极之居其所而不动也。

上一页：中腑中脏辩
下一页：命门脉诊辩


命门脉诊辩 《吴医汇讲》

命门脉诊辩

张景岳《三焦胞络命门辨》云，“命门为阳气之根，故随三焦相火之脉，同见于右尺。”按命门居两肾中间，即人身之太极，乃阴阳之根底，既为阳气之根，亦为阴气之根。景岳《真阴论》云∶“命门之火，谓之元气，命门之水，谓之元精。”论理并无偏倚，及至论及脉位，则但将右尺以候阳气之根，将谓左尺不可以候阴气之根乎？将谓阴气之根，亦于右尺诊之乎？将谓命门但候元气，不必候其元精乎？此景岳之偏于温补，其误即在于此，所谓差之毫厘者也。按命门原气，禀于有生之初，得父母之两神相合而化形，如露珠之一滴升于丹鼎之上，以为生身立命之根，天地、阴阳、五行之精，亦即妙合，于是五脏六腑、四肢百骸由此而生，不可以言水火，并不可以言精气，乃精、气、神三家会合，而始成此一点，莫可名言，而曰命门，指人身有生之根，天之所命而名之。左氏曰∶民受天地之中以生，所谓命也，此之谓欤。命门一点，藏于两肾中间，以营运阴阳之气，全借肾中阳气、阴精以为之养。在有生以前，则精气生长于命门，在有生以后，则精气之生于命门者，命门反须精气以养焉。精气不足，犹可峻补以救之，至精气大伤，而命门生气之原绝，则非补精气之所能挽回，故言至水火精气，已属肾阴、肾阳，而非命门矣。夫命门为生气之原，非特右尺不能候，即两尺亦不能候，且六部俱不能候，是当以《难经》为断也。《八难》曰“诸十二经脉者，皆系于生气之原。所谓生气之原者，谓十二经之根本也，谓肾间动气也。此五藏六腑之本，十二经脉之根，呼吸之门，三焦之原，一名守邪之神。故气者，人之根本也，根绝则茎叶枯矣。寸口脉平而死者，生气独绝于内也。”独是《一难》独取寸口以决死生，而《八难》言寸口脉平亦死，是何其自相悖谬乎？盖寸口为脉之大会，可决死生，乃谷气之变见，后天有形之可脉也；生气之原绝，则寸口脉平犹死，乃元神之聚散，先天无形之不可脉也。然则命门之绝，将不可脉之而已乎？《经》曰∶“望而知之谓之神”，在医者之以神照神，乃神圣之能事，诚非下士之所能窥测，而以右尺为诊，则固知其非也。

上一页：人身一小天地亦有南北两极论
下一页：治肝补脾论


治肝补脾论 《吴医汇讲》

治肝补脾论

《金匮》论治肝补脾，肝虚则用此法，此指肝之阳虚而言，非指肝之阴虚火旺而言也。肝阳虚而不能上升，则胃乏生发之气，脾无健运之力；而水无土制，肾水之阴寒得以上制心阳，周身阴盛阳衰，而纯乎降令，则肺阴之金气盛行，肝阳之生气愈病矣。必得补土之阳，以制肾水之阴寒，则心阳无水以克而火盛，火盛则肺金阴气不行，不至阴肃降令，从右行左，以伤发生之气，则肝木之阳气自必畅茂条达矣。古方用逍遥散治木郁土中，以宣阳气，是肝木阳虚，而用治肝补脾之法者也。乃后人用以治阴虚火旺之肝病，则以升令之太过者而复升之，宜其有升无降，而至厥逆矣。盖一阴一阳，可不明辨哉。其治阴虚火旺之肝病，如血虚宜滋水，虚则补其母也；火旺则苦泄，实则泻其子也；气升上逆则降气，以金制木也，其与治肝补脾之法正相反，岂可混治耶？

上一页：命门脉诊辩
下一页：四维相代，阳气乃竭解


四维相代，阳气乃竭解 《吴医汇讲》

四维相代，阳气乃竭解

按王太仆注∶“四维”为血、肉、筋、骨。吴鹤版皋注∶“四维”为血、脉、筋、骨，以是四者，维持一身，以注“维”

字之义。马元台以血、脉、筋、骨于“四”字未妥，因注“四维”为四肢。汪 以王注之血、肉、筋、骨、马注之四肢，俱于“代”字无着，因注“四维”为四时。诸说纷纭不一。顾四肢肿而愈者甚多，未可便云“阳气乃竭”；至血、脉、筋、骨及四时之说，又肿病中从未论及。窃思“四维”之见《素问》者屡矣，《气交变大论》曰∶“土不及，四维有埃云润泽之化，则春有鸣条鼓拆之政。”《五常政大论》曰∶“其眚四维。”故王注以“四维”为东南、西南、东北、西北之位也。及后世马元台、吴鹤皋等注此二篇之四维，亦俱宗王注四隅方位而说，是“四维”当作“四隅”解，一定而不移矣。

“四维相代”，当作人身之“四隅”解，亦无疑矣。盖言肿之起于前后左右者，自此至彼，一身尽肿，阳气乃坏极而无存矣。四隅尽肿者，即脐突、背平、缺盆平、足心平之类是也。丹溪以此二句为衍文，此求其说而不得，从而为之辞，亦不知为不知之义也。但无此二句，则语气未全，且于义理亦未周足。至汪 以阳气乃竭之“竭”字作“坏”字，未知本于何人，竭之与坏，其义不甚远，姑置不论。

上一页：治肝补脾论
下一页：膀胱者州都之官，津液藏焉，气化则能出矣解


膀胱者州都之官，津液藏焉，气化则能出矣解 《吴医汇讲》

膀胱者州都之官，津液藏焉，气化则能出矣解

王太仆注曰∶“得气海之气施化，则溲便注泄，气海之气不及，则 隐不通，故曰气化则能出矣。”王太仆为注释之开山，宋、元、明历代诸家，各仍其说，莫不以津液即为溲便。殊不思气化则能出者，言膀胱之津液，得太阳之气而后能出于皮毛，非津液下出之谓也。且津自津，液自液，小便自小便，逐字考之，《内经》各有明文。《灵枢·决气篇》曰∶

“腠理发泄，汗出溱溱，是谓津”。“谷入气满，淖泽注于骨，骨属屈伸，泄泽补益脑髓，皮肤润泽，是谓液。”又曰∶“津脱者，腠理开，汗大泄。液脱者，骨属屈伸不利。”又《五癃津液别篇》曰∶“三焦出气，以温肌肉，充皮肤，为其津，其流而不行者为液。”是《经》文津液二字，各有着实注解者，不得以津液小便混而莫辨矣。自古以来，接《内经》之统，以继往开来者，其惟仲景先师《伤寒论》乎。其治太阳病，无汗用麻黄汤，有汗用桂枝汤，此津藏于膀胱，气化则能出之一证也。《金匮》用栝蒌桂枝汤以治柔 ，葛根汤以治刚 ，因邪伤太阳，液不养筋，故助太阳之气化以营运于皮毛，以流通津液，则筋脉得以濡润，此液藏于膀胱，气化则能出之又一证也。以《经》注《经》，己甚明矣。而仲景治法，又与《经》旨符合，则津液之非小便，尚何疑哉，又水饮入于胃，上升于肺，以下布于三焦者，谓之水。水湿壅而不通，则小便不利，轻为腹膨，重为肿胀，此水在三焦，而未入膀胱者也；其既入膀胱以后，水之上升而汗出溱溱者谓之津，所谓“下输膀胱，水精四布”也。贮于膀胱而下出者，则谓之溺；溺孔闭涩，则为癃秘，《内经》之胞痹等症是也。《素问·宣明五气篇》曰∶“膀胱不利为癃，不约为遗溺”，《灵枢·本输篇》曰∶“实则闭癃，虚则遗溺”，《经脉篇》曰∶“肝所生病者、遗溺闭癃。”又曰∶“足少阴之别，实则闭癃。”窃意三焦不能化入膀胱者，其病多虚，故历来治水肿水胀者，总以气不化水为主也；因溺窍不通，膀胱之内水胀者，其病多实。故统观《内经》诸篇，癃闭则皆有实而无虚也。又按∶

津之外出者为汗，津之内出者为溺，故汗多不得利小便，恐阴从下脱也；失小便者亦不得发汗，虑其阳从上脱也。小便之与汗，俱为津之所化，是同出而异名者也。液为水谷之精华，即津之流而不行，随气以运于周身，则润皮肤，泽筋骨，补脑髓，聚于膀胱，布于经络，宜藏而不宜出，故十二官之神明等俱言出，而此独曰藏者，言津之液藏也。“气化则能出”者，但可指津而言也，若液从溺窍而出，则为膏淋等症矣，尚得谓之气化哉？

上一页：四维相代，阳气乃竭解
下一页：膀胱上口论


膀胱上口论 《吴医汇讲》

膀胱上口论

膀胱上口，《灵》《素》未言有无，后世聚讼纷纭，或言有上口而无下口者，乃以“气化则能出”之句而误会也，若无下口，焉得气一化则遂若此通利哉？是无下口之说不必论矣。或言有下口而无上口者，张景岳、李士材俱主是说。因景岳、士材之书，近世风行海内，故人皆以为无上口矣。第无上口，则交肠之易位而出者，粪从何处入于膀胱乎？张三锡以为上下俱有口者是矣，但语焉而未详也。夫水道既从小肠下口以入膀胱，则清浊不分者，何独并于大肠之水泻，人所常有，而粪入膀胱之交肠，患者甚少乎？谛思其故，必系膀胱有上口而常闭，乃为平人之常，水之入于膀胱者，仍是三焦化入，而非从上口以入者也。或腑气大虚，则力乏而窍不能闭，或邪热伤腑，则热主开泄而窍亦不能闭，以致粪从小肠下口入于膀胱上口，并随小便而出矣，譬如人身之外窍，亦有常闭而不通者，脐孔与两耳、两乳，无故则常闭而不开，有故则或出脓血，或通乳汁，膀胱之上口，亦可以类推矣。世人皆以为无上口者，一则宗景岳、士材之书，一则见兽脬之止有下口也。不思天地之生物，各有不同者，如毛虫则五脏俱全，羽虫则无肺而无前阴，即人身亦有不同者，男子肋骨二十有四，女子肋骨二十有八，男子头骨八块，女子头骨六块，人与人尚有异焉，人与兽岂无异乎？

上一页：膀胱者州都之官，津液藏焉，气化则能出矣解
下一页：五芩散解


五芩散解 《吴医汇讲》

五芩散解

此治小便不利之主方，乃治三焦水道，而非太阳药也。《素问·经脉别论》曰∶“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。”此方用桂以助命门之火，是釜底加薪，而后胃中之精气上腾；再用白术健脾，以转输于肺；而后用二苓泽泻，运水道之升已而降。其先升后降之法，与《内经》之旨，滴滴归源，复与太阳何涉？《伤寒论》治小便不利，“汗出而渴者，五苓散主之，不渴者，茯苓 甘草汤主之。”盖渴为阳气不足，水不上升也，不升则不降，故用肉桂以升之，二苓、泽泻以降之，而用白术一味，以为中枢。乃注者莫不以渴为热入膀胱，津液被劫所致，如果热入，而复用桂、术，以温液耗津，又二苓、泽泻以渗之，是热之又热，耗之又耗，速之毙矣。且不渴者，反不用五苓，而用茯苓 甘草汤，可知不渴则无需桂、术之蒸腾津液，而桂、术之非治太阳，而治三焦，更不待言矣。有小便不通而以桂枝易桂者，此必命门之火未衰，而外有太阳表症，因邪伤太阳，传入三焦，故表邪未解，而三焦之水道不利，即《伤寒论》所谓“中风发热，六七日不解而烦，有表里证，渴欲饮水，水入则吐者，名曰水逆，五苓散主之”是也。表症为太阳不足，故用桂枝以宣阳气，通津液于周身，即《经》文“水精四布，五经并行”

之旨，非用之以通水道下出也。里症为三焦之气化不宣，故用二苓之泻，以通三焦之闭塞，非开膀胱之溺窍也。夫下焦之气化不宣，则腹膨而小便不利，水蓄膀胱，此乃水蓄于膀胱之外，不能化入膀胱，故用五苓以化之。亦有用桂枝而效者，因卫出下焦，助太阳气化以运之，非为太阳腑内之水蓄也。如三焦既将水气运化入于膀胱而不出，此真太阳府内痹而不宣，即胞痹症也。《素问·痹论》曰∶“胞痹者，少腹膀胱按之内痛，若沃以汤，涩于小便，上为清涕。”水在膀胱之内，是膀胱胀满而非腹胀，故按之内痛；若沃以汤，其溺孔之道痹而不通，故涩于小便；膀胱痹气随太阳经脉之行以从巅入脑，故上为清涕。此真太阳本府水结膀胱之内，而非腹中膨胀之小便不利也。总之、水入膀胱之内，方属太阳，若水在膀胱之外，腹膨满而小水不利者，此脏腑之外，躯壳之内，三焦主之。虞大民曰∶三焦者，指腔子而言也。故治腹满肿胀之症，设使一味利水，则三焦之气更不能施化，而膀胱津液为之下竭，非仲景五苓之意也。

上一页：膀胱上口论
下一页：辨《素问》“浊气归心”之讹


辨《素问》“浊气归心”之讹 《吴医汇讲》

辨《素问》“浊气归心”之讹

读《素问》至“食气入胃，浊气归心，淫精干脉”节，此“浊气归心”，不得其解。因思心者，君主之官，神明出焉。

如果浊气归心，焉得虚灵不昧，具众理而应万事乎？按此“心”字，必因千百年相传之书，“脾”字误为“心”字。考《灵枢·阴阳清浊篇》曰∶“受谷者浊，受气者清。”又曰∶“营者，水谷之精气也，和调于五脏，洒陈于六腑。”又曰∶“阴清而阳浊。”又曰∶“诸阴皆清，足太阴独受其浊。”夫腑为阳，脏为阴，既曰“诸阴皆清”，则心之受清可知；既曰“足太阴独受其浊”，则浊气归脾之外，更无一脏再受其浊。可知是浊气归脾，《经》文无不印合，窃以为一字之讹，敢以质诸高明。

上一页：五芩散解
下一页：祖气论


祖气论 《吴医汇讲》

祖气论

夫 鼓荡于大地之间者，孰推行是，孰发育是，无非一气为之橐龠而已。天以五行化生万物，人以五脏应之。天一水也，故两肾为先天之本；天五土也，故脾胃为后天所资。此东垣、丹溪之论，后人皆起而宗之。至汪氏苓友，独主一心，其言曰∶万病皆起于心，五脏六腑皆系于心。天有日则昼夜分，四时序，万物生；世有君则尊卑定，贵贱明，兆姓治。心者，君主之官也，在天以日为主，在人以心为主。论凡数万言，直与前贤鼎立，其嘉惠来兹，岂浅鲜哉！特是三家之说，一指脾，一指肾，一指心，则犹是以有形之脏体言也。夫气者，形之本也，人自赋形以后，阳曰气，阴曰血，而先天无形之气，则宰乎阴阳血气之先，修养家谓之祖气，即天地生生之气也。《纬书》之言曰∶有生皆在气中，凡夫负阴抱阳，昆虫草木之属，莫不感此气而生，故气在则形存，气去则形坏。孔子曰∶ 子食于其死母者，少焉 若，皆弃之而走。所爱其母者，非爱其形也，爱使其形者也。使其形者何也？气也。《生气通天论》曰∶“苍天之气清净，则志意治，顺之则阳气固。”又曰∶“服天气而通神明。《灵》《素》之言，汪洋浩瀚，其要旨止归一气字。夫涕、唾、津、精、汗、血、液，七般灵物，皆属阴。阴者，死质也；气者，生阳也。方书中往往以血肉有情为炼石补天之具，不知吾身中生阳之气，既若存而若亡，则此块然者，亦渐邻于朽腐之乡，乃反恃此物之朽腐者以却病延年，不其难乎？是故治形必先治气，形特气之宫城；治气必先治心，心实气之主宰。先天之植此形者惟气，后天之帅此气者惟心，斗柄招太阳，径寸混三才三奇论之，祖气即子舆氏之言养气，求放心也。古人云∶行医不识气，治病从何据？盖无此冲和不息之气，则心何由而藏神，脾何由而载物，肾何由而为蛰藏之本？《经》曰∶“知其要者，一言而终”，其斯之谓欤。

上一页：辨《素问》“浊气归心”之讹
下一页：连珠


连珠 《吴医汇讲》

连珠

连珠之作，肇自汉章之世，义取贯珠，文多假喻，节短而韵长，言近而旨远，盖词赋之流派也。前贤葛稚川论医用连珠文，今仿其体。

盖闻天动星回，而辰极居其所，玑旋轮转，而衡轴执其中，是以位定坎离，握枢纽于南北，纬缠卯酉，分升降于西东。

盖闻水障于土，还以溃其土，火生于木，仍自焚其木。是以植千章之嘉树，必溉清渠，筑百丈之修堤，先疏支渎。

盖闻漏滴铜壶，水滑必迅，灰传葭管，气至斯飞。是以亏天一之真，脉行必速于常度，定甲乙之候，节令每决于先几。

盖闻热兽炭之盈炉，暖胜三春，而不能代烛龙之照；焚兰缸之寸烬，光逾四壁，而不能代 谷之暄。是以镜本非台，君以名而离精独炳，薪传有火，相以位而泉水常温。（“名”字借用王氏注。）

盖闻阳为阴逼，不走即飞，阴遇阳消，非枯则槁。是以蛰雷之性，激以豪雨而勃升，旱魃之灾，沛乎甘霖而却扫。

盖闻虱处头而黑，麝食柏而香，颈根据 而瘿，齿居晋而黄。是以渐染深而变质，方宜之异，服用久而增气，物化之常。

盖闻鳌山之灯名走马，旋转于点火之光，西洋之钟号自鸣，循环于周天之度。是以桃梗土偶，形本气而营运，肝丑肺寅，经随时而流注。

盖闻机引桔槔，不敌尾闾之泄，戕从萌 ，何假甘露之滋。是以《参同契》之金华，难填欲海，《悟真篇》之首经，讵起枯枝。

盖闻树合欢于绣阁，不怡思妇之颜，栽萱草于兰庭，无解愁城之织。是以七情相倚，针石何施？五欲交攻，刀圭莫塞。

盖闻朔雪严风，不解燎原之热；流金烁石，难回冰室之凉。是以五方之里攸分，性殊寒燠，六气之中异所，脏别阴阳。

上一页：祖气论
下一页：痘毒藏脾经说


痘毒藏脾经说 《吴医汇讲》

痘毒藏脾经说

痘之毒，当由妊妇饮食中得来，曾见《伍氏痘科》论毒藏脾经，云饮食气味属湿，湿本从脾，胎孕赖脾气生养，母脾气有湿热，袭于子之脾经，犹豆种土中，非时则寂然不动，必待阳气外鼓，萌芽内生，然后苗而秀，秀而实矣。且物入水则腐，入木则蠢，入火则焚，金坚不容物，惟土受物则可久，又能植物，又能生实也。按此论最为有识，其云痘毒藏脾，只是太阴经气有未纯处，毒字亦勿太泥。即此知古人保婴用拭口法及朱蜜等方逐下秽粪，亦非不见到者。命门藏毒之说，从此无容印定矣。

上一页：连珠
下一页：痘出同时论


痘出同时论 《吴医汇讲》

痘出同时论

痘本天疮，其始也，无不因天时骤暖，气从外泄，湿热乃蒸而为痘，譬如大人病春温，同一自内达外之象，所以温病禁汗下，痘疮亦禁汗下。病痘者，多则痘气熏蒸，飘泊远近，天气通于鼻，橐龠相感，引动而出，故证候相同，而亦各随其人之体气为变动。治法以和其阴阳为主，而升发尤为吃紧。盖诸疮属火，火郁则发，况气从鼻入，在上者尤宜引而越之。若毒厉深重，必直行膜原，扰动三焦，与素有之湿热，两相搏激，阻遏气机，则当如喻嘉言论疫之法，“上焦如雾，升而逐之，兼以解毒；中焦如沤，疏而逐之，兼以解毒；下焦如渎，决而逐之，兼以解毒”，乃为调剂无误。荣卫得通，痘出自顺。务宜先达其邪，而后听其元气之收发，拓之、敛之，贵在行所无事而已。盖痘虽本胎中湿热，然为毒皆不甚重，惟秽恶之气，乘内气不实而潜入者，痘发乃密。今种痘之法盛行，而选苗不善，易涉险候，其明验也。故毒重者，须分别三焦以逐其邪，即宜照顾中气以扶其正；但云见痘治痘，急于清解，无惑乎舆尸而归矣。至于必先岁气，无伐天和，道理极变通，极精微，《内经·至真要大论》详列司天在泉、间气、主客、胜复之治法，最难执一，非子午火燥，治皆清润，丑未湿寒，治皆温补之谓也。苟能于阴阳、表里、虚实、寒热、标本、先后之间，因病施治，即于岁气天和之道，无不合矣。

上一页：痘毒藏脾经说
下一页：痘由太阴转属阳明论


痘由太阴转属阳明论 《吴医汇讲》

痘由太阴转属阳明论

疹属肺而达于皮毛，从太阳而泄；痘属脾而达于肌肉，从阳明而透。其宜于温补者，大阴虚寒也，异功、保元，所以得效；其宜于凉泻者，阳明郁热也，承气、白虎，所以致胜。只因由内达外，激动真气，症候似旁涉五脏，非相传也。

伤寒邪自表入，痘疮毒自里出，毒由太阴转属阳明，土为万物所归，无所复传，灌浆收靥，计日可愈。故顺者，能自出者也；险者，欲出而不能自出者也；逆者，不得出者也。然则痘疮之首尾，重阳明一经，从可知矣。胃为十二经之海，气血俱多，外邻太阳为之 ，自能领毒出户，鼓清阳而上升，务使毒火透出肌肉，夫然而内火得化，脓之灌，浆之养，何莫非阳明融化之功乎，即如升麻 葛根汤，古人以为首尾可用，深得鼓舞阳明之旨。若妄执解毒之说，承气入胃，劫尽真阴，白虎下咽，铲尽元阳，中土一馁，后天本拨矣，明者必计不出此。

上一页：痘出同时论
下一页：题费建中《救偏琐言》


题费建中《救偏琐言》 《吴医汇讲》

题费建中《救偏琐言》

是书也，今人家置一编，而究竟解悟者亦少，夫既云“救偏”，原为尔时偏尚温补者说法。集中虽虚实并举，而虚症作宾，意以人所共知者，不妨从略也；实症作主，意以人所未悉者，不嫌缕述也。苟顺口念去，眼光都注定实火一边，直以痘为有实无虚矣。又每条详载治验，全以大黄、石膏等收功，然其详述病情处甚明，无一症非身热如火，躁乱异常，口腻如脂者。夫身热而日如火，阳明热盛也；躁乱而曰异常，三阳热极也；口燥咽干，亦少阴中急用承气汤症也。建中治法，原自中款，况所述痘点，不日形色紫黯，即日按之板实，可知脉象亦必滑数实大，实火有余，于兹可悟。然则表症苟非壮热之极，内症苟非躁乱之极，咽中苟非干燥之极，痘粒苟非紫黯板实之极，脉象苟非滑数实大之极者，断不宜参用大黄、石膏等药矣。建中未始非铮铮者，即所着《琐言》，亦一片婆心，惜语意太责重热毒，治验复多夸荡涤，且又杂撰覆釜、鳞座，及游蚕、叠钱，诸名目，概用寒凉攻发，全罔顾虑气血，和其阴阳，俾灌浆周浃，以偏救偏，语不能休，使无识者，奉为指归，更无隅反，则建中与有罪焉。尝考吴又可论治疫而及痘症，专以承气为制胜之法，且云“诸家论痘，从未言及，但知扬汤止沸，不思釜底抽薪，则古来小儿不死于正命者多矣。”此论当为建中开山之祖。顾下夺之法，虽不可偏废，只是全体中一隅，古人如万密斋、聂久吾方书，何尝无三一承气汤、桂枝 大黄汤、败毒和中饮等法，只取数语，该括救偏全部，其余按症列方，变化生心，未尝印定后人眼目也。效密斋、久吾不得，当不失为中医，刻鹄不成，尚类 焉；效又可、建中不得，必致杀人无 矣。即又可着《瘟疫论》时，因明季辛巳、壬午之疫起见；而喻嘉言《寓意草》又言辛巳、壬午时疫盛行，道 相望，各处医者，发汗和中药内惟用人参，多以活人。更有发斑一症最毒，惟用人参入消斑药内，全活者多。由此观之，南昌去苏郡虽远，或症治自当不同，然安知喻氏所谓活者，入又可手而不误药耶？着书垂后，为万世计也。病变何常，而师心自用，据目前得效之方，自诩为不易之法，多见其不知量耳。

上一页：痘由太阴转属阳明论
下一页：回澜论


回澜论 《吴医汇讲》

回澜论

痘疮关系生死，非精于《内经》、《伤寒论》者不能疗，一有专门，则局量不阔，识见不广，沿流而昧其源，此道遂绝，即如建中滥觞，酿成今日之倒悬。究其变本加厉之故，因见痘初起，血有热，骇为毒火，峻用苦寒逆折，在尔时火势勃勃欲出，虽经冰伏，尚相持不下，不致入口即毙，医者遂信为用熟无碍，于是气机郁遏，红晕转深，倍增烦热，益共信为血热毒重，恣用寒凉，以误传误，其弊一也。遇真险症，即作危言，断以不治，而按日处方，尤害在手口相应，到得送终，病家不咎其手法之辣，转赞其眼力之高；医者益 自负，无复变计，断决愈精，声名鹊起，其弊二也。病家乐闻清解之说，妇妪嘈嘈，总以泻食积，降火毒为第一着，苟不迎合其意，即使收功后稍有咳嗽及痤 ，尚认为未曾解毒所致，归咎前医；其或过十余朝，诸法并穷，不得已加人参入清攻药中，为江心补漏，徒见气喘胸高，死后心头犹热，无识者益悔用补之误，视同鸩砒，时医深于世故，务求不失人情，其弊三也。刻板方治，通国皆然，稍有异同，便无声援，入附出污，显成时局，彼此互荐，方同一律，成固可以居功，败亦可告无罪，医道之行，惟此为嚆矢矣，彼惟急于道之行，宁复知其术之谬，况箕裘如是，衣钵如是，数页方书，锦囊具在，眼光本不盈尺咫，更无从参悟灵机，其弊四也。具此诸弊，种种相因，襁褓何知，遭此巨劫，谨披肝胆，吐心腹而告诸为人父母者，曰顺痘，本无不生之症，而误药转有致死之因；险痘，极有可生之路，而误药必无不死之幸；逆痘，尚有求生之法，而误药反为速死之方，与其误药，毋宁不药。年来痘疹甚行，比户哭声，顺而死者犹十之三，险而死者已十之七，幸而获愈者，非痘出极稀，即贫家无力延医，或儿性倔强，滴药不肯沾唇，否则药虽下咽，立即呕出，如有神助，求其因药而愈者，百不获一也。曾有一幼医之女痘殇，哭甚哀，余笑谓之曰∶君当取《左传》语自为告解，因朗诵“余杀人子多矣，能无及此乎”。嗟嗟！余岂好为垢病哉，亦思稍挽狂澜，为婴儿开一线生路耳，苟能明“不服药为中医”之训，则全活已过半矣，况由《内经》、《伤寒论》而精之者哉？

上一页：题费建中《救偏琐言》
下一页：葵菜预解痘毒说


葵菜预解痘毒说 《吴医汇讲》

葵菜预解痘毒说

预解痘毒，万氏有代天宣化丸，但可预防天行，究于内毒无涉。若饵朱砂、珍珠、黄连、犀角、兔血、鹤卵之属，总因视为欲火之毒，故专入少阴，方虽新奇，试多无效。或涂萆麻膏，浴鳢鱼汤，欲提毒出外，亦取未舍本。余究心格致，独主毒袭脾经之说，又得《松 山人笔记》，详言葵菜解毒之验。按葵性凉滑，入脾清湿热有功，喜其言之信而有征也，今附载于后。葵，一名红菜头，一名女菜，一名滑菜，一名 ，盖百菜之主也。四时可种为蔬，秋种者更佳，故冬葵子尤为药品所尚。尝阅《本草纲目》，李氏开载葵菜之功，万不失一，而历代流传，疑信相半，遂从菜部改入草部，且因葵性寒滑，恐伤脾胃，不敢轻试，遂令对病妙药，弃置不用，而恶毒流染，坐致痿顿，心甚伤之。久有此疑，无从识别，十数年间，广询博访，乃知为红菜头无疑。间令童稚饵之，虽无伤害，而功效未显，未敢轻传。比年以来，数经此症盛行，见不治者十有八九，而尝食此菜者，百无一失，乃知相传之讹，致神功之久湮也，可胜慨哉！方敢形之诸着，以广其传。嗟乎！因慎重而坐令陆沉，因未广而犹然胥溺，失今不传，后悔奚及，乃开列其方，以公诸天下后世。盖其寒滑者，性也，泄利者，毒也，与脾胃根本何与？且未病而先药，病受之，病去本完，最为上策。即见点而后食，犹将收大半之功，不犹愈于坐火观薪者乎，又岂若俗医见危迫，辄进芩、连，惨均 刃者乎？噫！是在信不信、试不试之间耳，安敢以人命为等闲，而冀其必售乎？其法，采此菜熟之以供蔬食，愈久愈佳。余所为恳恳 ，祈人之必信必传者，聊以逭逋慢之愆，而为不可复生者志痛耳！余何慕焉？

上一页：回澜论
下一页：拟张令韶《伤寒直解》辨证歌


拟张令韶《伤寒直解》辨证歌 《吴医汇讲》

拟张令韶《伤寒直解》辨证歌

辨表分寒热 昼夜头疼浑不了（先提清表分），身热脉浮邪在表。病症看来似一般，表寒表热须分晓（点出眉目）。或有汗，或无汗，汗少汗多且莫管。只就脉浮中，分出两条线（是最当着眼处）。表寒浮紧或兼弦，表热浮数兮，或兼滑长与弦缓。寒者身疼惯怕寒（以下旁证之），频求衣被遮温暖；热者虽然也畏风，无风便欲开帷幔。寒不渴兮热或渴，寒舌白苔热黄泽，寒者口和热口苦，寒减食兮热能食。表寒散以辛温味（收束），表热辛凉非一例。表寒切勿先消食，惟恐引邪入里去；表热切忌是辛温，变成燥热为难治。

辨表分虚寒虚热 头痛脉浮（表也）或兼大兼弦，或兼数兼弦，按无力（虚也），表分虚同寒热别。表若虚寒必恶寒，屡进辛温汗难出（若用辛凉，必致汗多而近于亡阳矣。）气扰翻教身体麻（此下言辛温之后变象），或大热兮或微热，胸前微满且欲呕，口淡或渴或不渴。表如虚热口亦淡，必兼微渴思润泽。服过辛凉身反痛，舌形定现微苔色（此下是服辛凉后变象）。不论大汗与无汗，但查热势加猖獗。两症皆须补益来，寒加姜桂（宜用桂枝汤加 、术，甚则加人参、干炮姜之类；如血虚，无汗可加当归、红花和其阴血。）热芩柴（宜柴、芩、归、芍、 、术之类，甚则加人参。）

辨里寒 里寒脉沉紧，或兼缓与迟。恶寒骨节痛（五字是表证），表症似而非。胸腹满痛且欲呕，或吐或利俱有诸。或热或不热，手足指冷厥。喉有冷涎苔白滑，或如猪腰或茶褐。此宜桂枝汤去芍加干姜，里寒温补是良方，甚则加桂、附，可以复其阳。

辨里热 里热脉沉数（主脑），或缓滑以长。无论其神昏与清，无论其身热与凉，唇焦齿黑 语现，舌短苔黑或起芒。裂破出血反不渴，或渴饮冷小溲长。或利清水或便鞭，声音洪厉力气强，狂发登高弃衣走，否且循衣而摸床。

面目或赤或不赤，其色垢浊如薰黄（即不赤亦面垢）。此宜芩、连、石膏类，甚则芒硝与大黄。

辨里虚寒 里若虚寒者，脉必沉而缓（主脑），微细按无神，救之惟愁晚。手足常四逆，面色青黑黯。渴而不欲饮，但觉口中淡，惟喜极热汤，稍解胸中满。或呕或吐或下利，或不大便心下悸。心烦喜躁不思食，蜷卧恍惚每独语。

舌带淡黑色，或如猪腰或糙米，或白苔而润，或无苔而燥，短缩不能伸，望之萎且槁。理中四逆急温之，否则神昏汗脱了。

辨里虚热 欲知里虚热，脉沉而数按无力（主脑）。身热退不净，口渴神恍惚，与汤则饮之，不与亦不讨。有时思食来，食到便先饱。舌上略觉燥，得汤燥即好；或有微苔或无苔，或淡红色如桃腮。此为里分少津液，泻心、导赤佐生脉。

辨假虚寒 脉沉细兮或缓长，出则迟兮入则疾（主脑），或伏筋骨按有力。口中不渴舌燥短，不但身凉且四逆。

神昏谵语口目动，状若惊风作痉厥。或利清水或不便，解下或如烂桃色。人事不知歌且哭，身轻偏自能起立（大证据）。

或吐蛔虫口苦辣，小便行时长且赤。此是虚寒假症现，应须解毒和凉膈。

辨假实热 脉弦而大或洪数，无奈按之全不见（主脑）。任他热势如燎原，真底实板已先现。苔白或黑短不燥，或如猪腰或米糙。面目俱赤为戴阳，谵语发狂手足躁。或有汗兮或无汗，坐卧只求井中蹈。舌肿唇焦齿出血，渴饮汤水常不绝。内是真寒外假热，理中八味合生脉，煎成冷冻饮料代茶汤，庶几虚火归源得，误用芩连增躁渴（变成死症），庸师到此休饶舌。

辨渴 渴症须分寒与热，热者脉数而口苦（主脑），身热汗出喜冷冻饮料，或兼汤水百杯可（大证据）。此宜花粉与川连，加味参同伴白虎。虚寒而渴者，脉必细兼迟，即教洪且大，终是数而虚（主脑）。渴喜极热汤，稍温便嫌冷；有时思得水，仍复不能饮（大证据）。此宜生脉中，姜、附辛以润。又有汗下之后亡津液（着眼），生津之品始为得，不宜凉药不宜温，何况诸多辛与热。

辨舌 胃气现于舌，上有淡白苔。俗医漫消食，必致光无胎。调理到思食，苔白渐生来。君不见病有浓苔满舌者，忽然退去光而燥，乃为胃气绝之征，从此参详便分晓。又有大红舌色无苔者，君火之色浮于外，盛极将衰欲化灰（无病之人亦常有之，宜用附子。）引火归源才得退（舌色纯红，必肾气素虚之人，无他症而忽现此舌者，用附子引火归源固合。又若《敖氏伤寒金镜录》载纯红为将瘟舌，乃热畜于内而病将发也，不问何经，宜用透顶清神散搐鼻法，亦不可不知。）又有舌黑如淡墨，更不须分燥与湿，总归肾水克心火，阴盛阳衰须早识；除非黑起芒刺燥而裂，阳邪热结何消说。

辨虚寒舌燥 舌燥有多般，或淡黄，或淡白，或起微刺或灰色。更有望之如燥们之泽，其色或紫而或黑，必兼吐利而厥逆，神昏谵语词謇涩（舌燥而语言不清，因燥而下清可治。舌润而语言不清，所谓口虽欲言，舌不得前，死症也。）脉形微细定如丝（虚寒定案），或虽洪大终无力。急用生脉以养津，附、姜、苓、草和 、术（俗医谓五味味浓，多则用十余粒，少则七八粒，此不通之论，必须钱余方效。）

辨实热舌燥 实热舌燥先有地，或黄或黑起芒刺。即使苔轻偏破裂，必兼身热焦唇齿。渴喜饮冷面目赤，并无吐利与厥逆。 语便闭诸症现，洪数滑长脉可验，白虎承气随变换。

辨寒头痛 寒头痛脉浮而紧（主脑），或弦或沉更兼迟。恶风与寒四肢冷（大证据），头喜热物包裹之（更有刘河间论头痛属热者，亦恶寒喜热，缘热为寒闭，则其痛甚，热气流通，则痛止也，然止后必复作而益甚为验，脉亦必有异。）理中参入桂、天麻，附子、细辛重者加，少佐羌、防法亦精。

辨热头痛 热头痛脉浮而数，或滑而长亦有诸。口苦舌干渴欲饮，痛连风府与风池（大证据）。恶热其常恶风暂，此为风热症已显。羌、防、柴、葛、连翘、芩，甚则石膏用之验。

辨虚头痛 虚头痛脉弦而大，弦则为寒大则虚（主脑）。痛极不堪喜得按，日夜呼叫语声嘶（大证据）。其痛或专在额上，遍头皆痛亦有之。急宜参、苓、 、术加附子，此症失治危即死。

辨风寒骨痛 风寒骨痛脉弦紧（主脑），或迟而缓亦有准。身热恶寒手足冷（大证据），舌上白苔口不渴，拘挛遍体酸难忍，甚则上呕下利并。桂枝汤内用天麻，有湿去芍加附稳。

辨虚骨痛 脉弦而大数无力（主脑），或发热兮或不热。恶风兮拘急，口淡兮神思恍惚（大证据）。痛在骨节兮，服发散药而痛愈剧，此神气伤也，合用桂枝与 、术。大凡人身诸骨节，其数三百有六十，是神气之所游行而出入，君不见仲景新加汤，重用参、姜以复脉。

辨虚寒腹满 藏寒生满病（出《内经》），脉迟缓兮或沉紧，或虚大兮按无力（主脑）。腹满时减减又甚（证据出《金匮》），不欲食兮食即呕，或泄泻恶寒兮，而渴喜热饮。姜、桂、香砂温散之，不应再加参、术、 。

辨实热腹满 脉沉而实兮（主脑），或滑与长兼。腹满不减兮（证据），减亦不足言（二句出《金匮》）。大便虽解而不畅兮，或得解而少宽。腹满硬痛不可按兮，无吐晕等虚症之相参。此宜枳、朴以消之，甚则加大黄参其间。

辨虚寒不大便 大便不通群呼热，不知寒凝亦敛结。腹不满兮口不渴（疑案），白滑胎兮弦紧脉（定案）。此属虚寒无浪攻，照常饮食且从容（切不可饿），迟之一二十日后，温补足时气自通。

辨实热不大便 脉数有力长滑甚（主脑），烦渴腹满按之硬（证据），或潮热兮食即胀，时有浊气从后进，此为胃热宜下之，一有虚症须细审（大约实症一下即愈，一有虚症，便须细审，即必当下者，亦只用凉膈以微利之，解毒以和之，陶氏黄龙汤以补而下之。）

辨小便不通 小便不通分虚实，虚则三焦失其职，屡经利水不相合；此宜《金匮》肾气丸，治其三焦决渎官，象牙生煎服亦安。实者人素强，或好食热物，肺热不能通水道，以致膀胱成热结，宜用猪苓、泽泻、栀、滑石。用后仍不效，须向膀胱寻外窍，《经》说毫毛是其应（《经》曰∶三焦膀胱者，腠理毫毛其应，是三焦主腠理，膀胱主毫毛，膀胱有出窍而无入窍，济泌别汁而渗入于膀胱者也。毫毛是其外窍，譬如水注，塞其上窍，则永不能出矣。如人不虚，利小水而仍不通者，宜发其汗，外窍通而内窍亦通，此所谓开鬼门也），改从发汗最为妙。又有动其胞中血，虚寒实热随症别，虚寒便温补，热则清热而养血，因症施方不可执。

辨呕 其人受暴寒（审因），或食生冷物，吐酸并干呕（证据），平胃、正气合。脉滑胃有余（主脑），饮冷不喜热，服温热药呕愈甚（证据），黄连、竹茹佐姜汁，兼虚参以参加入。脉或虚大数无力（主脑），呕吐清涎及冷沫（证据），胃虚不能容谷食，闻食即呕食反出，人参理中最为良，丁香、附子加亦得。脉滑有力症不虚，胸满按之痛愈剧（证据），合用朴、实与二陈，此谓中焦之呕从乎积（东垣语）。

辨吐蛔 热厥吐蛔蛔必多，神情清楚脉形和，随生随吐无烦躁，泻其湿热勿蹉跎。厥阴伤寒属风木，吐虫兼吐水清绿，手足厥冷烦躁甚，乌梅丸义君须读。

辨汗 虚汗须分阴与阳，阳虚自汗补其卫（其人素虚，或劳伤，或大病后，腠理虚，阳不能卫外而为固，则自汗，宜用参、 、五味、芩、术，甚则加桂、附，如干姜、半夏、陈皮开达之药，皆不可用。）盗汗归之阴气虚，参、归、甘、地从其类。（人卧则血归于肝，阴虚而不能为守，则盗汗，宜参、芩、 、术、五味、归、芍、生、熟地之类）。

惟有阳明邪并来，热气薰蒸毛窍开，汗出溱溱常不止，但宜凉解得和谐（汗有心家血液之汗，太阳津液之汗，俱不可出，惟阳明水谷之汗，虽出无害，故阳症伤寒，热气熏蒸，毛窍开发，溱溱而自出，亦犹滚汤贮于器中，热气上蒸而外湿也，若汗不出，热气不得泄，必郁而发黄，即宜用清凉以解其热，而汗自止，不必用止汗之药）。更有伤寒病久无汗出，大剂参、 、柴、桂合，顿然出汗退其热，景岳书中亦曾说。

辨谵妄 语是多言，皆因胃汁干。就中 语有实象， 字从严侃侃然。旋转风轮难自主，才呼李四便张三。

郑声气短神萧索，郑重频烦不厌复，一样逢人讲话多，不曾说南又道北。设使 与郑，大半属无稽，是则名为妄，虚实皆有之。若夫似睡非睡间，隐隐跃跃如交谈，此为独语未全乱，各从脉症细详参。

辨面目赤 面目赤有三，须从脉症参。阳气郁于表，辛凉可散焉。里热薰于上，白虎及黄连。无根火外浮，此是内真寒，八味生脉煎冷冻饮料，假对假兮古所传。

辨下利 下清谷者为虚寒，下清水者为实热，惟有脓血、稀溏、和汁沫，此三件中细详别。假如作呕不食兮，腹痛喜按，心恍惚而烦兮，或动悸与头眩，燥而不欲饮兮，头眩耳鸣而口淡；后重逼迫兮，既解而仍不减；脉弦数而虚大兮，皆虚寒之外现。苟脉症之反是兮，即实热之证验。

辨厥 手足冷时为四逆，厥者其冷过肘膝，仲景《伤寒》俱禁汗，无论阳厥与阴厥。阳厥是传经，病自三阳并入阴，热极必兼胜化行，还有始热终寒因。药误也能转入阴寒路，执定传经亦是错。阴厥是直中，喻氏《中寒论》当诵。

寒邪斩关直入来，急救真阳休梦梦。还怕热邪深入血，顿然厥冷身无热。君不见吞痧样子忌热汤，不比中寒一例说。总之脉症要详参，茎草拈来生杀间，阳厥谵渴阴吐涎，阳者身轻阴者蜷。复看其人唇、爪、甲，青紫为热青黑寒。又有痰厥、食厥、和尸厥，病久阴阳二气虚亦厥，各等各样在《准绳》，步步须求脉症合。

辨腹痛 腹痛是虚喜揉按，虚者必寒病涉阴，脉迟缓兮或虚大，诸多虚象察其因，理中桂、附可施行。热者面黄泽，加以长滑脉，宜用黄连苦清热，少佐姜、萸亦相得。更有欲呕不呕腹痛多，寒热其如错杂何，黄连汤内干姜、桂，好共参、甘两下和。食痛应消食，难在虚寒兼食积，学士温脾法可宗（许学士有温脾汤，见《本事方》）。化为煎法尤熨贴（有虚寒之人患腹痛，服温补药而相安。时止时作，痛仍不解，甚则利清水或白沫，此虚中有买，或先有宿食在肠不曾去，或病中肠胃虚不能运化，所食之物停于肠中，即一二块宿粪，亦能作楚，宜用温补药煎好，去渣，入大黄一钱，不甚虚者，可加一钱五分，滚四五沸服之，宿食自下，正气不伤，而病随愈。此屡试屡验之妙法也。）虫痛面黄吐涎沫，食酸即安甜即剧，虚实寒热要分晓，杀虫方中求配合。气痛因郁恼，必连胃脘与两胁，病久人必虚，滋补兼疏郁。痛不可近者，按之濡软为畜血，不比硬满为热结，重则桃仁承气汤，轻者宣通微下夺。别有吞痧一症现，湿热薰蒸邪变幻，急刺委中出血良，磨服玉枢丹亦善。最怕是三阴寒症认为痧，不饮温汤饮冷茶，乱进丹丸并放、刮，临危空自悔前差。

辨脉脱 六脉俱脱者，大命垂危矣（神昏脉脱者死，神清脉脱者亦死。）通脉四逆急服之，还怕脉因暴出死。

但得脉来微续生，更需附子四五枚，人参小半斤，周时服尽休间断，随进米粥始回春；参力偶不继，前功必尽弃，平时无学力，到此滋疑惧。每见虚寒之极服温补，躁乱不宁呕且吐，此为药力尚未全，切莫心疑换别路。大约三阴病症露危剧，急则六日或三日，缓则行期十二日。幸而君火未全衰，反见舌干等症出，更须姜、附助其阳，渐得阳回舌生液。若见舌干投凉剂，坏乃百年人寿事，起手果然认得真，断不朝三与暮四。君不见《景岳全书》用法精，十补一清巧相济；

又不见嘉言《寓意》重叮咛，阴症转阳必自愈，济困扶颠道在斯，一有游移便错去。更有虚寒服药来，温补不安凉适意，两寒相得从其类，正气败坏决不治。至于实热失汗下，脉伏似脱君休怕，大承、十枣用即安，神气分明现真假。须知实热治可缓，凉泻一投拨便转，不比虚寒救济难，仁术全凭思与辨。

上一页：葵菜预解痘毒说
下一页：三皇药王考


三皇药王考 《吴医汇讲》

三皇药王考

自古三皇画卦而分阴阳，辨药而作《本草》，论病而垂《内经》，吾医开教于《三坟》，至今尚读其传书，内而医院，外而医学，并奉为主祀，列入条编者也。至唐而有韦氏名讯，道号慈藏者，施药济人，世人共仰为药王，医史可考。则是药王之距三皇，已隔唐、虞、夏、商、周、秦、汉、晋、及南北朝十余代矣。今有无知僧道，以药王之像，塑为卉服，与神农之像无异，借以通书所载，每年四月二十八日药王诞之语，影射混淆，惑人酬款，以致庸俗之人，误称三皇为药王，殊为可笑。查《钦定礼科则例》，现载京师先医庙，奉三皇于南向，配句芒等四位于东西向，又分列僦贷季等二十四位于两庑，由上古而递次及唐药王韦慈藏，现与启元子王冰东西对列，则例彰彰。吾医之有三皇，犹儒者之有孔子也；

若夫药王，较之程朱诸子，尚有间焉，譬诸范、欧诸儒，庶儿相近。今以若贤若神之号，而与开物成务之大圣人相混，亵慢甚矣，故特考而辩之。

上一页：拟张令韶《伤寒直解》辨证歌
下一页：《脉诀》正讹


《脉诀》正讹 《吴医汇讲》

《脉诀》正讹

《四言脉决》，始自崔紫虚，嗣后校者、纂者颇多，迨至明季李士材《医宗必读》中之所着，固为尽善，而亥豕之讹，尚有未正，彭也不才，谨陈管见，以俟高明鉴定。

【脉形主病节】“沉弱阴亏”句，“阴”字误刻，当作“阳”字。盖沉弱皆阴脉，有阴无阳，岂非阳亏。况上文有“浮濡阴虚”句，是此句之紧对面，为可征也。注中即作“阴”字解，乃因讹承误。

【奇经八脉节】“尺外斜上，至寸阴维，尺内斜上，至寸阳维”句，注中以二脉分左右，恐未必然。李濒湖云∶“阳维起于诸阳之会，由外踝而上行于卫分；阴维起于诸阴之交，由内踝而上行于营分，所以为一身之纲维也。”既为一身之纲维，何得以左右分言之。且言经位，仍以三焦列于右尺，小肠列于左寸，与所着《脉法心参》之三焦分列三部，小肠列于右尺之论，自相矛盾，此亦有讹。

【五脏本脉节】“肾在左尺，沉石而濡”句，字必有讹。按《诀》中曰“浮小为濡”。又本集《脉有相似宜辨篇》中曰∶“濡与弱，皆细小也。濡在浮分，重按即不见也；弱主沉分，轻取不可见也。”如此则濡脉不得与沉脉并见，而此处又何以并称耶？考诸《内经》云∶“平肾脉来，喘喘累累如钩。”因思“而濡”二字，形似“喘喘”二字，所以误刻，当作“喘喘”读之，但久讹莫正，此何故耶？岂因“喘喘”义奥，庸浅校录，反以“喘喘”为误而改之，继而 荛悦口，习焉而不察耶；抑因“濡”字有“ ”音，从来贤哲止作 音读之，即作“ ”字解之，而不作脉名，则于脉义似乎不犯，所以未之或校耶？然既有濡脉，而此又以非濡脉之“濡”字混淆不清，恐不足以教天下。彭反复推敲，终不若以《内经》“喘喘”二字易之，非惟不与濡脉相混，而与形容胃气之义，较“濡”“ ”二字更为超妙也。

“右尺相火，与心同断”句，疑有衍文。盖两尺皆肾部也，《内经》于中附上、上附上，皆言左右，而于尺则独曰“尺外以候肾”，并不言左右，可见两尺皆肾，一定之位，右尺既亦属肾，脉亦宜同左尺之沉石矣。若与心同，则上文心脉是浮大而散，岂此肾部亦浮大而散乎？或曰“心”字乃“肾”字之误，当作右尺相火，与肾同断，其理固通，但相火位居命门正中，不偏不倚，不过验脉之法，附于右尺，其脉自宜以肾为主，相火为附，若读作右尺相火，与肾同断，则文法倒装，主客不明。愚意不若直贯之，文作“右尺亦肾，相火同断”读之，方见得右尺亦属肾部，其脉自必同于左尺之沉石喘喘矣，不过较其大小，有力无力，以征相火之衰旺，故曰同断耳。

上一页：三皇药王考
下一页：三焦论赘言


三焦论赘言 《吴医汇讲》

三焦论赘言

尝读《难经》、叔和、启玄、诸大贤三焦论，皆谓有名无形。又读《灵枢经》曰∶密理浓皮者，三焦浓；粗理薄皮者，三焦薄。勇士者，三焦理横；怯士者，三焦理纵。则似乎有形矣。及观李士材曰∶肌肉之内，藏腑之外为三焦；亦无形也。而士材又以无形为误，而以《灵枢》之浓薄、纵横，如雾、如沤、如渎，以征其形。则三焦究属有形耶，无形耶？

谨赘一言以辨之。夫三焦者，即胸、膈、腹内、三空处也，诸大贤皆谓有名无形者，所以别其不同于他藏他腑之自具一形耳，非曰无形即无其处，正欲指空处，故曰无形也。《灵枢》谓浓薄纵横者，即借胸膈腹之腔子里面为言，非另具一形而为浓薄、纵横也。《经》又曰∶如雾、如沤、如渎，而中焦又有作如沥者，盖即指胸、膈、腹内空处之水气为喻。如果有形，则雾乃气聚，有时而散，沤为水泡，时起时没，沥是余滴，可有可无，皆无常形，岂可比之上中二焦乎？至于下焦如渎者，亦不过以沟渎中水道，比下焦之水道，非以沟渎之壳子相比较也。即士材所谓肌肉之内，藏腑之外，虽有其处，原无其形，何反以无形为误，岂其意以既有其处，即不得谓之无形耶？然处与形不同，有其处，《内经》所以云云；

无其形，诸贤所以定论。先圣后贤，言似异而旨实同也。惟陈无择言有形如脂膜，疑未妥协，盖脂膜乃身中原有之物，三焦之形如之，则又一层假脂膜也，假脂膜与真脂膜，其何以辨哉？故敢谓其未妥。

上一页：《脉诀》正讹
下一页：认疫治疫要言


认疫治疫要言 《吴医汇讲》

认疫治疫要言

疫疠之证，病家每每忌讳，医家故不明言，然口虽不必明言，心内还须认清，若认之不清，不但用药无效，而且开口便差。认疫若何？于闻见中但有两三人病情相同者，便要留心。留心若何？病有来踪去迹，怪怪奇奇，传变迟速，不近情理，较诸正伤寒、风温、温热、湿温、暑 等门，迥乎大异者，即疫也。脉证不必大凉，而服大凉之药，似有害而终无害者，即疫也。脉证可进温补，而投温补之剂，始似安而渐不安者，即疫也。

治疫之法，总以毒字为提纲，凭他如妖似怪，自能体会无疑。君如不信，试观古今治疫之方，何莫非以解毒为主，吴又可之专用大黄，非解毒乎？张路玉之酷喜人中黄，而以童便配葱、豉为起手方，非解毒乎？叶天士之银花、金汁必同用，非解毒乎？至于犀角、黄连、生甘草等味，十方九用，非解毒乎？故嘉言喻氏有要言不繁曰∶“上焦如雾，升而逐之，佐以解毒；中焦如沤，疏而逐之，佐以解毒；下焦如渎，决而逐之，佐以解毒。”观其旨，上中下则有升疏决之异，而独于解毒一言，叠叠紧接，不分彼此，岂非反复丁宁，示人以真谛也哉。

上一页：三焦论赘言
下一页：趋庭杂记


趋庭杂记 《吴医汇讲》

趋庭杂记

忆余少时，尝读《内经》云∶“肺藏魄，肝藏魂。”又云∶“肺主气，肝主血。”夫既清阳之气归之于肺，浊阴之血归之于肝，又何以清阳之魂不归于肺金，浊阴之魄不归于肝木哉？以是析疑于先子，先于曰∶噫！汝之愚也，然亦不可无此一问。盖人法天地，禀赋阴阳，先天皇极，干南坤北，离东坎西，是以东离日府，反藏庚位之金鸡，西坎月宫，又赖甲方之玉兔，金中有木，木中有金，金情恋木，木性恋金，是大地冲和之道也，肝魂肺魄，更何疑哉？

相传孙思邈有降龙伏虎之说，余问于先子，先子曰∶此亦当时之寓言耳。盖今之肝气横逆，胁痛呕恶，目张痉厥，非狰狞之逆龙乎？而肺气不宣，喘急痰壅，便溺俱无，非猖狂之猛虎乎？当此之际，有慧心明手，一剂而其病如失，是即思邈之降龙伏虎也。子辈读书，由此说而隅反之，自可日进于高明矣。

窃怪今之人学术未精，每咎于药品之未醇，或嫌胶之不陈，或憎连之非川，用桂无交趾之产，用术难于邑之真，诿辞卸责，不知上古之世，衣服宫室尚有未全，金、石、草、木之品岂如今之悉备耶？然古人未尝不治人也。且医之有药，犹绘事之有色也。青、黄、赤、黑，色之常也，而淡红、微翠、嫩绿、娇黄，乃绘家均合之巧。寒、热、温、凉，药之范也，而大小、绥急、奇偶、轻重，亦由医者配合之微妙耳。嗟乎！可以医而不如绘者乎？

读《素问》五运合化之理，有黄气横于甲巳，白气横于乙庚，黑气横于丙辛，青气横于丁壬，赤气横于戊癸，余潜心仇对，难以自明，及读《天元册》文，有丹天之气经于牛女， 天之气经于心尾，苍天之气经于危室、柳鬼，素天之气经于亢氐、昂毕，玄大之气经于张翼、娄胃，因以张介宾所绘《运气图》玩索之，始悉天干与二十八宿所处之向，所合之位，读时虽少开茆塞，然其合化之根源，一定不移之法，则尚难胸中明辙，确乎无疑，由是问于先子，先子曰∶天下之事不出乎五行，而《河图》为五行之祖，今尔以合化之所以然，而欲溯流穷源，盍以《河图》思之也。夫《河图》之数，一与六合，二与七合，三与八合，四与九合，五与十合。试屈指天干之次第，甲数居一，巳数居六，乙数居二，庚数居七，丙数居三，辛数居八，丁数居四，壬数居九，戊数居五，癸数居十，即《河图》生成之数。土为万物之母，故以为首而相生合化也。此至简至易之事，而人多未有悟及者也。

上一页：认疫治疫要言
下一页：辨医书音义


辨医书音义 《吴医汇讲》

辨医书音义

《伤寒》书有“噫气不除”句，今人以“噫”字读作“根据”字声者居多，因《四书》注∶“噫，心不平声也。”但此噫气由中气不和，胃气上逆，与心不平声义不合。考《字典》音于介切，应读“隘”字之去声为是。

《脉诀》二十八脉内有濡脉，注云∶“与烂绵相似。”今人读作“如”字声者居多，然非濡滞之义。考《字典》“濡”

字有而、囚、如、柔、 、五音，《庄子》有“濡弱谦下为表”句，与“ ”字之义颇合，则此“濡脉”，宜读“ 脉”

为是。

痹者，闭而不通之谓也。《字典》兵糜切，音秘。今人多念作“避”字声者非。

上一页：趋庭杂记
下一页：夏月忌枳说


夏月忌枳说 《吴医汇讲》

夏月忌枳说

枳壳、枳实，皆破气之品，夏月乃“热伤气”之令，二药非宜，故暑湿热三气门方中，惟阳明实满，不得不与承气汤者间有用之，其余皆不用，此古人制方之意，若有不谋而合焉。今人未能体会，每于暑热之时任意用之，是何读古人书而漫然未觉耶？或曰∶枳不宜于夏令，槟榔尤甚矣，余曰∶不然，夏月之邪，三焦受者居多，非槟不达，故为要药，枳不能通三焦，故为时令之禁。

上一页：辨医书音义
下一页：喜伤心恐胜喜解


喜伤心恐胜喜解 《吴医汇讲》

喜伤心恐胜喜解

心有所乐谓之喜，何反谓其伤心哉？凡人之气，以平为期，不及者病，过者亦病。《经》曰∶“心藏神，神有余则笑不休。”试即以“不休”二字味之，乃乐之过而失其正也。当此乐以忘忧之际，有放心而不知求其心，所藏之神不亦因之而涣散乎？至于恐能胜喜，其义维何？盖喜为心志，恐为肾志，水能制火，既济之道也。抑更有显而易见者，人当极喜之时，适有恐惧之事，猝然遇之，莫不反喜为忧者，惟以喜之情缓于恐，而恐之情急于喜也。是仅以水火克制之理言之，或近傅会，而不知胜复之道本乎人情，实有没相印合者。

上一页：夏月忌枳说
下一页：恐伤肾思胜恐解


恐伤肾思胜恐解 《吴医汇讲》

恐伤肾思胜恐解

恐为肾之志，何即伤肾乎？盖“肾者主蛰，封藏之本”，喜静而不喜动，恐则气下，偏能动之，如张子和云∶恐气所致，为骨酸痿厥，为暴下清水，为阴痿，为惧而脱颐，凡此诸症，非皆伤肾之明验欤？若善思者处此，即非常临之，自有定识，岂得以恐惧摇其意见哉？况思虑之志出乎脾，以思胜恐，亦即以土制水，论情论理，亦适符也。

上一页：喜伤心恐胜喜解
下一页：思伤脾怒胜思解


思伤脾怒胜思解 《吴医汇讲》

思伤脾怒胜思解

脾志思而肝志怒，木能克土，此其理也，而曰伤曰胜，义亦显明。岐伯曰∶“思则心有所存、神有所归，正气留而不行，故气结矣。”盖脾处中州而属土，喜健运而恶郁结，思则气结，故曰伤也。况思虽为脾志，而实本乎心，心者，脾之母也。今以多思而心营暗耗，母气既虚，则所以助脾者亦寡矣。若夫怒可胜思，不言而喻，尝见人熟思审处之时，忽有拂逆之加，一朝之忿，无不为已，前此之思之弗得弗措者，至此而无暇计及矣。此无他，亦惟人之常情，有缓与急而已矣。

上一页：恐伤肾思胜恐解
下一页：怒伤肝悲胜怒解


怒伤肝悲胜怒解 《吴医汇讲》

怒伤肝悲胜怒解

肝为木脏，欲散而苦急。《经》曰∶“肝气虚则恐，实则怒。”又曰∶“怒则气上。”夫以将军之官，至刚之脏，复以嗔怒而助其气，是急也，非散也，故曰伤也。若夫悲者，有所哀痛而然也。《经》曰“悲则气消。”则当气逆之时，适以此消气者值之，谓之曰胜，谁曰不然。

或曰∶四志所胜，皆与五行克制之理合，兹怒为肝志，何独非肺志之忧胜之，而云“悲胜怒”乎？盖喜怒忧思悲恐惊，其情有七，而五脏止有五志，故遗去悲与惊二者，以悲与忧相类，皆属不遂其心也，惊与恐相类，皆有所怯也，惟悲之情较急于忧，故其胜怒为更切耳。由是观之，即谓之忧胜怒，亦何不可。

上一页：思伤脾怒胜思解
下一页：忧伤肺喜胜忧解


忧伤肺喜胜忧解 《吴医汇讲》

忧伤肺喜胜忧解

肺为气主，忌乎 郁。《经》曰∶“忧愁者，气闭塞而不行”，是忧能伤肺之由也。至于喜可胜忧，其义何居？亦考诸岐伯曰∶“喜则气和志达，营卫通利，故气缓矣。”则以闭塞者而和缓之，岂不得谓之胜乎？然亦更有显明者，凡人有所忧愁，每多胸膈不舒，适逢欢快之事，即可情怀开旷，此尤情性之常，宁独火可胜金而已哉。

上一页：怒伤肝悲胜怒解
下一页：百合病赘言


百合病赘言 《吴医汇讲》

百合病赘言

此症行止坐卧皆不能安，自朱奉议以为伤寒之变证，后之注《金匮》者，或言属气，或言属血，论说纷纭，余窃以为皆未中肯。夫“百脉一宗，悉致其病”，乃本乎心神涣散也。心主脉，故心病而脉为之皆病矣。惟其心神涣散，故下文常默默，不能食，不能卧，不能行数句，无可奈何之态，皆所以形容百脉悉病之语。未经误治，病情如是者，乃为此病之正，故用百合而加生地黄汁，显为五志之火，消烁心阴，于是以此救之。《经》所云“津液相成，神乃自生”之意也。

此外因误治之变，而随症治之，如《金匮》所立数方，亦不过略举其概，以令人隅反；设未用汗、吐、下三法，而曾或寒、或热、或补、或泻之药以误治者，治法亦宜权变，惟在法古者之引伸触类耳。赵以德《衍义》云∶“病多从心主，或因情欲不随，或因离绝菀结，或忧惶煎迫，致二火郁之所成”，最为切当。惜其有见及此，而未明言心神涣散之故，注中反杂以热毒瘀血等解，殊为白璧之瑕。昔张路玉治孟端士太夫人此病，用生脉散加百合、茯神、龙齿，稍兼黄连而病愈，盖以百合摄神之法而推展之，洵为能读仲景书者矣。第安神之药不一，而专取乎百合者，因其形象心，瓣瓣合抱，取其凝合涣散之心神，由是而百脉皆利矣。尝阅《中吴纪闻》云∶百合乃蚯蚓所化，张路玉亦曾亲见，于包山土罅中，有变化未全者，大略野生百合，蚓化有之。夫蚯蚓性动而专通经络，及至变而为百合，则由动而静，由散而合，用为主治，即此意耳。且百脉悉病，则病变百出，非经文数症之所能尽；设或症不尽合乎经文，而遇病态类此者，亦宜体会其意而推测之，不可泥定下文数症也。当明欲食不能食等句，乃无可形容之辞，病为神病，而难以形容，医者亦须神会，而非语言文本之所能罄者矣。景岳云∶无形者，神也，变幻倏忽，换回非易，引《经》文“粗守形，上守神”二句，而叹安得有通神明而见无形者，与之共谈斯道哉。旨哉，是言也！向来注者，多以百合为消瘀血，然消瘀血者，乃赤花之山丹，非百合也。苏颂以病名百合，而用百合，不识其义。李士材曰∶亦清心安神之效耳。士材能见及此，而未发明此症之机要，殊缺典也。

上一页：忧伤肺喜胜忧解
下一页：辨脾胃升降


辨脾胃升降 《吴医汇讲》

辨脾胃升降

余尝考治脾胃莫详于东垣，求东垣治脾胃之法，莫精于升降。夫升降之法易知，而升降之理难明。其在《经》曰∶

“脾胃为仓廪之官，五味出焉。”盖脾主生化，其用在于无形。其属土，地气主上腾，然后能载物，故健行而不息，是脾之宜升也明矣。胃者，水谷之海，容受糟粕，其主纳，纳则贵下行，譬如水之性莫不就下，是胃之宜降也又明矣。故又曰∶“清气在下，则生飧泄；浊气在上，则生 胀。”夫清气何？盖指脾气而言，不然何以在下则飧泄也；其浊气何？

盖指胃气而言，不然何以在上则 胀也。是非可为脾升胃降之一确证乎？由此而推，如仲圣所立青龙、越脾等方，即谓之升脾之清气也可；其所立三承气诸方，即谓之降胃之浊气也无不可。触类引伸，理原一贯，先圣后圣，其揆一也。考东垣所着补中益气、调中益气、升阳益胃各方，其论虽详于治脾，略于治胃，而其意则一脏一腑，升降各有主治，显然不可混者，其与先圣之理，又何尝相悖，而后先辉映，足以发明千古，良可师也。苟其颠倒错施，俾升降失宜，则脾胃伤，脾胃伤则出纳之机失其常度，而后天之生气己息，鲜不夭扎生民者已。余偶读东垣书，详究脾胃，以辨其升降之理如此。

上一页：百合病赘言
下一页：气有余便是火解


气有余便是火解 《吴医汇讲》

气有余便是火解

昔贤有云∶“气有余，便是火。”此当专以病气立论。若元气有不足，而无有余者也，何则？气化于精，精生于水谷，故人情一日不再食则饥，饥则气怯而倦怠，若饮食适宜，起居有节，始得元气充流，一昼一夜，正合一万三千五百息，为人身之常度，故圣人御气，如持至宝，非以气之易于不足乎？自夫风、寒、暑、湿、燥、火六淫之气，外侵营卫经府，阻塞正气流行出入之道，遂致腠理闭塞，胸腹痞满，二便不通，种种显病气有余之象，而元气已形内馁之机，医者但当察其所因，如风则用和，寒则用汗之类，即不致化火，而元气复矣。若治不中要，病气留着，则六者皆可化火，即热病为伤寒之类，而病机十九条，属热者多是也，故曰气有余便是火。即七情之病，亦莫不然，如喜太过，则喜气有余而心火炽，怒太过，则怒气有余而肝火炎，此尤当从脏气之阴阳虚实而调剂之，若执是说以往，不曰破气降气，即曰清火泻火，吾恐少火生气，一伤则俱伤，一败而难复，非卫生之道也，岂古人立言之旨哉！

上一页：辨脾胃升降
下一页：东垣景岳论相火辩


东垣景岳论相火辩 《吴医汇讲》

东垣景岳论相火辩

东垣曰∶“相火者，元气之贼也。”丹溪述之，景岳非之。论曰“情欲之火，邪念也，邪念之火为邪气，非相火之所为也。”二家之说俱有词障。夫相火者，肾中之真阳，禀自先天，为人生之根本，云为动作赖之以立，衰则病，息则死。

老子曰∶“一”生二。”周子曰∶“无极而太极，太极动静而生阴阳。”是相火一人身之太极也，太极不能无动，然动而有节，即是少火以生气，动而无制，则为壮火以害气，如水能浮舟，亦能覆舟，实一相火之所为，岂得另有邪火也？故人之喜怒爱惧，不过五藏之本志，男女大欲，则又万物之化醇，是皆天地间经常之理，原不至于伤生，惟狂荡无节，斯为害耳。然相火既定位于下焦，蒸腾发育，夫能使之理胜而安，欲胜而危者，则唯一心，故心为君火。《经》曰∶“君火以明，相火以位。”又曰∶“主不明则十二官危。”此其尤大彰明较着者也。《大学》正心，释氏降伏其心，养生者善治其心。

则推而极之，为圣贤，为仙佛，守而持之，康宁寿考。若舍君而言相，无怪乎或为元气之贼，或为生气之本，意旨岐趋，则泻火补阳，争门角立，党同伐异，欲为阐发前贤，恐先与《经》旨相谬。

上一页：气有余便是火解
下一页：古今元气不甚相远说


古今元气不甚相远说 《吴医汇讲》

古今元气不甚相远说

“五方风土异宜，古今元气不同”，医林每奉此二语为治病立方之要旨。以为西北高燥多寒，东南卑湿多热，高燥则筋骨劲强，卑湿则肌肉柔弱，此分情势之刚柔，非以判本原之强弱，故《内经·异法方宜论》、《五常政大论》，圣人早为详言之。至古今元气不同，则愚窃有说焉。皇古之世，寿称千百，荐绅先生难言之，或者书缺有间，未足征信欤？《尚书》载自帝尧以来，则皆彰彰可考，所谓元气之浓薄，必征诸寿数之短长，故古人之元气不可见，而古人之寿数有可稽。

唐虞三代，已不闻有数百岁之人，观之孔颜，尤明验也。仲师诞生于汉，为制方之祖，其用药也，不啻数倍于今，由其察脉真，审证确，任使精专，一汤日作数服，病愈或不终剂，盖有是病，必用是药，去疾务尽，断断然也，然非谓汉时气浓则可也。古者以百岁为上寿，七八九十者为老，递降而夭殇，自汉迄今，果有异欤？盖至诚无息，天地之体未有久而渐薄之理，惟天地无心于造物，人禀天地之气以生者，原各得此百年之用，而修短不齐者，人自有其浓薄耳，今古一辙也。不然，轩岐垂教，长沙祖述，岂专为一方一代而言哉？若谓今之人禀气日薄，则善乎徐洄溪有草木之性随之亦薄之论，此又不移至理也。自元气不同之说行，群以古法不宜于今，麻、桂虑其亡阳，姜、附畏其劫阴，柴、葛以升而代之，硝、黄以厉而制之，即偶然一用，不过数分，病则犹是也，药则不及矣，安能奏效乎？因是邪不去，正立亡，始之以谨慎爱之者，终之以因循害之也。故愚以为学人，当专务审证辨脉，既得证因之本，幸勿拘元气不同之见，当宗古人用药而稍减之，矫今人立方而增重之，庶几病气速除，生机不息矣。鼎也学识浅陋，有志未逮，书此以俟之。

上一页：东垣景岳论相火辩
下一页：四时皆有伤寒说


四时皆有伤寒说 《吴医汇讲》

四时皆有伤寒说

三阳伤寒，俱有表证，至于三阴，既无表证可据，而又不必一日太阳、二日阳明循经而传，卒然直中，无拘太少，今试有人卒然患得三阴条脉证，医者诊视，将不知目为何病，无论治之也。故有谓南地无伤寒者，非无伤寒，实有之而难于识，难于治也。寒者，天地之一气，《伤寒》者，举一以名书，一百一十三方，果皆治寒之剂哉？犹鲁史错举四时而名《春秋》也。窃谓伤寒一证，不特霜降以后，春分以前有之，即三时皆有之，不过因时易名，春温、夏暑，其证治已全具于三百九十七法中，在学人能通其变耳。是《伤寒》实备六气之治，厥后或专论温热，或专主三焦，或主心营肺卫，要不过《伤寒》中之一气一经，未足以窥全豹也。读书贵在参悟，不可如小僧缚律。如邪中三阴，不必皆寒，故三阴亦有热下证；直中三阴，多兼内伤，故三阴每多温补证。又况外感不出六经，内伤无过五脏，然则《伤寒》一书，并可以概杂病，何时何地无之哉？溯心源于长沙，当必沉潜反复于其书，犹必详审于无表证之治，则官墙虽峻，庶几可窥。

上一页：古今元气不甚相远说
下一页：幼科似惊非惊辩


幼科似惊非惊辩 《吴医汇讲》

幼科似惊非惊辩

幼科惊症，自喻氏以食、痰、风、惊四字立名，大剖从前之讹，实为确论，叶香岩亦宗之。然更有未尽者，近多冬令气暖失藏，入春寒温间杂，小儿吸收其邪，先伤肺经，起自寒热气粗，延绵失治，渐从胞络内传，上部虽有微汗，而痰多、鼻煽、烦躁、神蒙，病家惶惧，辄云变为惊症，动用香开，妄投金石，以致阴液消亡，热势愈张，正不敌邪，肝风陡动，渐见肢牵、目窜、痉闭、发厥，势多倾败。若于病未猖撅之前，先以辛凉开肺，继以甘寒化热，佐以润剂降痰，两候自能痊可。此盖温邪陷入，阴液内耗，而动肝风，实非惊恐致病也。若误以惊药治之，恐幼稚之衔冤不少，故为之一辨。

上一页：四时皆有伤寒说
下一页：痘科伏毒急于闷症说


痘科伏毒急于闷症说 《吴医汇讲》

痘科伏毒急于闷症说

痘之一症，先贤立论甚详。但近时气候变迁，竟有不同于向日者，莫甚于伏毒，而为时疠壅遏。初起寒热悠悠，腰腹并无痛楚，两潮而见点，亦色润而形单。并非要害之处，身热未解，得嚏便通。根窠虽立，不易掀发。一到三朝，神蒙气喘，斑点全无，唇不肿而口不渴，火伏内攻，迅如反掌，痘未退缩，即已喘闭告竭。虽多识者，进以芳香双解，大剂劫夺，一无奏绩，亦未如之何也已矣。

上一页：幼科似惊非惊辩
下一页：司天运气赘言


司天运气赘言 《吴医汇讲》

司天运气赘言

《内经·气交变大论》详言岁运，《六元正纪大论》详言司天在泉，而今似有不验者，何欤？盖岁运已分太少，而一岁之中，再分为五运，五运之中，又分主客，主客之中，又分太少司天在泉，再与间气分而为六，六气之中，又分主客，是每候中必有岁运与司天、在泉，及主运、客运、主气、客气六者矣。角、征、宫、商、羽，与风、火、湿、燥、寒，杂合于一时，变化靡穷。无怪执岁运之说者，司天在泉不验，执司天在泉之说者，岁运不验，执五运六气之说者，岁运与司天在泉皆不验，几疑古圣贤书为不可尽信矣。不知五运六气，《经》文虽逐一分言，而未及合参之理；然《天元纪》、《六微旨》二篇，论至天符岁会，则参合而言。如天符乃岁运，与司天相会，奉天行令而主半年，譬之相辅也，故曰执法也。故中其病者，危而速也。岁会乃岁运与年辰相会，犹为平气，而主一年，譬之方伯也，故曰行令也。故中其病者，徐而持也。至于太乙天符，则司天、岁运、年辰三者会合，偏盛极焉。故中其病者，暴而死也。吾侪在医喻医，如一方中纯寒纯热，其性自偏，服之未有不验者。其非天符、岁会之年，五行错杂，犹之一方中苦辛相制，寒热杂陈，则气味皆轻，自不觉其利害耳。天符、岁会如此，可知五运六气亦须参合以类推矣。《内经》未言及此者，提其纲而略其目也。

然余更有说者，《经》言中执法者，其病速而危；中行令者，其病徐而持；中贵人者，其病暴而死。曰中、曰其，乃指偏胜之时，即中此偏胜之邪，于是其病如斯，非泛言其年得病，无论风、寒、暑、湿、燥、火，一概如此断也。况偏胜之时，虽必有其邪，亦非举世之人而尽中之也。或起居不慎，或寒暖失宜，凡属外感皆然。再壮者气行则散，怯者着而为病，则是中其邪者，本非常有，何谓《经》文之不验耶？愚意以为运气之说如此。抑更有释天符太乙之说者，谓非一年之病皆然，当以得病之一日为言，如戊子日亦称天符，戊午日即为太乙，似乎近理，而与中、其二字，究隔一层，仍当作值其日而中其邪，或合以其年其日而中其邪，如此推之，窃谓断无不验者。

上一页：痘科伏毒急于闷症说
下一页：周身经络总诀（有小序）


周身经络总诀（有小序） 《吴医汇讲》

周身经络总诀（有小序）

治病须分经络，古人以经界喻之，犹夫射之的、御之范也。《灵枢·经脉》一篇，为我医所必读，惟是其文参差繁复，习者苦之。东垣编为歌诀，国朝汪 庵更为谐畅，可谓记诵无难矣。惟是熟此经脉，于逐经之起止循行虽己了了，而人之身体，每一处有两三经，或四五经，错综循及者，皆散见于各经之下，临证仓卒，未免或遗。烈不揣愚陋，窃以人身自巅至足，凡十二经络行及之所，汇而辑之。再奇经八脉，除带脉及阴阳维跷，皆简明易晓，可无纂辑外，其冲、任、督三经，亦为摘入。仿四六之体，编为俚句，而不拘拈对，不嫌粗俗，惟求便于记诵，俾人之身体四肢，一云某处，便识为某经某络，实为临证、辨经、分经、议治之快捷方式；但不敢曰熟此总诀，竟可置《经》文而不读也。譬之《本草纲目》，既已按药而治病，复有《本草类方》，为之按病以集方，二者纵横为用，尤为心目了然耳。

头上诸脉 盖闻手之三阴，从藏走手（手太阴肺，少阴心，厥阴心包），手之三阳，从手走头。（手少阳三焦，阳明大肠，太阳小肠）。足之三阳，从头走足（足太阳膀胱，阳明胃，少阳胆），足之三阴，从足走腹（足太阴脾，少阴肾、厥阴肝）。《灵枢》逐一而分言，兹乃合编而便读。膀胱之脉交于巅，肝与督脉会于巅，络脑须知膀督（惟欲便于诵读，故用简字诀，余仿此）。发际循乎胃脉，胃至额颅（发际下为额颅），胆抵头角。上额者督与膀胱（在内直上），出额者其惟肝脉（在外直出）。目系连于肝脉，心之支者，并系目之内角，名曰内 ，小支至而膀胱起，胃经还约于其旁（小肠之支者至目内 ，膀胱之脉起于目内 ，胃脉起于鼻之交 中，旁约太阳之脉，下循鼻外。约，一作纳）。目之外角名曰锐 ，胆接焦支（三焦之支者，至目锐 ，胆脉起于目锐 ）。小肠亦至目下为 （音拙），焦胆小肠而合至（三脉俱支者）。两旁为颊，大小肝焦而上下（夹面横骨为颊，大肠贯颊，小肠上颊，肝与三焦俱下颊，四脉亦俱支者）。小肠之支斜络于颧，督脉至于鼻柱，胃脉起于交 （即山根）。大肠之支挟鼻孔，而交中挟口（从下齿还出挟口，交人中，左之右，右之左，上挟鼻孔至迎香穴而终，交足阳明经），胃经之脉循鼻外，而挟口环唇。肝又环于唇内，胃又交于承浆（下唇陷中）。胃经之脉入上齿，大肠之支入下齿。颔前大迎，胃脉出而胆支下（ 下为颔，颔前一寸三分动脉陷中为大迎，乃胃经穴），颔下为颐，胃脉循而任脉上（胃脉循颐后下廉）。耳之上角，焦支出而膀支至，客主人穴，胆出走而胃脉过（耳前上廉起骨曰客主人，乃胆经穴，胆脉之支者，出走耳前，至目锐 后，胃脉上耳前，过客主人）。三焦之孙脉，出走客主人前（《灵枢》云∶经脉为里，支而横者为络，络之别者为孙，此支之歧者，故曰孙脉，后仿此）。小肠与焦胆，三支并入耳中。胆脉焦支系于耳后，胆支胃脉循在颊车。（耳下曲骨为颊车）。咽有小心，脾肾之脉。（小肠脉循咽，心脉之支者挟咽，脾脉挟咽，肾脉至咽）。喉为胃支，肾脉之循（二脉循喉咙）。肝循喉后而入咽颡（肝脉循喉咙之后，上入咽颡，咽颡一名颃颡，在上 后）。脾连舌本而散舌下。肾脉挟乎舌本，胃支下在人迎（结喉旁一寸五分动脉）。此为诸阳之会，先须大略而陈。

在身诸脉 原夫脑后为项，膀胱督脉与焦支。两旁为颈，大小肠支同胆脉。肩 骨之前廉，大肠出之。肩后之下为膊，膀胱循也。焦胆小肠，交合于肩（会于大椎者为肩）。肾经督脉，并贯于脊。脊骨两旁第一行，相去各一寸五分，挟脊肉为膂，膀脉循之而挟脊。脊骨两旁第二行，相去各三寸，成片骨为胛（音夹），小肠绕而膀支贯。至于肩前，陷下名曰缺盆，焦胆胃肠并入其中。是以胆脉循胸，三焦布膻（上焦两乳中间为膻中）。乳内廉乃胃经直下，腋之中分，胆经包络（心包络亦有直者、支者之分，恐辞句繁复，故此处支者仅云包络，下文正脉，乃用心包二字以别之）。腋下为包络之过，心直下而肺横。出胁里为胆脉之循，心包出而肝经布。胁骨之下为季胁，须识胆经之过。脐下四寸为中极，当知任脉之起（任脉起于中极之下）。然而任脉当脐，冲胃挟脐。脾脉入腹，胃支循腹，肝脉上抵乎小腹，胆胃出入于气街（脐下毛际两旁动脉为气街，一名气冲，乃胃经穴），胆绕毛际（曲骨之外为毛际），肝环阴器。此在身躯之脉，所当胪列而明。

脏腑中诸脉 其在脏腑之脉，太阳与少阴为表里（手太阳小肠，少阴心；足太阳膀胱，少阴肾），少阳与厥阴为表里（手少阳三焦，厥阴心包；足少阳胆、厥阴肝），阳明与太阴为表里（手阳明大肠，太阴肺，足阳明胃，太阴脾），凡此六经，脉皆互络，手足同然，无烦详赘（如肺脉络大肠，大肠脉络肺之类，十二经皆仿此）。更有肺之一脏，心直上而肾直入，胃之一腑，肝脉挟而肺小循（肝脉挟胃，肺脉还循胃口，小肠之脉抵胃），心有肾支之络，肝有肾经之贯，脾支又注于心中，肺脉自起于中焦，心下有膈，惟膀胱为无涉，十有一经，皆上下而贯之（心下隔膜，遮隔浊气，不使上薰心肺，惟膀胱之脉挟脊抵腰中，入循膂，络肾属膀胱，故不贯膈）。此属脏腑之间，并须熟谙者。

手经诸脉 论乎肩肘之间，乃号为 （音柔，俗名大臂）。 之内廉有三，肺循前而心循后，包络恰循乎其问。 之外廉有三，小循后而大循前，三焦乃循乎其外。 下为肘，三焦上贯内廉、尺泽，包络入之（包络之支者，入肘内陷中尺泽穴），肺则下于内前，心又下于内后（肺脉下肘中，心脉下肘内，惟肺脉行前，心脉行后，心包行其中间为别），小肠出于内侧（两筋之间），大肠入于外廉。肘下为臂，包仍在中（即上文支者），大循上而小循下，心脉仍循内后廉。上渭下廉之内，仍循肺脉，臂外两骨之间，还出三焦。肺入寸口，而循鱼际（关前动脉为寸口，大指后肉隆起处为鱼，鱼际其间穴名），心抵锐骨而入后廉。（心脉抵掌后锐骨之端，入掌内后廉）。包络直入于掌中（从曲泽行掌后两筋之间横纹陷中，入掌中），三焦仍循乎表腕。大肠出于合谷，而上入两筋之中，（合谷俗名虎口，大肠经穴）小肠循于外侧，而出腕下之踝（循手外侧上腕出踝中。踝音华上声，腕外兑骨）。肺脉出于大指，包络出于中指，次指为肺支肠脉之交（肺脉之支者，直出次指，内廉出其端，大肠之脉起于次指之端）。四指为包孙焦脉之接，三焦又上出小次之间，小指为心脉小肠之接。

所谓手经，大略如斯。

足经诸脉 至如尻上为腰，膀胱脉抵（背脊下横骨为腰），腰下为臀，膀支贯之。两旁捷骨之下名髀枢，而胆横膀过（一名髀厌，胆脉横入髀厌中，膀胱之支者过髀枢），前面气街之下号髀关，而胃经直下。股之内廉前廉脾而后廉肾，又肝脉内循于股阴。股外为髀，后膀支而前胃脉（髀前膝上六寸起肉为伏兔，胃脉抵之），又胆脉下循于髀阳（循髀外行太阳阳明之间）。是以挟膝筋中为膑（即膝盖骨），仍属胃经之直下。而膝内脾经（内前廉），膝外胆脉，（外廉），膝后曲处为 ，还是膀支之直入，而肾出肝上，俱在内廉（肾脉出 内廉，肝脉上 内廉）。脾肾上于 内（ 、足肚也。

二脉上 内廉），膀支贯于 外（从 中下贯 内，出外踝之后）。胆下于外辅骨前，而直抵绝骨之端（髀骨为辅骨，外踝上为绝骨）。肝斜于胫 内侧，而胃循胫外之廉。内踝有脾前肾后之分，外踝有胆前膀后之别（跟上两旁内外曰踝）。

大趾节后为核骨，脾经脉过，足外侧骨为京骨，膀脉支循。肾入跟中，胃胆循跗。跗上廉乃肝经循处，足心中有肾脉斜趋（涌泉穴）。大趾甲后属胆支，肝脉之交，大趾内侧为胃支，脾脉之接。中趾内外分胃直胃支之入，四趾之间，又胆经直入而终。膀支至于小趾之外，肾脉起于小趾之下。足经之脉，又如此也。

上一页：司天运气赘言
下一页：木郁达之论


木郁达之论 《吴医汇讲》

木郁达之论

《内经》云∶“木郁达之”，古来注释者，以“达”为宣吐；又云∶用柴胡、川芎条而达之。愚谓此不过随文训释，而于“达之”之意，犹有未尽然也。夫木郁者，即肝郁也。《素问》云∶“治病必求其本。”而郁症之起；必有所因，当求所因而治之，则郁自解，郁者既解，而达自在其中矣。矧木郁之症，患于妇人者居多，妇人情性偏执，而肝病变幻多端，总宜从其性，适其宜，而致中和，即为达道。彼若吐、若升，止可以言实，未可以言虚也。今人柔脆者恒多，岂可概施升吐哉？其余火、土、金、水四郁，古人之注释，虽于《经》义未必有悖，然亦止可以言实，止可以言外因，未可以言虚，未可以言内因也。盖因郁致疾，不特外感六淫，而于情志为更多。调治之法，亦当求其所因而治之，则郁自解，郁者既解，则发、夺、泄、折俱在其中矣。因者病之本，本之为言根也、源也，“君于务本，本立而道生，”可师也。

上一页：周身经络总诀（有小序）
下一页：颐毒颐字辩


颐毒颐字辩 《吴医汇讲》

颐毒颐字辩

按时病之后，多有发颐毒之症，然古人又有云遗毒者，愚谓当以此“遗”字为正。盖遗者，遗留也，谓余邪未尽，遗于经络，以致荣气不从，逆于肉理，乃生痈肿也。颐者，但以部位相近而言也。然今之患者，发于耳下为多，两颐甚少。按耳下者，少阳之部也，三阳以少阳为枢，是余邪从枢而出也。两颐者，少阴之部也，三阴以少阴为枢，是亦余邪从枢而出也。病在三阳，发于耳下，病在三阴，发于两颐，此一定之理也。张石顽云∶过用发散，引邪泛滥，而颐毒多有延及膺胁肘臂如流注者，则去颐益远，尚可谓之颐毒乎？

上一页：木郁达之论
下一页：方药等分解


方药等分解 《吴医汇讲》

方药等分解

尝读古方，每有药味之下不注分两，而于末一味下注“各等分”者，今人误认为一样分两，余窃不能无疑焉。夫一方之中，必有君臣佐使，相为配合，况药味有浓薄，药质有轻重，若分两相同，吾恐驾驭无权，难于合辙也。即如地黄饮子之熟地、菖蒲，分两可同等乎？天真丹之杜仲、牵牛，分两可同等乎？诸如此类，不一而足，岂可以各等分为一样分两哉？或曰∶子言是矣。然则古人之不为注定而云各等分者，何谓耶？愚曰∶“各”者，各别也，古人云∶用药如用兵，药有各品，犹之将佐偏裨，各司厥职也。“等”者，类也，分类得宜，如节制之师，不致越伍而哗也。“分”者，大小不齐，各有名分也。惟以等字与上各字连读，其为各样分两，意自显然；今以等字与下分字连读，则有似乎一样分两耳。

千里之错，失于毫厘，类如是耳。窥先哲之不以分两明示后人者，盖欲令人活泼泼地临证权衡，毋胶柱而鼓瑟也。窃以为古人之用心如此，不揣愚陋，敢以质诸高明。

上一页：颐毒颐字辩
下一页：保护元阳说


保护元阳说 《吴医汇讲》

保护元阳说

圣人作《易》，爻先一画，是元阳为万物资始，神变化合太和，所以《彖词》独称其大耳。读仲景《伤寒》，首论太阳，以桂枝汤为方祖，诚一法立而诸法已悉具，亦此经治而他经可不传。无论《太阳篇》内辄用桂枝，即阳明表未解，尚宜桂枝，少阳柴胡症每合桂枝；至于误下腹痛，桂枝加芍药、桂枝加大黄等汤，乃属太阴矣；若夫少、厥二阴，风热痰壅，有半夏散及汤，发表温中，有当归四逆，液涸用复脉法，蛔动用乌梅丸，凡此不以桂枝命名者，而仍不离夫桂枝，可知仲景意不特阳经宜用，即阴经亦常兼顾及阳也。再参《金匮》，开卷论脏腑经络，次章治痉，必先列括蒌桂枝，其余各症，以桂枝法加减者，复不胜枚举，此非始终体干行健，教人以保护元阳哉？近来风气，畏温热而喜寒凉，每见元虚，湿温、风温等症，舌白渴不欲饮者，亦有用犀角、地黄、竹叶、石膏辈，病本在气分，或反引入血分，或胃败不纳，呃逆泄泻，轻病重，重病死，深为扼腕。试观大《易》，以阳刚喻君子，以阴柔喻小人，若使阴道长则阳道消，何以辅相裁成，跻斯人共登寿域。以方位论，五谷利在东南，以岁时论，百卉敷荣春夏，由此推之，天包乎地，气先于血，元阳实生生之本，亟宜保护，医当活泼泼地，虽不必偏热，而断不可偏寒也明矣。彼丹溪阳常有余，阴常不足之说，故景岳非之。

洞见本源（江淑斋跋）

古人云∶不知《易》者，不足以言医，此沦以《易》理阐明医理，而以护阳立说，并论及仲圣用桂枝诸方，皆从护阳起见，诚为确论。盖阳气一分不尽则不死，人能保护元阳，则太和之气充满于身，熙熙 ，共跻春台矣。《易》以阳喻君子，吾于杨君亦云然（缪松心识）。

以儒理通医理，故其指远，以《易》理通《伤寒》、《金匮》之理，故其辞文（年姻家眷弟叶元符拜读）。

讲《易》讲医，《三坟》一理（受业门人程清泰百拜志）。

上一页：方药等分解
下一页：读《伤寒论》附记


读《伤寒论》附记 《吴医汇讲》

读《伤寒论》附记

尝谓长沙之论，谨严之中，皆活法也。天之气化不一，有主气，有客气；人之脏性亦不一，有阴脏，有阳脏。春温、夏热、秋燥、冬寒，四时之定位也；厥阴风化为初之气，少阴热化为二之气，少阳火化为三之气，太阴湿化为四之气，阳明燥化为五之气，太阳寒化为终之气，六节之常度也。故寒必伤于冬，而温与热必在于春与夏，此其大较也。然而以五运言之，则土运、金运之迁代无常，以六气言之，则司天、在泉、左间、右间之加临各别，益之以胜、复之理，太过、不及之数，于是乎春夏亦有伤寒，隆冬非无温病，所谓非其时而有其气，不可胶于节候之常。《素问》曰∶至高之地，冬气常在，至下之地，春气常在。《灵枢》曰∶以一日分为四时，日出为春，日中为夏，日入为秋，夜半为冬。皆是以活法言之。说者于伤寒必主冬月，于桂枝、麻黄、三阴诸辛热剂，必主冬月之伤寒，而不可用于春夏之时，拘泥时令，于变化之理，得毋有未备欤！《通天篇》曰，有太阴之人，少阴之人，太阳之人，少阳之人，阴阳和平之人，及夫五五二十五人之政，《本脏篇》又言二十五变。昔夏英公有异禀，卧即身冷如僵，常服仙茅、钟乳、硫黄，莫知纪极，小吏窃食，即发疽死。而太阳之人，则饮啖生冷而不知节，恣情房室而不加疲，此其阴阳之反，何啻天渊，是故有从化之说。从者，大之气也；化者，脏之性也。阴脏者多寒，阳脏者多热，所谓阴从阳化，阳从阴化，热从寒化，寒从热化，亦皆以活法言之，而尤不可泥于温凉寒燠之常也。夫以运气主客之殊，加之以脏腑阴阳之别，其病遂千态万状，而莫可穷诘。仲圣述轩岐之蕴，广汤液之用，约之以三百九十七法，一百一十三方，而《金匮》不在其数，其立法之妙，为治之活，于主客阴阳之变，莫不融贯，是在乎用之者之神而明之耳。后之论足经，论卒病，论三纲，论六气，论伤寒即杂证之一，纷纷聚讼，返而求之仲圣之书，其活泼泼地者，固无乎不包也，故治病须用活法。

上一页：保护元阳说
下一页：论白?


论白? 《吴医汇讲》

论白?

白 一症，考古方书无专条论及，间有在 疹门中发明一二，究未能尽其底蕴。今温热证中，每多发出如粞如粟，色白形尖者，谓之白 。有初病即见者，有见而即愈者，有见而危殆者，有病经日久， 疹已见，补泻已施之后，仍然发此而愈者。泛称时气所致，殊不知致病之由既异，治疗之法不同，不可不与 疹详辨而审处之也。盖伤寒传经，热病汗出不彻，邪热转属阳明，多气多血之经，或由经入府，受热蒸灼，营伤血热不散，而里实表虚，热气乘虚出于肤腠，故稀如蚊迹，稠如锦纹者为斑；紫黑为胃烂而不治也。时行风热之气，侵入肺虚血热之体，失于清透，伤及手太阴血分，乘虚出于皮肤，如沙如粟而色红琐碎者为麻。或岁当火运，复感时厉之毒，即咽痛而成丹痧及烂喉痧之类，为最剧者也。

至于白 一症，则温热暑邪病中，必兼湿为多。盖伏气之发，本从内出，然必因外感，及人身素蕴之湿，与外触之邪，互相蒸发，上甚为热。初病治法，设不用清透渗解，则肺为热伤，气从中馁，不能振邪外解，热渐陷于营分，转投清营滋化，热势稍缓，而肺气亦得借以自复，所留之湿，仍从上焦气分寻隙而出，于是发为白 。以肺主气，故多发于颐、项、肩、背、胸臆之间；白为肺之色，光润为湿之余气，至此而邪始尽泄也。甚有几经补泻之后，病仍不解，忽然发此而愈者，以其人之气液内复，邪自外透，故不治亦愈也。若其根本已虚，无气蒸达，多有延为衰脱者。故此症以元气未漓，色润晶莹，有神者为吉；枯白乏泽，空壳稀散者，为气竭而HT 。总以形色之枯润，卜其气液之竭与否也。大抵此症，在春末、夏初，暑湿之令为甚，秋冬则间有之，要不出乎手经受病，仍从手经发泄，不比足经之邪，可从下解也。夫肺为主气之藏，气旺则邪从外解，上泄而病愈，气衰则邪正并竭，虽发必朽白无神而难治。观《内经》暑与湿同推，仲圣痉湿 合论，益知暑热温邪症中，多夹湿邪，更无疑矣。一隙微明，以俟高贤正之。

上一页：读《伤寒论》附记
下一页：烂喉痧论


烂喉痧论 《吴医汇讲》

烂喉痧论

烂喉痧一症，古书不载，起于近时，而并易传染。治之者，每谓太阴阳明二经风热之毒。而至烂之由，亦不可不详察也，譬之于物，以盛火逼之，只见干燥，而不知湿热郁蒸，所以致烂耳。此症凡风热者，治宜清透；湿热者，治宜清渗；痰火凝结者，治宜消降。盖邪达则痧透，痧透则烂自止矣；若过用寒凉，势必内陷，其害可胜言哉！夫症有可治，有不可治。口中作臭者，谓之回阳。其色或淡黄，或深黄者，此系痰火所致，皆可治之症。他如烂至小舌者，鼻塞者，合眼 者，并有元气日虚，毒瓦斯深伏，色白如粉皮样者，皆不可治之症也。总之、因天地不正之气，感而受之，故体有虚实之不同，即症有重轻之各异耳。其余喉症、痧症，古人言之详矣，概不复赘。

上一页：论白?
下一页：烂喉丹痧治宜论


烂喉丹痧治宜论 《吴医汇讲》

烂喉丹痧治宜论

夫丹痧一症，方书未有详言，余究心是症之所来，不外乎风寒温热时厉之气而已。故解表清热，各有所宜，治之得当，愈不移时，治失其宜，祸生反掌，无非宜散、宜清之两途也。其症初起，凛凛恶寒，身热不甚，并有壮热而仍兼憎寒者，斯时虽咽痛烦渴，先须解表透达为宜；即或宜兼清散，总以散字为重，所谓“火郁发之”也。苟漫用寒凉，则外益闭而内火益焰，咽痛愈剧，溃腐日甚矣。不明是理者，反云如此凉药，尚且火势勃然，不察未散之误，犹谓寒之未尽，于是愈凉愈遏，以致内陷而毙者有之。或有云是症专宜表散者，余谓所见亦偏。前所云寒热之时，散为先务，俾汗畅而丹痧透发；已无恶寒等症，至此则外闭之风寒已解，内蕴之邪火方张，寒凉泄热，是所宜投，热一尽而病自愈矣。若仍执辛散之方，则火得风而愈炽，肿势反增，腐亦滋蔓，必至滴水下咽，痛如刀割。间有议用清凉者，乃以郁遏诽之，炎热燎原，杀人最暴，此偏于散而谤匪清者之为害也。彼言散之宜，此言散之祸，彼言寒之祸，此言寒之宜，要惟于先后次第之间，随机权变，斯各中其 耳。再此症愈后，每有四肢酸痛，难以屈伸之状，盖由火烁阴伤，络失所养，宜进滋阴，非同痹症，此又管窥之所及，敢以质之高明。

上一页：烂喉痧论
下一页：痧疹今昔不同，治法亦异说


痧疹今昔不同，治法亦异说 《吴医汇讲》

痧疹今昔不同，治法亦异说

夫痧之与痘，同一胎毒也，而有府藏之分焉。其发也，亦有出迟出速之异，以伏藏之地有远近也。第痧之一证，古人治法，惟以升麻 葛根汤为祖剂，芫荽酒之外治而已。其有风寒外束，内毒难出而喘急者，麻杏石甘汤主之。若夫轻浅之证，竟有不必延医，自用樱桃核、粗草纸、棉纱线煎汤饮之而愈者。即其发也，不过周时而透，透之后亦仅二三日而自愈矣。今之痧也则不然，有二三日而方透者；有四五日而终未透者；或身肢虽达，而头面不透，咳声不扬，喘逆气粗，闷伏危殆者；又有一现即回，旋增喘促、狂躁、闷乱，谓之隐早者；更有痧虽外达，而 红紫滞，或目封，或 赤，谵语、神昏、便秘、腹痛，或便泄无度，种种热盛毒深之象。以向来痧疹门方治之无济，仿治痘之法，先以紫雪芳透于前，继以犀、羚、芩、连、丹、地、石膏、人中黄大剂清凉解毒，始得转重为轻，易危为安。或有病深药浅，而至于危变者，几同痘疮，有顺、险、逆之别。嗟嗟！同一痧也，何今昔不侔若此耶？揆其所以然，大率迩年来种痘盛行，胎毒未得尽泄，借此痧症以泄其毒者有之；抑或近来时厉之气甚于昔日，以致症之险重者有之。要在临此证者，无执前人之治，因时制宜，因证立方，圆机活泼，勿以痘重痧轻而忽之，庶无愧为司命矣。

上一页：烂喉丹痧治宜论
下一页：辨《活人书》妇人伤寒之说


辨《活人书》妇人伤寒之说 《吴医汇讲》

辨《活人书》妇人伤寒之说

尝读朱肱《活人书》云∶妇人伤寒，治法与男子不同，举男子调气，女于调血以为大略，似补前人之未及，然愚谓此说未可一概论也。夫长沙张氏，医中之圣也，其着《伤寒论》，原为卒病而设，故又谓之《卒病论》。卒病者，宜舍本而治标，故一百一十三方，皆男妇共享，即热入血室，亦用小柴胡汤，妇人之阴阳易，亦用烧KT 散。自有《活人书》创立妇人治法异于男子之说，后人宗之者多矣，不思仲圣之方，早合气血为一致，今试以药考之，其立法用意，自跃如也。即如桂枝、芍药，固营而闭卫，非血药乎？麻黄、防风，虽谓之发汗，本治乳子余疾，非血药乎？白虎、小柴胡中，知母则治肾，柴胡则调经，皆气中之血药也，当归、地黄，固不必言，即白术、人参，人皆以为气剂，而《本草》言能“利腰脐间血”，可知亦为血药也。大抵用之在阳，便为气药，用之在阴，便为血药。总之，伤寒一证，皆为营卫受病耳，何必分男先调气女先调血耶？云岐张氏，好古王氏，皆以朱氏之说为治杂病之常法，诚所谓自具慧眼，而不为前人所惑者也。

本仲圣以论伤寒治法，由正路也，中幅诠疏气血阴阳尤妙，独开生面，斯可谓用古而不泥古者乎。今而后读《活人书》者，当知所择矣（西畴顾业师评）。

上一页：痧疹今昔不同，治法亦异说
下一页：摄生杂话


摄生杂话 《吴医汇讲》

摄生杂话

命门真火，藏于两肾之中，性门真水，藏于一心之内。人但言命门真火，而不参究性门真水何也？因真阳之火，能生真阴之水故也。殊不知性命相生，水火不可以一息不交。天一所生之水，为我生身之始，水中能生真火，人皆未究。况保真阴之水，则真阳之火常存而不散；若真阴一衰，则真阳无附，飞扬上越，变为邪火，能返涸真阴之水，岂不危哉！

火性本燥烈发扬，而肾中相火偏职闭藏，水性本柔弱蛰藏，而心精三合，独主清利。则知性以位变，水火本无二气。

嘘气即有水，阳化阴也，蒸水即有气，阴化阳也；灯因膏而不灭，阳根据阴也，水因火而不冰，阴根据阳也。相需如此，可以知其情性矣。

补心气，益心精而不见效者，则知命门火衰、肾水不足，何也？命门之火，即心火之根，肾水之精，即心精之源。

心无水则孤火上逆，肾无火则寒水下凝。水弱火炎，则肺金受克，阳焰飞扬于上焦，而生咳喘、咯血等病，下虚则上盛也。火弱水刚，则肝木失养，浊阴凝结于下焦，而生癃闭、壅肿、精寒等病，上虚则下实也。水火两平，阴阳斯无偏胜。

脾之权在肾，胃之权在心，自下而上水滋土，自上而下火生土也。脾土属阴，生于相火而健行不息，胃土属阳，传导于大肠而容受无穷，总在主纳之肾，于是土以火生也。脾虚则胃滞而不食，脾实则胃运而能食，总在主出之肺，于是气机流动也。故凡治脾胃，当以调肺气，交心肾为先。

人身之痰，最能为害。势涌如潮，势衰如汐。风、寒、湿、燥，随气而生，体实、体虚，随人而致。浊则浓，清则稀。五藏六腑无盛痰之所，上下升降无时而定，又与正气不两立，殆犹天地间阴云瘴雾耳。

周身气血，无不贯通。故古人用针通其外，由外及内，以和气血；用药通其里，由内及外，以和气血，其理一而已矣。至于通则不痛，痛则不通，盖指本来原通，而今塞者言，或在内，或在外，一通则不痛，宜十二经络藏府，各随其处而通之，若通别处，则痛处未知，而他处反为掣动矣。

补、戒急授而骤壅，伐、戒亟夺而峻利，用之不当，皆能致害。故攻热失宜，热未去而寒复作，寒热各踞于其所，反致温凉并禁，良医莫措矣；攻寒亦然。

人但知冬不藏精者致病，而不知夏不藏精者更甚焉。尝见怯弱之人，而当酷暑，每云气欲闷绝，可知中 而死者，直因气之闷绝也。夫人值摇精，恒多气促，与当暑之气闷不甚相远。《经》曰∶“热伤气”，又曰∶“壮火食气。”余故曰夏令之炎威，甚于冬令之寒，苟不藏精，壮者至秋而发为伏暑，怯者即中 而死。

上一页：辨《活人书》妇人伤寒之说
下一页：四大家辩


四大家辩 《吴医汇讲》

四大家辩

李士材《读四大家论》一篇，本自王节斋大意，谓三子补仲景之未备，而与仲景并峙也。然仲景医中神圣，德备四时，三子则伯夷、伊芳尹、柳下惠而已。试观《玉函金匮方》中，黄芩、白虎，已开河间之先也；建中、理中，已开东垣之先也；复脉、黄连 阿胶，已开丹溪之先也。然则谓三于得仲景之一德，而引伸条畅之，则可谓三子补仲景之未备则未确也。

上一页：摄生杂话
下一页：论《医宗必读》


论《医宗必读》 《吴医汇讲》

论《医宗必读》

明季李士材先生，我城人也，所着《医宗必读》一书，固已脍炙人口矣，然余窃有议焉。夫必读者，轩岐之书也，越人、仲景之书也，下此而《脉经》、《千金》、《外台》，以及近代诸名家书，虽不能尽读，或取其十之六七，或取其十之三四，不可不读矣。苟守张长沙博闻强识之训，以探本穷源，则是书又为浅医画限之书矣，改其名曰不必读，其庶几乎？

上一页：四大家辩
下一页：论读景岳书不可专得其温补之益


论读景岳书不可专得其温补之益 《吴医汇讲》

论读景岳书不可专得其温补之益

窃观富贵之家，投寒凉则忌，进温补则合，医之喜用温补者，遂有景岳派之名。殊不思《景岳》亦温凉补泻并收之书也，观其论症，先述古而补以已见，分剂，先古方而补以新方，作者以《全书》名之，读者以《全书》贯之，舍其短而录其长，则上而溯诸河间、易水、金华诸家，无不合也，更上而溯诸南阳医圣，亦无不合也，而得景岳之益者，岂特在左归、右归而已哉。

上一页：论《医宗必读》
下一页：考正古方权量说


考正古方权量说 《吴医汇讲》

考正古方权量说

古方自《灵》、《素》至《十金》、《外台》，所集汉、晋、宋、齐诸名方，凡云一两者，以今之七分六厘准之。凡云一升者，以今之六勺七抄准之。谨考定如左。

凡古方权量，皆赵于律，黄帝律尺九寸，夏尺则加一寸而为十寸，今木工之曲尺是也。

唐孙真人《千金方》论述针穴分寸云∶“其尺用夏家古尺，司马法六尺为步，今江、淮、吴、越所用八寸小尺是也。”

据此知即今曲尺无疑，知此尺即黄帝律尺寸者，以药升之龠积与尺度考得之，详见《律学净闻》。

以曲尺之寸度作方径一寸六分，上下相等，深七分八厘强，共积二千分，即古药升之容积。

《千金》论“药升方作上径一寸，下径六分，深八分。”当作上下径一寸六分，深八分弱。按《管子》云∶“釜 不得为侈 ”，且计其容积，仅五百廿二分，不应如此之小，故知传写之误也。升口自乘得二百五十六分，以深七分八厘强乘之，得二千分为容积，云深八分者，举成数言之也。

药升一升，容黄钟两龠之实。以 黍二百四十粒为一两，但 黍之重，今无可考。根据《千金》论蜜一斤，得药升七合，及《灵台仪象志》，水与蜜同积异重之比例，若二十与廿九，而次第以准测之，古一两，今七分六厘也。

古律龠容一千二百八十 黍，《千金》论“一撮者，四刀圭也（六十四黍为圭，半之为一刀圭）。十撮为一勺，（勺即龠也），两勺为一合”（“合”为“升”字之误，一升共二千五百六十黍也）。李时珍沿两勺为一合之误，更增十合为一升，则误以传误矣，幸《千金》及《外台》原文，俱无此五字可证。

黍一稃二米，用以量龠，取基圆滑而齐（见《考工记》轮人条下注疏中）。自刘歆变乱古法，置 用 ，前明郑世于特觅 黍，权以今平，每龠一千二百粒，重三钱，未足为训也（郑世子《乐书》穿凿附会，其云黍权黍量尽属臆断，张介宾采入《类经图翼》，殊误后人也）。

知二百四十黍为一两者，《千金》云∶“十黍为一铢（《图翼》谓十黍当作百黍者，非也）。六铢为一分，四分为一两，十六两为一斤，此则神农之秤也。”

考正古权之法，先作药升满曲尺二千分，中容井水，秤重一两二钱，而推得其同积异重之比例，假如水与蜜各贮一盏中，容积相等，而水轻蜜重，水若二十两，则蜜必二十九两，以此推算，一药升之水重一两二钱者，则一药升之蜜必一两七钱四分明矣。

以三率明之∶

水二十，蜜二十九，水一两二钱，相乘得数三十四两八钱，以第一率之二十为法除之，得第四次一两七钱四分。蜜一两七钱四分。

既得蜜一药升之重，以三率重测之，如法乘除，得蜜七合之重。

药升一升，蜜今重一两七钱四分，药升七合，蜜今重一两二钱一分八厘。

夫此七合之蜜，今重一两二钱一分八厘者，即古蜜十六两之数也，根据上法重测之，得古一两，今若干之数。

古十六两，今重一两二钱一分八厘；古一两，今重七分六厘强。

以古方参之∶

麻黄汤，麻黄三两（准今二钱三分），分三服，中病即止（每服止七分六厘）。

小柴胡汤，柴胡八两（准今六钱），分三服。（每服止二钱）。

承气汤，大黄四两（准今三钱），分再服，中病即止（每服止一钱半）。

白虎汤，石膏一斤（准今一两二钱）。分三服（每服止四钱）。

药升之容积二千分，以今仓斛之积寸推之，古一升，今六勺七抄也。

立方算法，满千分为一寸，曾以仓斛计之，合曲尺之寸度，积一千四百九十七寸为今五斗，则知曲尺二寸，为六勺七抄。

以古方参之∶

半夏秫米汤，半夏五合（准今三勺三抄半），秫米一升（准今六勺七抄），甘澜水五升（准今三合三勺），煎取升半（准今一合），分三次，每服饮一小杯（杯如杯饮，约可手掬，今比此尤小，故曰小杯）。

四逆散，每服方寸匕（准今一钱），其泄利下重者，加薤白一升煎服（末药少而一升之薤，其少亦可知）。

方寸匕者，作匕正方一寸，根据曲尺之寸度为之。钱匕者，以五铢钱为之，开元钱亦同。皆抄散取不落为度。

古人用散药，以刀圭抄取之，匕亦刀圭之意也。准前论一刀圭为三十二黍，方寸匕者，十刀圭也。立方一寸积千分三除之，得三百三十三分为方一寸匕之实，容三百二十黍，准今一钱（药性轻重不等，今但就黍计之，以得其大概）。

《千金》论“钱匕者，以大钱上全抄之；若云半钱匕者，则是一“钱抄取半边耳，井用五铢钱也。钱五匕者，今五铢钱边五字者以抄之，亦令不落为度。”按五铢钱与开元钱径相同，准曲尺九分，其幂六十三分，以九分乘之，得五百六十七分，三除之，得一百八十九分为一钱匕之实。乃以三百三十三分为首率，重一钱为次率，一百八十九分为三率，得重五分六厘为四率，是一钱匕之重也。半钱匕者，准今二分八厘；钱五匕者，准今一分四厘也。

以古方参之∶

五苓散、四逆散等方，每服方寸匕（准今一钱）。

桃花汤，赤石脂末半斤，每服方寸匕，日三服（每方寸匕准今之二钱，石药性重也）。

烧 散，每服方寸匕，日三服（灰性必轻）。

大陷胸汤，甘遂一钱匕，分二服（每服是半钱匕，准今二分八厘）。

十枣汤，强人服一钱匕（准今五分六厘）。

文蛤散，一钱匕（药性较轻）。

一撮者，以三指为度。

《千金》论“一撮者，四刀圭也。”得一百二十八黍，准今四分。

以古方参之∶

泽术糜衔散，药共二十五分（准今四钱七分五厘），以三指撮为后饭（每服四分，日三服，三日后病瘳，而药将尽矣）。

风引汤，药共五十五两（准今四两一钱八分），取三指撮井水煮服（石药性重，每服八分，以五十余日为度）。

凡丸药如梧子大者，准药末一分。如弹丸及鸡子黄者，准药末一钱。

《千金》论“刀圭者，十分方寸匕之一，准如梧桐子大也。”一方寸匕散以蜜和，得如梧桐子十丸为定。如弹丸及鸡子黄者，以十梧桐子准之。准前论刀圭容三十二黍，应重一分，方寸匕加十倍，应重一钱。

以古方参之∶

己椒苈黄丸，药共四两（准今三钱，蜜丸如梧子大），饮服一丸，日三服（每日三丸，每丸一分，蜜在外，十日而瘳可知也）。

薯蓣丸，药共百七十八分（准今三两三钱八分），大枣百枚为膏，和蜜丸如弹子大，空腹酒服一丸，一百丸为剂（每丸药末当重三分四厘，因有大枣一枚及蜜，故得如弹子大也。弹子大者，或较小于鸡子黄，然亦不甚相远耳）。

理中丸，药共十二两（准今九钱一分），蜜和丸如鸡子黄大，以沸汤数合和一丸，研碎温服之，日三四服，夜二服，腹中未热，益至三四丸（每丸药末一钱，当得九丸）。然不及汤，汤法以四物根据两数切，用水八升，煮取三升，去滓，温服一升，日三服（作汤者，即用此九钱一分之药煎之也。寇宗 疑丸药少，汤药多，妄谓古方如鸡子黄者，应是大丸，李时珍宗之，遂于古法如弹丸及鸡子黄准十梧子者，奋笔增为四十梧子，谬也）。

备急丸，每服大豆许三四丸，未差，更与三丸（按《千金》“十六黍为一大豆”，合七丸计之，不过百十二黍之重，准今三分半）。

凡药有云大升、大两者，以神农秤三两为一两，药升三升为一升。

《千金》论“隋人以三两为一两。”权三倍，故量亦三倍。

以古方参之∶

《外台》载《广济方》蒜煎，主冷气，用牛乳五升（准今三合四勺），纳剥净蒜肉二升，煎候蒜消尽，下牛膝一大斤末（准今三两六钱），煎成，酒和两匙服之（乳经煎蒜后，约存二合，配三两六钱煎而调和之，其末必不可复多矣）。

《外台》载《录验方》杏仁煎，疗咳气。杏人一升，捣，以水和研，取三大升汁（准药升九升），煎取一大升，酒服一匙，日三（以水九升，研杏仁一升，其水亦不可复多矣）。

凡煮汤，大略古药二十两，今一两五钱，用水一斗，今七合，煮取四升，今二合八勺，勺二，三次服之。

上药皆 咀如豆大，必水乘气热，方始透入药中，既而药乘水沸，乃始溢出汁间；然且火欲其微，沸欲其小，绞以两人，助以尺木，澄去 浊而后服之。全欲得其气之清，而不欲多水以耗其气，读《千金》论自明。

至于《千金》论诸药权量互求之法，往往不合，则古今药性不同故也。即如蜀椒、吴茱萸、地肤子、蛇床子，古取阴干，今皆晒爆，爆则药性为之轻，轻则各有差等，而权与量不相合矣。又如附子以一枚准半两，古取其土中自养，形神足者。枣有大小，以三枚准一两。古以八月采爆干，尚皮不尚肉（《别录》云∶枣皮利，肉补虚，惟十枣汤取肥者十枚用之），今并不如法，宜与古不符也。惟巴豆治净，以一分得十六枚，颇合（《千金》云∶巴豆先去心皮毕秤之，曾如法修治，其薄衣务尽去之，约十六枚，重分九厘）。苟能于古方中绪论求之，蛛丝马迹，非不可寻也。

以古方参之∶

《千金方》治历节诸风，百节酸疼不可忍，用松脂三十斤（准今三十六两），炼五十遍，少亦须二十遍，服方寸匕，日三，百日差（方寸匕容三百二十黍，准今一钱，此最足据者。每日服三钱，百日须三十两也。以松脂炼去六两，适合百日之用，则古一斤为一两二钱，更无疑矣）。

《千金》治结气，冷症积在胁下，及香港脚上入小腹，腹中胀满。大蒜去心，三升，捣令极热，以水三升，和调绞汁，更捣，以水三升和，绞去滓，更以水三升和之，共成九升，滓可桃颗大，弃却（三升蒜肉研汁后，滓仅如挑颗大，升小可知）。以微火煎取三升，下牛乳三升，合煎至三升。旦起空腹一顿温服，令尽（三升蒜汁，可以一顿服，升小可知）。至申时食。三日服一剂，三十日服十剂止（蒜汁最辛劣，全不虑及，而频作服之，升小可知）。

宋·林亿以古三两为今一两，古三升为今一升，庞安常亦云然。此误以汉之权量为凭耳，于古方不相涉也。

古方以二龠为一升，以二百四十 黍为一两，此与刘歆所定二十龠为升，二千四百 黍为两者，大相悬绝，后儒误信《班志》，遂以新莽刀布之重及铜斛之式断为古律权量，于是以古准今，遂有三两为一两，三升为一升之说，而强合于医方之权量耳（秦汉之量，每一斗为今之二升，见阎百诗《四书释地》及沈彤《周官禄田考》，附识于此）。

前明张介宾惑于郑世子之《乐书》，定为古方一两，今之六钱，古方一升，今之三合三勺者，尤为大谬。

李时珍云∶古之一两，今之一钱，古之一升，今之二合半，亦非也。

以古方参之∶

《肘后方》治消渴，以黄连三斤（准今三两六钱），纳猪肚中蒸服（根据景岳说，是廿八两八钱矣，猪肚中能容之否？）。

又《肘后方》治中风腹痛，用盐半斤（准今六钱），熬水干，着口中，饮热汤二斤，得吐愈（根据张则四两八钱，能着口中耶？并能饮如许热汤耶？）。

又《肘后方》治风毒香港脚，用硫黄末一两，牛乳调服，取汗，北方人用此多效（根据张则六钱，可作一顿服耶？）。

又《肘后方》治劳复，用干姜四两，为末（准今三钱），汤调顿服（根据张则为二两四钱之干姜，可一顿服耶？）。

《外台》载《备急方》治五尸，以雄黄、大蒜各一两，捣和如弹丸（准今一钱三分，故适如弹子大），纳热酒中服之（根据张则一两二钱，能与弹丸相似耶？）。

《千金方》治吞金银 ，用白糖二斤（唐以前方用糖，皆指饴糖，非蔗糖也），一顿（准今二两四钱），渐渐食之，多食亦佳（根据张则十九两二钱，能作一顿服耶？）。

以上辨古秤。

《金匮》方，解菌毒，人粪饮一升（此岂今之三合三勺耶？）。

《外台》载《集验方》，疗水肿，用黄牛尿，一饮三升（准今二合），若不觉，更加服之（若谓是今之一升人粪牛尿，谁堪多服者？）。

《肘后方》治齿痛，醋炙枸杞白皮一升，取半升含漱即瘥（若如今之一合六七勺，如何含而漱之）。

又《肘后方》治霍乱，大渴不止，多饮则杀人，黄粱米五升，水一斗，煮清三升，稍稍饮之（若如今之一升，独不虑其多饮而杀人耶？）。

《外台》载《崔知悌方》治血痢，锻石三升，熬黄，水一斗投之，澄清，一服一升，日三服（每服准今三合三勺，日三服，岂锻石汤可多服耶？）。

《千金》术膏酒，治脚弱风虚，用湿荆二十五束，束别三尺围，各长二尺五寸，径头二寸，烧沥三斗（准今二升）。

青竹三十束，束别三尺围，各长二尺五寸，径一寸，烧沥三斗（试如式取荆与竹烧之，能取今一斗之沥否？）。

《千金》耆婆万病丸条下云∶服药取微下三升恶水为良（若三升为今一升，尚云微下耶？）。

《千金》第七卷杂方云∶治崩中下血一斛，服之即断（若血下至三斗三升，尚堪救药耶？）。

《千金》紫菀汤云∶小儿六十日至百日，一服二合半，百日至二百日，一服三合（若如今之八勺有奇，百日以内之小儿能顿服耶？）。

（以上辨古升）

夫以药秤药升，农、轩创造之法物，晋、宋以来 失古意，故梁·陶贞白先生着《名医别录》，论用药分剂法则，一遵神农之秤，而不用子谷 黍之制。孙真人祖述其意，定《千金方》，首言“今根据四分为一两称为定”，亦不根据隋人以三两为一两之法，其述古药升制度下即曰∶“今人分药，不复用此”，盖有存羊爱礼之思焉。继此有王刺史者，辑《外台秘要》，每万必纪其所出，凡六朝诸名家所定分两升合，皆兢兢法守，间有大升大两，必分别注明。今良方具在，顾以权量难求，弃若弁髦，强作解事者，从而武断之，而医宗之微旨，势不至尽坠于地不止。

武断之最者，莫如景岳，以其所宗者，悉本之伪造夏律周 之郑世子也。

微旨者何？圣人治病之枢机也。升降浮沉之气，顺者生，逆者死，但得拨之使转，即行所无事矣。故药也者，求其中，不贵多也；求其循序，不贵速也。药必有毒，非毒无以驭病，非节制无以驭毒。故升秤之以小为度者，诚慎之也。

陶隐居曰∶一物一毒，服一丸如细麻大；二物一毒，服二丸如大麻；三物一毒，服三丸如胡豆；四物一毒，服四丸如小豆；五物一毒，服五丸如大豆；六物一毒，服六丸如梧子，从此至十，皆以梧子为度。按《千金》论如梧子者（准上论重一分），以二大豆准之；如大豆者（重五厘），以二小豆准子；如小豆者（重二厘半），以三大麻准之；如胡豆者（重一厘七毫），以二大麻准之；如大麻者（重八毫半），准三细麻（每一细麻重二毫八丝）。

今人疑古方立法太峻，而不详其用意之谨密，反谓古人禀浓，能胜重剂，则所见益颠倒矣。得吾说而通之，庶儿能师古之意，用古之法乎。

《千金》论云∶“古者，药在土中，自养经久，气味真实。今时药力轻虚，人多巧诈。学人须加意，重复用药，药乃有力。”此亦不可不知也。然观东垣方，药味多而分量轻，又宋时一切作煮散者，每服皆以五钱为例，可知仍不贵多也。

古人疑汉方汤液，大剂三十余两，小剂十余两，用水六七升，煎取二三升，并分三服，若以古龠量水七升，煎今之三十两，未淹得过？又疑散末药只服方寸刀圭匕，圆子如梧子大，极至三十粒，汤液岂得如此悬绝？又疑风引汤一料计五十五两，每用三指撮，水三升，煮三沸，去渣，温服一升，观其煮制，每只三指撮末，应料剂如此之多？今一旦考而正之，三疑尽释矣。

古方惟百合汤用百合七只，配水三升，似与前说不相合，顷友人言；吾苏阳山澄照寺前一片地上，天然自产百合，仅如钱大，煮之清香绝胜，疗病极效。可知百合入药者，以小为贵耳。

上一页：论读景岳书不可专得其温补之益
下一页：《生气通天论》病因章句辩


《生气通天论》病因章句辩 《吴医汇讲》

《生气通天论》病因章句辩

丹溪《格致余论》曰∶《生气通天论》病因四章，第一章“因于寒”之下“欲如运枢”三句，与上文意不相属，皆衍文也，当以第二章“因于暑”之下，“体若燔炭，汗出而散”二句，移于因寒之下云云。尤在泾先生深通《经》义者也，独于此论未甚研求，乃于《读书记》云∶因于寒、因于暑二节，丹溪重定章句为是。烈谓“因于寒”之下“欲如运枢”句，不必谓之衍文，惟“起居如惊，神气乃浮”二句，与下文“体若燔炭，汗出而散”二句彼此舛错，仅以此四句互为移掇，读作“因于寒，欲如运枢，体若燔炭，汗出而散。因子暑汗，烦则喘喝，静则多言，起居如惊，神气乃浮。”意即贯串。盖谓因子寒者，如枢运动，寒气自散，如《内经》洗熨、按摩等法是也。若寒郁为热，有似燔炭，必须汗出而散，如仲景麻黄汤之类是也。因于暑者，乃君火为病，故自汗、喘喝而多言，以及起居卒暴，神气浮越也。丹溪、在泾皆相承而误。

上一页：考正古方权量说
下一页：申明三年中气候相乖化疫之说


申明三年中气候相乖化疫之说 《吴医汇讲》

申明三年中气候相乖化疫之说

本集第二卷，薛一瓢先生《日讲杂记》中有此一则，而语焉未详，书出之后，诸同学迭有来问此说者，爰为之详说于左。

此本诸《素问遗篇·刺法论》，虽经张景岳类释于刚柔失守之条（甲、丙、戊、庚、壬，五年为阳，于气刚；乙、丁、辛、已、癸，五年为阴，于气柔。应交而不布政者，谓之失守），而尚未甚晰，窃参鄙臆，详以明之。假如甲子年，上半岁多风少暖，为上年司天之厥阴不退位，本年司天之少阴不迁正；若下半岁多凉，为在泉之阳明得位，甲子之在泉，阳明已卯也（在泉之干，即以司天之干相合者推之，如甲与巳合，乙与庚合也。在泉之支，以司天之支各就四正、四偏、四维中阴阳相配者推之，如子与卯为四正中之一阴一阳，寅与巳为四偏中之一阴一阳，辰与未为四维中之一阴一阳也，余仿此）。以上年之司天，临本年之在泉，则上癸下巳，为不和。甲失其位，谓之木胜土虚（甲己化土），木胜必金复（指下年乙庚化金之岁言），金既复，木必稍退，而子年司天之少阴至矣。木反助火克金，其复必微。而甲己之土皆失守，土郁之久，后化为疫，早则丙寅，晚则丁卯，土疫至也（丙辛化水之年，久郁之士方得胜之而为病，再次年丁壬化木，木又克土，亢则害而为病也。土疫即湿疫，今所谓湿温之类是也）。疫之微甚，详其年之司天在泉或盛或衰为定。又若上半岁气暖，为少阴司天布政，而下半岁多温少凉，为上年在泉之少阳不退位，本年在泉之阳明不迁正，夫己卯之柔，不至于下（本年在泉属阳明，己卯解见上），则甲子之刚，孤立于上，亦为土虚，后化为疠（凡司天失守化为疫，在泉失守化为疠。疫、瘟疫也，疠、杀疠也）。土疫将至，恐伤肾脏，当先补肾俞，次泄土气以去其郁，戒夜行远行（经本论刺法，故以俞言，用药者，亦仿其意可也）。其余详载《类经》，不必复赘，余年皆仿此。

疫疠每发于阳年，除天刑六年，其余二十四年是也（庚子、庚午君火刑金运，庚寅、庚申相火刑金运，戊辰、戊戌寒水刑火运，此六年本非有余，故不发疫，余皆阳刚太过，故作疫也）。然此指阳运自胜而无邪伤者也，若刚柔迭失其位，四时不节，谓之失之迭位，即生大疫（应司天而不司天，应在泉而不在泉，虽属阳年，亦为不及，不必郁至三年始发疫疠也）。

上一页：《生气通天论》病因章句辩
下一页：虚劳论


虚劳论 《吴医汇讲》

虚劳论

虚劳之病，皆由内伤，而无外邪也。如酒伤肺，则湿热薰蒸，肺阴消烁。色伤肾，则精室空虚，相火无制。思虚伤心，则血耗而火易上炎。劳倦伤脾，则热生而内伐真阴。惟忿怒伤肝有二∶郁怒则肝火内炽而灼血；大怒则肝火上升而吐血。此五者，皆能劳其精血。《道经》云∶“涕、唾、津、精、汗、血、液，七般灵物总属阴。”阴虚内热而成虚劳之症，大约酒色为多，然有童子未室而患此症者，或有先天不足，或禀母气阴虚，其师尼、寡妇、室女愆期，气血郁结，以致寒热如疟，朝凉暮热，饮食不思，经期不准，或致闭绝而成此病者，多由郁火内蒸所致也（以上论致病之由，以下论真阴易亏）。

方书言此症者，皆以气虚、血虚、阴虚、阳虚、混同论治。不知气虚者，面白无神，言语轻微，四肢无力，脉来微弱；阳虚者，体冷畏寒，手足逆冷，溺清便溏，脉沉小迟。此二者，能服参、 温补，乃为受补可治，斯气虚阳虚之症也。虽血脱者亦有补气之法，乃指卒暴失血，素非血虚之人，如新产之类耳。其余患此症者，《经》云∶一水不能胜五火。五火者，五志之火也；一水者，肾中真阴之水也。水即精也，即如“女子二七而天癸至”，“男子二八而天癸至”，非阴衰于前而阴成之难乎？又言人“年四十，而阴气自半”，非阴衰于后而阴凋之易乎？所谓阴者，即我之精，而造我之形者也。人生全盛之数，前后止二十余年，故丹溪引日月之盈亏，以为阳常有余，阴常不足。而王节斋则以为，阴虚成病者，十有八九，阳虚成病者，百无一二，盖以节欲者少，纵欲者多耳（以下叙五藏虚证）。

其为病也，在肾，则为腰、脊、腿酸，或攸隐而痛，为骨蒸盗汗，或至夜发热，为遍身骨酸，或疼痛如折，为梦泄遗精，为耳中鸣，为足心热。在心，则为惊悸怔忡，为掌中干热，为虚烦无寐，或梦魇不宁，为口苦舌干，或口舌糜烂。

在肺，则为痰嗽干咳，为气逆喘促，为鼻中气热，为颧红吐衄，甚则吐涎白沫，侧眠，咽痛音哑声嘶。在肝，则为寒热如疟，为颈项瘰 ，为胁胀肋疼，为两目涩痛，为头晕，为眼花，为多怒，为吐血。在脾，则为食减不化，为恶心呕吐，为胀满腹痛，为肠鸣泄泻，肌肉消瘦。此皆五藏虚劳之本症。《经》曰∶“治病必求于本。”须审其因何致损，何藏受伤，如因于色者，则知肾伤，纵有他经现症，亦当补肾为主，而兼治他症；因于酒者，又当以清肺为先（以下叙标本传乘）。

既审标本，再明传变。如肾传心，心传肺，肺传肝，肝传脾，脾再传肾，此传其所胜之藏，侮而乘之，谓之贼克，大凶之兆。《经》曰∶诸病以此相传者死，谓五藏以次相传而克遍也。《难经》曰∶七传者死。谓如病始于肾，而脾复传肾，是谓六传已尽，一藏不可再伤也。又如肾病不传心而传肺，此间一藏而传于生我之母，以母子气通也；如肾病不传心肺而传肝，此间二藏而传于己生之子，母病及子也；如肾病不传心、肺、肝而传脾，此间三藏而传已所不胜之藏，《经》所谓“轻而侮之”也。传乘不明，岂能疗病（以下辨误治）？

虚劳一症，偏于阴虚者居多，而医之误治者有七，试详言之。一曰误认阳虚。命门之火，龙火也，亦谓之真阳，如果肾中阴盛，龙火不能安其位，而为上焦假热，面赤、烦躁、口渴等症，口虽渴而不欲饮，足冷过膝，小便清长，右尺脉沉小而迟，或浮大无根，此阴盛逼阳之假症。如夏至一阴生，水底冷而天上热，龙为阳物，随阳而上升，宜用八味之属，冰冷与饮，得引浮火归元，如冬至一阳来复，地中水暖，而龙归大海也。至若虚劳之症，是因肾水真阴虚极，水不摄火，火因上炎而致面赤唇红，口鼻出血，齿痛齿衄，虽亦龙火上炎，与虚阳上浮不同，纵有下部恶寒足冷，此因虚火上升所致，非真阳衰而然，故其小便必黄赤，其脉必带数，有内热的症可据，设误用引火归元之法，是抱薪救火，上焦愈热，而咳喘燥渴益甚，咽痛喉烂诸症至矣。二曰误认中寒。腹痛之属于虚寒者，绵绵痛而无增减，喜热手按，热饮食。泄泻之属于虚寒者，水谷不化，而澄彻清冷，必有虚寒之脉证可凭，然后用之有效。今人一见胀满腹痛，食不消化，肠鸣泄泻等症，便认为虚寒，而投理中温燥之剂，再补其阳，则阳益亢而阴益竭矣。更有见其胀满泄泻，遂引《经》文“清气在下，则生飧泄，浊气在上，则生 胀”，而用补中益气，反提阴火上逆，以致咳喘频增，吐衄交至，而立见危亡。

此其温补得售者，不过助阳之药，能使胃气一时暂壮，饮食增加，彼此相夸，至死不悟，良为可悯。三日误认外感。世之真阴虚而发热者，十之六七亦与外感无异，火逆冲上，则头胀微痛，火热壅肺，则有时鼻塞，阴虚阳陷入里，则洒浙恶寒。阴虚阳无所附，则浮越肌表而热，但其发时，必在午后，先洒浙恶寒，少顷发热，热至寅卯时，盗汗出而身凉；

或无微寒而但午后发热。必现肾虚症，或兼唇红颧赤，口渴烦躁，六脉搏数，或虚数无力。此宜大剂滋阴，如保阴、六味之属。若误为外感而表之，则魄汗淋漓，诸虚蜂起。或有失血之人，表之无汗，《经》所谓“夺血者无汗”也，再强发之，必然吐衄，为下厥上竭之症，此尤孟浪之流也。四曰苦寒泻火之误。实火为病，可以直折，虚火为病，非寒可清，非惟不能清热，抑且败其胃气，食少泻多，将何疗治？甚者见其燥结，肆用硝黄以通之，不知肾主二便，肾主五液，肾液既亏，自不濡润，滋其阴，润其燥，而便自通，彼既亏之阴，岂能胜硝黄之攻伐乎？五曰二陈消痰之误。痰在脾经者，名曰湿痰，其痰滑而易出；或稀如水者，名曰痰饮。湿者燥之，半夏自为正治。若阴水不足，肺受火侮，津液凝浊，不生血而生痰，此当润剂滋阴，使上逆之火得返其宅，痰自清矣；二陈之燥，立见其殆。六曰参 助火之误。夫虚劳之可受参 者，肺必无热者也，肺脉按之而虚，必不数者也，故有土旺而生金，勿拘拘于保肺之说，古人每用之而奏功。今则火已烁金而咳矣，火蒸津液而化为浓痰矣，君相亢甚而血随上逆矣，犹引阳生阴长，虚火可补之说，漫用参、 ，因之阳火愈旺，金益受伤，所以好古有肺热还伤肺，节斋有食参必死之叮咛也。七曰治疗过时。上古“圣人不治已病，治未病”。如劳神者，常养其心，劳倦者，常补其脾，多怒者，常滋其肝血，多饮者，常清其肺热，好色者，峻补其肾水。

仲景曰∶凡人有病，不时即治，隐忍冀延，必成痼疾。所以终罕得愈者，以内热之症，人多易忽，自恃饮食如常，起居如旧，仍纵恣酒色，迨至病已成而后药之，譬之渴而穿井，斗而铸兵，不亦晚乎！（以下三大治法）

然而治之最难，有三大要法，不可不讲也。一曰补肾水。《经》云∶“肾者主水，受五脏六腑之精而藏之。”精藏于此，气化于此，精即阴中之水也，气即阴中之火也，故命门之水火，为十二脏之化源。火不畏其衰，水则畏其少，所以保阴、六味、左归之属，皆甘寒滋水添精之品，补阴以配阳，正王太仆所谓壮水之主，以制阳光，丹溪所谓滋其阴则火自降，譬之灯残火焰，添油则焰光自小也。然须制大其剂，长久服之，以阴无速补之法也。至若因于酒者，清金润燥为主，而保阴之属仍不可废，盖补北方，正所以泻南方而救肺也。因于思虑者，清心养血为主，而佐保阴之属，所谓水壮而火熄，勿亟亟于清心是也。因于劳倦者，培补脾阴为主，而佐保阴之剂。《经》曰∶有所远行劳倦，逢大热而渴，渴则阳气内伐，内伐则热舍于肾。”故知劳倦伤脾内热者，必及肾也。若忿怒伤肝动血，保阴、六味大为正治，盖水旺则龙火不炎，雷火亦不发，乃肾肝同治之法也。二曰培脾土。脾胃为后天根本，《经》曰∶“安谷则昌。”盖精生于谷，饮食多自能生血化精，虽有邪热，药得以制之，久则火自降而阴自复也。若脾胃一弱，则饮食少而血不生，阴不能以配阳，而五藏齐损，故越人归重脾胃而言，一损损于肺，皮聚而毛落，二损损于心，血脉不能营养藏府，三损损于脾，饮食不为肌肤，四损损于肝，筋缓不能自收持，五损损于肾，骨痿不能起于床。从上而下者，过于胃则不治，至骨痿不能起于床者，死；从下而上者，过于脾则不治，至皮聚而毛落者，死。所以仲景治虚劳，惟用甘药创建中气，以生血化精，一遵“精不足者，补之以味”之旨也。味、非独药也，补以味而节其劳，则积贮渐富，大命不倾。《经》云∶“阴阳形气俱不足者，调以甘药”，故中气不足者，非甘不可。况土强则金旺，金旺则水充。又男子以脾、胃为生身之本，女子以心、脾为立命之根，故治此者，当以调养脾胃为主。三曰慎调摄。虚劳之因，因于酒色者固多，其因于忧愁思虑、抑郁多怒者亦不少，所以童子室女，不生欢笑，及鳏寡僧尼，易犯此病，经谓非针药之可治，必须消遣情怀，随遇皆安，然后疗治，庶能愈病。乃今之患此症者，徒仗诸草木，奉为复元之品，外则疲劳形体，内则沉湎七情，不知心有妄动，气随心散，气散不聚，精逐气亡，故广成子曰∶“必静必清，无劳汝形，无摇汝精。乃可以长生。”斯言真可为虚劳调摄之良法也。予今所论虚劳致病之因，次及方书之混列，更推真阴易虚之故，以及标本传乘，并误治之弊，而终之以治要，非敢矫当世之偏，实本诸先哲发明治要，予又自验之而不爽者，故特立说以识之。

保阴煎（自制） 熟地黄 生地黄 天门冬 麦门冬 玉竹 龟版 茯苓 山药 牛膝 桂圆肉 人乳

上药或水煎，或用石斛煎汤代水煎。内热有汗，加地骨皮。内热无汗，加壮丹皮。腰痛，加杞子、杜仲；或加猪腰、猪脊髓。盗汗，加枣仁、五味子。忡怔不寐，加枣仁。咳嗽，加桑白皮、枇杷叶、百合。有痰，加贝母。有血，加藕汁、童便。食少，加薏苡仁。泄泻，去生地、天冬，加山萸肉、白芍、大枣、莲肉。肺脉按之无力者，量加人参。

上一页：申明三年中气候相乖化疫之说
下一页：读先祖保阴煎谨记


读先祖保阴煎谨记 《吴医汇讲》

读先祖保阴煎谨记

予先祖学舟公，治虚劳有自制保阴煎一方，其意旨所存，盖即固本丸、集灵膏之制而加减者也。二地为君，壮水以制亢越之火；二冬为臣，保金以滋生化之源。惟固本丸有人参，兹去参者，恐肺中有热，反致助火也；代以龙眼、葳蕤，一以悦脾而生金滋水，一以润肺而益肾养肝，二味代参，非独较参为稳当，抑且贫富可以通行。集灵膏有枸杞、牛膝，兹去杞者，恐其性温助阳；用膝者，取其引药下行，一汰一存，权衡适当。至人乳补血液，为润燥之妙品，龟版补心肾，实养阴之良药。统而计之，即“精不足者，补之以味”之意也。然群聚沉阴静味，得无过于凝滞，上阻胃纳，下妨脾运欤？故佐以山药、茯苓，一培一渗，调和脾胃，使无偏胜之虞。且备拟加减之法，以治病之变化，毫无遗漏焉。壮水制火，补精养阴，较之钱仲阳之六味，张景岳之左归，不能多让，而或更胜之。乃或有议其平庸者，是未筹劳者养之，惟宜王道，不尚霸功也。先祖当年，先叶香岩、薛一瓢两先生而著名，制此方以疗虚劳者千百人，不仅为独创之奇，实上探古人之精奥，世虽多高明之士，而治虚劳者，谁复能舍此而别求良法哉！予也痛先人之已邈，幸旧笈之犹传，思济美于后先，有惭学术，读祖书之良善，敢秘遗编？用是梓此新方，附于《汇讲》，非徒求行世，亦以祈活人也。

上一页：虚劳论
下一页：六味地黄丸方解


六味地黄丸方解 《吴医汇讲》

六味地黄丸方解

此为补阴之主方，补五藏之阴以纳于肾也。藏阴亏损，以熟地大滋肾阴，壮水之主以为君。用山萸肉之色赤入心，味酸入肝者，从左以纳于肾。山药之色白入肺，味甘入脾者，从右以纳于肾。又用三味通府者，恐府气不宣，则气郁生热，以致消烁藏阴，故以泽泻清膀胱，而后肾精不为相火所摇；又以丹皮清血分中热，则主血之心，藏血之肝，俱不为火所烁矣。又以茯苓清气分之热，则饮食之精，由脾输肺以下降者，亦不为火所烁矣。夫然后四藏之真阴无所耗损，得以摄纳精液，归入肾藏，肾受诸藏之精液而藏之矣。从来囫囵看过，未识此方之元妙，至于此极。今将萸肉、山药二味分看，一入心肝，一入肺脾，既极分明，而气味又融洽。将熟地、萸肉、山药三味总看，既能五藏兼入，不致偏倚，又能将诸藏之气，尽行纳入肾藏，以为统摄藏阴之主，而不致两歧。至泽泻、茯苓、丹皮与三补对看，其配合之妙，亦与三补同法。制方妙义，周备若此，非臻于神化者，其孰能之？惟其兼补五藏。故久服无虞偏胜，而为万世不易之祖方也。

上一页：读先祖保阴煎谨记
下一页：八味地黄丸方解


八味地黄丸方解 《吴医汇讲》

八味地黄丸方解

此方用附子、肉桂补两肾之阳，非补两肾中之命门也。附子补气中之阳，由肺以入于肾，故阳虚肺气喘急者，服之即止，乃右肾之阳药也。肉桂补血中之阳，由肝以入于肾，故阳虚肝火上浮者，服之则纳，乃左肾之阳药也。夫从左从右，非两肾之中，可知命门居中，是以一而神，非以两而化。附子、肉桂，一气一血，两相对待，故非命门药也。如以附为补命门，则以命门属气，桂不得为补命门矣；以桂为补命门，则以命门属血，附不得为补命门矣。总之，命门为先天之气，本于始生，为生气、生血之根本，非草根树皮所能补者；药饵入口，从胃气敷布，然后输入肾藏，即系后天饮食之气所化，但能补益藏腑，不能补益先天。故前人加入地黄丸者，不特附、桂一气、一血，即车前、牛膝亦是一气、一血，知母、黄柏亦是一气、一血。一气、一血者，俱入两肾，而非命门也。以命门为阳者，此命门与两肾分阴阳，则命门为阳，两肾为阴。命门为始生之根本，即是万物资始之干元，故为元阳，象坎中之一画也，非以火为阳也。如以两肾分析而论，则左血为阴，右气为阳，亦非以水火分也。如专以一肾而论，则左肾不独有精，气亦有之，右肾不独有气，精亦有之，精即为阴，气即为阳，此两肾各有阴阳，故八味地黄丸各补其阴阳也。

上一页：六味地黄丸方解
下一页：司天运气征验


司天运气征验 《吴医汇讲》

司天运气征验

余曾撰《司天运气赘言》，已镌入是编第七卷矣。愚意以每岁每候必有岁运与司天、在泉，及分五运之主客，六气之主客，六者杂聚，变化靡穷，吾侪在医喻医，譬如一方中纯寒纯热，其剂自峻，若苦辛相制，寒热杂陈，即有所偏，盖亦微矣。故《天元纪》、《六微旨》二篇，论至天符、岁会，则有中其病者速而危、徐而持、暴而死之别，天符、岁会如此，可知五运六气亦须参合，以类推矣，《内经》未言及此者，提其纲而难于尽数其目也。抑更有释天符、太乙者，谓当以得病之一日为言，如戊子日亦称天符，戊午日亦称太乙之说。兹嘉庆元年丙辰，乃统一岁者，太羽水运，上半岁又值太阳寒水司天，已为天符矣，而初之主运值太角，初之客运值太羽，初之主气又值厥阴风木，则是六者之中，三寒二风，惟初之客气值少阳相火，一火孤立，几为群水所掩，初之运气，天候应寒也。正月初九日丙辰，又天符之日，水寒会聚。

余于去冬曾与邻金子东屏、胡子诚斋、谢子由乔，暨同道唐子迎川、周子思哲、朱子涧溶，以及门人王文海辈，谈及是日防受寒邪。不意至期，果于鸡鸣时，烈风震屋，积雪盈庭，及午、雪益密，红炉不暖，缯纩无温，抵夜风更壮，即重毳幕，不啻大荒冰窖矣。迨诘朝，风少息，然寒威凛冽、吹气成冻，不独贮水缸坛，插花瓶击，一旦都为冰泐，甚至烟筒酒瓮，无不凝冰，耄耋之老，皆云有生以来，未遇如此严寒，诸邻友谓余曰∶推之何精也？余亦未料如此其验也。因而追溯乾隆三十八年癸已，夏炎暑酷烈，中 而死者，难以仆数，试亦以运气推之，乃少征火运，而值巳岁，所谓岁会也。大暑后少阳相火在泉，所谓同岁会也。维时乃三之运，四之气，客气又值少阳相火，则是七者之中，火居其四，至于主运少宫，客运少商，主气太阴湿土，五行中全未见水，有阳无阴，可谓亢害之至矣。于是益知运气之说，不可执一而论，当以六者之中，角、征、宫、商、羽与风、火、湿、燥、寒，互相参究，自无不验，纵不必偏甚若此，始能获应，亦须以此六者主客太少何胜？何逊？何远？何近？穷究其微，必有曲验，即此癸已、丙辰二岁可征也。再试以本年他运他气推之，除五行错杂，不甚偏乖者，无庸琐述，小满后交三之客气，乃太阳寒水与岁运司天相合，且主客运气之中，客气最为切近，是时应有寒征。又小雪后交终之气，主运太羽，主气太阳寒水，与岁运之太羽三水会聚。惟是主运主气不过时令之常，非比客运客气加临，变化显有异征耳。十一月十五日丙辰，益以天符之日，寒应倍之，兹乃时当夏仲，衣必纩绵，三之气亦己验焉。前撰赘言，可诩未谬，试再观终之气何如？（五月望日识）

上一页：八味地黄丸方解
下一页：三焦说


三焦说 《吴医汇讲》

三焦说

三焦有形、无形之说，越人、华佗、王冰、东垣皆曰有名无形；余则或言无状，或言有形，纷纭无定。愚意当以无形之说为是，非若五藏五府各自成形，可以定其象也。《营卫生会篇》云∶“上焦如雾，中焦如沤，下焦如渎”，此三焦定论也。以其无形，故举功用之相似者以比拟之也。雾、类乎气，《决气篇》所谓“若雾露之溉”是也。考沤、渎二字之义，沤、渍也，渐也，渐渍之使柔烂也。则沤者状“腐熟水谷”之义，谓渐渍以化也。渎、浊也，通也，所以通垢浊也。则渎者状分别清浊，即“决渎之官，水道出焉”之义也。其“三焦”字义，亦属无形，盖火灼则焦，火即是气，以少阳为相火，即取“焦”字之义也。上、中、下、有分司之任，故曰“三”也。《营卫生会篇》云∶“上焦出于胃上口，并咽以上，贯膈而布胸中。……中焦亦并胃中，出上焦之后。此所受气者，泌糟粕，蒸津液，化其精微，上注于肺脉，乃化而为血，以奉生身，莫贵于此，故独得行于经隧，命曰营气。……下焦者，别回肠，注于膀胱而渗入焉。故水谷者，常并居于胃中，成糟粕而俱下于大肠，而成下焦。”又云∶“营出于中焦，卫出于下焦。”《五味篇》云∶“谷始入于胃，其精微者，先出于胃之两焦，以溉五藏，别出两行，营卫之道。”细玩《经》文，曰“出于胃上口”，“出上焦之后”，曰“成下焦”，曰“胃之两焦”，皆见无形体之意焉。而细绎《经》旨，即营、卫之气所从出，其职司功用，莫非气之所为，故《中藏经》曰∶“总领五藏六府、营卫经络、左右上下之气也。”至《本藏篇》有浓、薄、缓、急、直、结之说者，孙东宿谓五藏、五府、五行，正配合者也，独三焦无合，故附膀胱而言，非谓三焦有物如是也。若《论勇篇》理纵、理横之说，不过言其人之躯壳上下通体如此，故以“三”字贯之，而借“焦”字助语成辞，与《五味篇》所云“胃之两焦”句法相仿耳。再以《背俞篇》五焦、七焦之文观之，则三焦纵横之句，亦可不必拘泥矣。使必以无形之说为误，岂越人、华佗其才智反在后人下耶？

上一页：司天运气征验
下一页：命门说


命门说 《吴医汇讲》

命门说

命门者，人身之真阳，肾中之元阳是已，非另是一物也。后世立论，有谓在两肾中间者，有误引“七节之旁，中有小心”为命门者；至谓其形如胡桃，尤为荒诞！夫越人倡右肾命门之说，而后人非之，抑思不有越人，又何从有命门之说乎，其意以阳气为重，人身左血右气，故归之右也。人之每藏每府，各具阴阳，肾为一身之根柢，元阳为人身所尤重，故特揭之也。自古命门治法，亦惟温补肾阳而已，别无他法也。故虞天民两肾总号命门之说，最为近理。景岳亦有分而言之，则左水右火，合而言之，为水火之府，阴阳之宅，及命门总主乎两肾，两肾皆属于命门之论。至以子肠当之，又于理未安也。孙东宿以生气立论，其意颇合，竟指为先天之太极，亦非也。近时灵胎徐氏，谓肾之有两，则皆名为肾，不得名为命门，盖肾为牝藏，其数偶，命门之义，惟冲脉之根柢，其位适当两肾之中，真可称为命之门，不得以右肾当之也。夫以牝藏释两肾，其说最的；以冲脉当命门，倡论似甚新奇，细按亦非确当，不过执两肾中间之语，而另开一说耳。窃以为两肾为立命之门，命门穴在中间，似因肾而得名，越人以肾为命门，又因穴而名之也。总之、《三十六难》曰∶“命门者，诸神精之所舍，原气之所系也。男子以藏精，女子以系胞。”此真上补《素》、《灵》之未及，惟“非皆肾”、“知肾有一”二语，不免词病，以致后人辨论纷纷也。

上一页：三焦说
下一页：阴阳常变论


阴阳常变论 《吴医汇讲》

阴阳常变论

阴阳者，一气所分，宜平宜合，忌偏忌离。或为对待，或为流行，有会处，有分处，本相生，亦相克，天地万物无一可以去之，其理之精微，实非易言者也。考之医籍，或谓阴易亏而阳易亢，务以益阴为先；或谓阴主杀而阳主生，必以扶阳为重。若此之类，各有至理，而均非定论，何也？以未分常与变耳。试以四时昼夜核之，春夏为阳，秋冬为阴，两分焉而毫弗参差；夜则为阴，昼则为阳，总计焉而纤无多寡，此阴阳之常也。以大地之变论之，时或亢旱，即阳盛阴虚之象，必有待于甘霖；时或久阴，即阳衰阴盛之征，是有赖于皎日，此各执其说者，亦有至理也。以人之病论之，水亏火旺，非清凉无以救其燎原，既不可专以阳为重；气脱神霾，非温热无以消其阴翳，亦不可独以阴为先。非偏执之见，均非定论乎？

考之先儒，语其大纲，一动一静，互为其根，是为流行；分阴、分阳，两仪立焉，则为定位。言其体用，天以阳生万物，以阴成万物，惟两故化合而后能遂也。以阳为用则尊阴，以阴为用则尊阳，随时变易，迭相为用也。阳不能独立，必得阴而后立，故阳以阴为基；阴不能自见，必待阳而后见，故阴以阳为唱。阴阳相生也，体性相须也，是以阳去则阴竭，阴尽则阳灭。顾阴之为道，利于从阳，不利于抗阳；阳之为性，宜于潜藏，不宜于发泄。若夫阳主进而阴主退，阳主息而阴主消，进而息者其气强，退而消者其气弱。阳刚温浓，居东南，主春夏，而以作长为事；阴柔严凝，居西北，主秋冬，而以敛藏为事。作长为生，敛藏为杀，似乎以阳为重，及观天不地不生，夫不妇不成，又谓元不生于元而生于贞，盖天地之化，不翕聚则不能发散，故不贞则无以为元，而非生生不穷之道也；又不必以阴为轻，则先儒之说未尝偏轻偏重也。故阴阳得其正，则平若权衡，阴阳失其和，则反如冰炭。自其变者而观之，阳主乎热，阴主乎寒，不可混而为一；自其不变者而观之，阴气流行即为阳，阳气凝聚即为阴，岂可分而为二。且阴阳互藏其宅，故伤其阳即及其阴，伤其阴亦即及其阳。阴阳消长无穷，故阳之退便是阴之生，阴之退便是阳之生，《内经》亦曰∶阴阳之道，如环无端是也。如曰阳能生阴，阴则不能生阳，岂理也耶？且果谷草木，有生于春而成于秋者，亦有生于秋而成于春者，惟独阳则不生，独阴则不长耳。要之，论其常，则毫厘不可轻重；如其变，则刚柔大有悬殊。所以寒极则冻而死，暑极则热而毙，过则主乎杀也；晴明物亦荣，雨露物亦茂，和则主乎生也。惟今人之体，偏胜者多，在乎临证者，于向来偏执之说，毋低其短，善用其长可也。阴阳之理，非一言可以尽之也。

上一页：命门说
下一页：中道说


中道说 《吴医汇讲》

中道说

中之为道，无所不涵，无所不彻，推之医理，尤不可忽。盖万病由于乖戾，用药惟以调和，益其不足，损其有余，温凉攻补，必归于中而后可。夫中者，不偏不倚，无过不及之谓也。故中无定体、随时而在，一病有一中，不可偏向一病，而今日如此为中，明日如彼为中，慎勿固执。且同一病而此，则如此为中者，彼则如此而又非中，无穷活变。故中者，如权之称物，如镜之取火，少越焉，太过矣；少退焉，不及矣；总在死机之顺应也。医之中道，非不寒、不热，不补、不泻之谓，中病即是中，中病而毫无偏倚，毫无过不及，即是至中。是以补如参、地，泻如硝、黄，热如姜、附，寒如膏、连，散如麻、桂，毒如虻、蛭，合宜而用，何一非大中之理乎，是在平时穷理精而辨症明，则临病自生变化，能统万理于一原，自能通一心于万事也。尝怪前贤往哲，代不乏人，其聪明才辩之资，纵横反复，蹈奇入险，固皆医林之杰也，然而适中者寡矣。《书》曰，“允孰厥中。”子曰∶中庸不可能也，医虽小道，何独不然？

上一页：阴阳常变论
下一页：三百九十七法考


三百九十七法考 《吴医汇讲》

三百九十七法考

仲景《伤寒》书为叔和编次，已失其真，即林亿校本，亦已难得，今世所传，惟成无已注释之本而已。至三百九十七法，莫不津津乐道，而究鲜确指。汪苓友亦云∶前人所未明言，其引张孝培《伤寒类疏》桂枝汤服后至以助药力为一法，温覆至如水流漓又一法，称与诸家不同，顾吾不知其何本而有此。考前明有吾虞赵开美翻刻宋板《伤寒论》全文，其三百九十七法，于每篇之首注共几法，先则节录原文，开明第一、第二，次于原文之下，复列一、二、三之数，总计全书治法，了如也。但不知出自叔和，出自林亿，今之传本亡之者，殆为无己所删乎？后人未见宋刻，茫然不晓，如王安道亦未之见也。国朝王晋三虽于每方之下注以各法，亦不过继张孝培、汪苓友之志而爱礼存羊，究有未能悉洽者。故愚以为注书不应改移，止宜就文辨论，如朱子之贤，阙文错简，皆仍其旧，无已何人，而乃擅削，以致迄今，盈庭聚讼也。仆先祖笠山公，精于医理，傅极群书，临症之暇，静坐小斋，手不释卷，虽至老不倦。于暮年采取诸同学高论，辑成《吴医汇讲》行世。旧存见闻篇什，及诸公送来佳作，先祖必反复细阅，再商之二三老友，考订尽善，方始付梓。是以采取者果多，存止者亦复不少，缘集行海内，同人之公论系焉，不苟采选，可见仆先祖慎且重也。选至十一卷周省吾先生佳章之后，忽抱沉 ，于辛酉岁辞世，迄今十四载矣，痛音容之已杳，幸《汇讲》之流传。庆耆仅守遗板，即以十一卷第八页省吾先生佳作为止。庆耆年幼无知，不能克承家学，医林典籍，未经探讨，虽承佳章赐教，不敢续入集内，所以遵先祖慎采之遗意也。爰书数语，附于简末。

嘉庆十九年岁次甲戌春正月孙男庆耆百拜谨识

上一页：中道说


说明

欢迎浏览“《吴医汇讲》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《吴医汇讲》”手册】