《仁斋直指》序 《仁斋直指方论（附补遗）》

《仁斋直指》序

余始撰《活人总括》、《婴儿指要》，俗皆以沽名讥。及《脉书》一行，于是敛肃而相告曰∶诚不易也。谁肯倾 竭廪，以徇人哉？余曰∶尔亦知有天乎？天将寓其济人利物之心，故资我以心通意晓之学。既得于天，还以事之，是盖造物初心之所期也。或者隙光自耀，藏诸己而不溥诸人，政恐玉毁椟中，草木俱腐矣。虽然人有四百四病，或出于前三册之外者，可不原证择方，揭为直指之捷径乎！明白易晓之谓直，发踪以示之谓指。剖前哲未言之蕴，摘诸家已效之方，济以家传，参之《肘后》，使读者心目了然，对病识证，因证得药，犹绳墨诚陈之不可欺，庶几仁意周流， 相续，非深愿欤？余尝慨而作曰∶天之予人以是物，必使之有以用是物，有是物而不能用，非惟拂天，抑亦自弃其天者也。并书此为同志勉。

景定甲子良月朔。三山杨士瀛登父序。

下一页：五脏所主论
原始资料来源互联网，中医世家网站整理。


五脏所主论 《仁斋直指方论（附补遗）》

五脏所主论

夫在天之风，在地为木，在人为肝，惟肝则主风。在天之热，（暄、暑、炽、燠，热之用也。）在地为火，在人为心，惟心则主热。在天之湿，在地为土，在人为脾，惟脾则主湿。

在天之燥，在地为金，在人为肺，惟肺则主燥。在天之寒，在地为水，在人为肾，惟肾则主寒。吁！此天地自然之气也。气之愆伏，乘虚入人，而人不能克，百病之所由生。故风喜伤肝，热喜伤心，湿喜伤脾，燥喜伤肺，寒喜伤肾，而暑喜伤心包络。（心包络曰膻中，在胸膈间。盖心主暑，故暑气伏于三焦膈胃之间。）其或风气之胜，木邪乘土，则脾病生焉。热气之胜，火邪乘金，则肺病生焉。湿气之胜，土邪乘水，则肾病生焉。燥气之胜，金邪乘木，则肝病生焉。寒气大来，心火亦为肾水所乘矣。左关为人迎，可以知风寒暑湿热燥所从入之门。右关为气口，可以别脏气郁畅与食气聚散盈虚之候。若乃忧愁思虑，易耗心神。恚怒气逆，易损肝气。纵欲强志，肾之戕。形寒饮冷，肺之害。饥饱劳倦，脾之伤。外之六气相乘，内之七情相感，凡是数者，皆为五脏之邪。因其所主，而寻其某脏所受之处，则得之矣。

心主血，所藏者神，上应舌，外应诸掌，其声言，其色赤，其臭焦，其味苦，其液汗。肝主筋，所藏者魂，上应眼，外应爪甲，其声呼，其色青，其臭燥，其味酸，其液泣。肾主骨，所藏者精与志，上应耳，外应腰背，其声呻，其色黑，其臭腐，其味咸，其液唾。（肾冷多辛，其液涕。脾主肌肉，所藏者意与智，上应口，外应四肢，其声歌，其色黄，其臭香，其味甘，其液涎。故心肺在上主脉气也，肝肾在下藏精血也，脾居中州又所以为精血脉气之养也。心之平脉浮大而散，肝之平脉弦细而长，肾之平脉沉濡而滑，肺之平脉短涩而浮，脾之平脉和缓而大。平者，五脏本然之正脉也。春弦、夏钩、（叔和云∶夏洪取火脉来盛之义。）秋毛、冬石，以其四时当旺者，象之木火金水，四时各旺七十有二日。土为季脉，每季之月寄旺一十八日。春则弦缓，夏则洪缓，秋则微缓，冬则沉缓。合四季而论，则亦七十有二日矣。春弦者，端直之状，细弱而长是也。夏钩者，浮大而散，来疾去迟是也。秋毛者，稀软之状，轻虚以浮是也。冬石者，沉濡而滑，举指来疾是也。土之脉，温浓气行乎脏腑之中，平和不可得见，其衰则现焉。所谓弦、钩、毛、石，盖应时而略见耳。其中须有谷神胃气之和。若弦如张弓弦，钩如操带钩，毛如风吹毛，石来如夺索，去如弹石，此皆危脉也。此绝无胃气也。胃气亏绝，其能久乎？若夫春得金脉，夏得水脉，秋得火脉，冬得土脉，四季得木脉，其与心之脉克肺，肺之脉克肝，肝之脉克脾，脾之脉克肾，肾之脉克心，此皆贼邪也。一脏无气，况可以为人乎？然则诸腑之脉可得闻欤？曰∶小肠微洪，大肠微涩，膀胱微沉，胃微缓而胆微弦急。此无他腑与脏合气，同气相求，斯有得其近似者矣。抑古人所谓九脏者又何如耶？曰∶形脏四，一者头角，二者耳目，三者口齿，四者胸中。神脏五，在心藏神，在肝藏魂，在肾藏志，肺藏魄而脾藏意。然脏者，神之舍；色者，神之旗。五脏已败，其色必夭，槁怪异常，夭必亡矣。抑犹有说焉。微迟、濡弱，其候虽不同，而为寒为虚一也。数实、长洪，其形虽不类，而为热为实一也。诸脉皆弦，吾知其病出于肝；诸脉皆缓，吾知其病出于脾；诸脉皆涩，吾知其病出于肺。

脉皆浮洪，病不在心乎？脉皆沉滑，病不在肾乎？若合腑脏而观，假如数在左寸，数主热也，沉之而得，则热入于心；浮之而得，则热入小肠。迟在左尺，迟主寒也，沉之而得，则寒入于肾；浮之而得，则寒入膀胱。其余以此推之。噫！此通变法也。安得圆机之士与之论此哉！

上一页：《仁斋直指》序
下一页：五脏病证虚实论


五脏病证虚实论 《仁斋直指方论（附补遗）》

五脏病证虚实论

五脏各有所主，至其病证莫不随所主而见焉。面赤喜笑，舌破口干，烦躁掌热，心痛而哕，脐上有动气者，心家病也。面青多怒，胁下痛硬，咳逆目眩，肢节挛急，转筋溲难，脐左有动气者，肝家病也。（肝乘脾挟水气，故咳逆。足厥阴下终于阴器，故溲难。）面黑而恐，呵欠呻吟，齿痛骨痿，耳鸣精泄，足胫寒，腰脊痛，小腹急疼，瘕泄而里急后重，脐下有动气者，肾家病也。面白善嚏，忧愁欲哭，喘嗽气逆，咽喉不利，洒淅恶寒，时作寒热，脐右有动气者，肺家病也。面黄、善思、善噫、善嗜，中脘胀满，饮食不消，身体肿重，肢节酸疼肾受病则耳不能听，脾受病则口不能食，心受病则舌不能举。五脏病证，以此观之，不待智者而后知矣。然而，心之恶热者何？热则脉溃浊也。肝之恶风者何？风则筋燥急也。肾何以恶燥？燥则精涸竭也。肺何以恶寒？寒则气留滞也。脾何以恶湿？湿伤肌肉，肉伤则痿肿也。五脏之病，推原及本，安有不从所受中来哉？是以脏气有余谓之实，脏气不足谓之虚。心实之候∶口干，喜笑，身热，汗血，痛满乎胛胁膺背之间。肝实之候∶目赤，多怒，头眩，耳聋，痛引乎两胁小腹之下。肾实之候∶腹膨，体肿，少气不言，骨痛，飧泄而小便黄。肺实之候∶喘促咳嗽，上气鼻张，胫股肩疼而胸中满。脾气一实，必至肢体重着而不举，腹胀，尿秘而苦饥。故曰脏气有余谓之实者，此也。心虚则恍惚，多惊，忧烦，少色，咳唾，舌强，腰背酸疼。肝虚则眼昏，胸痛，筋胁拘挛，恐惧面青，如人将捕。肾虚则心悬如饥，胸痛引脊，厥逆，溲变， 冷，耳鸣。肺虚则呼吸少气，鼻涕，嗌干，肺中声鸣，喘之咳血。（唾中有红缕者，此肺损，为热气所伤也。若胁下痛而唾鲜血者，此热气伤肝也。）其或吐逆泄利，饮食不消，腹胀肠鸣，四肢无力，则脾虚之证生焉。故曰脏气不足谓之虚者，此也。大抵实者泻之，虚者补之，无过不及，以平为期。否则实实虚虚，损不足而益有余。如东坡先生所谓至虚有盛势，大实有羸状。差之毫厘，疑似之间，便有死生祸福之畏。吁！何畏哉？

至若心病而直视，面黧，肝病而舌卷、囊缩，肾病而腰折、骨枯，肺病而毛焦、气出，脾病而脐突、唇反，此则五脏之气绝也。绝者无复生之理，脱遇岐、扁亦未如之何。虽然，病亦有虚实之证不同耳。邪气盛则实，精气夺则虚。脉盛、皮热、腹胀、前后不通曰五实；脉细、皮寒、气少、前后泄利、饮食不进曰五虚。诸病出者为虚，入者为实；（阴出乘阳，阳入乘阴。）言者为虚，不言者为实；缓者为虚，急者为实；（阴主静则缓，阳主躁则急。）濡者为虚，坚者为实；痒者为虚，痛者为实。外痛内快者，外实内虚；外快内痛者，外虚内实。其有心腹、皮肤内外俱痛，则按之而止者虚也，按之而痛者实也。经所谓∶皮虚则热，脉虚则惊，肉虚则重，筋虚则急，骨虚则痛，髓虚则堕，肠虚则溏泄。三阳实三阴虚，汗不出；三阴实三阳虚，汗不止。与夫脉浮而缓，自汗恶风，法当解肌；脉浮而紧，无汗恶寒，法当发汗，此表病之一虚一实。脉伏而牢，腹痛秘结，法当下之；脉沉而弱，厥冷自利，法当温之，此里病之一实一虚。内实之证，心下牢强，腹中痛满，前后不通，干呕而无物出者，死。内虚之证，厥逆烦躁而吐，利不止者，亡。是又不可不知也。故并及之。

上一页：五脏所主论
下一页：诸阴诸阳论


诸阴诸阳论 《仁斋直指方论（附补遗）》

诸阴诸阳论

禀五行之气而为万物之最灵者，人也。人禀五行之气而生，曰阴与阳，谁独无是哉？心为手少阴，肾为足少阴，肺为手太阴，脾为足太阴，肝为足厥阴，心包络为手厥阴，此手三阴。足三阴之经也。小肠曰手太阳，膀胱曰足太阳，大肠曰手阳明，胃曰足阳明，胆曰足少阳，三焦曰手少阳，此手三阳、足三阳之经也。阴六、阳六合而为人身之十二经。是经者，所以周环一身，自上至下，往来流通，而无间断也。其脉则于两手三部应焉。故自其身者言之，腑为阳，脏为阴；外为阳，内为阴；上为阳，下为阴；头戴阳，足履阴；背负阳，腹抱阴；气属阳，而阳为卫；血属阴，而阴为营。阳根于阴，阴根于阳，阴阳互根，营卫不息。阳动所以为阴之役使，阴静所以为阳之镇守。呼出心与肺，吸入肝与肾。呼者因阳出，吸者随阴入。呼吸之间，脾受谷味。是则一身之阴阳也，自其脉者推之，关前为阳，阳得九分，关后为阴，阴得一寸，所以有主治之分。浮之实大，沉之损小，曰阳盛阴虚；沉之实大，浮之损小，曰阴盛阳虚，所以有表里之别。脉居阳部而阴脉形，脉居阴部而阳脉见，阳虚则阴出而乘之，阴虚则阳入而乘之，及所以见寒暑则变之机，至若阳生于尺，动于寸，阴生于寸，动于尺。牢、长、促、数之为阳；虚、短、结、代、动、细之为阴。浮、芤、滑、实、弦、紧、洪之为表；微、沉、缓、涩、迟、伏、濡、弱之为里。阴病见阳脉者生，阳病见阴脉者死。是则六脉之阴阳也，自其病者求之，寸口浮疾，阳中之阳，病主身热头痛，烦满内热。寸口沉细，阳中之阴，病主少气汗出，悲伤不乐。尺脉浮滑，阴中之阳，病主小腹痛满，大小便难。尺脉沉细，阴中之阴，病主两股酸疼，阴痒遗沥。阴出于阳，其病怒；阳入于阴，其病静。腑病欲得寒，掀衣气粗，又欲见人者为阳。脏病欲得温，恶闻人声，闭户独处者为阴。腑病属阳，阳主动，故其痛多走注而不止。脏病属阴，阴主静，故其痛有常处而不移。阳病旦静，阴病夜宁。阳虚暮乱，阴虚夜争。阴胜则寒，阳胜则热。阴动则发热，阳动则有汗。贼风客邪阳受之，饮食居室阴受之。阳受风气，伤风者先于上；阴受湿气，伤湿者先于下。其或邪居阳脉之间，则四肢热盛而为狂；邪入阴脉之内，则六经凝涩而为痹。无阳即厥，无阴即呕。阳微不能呼，阴微不能吸。阳病不能俯，阴病不能仰。重阳者狂，重阴者癫。脱阳者见鬼，脱阴者目盲。是则诸病之阴阳也，噫！是固然矣。抑古人所谓阴阳维跷，溢关格者又何如哉？曰∶脉有阳维、阴维、阳跷、阴跷、冲、督、任、带，凡此奇经八脉别道而行，如设沟渠以备水潦之溢。病非自生，盖诸经溢出而流入之也。维者，总持诸脉之纲维。（阴阳不相维则怅然失志。）跷者，健足行走之关要。督，言其都，阳脉之会也。任，取其妊生养之原也。冲者，阴脉之通，自足至头通受诸经之气血。带者，回绕于身，总束诸脉，取束带之义焉。故阳维之病苦寒热，阴维之病苦心痛；阳跷之病阳急而狂奔，阴跷之病阴急而足直。冲病则气逆而里急，督病则脊强而折厥，任病则男疝气而女带瘕，带病则腹胀满而腰溶溶。其冲任二经是又妇人乳血月候之所以出。奇经之脉其如是乎？关前为阳，脉当九分而浮，若连并而上至鱼际者为溢，溢则外关内格，是为阴乘。关后为阴，脉当一寸而沉，若连并而下入尺泽者为覆，覆则内关外格，是为阳乘。寸脉皆虚为阳亏，尺脉皆虚为阴亏。寸脉下不至关为阳绝，尺脉上不至关为阴绝。亏犹庶几绝，与关格其危脉也。覆、溢、亏、绝，其如是乎？虽然，人事不可不知也。暴喜伤阳，暴怒伤阴，犹愁不意，气多厥逆，七情所发，病家谨焉。甘辛之剂以之助阳，酸苦之剂以之助阴，有志活人者又当识此。

上一页：五脏病证虚实论
下一页：血营气卫论


血营气卫论 《仁斋直指方论（附补遗）》

血营气卫论

人之一身，所以得全其性命者，气与血也。盖气取诸阳，血取诸阴。人生之初，具此阴阳，则亦具此血气，血气者，其人身之根本乎。血何以为营？营行脉中，滋营之义也。气何以为卫？卫行脉外，护卫之意也。然则营与卫岂独无所自来哉？曰∶人受谷气于胃，胃为水谷之海，灌溉经络，长养百骸，而五脏六腑皆取其气。故清者为营，浊者为卫。营卫二气周流不息，一日一夜脉行五十度，平旦以来复会于肺口。所谓阴阳相贯，如环之无端，则是二气者，常相随而不相离也。夫惟血营气卫常相流通，则于人何病之有？一窒碍焉，百病由此而生矣。故气之作恙，发而为寒热，恚、怒、喜、忧、愁；聚而为积痞，疝、瘕、症、 、癖。上为头旋，中为五膈，下为脐间动气，或喘促，或咳噫。聚则中满，逆则足寒。凡此者，气使之然也。血之为患，其妄行则吐衄，其衰涸则虚劳。蓄之在上，其人忘；蓄之在下，其人狂。逢寒则筋不营而挛急，挟热则毒内淤而发黄。在小便者，为淋痛；在大便者，为肠风。其于妇人，月事进退，漏下崩中，病犹不一。凡此者，血使之然也。夫血譬则水也，气譬则风也，风行水上有血气之象焉，盖气者，血之帅也，气行则血行，气止则血止，气温则血滑，气寒则血凝，气有一息之不运，则血有一息之不行。病出于血，调其气犹可以导达病源。于气，区区调血何加焉？故人之一身调气为上，调血次之，是亦先阳后阴之意也。若夫血有败淤滞泥乎诸经，则气之道路未免有所壅遏，又当审所先而决去之。经所谓先去其血，而后调之，又不可不通其变矣。然而调气之剂，以之调血而两得，调血之剂，以之调气而乖张。

如木香，如官桂，如细辛，如浓朴，以至乌药、香附、莪术、三棱之类，治气可也，治血亦可也。若以当归、地黄辈论之，施之血证无以逾此。然其性缠滞，每于胃气有亏焉。胃气既亏，则五脏六腑之气亦馁矣。善用药者，其间剂量而佐助之。（大凡治病，当识本末。假如呕吐痰涎，胃虚不食，以致发热，若与凉剂退热，则胃气愈虚，热愈不退。惟先以助胃止吐为本，其热自退。纵热不退，但得胃气已正，亦可旋与解热之剂。又有伤寒发大热，屡经寒凉疏转，其热仍前，但用和调胃气，自然无事。）虽然，心为血之主，肝为血之脏，肺为气之主，肾为气之脏，诚哉是言也！学人苟知血之出于心，而不知血之纳于肝；知气之出于肺，而不知气之纳于肾。用药模棱，往往南辕而北辙矣。假如血痢作恙，以五苓、门冬等剂行其心，以巴豆、大黄等剂逐其积，而其痛独存者，血之所藏无以养也，必佐以川芎或芎归汤辈，则其痛止。假如喘嗽气鸣，以姜、橘、枳、梗、苏、桂调其气，以南星、半夏、细辛豁其痰，而终不下降者，气之所藏无以收也，必佐以补骨脂或安肾丸辈，则其气归元。病有标本，治有后先，纲举而目斯张矣。噫！此传心吃紧之法也。耳目所接，敢不本卫生之家共之。（经云∶肾间动气，五脏六腑之本，十二经脉之根，呼吸之门，生气之源也。）

上一页：诸阴诸阳论
下一页：脉病逆顺论


脉病逆顺论 《仁斋直指方论（附补遗）》

脉病逆顺论

岐伯曰∶凡人形盛脉细，少气不足以息者，危；形瘦脉大，而胸中多气者，死。形气相得者，生；参伍不调者，病。诚哉是言，脉病逆顺之不可不早辨也。盖人有强弱盛衰之不等，而脉实应焉；脉有阴阳虚实之不同，而病实应焉。脉病形证相应而不相反，每万举而万全，少有乖张，良工不能施其巧矣。故脉之于病，有利浮大而不利沉小者，有利沉小而不利浮大者，有大小无拘，而以浮沉、滑涩、坚软为顺逆者，又有五行反克，而贼邪乘虚为深患者，请条析而缕陈之。壮热，脉浮大而疾者生，沉小者死。癫痫，脉坚大而数者生，沉细者死。谵语，脉洪大者生，厥逆而脉微者死。暴忤，脉实大者生，虚濡而小伏者死。诸药中毒，可洪大紧急，不可微小而不齐。疝瘕、积聚，可坚急实强，不可沉小而虚弱。腹胀者，浮大则顺，虚小则逆。头痛者，浮大则安，短涩则危。消渴之诊，贵乎数大紧实，不贵乎微细浮短。

（小急不可治。）水气之诊，贵乎浮而洪大，不贵乎虚细、沉微。击坠淤血，顺则脉坚强，反则脉小弱。中恶、吐血，反则脉沉细，顺则脉浮洪。前所谓利浮大而不利沉小者，此也。伤寒已得汗，沉小之脉安，浮大之脉危。自汗漏不止，虚细之脉安，躁盛之脉危。中恶腹胀，紧细则可，洪急则否。心腹 痛，沉细则可，坚洪则否。厥逆之脉，顺则沉而涩，逆则大而浮。痿缓之脉，顺则散而虚，逆则坚而疾。唾吐衄血，顺者小弱、沉滑，逆者坚躁、浮洪。

金疮血多，顺者微细而虚，逆者躁实而大。久嗽、尿血、羸瘦者，其正则脉微，其反则洪急。

大肠 泄筋挛者，其正则脉细，其反则坚洪。泄泻注谷、下痢，其正者，缓细、小结，其反者，弦数、浮洪。金疮与诸下血，其正者，细滑而沉，其反者，紧急疾大。（发热亦反。）蚀肛阴，可虚小而不可紧急。产后出血，可沉小而不可疾浮。前所谓利沉小，而不利浮大者，此也。伤寒脉躁盛，而不得汗者，阳之极。其治也，难。伤寒已得汗，而脉躁盛者，阴之极。其候即死。中风口噤，四肢不收，脉浮迟而恬静者存，脉洪数而气粗者亡。上气喘急，面目浮肿，脉浮滑而手足温者存，脉涩涩而四肢厥者亡。（加痢即死。）心下牢强，胜则脉紧，负则沉濡。水病腹肿，胜则脉实，负则虚散。病黄胆者，胜则缓大，负则弦急而坚。猝中恶者，胜则洪缓，负则坚急而驰。腹胀便血，活者脉滑，殂者脉绝。肠痈肿结，活者脉浮，殂者脉沉。脓血诸疾，活以滑细，殂以坚强。肠 下脓，活以其沉，殂以其浮。有迟滑而无紧数，则崩中漏下不必虑；有滑实而无浮虚，则月经闭塞何足忧。诸肠 ，身不热而脉和滑者易愈，身热而脉弦涩者难痊。诸咳嗽，声不焦而脉浮软者易安，弦绝沉坚或伏而大者难保。逆而坚涩，顺而濡滑，其于上气为可推。反则急坚，正则虚缓，其于厥逆为可验。耳聋之脉，沉而滑者可愈，浮而涩者难疗。蛊毒之脉，数而软者可苏，数而坚者难苏。（凡蛊毒脉，类如钗股，其人吐甚，心下切痛如啮，而面目黄，或吐血不止者皆死。）前所谓大小无拘，而以浮沉、滑涩、坚软为顺逆者，此也。心病，面赤，喜笑，心烦，掌热，口干，开目妄语，脐上动气，脉当洪紧而数，反得沉濡而微者，水之克火，一不治；肝病，面青、筋急，多怒，目痛，目闭不欲见人，脐左动气，脉当弦急而长，反得浮涩而短者，金之克木，二不治；肾病，面黑恐，欠，足寒，逆气，腹痛，飧泄后重，脐下动气，脉当沉而滑，反得缓而大者，土之克水，三不治；肺病，面白，悲愁，嚏，哭，吐衄交血，喘咳，寒热，脐右动气，脉当沉细而涩，反得浮大而牢者，火之克金，四不治；五者，脾病，面黄，善思，善嗜，体重，节疼，四肢不收，怠惰喜卧，腹满泄利，饮食不消，当脐动气，脉来缓大者，脾家正形也。设或反是弦长而紧，是非木邪之克土乎？前所谓五行反克，而贼邪乘虚为深患者，此也。虽然，健人之脉病，病患之脉健，阳病得阴脉，阴病得阳脉，凡此皆反也。而刘元宾以为形病脉和人不死，张长沙以为阴病见阳脉者生，其言岂浓诬哉？经云∶脉病患不病曰行尸，人病脉不病曰内虚。此二者虽皆非顺，然形病而脉和犹可用力，形和而脉病其死不疑。况脉和之与脉健本自不同，刚驰暴躁之谓健，调平而有胃气之谓和。毫厘疑似之间，学人当于此而致其辨矣。经云∶忽阳病得阴脉，阴病得阳脉者，死。此二者虽皆非正，然张长沙之论，特为伤寒设，谓如伤寒心腹烦满而脉浮大之类是尔。腹满，病在太阴，浮大之脉属阳，亦脾家之本体，故能生焉。学人当于此而通其故矣。逆顺之说，故备论之，以俟大贤之折衷云。（老者脉，阳羸阴强顺，阴弱阳强逆。大人得小儿脉，不治。左病右痛，上病下痛，不治。下痢，手足温易治，手足寒难治，手足厥冷脉，不至者死。吐血，发嗽上气，脉数有热，不得卧者死。凡病患眼无魂，朦胧，白云如外障，并不治。病患脉和软者，生；刮涩如枝梗草根者，死。）

上一页：血营气卫论
下一页：男女气血则一论


男女气血则一论 《仁斋直指方论（附补遗）》

男女气血则一论

血气即阴阳也，不论男女长幼均具之。人之有病皆知调气，而血之一字念不到焉。至于调气不愈，加以消痰、逐水，无所不至，其病自如是，皆血之为患，伏于冥冥之中而不可测识矣。假如妇人得病于经水来去之时，固有可验而知者，其若经脉久遏而不行，与夫协热而伤血，变生他证，如之何而见之？况世俗循习，其能以男子之诊为血证乎？夫肝藏血而心主之，动则血运于诸经，静则血归于肝脏。肝受血则能视，足受血则能步，掌受血则能握，指受血则能摄。故血凝于肤者为痹，凝于脉者为泣，凝于足者为厥。凡神志昏昏，惊狂冒闷，烦渴呕吐，语短内疼，鼻衄唾红，眼红面赤，骨热肤哄，肠垢尿多，胸满顽痰，谵语多汗，甚至四肢厥冷，懵不知人，不问男子妇人，皆血证耳。据脉验之，挟血者，脉来乍涩乍数，闪灼明灭，或沉细而隐伏也。若夫血与热交攻，则左手寸关按之洪盛。盖心主血，肝藏血，固如是尔。经曰∶血上逆则忘，血下蓄则狂。上焦淤血，小便必难；下焦淤血，小便必自利。血之所在，当以此推。《活人总括》所载小柴胡汤、犀角地黄汤、桃仁承气汤，皆其要药。血结者，汤剂中入醋为佐，特于此而申言之。然犹有所谓血鳖、气鳖、酒鳖者，又不可不知也。盖平时酷酒，血入于酒，则为酒鳖；平时任气，血凝于气，则为气鳖；虚劳痼冷，败血化生，则为血鳖。摇头掉尾，如虫之行，上侵人之喉，下蚀人之肛，或附于背胁，或隐于胸腹，其大则如鳖，其小则如钱，良可怪也。治法用芜荑炒煎为妙，或生硫黄为末，老酒调下。

二者可以杀其毒。嗣此则以理中汤、沉香降气汤各半，温胃益血，常常服饵，以消胜之。如其不以温和为主，日从事于雷丸、锡灰之剂焉，君子未保其往。（《活人书》云∶伤寒太阳证，衄血者病欲愈。热结膀胱，而血自下者，亦欲愈。以此观之，他病伏热之人，上焦淤血而作吐者，亦其病之有瘳也。虽然血既吐，而自止则可矣。）

上一页：脉病逆顺论
下一页：问病论


问病论 《仁斋直指方论（附补遗）》

问病论

东坡先生尝曰∶吾平生求医，盖于平时默验其工拙，至于有疾，必先尽告以所患而后诊视，使医者了然，知厥疾之所在，虚实冷热先定于中，则脉之疑似不能惑也。故虽中医，疗疾常愈。吾求疾愈而已，岂以困医为事哉？诚哉斯言，真警迷济世之砭剂也。何者？脉之与证相依而行，脉者所以剖其证之未明，证者所以索其脉之犹隐。据脉以验证，所谓得乎应心者是尔，问证以参脉，所谓医者意也是尔。乌可举一而废一哉？私窃怪夫！近世以来，多秘所患以求诊，以此验医者之能否。医亦不屑下问，孟浪一诊，以自挟其所长。甚者病家从前误药或饮食居处有所讳诲，虽问之而不以尽告，遂至索病于冥漠之间，辨虚实冷热于疑似之顷，毫厘千里宁不委命一掷与人试伎乎？此余于终篇所以特举前辈格言，以解世俗之惑，不然《难经》有谓∶问其所欲五味，以知其病之所起所在者，又果何意邪？（大人、小儿诸病瘥后，饮食且须渐进，常若不足，毋使食气伤胃，其病复来。大热方退，尤不可饱。小儿伤乳，热复则同。）

上一页：男女气血则一论
下一页：论《易简方论》


论《易简方论》 《仁斋直指方论（附补遗）》

论《易简方论》

《易简方论》前后，活人不知其几，近世之士，类以《春秋》之法绳之，曰《易简绳愆》，曰《增广易简》，曰《续易简论》，借古人之盛名以自伸其臆说。吁！王氏何负于人哉？余谓《易简方论》，后学指南，四时治要，议论似之自有人心权度存焉耳。况王氏晚年剂量更定者不一，日月薄蚀，何损于明，若夫索瘢洗垢，矫而过焉，或者公论之所不予也。

上一页：问病论
下一页：附∶原脉论（出《保命集》）


附∶原脉论（出《保命集》） 《仁斋直指方论（附补遗）》

附∶原脉论（出《保命集》）

大道之浑沦，莫知其原。然至道无言无以明其理，大象无形，非立象无以测其奥，道象之妙，非言不明。尝试原之脉者何也？非气非血，动而不息，营行脉中，卫行脉外，经曰∶脉者，血之府也。自《素问》而下迄于今，经所不载，无传记而莫闻其名焉。然而玄机奥妙，圣意幽微，虽英俊明哲之士，非轻易可得而悟也。夫脉者，果何物乎？脉者有三名，一曰命之本，二曰气之神，三曰形之道。经谓天和者是也。至于折一肢瞽二目亦不为害，生而脉不可须臾失，失则绝命害生矣。经曰∶春弦、（一曰长。）夏洪、（一曰钩。）秋毛、（一曰涩。）冬石，（一曰沉。）此言正脉，同天真造化之元气也，巡于春夏秋冬，木火水金之位，生长收藏，参和相应，故禀二仪而生不离于气，故于脉有生死之验。经曰∶脉者，血之府也。如世之京都，州县有公府解署也。国因置者，所以禁小人为非道也。公府不立，则善者无以伸其枉，恶者无以罚其罪，邪正混同，贤愚杂处，而乱之根也。经曰∶五运阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始，神明之府也。既阴阳为神明之府，脉为血之府而明可见焉。血之无脉，不得循其经络部分周流于身，滂沛奔迫，或散或聚。气之无脉不能行其筋骨、脏腑、上下，或暴或蹶。故经曰∶出入废则神机化灭，升降息则气立孤危。故气化则物生，气变则物易，气盛则物壮，气弱则物衰，气绝则物死，气正则物和，气乱则物病，皆随气之盛衰而为变化也。脉字者，从肉从永，从爪从血，四肢百骸得此真元之气，血肉、筋骨、爪发荣茂可以倚凭而能生长也，长久永固道，故从肉从永者是也。从爪从血者，巡之如水，分流而布遍周身，无有不通也。《释名》曰∶脉，脉幕也。如幔幕之遮覆，幕络一体之形，导太一真元之气也。元气者，在气非寒非热，非暖非凉，在脉者，非弦非洪，非涩非沉，不为气而浮沉，不为血而流停，乃冲和自然之气也。故春温、夏热、秋凉、冬寒，所以然者，为元气动而不息，巡于四方木火水金之位，温凉寒暑之化，生生相续，新新不停，日月更出，四序迭迁，脉不为息。故人有身形之后，五脏既生，身中元气即生焉。故春弦、夏洪、秋毛、冬石，此四时之气也，而脉者，乃在其中矣。《道经》曰∶视之不见，听之不闻，搏之不得，迎之不见，其首随之，不见其后。此如脉之谓也。又云∶埏填以为器，当其无有器之用。故有之以为利，无之以为用。又曰∶吾不知名字之曰道，强为之名曰大。斯立脉之名之本意也。

故道者，万物之奥。脉者，百骸之灵。奥灵之妙，其道乃同元气者，无器不有，无所不至，血因此而行，气因此而生。故营行脉中，卫行脉外。瞻之在前，忽然在后而不匮者，皆由于脉也。分而言之，曰气，曰血，曰脉；总而言之，惟脉营运血气而已。故经曰∶血气者，人之神。不可不谨养也。《阴阳别论》曰∶所谓阳者，胃脘之阳也。此阳者，言脉也。胃者，土也。脉乃天真造化之气也。若土无气，则何以生长收藏？若气无土，何以养化万物？是无生灭也。以平人之气，常禀于胃。正理论曰∶谷入于胃，脉道乃行，阴阳交会，胃和脉行，人禀天地之候。故春胃微弦曰平，得弦而无胃曰死。夏胃微钩曰平，但钩而无胃曰死。长夏微软曰平，但弱而无胃曰死。秋胃微毛曰平，但毛而无胃曰死。冬胃微石曰平，但石而无胃曰死。阴者，真脏也，见则败，败则必死。五脏为阴，肝脉至，中而无外，急如循刀刃，责责然如按琴弦。心脉至，坚而搏，如循薏苡仁累累然。肺脉至，大而虚，如毛羽中人皮肤。肾脉至，搏而绝，如以指弹石辟辟然。脾脉弱而乍数乍疏。夫如此脉者，皆为脏脉独见而无胃脉，五脏皆至悬绝而死。故经曰∶别于阳者，知病忌时，别于阴者，知生死之期。故人性候躁急、 促、迟缓、软弱、长短、大小、皮坚肉浓各随其状而脉应之。常以一息四至为准者，言呼出心与肺，吸入肾与肝，五者胃兼主四旁，在呼吸之间也。数则为热，迟则为寒。如天之春秋，二分阴阳，两停昼夜，各得五十度。自此添一遭则热，减一遭则寒。脉之妙道从此可知矣。或如散叶，或如燃薪，或如丸泥，或如丝缕，或如涌泉，或如吐颓、或如偃刀，或如转索，或如游鱼，假使千变万化，若失常者，乃真元之气离绝矣。经曰∶积阳为天，积阴为地。阳化气，阴成形。此言一气判而清浊分也。元气者，天地根。华佗云∶脉者，谓血气之先也。孔子曰∶天不言而四时行焉，百物生焉。而脉亦如之。又经曰∶自古通天者，生之本，皆通乎天气也。通天者，谓通元气天真也。然形体者，假天地之气而生，故奉生之气通计于天，禀受阴阳而为根本。天地合气，命之曰人。天气不绝，真灵内属，动静变化悉与天通。《易》云∶干坤成列，而易立乎其中矣。故天地之体得易而后生，天地之化得易而后成。故阳用事则春生夏长，阴用事则秋收冬藏。寒往则暑来，暑往则寒来，始而终之，终而复始，天地之化也。而易也，默然于其间，而使其四序各因时而成功。至于寒不凌暑，暑不夺寒，无愆阳伏阴之变，而不至于大肃大温，故万物各得其冲和之气，然后不为过而皆中节也。《道经》曰∶万物负阴而抱阳，冲气以为和，百姓日用而不知。斯脉之道也，故脉不得独浮沉，独大小，独盛衰，独阴阳，须可沉中有浮，浮中有沉，大中有小，小中有大，盛中有衰，衰中有盛，阴中有阳，阳中有阴，充塞一身之中，盈溢百骸之内，无经络不有，无气血不至，养筋骨毛发，坚壮腻泽，非心，非肾，非肝，非脾，五脏之盛，真气固密，不为邪伤。若忧愁思虑、饥饱劳逸、风雨寒暑、大惊猝恐，真气耗乱，气血分离，为病之本。噫！夫万物之中，五常皆备，审脉之道而何独无五常邪？夫仁固卫一身，充盈五脏，四肢百骸，亦皆得营养，无冲和之气，独真脏脉见，则死矣。生则不见，死则独见，好生恶死，此仁之谓也。分布躯体，和调气血，贵之在头目耳鼻，贱之在跖臀阴篡。不得上而有不得下，而无所不施，无所不至，此义之谓也，长人脉长，短人脉短，肥人脉沉，瘦人脉浮，大人脉壮，小人脉弱。若长人脉短，短人脉长，肥人浮，瘦人沉，大人弱，小人壮，夫如此者，皆不中理而为病，此礼之谓也。见在寸，则上病；见在关，则中病；见在尺，则下病。五脏有疾，各有部分，而脉出见，不为潜藏伏匿，一一得察有余不足，而愈其病，此智之谓也。春弦、夏洪、秋毛、冬石。太阳之至，其脉沉；太阴之至，其脉大而长；少阴之至，其脉浮；阳明之至，其脉涩而短；少阳之至，其脉钩；厥阴之至，其脉弦。四序不失其期，六气为常准者，此信之谓也。非探颐索隐，钩深致远，学贯天人，旁通物理者，未能达于此矣。

上一页：论《易简方论》
下一页：附论五篇（出《丹溪心法》）


附论五篇（出《丹溪心法》） 《仁斋直指方论（附补遗）》

附论五篇（出《丹溪心法》）

不治已病治未病

与其救疗于有疾之后，不若摄养于无疾之先，盖疾成而后药者，徒劳而已。是故已疾而不治，所以为医家之法，未病而先治，所以明摄生之理。夫如是则思患而预防之者，何患之有哉？此圣人不治已病治未病之意也。尝谓备土以防水也，苟不以闭塞其涓涓之流，则滔天之势不能遏；备水以防火也，若不以扑灭其荧荧之光，则燎燎之焰不能止。其水火既盛尚不能止遏，况病已成，岂能治欤？故宜夜卧早起于发陈之春，早起夜卧于蕃莠之夏，以之缓形无怒而遂其志，以之食凉食寒而养其阳，圣人春夏治未病者如此。与鸡俱兴于容平之秋，必待日光于闭藏之冬，以之敛神匿志而私其意，以之食温食热而养其阴，圣人秋冬治未病者如此。或曰∶见肝之病，先实其脾脏之虚，则木邪不能传，见右颊之赤，先泻其肺金之热，则金邪不能盛，此乃治未病之法。今以顺四时调养神志而为治未病者，是何意耶？盖保身长全者，所以为圣人之道，治病十全者，所以为上工术，不治已病治未病之说，着于“四气调神大论”，厥有旨哉！昔黄帝与天师难疑答问之书，未尝不以摄养为先，始论乎天真，次论乎调神，既以法于阴阳，而继之以调于四气，既曰食饮有节，而又继之以起居有常，谆谆然以养生为急务者，意欲治未然之病，无使至于已病难图也。厥后秦缓达乎此，见晋候病在膏肓，语之曰∶不可为也。扁鹊明乎此，见齐侯病至骨髓，断之曰∶不可救也。噫！惜齐晋之候，不知亢则害承乃制气之来也，既以极而成灾，则气之乘也，必以复而得平。物极则反，理之自然也。大抵寒、暑、燥、湿、风、火之气，木、火、土、金、水之形，亢极则所以害其物，承乘则所以制其极。然则，极而成灾，复而得平，气运之妙，灼然而明矣。此亢则害承乃制之意。原夫天地阴阳之机，寒极生热，热极生寒，至神不测，有以斡旋宰制于其间也。故木极而似金，火极而似水，土极而似木，金极而似火，水极而似土。盖气之亢极，所以承之者，反胜于已也。夫惟承其亢而制其害者，造化之功可得而成也。今夫相火之下，水气承而火无其变；水位之下，土气承而水无其灾；土位之下，木承而土顺；风位之下，金乘而风平。火热成其燥金，自然金家之疾；阴精承其君火，自然火家之候。所谓亢而为害，承而乃制者，如斯而已。且尝考之《六元正纪大论》云∶少阳所至为火生，终为蒸溽。（火化以生，则火生也。阳在上，故终为蒸溽。）是水化以承相火之意。太阳所至为寒雪、冰雹、白埃，是土化以承寒水之意也。（霜雪冰雹，水也。白埃下承土也。）以至太阴所至为雷霆骤注烈风，（雷霆骤注，土也。烈风下承之木气也。）厥阴所至为风生，终为肃，（风化以生，则风生也。肃，静也。）阳明所至为散落温，（散落，金也。温下承之火气也。）少阴所至为热生，中为寒。（热化以生，则热生也。阴精承上，故中为寒也。）岂非亢为害则承乃制者欤？昔者黄帝与岐伯上穷天纪，下极地理，远取诸物，近取诸身，更相问难，以作《内经》，至于《六微旨大论》有及于六气相承之言，以为制则生化，外列盛衰，害则败乱，生化大病。诸以所胜之气承于下者，皆折其标盛也，不然曷以水发而电雪，土发而骤飘，木发而毁折，金发而清明，火发而熏昧。此皆郁极乃发，以承所亢之意也。呜呼！通天地人，曰僵医家者流，岂止治疾而已，当审察病机无失气宜邪气各有所属也，当穷其要于前；治法各有所归也，当防其差于后。盖治病之要，从穷其所属为先。苟不知法之所归，未免于无差尔。是故疾病之生，不胜其众，要其所属，不出乎五运六气而已。诚能于此审察而得其机要，然后为之治，又必使之各应于运气之宜，而不至有一毫差误之失。若然，则治病求属之道庶乎其无愧矣。《至真要大论》曰∶审察病机，无失气宜。意蕴诸此。尝谓医道有一言而可以尽其要者，运气是也。天为阳，地为阴。阴阳二气各分三品，谓之三阴三阳。然天非纯阳，而亦有三阴；地非纯阴，而亦有三阳。故天地上下，各有风热火湿燥寒之六气，其斡旋运动乎两间者，而又有木火土金水之五运，人生其中，脏腑气穴亦与天地相为流通，是知众疾之作，而所属之机无出乎是也。然而医之为治，当如何哉？惟当察乎此，使无失其宜而后可。若夫诸风掉眩，皆属肝木；诸痛痒疮，皆属心火；诸湿肿满，皆属脾土；诸气恚郁，皆属肺金；诸寒收引，皆属肾水；此病机属于五运者也。诸暴强直，皆属于风；诸呕吐酸，皆属于热；诸躁扰狂越，皆属于火；诸痉强直，皆属于湿；诸涩枯涸，皆属于燥；诸病水液，澄彻清冷，皆属于寒；此病机属于六气者也。夫惟病机之察，虽曰既审，而治病之施亦不可不详。故必别阴阳于疑似之间，辨标本于隐微之际。

有无之殊者，求其有无之所以殊；虚实之异者，责其虚实之所以异。为汗吐下，投其所当投，寒热温凉，用其所当用。或逆之以制其微，或从之以导其甚。上焉以远司气之犯，中焉以辨岁运之化，下焉以审南北之宜，使大小适中，先后合度，以是为治，又岂有差殊乖乱之失耶？又六元正纪大论》曰∶无失天信，无逆气宜。《五常政大论》曰∶必先岁气，无伐天和。此皆无失气宜之意也。故《素问》、《灵枢》之经，未尝不以气运为言。既曰∶先立其年，以明其气。复有以戒之曰∶治病者必明天道地理，阴阳更胜。既曰∶不知年之所加，气之盛衰，虚实之所起，不可以为工矣。谆谆然若有不能自已者，是岂圣人私忧过计哉？以医道之要，悉在乎此也。观乎《原病式》一书，比类物象，深明乎气运造化之妙，其于病机气宜之理不可以有加矣。

能合色脉可以万全

欲知其内者，当以观乎外，诊于外者，斯以知其内。盖有诸内者形诸外，苟不以相参而断其病邪之逆顺，不可得也。为工者，深烛厥理。故望其五色以青黄赤白黑，以合于五脏之脉，穷其应与不应。切其五脉急大缓涩沉，以合其五脏之色顺与不顺。诚能察其精微之色，诊其微妙之脉，内外相参而治之，则万举万全之功可坐而致矣。《素问》曰∶能合色脉，可以万全，其意如此。原夫道之一气，判而为阴阳，散而为五行，而人之所禀皆备焉。夫五脉者，天之真，行血气，通阴阳，以营于身。五色者，气之华，应五行，合四时，以彰于面。惟其察色按脉而不偏废，然后察病之机，断之以寒热，归之以脏腑，随证而疗之，而获全济之效者，本于能合色脉而已。假令肝色如翠羽之青，其脉微弦而急，所以为生，若浮涩而短，色见如草滋者，岂能生乎？心色如鸡冠之赤，其脉当浮大而散，所以为顺，若沉濡而滑，色见如 血者，岂能顺乎？脾色如蟹腹之黄，其脉当中缓而大，所以为从；若微弦而急，色见如枳实者，岂能从乎？肺色如豕膏之白，其脉当浮涩而短，所以为吉；若浮大而散，色见如枯骨者，岂能吉乎？从至肾色见如乌羽之黑，其脉沉濡而滑，所以为生，或脉来缓而大，色见如炱者死。死生之理，夫惟诊视相参。既以如此，则药证相对，厥疾弗瘳者，未之有也。抑尝论之∶容色所见，左右上下各有其部，脉息所动，寸关尺中皆有其位。左颊者，肝之部，以合左手关位；肝胆之分，应于风木，为初之气。颜为心之部，以合于左手寸口，心与小肠之分，应于君火，为二之气。鼻为脾之部，合于右手关脉，脾胃之分，应于湿土，为四之气。右颊肺之部，合于右手寸口，肺与大肠之分，应于燥金，为五之气。颐为肾之部，以合于左手尺中，肾与膀胱之分，应于寒水，为终之气。至于相火，为三之气，应于右手命门、三焦之分也。若夫阴阳五行相生相胜之理，当以合之于色脉而推之也。是故《脉要精微论》曰∶色合五行，脉合阴阳。《十三难》曰∶色之与脉，当参相应。

然而治病万全之功，苟非合于色脉者，莫之能也。《五脏生成》篇云∶心之合脉也，其营色也。夫脉之大小、滑涩、沉浮，可以指别；五色微诊，可以目察。继之以能合色脉，可以万全。谓夫赤脉之至也，喘而坚；白脉之至也，喘而浮；青脉之至也，长而左右弹；黄脉之至也，大而虚；黑脉之至也，上坚而大。此先言五色，次言五脉。欲后之学人，望而切之，以相合也。厥后，扁鹊明乎此，述之曰∶望而知之谓之神，切脉而知之谓之巧。深得《内经》之理也。下迨后世，有立方者，目之曰神巧万全，厥有旨哉！

治病必求于本

将以施其疗疾之法，当以穷其受病之源。盖疾源之源，不离于阴阳二邪也，穷此而疗之，厥疾勿瘳者鲜矣。良工知其然，谓夫风热火之病，所以属乎阳邪之所客，病既本于阳，苟不求其本而治之，则阳邪滋蔓而难制。湿燥寒之病，所以属乎阴邪之所客，病既本于阴，苟不求其本而治之，则阴邪滋蔓而难图。诚能穷原疗疾，各得其法，万举万全之功可坐而致也。治病必求于本见于《素问·阴阳应象大论》者如此。夫邪气之基，久而传化，其变证不胜其众也。譬如水之有本，故能荐至汪洋浩瀚，派而趋下以渐大。草之有本，故能荐生茎叶，实秀而在上以渐蕃。若病之有本，变化无穷，苟非必求其本而治之，欲去深感之患，不可得也。今夫厥阴为标，风木为本，其风邪伤于人也，掉摇而眩转， 动而螈 ，猝暴强直之病生矣。少阴为标，君火为本，其热邪伤于人也，疮疡而痛痒，暴注而下迫，水液浑混之病生矣。少阳为标，相火为本，其火邪伤于人也，为热而瞀螈，躁扰而狂越，如丧神守之病生矣。善为治者，风淫所胜，平以辛凉。热淫所胜，平以咸寒。火淫所胜，平以咸冷。以其病本于阳，必求其阳而疗之，病之不愈者未之有也。太阴为标，湿土为本，其湿邪伤于人也，腹满而身肿，按之而没指，诸 强直之病生矣。阳明为标，燥金为本，其燥邪伤于人也，气滞而恚郁，皮肤以皱揭，诸涩枯涸之病生矣。太阳为标，寒水为本，其寒邪伤于人也，吐利而腥秽，水液以清冷，诸寒收引之病生矣。善为治者，湿淫所胜，平以苦热。燥淫所胜，平以苦温。寒淫所胜，平以辛热。以其病本于阴，必求其阴而治之，病之不愈者未之有也。岂非将以施其疗疾之法当以穷其受病之源者哉？抑尝论之邪气为病，各有其候，治之之法，各有其要，亦岂止于一端而已。其在表者，汗而发之；其入里者，下而夺之；其在高者，因而越之，谓可吐也；剽悍者，按而收之，谓按摩也。脏寒虚夺者，治以灸 ；脉病挛痹者，治以针刺；血实蓄结肿热者，治之砭石；气滞痿厥寒热者，治以导引；经络不通，病生于不仁者，治以醪醴；血气凝泣，病生于筋脉者，治以熨药。始焉求其受病之本，终焉蠲其为病之邪者，无出于此也。噫！昔黄帝处于法宫之中，坐于明堂之上，受业于歧伯，传道于雷公，曰∶阴阳者，天地之道也，纲纪万物变化生杀之妙。盖有不测之神，斡旋宰制于其间也。人或受邪生病，不离于阴阳也。病既本于此，为工者岂可他求哉？必求于阴阳可也。《至真要大论》曰∶有者求之，无者求之。此求其病机之说，与夫求于本其理一也。

大抵四时以胃气为本，然治病必须先诊六脉，皆有胃气，外证虽重，病亦可治。胃气未绝，则药力营运而输散于皮毛经络，故易治而生。胃气既绝，则药虽对证，不能使其运用以输精于皮毛经络。真脏独见而药不及矣，遂成不治之证也。东垣曰∶脉贵有神。有神者，有胃气之谓也。故诸经方论皆曰有病早治疗，不令邪气深入。所以圣人治未病，不治已病，正谓此也。

上一页：附∶原脉论（出《保命集》）
下一页：附∶十二经脉歌


附∶十二经脉歌 《仁斋直指方论（附补遗）》

附∶十二经脉歌

手太阴肺中焦生，下络大肠出贲门，上膈属肺从肺系，系横出腋 中行，肘臂寸口上鱼际，大指内侧爪甲根，支络还从腕后出，接次指属阳明经。此经多气而少血，是动则病喘与咳，肺胀膨膨缺盆痛，两手交瞀为臂厥。所生病者为气咳，喘渴烦心胸满结， 臂之外前廉痛，小便频数掌中热，气虚肩背痛而寒，气盛亦疼风汗出，欠伸少气不足息，遗失无度溺变别。阳明之脉手大肠，次指内侧起商阳，循指上连出合谷，两筋岐骨循臂肪，入肘外廉循外，肩端前廉柱骨傍，从肩下入缺盆内，络肺下膈属大肠。支从缺盆上入颈，斜贲颊前下齿当，环出人中交左右，上挟鼻孔注迎香。此经血盛气亦盛，是动颈肿并齿痛，所生病者为鼻衄，目黄口干喉痹生，大指次指难为用，肩 外侧痛相仍。

胃足阳明交鼻起，下循鼻外下入齿，还出挟口绕承浆，颐后大迎颊车里，耳前发际至额颅，支下人迎缺盆底，下膈入胃络脾宫，直者缺盆下乳内。一支幽门循腹中，下行直合气冲逢，遂由髀关抵膝膑， 跗中指内间同。一支下膝注三里，前出中指外关通，一支别走足跗指，大指之端经尽矣。此经多气复多血，是动欠伸面颜黑，凄凄恶寒畏见人，忽闻木声心振慑，登高而歌弃衣走，甚则腹胀乃贲响。凡此诸疾皆 厥，所生病者为狂疟，湿温汗出鼻流血，口 唇裂又喉痹，膝膑疼痛腹胀结，气膺伏兔 外廉，足跗中指俱痛彻，有余消谷溺色黄，不足身前寒振 ，胃房胀满食不消，气盛身前皆有热。

太阴脾起足大趾，上循内侧白肉际，核骨之后内踝前，上 循 胫膝里，股内前廉入肠中，属脾络胃与膈通，挟喉连舌散舌下。支络从胃注心宫，此经气盛而血衰，是动其病气所为，食入即吐胃脘痛，更兼身体痛难移，腹胀善噫舌本强，得后与气快然衰，所生病者舌亦痛，体重不食亦如之，烦心心下仍急痛，泄水溏瘕寒疟随，不卧强立股膝肿，疽发身黄大指痿。手少阴脉起心中，下膈直与小肠通，支者还从肺系走，直上咽喉系目瞳，直者上肺出腋下， 后肘内少海从，臂内后廉抵掌中，兑骨之端注少冲，多气少血属此经，是动心脾痛难任，渴欲饮水咽干燥，所生胁痛目如金，胁臂之内后廉痛，掌中有热向经寻。

手太阳经小肠脉，小指之端起少泽，循手外廉出踝中，循臂骨出肘内侧，上循 外出后廉，直过肩解绕肩甲，交肩下入缺盆内，向腋络心循咽嗌，下膈抵胃属小肠，一支缺盆贯颈颊，至目锐 却入耳，复从耳前仍上颊，抵鼻升至目内 ，斜络于颧别络接。此经少气还多血，是动则病痛咽嗌，颔下肿兮不可顾，肩如拔兮 似折，所生病兮主肩 ，耳聋目黄肿腮颊，肘臂之外后廉痛，部分犹当细分别。

足经太阳膀胱脉，目内 上颧额尖。支者巅上至耳角；直者从巅脑后悬，络脑还出别下项，仍循肩膊挟脊边，抵腰膂肾膀胱内；一支下与后阴连，贯臀斜入委中穴；一支膊内左右别，贯胛挟脊过髀枢，髀外后廉 中合，下贯 内外踝后，京骨之下趾外侧。是经血多气少也，是动头痛不可当，项如拔兮腰似折，髀强痛彻脊中央， 如结兮 如裂，是为踝厥筋乃伤，所生疟痔小趾废，头囱顶痛目色黄，腰尻 脚疼连背，泪流鼻衄乃癫狂。

足经肾脉属少阴，小指斜透涌泉心，然骨之下内踝后，别入跟中 内浸，出 内廉上股内，贯脊属肾膀胱临，直者属肾贯肝膈，入肺循喉舌本寻，支者从肺络心内，仍至胸中部分深。此经多气而少血，是动病饥不欲食，喘嗽唾血喉中鸣，坐而欲起面如垢，目视 气不足，心悬如饥常惕惕，所生病者为舌干，口热咽痛气贲逼，股内后廉并脊疼，心肠烦痛疽而痿厥嗜卧体怠堕，足下热痛皆肾厥。

手厥阴心主起胸，属包下膈三焦宫，支者循胸出胁下，胁下连腋三寸同，仍上抵腋循内，太阴少阴两经中，指透中冲支者别，小指次指络相通，是经少气原多血，是动则病手心热，肘臂挛急腋下肿，甚则胸胁支满结，心中澹澹或大动，善笑目黄面赤色，所生病者为心烦，心痛掌热病之则。

手经少阳三焦脉，起自小指次指端，两指岐骨手腕表，上出臂外两骨间，肘后 外循肩上，少阳之后交别传，下入缺盆膻中分，散络心膈高里穿；支者膻中缺盆上，上项耳后耳角旋，屈下至颐仍生颊；一支出耳入耳前，却从上关交曲颊，至目内 乃尽焉。斯经少血还多气，是动耳鸣喉肿痹，所生病者汗自出，耳后痛兼目锐 ，肩 肘臂外皆疼，小指次指亦如废。足脉少阳胆之经，始从两目锐 生，抵头循角下耳后，脑空风池次第行，手少阳前至肩上，交少阳右上缺盆；支者耳后贯耳内，出走耳前锐 循；一支锐 大迎下，合手少阳抵项根，下加颊车缺盆合，入胸贯膈络肝经，属胆仍从胁里过，下入气街毛际萦，横入髀厌环跳内，直者缺盆下腋膺，过季胁下髀厌内，出膝外廉是阳陵，外辅绝骨踝前过，足跗小趾次趾分；一支别从大趾去，三毛之际接肝经。此经多气乃少血，是动口苦善太息，心胁疼痛难转移，面尘足热体无泽，所生头痛连锐 ，缺盆肿痛并两腋，马刀挟瘿生两旁，汗出振寒 疟疾，胸胁髀膝至 骨，绝骨踝痛及诸节。

厥阴足脉肝所终，大趾之端毛际丛，足跗上廉太冲分，踝前一寸入中封，上踝交出太阴后，循 内廉阴股充，环绕阴器抵小腹，挟胃属肝络胆逢，上贯膈里布胁肋，挟喉项颖目系同；脉上巅会督脉出；支者还生目系中，下络颊里还唇内；支者便从膈肺通。是经血多气少焉，是动腰疼俯仰难，男疝女人小腹肿，面尘脱色及咽干，所生病者为胸满，呕吐洞泄小便难，或时遗溺并狐疝，临证还须仔细看。

上一页：附论五篇（出《丹溪心法》）
下一页：火湿分治论


火湿分治论 《仁斋直指方论（附补遗）》

火湿分治论

肥人气虚生寒，寒生湿；湿生痰。瘦人血虚生热，热生火，火生燥。故肥人多寒湿，瘦人多热燥也。夫以人形分寒湿热燥，此得之于外，然其中脏腑为病，亦有寒湿热燥之殊，不可不知。《玉匮金钥》曰∶肝脏由来同火治，三焦包络都无异，脾胃常将湿处求，肺与大肠同湿类，肾与膀胱心小肠，寒热临时旋商议，恶寒表热小膀湿，发热表寒心肾炽，十二经最端的，四经属火四经湿，四经有热有寒时，攻里解表细消息，里热表寒宜越竭，表热表寒宜汗释，湿同寒，火同热，寒热到头无两说，六分分来火热寒，寒热中停真浪舌，热寒格拒病机深，亢则害兮承乃制，紧寒数热脉正邪，标本治之真妙诀，休治风，休治燥，治得火时风燥了，当解表时莫攻里，当攻里时莫解表，表里如或两可攻，后先内外分多少，治湿无过似决川，此个筌蹄最分晓，感谢轩岐万世恩，争奈醯鸡笑天小。

上一页：附∶十二经脉歌
下一页：虚实分治论


虚实分治论 《仁斋直指方论（附补遗）》

虚实分治论

夫疾病之生也，皆因外感内伤生火生湿，湿而生热，火而生痰，四者而已。审其为少壮新病，是湿则燥之，是火则泻之，是湿而生热则燥湿而兼清热，是火而生痰则泻火而兼豁痰，无余蕴矣。审其为老衰久病，又当半攻半补焉。如气虚而有湿热痰火，则以四君子汤补气而兼燥湿清热、豁痰泻火；如血虚而有痰火湿热，则以四物汤补血而兼泻火豁痰、清热燥湿。

如此则攻补兼施，庶乎可也。予故曰∶少壮新病攻邪为主，老衰久疾补虚为先。若夫阴虚火动，脾胃衰弱，真阴者水也。脾胃者土也，土虽喜燥，然太燥则草木枯槁；水虽喜润，然太润则草木湿烂。是以补脾胃补肾之剂务在润燥得宜，亦随病加减焉。

上一页：火湿分治论
下一页：附∶病机赋


附∶病机赋 《仁斋直指方论（附补遗）》

附∶病机赋

窃谓医虽小道，乃寄死生，最要变通，不宜固执，明药、脉、病、治之理，（药性、脉诀、病机、治法。）悉望、闻、问、切之情。（望色、闻声、问故、切脉。）药推寒热、温凉、平和之气，辛甘、淡苦、酸咸之味，升降、浮沉之性，宣通、泻补之能。脉究浮沉、迟数、滑涩之形，表里、寒热、实虚之应，阿阿嫩柳之和，弦钩毛石之顺。药用君臣佐使，（主病之谓君，最多；辅君之谓臣，次之；应臣之谓佐使，又其次之。）脉分老幼瘦肥。（老人脉濡，小儿脉数，瘦者脉大，肥者脉细。）药乃天地之精，药宜切病，（药不泛用，则切病矣。）脉者气血之表，脉贵有神。（脉中有力，谓有神也。）病有外感内伤、风寒、暑湿、燥火之机，治用宣通、泻补、滑涩、温燥、重轻之剂。外感异乎内伤，（外感乃有余之症，内伤乃不足之证。）寒证不同热证。（伤寒直中之邪为寒，伤寒传经之邪为热。）外感宜泻而内伤宜补，寒证可温而热证可清。补泻得宜，须臾病愈；温清失度，顷刻人亡。外感风寒宜分经而解散，（外感风寒传变不一，宜分经络解散方可。）内伤饮食可谓胃以消溶。（内伤饮食只在一处，不过调胃消导而已。）胃阳主气，司纳受，阳常有余。脾阴主血，司运化，阴常不足。胃乃六腑之本，（能纳受水谷方可伤化气液。）脾为五脏之源。（能运化气液方可克营卫。）胃气弱则百病生，脾阴足而万邪息。调理胃脾为医中之王道，节戒饮食乃却病之良方。病多寒冷、郁气，气郁发热。（寒谓风寒外感，昼夜发热。冷谓生冷内伤，午后发热。）或出七情动火，火动生痰。有因行藏动静以伤暑邪，或是出入雨水而中湿气。亦有饮食失调而生湿热，倘或房劳过度以动相火。（以上六条言病机。）制伏相火要滋养其真阴，（以下六条言治法。）祛除湿热须燥补其脾胃。外湿宜表散，内湿宜淡渗。阳暑可清热，阴暑可散寒。寻火寻痰分多分少而治，究表究里或汗或下而施。（是风寒则汗之，谓温散也；是生冷则下之，谓温利也。）痰因火动，治火为先；火因气生，理气为本。治火轻者可降，重者从其性而升消。理气微则宜调，甚则究其源而发散。实火可泻，或泻表或泻里。（指外感也。）虚火宜补，或补阴而或补阳。（指内伤也。）暴病之谓火，怪病之谓痰。寒、热、湿、燥、风，五痰有异；温、清、燥、润、散，五治不同。（寒痰温之，热痰清之，湿痰燥之，燥痰润之，风痰散之。）有因火而生痰，有因痰而生火，或郁久而成病，或病久而成郁。金、水、木、火、土，五郁当分；泄、折、达、发、夺，五法宜审。（金郁泄之、水郁折之、木郁达之、火郁发之、土郁夺之。）郁则生火生痰而成病，病则耗气耗血以致虚。病有微甚，治有逆从。微则逆治。（以寒药治热，以热药治寒。）甚则从攻，（以寒药治热佐以热药，以热药治寒佐以寒药。）病有本标，急则治标，缓则治本。法分攻补，虚而用补，实而用攻。少壮新邪专攻则是，老衰久病兼为补为规。

久病兼补虚而兼解郁，陈症或荡涤而或消溶。积在胃肠可下而愈，块居经络宜消而痊。女人气滞淤血宜开血而行气；男子阳多乎阴，可补阴以配阳。苁蓉、山药，男子之佳珍，（补阴故也。）香附、缩砂，女人之至宝，（行气故也。）气病血病二者宜分，阳虚阴虚两般勿紊。阳虚气病昼重而夜轻，（自子至巳为昼。）血病阴虚昼轻而夜重。（自午至亥为夜。）阳虚生寒，寒生湿，湿生热。（阳为气、为真火。）阴虚生火，火生燥，燥生风。（阴为血，为真水。）阳盛阴虚则生火，火逼血而错轻妄行。阴盛阳虚则生寒，寒滞气而周身浮肿。阳虚畏外寒，（阳气虚不能外，故畏外寒。）阴虚生内热。（阴血虚不能配气，故生内热。）补阳补气用甘温之品，滋阴滋血以苦寒之流。调气贵用辛凉，（气属阳，无形者也。气郁则发热，故宜用辛凉之药以散之。）和血必须辛热。（血属阴，有形者也。血积则作痛，故宜用辛热之药以开之。）阳气为阴血之引导，阴血乃阳气之依归。阳虚补阳，而阴虚滋阴；气病调气，而血病和血。阴阳两虚，惟补其阳，阳生而阴长；气血俱病，只调其气，气行而血随。藏冰发冰以节阳气之燔，滋水养水以制心火之亢。火降水升斯人无病，阴平阳秘我体长春。小儿纯阳而无阴，老者多气而少血。肥人气虚有痰宜豁痰而补气，瘦者血虚有火可泻火以滋阴。膏粱无厌发痈疽，热燥所使；痰薄不堪生肿胀，寒湿而然。北地耸高宜清热而用燥，南方下可散湿以温寒。

上一页：虚实分治论
下一页：得病有因


得病有因 《仁斋直指方论（附补遗）》

得病有因

治病活法虽贵于辨受病之证，尤贵于问得病之因。风则走注，寒则拘挛，暑则烦渴，湿则重滞，此受病之证然尔。或耗于交淫，或触于惊恐，或伤于酒食，或深居简出而受暑，自非委曲寻问其因，则以意治病岂不谬邪？有人喉间麻痒，医问其平日所嗜，曰∶常吃鸠子。乃知鸠食半夏苗，以生姜治之而愈。有人昏迷不醒，医问其喜食者何有？曰∶酷好煎炙飞禽。乃用红丸子、小七香丸末之，而入朱砂膏为小丸，薄荷泡汤灌下，须臾即苏。有人暑月深藏不出，因客至于窗下，忽尔倦怠力疲，自作补汤，得之反剧。医问其由，连进两服香薷饮作效。举此为例，其他可推。古云∶医者，意也。苟不究其得病之因，其何以为意会？

上一页：附∶病机赋
下一页：治病当先救急


治病当先救急 《仁斋直指方论（附补遗）》

治病当先救急

治病如弈棋，当先救急。急者何？救其重而略其轻也。假如病患发热经日，服通利之剂，泄泻不止，呕吐大作，粥药不入，而热犹未已。治法略去发热一节，且以定呕进食为先。惟人参、生姜，入些炙甘草，煎汤调苏合香丸，咽下养正丹，斟酌丸数与之。进剂以还，呕吐自定，饮食渐进，泄泻亦自不作。是元气既正，纵有微热，特假热耳。人参、川芎、柴胡、甘草调理之。

上一页：得病有因
下一页：治病如操舟


治病如操舟 《仁斋直指方论（附补遗）》

治病如操舟

操舟在手，当风波震荡之中，一有转移，则舟覆矣。医权药衡，主持在我，不可偏徇病家所欲，尤不可张惶，使病患惊。间有病家，粗识皮肤，辨难反复，万勿惑焉。又有瘥后，触犯再复，隐讳不言，须诘问其由，庶得对病施药。

上一页：治病当先救急
下一页：用药中病不必尽剂


用药中病不必尽剂 《仁斋直指方论（附补遗）》

用药中病不必尽剂

治寒以温，治热以凉，但中病即止，矫枉则过正也。盖凉药频施，必至于呕恶沉冷，温药频施，必至于烦躁烘热。所贵酌量权度，一毫无过用焉，是为活法。

上一页：治病如操舟
下一页：经常用药自有奇功


经常用药自有奇功 《仁斋直指方论（附补遗）》

经常用药自有奇功

人有中年以上，素挟风痰，腹中时痛，忽尔感冒，虽已发散寒邪，无复发热头疼之苦，奈何风痰呕吐俱作，诸药罔功。但用茯苓二陈东加南木香、白豆蔻作剂，入生姜、乌梅同煎，调橘皮、白豆蔻、炙甘草调之。若通小便，则于内加麦门冬；若通大便，则于内加枳壳，以咽神保丸四五丸，大小腑一通，顿遂勿药之喜。

上一页：用药中病不必尽剂
下一页：论肝脾生病


论肝脾生病 《仁斋直指方论（附补遗）》

论肝脾生病

经曰∶人迎紧盛，伤于寒；气口紧盛，伤于食。盖肝脉可以知风寒之出入，脾脉可以验饮食之盈亏。肝亦主血，脾亦主痰，以其脉之虚实而益损之，以其病之关系而对治之。君请择斯二者。

上一页：经常用药自有奇功
下一页：病人尺脉洪大


病人尺脉洪大 《仁斋直指方论（附补遗）》

病人尺脉洪大

此病在下部也。当疏利而出之。脉洪大主热，多是大小便不通，或小腹结急，脐下蓄血；或肾气攻刺，发作奔豚；或下焦停水，外肾虚肿；或风邪攻肾，脚痹腰疼；或肾脏风毒，身下疮痒。当随证体认，以对病之剂主之，大概通利为第一义，临诊精思而熟审焉。

上一页：论肝脾生病
下一页：水气、肾气、血气、风毒擒纵治法


水气、肾气、血气、风毒擒纵治法 《仁斋直指方论（附补遗）》

水气、肾气、血气、风毒擒纵治法

此等证候，先以青皮、陈皮、枳壳、北梗、半夏、紫苏、生姜、甘草解其寒邪，调其卫气，然后斟酌，用十枣汤吞养正丹。轻者却只用神保丸夹青木香丸，以五灵脂入乌梅、浓蜜煎汤咽下钱氏宣风散，亦可以疏利风毒。俟大便通快流行，其病已减，继是二陈东加当归、川芎、木香、缩砂辈调理之。

上一页：病人尺脉洪大
下一页：治痢要诀


治痢要诀 《仁斋直指方论（附补遗）》

治痢要诀

痢出于积滞。积，物积也；滞，气滞也。物积欲出，气滞而不与之出，所以下坠里急，乍起乍止，日夜凡百余度。病家所请，莫不求其止，孰知物积气滞致有如是之证耶？继人但见有上项证候，不论色之赤白，脉之大小，一皆以通利。行之物积，用巴豆、大黄辈；气滞用枳壳、桔梗、青皮、莪术辈；二者兼济，必能收功，其间佐以黄连 阿胶丸效验尤着。盖痢疾多因伤暑、伏热、酒面、炙爆酝酿而成，其阿胶尤大肠之要药，有热毒留滞则能疏导，无热毒留滞则能安平。市肆或无丸子，即以炒阿胶、当归、青皮、赤茯苓、黄连作剂，入乌梅、浓蜜同煎，最能荡涤恶秽，积滞既去，遍数自疏，嗣是却以木香、茯苓、缩砂、白豆蔻、陈皮、甘草调之，自然喜食，食则糟粕入于大肠，然后真人养脏汤、易简断下汤，可止则止矣。

上一页：水气、肾气、血气、风毒擒纵治法
下一页：简径治痢


简径治痢 《仁斋直指方论（附补遗）》

简径治痢

诸热痢、血痢，及痢后大肠里痛，用萝卜截碎研细，滤清汁一小盏，蜜水相半一盏，同煎。

又法 热痢，旧年白梅并好茶、蜜水各半煎服。冷痢，生姜汁、蜜水各半煎服。仍兼木香、生肉豆蔻为佐。蜜最治痢。

上一页：治痢要诀
下一页：姜茶治痢法


姜茶治痢法 《仁斋直指方论（附补遗）》

姜茶治痢法

姜能助阳，茶能助阴，二者皆能消散，又且调平阴阳，况于暑毒、酒食毒皆能解之也。不问赤白冷热通用之。老生姜切如豆许，与茶叶等分，用新水煎服。东坡医文潞公作效。

上一页：简径治痢
下一页：噤口痢


噤口痢 《仁斋直指方论（附补遗）》

噤口痢

下痢噤口不食，虽曰脾虚，盖亦热气闭隔心胸所致也。俗用木香则失之温，用山药则失之闭，惟真料参苓白术散加石菖蒲末，以道地粳米饮乘热调下，或用人参、茯苓、石莲子肉入

上一页：姜茶治痢法
下一页：疟痢用常山、罂粟壳


疟痢用常山、罂粟壳 《仁斋直指方论（附补遗）》

疟痢用常山、罂粟壳

常山治疟，罂粟壳治痢，人皆薄之固也。然下痢日久，腹中无痛，当涩肠岂容不涩？疟以痰水作恙，法当吐痰逐水，又岂容不为之吐下？于斯时也，不有罂粟壳、常山之剂，其何以为对治乎？但中间有药辅之耳。

上一页：噤口痢
下一页：治疟要诀


治疟要诀 《仁斋直指方论（附补遗）》

治疟要诀

凡疟，皆因腹中停蓄黄水，惟水不行，所以寒热不歇，此疟家受病之处也。治法，暑疟纯热，以香薷散加青皮、北大黄、二个乌梅同煎，侵晨温服。寒疟多寒，以二陈东加青皮、良姜，多用姜同煎，侵晨吞神保丸五粒。并欲取下毒水，则去其病根，寒热自解。

上一页：疟痢用常山、罂粟壳
下一页：发疟呕吐勿用常山


发疟呕吐勿用常山 《仁斋直指方论（附补遗）》

发疟呕吐勿用常山

有中年人，脏腑久虚，大便常滑，忽得疟疾，呕吐异常，惟专用人参为能止呕，其他疟剂并不可施，遂以茯苓二陈东加人参、缩砂，而倍用白豆蔻，进一二服，病患自觉气脉颇消，于是寒热不作。盖白豆蔻能消能磨，流行三焦，营卫一转，寒热自平。继今遇有呕吐发疟之证，或其人素呕而发疟，谨勿用常山，惟以生萝卜、生姜各研自然汁半盏，入蜜三四匙、乌梅两个同煎，吞局方雄黄丸三四粒，候其利下恶血、痰水，即以人参、川芎、茯苓、半夏、缩砂、甘草调之，万一呕不止而热不退，却用真料小柴胡汤多加生姜主治。其或呕吐大作而又发热，且先与治疟生熟饮，呕定以小柴胡汤继之。

上一页：治疟要诀
下一页：疟有水有血


疟有水有血 《仁斋直指方论（附补遗）》

疟有水有血

水，即水饮也；血，即淤血也。惟水饮，所以作寒热；惟淤血，所以增寒热。常山逐水利饮固也，苟无行血药品佐助其间，何以收十全之郊耶？继自今疟家，或衄血，或唾血，或大便血丝，或月候适来适去，皆是血证，当以常山、草果、槟榔、青皮、乌梅、甘草作剂，于内加五灵脂、桃仁为佐，入生姜、浓蜜同煎，以主治之。

上一页：发疟呕吐勿用常山
下一页：疟证寒热有根


疟证寒热有根 《仁斋直指方论（附补遗）》

疟证寒热有根

凡疟，固当以风寒暑湿别而治之，或汗、或下、或吐、或温，《活人书》之格法，虽卢扁不能违矣。然尝见疟之经久而不歇，其故何耶？有根在也。根者何？曰饮、曰水、曰败血是尔。惟癖为疟之母，惟败血为暑热之毒，惟饮与水皆生寒热。故暑之脉虚，水与饮之脉沉结，癖之脉结。聚挟水饮者，为之逐水消饮。结癖者，胁必痛，为之攻癖。若败血、暑毒随证而疏利之，寒热不除，吾未之信。

上一页：疟有水有血
下一页：常山治疟须用大黄为佐


常山治疟须用大黄为佐 《仁斋直指方论（附补遗）》

常山治疟须用大黄为佐

疟家多蓄痰涎黄水，常山为能吐之利之，是固然尔。其有纯热发疟或蕴热内实之证，投以常山，大便点滴而下，似泄不泄，须用北大黄为佐，大泄数行，然后获愈。或曰巴豆丸子相依而行，亦能泄也，是又不然，巴豆攻于下积，苟欲荡涤血热，不可以无大黄。凡疟方来于正发，不可服药，服药在于未发两时之先。否则药病交争，转为深害。

上一页：疟证寒热有根
下一页：寒热似疟


寒热似疟 《仁斋直指方论（附补遗）》

寒热似疟

此伤寒一证，而实非瘴疟也。其人肝脉浮盛，头痛怯风，大抵小柴胡东加青皮、紫苏主之。呕者多用生姜，渴者多加乌梅，其或伤暑，兼之小柴胡东加香薷，入生姜、乌梅同煎可也。抑犹有说焉，寒热之根，非通利不能除也。万一其根未锄，又当以麻仁丸、神保丸辈与之，是亦先解后攻之意。

上一页：常山治疟须用大黄为佐
下一页：吐、汗、下治疟


吐、汗、下治疟 《仁斋直指方论（附补遗）》

吐、汗、下治疟

治疟总要不过吐、汗、下而已，当下而下不尽，腹中尚有余痛，或大便一泄之后不复再泄，但时时点滴而出者，须再下之，大黄以佐常山可也。当汗而汗不匝，或头汗至胸而手足无汗者，须周浃一身而汗之，青皮以佐紫苏可也。所谓吐者，须出尽其水饮，若作吐剂，常山岂容辍哉？能于三者究竟焉，收效必矣。

上一页：寒热似疟
下一页：疟后调理


疟后调理 《仁斋直指方论（附补遗）》

疟后调理

疟之为厉，大抵连绵，有病瘥以后，或饮食失节，或恚怒伤中，或梳洗感风又再发者，何以处之？曰∶热多者，二陈东加青皮、甘草；热少者，二陈东加青皮、草果坚守胃气而二药并用生姜、乌梅、蜜水同煎，空心进剂。其间斡运，更用巴豆丸子药疏利大便，以泄毒瓦斯，其何厉之有？或服巴药过多，以致腹痛，可用生姜、甘草煎汤，温和解之。甘草、生姜解诸药毒。

上一页：吐、汗、下治疟
下一页：退热


退热 《仁斋直指方论（附补遗）》

退热

退热用凉药，不可十分尽，或余热些少未去，不足关心，自然无事，否则热去则寒起，古人戒之。一方多用川芎、茯苓、甘草，少用白术，粗末水煎，病后和胃，收敛浮阳，屡试得效。

上一页：疟后调理
下一页：柴胡退热不及黄芩


柴胡退热不及黄芩 《仁斋直指方论（附补遗）》

柴胡退热不及黄芩

若药弗瞑眩，厥病弗瘳。世俗治热，例用柴胡，最为稳当。至若黄芩一辈，则指为大寒，不敢用之，不思药病不相当，鲜克有济，继今退热而热不去者，须用黄芩。

上一页：退热
下一页：退热有法


退热有法 《仁斋直指方论（附补遗）》

退热有法

凡壮热烦躁，用柴胡、黄芩、大黄解利之。其热乍轻而不退，盍用黄芩、川芎、甘草、乌梅作剂，或用黄连、生地黄、赤茯苓同煎，临熟入灯心一捻主之，其效亦速。盖川芎、生地黄皆能调血，心血一调，其热自退。

上一页：柴胡退热不及黄芩
下一页：小儿风证解热有三


小儿风证解热有三 《仁斋直指方论（附补遗）》

小儿风证解热有三

痰盛搐掣，大便秘结，当以枳壳、大黄、灵脂、甘草利之。小便赤涩，心热狂吼，以辰砂五苓散入灯心行之，既利大肠矣，利小便矣。而风证乍作，面色乍红，常有怫郁之状何耶？表热表邪犹未解也。人参 羌活散加青皮、紫苏、薄荷主之，参苏饮亦可矣。

上一页：退热有法
下一页：滞血发热


滞血发热 《仁斋直指方论（附补遗）》

滞血发热

其人脉涩，必有漱水之证，必有呕恶痰涎之证，必有两脚厥冷之证，亦必有小腹结急之证，或唾红，或鼻衄，此皆滞血作热之明验也。用药不止于柴胡、黄芩，当以川芎、白芷、桃仁、五灵脂、甘草佐之。大便秘结者，于中更加大黄、浓蜜，使滞血一通，黑物流利，则热不复作。

上一页：小儿风证解热有三
下一页：佐助小柴胡汤


佐助小柴胡汤 《仁斋直指方论（附补遗）》

佐助小柴胡汤

伤寒留蓄恶血，内外俱热，昏愦谵语，亦有耳聋虚鸣之证，与少阳经受病相似，如服小柴胡汤不效，当以黄连一分，赤茯苓半分锉细入灯心，煎与之。男女通用。凡大小产、热入血室、小柴胡汤力所不及者，于内加五灵脂，仍以黄连赤茯苓汤佐之。盖心生血，黄连、茯苓皆清心凉血之剂，所以收功。若夫疏利血毒，则《活人书》桃仁承气汤有余勇矣。

上一页：滞血发热
下一页：肾热用五苓散


肾热用五苓散 《仁斋直指方论（附补遗）》

肾热用五苓散

肾气内虚，邪热流入于肾经，其脉洪大，小便频数，所出涩少，赤浊而痛，此不可以牵牛行

上一页：佐助小柴胡汤
下一页：下后大肠热肿坠重


下后大肠热肿坠重 《仁斋直指方论（附补遗）》

下后大肠热肿坠重

诸有里热，法当通利大便，然下后肠头热肿而坠重者，此更有热，有淤血挟气而蓄在下焦也。更用黄连、黄芩、大黄辈下之，于内以炒阿胶、炒枳壳、百药煎为佐，多入浓蜜并乌梅同煎，姜钱四五片可也。

上一页：肾热用五苓散
下一页：通利大便有法


通利大便有法 《仁斋直指方论（附补遗）》

通利大便有法

凡通利大便，若用大黄、巴豆等药而大便不通者，阴阳关隔，水火不升降故也。有热者，来复丹夹三黄丸，薄荷泡汤下；无热者，养正丹夹神保丸，橘皮煎汤下。

上一页：下后大肠热肿坠重
下一页：饭后随即大便


饭后随即大便 《仁斋直指方论（附补遗）》

饭后随即大便

脾肾交济，所以有水谷之分，脾气虽强，而肾气不足，故饮食下咽而大肠为之飧泄也。

治法∶二神丸用故纸、肉豆蔻修合，或不换金正气散吞安肾丸主之。盖脾肾之气交通，则水谷自然克化，此所谓妙合而凝者也。

上一页：通利大便有法
下一页：脾泄、肾泄


脾泄、肾泄 《仁斋直指方论（附补遗）》

脾泄、肾泄

有脾泄，有肾泄。脾泄者，肢体重着，中脘有妨，面色虚黄，腹肚微满。肾泄者，肤腠怯冷，腰膂酸疼，上咳面黧，脐腹作痛。治脾泄，用苍术、白术、浓朴、干姜、木香、生肉豆蔻辈。治肾泄，用补骨脂及安肾丸、震灵丹辈。

上一页：饭后随即大便
下一页：肾泄


肾泄 《仁斋直指方论（附补遗）》

肾泄

诸有泄泻，用不换金正气散、除湿汤之类，以去风湿，以安肠胃，此上品药也。次则温脾养胃之剂，投之是为正法。然用之而不作效，抑且腹痛走上走下，或脐间隐痛，腰膂疼酸，骨节软弱，面色黧悴，尺脉虚弱，病安在哉？曰∶此肾泄也。当以炒故纸、生干姜、官桂、木香、当归辈主之，仍用安肾丸为佐。其或肾水下涸，心火上炎，燥渴溺多，引饮无度，此阴阳离绝也，识者忧焉。

上一页：脾泄、肾泄
下一页：大便脱泄白脓


大便脱泄白脓 《仁斋直指方论（附补遗）》

大便脱泄白脓

大人小儿，泄痢无已，其后变作白脓点滴而下，或于粪尾见之，为之温脾不愈，法当温肾。盖肾主骨髓，白脓者，骨髓之异名也。要之始作白痢，其气腥臭，已经转下，而且淹涎日久，无所谓痢矣。今之白脓，全无腥臭，面色微黑，骨力羸弱，的见肾虚，合用炒故纸、当归、木香、干姜、官桂主之，嗣是少与震灵丹或玉华白丹为佐。虽然，又有妇人一证，似痢非痢，泄下白脓，心腹暴痛，吼不忍闻，此当为之通血，投通血之剂，却以养正丹辅之。

上一页：肾泄
下一页：脱肛


脱肛 《仁斋直指方论（附补遗）》

脱肛

脱肛一证，气聚不散也，里急而不得出，外胀而不得入，先以枳壳散作剂，又以枳壳烧灰存性，细末掺敷，或津唾调敷，气散则肿消矣。仍用生姜汁调五苓散如膏，入新水研散，略煎，吞黄连 阿胶丸。虽然，此论肛门挟热而肿胀也，其或肠中虚薄不收，则理中汤、钓肠丸、养脏汤辈主治，乌贼骨、木贼草敷之。（详见脱肛类。）

上一页：大便脱泄白脓
下一页：小便不通


小便不通 《仁斋直指方论（附补遗）》

小便不通

大凡水道不行，其本在肾，合用牵牛、泽泻；其末在肺，合用葶苈、桑皮，二者得兼，必然中病。其间更以木通、滑石佐之，又能透达。虽然，大便、小便脉络相贯也，人有多日小便不通，但用神保丸、北亭丸辈，大泻数行，小肠自利。

上一页：脱肛
下一页：石淋


石淋 《仁斋直指方论（附补遗）》

石淋

沙淋凝脂而易散，石淋结块而难消。攻疗石淋，专以枳壳散空心食前吞来复丹为妙。但恐太

上一页：小便不通
下一页：转胞


转胞 《仁斋直指方论（附补遗）》

转胞

转胞证候，孕妇多有之。患在忍缩小便，或喜食煎爆，或饱后为热所迫，遂使小肠之气逆而不通，大肠之气与之俱滞，外水不能入膀胱，内水不能出膀胱，淋沥急数，每欲尿时痛不可言，大便亦里急频并，似痢非痢。必以手从胸间按至脐下，庶可立出小便，否则逆上出而不禁，甚者因此腹胀浮肿。治法用凉药疏利小肠中热，仍与通泄大肠，迨其腹中搅痛，大便大下，则溺胞随即归正，于是小便顺流。葵子散见附妇人摘奇方。

上一页：石淋
下一页：孕妇胎热似痢


孕妇胎热似痢 《仁斋直指方论（附补遗）》

孕妇胎热似痢

孕妇七八个月，伤暑伤热以致子烦。胎气迫近于上，咽喉窒碍，心腹胀满，下坠似痢。每登厕时，坐一炊久，忽而气下，方得大便一通。世俗率用痢药，不知病在胎热子烦，可小柴胡汤下黄连 阿胶丸，或用炒阿胶、净黄连各一分，枳壳、北大黄半之，分作两剂，乌梅、姜、蜜煎服，俟其大便调导，却以川芎、茯苓、缩砂、甘草继之。若五苓散、感应丸、香连、驻车，非其治也。

上一页：转胞
下一页：下焦蓄血


下焦蓄血 《仁斋直指方论（附补遗）》

下焦蓄血

血之为病，冒闷烦躁，迷忘惊狂，痰呕汗多，骨热肢冷，此外证然尔。何以知其蓄在下焦？曰∶脐下结急，外热内痛，尺脉洪而数也。桃仁、灵脂、生地黄、北大黄、甘草利而逐之。

上一页：孕妇胎热似痢
下一页：产妇血块筑痛


产妇血块筑痛 《仁斋直指方论（附补遗）》

产妇血块筑痛

此候因产断赶血未尽所致。世俗收生，多就踏板赶血，不思生产之时，已坐草近地久矣。

产毕脏腑虚空，又且近地赶血，冷湿乘之，风邪入之，使败淤凝为血块，是谓血母。冲筑硬痛，非乳香、没药、延胡索、五灵脂辈所能疗也。治法不换金正气散加辣桂、川芎、白芷、蓬莪术、干姜同煎，乘热入法醋，连进两服。冷湿风邪一散，其块自消，散淤皆从大小便而出。凡新产，须就床上赶血，下帐避风。

上一页：下焦蓄血
下一页：身体血滞作痛


身体血滞作痛 《仁斋直指方论（附补遗）》

身体血滞作痛

身体疼痛，非湿则痰固也。人有挟刀锯之，惊而又馁在其中，为风寒水湿所伤，致使心窍凝滞，于是经络壅闭，血流不行，肠肉骨节为之刺痛。治法当归、川芎、芍药、白芷、灵脂、大黄、甘草利之，黑物小片而下，其痛有瘳。

上一页：产妇血块筑痛
下一页：身体胸腹隐热、隐疼、拘急、足冷


身体胸腹隐热、隐疼、拘急、足冷 《仁斋直指方论（附补遗）》

身体胸腹隐热、隐疼、拘急、足冷

此血之为病也。以其饮酒嗜欲，伏热受暑得之。惟热毒、暑毒、酒毒为能伤血，淤血未去，新血不营身体，所以隐痛拘急。其里热足冷者，血之证也。用柴胡、黄芩、青皮、枳壳、灵脂、桃仁、木通、甘草作剂，多入大黄以利之，俟其流利已尽，小腹略无结急，即以当归、川芎一倍，橘皮、半夏、枳壳、北梗、木通、甘草平之，调其气血，于是有瘳。血属于心，木通以通其心窍，心窍既通，经络之流行可知矣。

上一页：身体血滞作痛
下一页：血滞


血滞 《仁斋直指方论（附补遗）》

血滞

人之一身不离乎气血，凡病经多日疗治不痊，须当为之调血。血之外证，痰呕、烦渴、昏愦、迷忘、常喜汤水漱口。不问男女老少，血之一字请加意焉。用药川芎、蓬莪术、桃仁、灵脂、生地黄、北大黄为要。呕甚者多加生姜，以此先利其宿淤，嗣是茯苓、茯神、川芎、甘草调理之。

上一页：身体胸腹隐热、隐疼、拘急、足冷
下一页：血崩


血崩 《仁斋直指方论（附补遗）》

血崩

《素问》云∶阴虚阳搏谓之崩。此即血得热则宣流之意也。四物汤可以助阴，生料枳壳散可以抑阳，其间更以茯苓二陈汤和之，使阴阳两得其平，血自循于经络矣。若夫冲任不固，下

上一页：血滞
下一页：吐血


吐血 《仁斋直指方论（附补遗）》

吐血

血随气行，气逆而上奔，则血不循于经络而涌吐矣。人知吐血出于上焦，有热固也。然能用柴胡、黄芩、蒲黄、茅花等辈，而不能用枳壳、北梗、青皮、生姜、乌梅佐之，又不能用通利丸子，以开其中脘，导其大便，则气如何而下降？血如何而下行？吾恐逆奔而上，有不可得而止之者，若夫依前治法，血止而后又当以人参、川芎、当归、茯苓、橘皮、半夏、甘草为之调理，虚则加木香，热则加柴胡，壅则加桑皮，荆芥，尤在权衡。

上一页：血崩
下一页：治渴有法


治渴有法 《仁斋直指方论（附补遗）》

治渴有法

凡病患兼有燥渴之证，用乌梅、栝蒌根、干葛、甘草数辈皆不作效，遂致引饮过多，两脚浮肿，此证不可以为里热，盖肾水不上升，心火不下降故也。须用交感丹为主，却以乌梅、浓蜜、生姜、甘草煎汤咽之。肾水一升，心火一降，其渴自止，脚亦不复肿矣。

上一页：吐血
下一页：酒家有病勿用温药


酒家有病勿用温药 《仁斋直指方论（附补遗）》

酒家有病勿用温药

有人饮酒过多，因酒作病，胸脘不快，其气扪隔，服无数二陈汤，竟无寸效，由是不喜饮食，复以调气散投之，致发大热，自后只用薄荷煎、鸡苏丸、麻仁丸，日就痊愈，乃知胸脘闭隔，热在上焦使然耳。又有人酷好饮酒，复感寒邪，服不换金正气散，以致内热愈炽，烦渴且闷，汗出如雨，身体怯寒，续后以小柴胡东加枳壳、白芍药解之。柴胡、黄芩退热，枳壳宽中，芍药调营止汗，顿然痊愈。然则酒家抱病，其可妄以温药尝试一中乎？

上一页：治渴有法
下一页：伤寒筋惕肉治法


伤寒筋惕肉治法 《仁斋直指方论（附补遗）》

伤寒筋惕肉治法

筋惕身 ，发汗太过所致也。古人以真武汤主之。然真武汤能止其汗而不能定其 。

者动也，汗出表虚，外风必入于腠理，人知风以动之，所以惕惕而自 ，而不知汗多则伤血，血虚无以荣筋，筋愈急而四体百骸愈为之 动。治法不用驱风并发散等辈，惟人参、当归、川芎、芍药、半夏、茯苓、甘草作剂，以五灵脂为佐，入生姜、乌梅同煎，自有神效。上药专于生血，生血乃所以收汗。其或大便秘涩，少加大黄以导之。血脉一和，不反掌而静定矣。

上一页：酒家有病勿用温药
下一页：发痉详证


发痉详证 《仁斋直指方论（附补遗）》

发痉详证

庐江刘宝云∶《产宝》所载方药甚详，独无产后中风、角弓反张一证。按产后中风，因怀胎时多啖生冷，脾胃受湿，复经乳卧之后，津液内竭，履地太早，脱着不时，以致风邪乘虚入于足太阳之经。其证发热头疼，或时不热，喘息痰咳，言语不伦，渐觉牙关紧急，十指微动，如摸物之状。加以项背强直，或哑或叫，目睛直视，肠滑不禁，身如反弓，转侧不仁，如此十无一生，《活人书》谓太阳发痉是尔。凡产后初得发热，常须审视，若唇急舌謇，手指微动，便以中风药品急治之。用药归荆汤、独活酒。附在湿门。独荆散、防风散、续命汤。

见附妇人方中。男女通用。

上一页：伤寒筋惕肉治法
下一页：胸胁痛引背上，头面两手浮肿


胸胁痛引背上，头面两手浮肿 《仁斋直指方论（附补遗）》

胸胁痛引背上，头面两手浮肿

肾虚不能纳气归，元气逆而上奔，故胸膈满痛，以手摩挲，痛走背上，又从背摩挲，则其气循胁泄于后，分而痛不作矣。此气之为病固也。奈何肾虚又不能行水，故水随气奔，上乘于肺，头面两手浮肿，气短而喘。由是血化为水，与之俱滞。况其人旧来有风。曰风、曰水、曰血、曰气，四者合而为病，其痛非常。如沉香、木香、乌药、槟榔之类，不能施其巧治，法将何如？曰∶先以二十四味流气饮加独活、枳壳、五灵脂、炒牵牛，入姜、蜜、乌梅同煎，咽下养正丹二十粒、雄黄丸十粒，升降水火，引导大便。次用桑叶、紫苏、木通、阿胶、当归、桃仁、青皮、桔梗、炒芫花、生大黄作剂，依前煎以姜、蜜、乌梅，取尽大便黑物，即收全功。

上一页：发痉详证
下一页：肚皮痛


肚皮痛 《仁斋直指方论（附补遗）》

肚皮痛

肾虚不能行水，加之酒面无度，醉后辄睡，酒与水交聚于腹中，而面毒复缠滞其气，是以水渗于肚皮而作痛矣。治法钱氏宣风散用蜜水煎，咽下神保丸，俟其大便流利，然后以青木香丸一分，安肾丸倍之，用二陈汤入少盐并生姜同煎，空心咽下。脾肾气复，自然向安。

上一页：胸胁痛引背上，头面两手浮肿
下一页：胸膛气隔


胸膛气隔 《仁斋直指方论（附补遗）》

胸膛气隔

有肺经伏热而气隔者，有痰水在上而气隔者，大概以茯苓、半夏、枳壳、桔梗为治法。

其肺热者，如圣东加桑白皮佐之；心下水气者，小半夏茯苓汤效；胸烦，《活人书》用山栀子．

上一页：肚皮痛
下一页：附∶证治赋


附∶证治赋 《仁斋直指方论（附补遗）》

附∶证治赋

麻黄汤发腊月寒伤营，桂枝汤散冬天风伤卫。九味羌活汤发三时之表，（三时伤寒，春夏秋也。）六神通解散理晚发之邪。（三月天行，谓之晚发。）香苏散、十神汤，参苏饮发表调中，（平和之药，外感内伤兼治。）葛根汤、解肌汤、小柴胡和解半表。大柴胡、三承气攻热邪传里，理中汤、四逆汤散寒中阴经。（以上治外感。）补中益气汤治饱饥劳役，升阳顺气汤疗怒恐忧思。调中益气汤调胃脾失协，参术调中汤治脾肺俱伤。升阳散火汤升散热邪。（凡言热者，指外热也。）升阳益胃汤分消湿气。（以上治内伤。）和解散、金沸草散治时行寒疫，神术散、定风饼子疗暴中风邪。人参败毒散、升麻 葛根汤解温疫而身热，阳毒升麻汤、雄黄解毒丸散天行而咽疼。宣明双解散主温热始终之要药，藿香正气散治暑湿内外之良方。香薷饮、清暑益气汤、人参白虎汤、益原散、缩脾饮能祛实虚暑气，平胃散、羌活胜湿汤、升阳除湿汤、五苓散、术附汤善解外内湿邪。生料五积散解湿温寒，（治表里之寒湿。）防风通圣散清热润燥。（治表里之热燥。）搜风顺气丸、神芎丸润大肠燥症，黄连解毒汤、三黄丸泻三焦火邪。（凡言火者，指内火也。）当归六黄汤泻火滋阴，防风 当归饮补虚退热。舟车丸、三花神 丸能除湿热，（湿则生热。）秦艽汤、羌活愈风汤善解燥风。（燥则生风。）胃苓汤主伤暑泄泻腹疼，柴苓汤治伤寒泄泻身热。桂苓白术散疗霍乱而口发渴，加减理中汤治吐泻而咽不干。苍术汤、胃风汤治湿伤气分，白痢便脓；地黄汤、芍药汤主热伤血分，赤痢下血。万安散、七宝饮治疟无汗而寒多热少，清脾饮、六和汤疗疟有汗而寒少热多。华盖散、五拗汤主喘嗽因寒外袭，洗肺散、贝母散治咳嗽由火内生。（以上发表和中，以治风寒暑湿燥火。）白虎汤泻胃火有余，八珍汤补脾阴不足。白术和胃丸能养脾胃，宽中进食丸喜滋形气。治中汤、枳术丸、和中丸、大安丸、保和丸健脾消食，香谷丸、香棱丸、积气丹、妙攻丸、消块丸破积除症。木香 枳壳丸疗食停久发黄，神妙列仙散治酒积陈成疸。木香积术丸、化滞汤调气进食，七转灵应丹、万应丸取积追虫。丁香脾积丸、妙应丸治心腹诸疼，大黄备急丸、三阳散主猝暴百病。三棱消积丸治新伤生冷硬物，（内用巴豆。）木香 槟榔丸疗久患气食痞膨。（内用大黄。）巴豆斩关，去时新之冷积可仗；大黄破结，推陈久之热症宜遵。气病宜调气，用木香、槟榔、香附、枳壳；血病宜和血，以川芎、当归、桃仁、红花。越鞠丸、木香流气饮开郁气之无形，蟠葱散、撞气阿魏丸破积血之有质。神砂一粒丹疗气郁而为心疼，神圣代针散治血积而作疝气。独活寄生汤开气血结滞在腰，当归拈痛汤散湿热沉凝于足。控涎丹、小胃丹治湿热流注四腹作疼，金枣丹、虎骨散疗气血怫郁遍体为病。（以上调胃消食并治气血湿热郁积。）二陈汤以豁痰，三补丸而泻火。六君汤豁痰补气调胃，六物汤降火补血滋阴。（四物东加黄柏、知母是也。）当归龙荟丸善降阴火兼治胁痛，人参养胃汤能开结痰并疗久疟。太平丸、消化丸治痰嗽有功，左金丸、香连丸除热痢必效。洗心散、泻肝散泻心肝之火，滚痰丸、化痰丸蠲热燥之痰。四七汤、黑锡丹开痰结心胸，清空膏、凉膈散除火升头膈。石膏羌活散祛风明目，川芎石膏汤泻火定眩。川芎茶调散治风热上攻头目，葛花解醒汤疗湿痰中满胃肠。龙脑鸡苏丸除心肺虚烦，人参泻肺汤散胸膈实火。犀角地黄汤、桃仁承气汤、茯苓补心汤、阿魏丸，小建中汤治火载血而上出，当归承气汤、瑞竹蒲黄散、当归和血散、聚金丸、伏龙肝散疗阳迫阴而下行。红花 当归散、千金桃仁煎、六合汤理经脉不通，凉血地黄汤、解毒四物汤、胶艾汤治崩漏不止。金匮当归散清热安胎而易产，丹溪天麻丸活血保产而无惊。女金丹、乌鸡丸调气血，令老妇妊娠；天一丸、连翘饮泻火湿，主小儿百病。醒脾散、玉饼子、肥儿丸、香棱丸治婴孩脾气不足而致疾，泻青丸、夺命散、抱龙丸、槟榔丸疗童樨肝邪有余而生灾。金箔镇心丸、金箔镇心丹安神定惊，五福化毒丹、犀角消毒饮清热解毒。异功散补痘疮之虚寒，通圣散泻斑疹之实热。内疏黄连汤、千金漏芦汤主阳痛肿掀向外，内托复煎散、渊然夺命丹治阴疽毒蕴于中。立马回疔丹、万灵夺命丹疗疔疮而有殊功，神效太乙膏、散肿溃坚汤治瘰 而收实效。紫金丹治药食众毒兼痈疽疔肿，（主解利。）如圣散疗风湿诸邪及瘫痪痛风。（主发散。）香谷丸、芎归丸疗痔而清热凉血，槐角丸、乌王丸治漏而散湿补虚。清心莲子饮、八正散治小便淋浊有虚实之分，导滞通幽汤、三和散疗大肠燥结有血气之异。海藏五饮汤散五等之饮，开结枳实丸消诸般之痰。导痰汤、三生丸豁痰疏风，千缗汤、四磨汤下气定喘。苏子降气汤消痰利气，三因七气汤解郁开心。瓜蒂散、稀涎散、四灵散吐涎而祛风，苏青丹、星香汤、涤痰汤豁痰而顺气。苏合香丸、乌药顺气散、匀气散善开结气，小省风汤、青州白丸子、搜风丸能散风痰。牛黄清心丸治诸痰热而类风，诸小续命汤疗真中风而在脉。三化汤主风入腑，推陈润燥；至宝丹治邪入脏，散热消风。龙星丹疏风清热豁痰，愈风丹润燥祛风泻火。换骨丹、续命丹治风痰充塞经络而为瘫痪，清燥汤、健步丸疗湿热熏蒸筋骨而成痿疲。南星治风痰，苍术治湿痰，天花粉治热痰，海石治燥痰，半夏治寒痰。柴胡泻肝火，黄连泻心火，白芍药泻脾火，黄芩泻肺火，黄柏泻肾火。天门、麦门、知母石膏、竹茹、童便、玄明粉、上清丸能散虚火，荆沥、竹沥、贝母、瓜蒌、韭汁、姜汁、霞天膏、二沥汤善开虚痰。气虚加以四君，血虚加以四物。（以上治痰火气风。）四君补气并益脾，四物补血兼滋肾。八物汤、十全大补汤补气血两虚，固本丸、秘传补元丸补心肾不足。钱氏白术散、参苓白术散、竹叶石膏汤补脾胃诸虚，丹溪补阴丸、金匮肾气丸、三一肾气丸滋真阴久损。崔氏八味丸补阴兴阳，天王补心丹宁神定志。朱砂安神丸凉血清心，八味定志丸补虚开窍。茯菟丸、萆 厘清饮除浊止淋，固精丸、固真太宝丸秘精收脱。保和汤、知母 茯苓汤、黄 鳖甲汤止嗽宁肺，保真汤、十味人参散，人参养荣汤除热补虚。一秤金、七仙丹乌发驻颜，琼玉膏、固本酒延年益寿。（以上补气血脏腑。）以方加减存乎，人要审病而合宜用药，补泻行于味，须随时而换气。奇偶复七方须知，（七方者，奇偶复大小缓急也。）初中末三治要察。（初则发攻，中则调和，末则收补。）寒因热用，热因寒用，通因通用，塞因塞用，（通因通用者，通其积滞而下焦自然闭密也。）高者抑之，下者举之，外者发之，内者夺之。（塞因塞用者，塞其下流而上焦自然开豁也。）寒则兼凝，热则开行，风能胜湿，湿能润燥。辛能散结，甘能缓中，淡能利窍，苦以泄逆，酸以收耗，咸以软坚。升降浮沉则顺之，（谓顺其升降浮沉之性也。）寒热温凉宜逆也。（谓以寒治热，以热治寒也。）病有浅深，治有难易。初感风寒，乍伤饮食，一药可愈；旧存 癖，久患虚劳，万方难瘳。履霜之疾亟疗，无妄之药勿试。病若伏虚，宜半攻而半补；医称多术，或用灸而用针。针有劫病之功，灸获回生之验。针能去气病而作痛，灸则消血症以成形。脏寒虚夺者，治以灸 ；脉因挛痹者，疗以针剌。血实畜结肿热者，宜从砭石；气滞痿厥寒热者，当仿导引。经络不通，病生于不仁者，须觅醪醴；血气凝泣，病生于筋脉者，可行熨药。病剽悍者，按而收之；（谓按摩也。）干霍乱者，刮而行之。（谓刮痧也。）医业十三科，宜精一派；病情千万变，仔细推评。姑撮碎言，以陈管见，后之学人，庶达迷津。

上一页：胸膛气隔
下一页：风论


风论 《仁斋直指方论（附补遗）》

风论

气血痰水，受病于内者也；风寒暑湿，致寇于外者也。人之一身血气既虚，阴阳不守。饮食居处，嗜欲无节，冲风卧地，调护不加，于是经络空疏，腠理开彻，风邪乘其虚而入之，中风诸风皆是物耳。风之为病，善行数变，其中人也猝，其眩人也晕，激人之涎浮，昏人之神乱。挟热则痿惰缓弛，挟寒则急痛拘挛。自其邪气之入人也，邪气反缓，正气反急，正气引邪为 僻、为窜视、为掣纵、为搐搦、为瘫痪、为反张。在于阳则皮肤缓，在于阴则腹里急。缓则四肢不能收，急则一身不能仰。皆随其邪气所至表里浅深而有证也。种类虽多，大要有四。血气偏虚，半身不遂，肌肉枯瘦，骨间疼痛，谓之偏枯；神智不乱，身体无痛，四肢不举，一臂不随，谓之风痱；（能言则可治。）忽然迷仆，舌强不语，喉中窒塞，噫噫有声，谓之风 ；（身软有汗则生。）风寒湿三气合而为痹，其人肉浓，身顽不知痛痒。风多则走注，寒多则疼痛，湿多则重着，在筋则筋屈而不伸，在脉则血凝而不流，在肉则不仁，在骨则癃重，夫是之谓风痹。伤风一证，发热烦躁，头疼面光，恶风自汗，盖风能散气，故有汗也。风家脉浮者，病在表；脉实者，病在里；脉虚者，病在脏；脉促者，病在上。浮则发散，实则疏导，虚则温之。促于上而病患壮盛，胸喉澎湃者，瓜蒂散少少吐之。俗谓热则生风，大纲然尔。多有胃虚、气虚、血虚，虚极而生风者。若诸虚证候，天雄、附子、官桂、川乌又不可缺。治法大要，尽以消痰顺气为先。顺气用南木香、苏合香丸辈；消痰用南星、半夏、细辛、僵蚕辈。如石绿、铁焰、水银、轻粉、铅霜、朴硝等剂，谨勿妄施。寒毒入胃，则血脉凝涩，真气消铄，不旋踵而废人。治风良剂，小续命汤为上，排风汤次之，然二药主风不主气，须以人参顺气散、乌药顺气散佐助其间，气一流行，则风亦疏散矣。至若口开手散，泻血遗尿，眼合不开，汗出不流，吐沫气粗，声如鼾睡，面绯面黑，发直头摇，手足口鼻清冷，口噤而脉急数，皆为不治之证。其余诸风种类，余于《婴儿惊风指要》备论之。

上一页：附∶证治赋
下一页：诸风证治


诸风证治 《仁斋直指方论（附补遗）》

诸风证治

心中风

心风偃卧热而喑，唇赤其身有汗生，白黑青黄唇上见；停停时悚扁医惊。

心中风，偃卧不能倾侧，发热失音，其舌焦赤。汗流唇赤者，可治，灸心俞。若唇上白黑青黄，乃心坏为水，面目停停时时悚动者，并不治。心俞二穴在第五椎骨下两旁各一寸半。五脏俞穴《千金翼》所载与《六十七难》注同取分寸法，男左手女右手，以中指第一节为一寸。

肝中风

肝家踞怒不低头，左胁偏疼筋急搜，额目唇青为可疗，目黄目白使人愁。

肝中风，踞坐不能低头，上视多怒，左胁偏疼，诸筋挛急，头目 动，其目青绕。两目连额微青，面黄者，可治，灸肝俞。若大势青黑，其目一黄一白者，不治。肝俞二穴在第九椎骨下两旁各一寸半。

肾中风

肾中踞而腰脊疼，面浮耳黑贼风生，胁无黄迹能痊愈，直发泥容旦暮倾。

肾中风，踞坐腰脊痛引小腹，面上浮肿，其耳黑。视左右胁，未有点点黄色者，可治，灸肾俞。若胁上黄点，面如土色，鬓发直，齿黄赤者，不治。肾俞二穴在第十四椎骨下两旁各一寸半。

肺中风

肺风喘促满胸堂，偃卧 燥异常，口鼻之间须要白，寻衣肺坏色忧黄。

肺中风，偃卧胸满气短，喘息时嗽，燥闷汗出，其鼻白。目下及鼻四周，以至于口色白者，可治，灸肺俞。若色黄，乃肺坏为血，其与寻衣摸空者并不治。肺俞二穴在第三椎骨下两旁各一寸半。

脾中风

脾中风兮肌肉 ，踞而腹满吐咸酸，唇并肢体通黄瘥，手足眸青疗已难。

脾中风，踞坐腹满，皮肉 动，四肢放纵，其唇黄。身通黄，吐咸汁者，可治，灸脾俞。

若

胃中风

胃病根源饮食来，抬肩喘息气难开，口张额汗腹中满，浮诊双关脉大哉。

胃中风，腹满 胀，隔塞不通，张口喘息，额上多汗，孙地仙所谓新食竟取风为胃风是也胃俞二穴在第十二椎骨下两旁各一寸半。

中风恶证

中风恶证细推求，口噤须迟脉数忧，眼合不开并窜瞪，面绯面黑手难收。

口开吐沫气粗大，发直摇头汗不流。

鼾 喉鸣兼鼻冷，遗尿泻血并皆休。

中风多是恶风自汗，心风脉浮洪，肝风脉浮弦，肾风脉浮滑，肺风脉浮涩，脾风脉浮缓。或以三部候之，或以本脏取之，不可一概论也，医者当明辨之。

治猝中法

圆白 天南星（湿纸裹煨） 楠木香 苍术（生） 白羊眼半夏（用百沸汤就铫蘸少顷。各一钱半）

上件锉散，分作二服，水一盏半，生姜七浓片，煎取其半，乘热调苏合香丸三丸灌下。

痰盛者加全蝎二枚，炙。治一切猝中，不论中风、中寒、中暑、中湿、中气及痰厥、饮厥之类，初作皆可用此。先以皂角去弦皮，细辛或生南星、半夏为末，揭以管子吹入鼻中，俟其喷嚏，即进前药。牙噤者，中指点南星、细辛末，并乌梅肉，频擦自开。

又法

楠木香（细锉，二钱） 生南星（七片） 生姜（七片） 石菖蒲（二寸，捶碎）

上煎取清汁，乘热调楠木香末一钱、苏合香丸三丸与之。

小续命汤 治中风诸风，迷仆涎潮，舌强语謇，或昏愦痿弛，或厥冷拘挛，不论表里浅深，服之皆验。

麻黄（去节） 人参 防己 官桂 黄芩 杏仁（去皮尖，焙） 白芍药 芎 甘草（炒。各一两） 防风（一两半） 附子（炮，去皮脐，只用半两）

上锉散。每服三钱，姜五浓片，枣二枚，水盏半，煎一盏，温服。恍惚加白茯苓；骨节烦疼去黄芩，加白术、附子；骨肉冷疼，加辣桂、附子；呕逆腹胀，加人参、半夏；自汗去麻黄，加芍药；大便结热，去附子，加枳壳、大黄；痰多加南星炮切数片；风虚加当归；渴加栝蒌根；身疼加秦艽；喘急加炒桑白皮。

排风汤 治五脏风、诸风，亦治风毒香港脚肿痛。

白藓皮 白术 白芍药 辣桂（去粗皮） 当归 川芎 杏仁（去皮尖，微炒） 防风 甘草（各二两。炒） 独活 麻黄（去节） 白茯苓（各三两）

上粗末。每服三钱，水盏半，姜四片，煎一盏，温服。

良方人参顺气散 治诸风战掉，拳挛眩晕， 邪麻痹疼痛。

川芎 桔梗 白术 白芷 陈皮 枳壳（炒） 甘草（各一两。炒） 麻黄（去节） 天台乌药（

上为末。每二钱，姜枣煎服。

乌药顺气散 证治同前，亦主香港脚。

乌药（去心） 麻黄（去节） 陈皮（各二两） 川芎 枳壳（炒） 北梗 白芷 直僵蚕（炒，去丝） 甘草（炒。各一两） 白姜（炮，半两）

上为末。每二钱，姜枣煎服。

摄生饮 治一切猝中。不论中风、中寒、中暑、中湿及痰厥、饮厥、气厥之类，初作即用此。

圆白南星（湿纸裹煨） 楠木香 半夏（用百沸汤就铫蘸少顷。各一钱半） 辣细辛 苍术（生）甘草（生） 细节石菖蒲（各一钱）

上锉。分二服，每服水盏半，姜七浓片，煎取其半，乘热调苏合香丸（方具诸气门）。

三丸灌下。痰盛加炙全蝎二枚。先以皂角肉为细末，管子揭些吹入鼻中，候喷嚏即进药。牙噤者乌

三生饮 治猝中昏迷，痰盛喉鸣，口眼 斜，半身不遂，但脉沉无热者可服。

南星（一两） 川乌（生） 附子（生。各去皮脐，半两） 楠木香（二钱半）

上 咀。每服三钱，水一盏半，姜十浓片，煎取半，微温服。

附香饮 证治如前。

附子（生，四钱） 木香（二钱）

上 咀。分二服，每用水盏半，姜十片，煎取半，微温服。虚人可用。

星香饮 证治如前。

南星（八钱） 木香（二钱）

上锉。分三服，每用水盏半，姜十片，煎六分，温服。气盛人用此。

大醒风汤 治猝中诸风，涎潮痰厥，语涩神昏。

附子（生） 南星（生。各三分） 全蝎 川芎 防风（各一分）

上锉散。每三钱，姜十片，煎服。气不和加木香。

省风汤

南星（炮，一两） 防风（半两） 甘草（炒，一分）

上锉。每服三钱，姜十片，煎服。气虚人加生附子、沉香，气逆加紫苏、木香；头痛而晕

左经丸 治诸风瘫痪，拘挛强直，疼痛或跌扑伤损亦主之。

草乌（炮，去尖，四两） 川乌（炮，去皮脐，二两） 没药（一两半） 乳香（一两）黑豆（生，一升，以斑蝥二十一个，去头、足、翅，同煮，候豆熟为度，去斑蝥，取豆焙干用）

上细末，醋和豆为糊丸，桐子大，每服三十丸，温酒下。

铁骨丹 治诸风瘫痪，拳挛，半身不遂。

川乌头 草乌头（各炮，去皮脐尖） 川芎 当归（酒浸，晒） 辣桂 川续断（洗，晒） 华阴细辛 补骨脂（炒） 乌蛇（洗，酒浸，取肉晒干，七钱半） 直僵蚕（炒，去丝） 木鳖子（去壳，炒熟） 天麻（酒浸，晒） 巴戟（酒浸，去心，晒） 防风滴乳香 没药麻黄（去节） 羌活 独活 坚白南星（炮熟） 白蒺藜（炒，捣去刺） 薏苡仁 苍术（炒。各半两） 萆（盐水煮干） 杜仲（去粗皮，锉，姜汁制，炒焦） 牛膝（酒浸，晒。各一两） 虎胫骨（洗，酒浸，炙焦） 自然铜（烧红，醋淬七次。各三两） 白附子（炮） 川五灵脂（各四钱） 秦艽 全蝎（去毒，微炒。各二钱半） 麝香（半钱）

上细末，乳香、没药、麝香另研，渐入拌和，以浸药酒，调飞面煮糊，研筑丸，弹子大。

每围熏汤浴最妙。未服药前，须以斑蝥二十一个，去翅足，用黑豆一建盏，慢火同炒焦，只用七个，并豆入全蝎十四枚，微炒，五灵脂二钱半为末，糕糊丸麻子大。每二十一丸，老酒下，先去其风根。

铁弹丸 治诸风瘫痪。

川乌（炮，去皮脐，一两半） 川五灵脂（四两） 乳香 没药（各一两） 麝（一钱）

上乳香以干竹叶包裹，用熨斗火熨过，即研成末，余药末之，拌和，再碾，滴水为丸，弹子大，每一丸，薄荷酒磨下。

拒风丹 治一切风。

川芎（四两） 防风（一两半） 天麻 甘草（炒。各一两） 细辛 荜茇（各半两）

上末，炼蜜和杵，每两作三十丸。每服一丸，细嚼，荆芥酒下。伤风鼻塞，项强头疼，姜汤下。

麝香丸 治白虎 节风，走注疼痛，遍身瘙痒如虫咬，昼静夜剧。

川乌（大八角者三个） 全蝎（二十一个） 地龙（半两） 黑豆（并生用，二钱半） 麝香（半字）

上细末，糯糊丸绿豆大。每服七个，甚者十丸，夜卧令膈空温酒下。微出冷汗便瘥。

增味五痹汤 治风寒湿合而为痹，肌体麻痹不仁。

羌活 防己 片子姜黄 白术 海桐皮 当归 白芍药（各一两） 甘草（炒，七钱半）

上锉。每服三钱，姜十浓片，煎服。病在上，食后；病在下，食前。

瓜蒂散 吐法

上瓜蒂末一钱，熟水调下。若风癫证，须以瓜蒂散吐痰。

稀涎散 治风涎潮塞，上膈气闭不通。

猪牙皂角（四条，肥实不蛀者，去黑皮） 光明晋矾（一两）

上细末。轻者半钱，重者三字，熟水调下。但少吐之，弱者不可吐，吐用养正丹三十丸研细，楠木香煎汤调下，仍与南星、附子豁痰归经，鸡心槟榔亦能疏风顺气。

鹤膝风挛方

真紫金皮，老酒煎，候温常服。

急风方

朱砂（一字） 轻粉（一点） 巴豆（去油如霜，些儿） 全蝎（一枚） 蝉壳（两枚，去土）

上末之，研和。大人尽剂，用薄荷泡汤调下，小儿分半，用乳汁调下。或吐痰，或泄毒物，皆效。

乌龙丹 治诸风瘫痪，口眼 斜，语言謇涩。

真川乌（生，去皮脐） 好五灵脂（各二两）

上末，入脑麝半钱同研，滴水丸小弹大，阴干。每一丸，先姜汁研开，次好酒调下，空心食前，日两服，似铁弹丸。

庐江刘宝治 良方

归荆汤 治风 昏迷，吐沫抽掣，背脊强直，产后中 通用。

当归 荆芥穗

上等分，末之。每二钱，水一盏，酒少许，煎七分灌下。如牙紧，用铜匙斡，以鸡羽沾药入口，或用童尿调下，或以芎 代当归亦妙。

又方

黑豆（炒焦，好酒淋之，取清汁）

上每酒一盏，独活锉三钱，煎七分，温服。又连续进剂，以瘥为度。

太阳风 证候

太阳风 证候，始则发热、腹痛、喘息、涎浮，次则牙紧、头摇、十指微动、渐加项背强直，转则不仁。甚者昏困、失音、目睛直视、滑泄不禁、身腰反张。如此则十不救一。新产血虚，汗出伤风，亦作 证。凡产后发热，若舌謇唇急，手指微动，便急作风 疗之。荆归汤、独活酒。（方见在湿门。）

人为邪气所干，则发而为病，若气、若血、若痰、若水、若风、若寒、若暑、若湿，脏腑、表里、冷热、虚实，各有受病之处，用药之法，必究其原，而后可以起病，否则，前贤所谓猎不知兔，广络原野，冀一人获之，术亦疏耳，是可以人试技乎哉！

上一页：风论
下一页：附∶诸贤论


附∶诸贤论 《仁斋直指方论（附补遗）》

附∶诸贤论

《病机机要》曰∶治风须分在脏、在腑、在经之异。云风本为热，热胜则风动，宜以静胜其燥，是养血也。治须少汗，亦宜少下。多汗则虚其卫，多下则损其营，宜治在经，虽有汗、下之戒，而有中脏、中腑之分。中腑者，多着四肢，有表证而脉浮，恶风，拘急不仁。

中脏者，多滞九窍，唇缓失音，耳聋，鼻塞，目瞀，大便结闭。中腑者宜汗之，中脏者宜下之，表里已和宜治之在经，当以大药养之。

《发明》云∶中血脉则口眼 斜，中腑则肢节废，中脏则性命危，治各不同。中血脉，外有六经之形证，则从小续命加减；中腑，内有便溺之阻隔，宜三化汤等通利之；外无六经之形证，内无便溺之阻隔，宜养血通气，大秦艽汤、羌活愈风汤主之。

刘宗浓曰∶按此分在表、在里、在经之三证，立汗、下、调养之三法，可谓开后世之盲聋。但所用诸方，学人宜详审之。

河间曰∶风病多因热甚，俗云风者，言末而忘其本也。所以中风有瘫痪者，非谓肝木之风实，甚而猝中之也，亦非外中于风，良由将息失宜而心火暴甚，肾水虚衰，不能制之，则阴虚阳实，而热气怫郁，心神昏冒，筋骨不用而猝倒无知也。多因喜、怒、悲、忧、恐五志过极，而猝中者，皆为热甚故也。若微，则但僵仆，气血流通，筋脉不挛。缓者，发过如故，或热气大盛，郁滞不通，阴气暴绝，阳气后竭而死。

痰涎者，由热甚则水化制火而生。

偏枯者，由经络一侧得通，痞者痹而瘫痪也。

口筋噤急者，由风热太甚，以胜水湿。又津液滞于胸膈，以为痰涎，则筋太燥，然燥金主于收敛，劲切故也。或筋反缓者，乃燥之甚，血液衰少也。诸筋挛易愈，诸筋痿难复，以见燥之微甚也。

丹溪云∶案《内经》以下，皆谓外中风邪，然地有南北之殊，不可一概而论。往刘守真作将息失宜，水不能制火，极是。由今而言之，西北二方，亦有真为风所中者，但极少尔。东南之人，多是湿土生痰，痰生热，热生风也。邪之所凑，其气必虚，风之伤人在肺脏为多。许学士谓∶气中者，亦有七情所伤。脉微而数，或浮而紧、缓而迟必也。脉迟浮可治，大数而极者死。若果外中者，则东垣所谓中血脉、中腑、中脏之理。其于四肢不举，亦有与痿相类者，当细分之。《局方》风、痿同治，大谬，《发挥》甚详。子和用三法，如的系邪气猝中、痰盛实热者可用，否则不可。

河间曰∶中风之人，不宜用龙、麝、犀朱，譬之提铃巡于街，使盗者伏而不出，益使邪入于骨髓，如油入而莫能出也，此之类焉。若痰潮不省，昏愦不知事，宜用药下其痰涎。故风者，乃百病之长，虽审经意，故莫不有疑者也。吁！医之不明运气造化地理病机之微，而欲行通变之法者，难矣哉！

上一页：诸风证治
下一页：附诸方


附诸方 《仁斋直指方论（附补遗）》

附诸方

防风通圣散（《宣明方》）论曰∶风、寒、热，诸疾之始生也。人之脏腑，皆风之起。谓火热，阳之本也。谓曲直动摇，风之用也。眩晕呕吐，谓风热之甚也。夫风热拂郁，风火生于热，以热为本，而风为标。凡言风者，即风热病也。气壅滞，筋脉拘倦，肢体焦痿，头目昏眩，腰脊强痛，耳鸣鼻塞，口苦舌干，咽嗌不利，胸膈痞闷，咳呕喘满，涕唾稠粘，肠胃燥热结，便溺淋闭，或夜卧寝汗，切牙睡语，筋惕惊悸，或肠胃怫郁结，水液不能浸润于周身，而但为小便多出者，或湿热内郁而时有汗泄者，或因亡液而成燥淋闭者，或因肠胃燥郁，水液不能宣行于外，反以停湿而泄，或燥湿往来而时结时泄，或表之阳和，正气（卫气是也。）与邪热相合并，入于里，阳极似阴而战、烦渴者，（表气寒故战，里热甚则渴。）或疟气久不已者，（经言邪热与卫气并入于里则寒战也，并出之于表则发热，并则病作，离则病已。）或风热走注，疼痛麻痹者，或肾水真阴衰虚，心火邪热暴甚而僵仆，或猝中久不语，或一切暴喑而不语，语不出声，或暗风痫者，或洗头风，或破伤风，或中风诸潮搐，并小儿诸疳积热，或惊风积热，伤寒疫疠不能辨者，或热甚怫结而反出不快者，或热极黑陷将死，或大人、小儿风热疮疥及久不愈者，或头生屑，遍身黑黧紫白斑驳，或面鼻生紫赤风刺、瘾疹，俗呼为肺风者，或成风疠，世传为大风疾者，或肠风痔漏，并解酒过热毒，兼解利诸邪所伤，及调理伤寒未发汗，头项、身体疼痛者，并两感诸证。兼治产后血液损虚，以致阴气衰残，阳气郁甚，为诸热证，腹满涩痛，烦渴，喘闷，谵妄惊狂，或热极生风而热燥郁，舌强口噤，筋惕肉 ，一切风热燥证，郁而恶物不下，腹满撮痛而昏者，（恶物过多而不吐者，不宜服之。）兼消除大小疮及恶毒。兼治堕马打扑，伤损疼痛，或因热结，大小便涩滞不通，或腹急痛，腹满喘闷者，并皆治之。

防风 川芎 当归 芍药 大黄 薄荷叶 麻黄 连翘 芒硝（朴硝制过者是。以上各半两）石膏 黄芩 桔梗（各一两） 滑石（三两） 甘草（二两） 荆芥 白术 栀子（各二钱五分）

上为末。每服三钱，水一大盏，生姜三片，煎至六分，温服。涎嗽，加半夏五钱，姜制，此

加减防风通圣散 顶防风疾，常服取效。

防风 川芎 当归 芍药 薄荷 麻黄 连翘（各半两） 黄芩 桔梗（各一两） 甘草（二两） 荆芥 白术（各二钱半） 乌药 羌活 天麻 僵蚕（等分）

体弱气虚者磨木香。痰涎壅盛者，加南星、半夏、枳实。

搜风顺气丸（《圣惠方》）治肠胃积热，以致膈间痞闷，大便结燥，小便赤涩。肠风痔痛，腰膝酸疼，肢节顽麻，手足瘫痪，行步艰辛，语言謇涩。三十六般风及七十二般气，无不治之。此药宣通气血，清热润燥，通利大小便，则诸病自愈。

车前子（一两半） 白槟榔 大麻子（微炒，去壳，另研） 牛膝（酒浸宿） 干山药（各二两） 枳壳（去穣，麸炒） 防风（去芦） 独活（各一两） 郁李仁（汤泡，去皮研） 大黄（五钱，半生半熟）

上为细末，炼蜜丸，如梧桐子大。每服二十丸，茶、酒、米饮任下，早晨、临卧各一服。久觉大肠微动，以羊肚肺羹补之。此药膏粱之家，肥甘大过，以致大便结燥，尤宜服之。

老人大

苏合香丸 疗传尸骨蒸， 肺痿，疰忤鬼气，猝心痛，霍乱吐利，时气鬼魅瘴疟，赤白暴痢，淤血月闭， 癖疔肿，惊痫及小儿吐乳，大人狐狸等病。

小儿用大绯绢袋盛，当心带之，一切邪鬼不敢近。

凡人痰气及中风痰涎壅上，喉中有声不能下者，青州白丸子同丸，生姜自然汁化下，立效。

产妇中风，小儿惊风，牙关紧硬不开及不省者，擦牙即开，然后用风药治之。

小儿吐泻、惊疳，先用火焙此药，然后用生姜白自然汁化开，白汤调灌。

香港脚冲心，用蓖麻子去壳槌碎，和丸敷，则脚心疼痛，立止。

心腹绞痛，中满呕吐，姜汤化服。

大人小儿伤风咳嗽，姜、葱汁，白汤调下。

中风狂乱，如见鬼神，白汤调服。（方见咳嗽门。）

白丸子（《和剂方》） 治男、妇风痰壅盛，手足瘫痪，呕吐涎沫，及小儿惊风，并皆治之。（方见痰类。）

大秦艽汤（《拔粹》方） 治中风，外无六经之形证，内无便溺之阻隔。知为血弱不能养于筋，故手足不能运动，舌强不能言。宜养血而筋自营。

秦艽 石膏（各三两） 甘草 川芎 当归 羌活 独活 防风（去芦） 黄芩 白芍药 吴白芷 白术 生地黄 熟地黄 白茯苓（各二两） 细辛（五钱）

上 咀。每服一两，水二盏，煎至一盏，去滓，通口服。如天阴雨，加生姜七片。如心下痞，加枳实一钱，煎服。

羌活愈风汤（《拔粹》方） 治肝肾虚，筋骨弱，语言难，精神昏愦，及治风湿内弱，风热体重，或瘦而一肢偏枯，或肥而半身不遂。心乱则百病生，静则万病息，此药能安心养神，调阴阳，无偏胜。

羌活 甘草（炙） 防风（去芦） 黄 （去芦） 人参（去芦） 蔓荆子 川芎 细辛（去芦） 枳壳（去穣麸炒） 地骨皮 麻黄（去根） 知母（去皮） 甘菊 薄荷（去枝） 枸杞 当归（去芦）独活 白芷 杜仲（炒断丝） 秦艽（去芦） 柴胡（去苗） 半夏（汤洗，姜制） 浓朴（姜制） 防己 熟地黄 前胡（各二两） 芍药（去皮） 黄芩（去腐） 白茯苓（去皮。各三两） 石膏

上锉。每服一两，水二盏，煎至一盏，去渣，温服。如遇天阴，加生姜三片煎，空心一服，临卧再煎渣服。常服之药，不可失四时之辅。如望春大寒之后，加半夏、柴胡、人参各二两；望夏谷雨之后，加石膏、黄芩、知母各二两；季夏之月，加防己、白术、茯苓各二两；

望秋大暑之后，加浓朴、藿香各二两，桂一两，望冬霜降之后，加附子、官桂各一两，当归二两。

大乌药顺气散 治诸风气，手足瘫痪。

归芍地黄芎，乌药 陈皮龙，香附缩砂枳，

芩半与防风，苏桔并甘草，乳没沉香停，

姜枣均煎服，诸风气立通。

当归 芍药 生地黄 川芎 乌药 陈皮 地龙 香附子 砂仁 枳壳 黄芩 半夏 防风 紫苏 桔梗 甘草（各半两） 乳香 没药 沉香（各二钱五分。此三味为末，煎熟药加内服。）

上用姜、枣同煎。

匀气散（《瑞竹方》）治腰腿疼痛，手足挛拳。及治中风不语，口眼 斜，半身不遂等证。前代曾服有效。

白术（二两，煨） 天台乌药（一两） 天麻（半两） 沉香 青皮（去穣） 白芷 人参（去芦） 甘草 紫苏 木瓜（各二钱半）

上 咀，作十服。每服水一盏，生姜三片，煎至半盏，去渣，温服。

换骨丹《宣明方》治瘫痪中风，口眼 斜，半身不遂，并一切风痫、暗风，并宜服之。

我有换骨丹，传之极幽秘，疏开病者心，

扶起衰翁臂，气壮即延年，神清自不睡，

南山张仙翁，三百八十岁，槐皮芎术芷，

仙人防首蔓，十伴各停匀，苦味香减半，

龙麝即少许，朱砂作衣缠，麻黄煎膏丸，

大小如指弹。修合在深房，勿令阴人见，

夜卧服一粒，遍身汗津满，万病自消除，

神仙为侣伴。

麻黄（煎膏） 仙术 槐角子（取子） 桑白皮 川芎 香白术 威灵仙 人参 防风 何首乌 蔓荆子（各一两） 苦参 五味子 广木香（各半两） 麝香 龙脑（少许，研） 朱砂（研，为衣，不拘多少）

上为末，桑白单捣细，秤以麻黄膏和就，杵一万五千下，每两分作十丸。每服一丸，以硬物击碎，温酒半盏浸，以物盖，不可透气，食后临卧一呷咽之。衣盖覆，当汗自出即瘥。

（和胃汤调补。）及避风寒，茶下半丸，盖出汗。入膏时如稠，再入水少许煎动，入药唯少为妙，其麻黄膏不可多。其麻黄膏炼法见后。

秘传祛风散

羌活 独活 山栀 半夏 苍术 苍耳子 甘草 茯苓 陈皮 当归 生地黄 防风 荆芥 汉防己 白芍药 牙皂 威灵仙（各等分）

上 咀。每服水二盏，姜三片，煎至一盏，不拘时服。加减于后。

御风丹（《圣惠方》）治一切中风，半身不遂，神昏语謇，口眼 斜。妇人头风、血风，暗风倒仆，呕哕涎痰，手足麻痹。

川芎 白芍药 桔梗 细辛 白僵蚕 川羌活 天南星（姜制。各半两） 麻黄（去根、节） 防风（去芦） 白芷（各一两半） 干生姜 甘草（炒。各七钱半） 朱砂（二钱半，为衣）上为细末，炼蜜为丸，如弹子大。每服一丸，熟酒化下，食前，日三服。神昏有涎者，加朱砂二钱半。

续命煮散《大全良方》治风气留滞，心中昏愦，四肢无力，口眼 动，或时搐搦，亡失津液，渴欲饮水。此药能扶营卫，去虚风。中风自汗及产后中风自汗，尤宜服之。

防风 独活 当归 人参 细辛 葛根 芍药 川芎 甘草 熟地黄 远志（去心） 荆芥（各五钱） 官桂（七钱半） 半夏（五钱） 汗多不止加牡蛎粉

上 咀。每服一两，生姜三片，水二盏，煎至一盏，去滓，通口服。

独活汤（《大全良方》）治虚风昏愦，不自知觉，手足螈 ，坐卧不宁，或发寒热。若血虚，不能服发汗药，及中风自汗，尤宜服。

川独活 羌活 人参（去芦） 防风 当归 细辛 茯神（去木） 半夏 桂心 白薇 远志菖蒲（去毛） 川芎 甘草（各五钱）

上 咀。每服一两，水一盏，生姜五片，煎至八分，去滓，食后温服。

川芎石膏汤（《宣明方》） 治风热上攻，头目昏眩痛闷，风痰喘嗽，鼻塞口疮，烦渴淋闷，眼生翳膜。此药清神爽志，宣通气血，治中风偏枯，解中外诸邪，调理诸病劳复、传染。

川芎 芍药 当归 山栀子 黄芩 大黄 菊花 荆芥穗 人参 白术（各半两） 滑石（四两） 寒水石 桔梗（各二两） 甘草（三两） 砂仁（二钱半） 石膏 防风 连翘 薄荷叶（各一两）

上为末。每服三钱，水一盏，煎至六分，去滓，食后服。水调亦得。忌姜醋发热物。

保命丹（《千金方》） 治诸风痪 ，不能语言，心忪健忘，恍惚去来，头目晕眩，胸中烦郁，痰涎壅塞，抑气攻心，精神昏愦。治心气不足，神志不定，惊恐怕怖，悲忧惨蹙，虚烦少睡，喜怒不时，或发狂癫，神情昏乱，及小儿惊痫，惊风抽搐不定，及大人暗风，并羊癫、猪癫发叫。

朱砂（一两） 珍珠（二钱） 南星（一两） 麻黄（去根、节） 白附子（炮） 雄黄龙脑（各半两） 琥珀（三钱） 僵蚕（炒） 犀角（镑） 麦门冬（去心） 枳壳 地骨皮 神曲 茯神 远志（去心） 人参 柴胡（各一两） 金箔（一薄片） 牛黄（三钱）天麻（半两） 脑子（少许） 麝香（少许） 胆矾（半两） 牙硝（四钱） 毫车 天竺黄 防风 甘草 桔梗 白术 升麻（各一两） 蝉蜕（半两） 黄芩（二两） 荆芥（二两）

上为细末，炼蜜为丸，如弹子大。每服一丸，薄荷汤化下，不拘时候。忌猪、羊、虾、核桃动风引痰之物，及猪、羊血。更加川乌炮去皮脐、姜制半夏、白芷、川芎各一两，猪牙皂一两，和前药丸服尤妙。

神效活络丹 治风湿诸痹，肩臂、腰膝、筋骨疼痛，口眼 斜，半身不遂，行步艰辛，筋脉拘挛。能清心、明目、宽膈，宜通气血。年逾四十，预服十数丸，至不生风病。白花蛇（酒浸，焙干，二两） 乌梢蛇（酒浸，焙干，半两） 麻黄（二两，去节） 细辛（去土，一两） 全蝎（一两半，去毒） 两头尖（二两，酒浸） 赤芍药（一两） 贯芎（二两） 防风（二两半） 葛根（一两半） 没药（一两，另研） 血竭（七钱半，另研） 朱砂（一两，另研） 乌犀骨（半两） 地龙（半两，去土） 甘草（二两，去皮，炙） 丁香（一两，去枝） 白僵蚕（一两，炒） 乳香（一两，研） 麝香（半两，另研） 片脑（一钱半，另研） 官桂（二两，去粗皮） 草豆蔻（二两） 川羌活（二两） 虎胫骨（酥炙，一两） 玄参（一两） 牛黄（二钱半，另研） 天麻（二两） 威灵仙（一两半，酒浸） 藿香（二两，去土） 天竺黄（一两） 败龟板（一两，炙） 人参（一两） 何首乌（二两）

白芷（二两） 乌药（一两） 安息香（一两） 青皮（一两） 黑附子（一两，去皮，炮） 香附（一两） 白豆蔻 骨碎补（各一两） 黄连（二两）茯苓（一两） 黄芩（二两） 白术（一两） 熟地黄（二两） 松香脂（半两） 大黄（二两） 当归（一两半） 木香（二两） 沉香（二两） 金箔（为衣）

上为细末，炼蜜为丸，如弹子大。每服一丸，细嚼，温酒、茶清漱下，随证上下，食前、后

搐鼻通天散 治猝、暗中风，倒地，牙关紧急，人事昏沉。

川芎 细辛 藜芦 白芷 防风 薄荷（各一钱） 猪牙皂角（刮去皮，三个）

上为细末，用芦筒纳药，每用少许。吹入鼻中。

麻黄膏（《宣明方》）治中风不省人事，猝然倒地。

上须旺日乙卯者，采麻黄一秤，拣去根一寸长，取东流水三石三斗，以无油腻铛量大小盛五七斗者，可先煮五沸，掠去滓，逐旋添水，尽至三五斗以来，漉去麻黄，淘在盆中，澄定良久，用细罗子滤去滓。取清者铛内再熬至一斗，再澄再滤。取汁再熬至升半以来为度。只是勤搅，勿令着底，恐焦了。熬时忌鸡犬、阴人。澄时须盖覆，不得飞入尘土。其药放一二年不妨。如膏稠，用水解，熬再匀。凡中风猝倒，用此膏加入汤药内服，或用此膏丸药。

三化汤（《拔粹》方）治中风外有六经之形证，先以加减续命汤随证治之，内有便溺之阻隔，复以此导之。

浓朴（姜制） 大黄 枳实 羌活（等分）

上咀。每服三两，水三升，煎至一升半，终日服之，以微利则已。如内邪已除，外邪已尽，当从愈风汤以行中道，久服大风悉去。纵有微邪，只从愈风东加减治之。然治病之法，不可失于通塞，或一气之微汗，或一旬之通利，如此为常治之法也。久则清浊自分，营卫自和矣。

上一页：附∶诸贤论
下一页：附∶预防中风出《干坤生意》


附∶预防中风出《干坤生意》 《仁斋直指方论（附补遗）》

附∶预防中风出《干坤生意》

夫圣人治未病之病，知未来之疾，此其良也。其中风者，必有先兆之证∶觉大拇指及次指麻木不仁，或手足少力，或肌肉微掣者，此先兆也，三年内必有大风之至。经云∶急则治其标，缓则治其本。宜调其营卫，先服八风散、愈风汤、天麻丸各一料为效，宜常服加减防

风通圣散预防其病，则风疾不作而获其安矣。

愈风汤 初觉风动，服此药不致倒仆，此乃治未病之圣药也。

又治中风症，内邪已除，外邪已尽，当服此药以行导诸经，久服大风悉去，纵有微邪，只从此药加减治之。然治病之法，不可失于通塞，或一气之微汗，或一旬之通利，如此乃常服之法也。久则清浊自分，营卫自和矣。

羌活 甘草 防风 当归 蔓荆子 川芎 细辛 黄 枳壳 人参 麻黄 香白芷 甘菊花 薄荷 枸杞 柴胡 知母 地骨皮 独活 杜仲 秦艽 半夏 前胡 浓朴 熟地 黄防己（各二两） 茯苓 黄芩 芍药（各三两） 石膏 苍术 生地黄（各四两） 肉桂（一两）

上锉。每服一两，水二钟，生姜三片煎，空心服，临卧煎滓服。空心一服，吞下二丹丸，谓之重剂；临卧一服，吞下四白丹，谓之轻剂。其立法是动以安神，静以清肺。

假令一气之微，用愈风汤三两，加麻黄一两，匀作四服，加生姜，空心服，以粥投之，得微汗则往。如一旬之通利，用愈风汤三两，加大黄一两，亦匀作四服，如前服，临卧服，得利为度。此药常服之，不可失四时之辅。

如望春大寒之后，本方加半夏、人参、柴胡各二两，通前四两，谓迎而夺少阳之气也。

如望夏谷雨之后，本方加石膏、黄芩、知母各二两，通四两，谓迎而夺阳明之气也。

季夏之月，本方中加防己、白术、茯苓各二两，通前四两，谓胜脾土之湿也。

望秋大暑之后，本方中加浓朴二两、藿香二两、桂一两，通前四两，谓迎而夺大阴之气也。

望冬霜降之后，本方中加附子、官桂各一两；当归二两，通前四两。谓胜少阴之气也。

如得春气候，减冬所加，四时类此。此虽立四时加减，更宜临病之际，审察虚实寒热，土地之宜，邪气灵少。此药具七情、六欲、四气，无使五脏偏胜，及不动于营卫。如风秘，服之永不结滞。此药与天麻丸相为表里，治未病之圣药也。若已病者，更宜常服。无问男女老幼，惊痫搐搦，急慢惊风，四时伤寒等病，服之神效。

八风散（《和剂方》）治风气上攻，头目昏眩，肢体拘急，皮肤瘙痒，瘾疹成疮。及治寒热不调，鼻塞声重。

藿香 （去土，半斤） 白芷 前胡（去芦。各一斤） 黄 （去芦） 甘草（ ） 人参（去芦。各

上为末。每服二钱，水一钟，入薄荷少许，煎汤调下，食后服之。

天麻丸 治风因热而生，热胜则动。宜以静胜其躁，是养血也。

天麻 牛膝（二味用酒同浸三日，焙干） 玄参 萆 （各六两，另研 杜仲炒断丝，七两） 附子（炮，一两） 羌活（十四两） 川归（十两） 生 （十六两）

一方有独活（五两） 肾间风

上为末，蜜为丸，如梧桐大。每服五七十丸，空心温酒、白汤下。予按∶用药治病之法，寒因热用，热因寒用，正治也。今中风瘫痪之证，本风火阳邪，而用乌附等热药治之，何哉？盖中风瘫痪，乃湿痰、死血结滞于脏腑、经络之间，非乌附等热药，能开散流通之乎？此非正治，乃从治也。书云∶从少从多，各观其事。则从治之药，只可为引经而已。丹溪云∶肥白人多湿，少用乌附行经是也。此方既用附子，又用侧子、官桂助之，其理安在哉？本欲削去，姑存，以待肥白多湿之人，减而用之，中病则已，不可过。肥白多湿之人，不可用也。

灸法风池、百会、曲池、合谷、肩 、风市、绝骨、环跳、三里等穴，皆可灸之。

上一页：附诸方
下一页：胃风方论


胃风方论 《仁斋直指方论（附补遗）》

胃风方论

丹溪云∶此因初饮食讫，乘风凉而致。其证∶胀满，食饮不下，形瘦腹大，恶风，头多汗，膈塞不通。胃风汤正始此。然亦看挟证加减。脉右关弦而缓，带浮。

胃风汤（《拔粹》方） 治虚风证，能食，麻木，牙关急搐，目内蠕 。胃风面肿。

白芷（一钱二分） 葛根 苍术 当归身（各一钱） 升麻（二钱） 甘草（炙，一钱半） 柴胡 本 羌活 黄柏 草豆蔻（各三分） 麻黄（五分，不去节） 蔓荆子（一分）上 咀。水二盏，姜三片，枣一枚，煎至一盏，去滓，温服。

胃风汤 治风冷入于肠胃，泄下鲜血。或肠胃湿毒，下如豆汁或淤血。（方见泻痢门。）

上一页：附∶预防中风出《干坤生意》
下一页：伤风方论


伤风方论 《仁斋直指方论（附补遗）》

伤风方论

《内经》曰∶风为百病之长。又曰∶风胜则动。又曰∶贼虚邪者，阳受之。又曰∶伤于风者，上先受之。

丹溪云∶伤风属肺者多，宜辛温或辛凉之剂散之，如桂枝汤、参苏饮、消风散、羌活散，究证施治。

上一页：胃风方论
下一页：附诸方


附诸方 《仁斋直指方论（附补遗）》

附诸方

桂枝汤 治太阳经，伤风头疼、身痛，或翕翕发热，或洒洒恶风，自汗（无汗者不可服。）

桂枝 芍药（各三两） 甘草（炙，一两）

上 咀。每服三钱，水一盏，姜三片，枣二枚，煎七分，去滓，温服，不拘时服。惟春初依此方。自春末夏至以前，加黄芩半两；夏至后，加知母半两、石膏二两，或升麻半两。

若病患素虚寒，不用加减。

神术散（《和剂方》）治四时瘟疫，头痛发热，及伤风鼻塞声重。

苍术（米泔浸，五两） 本（去土） 香白芷 细辛（去叶土） 羌活（去芦） 川芎甘草（炙。各二两）

上为细末。每服三钱，水一盏，姜三片，葱白三寸，煎七分，温服，不拘时。如伤风鼻塞，用葱茶调下二钱。

定风饼子（《简易方》）治风客阳经，邪伤腠理，背膂强直，言语謇涩，体热恶寒，痰厥头痛，肉 筋惕，手颤，鼻渊。及饮酒过多，呕吐涎沫，头目晕眩。常服消风去邪。

川乌 南星 川芎 干姜 甘草 半夏 天麻 白茯苓（各等分，生用） 加白附子

上为末，姜汁丸，如龙眼大，作饼子，生朱砂为衣。每服一饼，细嚼，热生姜汤下，不拘时服

金沸草散（《和剂方》）治肺经受风，头目昏痛，咳嗽声重，涕唾稠粘，及治时行寒疫，壮热恶风。

旋复花（去梗，二两） 荆芥穗（四两） 麻黄（去节） 前胡（去芦。各三两） 甘草（炙） 赤芍药 半夏（汤洗七次，姜汁浸。各一两）

上 咀。每服五钱，水一盏，姜三片，枣一枚，煎八分，温服。

参苏饮（《和剂方》）治感冒风邪，发热头疼，咳嗽声重，涕唾稠粘。此药大解肌热，宽中快膈。或欲成痨瘵，潮热往来，并能治之。

木香 紫苏叶 干葛（洗） 半夏（汤泡七次，姜制） 前胡（去苗） 人参（去芦） 茯苓（去皮。各七钱半） 枳壳（去穣，麸炒） 桔梗（去芦） 甘草（炙） 陈皮（去白。各半两）

上 咀。每服四钱，水一盏半，姜七片，枣一枚，煎六分，去滓，热服，不拘时。（《易简方》以气盛，不用木香。）

冲和散（《简易方》）治感冒风湿之气，头目不清，鼻塞声重，肢体倦怠，欠伸出泪。

苍术（米泔浸，炒，六两） 荆芥穗（二两） 甘草（一两一钱半）

上 咀。每服五钱，水一盏，煎八分，去滓，热服，不拘时。

消风百解散（《和剂方》）治四时伤寒，头疼发热，恶寒，及风壅咳嗽，鼻塞声重。

荆芥 白芷 陈皮（去白） 麻黄（去节） 苍术（各四两） 甘草（炙，二两）

上咀。每服五钱，水一盏，姜三片，葱白三茎，煎七分，不拘时服。如咳嗽，再加乌梅煎。

川芎茶调散（《和剂方》）治诸风上攻，头目昏重，偏正头疼，鼻塞声重。

薄荷（去梗，不见火，八两） 川芎（四两） 羌活（二两） 甘草（二两） 细辛（去叶，一两）

上为末。每服二钱。食后，茶清调下。常服清头目。一方无细辛。

消风散（《和剂方》）治诸风上攻，头目昏眩，项背拘急，鼻嚏声重，耳作蝉鸣，及皮肤顽麻，瘙痒瘾疹，妇人血风，头痛肿痒，并皆治之。

荆芥穗 甘草（炒。各二两） 陈皮（去白，半两） 人参（去芦） 茯苓（去皮，用白者） 白僵蚕（炒） 防风（去芦） 芎 藿香叶（去梗） 蝉蜕（去土，炒，各一两）浓朴（去皮，姜制，半两） 羌活（一两）

上为细末。每服二钱。感风头痛，鼻流清涕者，用荆芥汤、茶清调下。遍身疮癣，温酒下。

大辰砂丸（《御药院方》）清头目，化痰涎，及感冒风寒，声重，头目昏眩，项背拘急，皮肤瘙痒，并皆治之。

天麻（去苗，一两） 防风（去芦，二两） 细辛（去叶土，半两） 薄荷叶（半两） 川芎甘草（炙） 吴白芷 朱砂（各一两。为衣）

上以七味为细末，炼蜜丸，如弹子大，朱砂为衣。每服一丸，细嚼，食后，生姜汤下，茶清亦可。

人参败毒散（《和剂方》）治伤寒头痛，壮热恶寒，及风痰咳嗽，鼻塞声重。如心经蕴热，口舌干燥者，加黄芩。

柴胡（去苗） 甘草（炙） 桔梗 人参（去芦） 芎 茯苓（去皮） 枳壳（去穣，麸炒） 前胡上 咀。每服三钱，水一盏，姜三片，薄荷少许，同煎七分，去滓，温服。

羌活散（《和剂方》）治风气不调，头目昏眩，痰涎壅滞，遍身拘急，及风邪塞壅，头痛项强，鼻塞声重，肢节烦疼，天阴风雨，顿觉不安。

前胡（去芦） 羌活（去芦） 麻黄（去根、节） 白茯苓（去皮） 川芎 黄芩 甘草（炙） 蔓荆子（去白皮） 枳壳（去穣，麸炒） 细辛（去苗） 石膏（另研） 菊花（去梗） 防风（去芦。各上 咀。每服一两，姜四片，薄荷三叶，水二盏，煎至一盏，温服。

上一页：伤风方论
下一页：破伤风方论


破伤风方论 《仁斋直指方论（附补遗）》

破伤风方论

《病机》云∶破伤风者，同伤寒证治，通于表里，分别阴阳。有在表，有在里，有在半表半河间曰∶破伤风者从外至内，甚于内者则病也。因此，猝暴伤损，风袭之间，传播经络，至使寒热更作，身体反强，口噤不开，甚者邪气入脏，则分汗下之治。诸疮不瘥，营卫虚，肌肉不生，疮眼不合者，风邪亦能外入于疮，为破伤风之候，故诸疮不瘥。吁！世皆言着灸为上，是为热疮，而不知火热客毒逐经，诸变不可胜数，微则发热，甚则生风而搐，或角弓反张，口噤目邪，皆因疮郁结于营卫，不得宣通而生。亦有破伤不灸而病此者，疮着白痂，疮口闭塞，气难通泄，故阳热亦为郁结，而热甚则生风也。故表脉浮而无力，太阳也；脉长而有力者，阳明也；脉浮而弦小者，少阳也。太阳宜汗，阳明宜下，少阳宜和。若明此三法，而治不中病者未之有也。

羌活 防风汤（《拔粹》方）治破伤风，邪初传在表。

羌活 防风 川芎 本 当归 芍药 甘草（各一两） 地榆 细辛（各二两）

上咀。每服五七钱，水一盏半，同煎至七分，去渣，热服，不拘时候。量紧慢加减用之，热则加大黄二两；大便秘则加大黄一两，缓缓令过。

白术 防风汤（《拔粹》方）若服前药之过，有自汗者，宜服此药。

白术 黄 （各一两） 防风（二两）

上 咀。每服五七钱，水一盏半，煎至一盏，去渣，温服，不拘时候。

脏腑和而有自汗，可用此药。

破伤风脏腑秘、小便赤、自汗不止者，因用热药汗出不休，故知无寒也，宜速下之。先用芎黄汤，三二服后，用大芎黄汤下之。

芎黄汤（《拔粹》方）

川芎（一两） 黄芩（六钱） 甘草（二钱）

上 咀。每服五七钱，水一盏半，同煎至七分，去滓，温服，不拘时候。三服即止，再用下药。

大芎黄汤（《拔粹》方）

川芎 羌活 黄芩 大黄（各一两）

上 咀。依前煎服。宜利为度。

羌活汤（《拔粹》方）治半在表半在里。

羌活（去芦） 菊花（去梗） 麻黄（去根、节） 川芎 白茯苓（去皮） 防风（去芦） 石膏（研）前胡（去芦） 黄芩 蔓荆子 细辛（去叶） 甘草（炙） 枳壳（各一两） 薄荷 香白芷（各半上 咀。每服一两，水二盏，生姜五片，煎至一盏，去滓，通口服，食后滓再煎服。

白术汤（《拔粹》方）治伤破风大汗不止，筋挛搐搦。

白术 葛根 芍药 升麻 黄芩（各五钱） 甘草（炙，二钱半）

上 咀。每服一两，水二盏，煎至一盏，去滓，温服，不拘时。

江鳔丸（《拔粹》方）治破伤风惊而发搐，脏腑秘涩，知病在里，可用江鳔丸下之。

江鳔（锉，炒） 野鸽粪（炒） 白僵蚕（各五钱） 雄黄（一两） 蜈蚣（一对） 天麻（一两）

上为末，作三分，二分用烧饭丸桐子大，朱砂为衣，一分巴豆霜二钱半，亦烧饭丸桐子大。每服朱衣丸三十丸，加巴豆霜丸一丸，第二服加二丸，加至利为度，再服朱砂丸，病愈止。

蜈蚣 全蝎散 治破伤风搐搦，角弓反张。

蜈蚣（去毒，炒，一条） 全蝎（一对，炒，去毒并头足）

上为细末。如发时用一字或二字擦牙缝内，或吹鼻中。

防风汤（《拔粹》方）治破伤风，同伤寒表证未传入里，宜急服此药。

防风 羌活 独活 川芎（各等分）

上 咀。每服五钱，水一钟半，煎至七分，去滓，温服。二三服后，宜调蜈蚣散，大效。

蜈蚣散（《拔粹》方）

蜈蚣（一对） 江鳔（三钱） 左盘龙（五钱，炒，烟尽用）

上为细末，用防风汤调下。如前药解表不已，觉转入里，当服左盘龙丸微利，看大便硬软，加巴豆霜服之。

左龙丸（《拔粹》）方

左盘龙 白僵蚕 鳔（各五钱，炒） 雄黄（一钱）

上为细末，烧饼为丸，如桐子大。每服十五丸，温酒下。如里证不已，当于左龙丸一处半内入巴豆霜半钱，烧饼为丸如桐子大，每服一丸，同左龙丸一处合服，每服药中一丸，如此渐加服，至利为度。若利后更服后药。若搐 不已，亦宜服后药，羌活汤也。

羌活汤（《拔粹》方）

羌活 独活 防风 地榆（各一两）

上 咀。每服五钱，水一盏半，煎至一盏，去渣，温服。如有热加黄芩，有涎加半夏。

若病日久，气血渐虚，邪气入胃，宜养血为度。

养血当归 地黄汤

当归 地黄 芍药 川芎 本 防风 白芷（各一两） 细辛（五钱）

上 咀。依前煎服。

地榆 防风散 治破伤中风，半在表半在里，头微汗，身无汗。不可发汗，宜表里治之。

地榆 防风 地丁香 马牙苋（各等分）

上为细末。每服三钱，温米饮调下。

秘传止血定痛生肌散 专治跌打损伤，牙咬刀伤出血，诸般肿毒出脓后，肌肉不生，痛不止者，并皆治之。

真龙骨（ ，三钱） 白芷（二钱五分） 黄丹（飞过，五钱） 软石膏（ 去火毒，一两） 血竭（二钱） 乳香（三钱） 没药（三钱） 樟脑（少许）

上为细末。磁罐掺患处，血止、痛定、肌生，累用应效如神。如若肿毒顽疮收口，先用此药掺疮口，再用白膏药贴之，肌生收口（方见肿毒门）。

秘传破伤风方

初觉有风，急取热粪堆内蛴螬虫一二个，用手捏住，待虫口中吐出水，就抹在破处，身穿稍浓衣裳，待少时疮口觉麻，两胁微汗，风出立效。如风紧，急速取此虫三五个，剪去尾，肚内黄水自出，涂疮口，再滴些少，入热酒饮之，汗出立效。

秘传独圣散 治破伤风五七日未愈，已至角弓反张，牙关紧急，服之立有神效。

蝉蜕（去头足、土，净，五钱）

上为末。用好酒一碗，煎滚服之，立苏为妙。

以上三方秘传，累用得效，故附于末。

如圣散（《圣惠方》）治破伤风，止血定痛。

苍术（六两） 川乌头（炮，去皮，四两） 防风 草乌头（炮，去皮） 细辛（各二两半） 两头尖（炮去皮，四两） 天麻 川芎 白芷（各两半） 蝎梢（微炒） 雄黄（各半两） 损骨加乳香（半两）

上为细末。每服一钱，酒调下，不拘时服。

蜈蚣散 治破伤风，搐搦，角弓反张。

蜈蚣（去毒，炒，一条） 全蝎（一对，炒，去毒）

上为细末。如发时用一字或二字擦牙缝内，或吹鼻中。

一方治破伤风欲死者

川乌 南星 半夏（并生） 天麻（去芦，等分）

上为细末。每服一钱，豆淋酒调下，稍温服。次以酒三盏投之。

上一页：附诸方
下一页：中寒方论


中寒方论 《仁斋直指方论（附补遗）》

中寒方论

寒者严凝杀厉之气也。人以肾为根本，惟肾则受寒，惟寒则伤肾。肾气一虚，寒邪交作，急痛拘挛，战掉强直，昏迷厥冷，口噤失音，此中寒也。无汗恶寒，头疼面惨，发热拘急，手足微寒，此伤寒也。霍乱转筋，洞泄下痢，干呕吐逆，积饮停痰，此寒邪入肠胃也，以至为咳嗽、为虚劳、为疝瘕、为香港脚、为带漏、为遗精、为 疟、为诸痛，寒亦主之。人惟肾气不充，疏于谨护，非特霜凝冰泫之谓寒，或者炎天暑月，当风取凉，卧地受冷，使寒邪之气自皮肤而达经络，自经络而入脏腑，如前数证，皆得以恣睢四出矣。温肾御寒，如干姜、附子、川乌、天雄辈，佐之以养正、灵砂，此固药笼中物，然寒伤营气，徒知温肾而不知温血，恐未必有十全之功，是则官桂、当归又温血之上药也。不然，古人何以致意于寒泣血云。

上一页：破伤风方论
下一页：中寒证治


中寒证治 《仁斋直指方论（附补遗）》

中寒证治

不换金正气散 解散寒邪。

苍术（炒） 橘红 半夏曲 浓朴（制） 藿香叶（各一两） 甘草（炒，三分）

上锉散。每服三钱，姜五片，枣二枚，煎服。

养胃汤 治外感寒邪，内伤生冷。

苍术（炒） 浓朴（制） 半夏曲（各一两） 人参 茯苓 草果 藿香（各半两） 橘红（七钱半） 甘草（炒。三钱半）

上锉。每服三钱，加桂半钱，姜七片，乌梅半个，煎服。

姜桂散 温中散寒气干姜 良姜（各半两） 辣桂 木香 半夏曲 甘草（炒。各二钱半）

上锉散。每服三钱，姜五片，枣二个，煎服。

上一页：中寒方论
下一页：附诸方


附诸方 《仁斋直指方论（附补遗）》

附诸方

生料五积散（《和剂方》）治感冒寒邪，头疼身痛，项强拘急，恶寒呕吐，或有腹痛。又治伤寒发热，头疼，恶风，无问内伤生冷，外感风寒，及寒湿客于经络，腰脚酸疼，及妇人经泄腹痛，并皆治之。

苍术（米泔浸，去粗皮，二十四两） 桔梗（去芦，十二两） 陈皮 （去白） 麻黄（去根、节）枳壳（去穣，麸炒。各六两） 浓朴 干姜（各四两） 白芷川芎 甘草（炙） 茯苓（去皮） 肉桂 芍药 当归（各三两） 半夏（汤泡七次，二两）

上 咀。每服四钱，水一盏半，生姜三片，葱白三根，煎七分，热服。冒寒用煨姜，挟气加

按∶此药气味辛温，发表温中，开郁行气有殊功，去寒湿之圣药也。夫寒湿属阴，热燥属阳，人之为病，不过二者而已矣。善用药者，以苦寒而泻其阳，以辛温而散其阴，病之不愈者，未之有也。予尝以防风通圣散泻热燥之药也，生料五积散为散寒湿之药也，不识明哲以为何如？

理中汤（《和剂方》）治脏腑中寒，口噤失音，四肢强直。兼治胃脘停痰，冷气刺痛。

人参 干姜（炮） 甘草（炙） 白术（各等分）

上 咀。每服四钱，水一盏，煎服。

四逆汤（《和剂方》）治伤寒自利，脉微欲绝，手足厥冷。（四逆名者，四肢逆冷也。）

甘草（炙，二两） 干姜（一两半） 附子（去皮，半两）

上 咀。每服五钱，水一盏，煎七分，温服，不拘时。

白术散（《活人》方）治阴毒伤寒，干烦躁，四肢逆冷。

川乌（炮，去皮脐） 桔梗（去芦）

干姜（炮，半两）

上为末。每服二钱，水一盏，煎六分，热服，不拘时。

补中益气汤（方见内伤）

附子理中汤 治中寒、中湿，呕逆虚弱。

人参 白术 干姜（炒） 熟附子（各一两） 甘草（炒，半两）

上 咀。每三钱，姜五片，食前煎服。少血加当归。

沉附汤 治虚寒无阳，胃弱干呕。

熟附子 干姜（炮。各半两） 沉香 白术（各一分） 甘草（炒，一钱半）

上锉。每三钱，姜五片煎，食前服。

姜附汤 治中寒，厥冷强直，失音口噤，吐沫，或阴盛发躁。

熟附子 干姜（炮。等分。）

上 咀 每服三钱，水盏半，煎半，空心，温和服。亦治洞泄，呕吐。

附子散 伤寒阴证，唇青面黑，身背强痛，四肢厥冷，及诸虚沉寒。

熟附子（三分） 官桂 当归 白术（各二分） 干姜（炮） 半夏曲（各一分）

上锉。每服三钱，姜五片，枣二枚，食前煎服。

五丹丸 治沉寒痼冷。（方见血证类）

应梦人参散 治伤寒身热头疼。亦主痰嗽。

人参 白术 白芷 干葛 北梗 青皮（各三分） 甘草（炒，一两） 干姜（一钱半）

上为末。每服二钱，姜枣煎服。

败毒散 伤寒热证通用。

人参 赤茯苓 川芎 北梗 羌活 独活 前胡 柴胡 枳壳（制） 甘草（炒。等分）

上锉散。每服三钱，姜五片，煎服。人参 羌活散用药亦同。

伤寒证治格法《活人总括》备述其详。

上一页：中寒证治
下一页：中暑论


中暑论 《仁斋直指方论（附补遗）》

中暑论

人有常言，伤暑做出百般病，其果浓诬哉？盖暑之入人，伏于三焦、肠胃之间，至有兼旬累月而不可测识者，如呕吐、如中满、如泄泻、如下痢、如焦渴、如发疟、如腹痛、如下血，以至诸热等证。苟因暑得之，其根未除，虽百药遍尝，难施其巧。夫人心包络与胃口相应，胃气稍虚，或因饥冒暑，故暑气自口鼻而入，凝之于牙颊，达之于心胞络，如附应声。遇暑以还，急漱口而勿咽可也，若觉暑毒逼塞咽喉，尤当灌涤而吐之。伤暑脉虚，面垢，自汗，身热背寒，烦闷大渴，倦怠少气，毛耸恶寒，或头疼，或霍乱，或四肢厥冷，但身体无痛。经云∶热则诸毛孔开，故洒然恶寒。体认不精，妄以伤暑为伤寒，误人不小。然而暑家何以脉虚？暑能消气，气消则血散，脉安得而不虚？其或六脉沉伏，冷汗自出，闷绝而昏不知人，此则中暑证候又加重耳。

治法大要，虽贵于驱暑，尤贵于和中，二者并行，则其间杂证不战而自屈。若汗、若下、若用药差冷，古人戒之。虽然，夏月伏阴在内，暑家气虚脉虚，或饮水过多，或冷药无度，伤动其中，呕吐不食，自利不渴，此则外热里寒，无惑乎伤暑伏热之说，非理中汤不可也。又有冷药过度，胃寒停水，潮热而呕，或身热微烦，此则阳浮外而不内，非小半夏茯苓汤不可也。抑犹有戒焉，暑家脉虚，面黧，冷汗，洒然毛耸，手足微寒，苟不明辨其里热之证，误以刚剂投之，抱薪救焚，不发黄则发斑，甚者蓄血，闷乱而毙矣，吁！可畏哉。

上一页：附诸方
下一页：中暑证治


中暑证治 《仁斋直指方论（附补遗）》

中暑证治

五物香薷汤 驱暑和中通用。

香薷（三两） 白扁豆（姜制） 浓朴（制） 白茯苓（各一两半） 甘草（炙，一两）

上锉。每服三钱，水煎，温服。

香薷缩脾饮 驱暑和中，除烦止渴。

缩砂仁（二两） 草果仁 乌梅肉 香薷 甘草（炒。各两半） 白扁豆（姜制） 白干葛（各一两）

上锉。每服三钱，姜五浓片，水煎，微温服。

香薷锉散 解暑毒，止霍乱。

香薷（二两） 浓朴（制，一两） 茯苓 陈皮 甘草（炙。各半两） 良姜（三钱）

上锉细。每服二钱半，盐一捻，水煎服。

五苓散 治伤暑烦渴，此引过多，小便赤涩，心下水气。（方见水饮门。）

小柴胡汤 治伤暑外热内渴。（方见血证类。）于内更加生姜为妙。

竹叶石膏汤 治伏暑内外热炽，烦躁大渴。

石膏（半斤） 半夏（汤洗七次，切，焙，一两二钱半） 麦门冬（去心，二两七钱半） 人参

上粗末。每服二钱，姜五片，青竹叶七片，粳米百粒，水煎服。

六和汤 治暑证，身热，呕，不甚渴。

人参 半夏曲 杏仁（去皮，微炒） 甘草（炒） 缩砂仁（各一两） 茯苓 藿香 宣木瓜 扁豆（制。各二两） 浓朴（制，三两） 香薷（四两）

上锉。每服三钱，姜五片，煎服。内伤生冷通用。

二陈汤（见痰涎类） 治伤暑复感冷，及内伤生冷。

半夏（制） 橘红（各五两） 茯苓（三两） 甘草（炙，一两）

上 咀。每服三钱，姜七片，小乌梅一枚，煎服。感冷更添生姜。

小半夏茯苓汤（方见水饮类）

消暑丸 治伤暑伏热生痰，以致头痛、中痞。

半夏（半斤，洗净，醋二升半，煮干，另碾） 茯苓 甘草（生。各四两）

上末之，用醋并姜汁调，半夏煮糊丸桐子大。每服七十丸，熟水下。暑药皆可下。

来复丹 均平阴阳。治中暑昏迷，霍乱吐泻。

透明硫黄 硝石（各一两，并为细末，入定碟内，以微微火慢炒，用柳篦不住手搅，会阴阳气相入，再研极细） 元精石（一两，研细，水飞） 五灵脂（五台山者，水澄，去砂石，日干） 陈橘皮（去白） 青橘皮（去白。各二两）

上灵脂、二橘皮为细末，次入元精末及硫黄、硝石末，和毕，以好醋打糊丸豌豆大。每服五十丸，空心米饮下。或五苓散下，或水研灌下亦得。

大黄龙丸 治中暑昏愦，眩晕。分利阴阳。

透明硫黄 硝石（各一两） 白矾（枯） 雄黄 滑石（各半两） 飞罗白面（四两）

上为细末，入面拌和，滴水丸桐子大。每服十五丸至二三十丸，新汲水下。昏塞者，水研灌下。如无硝石，以盆硝代。来复、黄龙大抵性温。道途中暑昏仆，即扶起，以手巾蘸热汤暖其脐腹，即渐苏醒。次以来复丹为末，井水调下。无中，则以大蒜细研，新水调与之，仍以蒜少许置鼻中。或谓中暑最忌得冷，来复、黄龙并蒜，以水调下者何？盖其药性温，因寒

上一页：中暑论
下一页：附诸方


附诸方 《仁斋直指方论（附补遗）》

附诸方

香薷饮（《和剂方》）治伏暑引饮，口燥咽干，或吐，或泻，并皆治之。

一方加黄连四两，用姜汁同炒，令老黄色，名黄连 香薷饮。

浓朴（去皮，姜汁炙熟，半斤） 白扁豆（微炒，半斤） 香薷（去土，一斤）

上咀。每服三钱，水一钟，入酒少许，煎七分，沉冷，不拘时服。热则作泻。香薷须陈者佳。

缩脾饮（《和剂方》）消暑气，除烦渴，止吐泻霍乱。

缩砂仁（四两） 干葛（二两） 白扁豆（二两） 乌梅肉 草果（炒，去皮） 甘草（炙。各四两）

一方无干葛，有干姜

上 咀。每服四钱，水一大碗，煎七分，以水沉冷服。

加味五苓散（《济生方》）治伏暑、热二气，及冒湿泄泻注下，或烦，或小便不利。

赤茯苓（去皮） 泽泻 猪苓（去皮） 白术（各一两） 官桂（不见火） 车前子（各半两）

生脉汤 生津止渴。

人参 麦门冬 五味子

上锉。水煎服。

人参白虎汤（徐同知方）治伏暑发渴，呕吐，身热，脉虚，自汗。

人参（一钱半） 知母（二钱） 石膏（半两） 甘草（炙，一钱）

上咀。入粳米一合，水二钟，煎至一钟，不拘时，热服。如伏暑，作寒热未解，宜和五苓散同煎服。伏热后，或冷水沐浴，或吃冷物，清气在脾不觉散，令日晡作寒惨，壮热，浑身洒淅，宜加桂煎服，出汗便解。

大顺散（《和剂方》）治胃暑伏热，引饮过多，脾胃受湿，水谷下分，霍乱呕吐，脏腑不调。

甘草（三斤） 干姜 杏仁（去皮尖，炒） 肉桂（去皮。各六两四钱）

上先将甘草用白砂蜜炒，及八分黄熟，次入干姜同炒，却入杏仁，候杏仁不作声为度。用筛筛净后，入肉桂一处捣罗为末。每服三钱，水一盏，煎至七分，温服。如烦躁，井华水调下，不拘时候。以沸汤点服亦可。

十味香薷饮（《百一选方》。）消暑气，和脾胃。

香薷（一两） 人参（去芦） 陈皮（去白） 白术 黄 （去芦） 白扁豆（炒，去壳） 甘草（炙

上为末。每服二钱，热汤、冷水任调下。

清暑益气汤（东垣方）治长夏湿热蒸人，人感之四肢困倦，精神减少，懒于动作，胸满气促，肢下疼痛，或气高而喘，身热而烦，心下膨闷，小便黄而数，大便溏而频，或痢，或渴，不思饮食，自汗，体虚。

黄 苍术（米泔制） 升麻（各一钱） 人参 白术 神曲 陈皮 泽泻（各五分） 甘草（炙）酒柏 麦门冬 当归（各三分） 葛根（三分） 五味子（九粒） 青皮（二分半）

上 咀，作一服，水二大钟，煎至一钟，去渣，大温服，食远。

益元散（即天水散，又名六一散） 治中暑身热，小便不利。此药性凉，除胃脘积热，又淡能渗湿，故利小便而散湿热也。

滑石（六两，桂府者为效，非桂府则不为佳） 甘草（微炒，一两）

上为末。每服三钱，蜜少许，热汤、冷水任下。如欲发汗，以葱白、豆豉汤调下。

桂苓甘露散 治伏暑，引饮过度，肚腹膨胀，霍乱泻利。

白术 茯苓（去皮） 甘草（炙） 葛根 泽泻 石膏 寒水石（各一两） 官桂（半两） 人参（去芦） 藿香（各半两） 滑石（一两） 木香（二钱半）

上为细末。每服二钱，白汤下。新汲水、姜汤亦好。

上一页：中暑证治
下一页：暑病治例


暑病治例 《仁斋直指方论（附补遗）》

暑病治例

（出《明医杂着》）

王节斋曰∶夏至日后，病热为暑。暑者，相火行令也。夏日人感之，自口齿而入，伤心包络之经。其脉虚，或浮大而散，或弦细芤迟。盖热伤气，则气消而脉虚弱。其为症∶汗，烦则喘、渴，静则多言，身热而烦，心痛，大渴引饮，头疼，自汗，倦怠少气，或下血，发黄，生斑。甚者，火热致金不能平木，搐搦不省人事。治暑之法，清心利小便最好。暑伤气，宜补真气为要。又有恶寒，或四肢逆冷，甚者迷闷不省，而为霍乱、吐利、痰滞、呕逆、腹痛、泻利，此则非暑伤人，乃因暑而自致之病也。以其因暑而得，故亦谓之暑病，然治法不同也。若行人或农夫，于日中劳役得之者，是动而得之，阳证也。其病必苦头痛，发燥热，恶热，扪之肌肤大热，必大渴引饮，汗大泄，无气以动，乃天热外伤元气也。宜清暑益气，用香薷暑热发渴，脉虚，用人参白虎汤或用竹叶石膏汤亦好。（俱见前。）

东垣清暑益气汤 治长夏湿热蒸人，人感之四肢困倦，精神少，胸满气促，肢节痛，或气高而喘，身热而烦，心下痞闷，小便黄而数，大便溏而频，或痢，或渴，不思饮食，自汗，体虚，此汤最好。（见前。）

若暑热之时，无病之人，或避暑热，纳凉于深堂大厦、凉台冷馆、大扇风车得之者，是静而得之，阴证也。其病必头痛，恶寒，身形拘急，肢节疼痛而烦心，肌肤大热，无汗。此为阴寒所遏，使周身阳气不得伸越。宜用辛温之剂，以解表散寒，用浓朴、紫苏、干葛、藿香、羌活、苍术之类。若外既受寒，内复伤冰水生冷瓜果之类，前药再加干姜、缩砂、神曲之类，此非治暑也，治因暑而致之病也。

若外不受寒，只是内伤冰水冷物，腹痛泄泻，或霍乱吐逆，宜缩脾饮（见前）或理中汤（见中

若吐泻，脉沉微甚者，不可用凉药，可用大顺散（见前）加熟附子等分，或附子理中 加炒芍

夏月多食冷物，及过饮茶水，致伤脾胃，吐泻霍乱。故治暑药多用温脾消食，治湿利小便之药，医者要识此意。

若既伤暑热，复伤生冷，外热内寒，宜先治其内，温中消食，次治其外，消暑补气，而以理脾为主，于前阴阳二条内相兼取用。东垣清暑益气汤已兼此意，其用黄 、升麻、人参、白术、甘草、麦门冬、当归、五味、黄柏、葛根，是清暑补气也；苍术、陈皮、神曲、泽泻、青皮，是治内补脾也。

上一页：附诸方
下一页：附∶暑风


附∶暑风 《仁斋直指方论（附补遗）》

附∶暑风

治暑风猝倒法 凡人中暑，先着于心，一时昏迷，切不可与冷水饮并卧湿地。其法先以热汤灌或童便灌，及用布蘸热汤熨脐并气海，续续令暖气透彻脐腹，俟其苏省，然后进药。

若旅途中猝然晕倒，急扶在阴凉处，掬路中热灰土作窝于脐中，令人尿其内，即苏。却灌以人尿或搅地浆，饮之半碗，或车轮土五钱，冷水调，澄清服，皆可。

一方用大蒜三两瓣细嚼，温汤送下，禁冷水，即愈。

丹溪云∶挟火、挟痰，用二陈东加黄连，实者可用吐法。

戴氏曰∶暑风者，夏月猝倒，不省人事者是也。有因火者，有因痰者。火，君、相二火也；暑，天、地二火也。内外合而炎烁，所以猝倒也。痰者，人身之痰饮也。因暑气入而鼓激痰饮，塞碍心之窍道，则手足不知动蹑而猝倒也。此二者皆可吐。《内经》曰∶火郁则发之。

上一页：暑病治例
下一页：附∶疰夏


附∶疰夏 《仁斋直指方论（附补遗）》

附∶疰夏

疰夏属阴虚元气不足。夏初春末，头疼脚软，食少体热者是。

宜补中益气汤去柴胡、升麻，加炒柏、白芍药。挟痰者加南星、半夏、陈皮煎服。又或用生脉汤。

补中益气汤（方见内伤门。）

上一页：附∶暑风
下一页：中湿论


中湿论 《仁斋直指方论（附补遗）》

中湿论

天气下降，地气上腾，二气熏蒸，此即湿也。岂必水流湿而后为湿哉？且风之撼动，人知其为风；寒之严凝，人知其为寒；暑之炎热，人知其为暑；惟湿之入人，行住坐卧，实熏染于冥冥之中，人居、戴、履，受湿最多，况夫湿能伤脾，脾土一亏，百病根源发轫于此矣。滞而为喘嗽，渍而为呕吐，渗而为泄泻，溢而为浮肿。湿淤热则发黄，湿遍体则重着，湿入关节则一身尽痛，湿聚痰涎则昏不知人。至于为身热，为鼻塞，为直视，为郑声，为虚汗，为香港脚，为腹中胀，脐下坚，为小便难，大便自利，皆其证也。湿家不可汗，汗之则发 ，热而 者，毙。又不可下，下之则额汗，胸满微喘而哕，小便淋闭，难以有瘳。

治湿之法，通利小便为上，益脾顺气次之，半夏、茯苓、苍术、白术、官桂、干姜皆要药耳。其若小便挟热不利，则赤茯苓、防己辈，自有奇功。大抵湿之为病，易至沉深，渐润之余，沦肌浃髓于斯时也，须以术、附、姜、桂作大剂与之药力相接，病当渐解，不可以旦暮而责效焉。要之，治湿莫若生附、苍术为快。

上一页：附∶疰夏
下一页：中湿证治


中湿证治 《仁斋直指方论（附补遗）》

中湿证治

加剂除湿汤 治气虚伤湿，身重腰疼，四肢微冷，或呕逆，或溏泄，并主之。

苍术（炒） 白术 甘草（炙。各一两） 干姜（炮） 茯苓（各二两） 橘红 辣桂 浓朴（制。

上锉。每服三钱，姜枣煎服。

茯苓 白术汤 治受湿身体痛重。

茯苓 干姜（炮） 甘草（炙） 白术 辣桂 苍术（炒，等分）

上锉。每三钱，水煎服。

肾着汤 治肾虚受湿，小便自利，腰冷而痛重。

干姜（炮） 茯苓（各二两） 甘草（炙） 白术（各一两）

上锉。每二钱半，水煎服，加桂亦得。

黄 建中汤 治伤湿，鼻塞身痛。

黄 （微炙） 辣桂（各三两） 甘草（炙，二两） 白芍药（六两）

上粗散。每服三钱，姜四片，枣一枚煎，食前服。

不换金正气散 治湿，益脾顺气，加茯苓、生姜。（方见寒类。）

神术丸 治湿消饮。（方见痰涎类。）可用正气散送下。

生附除湿汤 治寒湿交攻，身体冷痛。

附子（生，一两） 苍术（制，一两半） 白术 浓朴（制，半两） 宣木瓜 甘草（炙。各三钱半）

上锉。每服四钱，水二盏，姜十浓片，煎一盏，食前，微温服。

桂枝 附子汤 治风湿相搏，汗出气短，身体烦疼，微肿，恶风不欲去衣。

辣桂（二两） 白术 附子（熟。各一两半） 甘草（炙，一两）

上锉散。每服二钱半，水盏半，姜七片，枣二枚，煎一盏，食前，微温服。小便不利、悸气加茯苓；痹加防己，腹痛加芍药。

甘草 附子汤 治中湿小便不利，大便自利。

附子（熟，一个七钱，净者） 白术 甘草（炙。各一两） 辣桂（二两）

上锉。每服三钱，姜七片煎，食前，微温服。汗出加防风，悸气加茯苓。

术附汤 治伤湿，大小便皆自利。

白术（二两） 甘草（炒，一两） 附子（熟，七钱半）

上锉细。每服三钱，姜七片，水盏半，煎一盏，食前，微温服。

五苓散 治湿证，小便不利。经云∶治湿之法，不利小便，非其治也。（方见水饮类。）

茵陈汤 治湿气淤热发黄，小便秘涩，渴引水浆。

茵陈蒿（一两半） 大黄（半斤） 小红栀子（十枚）

上锉。每服三钱，水煎服。五苓散亦治发黄，二药夹煎尤稳。

湿泻身痛方 五苓散加苍术，煎点随意。

上一页：中湿论
下一页：附∶诸贤论


附∶诸贤论 《仁斋直指方论（附补遗）》

附∶诸贤论

贾真孙曰∶湿为土气，火热能生湿土，故夏热则万物湿润，秋凉则万物干燥。湿病本不自生，因热而怫郁，不能宣行水道，故停滞而生湿也。况脾土脆弱之人，易为感冒，岂必水不流而后为湿哉？人只知风寒之威严，不知暑湿之炎暄，感人于冥冥之中也。《病式》云∶诸强直、积饮等证，皆属于湿。或 肿体寒而有水气，里必小便赤少不通，或渴，是蓄热入里极深，非病寒也。大抵治法，宜理脾清热利小便为上，故治湿不利小便，非其治也。宜桂苓甘露、木香、葶苈、木通治之。守真师曰∶葶苈木香散下神芎丸，此药下水湿，消肿胀，利小便，理脾胃，无出乎此也。腹胀脚肿甚者，舟车丸下之。湿热内深发黄，茵陈汤下之，或佐以防己、黄 。一身尽肿痛，或无汗，是湿流关节，邪气在表，宜五苓散加官桂、苍术，微汗之，不可大汗。若自汗出多，热燥津液，内水不利，切勿利之，重损津液也，宜防风 白术 甘草汤主之。其湿证有二，湿热证多，湿寒证少，当以脉证明辨之。如脉滑数，小便赤涩，引饮，为湿热证；若小便自利清白，大便泻利，身疼，自汗，为寒湿证。治之宜五苓散加生附、苍术、木瓜主之。

上一页：中湿证治
下一页：附诸方


附诸方 《仁斋直指方论（附补遗）》

附诸方

防己黄 汤（《金匮》方）治风湿，脉浮，身重，汗出恶风，或痛少力。

防己（一两） 甘草（炙，半两） 白术（七钱半） 黄 （一两）

上 咀。每服一两，入姜、枣煎。喘者加麻黄；胃气不和加芍药；气上冲加桂枝；下有寒加细辛。

按∶湿胜身重，阳微中风则汗出恶风，故用黄 、甘草实表，防己、白术胜湿也，足三阴例药。

五积散（《和剂方》）治外感风寒，冒寒湿身体重痛。（见寒类。）

按∶海藏云∶麻黄、桂、芍、甘草，即麻黄 桂枝各半汤也；苍术、甘草、陈皮、浓朴，即平胃散也；枳壳、桔梗、陈皮、茯苓、半夏，即桔梗半夏等汤也。又川芎、当归治血，兼干姜、浓朴散气，此数药相合，为解表、温中、泄湿之剂，去痰、消痞、调经之方。虽为内寒外感，表里之分之所制，实非仲景表里麻黄、桂枝、姜附之的方也。至于积冷呕泄，时疫项背拘急，如葱白、豆豉。厥逆加吴茱萸；寒热，咳逆加枣；妇人之产加醋。始知用之非一途也，惟知活法者其择之。

渗湿汤（《和剂方》）治寒湿所伤，身重腰冷如坐水中，小便或涩，大便溏泄。皆坐卧湿地，或阴雨所袭之也。

苍术 白术 甘草（各一两） 干姜 茯苓（各二两） 陈皮 丁香（各二钱半）

上 咀。每服四钱，入枣煎。

按∶此足阳明、太阴药也，温中胜湿之剂。

茵陈五苓散 治湿热胜，发热黄胆。

茵陈蒿（十分） 五苓散（五分）

上二物和匀，水煎服。

桂苓甘露饮（《宣明方》）治湿热内甚，烦渴，泻利，小便涩，大便急痛，霍乱吐下，头痛，口干。（方见暑门。）

清燥汤（东垣方）治表里有湿热，痿厥瘫痪，不能行走，或足踝、膝上、背肿痛，口干泻痢。（方见痿门。）

三花神 丸（《宣明方》）治一切水湿肿病，大腹实胀喘满。

轻粉（一钱） 大黄（一两） 牵牛（二两） 芫花（醋炒） 甘遂 大戟（各半两）

上为末，滴水丸小豆大。初服五丸，每服加五丸，温水下，无时，日三服。

平胃散（《和剂方》）治脾胃不和，不进饮食。常服暖胃消痰。

苍术（米泔浸，五斤） 浓朴（姜制，炒） 陈皮（各三斤二两） 甘草（炒，三十两）

上为末。每五钱，姜三片，枣一枚，煎服。入盐一捻，沸汤点服亦得。一方加草果，名平胃草果散。

升阳除湿汤（东垣方）

升阳除湿防风汤（东垣方。俱见泄泻门。）

煮酒应效方 治诸般湿气，筋骨疼痛。（方见风门。）

秘授仙方万应膏 贴一切湿气袭于肌肉，入于筋骨，疼痛不常，贴之神效。（方见疽疸门。）

神芎导水丸 治湿热内郁，胸膈痞满，鼽衄，口舌生疮，咽喉不利，牙疳齿蚀，口臭，或遍身生湿疮干疥，睡语切牙，惊惕怔忡，大小便滞涩，风热酒毒蕴热等证。

大黄 黄芩（各二两） 牵牛（头末） 滑石（各四两）

上为末，水丸如桐子大。每服四五十丸，温水下。虚实随证临时加减。

舟车丸

大黄（二两） 甘遂 大戟 芫花 青皮 陈皮（各一两） 牵牛（头末四两） 木香（五钱）

上为细末，水丸如梧桐子大。每服六七十丸，白沸汤下。随时加减。

经验祛湿煮酒方 治风湿相搏，遍身手足疼痛者，服之神效。

川芎 威灵仙 荆芥 麻黄 防风 天麻 青木香 金毛狗脊 羌活 独活 枳壳（各五钱） 川乌 草乌（各四钱） 苍术 陈皮 川当归（各五钱）

上咀，用好头酒五壶，将药用绢袋悬于坛口，再用重纸裹坛口，再用面糊密糊，勿令泄气，用文武火煮熟，每服五盏为度。

上一页：附∶诸贤论
下一页：瘟疫方论


瘟疫方论 《仁斋直指方论（附补遗）》

瘟疫方论

《内经》曰∶苍天之气，清净则志意治，顺之则阳气固，虽有贼邪，弗能害也。又曰∶冬不藏精者，春必病瘟。是以多感于房劳辛苦之人，安乐者未之有也，俗名瘟病。《杂着》云∶冬温为病，此乃天时不正，阳气反泄，药忌温热。时行寒疫，却在温暖之时，时本温暖而寒，反为病。此亦天时不正，阴气反逆，药忌寒凉。又云∶此病多发于春夏，一概相同者，此天地之厉气，当参运气而施治也。

东垣云∶阳明邪热太甚，资实少阳相火而为之，视其肿势在何部，随经治之。当缓，勿令重剂过其病所。阳明为邪，首大肿；少阳为邪，出于耳前后。先以酒炒芩、连、炙甘草煎，少少不住服，再用大黄、鼠粘子煎，入芒硝等分，时时呷之，毋令饮食在后。及邪气已，只服前药，未已，再煎，次第服之，取大便，邪气已，即止。阳明渴加石膏；少阳渴加瓜蒌根；阳明行经升麻、芍药、葛根、甘草；太阳行经羌活

十神汤 治时令不正，瘟疫妄行。

升麻 葛根汤 治大人小儿时气瘟疫，头痛发热。

柴胡 升麻汤 治时行瘟疫，壮热恶风，头痛体疼，鼻塞咽干，咳嗽，涕唾稠粘。（方见伤寒

小柴胡汤 治瘟疫内虚，发热，胸胁痞闷。渴加瓜蒌仁。（方见血门。）

竹叶石膏汤 伤寒时气，表里俱虚，遍身发热，心胸烦闷，得汗已解，内无津液，虚羸少气，欲吐。（方见暑门。）

大青丸 治时行瘟疫发热，并劳役发热，上膈一切结热，神效。

薄荷 甘草 栀子 黄芩 黄连（各三钱） 大黄（八钱） 玄明粉，连翘（各六钱）

上为细末，用青蒿自然汁为丸如绿豆大，用雄黄为衣。治杂病发热者，朱砂、青黛为衣。

每服五六十丸，白滚汤送下。

黄连鲜毒汤 治时疫三日已汗解，或因饮酒复剧，若烦闷，干呕，口燥，呻吟，错语不睡。（方见眼目门。）

荆防败毒散（《蕴要》方）

独活 前胡 人参 茯苓 川芎 枳壳 桔梗 甘草 荆芥 牛蒡子 薄荷（各一钱）防风（一钱半） 羌活（一钱）

上 咀。水煎服。如内热加黄芩一钱；口渴加天花粉一钱。

四君子汤、四物汤（俱见补损门） 补中益气汤（方见内伤门。）

上一页：附诸方
下一页：岭南诸病


岭南诸病 《仁斋直指方论（附补遗）》

岭南诸病

（出《明医杂着》）

□

春秋时月，人感山岚瘴雾毒瓦斯，发寒热，胁膈饱闷，不思饮食。此毒瓦斯从鼻口入内也。

治当清上焦，解内毒，行气降痰，不宜发汗。

黄连（一钱，姜水洗） 升麻 苍术（各一钱半，米泔浸，盐水炒） 黄芩（酒拌，炒）木香 浓朴（姜制） 枳实（麸炒） 半夏（汤泡七次） 桔梗（去芦） 川芎 柴胡 木通（各一钱） 生甘草（七分）

生姜五片，水一钟半，煎七分，食前，热服，滓煎四分，继服。

□

寒温不节，汗身脱衣巾，感冒风寒之气，气闭发热头疼，此伤寒类也。但岭南气温，易出汗，故多类疟，重则寒热不退，轻则为疟。南方气升，故岭南人得此病者，猝皆胸满，痰涎壅塞，饮食不进，与北方伤寒只伤表而里自和者不同。治当解表清热，降气行痰。此方用于寒凉时月及虽在温暖时而感冒风寒者。

羌活（一钱半） 苍术（泔浸） 柴胡 黄芩 橘红（去白） 半夏（汤洗） 枳实 甘草（炙） 川芎（各一钱）

生姜五片，水一钟半，煎七分，食前，温服，渣煎四分，随服，取汗出止服。

□

瘴疟、时疟，寒热往来。

柴胡 知母（炒） 半夏（汤洗。各一钱半） 苍术（泔洗） 黄芩（酒炒） 干葛 陈皮 川芎（

生姜三大片，乌梅肉二个，水一钟半，煎七分，食前，清晨服；滓煎四分，午前服。

疟久者加人参（一钱半）、 当归（一钱）；汗多者去苍术，换白术，加酒炒白芍药（各一钱半。）

□

后变成痢疾。疟后之痢从虚治，用补脾胃药。

黄连（炒） 木香 缩砂 黄芩（炒） 橘皮 当归（酒洗。各一钱） 白术（一钱半）白芍药（炒，二钱） 甘草（炙，五分）

生姜三片，水二钟，煎八分，食前，热服。

□

温暑之月，民病天行瘟疫热病，治宜清热解毒，兼治内外。

枯黄芩（酒炒） 知母（酒炒） 干葛（各一钱） 石膏 白芍药（酒炒） 人参（各一钱半） 黄连（酒炒） 生地黄（酒洗。各五分） 升麻（一钱） 生甘草（七分） 羌活（三钱）

生姜三片，水钟半，煎七分，食前热服，滓煎四分，继服。若胸膈痞满，痰涎壅塞者，加枳

□

时气发热，变为黄病。所谓瘟黄也，宜治内泻湿热。

茵陈 黄连（姜水炒） 山栀仁 白术 白茯苓（去皮） 浓朴（姜水炒） 木通（去皮） 人参（

生姜三大片，水二钟，煎七分，食前温服。渣煎四分，继服。

上一页：瘟疫方论
下一页：附∶运气证治


附∶运气证治 《仁斋直指方论（附补遗）》

附∶运气证治

（出《干坤生意》）

运气证治者，所以参天地阴阳之理，明五行衰旺之机。考气候之寒温，察民病之凶吉，推加临补泻之法，施寒热温凉之剂。古人云∶治时病不知运气，如涉海问津。诚哉言也！今遵先贤图诀，撮其要领，使人一览而知其悉也矣。

五运配十干之年

甲己得合为土运 乙庚得合为金运

丁壬得合为木运 丙辛得合为水运

戊癸得合为火运

六气为司天之岁

子午少阴君火 丑未太阴湿土

寅申少阳相火 卯酉阳明燥金

辰戌太阳寒水 巳亥厥阴风木

南政北政

甲己土运为南政。盖土居中央，君尊南面而行，余四运以臣事之，面北面受令，所以有别也。

十二支年分运气

子午年，少阴君火司天，岁气热化之候。

司天者，天之气候也。

君火者，手少阴心经也。心者，君主之官，神明出焉。君火乃主宰阳气之本，余象生土，乃发生万物之源。

阳明燥金在泉。

在泉者，地之气候也。

初之气，厥阴风木用事，子上父下，益辛泻苦。

自年前十二月大寒节起，至二月惊蛰终止。

天时 寒风切冽，霜雪水冰，蛰虫伏藏。

民病 关节禁固，腰腿疼，中外疮疡。

二之气，少阴君火用事，火盛金衰，补肺泻心。

自二月春分节起，至四月立夏终止。

天时 风与时寒，雨生羽虫。

民病 淋气郁于上而热，令人目赤。

三之气，少阳相火用事，君相二火，泻苦益辛。

自四月小满节起，至六月小暑终止。

天时 大火行，热气生，羽虫不鸣，燕、百舌、杜宇之类。

民病 厥热，心痛，寒，更作咳喘，目赤。

四之气，太阴湿土用事，子母相顺，泻肺补肾。

自六月大暑节起，至八月白露终止。

天时 大雨时行， 寒热互作。

民病 黄胆，衄血，咽干，呕吐，痰饮。

五之气，阳明燥金用事，心盛肺衰，火怕水复。

自八月秋分节起，至十月立冬终止。

天时 温气乃至，初冬尤暖，万物尚荣。

民病 寒热伏邪，于春为疟。

六之气，太阳寒水用事，火衰心病，泻咸益苦。

自十月小雪节起，至十二月小寒终止。

天时 暴寒劲切，火邪恣毒，寒气暴止民病 生肿咳喘，甚则血溢，下连小腹而作寒中。

丑未年，太阴湿土司天，岁气湿化之候。

太阴湿土者，足太阴脾经也。脾属中央戊己土，每季寄旺一十八日，合为七十二日，以应一岁六六三百六十日之成数也。

太阳寒水在泉。

初之气，厥阴风木用事，主旺客衰，泻酸补甘。

自年前十二月大寒节起，至闰二月惊蛰终止。

天时 大风发荣，雨生毛虫。

民病 血溢，经络拘强，关节不利，身重筋痛。

二之气，少阴君火用事，以下生上，泻甘补咸。

自二月春分节起，至四月立夏终止。

天时 大火至，疫疠， 君令宣行，湿蒸相搏，豪雨时降。

民病 瘟疫盛行，远近咸苦。

三之气，少阳相火用事，土旺克水，补肾泻脾。

自四月小满节起，至六月小暑终止。

天时 雷雨，电雹，地气腾，湿气降。

民病 身重，跗肿，胸腹满，感冒湿气。

四之气，太阴湿土用事，甘旺咸衰，补肾益膀胱。

自六月大暑节起，至八月白露终止。

天时 炎热沸腾，地气升，湿化不流。

民病 腠理，热血暴溢，寒疟，心腹胀，浮肿。

五之气，阳明燥金用事，土能生金，益肝泻肺。

自八月秋分节起，至十月立冬终止。

天时 大凉，雾露降。

民病 皮肤， 寒疟，痢甚行六之气，太阳寒水用事，以上克下 泻脾补肾。

自十月小雪节起，至十一月小寒终止。

天时 大寒凝冽。

民病 关节禁固，腰腿拘痛。

寅申年，少阳相火司天，岁气火化之候。

少阳相火者，三焦浮流之火，火邪炎上，上克肺金，金受克，肾水失母，则上盛下虚，虚阳上攻，变生诸疾，致伤元气。

厥阴风木在泉。

初之气，厥阴风木用事，子父相逢，泻苦益辛。

自年前十二月大寒节起，至二月惊蛰终止。

天时 热风伤人，时气流行。

民病 寒热交作，咳逆头痛，血气不调，心腹不快。

二之气，少阴君火用事，肺衰心盛，制苦益辛。

自二月春分节起，至四月立夏终止。

天时 暴风疾雨，温湿相蒸。

民病 上热咳逆，胸膈不利，头痛寒热。

三之气，少阳相火用事，夏旺火炽，补肺益大肠。

自四月小满节起，至六月小暑终止。

天时 炎暑亢旱，草萎河输。

民病 烦热，目赤喉闭，失血，热渴，风邪，人多暴死。

四之气，太阴湿土用事，火能生土，泻甘补咸。

自六月大暑节起，至八月白露终止。

天时 风雨时降，炎暑未去。

民病 疟病交作，寒热头痛。

五之气，阳明燥金用事，肺金受邪，泻苦补辛。

自八月秋分节起，至十月立冬终止。

天时 寒热风雨，草木黄落。

民病 寒邪风热，君子周密。

六之气，太阳寒水用事，心火受克，泻咸补苦。

自十月小雪节起，至十一月小寒终止。

天时 寒温无时，地气正寒，霜露乃降。

民病 感冒寒邪，关节不利，心腹痛。

卯酉年，阳明燥金司天，岁气燥化之候。

阳明燥金者，肺与大肠之气，象庚辛金也。

少阴君火在泉。

初之气，厥阴风木用事，金木相克，补酸泻辛。

自年前十二月大寒节起，二月惊蛰终止。

天时 阴始凝，风始肃，水乃冰寒，雨多，花开迟民病 寒热浮肿，失血，呕吐，小便赤淋。

二之气，少阴君火用事，火盛金衰，泻苦益辛。

自二月春分节起，至四月立夏终止。

天时 臣居君位，大热早行。

民病 疫疠流行，人多猝暴。

三之气，少阳相火用事，主盛客衰，泻心补肺。

自四月小满节起，至六月小暑终止。

天时 燥热交合，风雨暴至。

民病，寒热头疼，心烦作渴。

四之气，太阴湿土用事，以下生上，泻辛益酸。

自六月大暑节起，至八月白露终止。

天时 早秋寒雨，有伤苗稼。

民病 猝暴 寒热，风邪伤人，心疼，浮肿，疮疡，失血。

五之气，阳明燥金用事，金盛木衰，泻肺补肝。

自八月秋分节起，至十月立冬终止。

天时 冬行春令， 草木生青，风雨生虫。

民病 寒热，作痢，气血不和。

六之气，太阳寒水用事，客来助主，益苦泻咸。

自十月小雪节起，至十二月小寒终止。

天时 气候反温，蛰虫出现，反行春令。

民病 疫疠，温毒，寒热伏邪。

辰戌年，太阳寒水司天，岁气寒化之候。

太阳寒水者，足膀胱经也，与足少阴肾经合为表里，属北方壬癸水。

太阴湿土在泉。

初之气，厥阴风木用事，脾胃受邪，泻咸助甘。

自年前十二月大寒节起，至二月惊蛰终止。

天时 气早暖，草早荣温风至。

民病 瘟疫，寒热，头痛呕吐，疮疡。

二之气，少阴君火用事，心火受邪，泻咸补甘。

自二月春分节起，至四月立夏终止。

天时 春寒多雨，寒湿无时。

民病 气郁中满，浮肿，寒热。

三之气，少阳相火用事，以上克下，泻咸助苦。

自四月小满节起，至六月小暑终止。

天时 暴热乍凉，疾风豪雨。

民病 寒热，吐利，生烦闷乱，痈疽疮疡。

四之气，太阴湿土用事，木旺土衰，泻甘补酸。

自六月大暑节起，至八月白露终止。

天时 风湿交争，雨生羽虫，暴风疾雨。

民病 大热短气，赤白痢泻。

五之气，阳明燥金用事，金生水旺，制咸益苦。

自八月秋分节起，至十月立冬终止。

天时 湿热而行，客行主令。

民病 气虚客热，血热妄行，肺气壅盛。

六之气，太阳寒水用事，水盛火衰，泻咸助苦。

自十月小雪节起，至十二月小寒终止。

天时 凝寒，雨雪，地气正，湿令行。

民病 病乃凄惨，孕妇多灾，脾受湿，肺旺肝衰。

己亥年，厥阴风木司天，岁气风化之候。

厥阴风木者，足厥阴肝经也。肝属东方，甲乙木春旺七十二日也。

少阳相火在泉。

初之气，厥阴风木用事，脾胃受邪，泻酸补甘。

自年前十二月大寒节起，至二月惊蛰终止。

天时 寒始肃，客行主令，杀气方至。

民病 寒居右胁，气滞，脾胃虚壅。

二之气，少阴君火用事，火旺金衰，泻心补肺。

自二月春分节起，至四月立夏终止。

天时 寒不去，霜雪，水杀气施，水草焦，寒雨至。

民病 热中，气血不升降。

三之气，少阳相火用事，肺经受邪，泻苦益辛。

自四月小满节起，至六月小暑终止。

天时 风热大作，雨生羽虫。

民病 泪出，耳鸣掉眩。

四之气，太阴湿土用事，木土相刑，泻酸益甘。

自六月大暑节起，至八月白露终止。

天时 热气返用，山泽浮云，豪雨溽温。

民病 心受邪，黄胆，面为浮肿。

五之气，阳明燥金用事，以金刑木，泻肺益肝。

自八月秋分节起，至十月立冬终止。

天时 燥湿更朦，沉阴乃布，风雨乃行。

民病 寒气及体，肺受风，脾受湿，发为疟。

六之气太阳寒水用事，主助客胜，泻酸补甘。

自十月小雪节起，至十二月小寒终止。

天时 畏火司令，阳乃火化，蛰虫出现，流水不冰，地气大发，草乃生。

民病 瘟疫，心肾相制。

谨按∶运气之说，《内经》言之详矣。夫人在气交之中，与天地相为流通，苟不先立其年以明其气，临病施治之际，乌乎以用补泻之药哉？此运气证治不可不知也。又尝按而验之，多有不应，何则？阴阳之消长，寒暑之更易，或失其常，在智者通其活变，岂可胶柱鼓瑟，按图索骥也耶？

上一页：岭南诸病
下一页：风缓方论


风缓方论 《仁斋直指方论（附补遗）》

风缓方论

风缓者，风邪深入而手足为之缓弛也。夫人四肢百脉逢寒则挛急，遇热则柔缓。病在阳，经气行迟而关以纵；病在阴，经气行疾而关以收，此物理之常然也。然脾主肌肉、四肢，胃为水谷海，所以流布水谷之气，周养一身。脾胃既虚，肢体失其所养，于是风邪袭虚，由腠理而入肌肉，由肌肉而入脾胃，安得不为之缓废乎？若曰驱风之剂与助胃之剂不同，亦顾吾活法用之何如耳抑？余闻人之一身，筋骨为壮，肝主筋，肾主骨，肝肾气虚，风邪袭之，亦有肢体缓弱之证，然则先散其风而后益之，于此尤当加意。

上一页：附∶运气证治
下一页：风缓证治


风缓证治 《仁斋直指方论（附补遗）》

风缓证治

排风汤、续命汤（方见风类） 加制半夏、鸡心大槟榔，增姜煎，先以此散风毒邪气。

苏合香丸 用沸汤泡，生姜汁调开，吞真料白丸子二十丸，日二服，治手足风缓。或白丸子、安肾丸夹用，食前服。（方见嗽门、身疼门、水饮门。）

不换金正气散（方见寒类） 加川芎、官桂煎，食前吞安肾丸，治脾胃肝肾俱虚，风入四体筋骨，缓弱不仁。仍早晨常服炒黑豆淋酒。

大圣一粒金丹 治中风昏仆，舌强涎潮，瘫痪偏枯，顽痒麻痹，癫痫倒地，闭目作声，项强反张，口噤直视。

大川乌（炮） 大附子（炮，去皮脐） 新罗白附子（炮。各二两） 川五灵脂 白僵蚕（炒，去丝嘴） 白蒺藜（炒，去刺。各一两） 白矾（枯） 朱砂 没药 麝香（另研。各半两）

上细末，合和，用松烟墨半两，新汲水磨汁搜丸，每两作六丸，金箔二百片为衣，令自干。

大铁弹丸 治中风瘫痪，口眼 斜，筋骨挛疼，肢体麻木。

自然铜（烧红，醋淬七次，一两半） 虎胫骨（酒浸，炙黄） 当归（酒浸，焙） 白附子（炮） 川乌（炮，去皮脐） 五灵脂（炒） 麻黄（去节。各一两） 没药 乳香 全蝎（焙） 安息香 白芷 直僵蚕（炒，去丝。各半两） 乌蛇肉（酒浸，焙干，三分） 木鳖（二十一个，去壳，

上为末，以酒煮安息香，入飞白面为糊丸，弹子大，每一丸，温酒磨下。

蝎附散 治肝肾气虚，风入筋骨，手足缓弱。

小附子（去皮） 生草乌头（炮，去皮脐） 苍术（炒） 牛膝（酒浸，焙） 川芎 当归天麻（

上末。每一钱，黑豆淋酒调下，兼用核桃肉研酒下，食前服。

四斤丸 治风寒湿毒与血气搏，筋骨缓弱，四肢酸疼、痒、痹。

宣木瓜（去穣，切，焙） 天麻（锉） 牛膝（锉，焙） 苁蓉（洗，切，焙。四味各一斤，用好酒五升浸三日。） 熟附子 虎骨（酥炙。各二两）

上为末，用浸药酒调面糊丸，桐子大。每服三四十丸，食前温酒或豆淋酒下。

又方加当归三分，乳香、没药、五灵脂各半两，麝香一钱，名大四斤丸。用木瓜煎汤下，亦治香港脚。

虎骨酒 治诸风缓弱及历节风，骨节酸疼。

虎胫骨（酥炙黄）

上捶碎如米，每骨一升以酒三升浸五日。空心服一盏，冷则暖之。

铁骨丹、铁弹丸（方并见风类。） 治诸风缓弛。

其它用药，风类甚详也矣。

上一页：风缓方论
下一页：痿证方论


痿证方论 《仁斋直指方论（附补遗）》

痿证方论

《内经》曰∶肺热叶焦，五脏因而受之，发为痿蹶。心气热生脉痿，故胫纵不任地；肝气热为筋痿，故宗筋弛纵；脾气热生肉痿，故痹而不任；肾气热生骨痿，故足不任身。然治痿独取阳明。阳明者，五脏六腑之海，主润宗筋，宗筋主束骨而利机关也云云。故阳明虚则宗筋纵，带脉不引，故足痿不用也。

或曰∶手阳明大肠经，肺之腑也。足阳明胃经，脾之腑也。治痿之法，取阳明一经何也？愿明以告我。丹溪先生曰∶《内经》云∶诸痿生于肺热，只此一句，便见治法大意。经曰∶东方实，西方虚，泻南方，补北方。此固是就生克言补泻，而大经大法，不外于此。东方木，肝也；西方金，肺也；南方火，心也；北方水，肾也。五行之中，惟火有二，肾虽有二，水居其一。阳常有余，阴常不足，故经曰∶一水不胜二火，理之必然。肺金体燥而居上，主气，畏火者也。脾土性湿而居中，主四肢，畏木者也。火性炎上，若嗜欲无节，则水失所养，木寡于畏而侮所胜，肺得火邪而热矣。木性刚急，肺受热则金失所养，木寡于畏而侮所胜，脾得木邪而伤矣。肺热则不能管摄一身，脾伤则四肢不能为用，而诸痿之病作矣。泻南方，则肺经清而东方不实，何脾伤之有？补北方，则心火降而西方不虚，何肺热之有？故阳明实，则宗筋润，能束骨而利机关矣。治痿之法，无出于此。骆隆吉亦曰∶风火既炽，当滋肾水。东垣先生取黄柏为君，黄 等补药之辅佐，以治诸痿而无一定之方。有兼痰积者，有湿多者，有热多者，有湿热相半者，有挟气者，临病制方，其善于治痿者乎！虽然药中肯綮矣，若将理失宜，圣医不治也。天产作阳，浓味发热，先哲格言，但是患痿之人，若不淡薄食味，吾知其必不能安全也。

丹溪云∶痿证断不可作风治而用风药，有湿热、湿痰、气虚、血虚、淤血。湿热，东垣健步丸加燥湿降阴火药，苍术、黄芩、黄柏、牛膝之类。湿痰，二陈东加苍术、白术、黄芩、黄柏、竹沥、姜汁；气虚，四君子东加黄芩、黄柏、苍术之类；血虚，四物东加黄柏、苍术煎送补阴丸。（方见虚损门。）亦有食积、死血妨碍，不得下降者，大率属热。用参术四物汤、黄柏之类。

清燥汤（东垣方） 治温热成，痿以燥金受湿热之邪，是绝寒水生化之源，绝则肾亏，痿厥之病大作，腰以下痿软瘫痪不能动。

黄 （一钱半） 苍术（一钱） 白术 橘皮 泽泻（各五分） 五味子（九个） 人参 白茯苓 升麻（各三分） 麦门冬 当归身 生地黄 曲末 猪苓 酒黄柏（各二分） 柴胡 黄连 甘草（炙。各一分）

上 咀。每半两，水煎，空心热服。

健步丸 治膝中无力，伸而不得屈，屈而不得伸，腰背、腿脚沉重，行步艰难。

羌活 柴胡（各半两） 防风（三钱） 川乌头（一钱） 炒滑石 炙甘草（各半两） 防己（一两）苦参（一钱，酒制） 肉桂（半钱） 瓜蒌根（半两，酒制） 泽泻（三钱）

上为末，酒糊丸如桐子大。每服七十丸，煎愈风汤，空心送下。

愈风汤（方见风门。）

二陈汤（方见疟门）、四君子汤、四物汤（方并见虚劳门。）

谨按∶风痿之别，痛则为风，不痛则为痿。经曰∶痛则为实，不痛则为虚。曰风、曰痿，虚、实二者而已矣。东垣曰∶气盛病盛，气衰病衰。何则？人之气血充实，而风寒客于经络之间，则邪正交攻而疼痛作矣。人之气血弱虚，而痰火起于手足之内，则正不能胜邪，而痿痹作矣。丹溪先生曰∶痿症，切不可作风治而用风药。盖以风为实，而痿为虚也。曰散邪，曰补虚，岂可紊乱矣乎？

上一页：风缓证治
下一页：历节风方论


历节风方论 《仁斋直指方论（附补遗）》

历节风方论

历节风之状，短气自汗，头眩欲吐，手指挛曲，身体魁羸，其肿如脱，渐至摧落，其痛如掣，不能屈伸。盖由饮酒当风，汗出入水，或体虚肤空，掩护不谨，以致风寒湿之邪，遍历关节，与血气搏而有斯疾也。其痛如掣者为寒多；其肿如脱者为湿多；肢节间黄汗出者为风多。遍身走痒，彻骨疼痛，昼静夜剧，发如虫啮者，谓之白虎历节。治法当以温药解其风寒湿之毒，或用和平，则独活寄生汤辈可也。其白虎历节，游走痒痛，虫实为之。况夫脾主肌肉，虚则为痒，遇痒而进饮食，尚庶几焉。而虫亦餍饫，其间不至于频频啮也。《书》曰∶若药

上一页：痿证方论
下一页：历节风证治


历节风证治 《仁斋直指方论（附补遗）》

历节风证治

虎骨散 治白虎历节，走注痒痛，不得屈伸。

虎胫骨（酒炙黄，一两半） 白花蛇（酒浸，取肉炙黄） 天麻 自然铜（用醋淬七次）防风 白附子（炮） 槟榔 官桂 当归 羌活 牛膝 白芷 川芎 僵蚕（炒，去丝。各一两） 全

上末。每服二钱，食前以暖豆淋酒调下。

雄麝丸 治历节风，骨节疼痛，挛急痹顽。

安息香 五灵脂 天麻（各一两半） 地龙（净） 白僵蚕（微炒。各三分） 全蝎（微炒） 雄黄（各半两） 麝香（一分） 乌蛇（酒浸，取肉炙） 天雄（炮，去皮脐） 当归 川乌（炮，去皮脐） 川芎 南星（炮） 官桂 虎胫骨（酒炙黄。各一两） 川独活（二两）

上末，炼蜜杵丸桐子大。每服十五丸，食前温酒下。

海桐皮散 治历节走注，骨节疼痛。

独活 萆 （盐水浸，焙） 川芎 当归（各三分） 桃仁（去皮，焙） 天麻 辣桂 牛膝 麻黄（去节） 枳壳（制） 海桐皮 白芍药 川乌（炮，去皮脐） 松节 防风 杜仲（姜制） 甘草（炙。各半两） 麝香（一分） 虎胫骨（酒炙黄，一两）

上粗末。每服二钱，姜五片，枣二枚，食前煎服。

独活寄生汤 治历节风，亦治香港脚。（方见腰疼门。）

麝香丸 治白虎历节，游走痒痛，状若虫啮。（方见风类。）

虎骨酒 治历节诸风，百节疼痛。（方见风缓门。）

硫黄酒 治恶风，头面肢体瘾疹， 羸。

透明锋芒硫黄

上每服三钱，乳钵内研细，入醇酒再研，空心饮其清者。滓又研细，入酒饮之，连日如是。

必用历节厉风方 治手指弯曲，骨节间痛甚。

蓖麻子（去皮，二两） 黄连（去须，锉如豆，一两）

上用新水二升，于瓷瓶内浸二药，密封七日取出，逐日侵晨面东，以浸药水吞蓖麻仁一粒，七日后添两粒，微利不妨。以疗大风亦效。

返魂追命再造散 治大风厉风。

川大黄（锦纹皱者，一两） 独生皂角刺（一两半）

上末。每服二钱，临夜冷酒调下，以净桶伺候泄虫。如虫口黑色，乃是多年；虫口赤色，是为方近。三数日又进一服，直候无虫，则绝根也。（瘾疹若吃醋，则风疹食人。）

神授丸 治风寒湿合而为痹，遍身或半身麻木不仁，最能杀虫。（方见虚劳门。）用增味

五痹

白虎风走注痒痛方 鸡子揩患处，咒三遍，愿送粪堆头。盖白虎是粪神，爱吃鸡子。患者下饭用黄脚鸡为妙，亦可抱鸡来压之，其痒自止。

麝香丸 治白虎历节风，游走疼痛，遍身瘙痒，状如虫啮，昼静夜剧。（方见风类。）

上一页：历节风方论
下一页：附诸方


附诸方 《仁斋直指方论（附补遗）》

附诸方

四炒散 治历节痛风走注。

威灵仙（酒浸，五钱） 羊角灰（二钱） 白芥子（一钱） 苍耳（一钱半。一云苍术）

上为末。每服一钱，生姜一大片擂汁入汤调服。

洗药方 治一切风气湿气，足胫羸肿疼痛，并皆有效。

荆芥 番白草 防风 苍耳草 苦参 地榆 青藤 威灵仙 麻黄 苍术 生葱 煨盐（各

上件用水一桶煎热，于桶内熏蒸痛处，出微汗，待汤稍温再洗痛处，一二次觉痛减。如或贫者，只用 、柳、榆、槐、桑、椿六件树枝煎汤洗之，亦有神效。

大补元丸

人参（去芦，二两） 黄 （去芦，四两） 白术（四两，泔浸） 当归 （酒洗，二两） 生地黄（酒洗，三两） 陈皮（去白，二两） 白芍（酒炒，一两） 黄柏（酒炒，二两） 知母（酒炒，二两） 山药（二两） 山茱萸（净肉，二两） 枸杞（二两） 牛膝（酒洗，二两） 杜仲（姜汁炒，一两五钱） 远志（去心，二两） 石菖蒲（去毛，二两） 巴戟（去心，三两） 破故纸（炒，二两） 菟丝子（炒，二两） 桔梗（二两）

上件共为细末，炼蜜为丸，如梧桐子大。每服七八十丸，用白滚汤送下，或淡酒、姜汤、清

祛风丸#

防风（去芦，二两） 防己（二两） 荆芥（二两） 当归（酒洗，二两） 川芎（二两） 生地黄（酒洗，三两） 陈皮（去白） 白术（炒） 桑寄生 薏苡仁（各二两） 栀子仁（一两） 牙皂（二两） 何首乌（二两） 川乌（二个） 白芍药（酒炒） 羌活 独活 黄芩（酒炒。各一两半） 半夏（便煮） 木瓜 青藤 牛膝（酒洗） 沉香 白豆蔻（各二两） 木香（一两） 桂枝（一两） 光乌（酒浸，去皮，二两）

上件共为细末，酒打米糊为丸，如梧桐子大。每日五更时用清茶送下七八十丸，少许时再服

愈风化痰丸#

何首乌（酒浸） 僵蚕 光乌（酒浸，去皮） 全蝎 南星（姜制） 半夏（便煮） 桑寄生 荆芥 牙皂（瓦炒） 破故纸（炒） 陈皮（去白） 菟丝子（炒。各二两） 地黄（去土，八两） 木香（一两） 沉香（一两半） 白芍药（酒炒） 川乌（酒浸，去皮） 天麻（一两二钱） 黄芩（酒炒，二两） 防风（去芦） 汉防己 白术（炒） 当归（酒洗，各二两） 羌活 独活（各一两五钱） 杜仲（姜汁炒，四两） 巴戟（去心，三两）

上件共为细末，酒打米糊为丸，如梧桐子大。每服一百丸，空心食前酒送下，日服二次。

诸风应效酒 治一切诸般风气湿痹，遍身骨节疼痛，紫白癜风神效。

当归 川芎 何首乌（各三钱） 苍术（四钱） 白芷 苦参 防风 胡麻 石楠藤 石连藤 僵蚕（各二钱） 细辛（一钱） 穿山甲 黄柏 知母 白芍药 生地黄 牛膝 白术 本 木瓜 大风子 威灵仙 羌活（各二钱） 川乌（一钱） 八角风 五加皮 紫荆皮（各二钱） 木香（一钱半） 薏苡仁（三钱）

上件共为粗末，用好酒一坛，将药用绢袋之，悬于坛口，下用文武火煮一二时辰，取出放于湿泥去火毒，住二三日再服。每服加后末药入内饮之，量力而用。末药方于后。

入酒末药方 每服煎药一钟，加此末药八分，入酒服之。

乌药 白芷 木香 荆芥 甘草 何首乌 川乌 青藤 本 天麻 金银花 苍术 全蝎 细辛 防风 草乌 川芎 人参 当归 石斛 麻黄 两头尖

上件共为细末，入煎药、酒，服之效。

又煮酒方 治一切肿风，白虎历节疼痛。

当归（三钱六分） 川芎（一钱八分） 苍术（六钱） 白术（九钱） 白芍药（一钱半） 枳壳（九分） 生地黄（一钱二分） 半夏（一钱半） 甘草（九分） 乌药（一钱半） 麻黄（三钱） 茯苓（二钱半） 防己 陈皮 木通 薏苡仁（各一钱八分） 五加皮（一钱半） 木香（六分） 桑寄生（一钱二分） 黄芩（一钱八分） 羌活（一钱二分）独活（一钱二分） 牛膝 木瓜（一钱八

上件共为粗末，煮法照前。

秘传煮酒应效方 治诸风气、历节、插腿风。年高者亦可服，神效。

当归 人参 茯苓 乌药 砂仁 杏仁 川乌 草乌 何首乌 五加皮 枸杞子 川椒（以上各二钱半） 木香 牛膝 枳壳 干姜 虎骨 香附子 白芷 浓朴 麦门冬（去心）陈皮（去白） 白术 川芎 麻黄 独活 羌活 半夏 肉桂 白芍药 生地黄 熟地黄 防风 天门冬 五味子 小茴香 细辛（以上各一钱半） 苍术 破故纸 甘草（各五钱） 核桃肉 红豆酥油（各五钱五分） 蜜（八两） 沉香（一钱五分） 葡萄（二钱） 荆芥 地骨皮 山茱萸 巴戟 知母（各一钱五分）

上为细末，分作二袋，用罐盛酒，袋悬于罐内，封罐口，安锅内煮熟，过五七日方用。

每服

金刀如圣散 治三十六种风，七十二般气，口眼歪斜，半身不遂，遍身游风，白虎历节，疼川乌（炮） 草乌（炮。各四两） 朱砂（另研） 雄黄（另研） 荆芥 麻黄（去根）天麻 当归 何首乌 细辛 石斛（去芦） 人参 全蝎（去足） 川芎 甘草 防风（以上各五钱） 苍术（

上研为细末。每服五分，临卧温茶送下。如病长者，初服三分，渐渐加至七分，看人肥瘦大小加减。

又方 治证同前苍术（泔浸，炒，一两半） 防风（去芦） 细辛 荆芥穗 何首乌 蝉蜕 全蝎 朱砂（另研）白僵蚕（水洗，微炒） 麻黄（去根） 本 当归（酒洗） 天麻（各一钱七分） 人参 川芎 石斛（去根。各三钱三分） 川乌（煨） 草乌（煨。各一钱三分） 乳香没药 乌药 青藤（各二钱） 白芷（五钱七分） 甘草（微炒，一两） 两头尖（一钱） 雄黄（一钱，另研） 蜂房（二钱五分） 白芍药（一钱五分）

上为极细末。临卧时用温茶送下，量人虚实，有力者服八分起至一钱止，老弱者只服五六分

羌活汤 治白虎历节，风毒注骨髓，疼痛不定（方见痹门。）

乌头汤 治历节痛不可伸屈。

川乌 （一枚，用蜜四合煮二合，去乌） 甘草（炙） 麻黄（去节） 芍药 黄（各等分）

上水煎，蜜一合，再煎至八分，去渣，空心服，最治香港脚不可屈伸。

上一页：历节风证治
下一页：痹证方论


痹证方论 《仁斋直指方论（附补遗）》

痹证方论

《袖珍方》曰∶凡痹疾，病目有五种，筋痹、脉痹、骨痹、皮痹、肌痹是也。多由体虚之人，腠理空疏，为风寒湿三气所侵，不能随时驱散，流注经络，久而为痹病者也。风多则引注；寒多掣痛；湿多则重着。治之当辨其所感风寒湿三气注于何部分，其表里须从偏胜者主之药饵。如有此证，治之宜早为贵乎。

五痹汤（《和剂方》）治风寒湿之气各留肌体，手足缓弱，麻顽不仁。

羌活 白术 防己（各一两） 片子 姜黄（一两，洗去灰土） 甘草（微炙，半两）

上 咀。每服四钱，水一盏半，姜七片，煎八分，去渣。病在上食后服，病在下食前服。

防风汤（《宣明方》）风寒湿三气合为痹，风气胜者行痹，上下左右无留，随所至作，防风汤主之。治行痹行走无定。

防风 甘草 当归 赤茯苓（去皮） 杏仁（去皮，炒熟） 桂（各一两） 黄芩 秦艽 葛根（各三钱） 麻黄（去节，半两）

上为末。每服五钱，酒水各二盏，枣三枚，姜五片，煎至一盏，温服。

茯苓汤（《宣明方》）寒气胜者为痛痹，大宜宣通。阴寒为痛，宜通气温经而愈，茯苓汤加减主之。治痛痹四肢疼痛，拘倦浮肿。

赤茯苓（去皮） 桑白皮（各二两） 防风 官桂 川芎 芍药 麻黄（去节。各一两半）

上为末。每服五钱，水一盏，枣一枚，煎至八分，温服。以姜粥投之，汗泄为度，效矣。

茯苓川芎汤（《宣明方》）湿气胜者为着痹，湿地水气甚重，着而不去，多汗而濡者，茯苓川芎汤主之。治着痹留注不去，四肢麻木，拘挛浮肿。

赤茯苓 桑白皮 防风 官桂 川芎 麻黄 芍药 当归 甘草（炙。各五分）

上为末。每服四钱半，水二盏，枣三枚，同煎至一盏，去滓，空心温服。如欲出汗，以粥投之。

蠲痹汤（《济生方》）治手足冷痹，腰腿沉重及身体烦疼，背项拘急。

当归（去芦，酒洗） 赤芍药 黄 （去芦） 防风（去芦） 片子 姜黄 羌活（各一两半） 甘草（炙，半两）

上 咀。每服四钱，水一盏半，姜五片，枣一枚，煎八分，去渣温服。

防风汤（《济生方》）治血痹，皮肤不仁。

川当归（去芦，洗） 赤茯苓（去皮） 川独活（各一两） 甘草（炙，半两） 防风（一两） 赤芍药 黄苓（各一两） 杏仁（去皮尖，半两） 秦艽（去芦，一两） 桂心（不见火，半两）

上 咀。每服四钱，水一盏，姜五片，煎七分，去渣温服，不拘时。

续断丸（《本事方》）治风湿流注，四肢浮肿，肌肉麻痹。

当归（炒） 川续断 萆 （各一两） 川芎（七钱半） 乳香（半两） 天麻、防风、附子（各一两） 没药（半两）

上为末，炼蜜丸如梧桐子大。每服四十丸，温酒或饮任下。

黄 酒（《济生方》）治风湿痒痛，筋脉挛急，或身体顽痹。

当归（去芦） 云母粉 茵芋叶 白术 虎骨 萆 木香（不见火） 仙灵脾 川续断甘草（炙） 白芍药 黄 （去芦） 防风（去芦） 官桂（不见火） 天麻 石斛（去根。各一两）

上 咀，用绢袋盛，以好酒一斗浸之，春五、夏三、秋七、冬十日。每服一盏，温暖服之，常令酒气相续为佳。

茯苓汤（《济生方》）治停蓄支饮，手足麻痹，多睡眩冒。

半夏（汤洗七次） 赤茯苓（去皮） 陈皮（各一两） 枳实（去穣，麸炒） 桔梗（去芦） 甘草（炙。各半两）

上 咀。每服四钱，水一盏半，姜七片，煎七分，温服。

增损续断丸（《本事方》）治寒湿之气痹滞关节，麻木疼痛。

人参 防风 鹿角胶 白术（炮。各七两） 麦门冬 干地黄 黄 续断 薏苡仁 山芋 牡丹皮 桂心 山茱萸 白茯苓 石斛（各二两）

上为末，炼蜜丸如梧桐子大。每服五十丸，温酒空心下。

羌活汤（《济生方》）治白虎历节，风毒攻注，骨节疼痛，发作不定。

羌活（去芦。二两） 附子（炮，去皮脐） 秦艽（去芦） 桂心 木香（不见火） 川芎当归（去芦） 牛膝（川者，去芦，洗） 桃仁（去皮尖，麸炒） 骨碎补 防风（去芦。各一两） 甘草（上 咀。每服四钱，水一盏半，姜五片，煎七分，温服。

虎骨散（《济生方》）治白虎风，肢节疼痛，发则不可忍。（方见白虎历节风门。）

谨按∶痹病盖因风寒湿三气，客于经络，为病不一，或为痛，或为痒，或为麻痹不仁，或为手足缓弱，所以然者，有新久轻重之分，有湿痰死血之异。《济生》防风汤、茯苓汤所治已露端倪也，学人细心求之。仁斋先生不言痹病，盖已中风、白虎历节风条内矣。但所言病之见证，古人所言病之原因，即中庸费隐之义也。

上一页：附诸方
下一页：脚气方论


脚气方论 《仁斋直指方论（附补遗）》

脚气方论

肾司于下，一身之根本系焉。脚者，肾之外候也。夫人为嗜欲所戕，苦不自觉，肾气内虚，真元不守，凡骤立冷地，久坐卑湿，暴热濯水，凌晨履霜，感受四气于冥冥之中，不为香港脚者鲜矣。香港脚为病，虽起于足，实周乎身，或壮热头痛，或身体冷疼，或百节拘挛，或十指走注，或转筋急痛，或小腹不仁，以至胸满喘息，烦闷怔忪，昏愦羞明，误忘错语，腹痛下利，呕哕痰涎，食气恶闻，见食即吐，大便小便多是秘涩，自腿至膝，自胫及踝，屈弱顽痹，挛急酸疼，或 不 ，或肿不肿，皆其候也。其自汗恶风，无汗恶寒，乍寒乍热，传足六经。外证与伤寒类焉，但猝然脚痛为异耳。治法究其所自来，挟风者游走有汗；挟寒者掣痛挛疼；挟暑者大渴热烦；挟湿者肿满重滞。其间四气兼有，则推其多者解之，对病施药，固在权衡。然古人以此名为缓风，谓其感于风毒所致，则总治之法，大要疏导大便，使毒瓦斯得泄而后愈，但分剂不可过焉。其补汤、淋洗，皆医家之大戒也。虽然香港脚治法以疏利毒瓦斯为先，盖虑乎气实而死矣。然表里之有异经，冷热之有异证，或因他病而后发，或致他病之续生，又不可以不通其变。所谓寒则温之，热则寒之，在表则散，在里则下，太虚气乏，扶养其中，凝阴蕴毒，为之温利，是又胸中之活法矣。其或疗治不早，使毒瓦斯入腹冲心，攻筑作痛，喘满上气，呕吐异常，此则渐入顿深，或者自贻奄忽。

上一页：痹证方论
下一页：脚气证治


脚气证治 《仁斋直指方论（附补遗）》

脚气证治

二十四味轻脚丸 治香港脚通用。

当归（酒浸，晒） 川芎 萆 （盐水煮干） 羌活 杜仲（姜制，炒） 石楠叶 意苡仁 大鸡心 槟榔 华阴细辛 枳壳（各一两） 苍术（炒） 五加皮 防风 独活 续断（洗，晒） 牛膝（酒浸，晒） 威灵仙 海桐皮 木香 木瓜 麻黄（去节） 川五灵脂没药（另研。各三

上细末，酒浸雪糕为丸，桐子大。每服五十丸，细锉辣桂、荆芥穗，食前煎汤下，或枳壳、

木瓜散 香港脚通用。

大腹 紫苏 羌活 木香 茯苓 陈皮 甘草（炙。各半两） 宣木瓜干（一两）

上细末。每三钱，姜枣 煎服。

降气汤 香港脚通用。

半夏（制） 真苏子（微炒。各五两） 当归 浓朴（制） 甘草（炙） 北前胡（各二两）

肉桂

上锉散。每三钱，姜五片，枣两枚，煎服。如无苏子，以苏叶二两代之。

槟榔散 治风毒香港脚肿痛。

橘叶 杉木节（各一握）

上童子尿一盏，醇酒半盏，煎六分，滤清，乘热调槟榔末二钱，食前服。

排风汤 通用。（方见风类。）

生木瓜丸 香港脚通用。

宣州生木瓜（就蒂切一盖，取出瓤，以生艾叶塞满，合盖，竹针插定，蒸透，去艾，其木瓜去皮研烂。）

上入五积散末，和丸桐子大，晒干。每服七十丸，食前醇酒下。

止呕汤 治香港脚呕逆，吐泻转筋。

宣木瓜一味，细锉。每服四钱，新水煎服，神效。

槟榔一物汤 治香港脚攻注，手足不能举。

鸡心大槟榔

上末。每服三钱，用紫苏七叶，连梗橘皮一全个，不去白，姜五片，煎汤，乘热调下。

治香港脚冲心痛闷，用童尿煎服；治脚心串痛，温酒调下。

海桐皮酒 治风毒香港脚，膝胫疼痛。

海桐皮 五加皮 川独活 枳壳（制） 防风 杜仲（姜制，炒） 牛膝（酒浸，晒） 薏苡仁（炒。各一两半） 生地黄（二两半）

上末，用绵裹，以醇酒一斗，春浸七日，秋浸十四日。每日空心温服一盏，午前一盏。

杉节汤 治香港脚攻心，痛闷胀满，不食。

青皮 陈皮 天台乌药 鸡心槟榔 宣木瓜 干杉木节 半夏（制） 枳壳（制） 缩砂仁 赤茯苓（各半两） 丁香 茴香（微炒） 大腹皮 紫苏子（微炒） 萝卜子（微炒） 北梗 甘草（炙。各一分）

上锉。每三钱，姜五片煎。

三和散加木香、枳壳（方见水饮门。） 和剂流气散（方见胀满门。）分气紫苏饮（方见喘门。）

枳壳散 疏导毒瓦斯。

枳壳（制，五两） 甘草（炙，一两半）

上末。每服二钱，浓煎木瓜汤调下。如要快利，更加麻仁。

脾约丸 治香港脚大便秘涩。

麻仁（另研） 杏仁（浸去皮，炒。各五两半） 枳实（制） 浓朴（制） 芍药（各半斤 大黄一斤，蒸，切，晒）

上末，炼蜜丸桐子大。每二十丸，食后熟水下，或败毒散加大黄通用。

大黄汤 治香港脚风热，烦闷发渴，大便不通。

木香 大黄（各半两） 黑豆（一两） 升麻（三分）

上锉。每服三钱，乌梅二个，新水煎服。

追风毒锉散 治香港脚热多证，疏泄风毒。

羌活（一两） 鸡心槟榔 防风 桑白皮（炒。各半两） 郁李仁（炒） 大黄（生。

各一分）

上锉散。每服三钱，黑豆百粒煎服。热甚，大便秘，更加大黄。

败毒散（方见寒类。）治香港脚热证。或自汗恶风，则加桂；无汗恶寒，则加去节麻黄。

又治风湿香港脚，发热 肿，加苍术、槟榔、大黄，微利为效。

竹茹汤 治香港脚胃热，烦躁呕吐。（方见积热门。）加乌梅煎。豆苏（方见血类。）加生甘草，治热证香港脚。

木香饮 治香港脚入腹，攻心呕闷。

楠木香 甘草（炙） 青木香 吴茱萸（荡洗七次，炒干。各半两） 宣木瓜 青橘皮 紫苏茎叶 鸡心槟榔（各一两）。

上锉散。每服三钱，姜五片，乌梅一枚，煎服。

降气汤（方见前。） 吞养正丹（方见痼冷门。） 治香港脚冲心筑痛，呕吐涎沫。和剂流气饮通用。（方见胀满门。）

椒瓜丸 治香港脚里证。

大生木瓜（就蒂切盖，以真川椒去目碾末，纳实其中，用竹针插其盖，炊熟。）

上研二味为丸，桐子大。每四十丸，温酒下。扶虚用核桃肉煎汤下。

越婢汤 治香港脚风多证。

麻黄（去节。一两半） 烂石膏（二两） 白术（一两） 熟附子 甘草（炙。各半两）

上锉散。每服三钱，姜五片，枣一枚煎服。

小续命汤 多用姜片，治香港脚寒多证；加独活，治香港脚风多证。（方见风类。）

干姜 甘草汤（方见脾疼门。）加制吴茱萸、官桂，治寒证香港脚。

香薷锉散加木瓜煎，吞消暑丸，治暑证香港脚。（方并见暑门。）

独活寄生东加陈皮 治风证香港脚，无热者皆可服。最除风毒，消恶血。（方见腰疼门。）

石楠丸 治风毒脚肿生疮，或筋挛痛重。

石楠叶 薏苡仁 杏仁（浸，去皮微炒） 牵牛（炒熟） 大腹子（连皮用） 川芎 川续断 赤芍药 赤小豆 陈皮 当归 麻黄（去节。各二两） 五加皮 牛膝（各三两） 宣木瓜 独活

上细末，以酒浸，蒸饼研糊丸桐子大。每服三十丸，煎木瓜汤下。

加剂除湿东加槟榔（方见湿门） 五苓散（方见水饮门） 治香港脚渴多证。

换腿丸 治风湿香港脚，缓弱，痹痛，上攻肩背。

石楠叶 南星（炮） 石斛（酒浸，晒） 牛膝（酒浸，晒） 羌活 薏苡仁（炒） 防风萆 黄 （蜜炙） 天麻 当归（酒浸，晒） 续断（各一两半） 槟榔（二两半） 宣木瓜（四两） 加

上末，酒面稀糊丸桐子大。每五十丸，食前橘皮煎汤下。

独活汤#

羌活 麻黄（去节） 熟附子 生干姜 川芎 牛膝 白芍药 白茯苓 黄 （蜜炙）人参 杜仲（姜制，炒） 甘草（炙） 辣桂 当归 白术 木香（等分）

上粗末。每服三钱，姜五片，枣二枚，同煎，吞活血应痛丸

活血应痛丸#

苍术（炒，六两） 香附（炒，杵净，七两） 威灵仙（二两） 草乌头（二十四两，炮，去皮脐）

上末，酒面稀糊丸桐子大。每服二十丸，用独活汤下。治肾受风冷，香港脚酸疼，及久痢登厕，风冷入于肠胃，以致两脚削小成鼓槌风，而痢又不止，用此两药俱效。

不老地仙丹 治肾脏风毒，轻脚壮筋。

当归 牛膝 苁蓉（各酒浸，焙干） 虎骨（酒炙黄） 真川椒（去目，出汗） 川萆（盐水煮干） 蒺藜（炒，捣，去刺） 川芎（各一两） 白附子（炮） 黄 （蜜炙） 圆白南星（炮） 何首乌 羌活 独活 杜仲（姜制，炒） 没药（另研。各三分） 防风 赤小豆 地龙（去土） 茴香（炒） 木鳖子（去油） 血竭 乳香（另研。各半两）

上细末，调面稀糊丸桐子大。每服四十丸，木瓜、橘皮煎汤下。

乌蛇丸 治风寒香港脚，隐痛痒痹。

乌蛇（四两，酒浸，取肉，焙） 虎骨（醋浸，洗净，酒炙，二两） 石斛（令作末） 黄松柏节（酒浸，研） 巴戟（去心） 苁蓉（酒浸，焙） 官桂 防风 独活 续断 五加皮 薏苡仁 当归 木香 川芎（各半两） 乳香（另研） 生干姜（各二分）

上末，酒面稀糊丸桐子大。每四十丸，木瓜、橘皮煎汤下。

慈济丸 治香港脚游走，两足转上，腰腿疼痛，不能转侧。

宣木瓜（二两） 川乌（炮，去皮脐） 黄 蒺藜（炒去刺） 当归 防风 萆 牛膝天台乌药（各一两） 赤小豆 茴香（炒） 地龙（去土） 老白胶（研筛） 川五灵脂（各三分）

上细末，酒面稀糊丸桐子大。丸数四十，食前紫苏汤送下。

四斤丸 治香港脚缓弱隐疼及肾虚感受风寒湿痹。（方见风缓门。）

大流气饮加当归下。（方见胀满门。）

虎骨散（方见历节门） 香港脚筋急掣痛，用木瓜、橘皮煎汤调下。

金液丹（方见脾疼门） 治凝阴蕴毒，温而利之。养正丹通用。以枳壳、木瓜、槟榔煎汤下。

二陈东加槟榔、细辛、制枳壳 治香港脚痰多证。（方见疟门。）无热者，二陈汤下养正丹、艾瓜丸。（方见肾气门。）

脚痛缓弱，患在风湿。风证以乌药顺气散加麻黄、白芷主之，湿证以不换金正气散加茯苓、生干姜主之，一匕收功，容易事也。若夫肾虚为病，脚弱而痛，又当何如？曰∶肾主骨，故尔惟安肾丸最良，以不换金正气散送下，仍夹和白丸子佐之。余每见香港脚缓弱人，多服四斤丸，亦安肾丸辈也。然则肾气充，则骨气强，骨气强，则无缓弱之患。治法要当究其源。

上一页：脚气方论
下一页：附诸方


附诸方 《仁斋直指方论（附补遗）》

附诸方

麻黄左经汤（《三因方》）治风寒暑湿流注足太阳经，腰足挛痹，关节重痛，憎寒发热，无汗恶寒，或自汗恶风，头痛眩晕。

麻黄（去节） 干葛 细辛 白术（米泔浸） 茯苓 防己 桂心（不见火） 羌活 甘草（炙） 防风（各等分）

上为末。每服四钱，水一盏，姜三片，枣一枚，煎，空心服。自汗为麻黄，加肉桂、芍药，

半夏左经汤（《三因方》）治足少阳经为风寒暑湿流注，发热，腰胁疼痛，头目眩晕，呕吐不食。

半夏（汤洗七次） 干葛 细辛 白术 麦门冬（去心） 柴胡 茯苓 桂心（不见火）防风 干姜（炮） 黄芩 小草 甘草（炙。各等分）

上咀。每服四钱，水一盏，姜三片，枣一枚，煎七分，空心服。热闷加竹沥；喘急加杏仁、桑白皮。

大黄左经汤（《三因方》）治风寒暑湿流注足阳明经，使腰脚赤肿，痛不可行，大小便秘，或恶闻食气，喘满自汗。细辛（去苗） 茯苓 防己 羌活 大黄（蒸） 甘草（炙） 前胡 枳壳（去瓤，炒） 浓朴（去皮，炒） 黄芩 杏仁（去皮尖，另研。各等分）

上 咀。每服四钱，水一盏，姜三片，枣一枚，煎七分，空心热服。腹痛加芍药；秘结加阿

大料神秘左经汤（《三因方》）治风寒暑湿流注三阳经，腰足拘挛，大小便秘涩，喘满烦闷，并皆治之。

半夏（汤洗七次） 干葛 细辛 麻黄（去节） 麦门冬（去心） 小草（即远志苗） 白姜浓朴（姜制，炒） 茯苓 防己 枳壳（去瓤，炒） 甘草（炙） 桂心 羌活 防风 柴胡 黄芩（各等分）

上 咀。每服四钱，水一盏，姜三片，枣一枚，煎服。自汗加牡蛎、白术，去麻黄；黄肿加泽泻、木通；热甚无汗减桂，加橘皮、前胡、升麻；腹痛或利，去黄芩，加芍药、附子；大

六物附子汤（《三因方》）治四气流注于足太阴经，骨节烦疼，四肢拘急，自汗短气，小便不利，手足或时浮肿。

附子（炮，去皮脐） 桂心 防己（各四两） 甘草（炙，二两） 白术（三两） 茯苓（三两）

上 咀。每服四钱，水一盏，姜七片，煎六分，食前温服。

当归拈痛汤（《拔粹》方）治湿热为病，肢节烦疼，肩背沉重，胸不利，及遍身疼痛，下注于足胫，痛不可忍。

羌活 甘草（炙） 黄芩（酒浸） 茵陈（酒炒。各五钱） 人参（去芦） 升麻 苦参（酒洗） 葛根 苍术（各二钱） 防风（去芦） 当归身 知母（酒洗） 茯苓（炒） 泽泻 猪苓（各三钱）

上 咀。每服一两，水二盏，煎至一盏，去滓，空心服。

乌药平气汤（《三因方》）治香港脚上攻，头目昏眩，脚膝酸疼，行步艰苦，诸气不和，喘满迫促，并皆治之。

茯神（去木） 甘草（炙） 白芷 当归 白术 川芎 五味子 紫苏子 干木瓜 人参 乌药（去木。各等分）

上 咀。每服四钱，水一盏，姜五片，枣三枚，煎七分，温服。

东垣羌活导滞汤 治香港脚初发，一身尽痛，或股节肿痛，便溺阻隔。先以此药导之，后用当归拈痛汤。

羌活 独活 防己 当归（各三钱） 大黄（酒浸，煨，一两） 枳实（炒，二钱）

上 咀。每服五钱或七钱，水煎服。

金匮八味丸 治足少阴经，香港脚入腹，腹胀疼痛，上气喘急，肾经虚寒所致也。此证最急，以肾乘心，水克火，死不旋踵。（方见补损门。）

加味败毒散 治足三阳经受热，毒瓦斯流注，脚踝上 赤肿痛，寒热如疟，自汗恶风，或无汗恶寒。

羌活 独活 前胡 柴胡 枳壳 桔梗 甘草 人参 茯苓 川芎 大黄 苍术等分上 咀。每半两，入姜煎。

五积散（《和剂方》）治寒湿流注，两脚酸疼。有兼痰气者，用之尤宜，内加木瓜。（方见中寒门。）

健步丸（方见痿门。）

生 （半两） 归尾 芍药 陈皮 苍术 牛膝（各一两） 吴茱萸 条芩（各半两） 桂枝（二

上为末，蒸饼丸如梧子大。每服一百丸，空心煎白术、木通汤下。

防己饮（丹溪方）

白术 木通 防己 槟榔 川芎 甘草梢 犀角 苍术（盐炒） 生 黄柏（各酒炒）

大便实加桃仁；小便涩加牛膝；有热加黄芩、黄连；大热及时令热加石膏；有痰加竹沥、姜

上一页：脚气证治
下一页：脚气治例


脚气治例 《仁斋直指方论（附补遗）》

脚气治例

《心法》附录曰∶香港脚有湿热，有食积流注，有风湿，有寒湿。

胜湿以仙术、白术、防己、川芎为主，或六物附子汤，或当归拈痛汤。

香港脚气郁甚者，舟车丸、除湿丹；有饮者，东垣开结导饮丸。

香港脚解表用麻黄左经汤等药，随经选用；有兼痰气寒湿者，五积散加木瓜。

若双解，以大黄左经汤、东垣羌活导滞汤。

若理血，以八味丸或四物加羌活、天麻，又或四物加黄柏、南星，或健步丸。

若疏风养血，用独活寄生汤最效。

春夏气溢肿而痛者，用香苏散加五加皮、木瓜、槟榔、川楝子。

热而红肿者，败毒散加木瓜、苍术。

秋冬以后，用五积散加木瓜、牛膝、槟榔、吴茱萸。

上一页：附诸方
下一页：附∶足跟痛


附∶足跟痛 《仁斋直指方论（附补遗）》

附∶足跟痛

丹溪曰∶有痰，有血热。血热，四物加黄柏、知母、牛膝之类；有痰唾者，五积散加木瓜。

四物汤（方见补损门。）

五积散（方见中寒门。）

舟车丸、除湿丹（俱见湿类。）

开结导饮丸（方见痰涎门。）

治脚转筋，疼痛挛急，用松节二两，锉细，乳香一钱，以银石器内，慢火略炒焦存性，研细，每服一钱至二钱，木瓜酒调下。

治香港脚筋骨疼痛，用金银花为末，每服二钱，热酒调下，或锉碎，同木瓜、白芍药、官桂、当归、甘草，酒水各半钟煎，去滓，空心热服。

上一页：脚气治例
下一页：诸气方论


诸气方论 《仁斋直指方论（附补遗）》

诸气方论

人以气为主，一息不运则机缄穷，一毫不续则穹 判。阴阳之所以升降者，气也；血脉之所以流行者，亦气也。营卫之所以运转者，气也；五脏六腑之所以相养相生者，亦此气也。盛则盈，衰则虚，顺则平，逆则病。气也者，独非人身之根本乎？人有七情，病生七气。七气者，寒、热、怒、恚、喜、忧、愁，或以为喜、怒、忧、思、悲、惊、恐，皆通也。然则均调是气将何先焉？曰∶气结则生痰，痰盛则气愈结，故调气必先豁痰，如七气汤以半夏主治，而官桂佐之，盖良法也。况夫冷则生气，调气虽用豁痰，亦不可无温中之剂，其间用桂，又所以温其中也，不然七气相干，痰涎凝结，如絮如膜，甚如梅核窒碍于咽喉之间，咯不出咽不下，或中满艰食，或上气喘急，曰气隔、曰气滞、曰气秘、曰气中，以至五积六聚，疝癖瘕症，心腹块痛，发即欲绝，殆无往而不至矣。

冷气者，生冷伤脾，风冷入胃，或血海虚冷，冷则生气，用和剂七气汤、治中汤、沉香降气汤、大沉香丸。

痰结者，三因七气汤、指迷七气汤、易简二陈汤。

中满者，痞满不食，水气肿胀，面目俱浮，枳壳散加南木香、大流气饮、指迷七气汤、顺气木香散、三和散、五皮散加半夏、茯苓。

上气者，气逆而上，呼吸喘促，分气紫苏汤、苏子降气汤，或嚼苏合香丸以秘传降气汤送下。

气隔者，阴阳不和，中脘窒塞，五膈吐噫，食不能下，五膈宽中散、和剂七气东加木香、缩气滞者，滞于胸膈则胀满，滞于手足则浮肿，滞于腰间则坠痛。胀满用异香散、调气散、沉香降气汤，仍与神保丸，或少蓬煎丸利之；浮肿用三和散夹生料五苓散，或五皮散加桂吞青木香丸，局方流气饮加赤茯苓、枳壳；腰痛，俞山人降气汤、局方七气东加橘核或辣桂煎汤，点调气散，吞青娥丸。

气秘者，停宿不消，肠胃留滞，大便不通，苏合香丸夹和感应丸，或杨氏麝香丸，局方麻仁丸，并用枳壳散送下。

气疾之人，多因气不归元，遂成气中。状如中风，仆倒昏迷，牙关紧急，只是无痰。此为气中，不得误用风药及通关利腠等辈。先以姜汁泡汤，调苏合香丸，次用七气汤、大流气饮加石菖蒲，继之气顺而苏，即以治中东加木香，以和其中，使气归常道。若更不能调，则气逆而厥，又有变证。

五积者，五脏之所积，其病难医；六聚者，六腑之所聚，其病易治。挟水为癖，挟血为症，气血水饮皆能结块。轻者神保丸以麝香汤送下，或少与蓬煎丸、撞气阿魏丸、三棱煎丸；重者如意丸、顶珠丸酌量用。

又一证漉漉作声，腹中缠滞，他无所苦。此为水饮，消饮丸、倍术丸、（方并见水饮类。）

二姜丸夹和用之。

人有血气心知之性，而无哀乐喜怒之常。一种妇人，平时任气，易为七情所伤，适月事经季不行，一身百病，胸臆气填，呕恶全不入食，入食则吐痰涎。或一块如核，窒塞胸喉而痛；或一块如卵，筑触心下而疼；或腹中块物，动而作痛，攻刺腰背，时发哄热，四肢乏力，脚不能行，小便白浊浮油，带下淋沥，日就瘦弱，全似虚劳。然而谷虽不入，果子杂物常喜食枣、乌梅同煎。半夏理气消痰，缩砂安胎顺气，北梗以开胸喉之隔，服之自然安平。若妄以刚剂温胃，胎气必烦，病无由愈。白浊一节，谨勿燥涩，二陈东加白茯苓以下白丸子（方并见痰涎类）可也。若夫七情所发，逆气填胸，不惟核膜上塞咽喉，甚者攻击满闷欲绝，产后尤多有之。故曰产前安胎，产后调气。（男女或有胸喉间梅核作恙者，触事勿怒，饮食勿冷。）

上一页：附∶足跟痛
下一页：诸气证治


诸气证治 《仁斋直指方论（附补遗）》

诸气证治

和剂七气汤 治七气所伤，痰涎结聚，心腹刺痛，不能饮食。

半夏（制，焙，五两） 人参 辣桂（去粗皮。各一两） 甘草（炙，半两）

上锉散。每服三钱，水大盏，姜五片，枣一枚，煎至七分，食前服。

和剂治中汤（方见脾胃门。）

沉香降气汤 治阴阳交滞，心腹胀满，留饮停酸，积冷诸证。

沉香（一两二钱） 缩砂仁（三两） 甘草（ ，二两半） 香附（炒，净，一斤）

上末。每一钱，盐一点，沸汤点下。

大沉香丸 治一切冷气攻心，腹刺痛，胸膈噎塞，妇人血气刺痛，并宜服之。（方见心气类

三因七气汤 证治如前，有热者可用此。

半夏（五两） 茯苓（四两） 浓朴（制，三两） 紫苏叶（二两）

上锉散。每服四钱，水盏半，姜七片，枣二枚，煎六分，不时服。

易简二陈汤（方见痰涎门。）

枳壳散（方见香港脚门。）治证同前，加南木香煎服。

和剂流气饮调营卫，利三焦，行痞滞，消肿胀。

橘红 青皮 紫苏叶 浓朴（制） 香附（炒，净） 甘草（炙。各四两） 木通（二两） 大腹皮 丁皮 槟榔 辣桂 木香 草果仁 蓬莪术（煨） 藿香叶（各一两半） 麦门冬 人参 白术 木瓜 赤茯苓 石菖蒲 白芷 半夏（制） 枳壳（制。各一两）

上锉散。每服三钱，姜四片，枣二枚，煎服。（余见水肿门。）

指迷七气汤 治七情相干，阴阳不得升降，气道壅滞，攻冲作疼。

青皮 陈皮 桔梗 蓬莪术 辣桂 藿香 益智仁（各一两） 香附（一两半） 甘草（炙，三

上锉散。每服三钱，水一盏，姜四片，枣一枚，煎七分，不时服。

顺气木香散 治冷证肿胀泄泻。

良姜 干姜（炮） 茴香（炒） 缩砂仁 辣桂 橘红 浓朴（姜汁炙，焙） 甘草（ ）苍术（炒） 丁皮 桔梗（各等分）

上末。每二钱半，姜、枣煎，食前服。

三和散 和畅三焦，治痞胀浮肿。

大腹皮（炒） 紫苏茎叶 沉香 宣木瓜（切，焙） 羌活（各一两） 白术 川芎 木香 甘草（炒） 陈橘皮（去白） 槟榔（湿纸煨。各三分）

上一页：诸气方论


说明

欢迎浏览“《仁斋直指方论（附补遗）》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《仁斋直指方论（附补遗）》”手册】