序一 《古今医彻》

序一

予始识怀子抱奇时．方治帖括．自后天下苦兵革．生齿半疮痍．予愧出而为吏．未能苏疾苦．振穷厄．及退居乡曲．知怀子隐于医以自全．生活人无算．嗟乎．不为相则为医．士君子利物济民．有志者当如是矣．然而周官之于医也．岁有考．月有稽．以其治疗之多验与否．定上中下之目．非如后世之人．自以为长桑而漫无准量者也．夫古今方伎匪一．惟医则属之．修短之数．利害攸寄．有人曰．我善用兵．兵不必孙吴．而胜之数少．败之数多矣．有人曰．我善用药．药不必卢扁．而生之徒三．死之徒七矣．轩皇涿鹿之战．开兵法之祖．乃素问一书．实为千古万年续命之经．天道好生而恶杀．圣人以药济兵之穷．愚者乃姑妄试之．而刀圭竟为不祥之器．学医人费．可不为寒心哉．语云．习方三年．无可医之病．医病三年．无可用之方．此言良医别有慧悟．非必局于纸上陈言也．怀子则曰长沙易水诸大家．着书立言．发所未发以诏后人．皆大医王慈照软语．方不可执．法亦不可废．第其中若者从．若者违．争在丝发之间．必能直追所见．自言其所当然．庶免史公疾多道少之讥．而治者称至繁变莫伤寒若．故往往难之．怀子则出之以易．管令人约而可循．迄于杂症女科．爰悉举其平昔已试之法．剀切详尽．着为医彻．吾知其于生人之道．真可告无罪于天下．譬之为民牧者．确有治谱可传．称为众母无愧耳．

嘉庆戊辰季春青浦述庵王昶题

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《古今医彻》

序二

怀子抱奇氏．少治儒术．壮岁弃去．HT 家学济世几三十年．功大溥．顷之又HT为施诸利济．不若垂之于言．功益大溥．爰着伤寒医彻一书．勒成一家言．自余杂症 次举．遂贻顾子使讨论之．愿子乃言曰．嗟夫．古之君子．皆有神明之学．上穷下际．外察五运五气之感．内洞三阴三阳五会之蕴．盖有不待切脉望色听声HT 至写形．莫不晓见生死．故其治人也．合表里有余不足顺逆之法．参其人动静与息相应．其道至于闻病之阳．论得其阴．闻病之阴．论得其阳．此至人之事．儒生学士．非所可与．仆中年来有志斯役．会人事闲之．忽忽不竟学．然窃见世人所害．莫亟于伤寒．而其变为甚．当汉中世．有仲景氏HT 神功闻．而所治多冬月犯邪．病在巨阳．率用麻黄取效．间立附子救里．不数数然也．厥后刘河间氏风行北地矣．切其大指．亦泻伐之功百．温平之功一．是二公者略相若．窃独疑虚实嫌疑之辨．尚而未启．何也．至东垣李氏出．始发明两感．分别内伤之因．繇是释表不事．而建义补中．后之作者．方悟升阳导火．能救人于垂亡．而执例误投者．往往不治．李氏之功．在内经岂小哉．今抱奇氏于诸家本末．详哉言之．其为书也．于所患探其受者何阳何阴．或似是而非也．必有条也．于所治策其施者何标何本．或患同而治异也．必有别也．昔贤未发者补之．今人沿谬者正之．取所当疗治多疑难而已效者．据证案末．可不谓体理灿然．博而有要哉．其勤至矣．仆因是有感焉．向尝游京师．意公卿大夫辐辏之地．必有国工若仲氏李氏．翱翔其中．比同舍生犯疾．延某诊视．辄进大陷胸汤．越再宿结胸而逝．夫某者京师谓之良医．所以致令誉繇此道也．乃一施之南人同舍生则死．斯固误下之咎．或亦南北异禀．治北者不可移而之南乎．然不然也．抑因是又有感焉．忆儿童时．我郡多名家．所主治者荡涤而已．以人参立方什不得一．勉而少用．辄问曰．服参否也．而服者亦什不得一．今天下则毋论老幼．苟有疾必参．参不已必附．非是则言草木之汁不奏效也．计相去六十余年耳．生民脆薄日HT 甚．视六十年前庞眉皓发之侣．终身不进参附者．若太古然．岂天地元气薄而不收．人生其时．虽大补而尚忧不足耶．然不然也．夫抱奇氏居中央斯量地气之刚柔．和物化斯相古今之浓薄．既升仲氏之堂．旋入东垣之室．兼而济之．各存其是．其书具在．傥所谓参其人动静而与息相应．将在乎此．神而明之．岂伊芳异人与．仆私喜鄙言之有征矣．时

嘉庆十三年在戊辰八月朔日同邑年家眷弟顾开雍拜手撰并书

上一页：序一
下一页：凡例


凡例 《古今医彻》

凡例

一伤寒头绪最繁．予尽削去．独举大纲．晓畅厥义．而条贯自达．

一伤寒向重表里．而虚实为尤要．先哲已代明之．兹编特委曲详尽．欲临症者慎焉．

一是书专论伤寒．每引他症以相较．盖他症既明．则不混于伤寒．而无妄治之失矣．

一凡先哲要旨．间取一二．以备参阅．盖不敢私秘．欲公好于吾党也．

一医案仅举一二．就正有道．匪敢矜其所得．效步邯郸．务期有裨于大义而已．

一是集坦易简直．然历二十余载．揣摩经验．凡几易稿始就．俟有识者采择焉．

一杂症另附．取其明备．约于至当．不出先贤围范．而亦不囿于围范．有取之左右逢源之乐．故并载之．

一妇人科．凡调经胎前产后．最费调摄．得其指归．仍易拾芥．兹编独约而该．简而明．参阅之自悉．

一原方备载．以便参考．有可遵守者．有宜变通者．在临时裁酌．断不应胶执以违病机．反致遗害也．

一医学与他艺不同．毋论贵贱．为性命所倚托．非小可事也．必立心贵谨．

处行欲方见闻期博．体验惟精．庶足无愧．故并致篇末以告同志云．

上一页：序二
下一页：伤寒论


伤寒论 《古今医彻》

伤寒论

经曰．人之伤于寒也．则为病热．余始读而疑之．谓既伤于寒．何以反病热乎．盖寒者天之阴气也．热者人之阳气也．天以阴气侵人．则拘急而畏寒．人以阳气被郁．则蒸冒而发热．然邪气既盛．正气不能拒之而出．须以辛温之药助之．使邪从汗解而愈．此发表之所由设也．重则麻黄．次则羌活．又次则紫苏．皆当因其轻重而施之．中病即止．毋使过剂．过则邪气既去．正气反虚．种种变迁．不易枚举．盖汗者身之液也．始由寒闭腠理．无从发越．故藉汗以疏通．令气和平斯已．今发之太过．则人身之津液既耗于外．必竭于内．无论汗多亡阳．而胃腑燥竭．肾阴消亡．烦渴秘结等症．总由一汗所致．诸谓其可泛视乎．故余尝谓治伤寒法．不可不汗．不可轻汗．不可大汗．不可再汗．不可误汗．明乎此者．庶入仲景之室而免文伯之恐也．

一太阳受冬月严寒．头疼壮热．畏寒拘急．脉紧盛而无汗者．仲景用麻黄二钱．桂枝一钱．甘草五分．杏仁八粒．生姜三片．枣一枚．水煎．名麻黄汤．治冬月正伤寒．此不可不汗也．

一前症虽具．或感非时暴寒．不可与麻黄汤用羌活紫苏防风 荆芥 葛根广皮川芎甘草等．量症加减．此不可大汗也．

一前症虽具．或元气素弱．或向有杂病．及产后．痘后．失血后．兼劳倦内伤．并犯房欲者．果又冒寒．方与荆防苏葛甘草 陈皮．随症加减．微解其表．若不因寒而发热者．只治其本．此不可轻汗也．

一前症虽具．曾经发表出汗．不可复用发散．盖邪既却矣．而又汗之．能不伤正气乎．此不可再汗也．

一凡恶寒发热．杂症皆有．即一疮一疖亦复如是．岂可不审何证所致概用发散．如余治一妇恶寒发热．脉得洪数．询之乃左乳肿痛．余竟治其乳．肿痛顿消．寒热亦止．举一可例其余．此不可误汗也．余观近时风尚．凡病家．医士．及旁观者一发寒热．动以伤寒首戒．每必曰曾汗否．曾下否．使汗之下之而毙．纵无憾也．如不汗不下而痊．犹未惬志焉．此生民之厄运．未俗之波靡也．失哲代起而痛发之．相沿不觉．可胜悼哉．余习见劳倦阴虚杂症．胎前产后暑病等．妄发汗而死者．不可胜计．不得不深致焉．

上一页：凡例
下一页：两感论


两感论 《古今医彻》

两感论

伤寒一经有一经之症．则有一经之治．或伤于阳．或伤于阴．固不同也．经何以言两感哉．伤寒有并病矣．如云太阳未已．复过阳明或少阳．并之已尽．则入里．未尽．犹在表．是阳与阳并也．乌知阴不与阴并耶．有合病矣．如云太阳阳明齐病．阳明少阳齐病．或三阳合病．则自下利是阳与阳合也．乌知阴不与阴合耶．有传经矣．如云一日太阳受之．二日阳明受之．三日少阳受之．四日太阴受之．五日少阴受之．六日厥阴受之．然有始终只在

一经者．有传一二经而止者．有越经而传者．有过经不解者．是由阳传入阴也．若阴出之阳则愈矣．有直中矣．三阴受邪．始终不发热．乃不从阳经传入．是阴自受病也．则与阳不相侔矣．若此者．俱不可谓之两感．而所谓两感者．则一阴一阳同受病也．如云太阳与少阴俱病．则头痛口干而烦满．阳明与太阴俱病．则腹满身热不欲食谵语．少阳与厥阴俱病．则耳聋囊缩而厥．水浆不入．不知人．虽然．三阳之头疼身热耳聋．感于寒者．则诚有之．三阴之烦满谵语囊缩．则是传经热证．若初感于寒．则固未之或见也．且传经热证．与两感之证．既已相同．何以于传经者．曰热虽甚不死．于两感者．曰必不免于死．余不能无辨焉．盖传经者．由三阳入三阴．始终发热．乃脉与证相合者也．两感者．则一阴一阳．外受寒为表实．内受寒为里虚．必脉证不相合者也．如嗣真云太阳症得少阴脉．少阴症反发热之例．差足以当之．故予尝谓传经之邪．感之者多实．故不即犯三阴而无虑其为甚．两感之邪．受之者必虚．故即兼及三阴而触之即不免．经虽不言虚实．而虽甚必不免之辞．不可充而见之哉．若嗣真注两感篇．则根据文配释．求之病情．终不相符．故予以嗣真太阳少阴之例．推之于阳明太阴．少阳厥阴．当无不然．又何疑之有．

上一页：伤寒论
下一页：附：嗣真少阴症似太阳太阳脉似少阴不同论


附：嗣真少阴症似太阳太阳脉似少阴不同论 《古今医彻》

附：嗣真少阴症似太阳太阳脉似少阴不同论

盖太阳病．脉似少阴．少阴病．证似太阳．所以谓之反．而治当异也．今深究其旨．均自脉沉发热．以其有头疼．故为太阳病．脉当浮．今反脉不浮而沉者．以里虚久寒正气衰微所致．今身体疼痛．故宜救里．使正气内强．逼邪外出．而干姜生附．亦能出汗而解．假若里不虚寒．则见脉浮．而正属太阳麻黄证也．均自脉沉发热．以其无头疼．故名少阴病．当无热．今反寒邪在表．但皮肤郁闭而为热．如在里．则外必无热．故用麻黄 细辛以发表间之热．附子以温少阴之经．假使寒邪惟在里．当见吐利厥逆等症．而正属少阴四逆汤证也．以此观之．表邪浮浅．发热之反尤轻．正气衰微．脉沉之反为重．此四逆为剂．不为不重于麻黄 附子 细辛汤也．可见熟附配麻黄．发中有补．生附配干姜．补中有发．所谓太阳少阴脉沉发热虽同．而受病有无头疼与用药自别．故并言之耳．若误治之．其死必矣．按嗣真云．太阳症头疼身热．是太阳感寒也．脉当浮而反沉．是少阴脉．又非少阴感寒乎．用四逆汤．治少阴．救里为急．不虑太阳之邪不出也．又云少阴症脉沉．是少阴感寒也．不应热而反发热．是太阳症．又非太阳感寒乎．用麻黄 附子 细辛汤．兼治太阳．以发表热．不虑少阴之经不温也．虽然．太阳症而脉浮．复兼吐利．将独治太阳乎．少阴脉沉而发热．不兼太阳．则又当专主少阴矣．不可不知．由此推之．如阳明身热潮热．而脉微弱下利四肢厥冷．则又是太阴矣．宁独主阳明也乎．不得不参附子理中等汤．救太阴之里也．少阳寒热往来．而脉细蛔厥烦躁腹疼．则又是厥阴矣．宁独主少阳也乎．不得不参吴茱萸等汤．救厥阴之逆也．盖阳症阳脉．易辨也．阳症阴脉．症假脉真也．又有症假而脉亦假者．如阴极发躁．欲投水中．脉来鼓指．重按全无．内真寒而外假热也．更有脉涩肢冷．呕逆便秘．伏热于中．水极似火．火极亦似水也．凡此者又岂可与两感同论哉．要之治其本者．百不一失．治其标者．百不一得．临症者慎旃．

四逆汤

附子（二钱） 甘草 干姜（各一钱五分）

水煎服

麻黄 附子 细辛汤

麻黄 细辛（各二钱） 附子（一钱）

水煎服

理中汤

人参 白术 干姜（各一钱） 甘草（八分）

水煎服．腹痛甚．加附子．寒而吐者．加生姜．小便不利．加茯苓．肾气动者．去术．

吴茱萸汤

吴茱萸 生姜（各三钱） 人参（一钱）

水钟半．枣一枚．煎七分服．

上一页：两感论
下一页：太阳论


太阳论 《古今医彻》

太阳论

经曰．巨阳者．诸阳之属也．其脉连于风府．故为诸阳主气也．又曰．伤寒一日巨阳受之．头项痛．腰脊强．以其经从头项下肩膊挟脊抵腰中．其所统者大．其所循者远．故易以犯．犯之则恶寒发热．独甚于他经．仲景以麻黄汤发之．此有是太阳症．用是太阳药也．若在阳明．则热多而寒少．无是症矣．在少阳．则寒往而热来．亦无是症矣．传入三阴．则有热而无寒．更无是症矣．故惟太阳一经．寒独甚．脉独紧．汗独无．未传阳明．则口不渴．未传少阳．则耳不聋．仲景用麻黄汤为太阳之正治．固非易老九味羌活汤之所能代也．若苟非太阳而阳明．则用葛根汤．非太阳而少阳．则用柴胡汤．均非麻黄汤之可假借也．虽然太阳一经．非独冬时严寒．能触犯之．而四时寒邪．皆能犯之．如犯之而身果寒．脉果紧．其症具在．即四时皆用麻黄可也．如犯之而寒不甚．紧不盛．其症虽具．即冬时不用麻黄可也．况作劳辛苦之人．及本元亏损之后．而偶冒寒邪．脉紧少力者．又当从权以治．不必执用麻黄可也．盖以麻黄骁悍之性．攻邪固易．损正不难．一误投之．为变不测．可不慎乎．

按麻黄汤．为太阳经正药．余所以谆谆慎之者．盖非其时．非其经．非其人之质足以当之．鲜不为害．请勿轻试．为天下幸甚．

【治验】

一友积劳后．感寒发热．医者不审．以麻黄汤进．目赤鼻衄．痰中带血．继以小柴胡汤．舌干乏津．余诊之．脉来虚数无力．乃劳倦而兼阴虚候也．误投热药．能不动血而竭其液耶．连进地黄汤三剂．血止而神尚未清．用生脉散及归脾汤去 术投之．神虽安而舌仍不生津．予曰．肾主五液．而肺为生化之源．滋阴益气．两不见效．何也．余熟思之．乃悟麻黄性不内守．服之而竟无汗．徒伤其阴．口鼻见血．而药性终未发泄．故津液不行．予仍以生脉散固其本．用葛根 陈皮引之．遂得微汗．舌果津生．后以归脾汤六味丸而痊．

一医者素自矜负．秋月感寒．自以麻黄汤二剂饮之．目赤唇焦．裸体罔顾．遂成坏症．

一药客感冒风寒．自谓知药．竟以麻黄五钱服之．吐血不止而毙．此二症虽进黄连解毒犀角地黄汤．终不挽回．大可骇也．

麻黄汤

麻黄（二钱） 桂枝（一钱） 甘草（五分） 杏仁（八粒）

加姜枣水煎

九味羌活汤

羌活 防风 苍术（各一钱） 甘草 白芷 川芎 生地黄 黄芩（各一钱五分） 细辛（七分）

加姜枣水煎

上一页：附：嗣真少阴症似太阳太阳脉似少阴不同论
下一页：阳明少阳论


阳明少阳论 《古今医彻》

阳明少阳论

经曰．二日阳明受之．阳明主肉．其脉挟鼻络于目．故身热目疼而鼻干不得卧也．三日少阳受之．少阳主胆．其脉循胁络于耳．故胸胁痛而耳聋．夫同是受寒．不日一日．独日二日三日者．盖传经之邪居多．而自感者少．自感则寒．传经则热．仲景用葛根汤小柴胡汤主二经之病．节庵一曰解肌．

一曰和解．又谓不从标本从乎中治．固知非若太阳汗之而愈也．学人其可执乎．然二经亦有自感者．如阳明为邪．首面大肿．少阳为邪．耳前后肿．此不从太阳传入．而发热与伤寒无异．东垣用普济消毒饮子．及鼠粘子汤．治之．盖阳明主燥．少阳主火．非比太阳属寒水之司．故治各不同也．按寒邪入里．未有不传阳明．乃阳明腑病．非阳明之经也．阳明者胃也．胃为水谷之海．一受寒邪．则水谷不行．为热．为渴．为胀满．甚则谵语狂言．皆其邪也．治之者．不可过汗以竭其液．一也不可早下以伤其阴．二也．不可寒凉以阻其化．三也．宜以葛根平胃加减调之．若少阳一经．属木有火．为呕．为声．为寒热往来．则以小柴胡汤为主．女子临经即谓热入血室．甚则谵语．加生地丹皮．乃至正之法也．尤不可汗下．

一阳明传变至多．治之贵乎得宜．寒则凝而食不化．热则燥而液愈亡．故止渴用葛粉以鼓舞胃气．胜于花粉知母．平胃用浓朴以温中州．非比木香 豆蔻．如在上用桔梗 枳壳．在下用枳实 青皮．而甘草调中．陈皮理气．山楂莱菔消滞之类．虽极平和．实至当不易之常理也．然有饮食伏于中．而不显于脉症者．有脉症似乎饮食．而实非饮食为患．乃中气虚所致．则又当细问其病因．察其脉色舌苔．按其胸腹有无痛处．大便曾解不解．或补或泻．出一定之见以疗之．方为得耳．

葛根汤

葛根（一钱半） 麻黄（一钱） 桂枝 芍药 甘草（各六分）

加姜枣水煎．此方治太阳无汗恶风．太阳阳明合病．如阳明腑病．不可概用．

小柴胡汤

柴胡（二钱） 黄芩 人参 半夏（各一钱） 甘草（五分）

加姜枣水煎服．

加味小柴胡汤（即前方加生地丹皮各一钱）

普济消毒饮子

黄芩（酒炒） 黄连（各八分焙） 人参 橘红 玄参 甘草（生用） 连翘 牛蒡子（炒研） 桔梗 柴胡 僵蚕（炒） 薄荷（各五分） 板蓝根 马屁勃 升麻（各二分）

水煎服．（便秘酒煨大黄一钱）

鼠粘子汤

牛蒡子（焙研） 枳壳 甘草（炙） 柴胡 连翘 黄芩 桔梗（各一钱） 薄荷叶（二钱）

水煎

上一页：太阳论
下一页：三阴论


三阴论 《古今医彻》

三阴论

经言六经．而即继之曰．三阴三阳．五脏六腑皆受病．此何以说也．余请以三阴概之可乎．伤寒传入三阴．已寒变为热矣．盖太阴者脾也．其经布胃络嗌．故邪入之．则腹满而嗌干．然经既属脾．经病则脾亦病．脾主消磨．亦失其职．况布于胃则食不化．而腹满络于嗌．则热伤阴而嗌干．且但曰满．则邪犹在中焦．未可遽下．故腹满平以浓朴陈皮．嗌干和以葛根枳桔．此虽治太阴之经．实即治阳明之腑也．少阴者肾也．其经络肺系舌本．故邪入之．则口燥舌干．而渴．然经虽属肾．土旺则水必亏．肾为胃关．亦失传化．况络于肺．则水不升而作渴．系于舌．则津益亡而口燥．此时邪热已深．仲景所谓忽下以存津液．故实则大小承气下之．虚则六味地黄润之．此虽治少阴之经．亦即治足阳明兼手太阳手阳明之腑也．厥阴者肝也．其经循阴器而络于咽．故邪入之．则烦满而囊缩．厥阴者．阴之尽也．经虽属肝．此时胃邪下陷．阳亢阴渴．肾水既亏．肝火弥炽．蓄热不解．则烦而且满．阴气已极．则囊缩少泄．如果大便未下．急与下之．下后不解．即与黄连解毒之类．宣散蓄热．庶或有生．此虽治厥阴之经．实即治五脏六腑俱受之病也．不然．或谓邪入于脏．或谓邪入于腑．又为藏物之脏．纷纷不已．曷与正之．

按三阴邪热．皆从三阳传入．而阳明失治尤多．始而过汗以竭其液．继而过下以损其阴．液者．气之余也．阴者．血之属也．气血既损．则烦满燥渴等症作矣．况无阳则阴无以生．无阴则阳无以化．三阴既亏．则腐熟传道化物之司．愈失其职．仲景欲急下以存津液．岂无有窥其微者耶．养葵先生出．直以六味补水．挽其源而治之矣．

上一页：阳明少阳论
下一页：三焦论


三焦论 《古今医彻》

三焦论

内经传入三阴．止曰可泄而已．仲景以下字易之．立大小调胃三承气汤．后人遵而用之．一汗之后．辄尔遽下．遗人夭殃者多矣．不知仲景分痞满燥实坚．有上中下三焦气血水谷之别．不精求其理．则其法不可得而施也．何以言之．上焦者．气分也．主纳而不出．病则不能主纳矣．于是为痞．在上者因而越之．然有可吐者．有不可吐者．有吐后不减者须枳桔陈皮之属．泄上焦之气则得矣．中焦者．主腐熟水谷者也．病则不能主腐熟矣．于是为满．肠胃为市．无物不受．宜各随其所受而消之磨之．加以苦温等药．是泄中焦法也．下焦者．阴分也．主出而不纳．病则不能主出矣．于是为燥实坚积．蕴热既久．津液必亡．不能传导．须以荡涤之．剂下之．斯愈矣．由是观之．则上中下三焦．自有浅深次第．有治上焦而中焦得快者．或治中焦而下焦得通者．断未有不泄上中二焦．而遽用承气以下下焦之理也．观其曰邪在中焦．不用枳实浓朴．恐伤上焦元气．以甘草和中．名曰调胃．岂芒硝 大黄．独不伤元气乎．又岂甘草一味所能调之乎．观其曰上焦受伤．则痞而实．去芒硝．名小承气．谓不伤下焦真阴．岂枳实浓朴大黄．果不伐其根本乎．观其又曰．三焦俱伤．痞满燥实坚俱全．用大承气汤．将谓上不伤元气．下不伐真阴乎．又岂可一概浪投者乎．必须以手按病患．自胸至少腹果有硬处．手不可近．不得已而施之可耳．虽然．其间有至理存焉．人之所借以有生者命门也．其所以禀命而营运者．三焦也．命门为生气之原．一名守邪之神．三焦者．出气以温肌肉．充皮肤．故寒邪侵犯．独赖此火以御之．使不得深入肌肤．即发壮热．而出纳腐熟之司．则不能如平人令矣．所以伤寒独不可食．食亦不化．正谓邪热不杀谷也．宜用甘苦温之药助之方可．奈何反用苦寒以伐其生气哉．否则此火一衰．寒邪直犯则为纯阴症矣．岂能发热乎．

按予一日读东垣脾胃论．其诠解黄 ．谓除躁热肌热之圣药．又云温肉分．益皮毛．实腠理．以益元气而补三焦也．似乎劳倦发热．亦本之三焦．则余以伤寒发热．归于三焦．益非无据．然内伤不能食而可食．伤寒独不可食．何欤．一则本气自病．利用补．一则客气来乘．利用攻也．

附时珍三焦辨

时珍曰．三焦者．元气之别使．命门者．三焦之本原．盖一原一委也．命门指所居之府．而名为藏精系胞之物．三焦指分治之部．而名为出纳腐热之司．盖一以体名．一以用名．其体非脂非肉．白膜裹之在七节之旁．两肾之间．二系着脊．下通二肾．上通心肺．贯属于脑．为生命之原．相火之主．精气之府．人物皆有之．生人生物．皆由此出．胡桃仁颇类其壮．而外皮水汁皆青黑．能入北方．通命门．利三焦．愚按即胰脂也．联系脏腑．充周一身．皆藉此．

谓胃承气汤

大黄（六钱酒洗） 芒硝（四钱） 甘草（一钱）

水煎．

小承气汤

大黄（四钱） 浓朴（二钱炒） 枳实（一钱炒）

水煎．

大承气汤

大黄（五钱） 浓朴（二钱炒） 枳实（一钱炒） 芒硝（四钱）

水煎．

上一页：三阴论
下一页：阴证论


阴证论 《古今医彻》

阴证论

阴寒一症．向谓寒邪直中．便尔四肢厥逆．阳气顿竭．身如被杖．腹中绞痛．下利清谷．脉微欲绝．急投四逆理中辈以温之．犹恐不及．窃思人之一身．有卫气营气．宗气元气．春升之气．水谷之气．种种护持．发源于三焦命门．以为生生之用者也．何寒邪一犯．辄尔深入至此．不知此非外中之寒．乃本身无火．命门真原．早已衰绝．即不受寒．而阴惨之象．已具于身中．偶或触之．而遂至是也．或以为阳气暴绝．或以为生冷内伤．或以为大寒侵犯．皆言其标而不言其本．所以仲景取方．止曰救里．意可知矣．况此症生气索然．变异顷刻．非姜桂参附．不足回垂绝之元阳．犹得借口于外中也哉．

一少阴下利清谷．手足厥逆．脉微欲绝．身反不恶寒．其人面赤色．或腹痛．或干呕．或咽痛．或利止脉不出者．通脉四逆汤．生附子一钱．炙甘草一钱．干姜一钱五分．温服．面赤．加葱．腹痛．加芍药．呕．加生姜．咽痛．加桔梗．利止脉不出．加人参．

一伤寒已发汗．不解．反恶寒者．虚也．仲景用白芍药三钱．炙甘草三钱．炮附子二钱补之．黄 建中汤．亦可用．

一伤寒下后．又发其汗．昼日烦躁不得眠．夜而安静．不呕不渴．无表症．脉沉微．身无大热者．干姜 附子汤温之．

一伤寒阴盛格阳．其人必躁热而不饮水．脉沉手足厥逆者．是此症也．孙兆用霹雳散．附子一枚．烧存性．为末．蜜水调服．节庵用回阳返本汤更胜．李东垣治冯翰林侄．阴盛格阳伤寒．面红目赤．烦渴引饮．脉来七八至．但按之则散．用姜附汤加人参投入．两服之．得汗而愈．此则神圣之妙也．

一夹阴伤寒．先因欲事．后感寒邪．阳衰阴盛．六脉沉伏．小腹绞痛．四肢逆冷．呕吐清水．不假此药．无以回阳．人参 炮姜各一两．生附子一枚．破作八片．水煎分服．脉出身温而愈．吴绶曰．附子乃阴症要药．凡伤寒传变三阴．及中寒夹阴．虽身大热而脉沉者．必用之．或厥冷腹痛．脉沉细．甚则唇青囊缩者．急须用之．有退阴回阳之力．起死回生之功．近世阴症伤寒．往往疑似．不敢用附子．直待阴极阳竭而用之．已迟矣．且夹阴伤寒．内外皆阴．阳气顿衰．必须急用人参．健脉以益其元．佐以附子温经散寒．拾此不用．将何以救之．

按阴寒之症．为害迅速．余所以详列之者．盖欲临是症者．加意焉而不敢忽也．

通脉四逆汤

四逆汤加甘草一倍

干姜 附子汤

干姜（二钱） 附子（三钱）

水煎服

回阳反本汤

熟附子 干姜 甘草 人参 麦门冬 五味子 腊茶 陈皮

面戴阳者．下虚也．加葱七茎．黄连少许．用澄清泥浆水煎．临服．入蜜五匙．顿冷冻饮料之．

黄 建中汤

黄 （蜜炙一钱五分） 芍药（二钱炒） 肉桂（一钱去皮） 甘草（五分炙）

加姜枣水煎．去渣．入饧一大匙．煎一沸服．若大便溏利．或呕者．不用饧

参附汤

人参（半两） 附子（炮去皮脐一两）

分作三服．姜水煎．

上一页：三焦论
下一页：阴虚论


阴虚论 《古今医彻》

阴虚论

夫阴寒者．肾中之真火衰也．阴虚者．胃中之真水亏也．真火衰．则有寒而无热．真水亏．则有热而无寒．经曰．阴虚则发热是也．世或不察．见其发热．动曰伤寒．舛误悖谬．莫可言状．殊不知与伤寒二字．绝不相干．试诊其脉．则不紧而数．不实而虚．验其症．或头目眩晕．或引衣倦卧．或腰腿酸疼．或渴喜热饮．身虽热而未尝恶寒．不喜食而未尝胀满．询其因．非酒色过纵．必大劳大病后．不能谨欲．乃致此．急与六味地黄汤大剂饮之．则热退而病却矣．或畏寒口渴．则用七味汤．足冷脉弱．则与八味汤．或有畏其泥膈而不敢轻尝者．盖不知六味八味等汤．皆是肾经本药．直达下焦．使果阴虚．急借以益水补火．必不可缺．必不可缓之剂．更何疑之有．

【治验】

一人年五旬．得发热症．已曾服药七八日矣．比予诊之．脉来虚数．目赤唇焦．舌肿大无津．余曰．此肾阴水衰之候也．宜进地黄汤．彼家犹豫．复延医者曰．脉虚甚矣．乃所用药．则芩连栀粉清火之剂．余曰．若服此而津生．所不待言．服此而更甚．则非此药所能疗也．及服之愈甚．始信予言．遂进地黄汤一剂．觉少寐而舌和．二剂而津果生．后与生脉散相间服之得痊．

一人年五旬余．素不谨欲．冒寒发热．他医曾与解散．及余视之．则脉微细．面色通红．目赤唇焦．舌黑而枯．予曰．此真阴衰竭．水火两亏．宜以八味汤加五味子峻补方可．其家虽信．未肯轻投．余曰．不用此药．则无救矣．急延吾友唐子松声验之何如．比至诊之．谓余曰．此八味汤加五味子候也．其言若合符节．遂取而进服之．果舌有微津．连剂焦枯顿释．又加人参．调理而安．后不守禁．半载后．犯房戒．用他药以殒．

一徽商年二十八．病后不谨发热．彼家以过啖浓味故复．医者投小柴胡汤三剂．体倦．腰胯痛．不能转侧．余诊之．脉微弱．曰此女劳复也．以七味汤加五味杜仲．连进二剂．即能转侧．又数剂．兼人参而痊．

六味地黄汤

怀熟地（三钱） 山茱萸（一钱五分去核） 茯苓（一钱） 淮山药（一钱五分炒）牡丹皮（一钱） 泽泻（一钱）

水煎．

八味地黄汤（即前方） 加熟附肉桂（各五分） 去附子名七味汤

上一页：阴证论
下一页：内伤论


内伤论 《古今医彻》

内伤论

内伤一门．东垣先生辨之详矣．或劳役无节．或饥饱失时．或思虑过度．皆足伤其中气而发热焉．此与伤寒亦绝不相干．而治之者辄借口而妄治．真大可叹矣．诊其脉．不辨其气口弦大无力也．察其症．头疼．不辨其时作时止也．恶寒不辨其得就温暖即解也．发热．不辨其四肢乏力无气以动也．不食．不辨其口淡无味也．恶风．不辨其惟恶些小贼风也．喘急．不辨其气耗而乏也．不寐．不辨其心血不足也．神昏．不辨其神气浮越也．及用药．又乌信东垣补中益气汤．可止头疼．可除寒热．可进饮食．可定喘促．乌信济生归脾汤．可益心神．可调荣血．身虽大热．而投之辄应．其神妙有如是乎．彼犹且扬扬骄人曰．此太阳症也．此阳明少阳症也．汗之不愈．表未解也．下之不愈．里未清也．直至败坏．而医者病者．终不觉悟．尚忍言哉．尚忍言哉．但东垣补中益气汤．其加减法最详．独兼外感者．则慎用黄 兼停滞者．则渐进参术．惟在用之得宜耳．

按内伤症．必自汗．必体倦．必唇口淡白．必饮食无味．必脉大无力．纵使发热．即与补中．倘兼风食．则先与解散．而后补之．若骤补．则邪反炽而难为疗矣．此又不可不慎也．

补中益气汤

人参 黄 （蜜炙） 白术（土炒各一钱五分） 甘草（炙五分） 当归（一钱）陈皮（五分） 柴胡 升麻（各三分）

加姜枣水煎．空心午前服．

归脾汤

人参 白术（土炒） 白茯神 黄 （蜜炙） 枣仁（炒研各二钱）远志肉（甘草汤泡净焙） 当归（各一钱） 木香 甘草（炙各五分） 龙眼肉（二钱）

加姜枣水煎服

上一页：阴虚论
下一页：表症论


表症论 《古今医彻》

表症论

伤寒之用表药．固其常也．而余独鳃鳃慎之．何欤．盖药性有刚柔．人质有浓薄．喜用之则昌．不喜用之则危．匪细故也．即以麻黄论．味轻而浮．长于驱寒者也．而失之太热．羌活 独活．利关节为最胜也．而失之过燥．如太阴之苍术．阳明之白芷．厥阴之川芎吴茱萸．少阴之细辛．太阳之 本．气味辛烈．亦复如是．故仲景立麻黄汤．润以杏仁．和以甘草．果足敌麻黄 桂枝之辛热乎．易老九味羌活汤．汇诸燥味．以黄芩生地监之．寡不胜众．又岂制方之善者乎．余独不然．漫立一方以平易易之．紫苏味之辛温者也．足以去寒．防风 荆芥．味之辛散者也．足以去风．柴胡性升．能除表热．葛根性润．长于解肌．广皮辛苦．能散能降．甘桔味甘．合以生姜．辛甘发散．如是而寒有不除．风有不解者乎．如是而有耗其津液．损其真阴．亡其元阳者乎．若果脉紧无汗．则加麻黄 羌活．脉细湿胜．则用苍术 独活．如吴茱细辛 白芷本之属．倘或对症．暂投则可．否则感冒轻者．禀质薄者．及病后．劳后．产后．酒色后．即恶寒发热．岂可一概不审．而漫执古方以恣浪投者邪．即予所定之方．亦未必中肯綮也．

紫苏饮

紫苏（一钱五分） 防风 荆芥 柴胡 葛根 广皮 桔梗（各一钱） 甘草（炙三分） 山楂（一钱五分）

加生姜三片水煎．头痛．加川芎五分．夹食．加浓朴一钱姜制．枳壳一钱麸炒．如咳嗽．去柴胡．加前胡一钱．按此方虽平易．虚者犹不能当．慎勿泛用多用．得汗即止．

上一页：内伤论
下一页：里症论


里症论 《古今医彻》

里症论

伤寒传里．发热口干．胸满．烦躁．甚则谵语揭衣．皆里实也．攻之无疑．又何慎焉．不知攻里之法．宜缓不宜速．宜平不宜峻．宜专不宜杂．宜升不宜降．宜润不宜燥．何以言之．饮食入胃．消之者脾．腐之者中焦易易者．唯一为所阻．而藉药以化之．则不能朝饮夕效．部分有上中下．用药有深浅次第．如邪在上中二焦而遽下之．成结胸痞气是也．所谓宜缓不宜速也．人之所籍以生者胃气耳．既为风寒饮食所伤．而复药以克之．是重伤也．惟用辛温苦平之剂．令其克化足矣．非比大积大聚．必得蓬术大黄等峻厉以荡之．庶胃气不大坏．而完复可俟也．所谓宜平不宜峻也．既伤于食．必审何物受伤．何药能制．如山楂制肉．莱菔制面与豆．陈皮制蛋．杏仁制粉．葛根制酒．茗制谷气之类．一物一治．用的为君．以他药佐之．庶易见功．不然泛投取应．岂可得乎．所谓宜专不宜杂也．凡物之理．有升必有降．若降令太过．则壅塞而不行．胃气喜升．葛根能鼓舞之．胆气欲升．柴胡能条达之．而后加以内消之药．则升降之道得．而物易以化矣．所谓宜升不宜降也．大肠主津．小肠主液．肾为胃关．又主五液．其所以能变化传导者赖此耳．若辛热躁烈之药．有以竭之．则烦躁斑黄谵妄之所由作也．如平胃散中．浓朴．苦温者也．同以葛根则润．青皮 枳实．苦而下降也．缓以甘桔则不峻．楂肉味酸．能调五味而化油腻．广皮枳壳．能理气而快膈．若妇人多怒．加香附以调之．故伤寒里药．发表在前．汗液外泄．不可又用苍术 木香 草果 豆蔻之属．复竭其液也．观其燥结．独用胆汁蜜导．又可知矣．所谓宜润不宜燥也．

枳朴汤

枳壳（麸炒） 浓朴（姜汁炒） 桔梗 柴胡 广皮（各一钱）山楂 葛根（各一钱五分） 甘草（二分炙）

加砂仁 生姜．水煎．如寒未除．加紫苏一钱．伤面．加卜子一钱．邪在下．加青皮 枳实各一钱．去枳壳服四五剂．邪已变化．如未大便．用猪胆或蜜煎导之．按上表里二法．最为稳当．惟不竭其津液也．岂待清火而后愈乎．盖寒凉一早．食便不消．其热愈炽．所谓点沸不如抽薪也．

上一页：表症论
下一页：热症论


热症论 《古今医彻》

热症论

伤寒热症烦躁口干．耳聋目昏．唇焦舌赤．甚则发斑发黄．谵语狂妄．皆火为之芩连栀柏大黄之属．非正治之药乎．然而未可以骤也．如太阳表未解而脉浮数．火郁则宜发之也．少阳寒热呕而口苦．木郁则宜达之也．阳明胃实而热者．上郁则宜夺之也．惟邪热已深．蓄而不解．脉洪且数．长而有力．上焦．凉膈散．中焦．白虎汤．三焦．黄连解毒汤．虚烦．栀子豆豉汤．斑毒．三黄石膏汤．发黄．茵陈 栀子汤．导赤散．皆治火之剂也．殊不知有虚火实火之分．上焦虚渴．生脉散．中焦血虚发热．症类白虎．当归补血汤．下焦真水已竭．屡清不解．六味地黄汤．仲景恐肾水干．急下以存津液．何不亟亟滋阴．尚恐不及．反用承气以下之乎．余每治伤寒发热不止．脉来虚数．大便或行或结．口燥咽干．耳聋目瞀．胸中觉饥无所胀满．即股六味地黄大剂饮之．无不应手获效．真百发百中之神剂也．若以芩连栀柏．大苦大寒．反伤真气．赵氏所谓以有形之水．沃无形之火．适足以伤生耳．安见其有济也．按清火．有直折．从治．升散．甘缓．壮水诸法．须看其形色脉候虚实．及进寒凉而弥甚者．不可不知变计也．东垣升阳散火．内经导火归元．固有采其微者矣．

凉膈散

大黄 朴硝 甘草 黄芩 山栀 薄荷（各二两） 连翘（四两）

各为末．每服五七钱．水煎服．

白虎汤

石膏 知母（各三钱） 甘草（五分炙） 粳米（半合）

水煎服

黄连解毒汤

黄连 黄芩 黄柏 栀子（各等分）

水煎．

栀子豆豉汤

肥栀子（四枚） 香豉（五钱）

水二钟．煎栀子一钟．入豉煎至七分．去渣服．

三黄石膏汤

黄连 黄芩 大黄 石膏水煎．

茵陈 栀子汤

茵陈（三钱） 山栀 大黄（各二钱）

水煎．

导赤散

生地黄 木通 甘草（炙各一钱）

为末．每服一钱．竹叶汤调服．

升阳散火汤

升麻 独活 羌活 防风 柴胡 葛根 人参 甘草 白芍药水煎．

生脉散

人参（二钱） 麦门冬（一钱半） 五味子（三分杵）

水煎．

当归补血汤

黄 （六钱蜜炙） 当归（四钱）

水煎．

上一页：里症论
下一页：舌论


舌论 《古今医彻》

舌论

凡看伤寒传变．首辨舌色．则寒热虚实之理．昭然可见．如口之渴与不渴．津之有亡枯润．色之红赤淡白．苔之黄白焦黑．刺之多少．或易刮．或刮不去易生．肿之大小浓薄．伸缩之难易．饮之喜热喜冷．皆不可不细审也．仲景云．邪在表不渴．传里则渴．直中三阴则口不渴．蓄血者口亦不渴．此渴与不渴之宜辨也．汗多则液亡舌干．燥热妄投．舌亦干．湿家气不化．舌亦干．热甚则津枯．阴竭津亦枯．此津之有无枯润宜辨也．心火旺．则舌色赤．脾气虚．则舌淡白．此色之红赤淡白宜辨也．胸中有寒．则苔白而滑．有食．则苔黄．热甚则苔黑．肾水竭．则苔亦焦黑．此苔之黄白焦黑宜辨也．邪热浅则刺少．深则刺多．真阴衰亦刺多．又刺易刮者可治．刮不去易生者难治．此刺之多少难易宜辨也．湿热甚．则舌肿大．肾液亡．则舌亦肿大．若干且浓语不清者难治．此肿之大小浓薄宜辨也．舌虽干．易伸如常者可治．舌缩不能伸不能言者不治．此伸缩之难易宜辨也．实渴则喜冷冻饮料．恣而无厌．虚渴则喜热饮．少与即止．此饮之寒热多少宜辨也．以上分别．最宜详细．而其尤要者．在兼脉与症．而察其虚实．施其补泻．他不具论．只如舌黑焦枯．或肿或刺．群工视之不辨．而知其热症．非黄连解毒．则大小承气下之也．殊不知脉虚数．或微细．胸腹无胀满．舌虽黑虽焦枯．虽肿虽生刺．乃真水衰竭．不能制火．惟以六味地黄大剂饮之．虚寒．加桂附五味子．则焦黑肿刺．涣若冰释．若芩连花粉．愈投愈甚．此予所屡见．而亲信其必然者也．又尝治二人．入水发热．湿气大胜．舌干无津．与平胃散加葛根饮之．舌遂生津．乃知脾胃受湿．则气不化．津无以生．用苍术以燥其湿．则气化而津生耳．

【治验】

一妇人发热旬余．舌干生刺．诊其脉．微细而软．按其胸腹无苦．予曰．此过用克伐而胃气虚也．急进米饮．俟三日胃气当复．枯者可润．而刺自去矣．且闻药则呕．若复攻之．死在旦夕．其母从之．遂以米饮进．觉甘美而呕止舌稍和．三日而津果生．原医者来视．犹嘱曰．未可与米汤．尚宜消导．真所谓盲人骑瞎马．半夜临深池．此辈是也．

一柴客往上海取帐．劳役而过啖．遂发寒热．及归．医与消导药三剂．舌干而不得卧．胸中如芒刺．比余诊之．脉细而数．予曰此得之劳后使内．非关食邪也．与六味汤二剂顿愈．

上一页：热症论
下一页：附金镜录辨舌黑治法


附金镜录辨舌黑治法 《古今医彻》

附金镜录辨舌黑治法

曾禧治郑汝东妹婿．患伤寒得黑舌．谓当用附子理中汤．人咸惊骇．遂止．亦莫能疗．困甚．曾往视之．谓用前药．犹有生理．其家拼从之．数剂而愈．金台姜梦辉患伤寒．亦得此舌．手足厥冷．呃逆不止．众犹作火治．几至危殆．判院吴仁斋．用附子理中汤而愈．立斋曰．舌黑之症．有火极似水者．即林学士所谓薪为黑炭之意也．宜凉膈散之类．以泻其阳．有水来克火者．即曾医士所疗之人是也．宜理中汤以消阴翳．夫有是病．必用是药．附子疗寒．其效可数．奈何世皆以为必不可用之药．宁视人之死而不救．不亦哀哉．至于火极似水之症．用药得宜．效应不异．不可便谓为百无一治而弃之也．

平胃散

苍术（米泔浸透切炒） 浓朴（姜汁炒） 陈皮（各一钱） 甘草（炙四分）

水煎．

附子理中汤

人参 白术（土炒） 甘草（炙） 附子（炮） 干姜（炒各等分）

水煎．

上一页：舌论
下一页：结胸论


结胸论 《古今医彻》

结胸论

结胸痞气．二者皆曰下早而成．但有轻重之分．实无阴阳之别．仲景以大小陷胸及泻心汤主之．余不能不致疑其间也．夫既曰下之早．则邪或在表．或在上皆未可遽下者也．未可下而下之．则邪气反结于胸中．有痛有不痛．或痞满而不快也．试思所下之药．必大黄 芒硝峻厉等味．苟失其宜．则外邪内陷而不复出．中气下陷而不复运．故为结为痞．岂有误下乃结．因结复下之理乎．然则仲景大小陷胸等汤．何为而设也．仲景云．大结胸．手不可按．用大黄 芒硝入甘遂末．名大陷胸汤．乃荡涤之剂．恐为失下者立．小结胸．用黄连半夏加栝蒌实．名小陷胸汤．乃痰热为患．又岂曰下早所致乎．水结胸．半夏茯苓汤入姜汁．乃水停心下也．心下痞．腹鸣下利．半夏泻心汤．人参半夏干姜 甘草 大枣．因中气伤也．同黄连 黄芩．或热犹未解乎．若然则结胸何法以治之．曰邪气尚实仍与内消．中气伤残．只应温补．理中汤加枳实主之．或藿香半夏甘草 人参加炒枳实．随症施之可耳．断无复下陷胸之法也．

大陷胸汤

大黄（四钱） 芒硝（三钱） 甘遂末（二分）

水煎入甘遂末调服．

小陷胸汤

黄连（一钱五分） 半夏（三钱） 栝蒌实（二钱）

水煎服．

半夏茯苓汤

半夏（四钱） 白茯苓（二钱五分）

水煎．入姜汁服．

半夏泻心汤

人参 半夏 干姜 甘草 黄芩（各一钱） 黄连（五分）

加姜五片．枣五枚．水煎服．

枳实理中汤

枳实（麸炒） 干姜 人参 白术 茯苓 甘草（各等分）

水煎服．或为末．蜜丸弹子大．热汤化下．连进二三服．

浓朴半夏甘草 人参汤

浓朴 半夏（各一钱） 甘草 人参（各五分）

姜五片水煎．

上一页：附金镜录辨舌黑治法
下一页：发狂谵语


发狂谵语 《古今医彻》

发狂谵语

狂者．阳明邪热所发．有实无虚也．谵语．则虚实参半焉．郑声．则虚多而实少矣．何以言之．阳明多气多血．邪又乘焉．则亢阳无制上乱神明．躁扰狂越．不可名状．故为大实大热也．圣惠方．用大黄五两．醋炒微赤为散．以腊雪水五升煎如膏．每服五匙．冷水下．盖取其骏快之性．定 乱以致太平．非此不能．谵语者．亦属胃邪所致．然有热入血室．或蓄血停痰．郁结惊恐．种种不一．则虚实参之．郑声者．止将一事一物．重复谆谆．乃因心有所寄．情有所偏．兼以火邪．则虚多而实少矣．昔撄宁生治一人发狂．视人为鬼其脉累累如薏苡子．且喘且抟．曰此得之阳明胃实．以三化汤三四下之愈．此阳明发狂也．治一女患心疾．狂歌痛哭．裸裎詈骂．问之则瞪视默默．脉沉坚而结．曰得之忧愤沉郁．食与痰交积胸中．涌之皆积痰裹血．复与火剂清上膈．此兼郁痰而狂也．橘泉翁治吴检讨子．年十八．眩晕狂乱．医以为中寒．已而四肢厥逆．欲自投火中．有欲用乌附回阳者．翁曰．此心脾火盛．阳明内实．非热药可疗．以泻火解毒三剂得减．此兼火而狂也．汪石山治一妇．三十余．忽病狂言．披发裸形．不知羞恶．其脉浮缓而濡．曰此必忍饥或劳倦伤胃而然耳．经曰．二阳之病发心脾．二阳者胃与大肠也．忍饥过劳．胃伤而火动矣．延及心脾．则心所藏之神．脾所藏之意．皆为扰乱．失所根据归．安得不狂．此阳明虚也．法当补之．遂用独参汤加竹沥饮之痊．此因内伤而狂也．壶仙翁治发狂谵语．歌笑不伦．手足厥逆．身冷而掌有汗．两手脉沉滑有力．曰阳胜拒阴．火极而伏．反兼胜已之化．亢则害．承乃制也．热胜血菀．故发狂谵语．火性炎上故歌笑不伦．阳极则反．故身冷厥逆．泄其血则火除．抑其阳则神宁．乃用桃仁承气汤下血数升．益以黄连竹沥石膏之剂．大汗而解．此兼血而狂也．要知狂为危候．医者到此．未便措手．辄曰下之．岂知有如是变幻．吾故表而出之．丹溪治一少年．秋初热病．口渴而妄语．两颧火赤．医作大热治．翁诊之．脉弱而迟．告曰此作劳后病温．惟当服补剂自已．今六脉时见搏手．必凉药所致．竟以附子汤啜之．应手而瘥．又治宪幕傅氏子．病妄语．时若有所见．翁切其脉．告曰．此病痰也．然脉虚弦而沉数．盖得之当暑饮醉．又大惊．傅曰．然．尝夏因劳而甚渴．恣饮梅水一二升．又连得惊数次．遂病．翁以治痰补虚之剂处之．浃旬愈．此二症又谵妄之异者．并载附焉．

二化汤

浓朴（姜汁炒） 大黄 枳实（麸炒） 羌活（各三钱）

水煎服．

独参汤

人参（不拘多少分两随症）

拍破水煎服．

桃仁承气汤

桃仁 肉桂 甘草（各一钱） 大黄（二钱半） 芒硝（一钱半）

水煎服．

上一页：结胸论
下一页：蓄血


蓄血 《古今医彻》

蓄血

蓄血一症．治之非难．而辨之为难．辨之非难．而辨之之早为难也．当其发作时．与外感无异．医者从而治之．竟不得愈．何故．盖血病而气不病也．其人或劳倦．或跌扑．或闪挫．或郁怒．皆足以阻其血．而停蓄成瘀．蓄之久必发而寒热乃作．节庵谓表邪当汗不汗．热毒内积所致．则未必然也．又曰．凡见眼闭．目红．神昏．语短．眩冒．健忘．烦躁．漱水．惊狂．谵语．鼻衄．吐红．背冷．足寒．四肢厥逆．胸腹急满．大便黑．小便数．皆瘀血症．虽有多般．不必悉具．但见一二．便作血症主张．此言最为得之．非节庵心体熟识．乌能辨此．治之维何．实者桃仁承气汤加肉桂．虚者六味地黄汤加肉桂．盖瘀血．死血也．寒则凝．热则行．自然之理．又或用破血理气之药而效者．又或用犀角地黄汤治上焦．抵当丸治下焦．总之下尽黑物则愈尔．按蓄血症．面色削瘦．白而无神．四肢无力．遍身发热．用他药不效者．必是此症．以小柴胡汤加丹皮生地泽兰 钩藤治之．甚则加桃仁 红花．如血去多而中气寒者．以理中汤加归芍调之．

【治验】

一徽商年十八．从远归．当晚忽晕倒．遍体俱冷．医一作火治．一作痰治．俱不效．余诊之．脉虚而芤．动则眩晕．不能起坐．忽吐出紫血．予曰．此瘀血症也．下出为顺．用人参二钱．肉桂一钱．泽兰二钱．丹皮当归广皮各一钱．一剂而血下行．三剂而身渐暖．数剂乃痊．

一男子发热．面白无神．脉得微涩欲绝．大便黑．时头眩．余曰此瘀血症而脉如此．何敢攻之．连进地黄汤四剂觉安甚．又加桂四剂．所去瘀血不计．但口干舌燥．加五味子四剂．又下瘀血．腹中安舒．而脉与舌犹故．痰中见血．以门冬贝母生地丹皮等渐愈．盖此症兼内伤元气．赖温补而效．肺经未免受克．故以保肺收攻．

和血导瘀汤

泽兰（一钱五分） 牡丹皮（一钱） 当归尾（一钱） 陈皮（一钱） 钩藤钩（一钱）怀生地（一钱） 桃仁（七粒研） 紫浓朴（七分姜制） 炙甘草（三分） 红花（五分）

加生姜一片．水煎．甚者加苏木．虚者去桃仁 红花．

干姜汤 治去血而呕逆肢冷．

炮姜（一钱） 茯苓（一钱） 炙甘草（三分） 当归（一钱） 泽兰（一钱）广陈皮（一钱） 半夏（一钱） 钩藤（一钱五分）

大枣二枚．水煎．

犀角地黄汤

犀角（一钱） 生地黄（四钱） 牡丹皮（一钱） 芍药（一钱）

水煎．

抵当汤

水蛭 虻虫 桃仁（各十枚） 大黄（八钱）

水煎．

上一页：发狂谵语
下一页：发


发 《古今医彻》

发

者．阳明胃经邪热所化．不发于表而发于里．不发于初而发于后．故阳明当汗不汗．当下不下．不当下而下．其蓄热皆能成 ．点有大小稀密．色有红淡紫黑．或隐或现．或易出易收．或不易出不易收．总以热之微甚．为毒之轻重．无论粗者为 ．细者为疹．稀少为蚊迹．必须葛根托透为主．若仲景治赤 ．用阿胶大青汤．豆豉为君主发．而大青阿胶 甘草．乃解毒化热者也．治温毒发 呕逆．用黑膏．生地倍豉．又加猪膏．纯于解毒．入雄黄 麝香为使．则又兼乎发者也．学人虽不可执其方．得此意而通之．则 之宜托与化．治法从可推矣．余治一妇．夏月饮火酒．发 面赤烦热．诊其脉绝无．予曰．此火郁而热极．用栀子豆豉汤加葛根浓朴黄连清之． 大出而脉遂见矣．又一人伤寒．过经不解．遍体黑 ．唇口焦枯．脉大便结．以三黄石膏汤饮之痊．又一妇热入血室．后发 点．以小柴胡汤加生地丹皮获愈．又一友嗜烟酒．常腹痛呕逆．身发大块．余以枳壳浓朴等平其湿热．逾日忽变头粒成 ．用解毒凉血而安．凡此皆火热之变也．至于胃邪未清而发 者．尤多．必胀闷不堪．则当内消为主．不可骤进寒凉．恐 不出而邪反结也．如 既出而热不甚．无火症．则又不必化而自愈．切勿更投凉药以伤之．学人其可执乎．

干葛浓朴汤 治胃实胸膈胀满．身发红点．脉大有力．不可服凉药．葛根 浓朴（姜制） 枳壳（麸炒） 陈皮 桔梗（各一钱） 山楂（一钱半） 甘草（三分）

烦躁．加豆豉．实满．加莱菔子．加姜．水煎．

阿胶大青汤 治赤 ．

大青 阿胶 甘草（各一钱） 豆豉（三钱）

水煎．

黑膏 治温毒发 呕逆．使毒从皮中出．

生地黄（二两六钱） 好豉（一两六钱）

猪膏十两．合露煎之．令三分减一．绞去渣．入雄黄 麝香如豆大搅和．分三服忌芜荑．

阳毒升麻汤 治阳毒赤 ．狂言．吐脓血．

升麻（一钱五分） 犀角（磨） 射干 黄芩 人参 甘草（各八分）

水煎．入犀角汁服．

玄参升麻汤 治咽痛发 ．

玄参 升麻（各一钱五分） 甘草（八分）

水煎服．

白虎人参汤（一名化 汤）治赤 ．口燥烦渴．中 ．

知母 石膏（各三钱） 人参 甘草（各一钱） 粳米（一撮）

水煎．

上一页：蓄血
下一页：发疹（附）


发疹（附） 《古今医彻》

发疹（附）

疹者．太阴肺经风热所致．与 绝不相同．而治法亦异．盖疹之发也．乘于时气．无论长幼男女．传染不一．或呼 子．或称麻子．吴俗则为之痧．总名曰疹．乃另一种．非 疹之疹也．其形密似针头．其色淡若桃花．头面愈多者佳．以肺位至高也．上见咳嚏．下见泄泻．以肺与大肠为表里也．宜辛凉．不宜温热．以兑为燥胜也．宜辛散．不宜苦寒．以肺主皮毛也．温之则火烁金而毒不解．寒之则热内伏而邪不化．总以荆防薄荷大力葛根前桔之属．发透为主．使毒尽出皮肤．而鲜内攻之患．最为上策．冬月大寒．不易出者．稍加麻黄．夏月大热．不易解者．宜入连翘．胃气弱．以米饮助之．邪不在胃也．中气实．以枳朴平之．暂假则易也．至孕妇发痘而胎不宜堕者．痘喜内实也．发疹而胎不自固者．疹喜内虚也．然欲安之而卒不可得．又何故．盖胞系于肾．金为之母．今发疹则肺家之血．尽出于外．肾经绝生化之源．而无以自养．故胎必堕而罕留也．又岂得与 同日语哉．且 以二三日之间．即化为轻．疹以六七日之内．渐没为安．则又殊矣．

按忆自己丑及壬辰癸巳．疹症大行．无论长幼．阖境相沿．比余诊之．则咳嗽喷嚏泄泻．甚至目红鼻衄咽痛声哑．众咸作 治．予曰．此皆属肺经症．乃疹而非 也．考之方书．独于幼科准绳得之．犹未惬意．内弟孙子大起专幼科．性嗜学．乃出朱惠民传心录示余．余读之．见其方法井井．治验昭昭．予遵而行之．百不爽一．任其变幻而总以发透为主．其间有停食者．有失血者．有胎孕者．略为加减．或兼消兼清．而孕未有不堕者．孕堕而疹未有不愈者．余于是时．莫不应手取效．又岂敢忘其所自哉．姑识之．

【治验】

一女子食面停滞．而疹甚稠密．余先与托疹．胸膈胀满．加卜子浓朴而胸始宽．疹亦透．但能食者多．而此其百一耳．

一男人发疹．因服凉药．腹痛泄泻．疹色淡白．余与白茯苓炙甘草浓朴陈皮 葛根 桔梗 薄荷煨姜二剂．腹痛止而疹红绽乃愈．

一男子夏令发疹．幼科加麻黄 羌活．鼻衄不止．咽痛声哑．予与玄参连翘甘桔鼠粘薄荷等清凉而安．盖疹不虑其多而虑其伏．伏则喘急鼻扇．甚则成疳痢劳瘵．多至不救．更有一人之身而二三发者．乃时气所感．非比痘症终生一次不可不知．

荆防饮

防风 荆芥 鼠粘子（焙研） 前胡 桔梗 苏薄荷 陈皮 葛根（各一钱）

甘草（二分） 山楂肉（一钱五分）

加生姜一片．芫荽一撮．无则用子．如发透．去荆防．胸膈不宽．加枳朴．痰多．加苏子．泻甚．去鼠粘．咽痛．加射干．火毒．加玄参．腹痛．加茯苓浓朴．二剂后．去荆防．加薄荷一钱．枳壳一钱．一疹本肺经．世俗动以羌活太阳药燥之．一失也．其害则为咽痛烦躁尤轻．又以石膏汤寒其胃．一失也．其害则变异顷刻．立致其死．衔冤者可不大畏哉．

上一页：发
下一页：发黄


发黄 《古今医彻》

发黄

夫杂症之发黄．多由于湿．伤寒之发黄．多由于热．湿则黄色暗．而热则黄色明也．湿则酒面鱼腥之所化．故胀满而不甚渴．热则辛散燥烈之所致．故烦躁而不自宁．治之者亦不可一例而施也．胀满者．平胃散为主．加以清水之剂．烦躁者．栀子豆豉汤为要．佐以生津之味．如干葛知母门冬花粉．皆所以滋阴也．山栀黄连 黄芩 黄柏．皆所以抑阳也．苍术 秦艽 茯苓车前．皆所以除湿也．至于食疸．则枳实莱菔之类．必不可缺．酒疸．则解酲五苓之中．又所急需．女劳疸．虽有矾石砂石散．不如地黄汤易生地．入车前牛膝尤胜．阴黄．四肢冷脉微．附子理中汤加茵陈．此先贤微妙之法也．又有蓄血发黄．桃亡承气汤．止治其血而黄自退也．盖此症受补者少．而不受补者多．不渴者易疗．而渴者难疗．久而不愈．中满腹胀．便成不治之候矣．

茵陈 栀子汤 治发黄．小便赤．

茵陈（二钱） 栀子（一钱炒） 黄连（一钱） 车前子（一钱炒） 泽泻（一钱）枳壳（一钱） 广陈皮（一钱） 干葛（一钱）

灯芯生姜水煎．或加秦艽豆豉花粉知母．

平胃散 治湿郁发黄．

苍术（一钱米泔制） 浓朴（一钱姜汁炒） 广皮（一钱） 甘草（三分） 山栀（一钱炒）茵陈（二钱） 秦艽（一钱） 茯苓（一钱） 生地（一钱） 葛根（一钱）

灯芯生姜水煎．

枳实汤 治食疸．

枳实（一钱五分） 陈神曲（一钱炒） 莱菔子（一钱五分炒研） 青皮（一钱） 豆豉（一钱）茵陈（一钱） 广皮（一钱） 山栀（一钱炒） 黄芩（一钱） 浓朴（一钱姜制）

姜一片水煎．

上一页：发疹（附）
下一页：吐蛔


吐蛔 《古今医彻》

吐蛔

蛔者根据胃为养．赞助化物之需．故古方欲其安而不欲其动．用炮姜理中汤加川椒乌梅．所谓闻酸则静．见苦则安也．吴绶谓蛔厥却缘多饥．节庵谓妄发厥阴汗．胃冷蛔上．又谓吐蛔虽大热．勿犯寒凉．则蛔厥之用温中也必矣．及阅仲景乌梅丸．乌梅为君．人参 附子 细辛 桂枝蜀椒当归为佐．而柏皮之外．又加黄连．乃倍干姜．岂寒因热用．热因寒用法乎．乃余见一妇．烦热呕酸．脉数吐蛔．欲投茱制黄连姜汁炒栀方可．奈医者执用温药．随饮随毙．益信仲景乌梅丸倍黄连．早已开示后学一大法门．而习俗罕究也．又治二妇．食伤胀满不堪．蛔窜十余不止．气口脉有力．竟投枳朴等．温中内消而愈．盖失饥与伤饱．又不可执一者乎．要之蛔在平人．宜有不宜无．宜少不宜多湿．热甚．蛔虫滋长．发胃脘痛．吐出则少愈．若胃败吐蛔．色黑且腐．并成族来者．在不治例．

理中汤

人参 白术（土炒） 干姜（炮各一钱） 甘草（八分） 乌梅肉（二个） 川椒（十粒）

水煎．

乌梅丸 治蛔厥

乌梅（七十五个） 人参 附子（炮） 柏皮 桂枝 细辛（各一两五钱）干姜（二两五钱炮） 黄连（四两） 蜀椒 当归（各一两）

十味各捣末．以苦酒渍乌梅一宿．去核饭上蒸之．饭熟捣梅成泥和匀诸药．蜜丸梧子大．米饮下十丸．渐加至二十丸．忌生冷滑物．

枳实汤 治胸满．右关脉有力．吐蛔不止．

枳实（麸炒） 紫浓朴（姜制） 广皮（各一钱） 山楂（一钱半） 柴胡（七分） 莱菔子（炒研一钱）

炒熟砂仁末五分．生姜一片．水煎．

清中汤 治脉数．呕酸黄水．烦躁吐蛔．

山栀（炒） 半夏（各一钱） 黄连（七分） 茯苓 广皮（各一钱） 炙甘草（三分）

竹茹一钱．川椒十粒．生姜一片．水煎．

上一页：发黄
下一页：厥症


厥症 《古今医彻》

厥症

阴阳二厥．节庵辨之详矣．但寒厥易辨．而热厥易忽．以其脉俱微细．四肢俱冷．则有以认热为寒者矣．但寒厥腹疼而泻．热厥腹或疼而不泻．寒厥则喜热饮．热厥则喜冷冻饮料．寒厥喜暖与日火光．热厥畏热而不喜明．寒厥投热药或捍格而移时即安．热厥服香燥而呕逆弥甚．余一日初秋冒暑．饮食未化．即便吐逆．少顷气上壅．四肢渐冷．语言难布．及按脉则细微．自思吐之太甚．故气逆不下．当晚以铁锈水磨下．觉少平．次日又出外不避暑．逾日复作．一友教以沉香磨服．气不下．若见日光与火．便觉厌极．且终夜危坐．不能安寝．余乃思曰．此火逆冲上四肢故冷．是热厥也．命取黑山栀三钱冷水调下．当饮便安．复治一女子．下痢艰迫．四肢冷．脉微细．一医欲用理中加茱萸治．余曰．此火邪内伏．非寒也．竟以山栀芍药黄连 木香等而愈．况伤寒热厥从传经来．寒厥从直中来．又甚不侔者乎．

按二厥之外．有气厥者．五志过极．气郁不伸．脉必沉伏．妇人多见之．苏合香丸．乌药顺气选用．有痰厥者．体肥痰盛．气壅脉滑．宜导痰汤二陈汤．虚者倍加人参．有食厥者．发之必暴．饮食不化．填塞中焦．上部有脉．下部无脉．盐汤探吐．最妙法也．有大吐血后或产后．去血过多．阳无所附．自汗手足冷．宜益气．独参汤理中汤之类．有真气虚寒者．参附汤八味汤．益火之原．以消阴翳．

上一页：吐蛔
下一页：症


症 《古今医彻》

症

之为言痉也．痉直而不柔和也．凡病至此．实危且迫．仲景以有汗无汗分刚与柔．尤当以失汗过汗分实与虚可也．如云太阳中风．重感寒湿则成．盖湿伤筋则拘挛．寒入骨则强直．小续命汤．有汗去麻黄．无汗去附子治之．此因邪气盛．而筋脉为之不利也．如云大发湿家汗．则成 ．盖湿流肢节．大发其汗．则湿气复袭而侵之．筋脉重伤．关节不利．宜秦艽等舒筋利湿以和之．如云发产后病后失血疮家汗．则成 盖气血既亏．复耗其液．则筋脉失所滋养．而角弓反张之症见．乃气血大损故也．立斋以十全大补参附归脾肾气等汤．随症选用．实有卓见．若作风治．则失之矣．

小续命汤

麻黄（去节） 人参（去芦） 黄芩 芍药（酒炒） 甘草（炙）川芎 杏仁（去皮尖炒） 防己 官桂（各一两） 防风（一两半）附子（炮去皮脐五钱）

每服五钱．姜五片．水煎服．刚 去附子．柔 减麻黄．

秦艽 升麻汤

升麻 葛根 甘草（炙） 芍药（炒） 人参（各五钱） 秦艽 白芷 防风 桂枝（各三钱）

每服一两．葱白三茎．水煎．

十全大补汤

肉桂（去皮） 甘草（炙） 芍药（炒） 黄 （蜜炙） 当归（酒净）川芎 人参（去芦） 白术（土炒） 茯苓 熟地黄（各等分）

每服六钱．姜三片．枣二枚．水煎．

人参养荣汤

白芍药（一钱五分酒炒） 人参 黄 （蜜炙） 白术（土炒） 炙甘草 陈皮 桂心 当归（各一钱） 熟地黄 五味子（杵） 茯苓（各七分） 远志肉（五分）

姜枣水煎．

上一页：厥症
下一页：汗下不解


汗下不解 《古今医彻》

汗下不解

夫汗之不解者．谓汗出不彻也．汗出不彻．则脉紧恶寒而表症仍在．尤宜汗之者也．然有汗愈出而愈不解者．如汗出而肢冷．阳气衰也．汗出而脉躁．阴气竭也．汗出而烦满．胃液干也．所谓汗所当汗而不解者．失之不及者少．失之太过者多也．汗所不当汗而不解者．则认症不的．非因他证．则属虚候也．凡此者均谓之不解．而症既悬绝．则治亦异珠．岂可以其汗出不为汗衰．而复汗之．一逆再逆．以夭人命乎．下之不解者．谓下之而腹满如故．身热如故．尤宜下之者也．然有愈下而愈不解者．如结胸痞满下利等症．使复下之．则既已失下．而不可复下之．必也使不下之．则痞结不去．邪气在而正气虚也．差治者．调其元气．而佐以除邪．不善治者．惟求尽剂．罔顾人命．此时而议清议攻议补．俱在所难．惟以升阳益胃．兼消兼和．庶或冀其万一．不然．则所云不解者．终不解矣．

上一页：症
下一页：自利


自利 《古今医彻》

自利

夫三阴之中寒．则下利清谷．仲景用理中姜附汤．三阳合病．则自下利．仲景以太阳少阳用黄芩汤．少阳阳明用承气汤．盖少阳则火郁．而阳明则上郁也．虽然．三阳邪犹在表．何遽自利以邪郁而不伸．则为飧泄也．故宜以升发之剂扬之．不得遽以黄芩承气抑之可耳．然又有表邪未解．而早投下剂．则邪因而下陷．有表邪未清．而早用寒凉．则水因而旁及．均不可谓协热而又清之．则邪愈不出而食愈不化矣．惟当进升发内消轻缓之剂．泻上中之邪．而下焦自实矣．倘果脉数身热．而下利逼迫．火性急速．方可用芩芍．缓中清火．而以枳朴甘草 陈皮佐之．加柴葛上升．乃至当之法．今人不审所因．一遇下利．舍温中而外．辄日协热．将何以治之而得效也

黄芩浓朴汤 治协热下利．黄芩（一钱五分） 白芍药（炒） 浓朴（姜制） 枳壳（炒） 广陈皮 葛根（各一钱） 甘草（五分炙） 柴胡（七分）

加姜一片．水煎．

上一页：汗下不解
下一页：四气论


四气论 《古今医彻》

四气论

风寒暑湿．四气为病．加燥火而六焉．则不得概以伤寒混治也．盖寒伤经络．足太阳经主之．风伤皮毛．手太阴经主之．而寒亦有伤肺风亦能犯太阳．总之以辛温者治寒．辛凉者治风．其大较也．然麻黄虽热．体轻反能入肺．故有三拗汤以泻肺邪．桂枝辛甘．性热反可祛寒．故入麻黄汤以调营卫．然世俗相沿．每用桂枝治风．不若以荆防为当．盖肺属金畏热．尝见投桂枝者．往往口鼻见红．及咽痛等候也．抑寒伤形．暑伤气．伤形者．邪有余．则宜散．伤气者．正不足．则宜补．故均有发热．而自汗气喘．体倦虚烦．及面垢前板齿燥泄泻．种种不同．若兼感寒．则无是证矣．宜以十味香薷．清暑益气大顺散．分别以治．岂得混于寒哉．寒伤经络．身热而痛．湿伤筋骨．身重而痛．但湿流肢节或腰脚．脉必细或缓．兼寒则拘挛．兼热则肿赤．甚为呕逆．为烦满．宜以羌活胜湿汤．苍术平胃散分内外治之．则又与寒迥别也．至于燥火二症．且甚悬绝者乎．

按寒与风异治者．盖寒无汗而风有汗也．寒与暑异治者．寒欲发汗．而暑欲止汗也．寒与湿异治者．寒从汗解而湿不可大汗也．寒与燥火异治者．燥宜润．得风药而愈烈．火宜降．得风药而弥炽也．

荆防汤 治伤风咳嗽

防风 荆芥 前胡 桔梗 广皮 枳壳（各一钱） 甘草（三分）

生姜一片．水煎．

三拗汤 治肺风．痰喘初起无汗者．

麻黄（不去节） 杏仁（不去尖） 甘草（不炙各等分）

生姜水煎．

参苏饮 治肺寒咳嗽．

人参 紫苏 前胡 桔梗 陈皮 枳壳 葛根 半夏 茯苓 甘草（各等分） 木香（磨入一分）

枣一枚．姜一片．水煎．

香薷饮 治一切暑毒．霍乱吐泻．

香薷（三钱） 茯苓 白扁豆（炒） 浓朴（姜制） 甘草（各一钱）

水煎服．加黄连名黄连 香薷饮．

十味香薷散 治伏暑．身体倦怠．神昏头重．吐泻等症．

香藿（一两） 人参 陈皮 白术（土炒） 茯苓 甘草（炙） 木瓜 浓朴（姜制） 扁豆（炒） 黄 （各半两炙）

每服一两．水煎冷服．

大顺散 治纳凉太过．饮冷太多．脾胃受寒．霍乱吐泻．水谷不入．脏腑不调．此舍时从症之剂也．

甘草（二两） 干姜 杏仁（去皮尖） 肉桂（去皮各四两）

上先将甘草炙熟．次入干姜同炒令姜裂．又入杏仁同炒令杏仁不作声为度．后入肉桂为末．每服二钱．井花水调下．沸汤点服亦得．

清暑益气汤

苍术（钱半米泔浸炒） 黄 （蜜炙） 升麻（各一钱） 人参 白术（土炒）当归 陈皮 神曲（炒） 泽泻（各五分） 干葛 青皮 甘草（炙） 黄柏 麦冬（各三分） 五味子（九粒杵）

水煎服．

羌活胜湿汤

羌活 独活 本 川芎 防风（各一钱） 甘草 蔓荆子（各三分）

水煎．

平胃散

茅术（米泔浸炒） 浓朴（姜汁炒） 陈皮（各一钱） 甘草（三分炙）

水煎．

上一页：自利
下一页：夹食夹气


夹食夹气 《古今医彻》

夹食夹气

世俗有夹食夹气夹惊夹痰．而亦加以伤寒之名者．夫既曰食气痰惊．则宜从四者以治．又何复云伤寒为也．或者曰．因有是四者而复感寒．故云夹也．何以见之．如脉实而胀满者．食也．应发热而亦有恶寒者．如脉沉而不快者．气也．不应发热而亦有发热者．如脉弦而作呕者．惊也．不应寒热而亦有寒热往来者．脉滑而喘逆者痰也．不应寒热而亦有寒热大作者．以其兼寒也．故谓之夹也亦宜．殊不知因乎食者．消其食而寒自止．因乎气者．下其气而热自退．因乎惊者．温其胆而寒热自已．因乎痰者．化其痰而寒热顿除．初不必沾沾于伤寒．而亦将解其表而后治之也耶．如养葵先生有云．凡杂症有发热者．皆有头疼项强目痛鼻干胁痛口苦等症．何必拘为伤寒局伤寒方以治之也．夫见是诸症．尚有不因伤寒者．况不见诸症．而欲强附以伤寒．则诚不可解者也．

浓朴汤 治因食．

浓朴（姜制） 枳壳（麸焙） 广皮（各一钱） 山楂（二钱） 卜子（一钱焙研）甘草（三分炙） 柴胡（七分） 葛根（一钱）

加熟砂仁末七分．姜一片．水煎．

顺气饮 治因气．

木香（五分） 乌药 陈皮 枳壳（炒） 茯苓（各一钱）甘草（三分炙） 柴胡（五分） 桔梗（一钱） 香附（一钱便制）

加熟砂仁末一钱．姜一片．水煎．

温胆汤 治因惊．

半夏 枳实 竹茹 茯苓（各一钱） 甘草（三分炙） 广皮（一钱） 钩藤钩（二钱）

加枣一枚．姜一片．水煎．

二陈汤 治因痰．

苏子（一钱半焙研） 半夏 茯苓 陈皮 杜仲（各一钱盐水炒）甘草（三分炙） 前胡 桔梗（各一钱） 杏仁（一钱汤泡去皮尖）

加姜一片．水煎．如有火．加栝蒌霜．

上一页：四气论
下一页：附坏症


附坏症 《古今医彻》

附坏症

凡伤寒时疫．不问阴阳老幼妊妇．误服药饵．困重垂死．脉沉伏．不省人事．七日以后．皆可服之．百不失一．此名夺命散．又名复脉汤．人参一两．水二钟．紧火煎一钟．以井水浸冷服之．少顷鼻梁有汗出．脉复立瘥．苏韬光侍郎云．用此救数十人．出王KT 百一选方．

上一页：夹食夹气
下一页：附遗毒


附遗毒 《古今医彻》

附遗毒

凡伤寒遗毒．发于耳之前后及项下肿硬．用见肿消草、生白芨、生白蔹、生大黄、生大蓟根、野苎麻根．捣成饼．入芒硝一钱．和贴留头．干即易之．若加金线重楼．及山茨菇尤妙．出伤寒蕴要．

上一页：附坏症
下一页：中风论


中风论 《古今医彻》

中风论

窃尝怪凡病皆以所感名之．惟中风则以其象名之．遂启后人之惑也．试观夫中风者．恒于密室中．行住坐卧之顷．卒然仆倒．或痰涎上涌．昏不知人．或肢体痿废．足不任身．或手足瘫痪．身半不遂．或口眼 僻．筋脉牵引．斯时未尝有风．而何从中之．即令虚邪贼风偶犯．亦不过现六经之症．侵冒肌肤已耳．何至昏倒不省．若斯之甚也．然则中风究何从而名焉．盖人身譬犹树也．人之四肢．犹树之枝干也．人之七情五志．犹天之疾风豪雨也．人之饥饱劳逸．犹树之日剥月削也．人之忧愁思虑．犹树之蠹蛀侵蚀也．人之恣欲不节．犹树之斧斤砍伐也．假令一树也．而剥之削之．侵之蚀之砍之伐之．即不待夫疾风豪雨．而罔不倾仆矣．偶遇大风拔木．而咎之于风可乎．人之中风．不犹是乎．河间谓五志过极．言其因也．东垣谓本气自病．言其本也．丹溪谓湿热生痰．言其标也．而究其根．则在于肾元不足所致．盖肾元无亏．五志过极．即显五志之证．元气不足．即显虚损之证．湿热生痰．即显痰热之证．惟根本既亏．而五志乘之．劳役乘之．痰热乘之．而卒然仆倒．遂莫之支尔．斯时也．逐其痰．痰愈炽．降其气．气愈逆．惟牙关紧闭者．暂用稀涎散开之．究无当于实际．立斋用三生饮投人参一两．驱驾其邪而补助真气．真斩关夺门之将也．河间立地黄饮子．治舌喑不言．足痿不行．专固其本．已顶门下一针矣．余每临斯症．细求其故．未有不从心肾不交而得．盖心不下交于肾．则用归脾汤养育心神为主．而以八味丸为佐．肾不上交于心．则用地黄饮子补益真阴为主．而以独参汤为佐．又必令病患却七情．绝帏幕．轻者可复．重者可延．继以岁月．鲜不安痊．若以风药痰药间之．舍本求末．安望其能生哉．

按中风肥人多见之．而瘦者间有．然肥人多气虚．气虚则生痰．苟根本不实．犹树之扶疏而中空．则易于倒仆矣．治之须大进参术．佐以痰药．后补其肾可也．瘦人多血虚．血虚则有火．苟忧愁太过．犹树之枝枯而叶萎．则无以滋养矣．治之须培益真阴．佐以开郁．后补其气可也．盖脾肺肾肝．既有阴阳气血之殊．自应分酌而治．矧心为神机开发之本．胃是谷气充大之标．苟心思不遂．则饮食少用．而无以益其血脉．胃气不充．则五脏少资．而无以灌其百骸．则是心与胃．又所宜讲求者也．噫．中风一症．大率膏粱者多出于逸乐．则宜固其肾肝．盖肾主闭藏而肝主疏泄也．藜藿者每见于萦愁．则宜助其心脾．盖心主忧而脾主思虑也．此孰非医者之权衡．所当潜心而体会哉．不然一遇此症．不求其因．识浅技穷．辄进牛黄丸．几曾见有用之而得生者．不大可悟也夫

一中风五绝之症．如口开眼合．手撒遗尿．声如 睡者不治．治之无益．

一中风 僻瘫痪．分左右之道路．而大补气血．佐以舒筋豁痰．十补勿一泻之．

一中风痱痿不用．宜八味十补还少等丹丸选用．佐以补中六君归脾等汤调之．慎勿误治．以夭人命．

一中气中寒中暑中食．分别以治．不可误认作中风一例而看．

稀涎散

江子仁（六粒每粒分作两半） 牙皂（三钱细切） 明矾（一两）

先将矾熔开．入二味搅匀．待矾枯为末．每用三分．

三生饮

生南星（一两） 生川乌（半两去皮） 生附子（半两去皮） 木香（二钱）

每用共一两．加人参一两．水煎．

地黄饮子

怀熟地 巴戟（去心） 山茱萸（去核） 肉苁蓉（酒净） 附子（制） 石菖蒲 五味子（杵） 茯苓 麦门冬（去心） 远志肉（去心甘草汤净） 石斛（盐水焙） 紫肉桂

各等分．每服五钱．入薄荷少许．姜枣水煎．

上一页：附遗毒
下一页：虚损论


虚损论 《古今医彻》

虚损论

虚损之症．越人言之详矣．然有骤而损者．有渐而损者．骤而损者．如大劳大病脱气脱血之诊．其势疾暴可畏．然苟察阴阳偏胜而调之．往往易于见功．此无他．形体虽坏．而脏真未竭也．渐而损者．如劳役所伤阴虚火动之候．其始若不经意．其继犹或强持．日积月累．渐至于深入而不可救．此无他．脏真先亏．而形体徐坏也．夫然．则虚损之要．莫有过于阴阳．而治之者．有五失焉．方其始也．阳虚则恶寒．阴虚则发热．医者见其寒．辄思解之．见其热．辄思清之一失也．其继也．阳虚宜补阳．而反滋阴．阴虚宜滋阴．而反补阳．则阴阳愈乖．二失也．且阳虚有火．则甘温之中．不宜燥热．阳虚无火．则甘温之中．不宜凉润．阴虚有火．则壮水之中．勿杂燥味．阴虚无火．则益火之中．切禁苦寒．治者不守大法．三失也．又有阳先病．而温之大过．阴后病者．阴先病而凉之太过．阳后病者．治者不知变计．四失也．况阳虚则阴无所统．病在阴而仍宜治其阳．阴虚则阳无所附．病在阳．而仍宜治其阴．治者不窥原本．五失也．此其间缓急进退之法．非可执一．宜深思而熟计之．不致变生而易辙．斯善尔．故治损之法．惟越人为最精．其曰损其肺者益其气．即劳役所伤．而用补中益气之类也．损其心者．调其荣卫．即思虑过度．而用济生归脾之类也．损其脾者．调其饮食．适其寒温．即饮食失节．而用四君六君人参理中之类也．损其肝者．缓其中．即七情怫郁．而用加味逍遥之类也．损其肾者益其精．即真阴失守．而用六味八味之类也．矧肾受五脏六腑之精而藏之．五脏盛．乃能泻脾运水谷之精而日生之．以灌于脏腑可见先天之精．早已易竭．后天之精．生之实难而不知节者又妄用而不恤．于是精不能生气．气不能生神．而骨痿色悴．劳瘵之形成矣．虽有扁仓．能不却走哉．

按虚损之症．未有不见于咳嗽．而咳嗽之因．则有多端．如形寒饮冷则伤肺．此时而即解之易易也．然有忽视而任之者．则邪内伏而正反虚有重视而屡发者．则气益虚而嗽弥甚．于焉津液内亡．肺气不能自固．而肾绝生化之源．更加之以不谨．而子母两亏．阴益亡而竭矣．阴竭则火动．火动则金愈伤．燎原而不可遏．求其不为怯也难矣．于是疗之者．始议降火．议清金．不知苦寒又坏胃．胃伤则脾亦伤．更绝其肺之母而死亡迫矣．故善治者．肺虚则补其气．兼补其脾．使土得以生金．肺有火．则补其肾．使子不盗母之气．而水足制火．火衰．则补其火．使不致金寒水冷而上泛为痰．仲景谓阴虚咳嗽者．用肾气丸补而逐之．东垣谓脾虚生痰者．六君子补中益气培而养之．如忧虑而伤心脾．归脾汤主之．郁怒而伤肝脾．加味逍遥归脾主之．气血两虚．八珍人参养荣汤主之．此皆治咳嗽之大法．亘古而不可易者也．奈何世之医者．一见咳嗽．不求其因．罔顾其本．嗽家药品．搜括无遗．发散不效．继之消痰．消痰不效．继之降气．降气不效．继之清火．清火不效．待毙而已．不亦重可哀哉．

上一页：中风论
下一页：血症


血症 《古今医彻》

血症

凡症之可畏者．莫甚于失血．使不急有以止之．则危亡随焉．然止之而不得止．或屡止而屡发者何故．良由世之治者．执火载血上．错经妄行之说．不求阴阳原委．漫以寒凉投之．设在火症．偶尔获效．危亡者接踵矣．褚齐贤有服寒凉百不一生之叹．岂过甚哉．窃念人之一身．内而脏腑．外而皮肤．而血潜行于中．岂容有发越也哉．惟伤于肺．则血缕带于痰中．伤于脾．则血散漫于痰涎．伤于肝．则血凝结而紫黑．伤于肾．则血随咳唾而出．伤于心与肾．则血暴吐而成盂．其间脏腑．虽有气血多少之别．断未有真阴足而妄动者．亦未有元气充而不摄者．每见失血之人．非有大损于脏腑．则血不易以至．一至焉．则症不易以复．从可识矣．端赖求其原而疗之．或补其阳．以固脾肺之气．如面色黄白．而脉虚大空软者是也．或补其阴．以固肾肝之气．如面赤口干．而脉虚细弦数者是也．然补阳无论矣．而补阴之中．又有火衰者．其症面青白而脉迟弱．或服寒凉而脉反鼓指者．皆当以导火归元．如八味丸以消阴翳是也．不见立斋治张东谷．遇劳则吐血一二口．用补中益气汤．加门冬五味山药熟地茯神远志．非补脾肺乎．丹溪每用炮姜止血．缪仲仁用四君六君加木香．谓古人治血多以胃药收功．非补中焦乎．养葵谓心主血．脾裹血．肝藏血．归脾汤．三脏之药毕具．用之鲜不神效．非补心脾乎．余治一友．汪子轶干．应乡试过劳．及归．吐血．屡发屡止．遍服补阴药．逾年不效．余见之面色白．脉虚数无力．体中未尝畏热．余曰此不特脾肺虚而命门之火亦衰．遂用归脾汤加炮姜五味倍人参．而血势少衰．偶加门冬．则又如故．继以八味丸无间服之．血遂止．若八味少弛．则血又复．以后连获二子．应试如初．非补命门乎．乃知有形之血．固于无形之气．无形之气．资于命门之火．所谓精足则气旺．气旺则神生．神者血之华也．不信然哉．及观古人治脱血．必用大剂独参汤以挽之．岂血未至于脱．而反不可用人参乎．此亦余之所不解矣．故余治失血症．上必顾其脾肺．下必滋其肾元．切禁苦寒以伐之．庶几无愧于前哲．而不遗人夭枉也．

按上治五脏法也．胃多气多血．暴吐成碗成盂．当火炽方盛时．必用四生丸．生地凉血．荷叶柏叶破血．假艾叶辛温济之．则血不复滞而归经矣．胸中气塞．血成紫块者．此必血菀于上．宜桃仁 枳壳 陈皮 香附之属．破而降之．则气平而血止矣．小便尿血．心移热于小肠．清心莲子加柏叶牛膝小蓟主之．大便下血．元气下陷．补中益气加槐花 槐角 地榆主之．审其虚实而施治可也．至鼻衄．血冲清道．四生丸为最妙．虚则生脉散加黄 芍药以摄之．牙宣出血．六味丸加骨碎补．虚寒者．八味丸加骨碎补．生脉散亦效．此又岂法之所拘哉．

生地丹皮汤 治脉数内热咳嗽痰血者．

怀生地 牡丹皮 川贝母（去心研） 麦门冬（去心）广陈皮（各一钱） 炙甘草（三分） 沙参（一钱） （如不止加阿胶一钱蛤粉炒成珠）

加焙扁柏叶一钱．水煎服．如吐血．去门冬加荷叶艾叶．或加藕节童便．

当归止血汤 治脉弦胁痛气逆者．

当归（一钱） 香附（一钱便制） 生地（一钱） 白芍药（一钱酒炒） 牡丹皮（一钱）苏子（一钱） 炙甘草（三分） 广陈皮（一钱）

加焙扁柏叶一钱．水煎服．

白芨汤 治内伤吐血．

白芨 茜草 生地 丹皮 牛膝 广皮 归尾（各一钱）

加荷叶蒂五个．水煎服．

补方见论内

上一页：虚损论
下一页：咳嗽


咳嗽 《古今医彻》

咳嗽

咳嗽．微疾也．连绵不已．则又痼疾也．夫岂容渺视哉．然咳则有声无痰．虚怯者恒见之．或时咳一声．或连咳二三声．日以为常．初不经意．而 羸已成矣．盖肺出气．肾纳气．升降往来．舒徐不迫．惟纵欲以竭之．以耗散之．而真气馁．于是假咳而上达．岂可久之道哉．嗽则有声有痰．其因多端．外则六淫．内则七情．咸足以致之．经谓五脏六腑．皆令人咳．非独肺也．而肺为之总司．然六淫之中．风寒尤易犯．以肺主皮毛．而开窍于鼻．形寒饮冷则伤之．留而不去．为寒为热．变迁不一．须审其风则解之．寒则散之．中病即止．若过于解散．则腠理疏而邪复袭．愈袭愈解．愈解愈袭．脾肺虚而元气惫．反变成他症而难疗矣．况乎暑湿七情等因．又当随感而施治者哉．窃思痰者．身之液也．外充皮肤．内滋脏腑．气为之化．血为之辅．相为灌溉而不可竭者．若久嗽不已．则腑腑精华．肌肉血脉．俱为耗引．消竭于痰．比之脱气脱血．何多逊焉．独不观久嗽者．始而色瘁．继而肉消．继而骨痿．皆津液不能敷布乃至此．夫岂容渺视哉．故疗之者．干咳．用地黄丸峻补其肾．兼进人参以滋化源．痰嗽．风则解以辛凉．寒则散以辛温．暑则清之．湿则燥之．燥火则润之．七情则随所因而调之．而总以扶脾保肺为首务．幸毋沾沾于逐痰也．

按痰又有酒湿而生者．六君子加葛粉泽泻之类．有食积而生者．枳术加半夏曲陈皮 甘草之类．有痰火而生者．二陈加栝蒌山栀黄芩之类．有肺燥而生者．二冬加贝母栝蒌百合之类．有气逆而生者．二陈加苏子桑皮杜仲之类．此皆治标之治法．随症以投．第不可过甚耳．

上一页：血症
下一页：呕吐


呕吐 《古今医彻》

呕吐

凡病皆有虚实寒热．而呕吐为尤甚．良由治之者．喜温暖而利攻伐．热者热之无遗．火症临之愈剧．攻者攻之殆尽．胃气因而转伤．于是有呕之不止．而吐之勿绝．其不至危殆者几希．盖缘寒与实易辨．而虚与热易淆也．寒与实者．或内伤生冷．或客寒犯胃．或醉饱无度．或饮食失节．脉必沉紧弦滑．而中焦胀满不安．不有以温之．则寒不除．不有以攻之．则滞不化．宜乎藿香平胃之属．奏绩易易也．若夫寒郁为热．经曰诸逆冲上．皆属于火．诸呕吐酸．皆属于热．人咸知之．唯是不察其因．而漫以止吐药投之．往往喜用香燥．殊不知呕属少阳．木中有火．火性炎上．肋之弥炽．甚至呕绿水或如菜叶者．则胆中之汁也．使不急与栀连降之．则呕逆何时而止耶．每见惊伤胆者．其病善呕．先哲立温胆汤．独入竹茹．降气降火．意可识矣．况乎胃属土．畏木者也．木邪凌土．胃气必伤．水谷不纳．胃中之津液．竭尽无余．而下焦之气．逆而上攻．比比胸膈痞塞．有似乎实．医者从而伐之．则一线之气立断矣．故凡遇久吐伤胃．则必于清火中加人参以扶胃气．然后徐进米饮．方能纳也．尝见古人治虚寒吐逆．用热药恐其捍格．反入黄连童便为向导．下安阴分．矧在热症．而反以火济火乎．虽其间声物俱出谓之吐．有声无物谓之呕．声浊恶而长谓之哕．或七情之拂郁．或六气之交乘．或水土之不和．或关格之不利．种种悬殊．疗非一致．然苟能于虚实寒热体勘精切．亦可无遗蕴矣．

【治验】

一女子积劳后．忽发寒热．呕吐不止．三日夜罔间．凡用藿香二陈伏龙肝之类．皆不效．呕至如菜叶青汁．形神俱疲．余急进山栀人参神曲茯苓

一剂．其呕渐止．后以人参调理而痊．

一女子因惊后．胃脘作疼．呕逆不止．亦越三日矣．胸中时叫饥．但不能纳谷味耳．且神昏谵妄．面见 疹．及余按其脉则弦．而重取则空．弦者．惊伤胆之脉也．空者．胃气虚之诊也． 疹者．火炎上之象也．余以远志茯神枣仁安神养胃．木香 陈皮止痛平气．山栀童便降火．稍入柴胡引经．倍用钩藤止惊．一剂呕止 退．神安思食．再剂而愈．

二陈汤

半夏 茯苓 广皮（各一钱） 甘草（三分）

姜三片．水煎．如脉数烦热呕酸．加黄芩山栀钩藤．甚则入黄连．如停滞．加浓朴莱菔子 枳实．如畏寒．加藿香木香．如因惊．加竹茹．如中气虚．加人参石斛．虚寒入炮姜熟附．

上一页：咳嗽
下一页：疟疾


疟疾 《古今医彻》

疟疾

疟之为言虐也．有如凌虐者然．故云疟也．当其寒．则战栗鼓颔．汤火不能温．及其热．则烦冤少气．冰水不能寒．此无他．阴阳相并．邪正交争也．并之阴则寒．并之阳则热．正虚则怯．邪盛则肆．一身之内．有不听令而任其摧残者乎．然则何经主之．何药制之．曰仲景伤寒少阳一经．寒热往来．用小柴胡汤．可假之治也．方中柴芩除表里之热．姜半除表里之寒．参甘大枣和阴阳而扶正气．非疟之的方乎．余扩而充之．寒多热少．则入藿香．寒少热多．则入知母．独寒不热．则去黄芩．独热不寒．则去半夏．气虚则加苓术．血虚则加归芍．即此方而出入之．鲜不应手取效．以是知疟之主少阳也明矣．其作有早晏．何也．经曰．卫气一日夜．大会于风府．明日日下一节．故其作也晏．此客于脊膂．凡二十五日．下至 骨．二十六日．其气上行．九日出于缺盆之中．故作日益早．邪在阳分轻．阴分重．引出于阳分则散．其有日作间日作何也．经曰．邪入之浅则日作．入之深则间作．有三日作者．邪愈甚而正益衰也．有一日三四作．十数作．又何也．此不可作疟论．而亦未始不可以疟推之也．阳虚则寒．阴虚则热．阴阳虚则寒热交作．非大补气血．则寒热不止也．然经又言太阳之疟．腰痛头重．寒从背起．少阳之疟．寒不甚．热不甚．心惕惕然．汗出．阳明之疟．先寒洒淅．久乃热．热去汗出．喜见日火光．太阴之疟．好太息．不嗜食．多寒热．汗出．善呕．少阴之疟．呕吐．热多．欲闭牖而处．其病难已．厥阴之疟．少腹满．如癃．数便．意恐惧．则是六经又各有治法也．虽然．疟之发也．如火之热．如风雨不可当．此时而欲止之．良工不能．必从未发时．阴未并阳．阳未并阴．因而调之．真气乃安．邪气乃出．此露姜饮所由设．可推而通之也．至于邪未尽．早截之．变必作．岂若调其阴阳之为愈乎．立斋治疟发不止．用人参一两．生姜五钱．未发前服之．疟可立止则养正除邪胜着也．岂能为疟困哉．

按疟有云是脾疾．长夏暑热所伤．至秋新凉束之．疟乃作．故其发也有候．而一以理脾为主．平胃散六君子补中益气．审虚实而施之可也．不知脾畏木者也．柴胡非疏肝乎．脾喜甘者也．人参 甘草非补中州乎．脾恶湿者也．半夏非燥湿乎．脾畏热者也．黄芩非清热乎．使果因风与食．则疏之消之．寒与热．则温之清之．虚则补之．下陷则提之．学人神而明焉．又安得胶柱鼓瑟为也．

【治验】

一儒者季秋发疟．凡解表疏利之药．遍尝勿效．至四旬后．肢体俱冷．其汗如雨．犹是覆密不敢见风．此余诊之．六脉皆弱．连进归脾汤．大倍参 ．加熟附子五分．数剂而痊．继以六君调理月余．

一女子疟疾．烦热呕吐．口干饮水．独热不寒．有与和解不效．余诊之．脉数且疾．此瘅疟也．得之肺素有热．用门冬知母 黄芩山栀花粉浓朴陈皮 甘草．一剂而减．二剂而愈．

一人年五旬余．患痢半月．痢止疟作．发则昏愦不支．余诊之．脉空大无力．以补中益气汤．倍人参加半夏．二剂而愈．

小柴胡汤

柴胡（二钱） 黄芩 人参 半夏（各一钱） 甘草（五分）

姜枣水煎．如口渴．加葛粉一钱．如右关有力．胸膈不宽．加浓朴莱菔子各一钱．烦渴．去半夏．脉不数．去黄芩．如气虚．同四君子或补中益气用．如阴虚．则以六味汤继之．

上一页：呕吐
下一页：痢疾论


痢疾论 《古今医彻》

痢疾论

大凡治疟之法．宜先缓而后急．治痢之法．宜先急而后缓．何哉．疟之始发也．其势猛悍．而遽欲以止之．则邪不伏而反炽．使及其既衰．即须急以培焉．除邪养正．乃不至于迁延．所谓避其来锐．击其惰归．此一法也．痢之始作也．其来弥漫．而不急以夺之．则浸淫而溃决．即当其少缓．尤须有以调焉．邪尽气和．庶不成乎休息．所谓及锋而用．善刀而藏．此又一法也．盖痢古称滞下．又名肠 ．分明指湿热伤手太阳小肠．手阳明大阳．蕴酿而成．丙火自焚．庚金受囚．化物传道之令俱废．脓血稠粘．后重逼迫．滞而不舒也．仲景用大黄汤涤之．取其滋润轻快．一洗而空．诚妙法也．特恐元气有不胜耳．河间芍药汤．用芩连清火．归芍调血．木香 槟榔．理气止痛．甘草和中．或加肉桂为引．所云调血则便血自愈．理气则后重自除．无论赤白．皆当遵此为法．若夫虚寒一症．腹痛频迸．下积纯白．或时兼赤．滑而不禁．脉微弱而畏寒．则人参 附子理中汤．必不可少．至于久痢．元气衰惫．下痢不止．肢体浮肿．脉来虚微．补中益气．倍参加桂附肉果粟壳．又岂容须臾缓哉．更有下多亡阴．大肠不行收令．虚坐弩责．则于升提中．兼以滋阴为主．迨食积宜消．感寒宜发．暑湿宜清．又在临症变通．难以执一见也．

【治验】

一徐太夫人六旬患痢．噤口不食．服开胃等药转剧．六脉虚数．余以人参二钱．黄连一钱．连进四五次．遂能食而痢止．

一人年五旬．向有冷积痛．一日患痢．初起便滑．下积纯白．诊其脉微细．余即以人参理中汤．连进而愈．此不可以常格拘也．

一儒者场后患痢．医与解表消导清热罔效．余切其脉软弱．两尺倍甚．以八味汤四剂渐减．后以人参调理．盖痢未有不伤肾．况年少不禁者乎．

芍药汤

芍药（一钱半） 当归 黄连 黄芩（各八分） 炙甘草（三分） 槟榔（一钱） 木香（五分）

水煎服．痛不止或加桂五分．痢不减渐加大黄．

真人养脏汤 治虚寒痢疾．久而不愈．

人参（三钱） 白术（一钱半，土炒） 当归（一钱） 白芍药（一钱半） 木香（八分） 炙甘草（三分） 肉桂（八分） 肉果（面裹煨） 粟壳（醋炙） 诃子肉（面煨各一钱）

水煎服．

浓朴汤 治饮食停滞下积者．

浓朴（一钱姜制） 枳实（一钱麸炒） 莱菔子（一钱焙研） 木香（五分） 黄芩（一钱） 广皮（一钱） 山楂（一钱半） 豆豉（一钱） 炙甘草（三分） 柴胡（七分） 槟榔（一钱）

加砂仁末七分．姜一片．水煎．

上一页：疟疾
下一页：泄泻论


泄泻论 《古今医彻》

泄泻论

泄泻之因多端．而要以脾胃为本．脾胃者土也．处于中州．浇灌四旁．清浊以分．水谷以别．皆藉此健运之能．而升降开阖．由之布化．尚何沥泻之虞哉．惟中气稍弛．风胜则飧泻而完谷不化．寒胜则洞泻而澄澈清冷．湿胜则濡泻而糟粕不实．热胜则火泻而暴注下迫．更有食积痰饮．则腹中或痛或不痛．反得泻而减也．大瘕泻．则腹中有瘕．时作时止也．肾泻．则每于子后发．余时则安也．盖土旺则能制水．水旺亦足凌土．湿郁则能成热．热郁亦足助湿．浊气则能侵上．清气亦足陷下．故治泻之法．不可一端而竟．扶脾正也．而有时乎平胃．分利常也．而有时乎升提．温补当也．而有时乎清热．况于食积宜消．痰积宜降．瘕聚宜调．肾虚宜补．且有面色黄白．似乎脾虚．而补之不效者．以湿热之未清也．亦有久泻不止．习以为恒．而止之反剧者．亦积热之不解也．苟执脾土喜温恶寒．喜燥恶湿之说．而概以温热行之．知常而不知变．知经而不知权．使遇中虚且寒者．诚然得矣．倘或蕴隆不解．不且益其邪而成痼疾也哉．至于治泻九法．士材言之详矣．余不及赘．

胃苓汤

苍术（米泔制） 浓朴（姜制） 陈皮（各一钱） 甘草（三分炙） 白术（八分土炒）茯苓 泽泻（各一钱） 肉桂（三分） 猪苓（一钱）

加姜枣水煎．或分用合用皆可．

薷苓汤 治暑泻．

香薷 黄连（姜汁炒） 浓朴（姜制） 扁豆（炒） 猪苓 泽泻 白术（土炒） 茯苓（各一钱） 甘草（三分）

姜三片水煎．

四神丸 治脾肾两虚．饮食不思．子后泄泻．肉果（面煨二两） 补骨脂（胡桃制四两） 五味子（二两） 吴茱萸（浸炒一两）

为末．生姜八两．红枣百枚．煮熟丸．

上一页：痢疾论
下一页：霍乱论


霍乱论 《古今医彻》

霍乱论

霍乱之候．其来暴疾．腹中绞痛．扰乱不宁．自吐泻交作．有吐而不泻．泻而不吐．有不得吐．又不得泻．则邪有上下浅深之分．而总以得吐为愈．邪有入必有出．盐汤探吐．上妙法门．然后调其胃气可也．盖霍乱每伤于胃．虽风寒暑湿．四气相乘．而中必先虚．故邪入焉．至饮食失和．秽邪触感者尤多．胃气一伤．清浊相干．邪不去则正不安．所以攻邪尤要于扶正也．即至肢冷脉伏．转筋声哑．亦必驱邪至尽．盖邪去则正安．非比他症养正而邪自除也．及大吐泻后．元气既乏．手足厥冷．脉微欲脱者．参附理中汤．仍为吃紧．若早投之．则邪反固而难愈矣．所以当其发时．不可用米饮．先哲谆谆戒之．岂无谓哉．观于干霍乱．上不得吐．下不得泻．亦因邪不能出．所以为甚．治者愈可思其故矣．

【治验】

一男子恣饮梅水．吐泻无度．手足厥逆．面色惨晦．声音不出．而脉沉伏．小水点滴不通．服药入口即吐．医告技穷．余熟思半日．忽悟及梅者果属也．其味酸主收．故小便癃闭．因思果得麝则败．酒得麝则坏二语．且麝性香窜走窍．乃取麝半入脐中．半入鼻孔．病者即以手拂其鼻．曰此何物也．少顷小水大下二三行．忽如醉而醒．梦而觉．越日索粥渐安．

一女子大吐泻后．四肢厥逆．六脉俱无．头面带阳．而反红赤．凡药入口即吐．余曰．此阴盛格阳．以仲景通脉四逆汤连剂．脉出肢暖始愈．

藿香汤 治霍乱吐利交作．

藿香 紫浓朴（姜制） 茯苓 木瓜 车前子（焙研二钱） 泽泻 枳壳 广皮 葛根（各一钱）

加生姜三片．有食．加砂仁末一钱．烦渴．去藿香．加紫苏一钱．面食．入莱菔一钱．着气．入青皮七分．木香三分．切戒米饮．直待痛止觉饥．方可与之．

上一页：泄泻论
下一页：膈噎论


膈噎论 《古今医彻》

膈噎论

膈噎之症．内经止有三阳结谓之膈一句．子和从而释之．谓三阳者．大小肠膀胱也．结则二阴不利．津液不行．故逆反而上．其言病机则得矣．而三阳所以致结之故．则未始推及．至张鸡峰云是神思间病．惟内观静养．可以却之．斯乃切中病情．盖此恙多由忧愁思虑．伤于心脾．血液不生．日渐煎熬．肝火弥炽．肾水益枯．五脏之阴既竭．六腑之阳安得独足．于是槁在上而为噎．槁在下而为膈．譬之江河阻塞．而饷道不通．有仰食不获而待命矣．此时而浚其流．不若疏其源．然后水从天际而下．飞FS 立送．复循故道也．故患膈噎者．欲嘘既槁之血液而复生之．莫若屏七情．绝嗜好．远帏幕．心似已灰木．身如不系舟．奴枯禅老寂．而后静能胜动．水升火降．津液渐行．庶出约有常．长享天命．谁谓治膈之大丹．不取诸身而足哉．舍此而欲他求．惟有养血生津．开郁理气．佐以降火．或一法也．李绛兵部手集．用人参三两取汁．入粟米鸡子白薤白．煮粥与啖．取其润滑而通阳明．最称神效．至王太仆以食刹即出．食入反出．分有火无火之别．尤当参而调之．毕竟此疾多得于忧患之人．而安逸者未尝有．则知药石之不胜病也．夏审矣．

地髓煎 治血枯便燥结．

生地黄（一斤） 鹿角胶（二两四钱） 生姜（八钱绞汁） 白蜜（二合） 酒（四合） 紫苏子（四钱酒研）

文武火煮地黄成膏．去滓．即以酒研苏子入煎．一二十沸下胶．胶化．下姜汁蜜再煎．候稠．瓦器盛之．酒化下．

大半夏汤 治胃反呕吐痰盛者．半夏（五钱） 人参（三钱） 白蜜（二钱）

水二钟．和蜜扬之百遍．煎服．

和胃汤

人参（一钱半） 黄连（六分土炒） 当归（一钱） 黄芩（七分土炒） 白芍药（一钱酒炒）茯神（一钱） 石菖蒲（五分） 神曲（七分） 半夏（七分） 枳实（麸炒四分） 红花（三分） 苏子（一钱五分）

用陈壁土研细．搅入长流水．澄清煎药．入姜汁白蜜少许．童便一二匙和服．

上一页：霍乱论
下一页：肿胀论


肿胀论 《古今医彻》

肿胀论

经曰．诸气 郁．皆属于肺．诸湿肿满．昏属于脾．又曰．诸腹胀大．敲之如鼓．皆属于热．盖气郁则生湿．湿郁则生热．湿热相搏．肺失清肃之令．则水不行而为肿．脾失健运之司．则谷不磨而为胀．甚且清阳不走上窍．浊阴不走下窍．天地闭塞．金不平木．土不制水．由是肚大．青筋．脐突．背平．足心平．五脏之阴．越出于外．六腑之阳．反扰于内．斯时而不亟泻其阳．则阴欲入而阳拒之．阳欲出而阴闭之．则阴阳愈乖．而肿胀益甚．譬之洪水泛滥．不事疏凿．乃欲以土实之．则愈堤防而愈泛溢．此必然之势也．子和出．立浚川禹功等法．非不峻烈可畏．然不有荡涤之．则水何由而行．所蓄者．何由而泄．阴阳失位者．何由而复奠厥居乎．余每见从事温补者．一逢肿胀．辄进六君子．金匮肾气等．岂不纯正通达．卒至肿胀愈甚．迄无成功．及遇草泽医．每以大攻大泻药投之．反恒奏绩于俄顷．然后以参调之．以补济之．善其后图．乃可万全．虽然．此为实热者言也．若老人久病后．及肾元亏损者．病从阴而发．不从阳而入．前法又不可施．气喘脉弱．喜温恶寒．则金匮肾气之用桂附．以牛膝车前为引．一则三焦为决渎之官．水道所出．一则肾为胃关．开窍二阴．谁谓补中不带泻哉．学人扩而充之可也．

【一传鼓胀方】

第一服

黑丑（二钱半生半熟） 沉香（五分）

共为细末．酒调送．

第二服

陈皮 青皮 五加皮 茯苓皮 大腹皮 莱菔子 苏子 韭子 葶苈子 车前子（各一钱） 琥珀 沉香（各五分）黑丑（六分半生半熟） 朴硝（三分）

共为细末．酒调送．

第三服

槟榔 浓朴 益智仁 木通 泽泻 白芍药 芫花（各一钱） 沉香 琥珀（各五分） 朴硝（三分） 黑丑（六分，半生半熟）

共为细末．酒调送．

舟车神 丸 去一切水湿痰饮．

甘遂 大戟 芫花（各一两，俱醋炒） 大黄（二两） 黑牵牛（取头末） 青皮 陈皮 木香 槟榔（各五钱） 轻粉（一钱）

为末．水丸椒目大．空心服五丸．日三服．痞闷者多服反烦满．宜初服二丸．每服加一丸．快利为度．戴人每令病者先服百余粒．继以浚川等药投之．五更当下．种种病出．轻者一二度．重者五六度．方愈．药虽峻急．为效极神．弱者当根据河间渐攻进．实者从戴人治之．

大圣浚川散

大黄（煨） 牵牛（取头末） 郁李仁（各一两） 木香 芒硝（各三钱） 甘遂（五分）

每服三钱．姜汁调下．戴人每言．导水丸必用禹功散继之．舟车丸必用浚川散继之．

神芎导水丸

黄芩（一两） 黄连 川芎 薄荷（各五钱） 大黄（二两） 滑石 黑丑（取头末各四两）

为末．水丸．有血积者．加桂五钱．

禹余粮丸

蛇含石（三两铁铫盛烧通红钳取出倾入醋中候冷取出研极细） 禹余粮石（三两）针砂（五两淘净炒干用醋二钟同余粮铫内煮干更用铫并药烧红倾净砖地上候冷研极细） 羌活 川芎 木香 茯苓 牛膝（酒浸） 桂心 白豆蔻 大茴香 蓬术（炒） 附子（炮） 炮姜 京三棱（炒）青皮 白蒺藜（焙研去刺） 当归（酒浸各五钱）

共为末．入前三味拌匀．蒸饼丸如桐子大．食前白汤下三十丸．至五十丸．前三味．非甘遂芫花之比．又有各药扶持．虚人老人．亦可服也．是忌盐．一毫入口．发疾愈甚．服药后．即于小便内旋去．不动脏腑．每日三服．更以温补药助之．

金匮肾气丸 治脾肾虚．腰重脚肿．小便不利．或肚腹肿胀．四肢浮肿．喘急痰盛．已成蛊症．其效如神．此症多因脾胃虚弱．治失其宜．元气复伤而变症者．非此药不能救．

白茯苓（三两） 附子（五钱制） 牛膝 桂 泽泻 车前子 山萸肉 山药 牡丹皮（各一两） 熟地黄（四两）

上为末．和地黄加炼蜜丸．如梧子．每服三钱．空心米饮下．

上一页：膈噎论
下一页：积聚论


积聚论 《古今医彻》

积聚论

越人谓五脏为积．六腑为聚．积属阴故静．聚属阳故动．静则易伏．而动则易散也．然有所征验于外谓之 ．假物而成谓之瘕．痞塞不快谓之痞．藏于幽辟谓之癖．或云 主食而瘕主血．痞主气而癖主痰．四者分而言之可．合而言之亦无不可．惟在疗之者．察其脏腑之阴阳．部分之高下．气血之多寡．新久之浅深．元气之浓薄．或十攻而一补．或半攻而半补．或十补而勿一攻．握一定之算．然后能取决于必胜也．近时士材立国中末三法．未尝不善．而余则尤有商焉．积聚之生也以渐．匪朝伊芳夕之故．使苟元气充．脏腑调．分布周列．何隙可容其蹯踞．令积聚实逼处此．妨碍于升降往来．惟其萌于有渐．始尚不觉．日以益大．渐至猖狂而不可遏．斯时缓攻之邪不去．峻攻之邪亦不去．即去矣．而邪之聚者．复散而变他症．盖攻积之药．必由脏腑肠胃．而后达病所．其清纯之气．有不伤乎．余立一法．以攻积丸累累加用．倍入人参汤监之．贫者以白术膏代之．必使元气胜乎邪气．而邪自无容留地．否则专补元气．复其健运之常．则所积者．所聚者．将不攻而自走．又必须其人．善自珍摄．爱护生命．而后可与施此术也．苟不然者．亦终无如何矣．

攻积丸

人参 京三棱（醋煮） 蓬术（醋煮） 菟丝子（酒煮） 桃仁 当归 香附（醋煮） 黄连（土炒） 青皮（醋炒） 枳实（麸炒） 茯苓 半夏（各一两） 炮姜（五钱） 泽泻（七钱） 肉桂（一两不见火）

上为末．神曲为丸．浓煎人参汤下．每服二钱．不拘时服．

一肝之积曰肥气．左胁下．如覆杯．呕逆．胁痛．引小腹．宜扶脾抑肝．

逍遥散

加连制吴茱萸醋制鳖甲 青皮抚芎桃仁以破其血．

一肺之积曰息奔．右胁下．如覆杯．气逆．背痛．喘咳．宜人参 茯苓广皮苏子款冬花半夏旋复花桔梗炙甘草．兼脾弱．六君子以补其母．

一心之积曰伏梁．起脐上．大如臂．上至心下．烦心．用人参川连远志菖蒲茯神肉桂 柏子仁丹参干姜．

一脾之积曰痞气．在胃脘．大如覆杯．痞塞．吐泻．不为肌肤．用四君子汤加麸炒枳实 山楂 炮姜藿香黄连蓬术神曲麦芽．

一肾之积曰奔豚．棱于少腹．上至心．若豚状．上下无时．久则骨痿少气．宜安肾丸．地黄膏子丸．八味丸．或茯苓 肉桂 泽泻苦楝子杜仲玄胡索香附茴香桃仁．

安肾丸

肉桂 桃仁 乌头（各一分） 白蒺藜 巴戟 山药 茯苓 白术 石斛 肉苁蓉 萆 补骨脂（各三分）

蜜丸．每服三钱．盐汤下．

地黄膏子丸

血竭 沉香 木香 广术（泡） 玄胡索 人参 蛤蚧 当归 川芎 白术（土炒） 续断（酒炒）

川楝子（麸炒） 全蝎 茴香 柴胡 没药 青皮 吴茱萸 桂（以上分两无定数随症加减用）

为末．地黄膏子丸．如梧子大．空心温酒下二十丸．日加一丸至三十丸．

上一页：肿胀论
下一页：痿痹


痿痹 《古今医彻》

痿痹

痹之与痿．二者近似而实不同．盖痹者从外而入．经谓风寒湿三气杂至合而为痹是也．痿者自内而出．经谓诸痿皆生于肺热是也．痹从外入．则风寒湿之三气．由皮肤．而筋骨．而脏腑．其留皮肤间者易已．其留连筋骨间者疼久．其入脏者殆．然风寒湿之中．又分风胜为行痹．则走注疼痛．风自火出也．湿胜为着痹．则重着而关节不利也．寒胜为痛痹．则周身疼痛无已时也．三者之邪．既以杂合而至．即以杂合治之．又云痛属火．肿属湿．尤须察其所胜．而散风之中．间以清火．除湿之内．间以养血．理气之中．间以豁痰．丹溪不一其治．殆深得病情者与．虽然．此未入于五脏也．若久而不已．内舍五脏．则喘呕上气．尻肿脊蜷．筋急肢懈诸症见焉．则邪已侵入阴分．而非复风寒湿之可驱除也矣．经所以即继之曰．阴气者．静则神藏．躁则消亡．虽不言及治法．而已明示阴气将欲消亡．不可复躁动之．而当静养之．则所存一线之阴气．不几危且殆哉．且又曰饮食自倍．肠胃乃伤．又明示患痹者须薄滋味．以饮食居处为其病本故也．若痿则不然．当其发也．非有风寒湿之三气为患．而唯一本于肺热．又不独一肺热．而心肝脾胃四脏之气．亦皆热而上熏于肺．肺由是叶焦而生痿 ．原其由来．皆因于思想无穷．所求不得．或入房太甚．宗筋弛纵．或远行劳役．坐卧湿地．种种侵犯．五脏之阴日耗．五脏之热日炽．于是而为脉痿．为筋痿．为肉痿骨痿．而肺失治节之令矣．然治之独取阳明．又何也．阳明总宗筋之会．主束骨而利机关．为五脏六腑之海．合冲脉而渗灌溪谷．又属于带脉．而络于督脉．盖阳明属燥金喜润．手太阴属兑金．恶燥．明乎此则知治痿之法．以润燥为第一义．试以天时观之．秋令主燥．则草木黄落．地坼风劲．非假雨以润之．则亢旱可虞．所以五脏之痿不同．未有不因精血亏损而得．非此痹症有风寒湿之杂合也．故以治痿之法治痹．则初终不同．以治痹之法治痿．则断乎其不可．孰谓痹之与痿．可一视之哉．

按余向患行痹．每过劳及饮酒．便肢节肿痛．屈伸不利．手臂痛．用威灵仙 当归 秦艽．酒芩枳壳生地陈皮干葛茯苓 甘草．足胫痛．加牛膝 木瓜米仁黄柏 苍术．投一二剂即减．以之治诸患痹者．有红肿甚．入连翘花粉．痛甚．入羌活 独活．便闭．加桃仁 红花．出入加减．亦罔不效．至戊申初春．二人患此．痛不可忍．用前法．足能伸缩．独手臂拳挛不开．周身大痛异常．非人抚摩．便不能安．如此者四五旬寻愈．余自二月中旬．亦构此疾．其痛倍甚．诸药罕应．惟玄武膏瘥妥．痛至五十日．肌肉尽去．日饮粥数盏．若进人参荤菜则反剧．一友以木通汤进．服之腹中 闷．小便不利．大便反泻．当晚昏昏默默．气与俱脱矣．越二日．手足拘挛．有死无生．会一友原梅曹子．先数日诣余商定膏脂药．以痛伤精血．用苁蓉枸杞当归生地远志茯神枣仁石斛麦冬五味桂圆肉煎就．入玄武膏收贮．此时幸已煎成四五日矣．亟索饮之．连进三四盏．筋脉顿舒．其痛稍定．又煎三料．每日清晨饮一大盏．自后饮食倍增．阅月而起坐．又阅月而起立．又阅月而始步．肌肉方长．后进八味加苁蓉为丸．调理半载余乃痊．此虽周痹症而以痿法治．向使不与峻补．焉能有更生之日哉．嗣后永不再发．

虎潜丸

龟板 黄柏（各四两） 知母 熟地黄（各二钱） 牛膝（三两半） 芍药（一两半） 锁阳 虎骨（酥炙） 当归（各一两） 陈皮（七钱半） 干姜（五钱）

为末．洒糊丸．加附子更妙．

蠲痹饮

秦艽（一钱） 酒芩（一钱） 羌活（六分） 苍术（七分） 酒柏（一钱） 独活（八分） 威灵仙（一钱酒炒）木瓜（一钱） 米仁（一钱） 红花（三分） 当归（一钱） 桃仁（七粒研） 枳壳（一钱）

加姜三片．水煎．

上一页：积聚论
下一页：消症


消症 《古今医彻》

消症

闻之一毫窍中．皆有生气．所云生气者．则津液也．皮毛得之以润．肌肉得之以滑．筋骨得之以柔．血脉得之以和．其所以充周一身者．固无乎不至也．然以含而不露者为生气．出而不反者为死气．故东坡谓涕泪汗溺皆咸．而惟舌下廉泉则甘．故藏而不竭．以灌溉于五脏六腑．则何上中下三消之有．然从何而生．从何而发源乎．或曰肾主五液．则生之者肾也．上焦如雾．中焦如沤．下焦如渎．则发之者三焦也．而不知越人所谓肾间动气者是．乃五脏六腑之本．十二经脉之根．呼吸之门．三焦之原．一名守邪之神．是气之动．则上而蒸津液．肺得之而不渴．胃得之而不饥．膀胱得之而气化．惟真火衰而真水竭．则不能上输于肺．而肺反欲借救于水矣．不能中养于胃．而胃反欲借助于食矣．不能下调膀胱．而膀胱反欲扰动于精府矣．于是引饮无度．多食肌虚．小便如膏．皆水火之不能相济．乃至此将至自焚而死矣．故治之者．急宜壮水之主．以镇阳光．兼进生脉散．滋其化源．此大法也．而尤恐寒水不能上达．立斋以大料六味．内肉桂一两．益水中之火．使之蒸动而上布．所谓地气上为云．天气降为雨．而后甘霖沛遍．生气盈宇矣．又何必分肺消膈消肾消．纷纷求治为哉．总之津液者．人之所赖以生．一日而不可竭者．人亦何苦自焦自烦．百计以竭之．迨竭矣．而假资放药饵．又不窥其原本．譬之树之滋膏既竭．欲灌其枯萎而复生之．不亦难之难哉．

上消麦门冬汤

人参（一钱） 麦门冬（一钱） 葛粉（一钱） 炙甘草（三分） 五味子（九粒） 知母（一钱） 天花粉（一钱） 原蚕茧（三个）

水煎服．

中消黄 汤

黄 （二钱） 人参（二钱） 石膏（二钱煨热） 炙甘草（三分） 知母（一钱） 粳米（一撮）

竹叶五片．水煎．

下消六味汤

怀熟地（三钱） 牡丹皮（一钱） 泽泻（一钱） 山茱肉（一钱半） 山药（一钱半） 茯苓（一钱） 牛膝（一钱半） 车前子（一钱半）

水煎．火衰加肉桂五味．

上一页：痿痹
下一页：喘论


喘论 《古今医彻》

喘论

尝慨天地人．三才也．天地一日夜．凡二息．则亘古不弊．人一日夜．凡一万三千五百息．则度百岁乃去．何若是之相悬哉．盖天地之气合．而人之气分．天地之于人．又未始须臾而离．彼春之温．为夏之热．彼秋之忿．为冬之怒．人在气交中．一呼则以天之气而接人之气．一吸则以人之气而接天之气．所谓天食人以五气是也．况呼出心与肺．在上为阳．吸入肾与肝．在下为阴．脾居中州而调之．故徐而不迫．则合其一万三千五百息之常度也．若有所劳倦．则气耗而喘出于肺．有所忧虑．则气结而喘出于心．有所饥饱．则气馁而喘出于脾．有所暴怒．则气逆而喘出于肝．有所纵欲．则气竭而喘出于肾．故在脾肺者益其气．气得补而喘自止．在肾肝者滋其阴．阴得返而喘自定．虽有痰喘水喘火喘．及六淫之邪．为患最多．亦不过标者其暂．而本者宜固也．试观之天地．有时而怒涛．有时而晦冥．有时而奔溃．有时而崩陷．其暴疾之可畏实同乎喘．而终古不坏者．不失其潮汐之常．而以清以宁者如故也．而人之患喘者．使其清升浊降．不改故常．即至诸邪交侵．亦安足虑哉．如余治喘证多矣．未有若儒者钱曾一室人．庚戌秋．患喘二旬余．始延治．比至．闻声如痰哮．按脉则微促．心肺肾肝．壅逆而上．痛不可忍．上膈则实．下腹则空．检方药．消痰降气无遗用．余因谓曰．此阴虚发喘．因喘而阴将绝矣．约以六味汤加杜仲 阿胶．连进二十剂可愈．否则不救．当晚即进一剂．觉胸膈痛遂止．阅旦视之．谓曰．此药不胜病．亟取煎剂．余坐进之．连饮二盏．胸次觉宽．遂命以一日三剂．由是喘定索粥．五脏安和．得保其生．可见天地间之理．固有至正不易者．而岂容泛泛哉．

一丙午季秋．幼儿患肺风痰喘．因避热乘凉所致．痰喘四五日．胸骨俱高．消痰降喘药．俱不效．延郡中曹子叔明视之曰．此虽天热．而肺则受寒也．以麻黄三分．杏仁五粒．桔梗 枳壳广皮荆防前胡之属．进一剂而得汗．喘稍定．余以贝母栝蒌霜连饮之．以保破残之肺．获安．向非叔明见之精切．则喘何由而定哉．因录之以鸣感．且以示后之同患者．

三拗汤 治寒湍．

麻黄（一钱） 杏仁（十粒） 甘草（三分）

姜三片．水煎．

苏子栝蒌汤 治痰火发喘．

苏子（研） 桑白皮（蜜炒） 川贝母（去心研） 栝蒌霜（各一钱） 杜仲（一钱盐水炒） 茯苓（一钱） 广皮（一钱） 前胡（一钱） 桔梗（一钱） 甘草（三分炙）

姜一片．水煎．热甚加黄芩．

二冬汤 治肺火而喘．

天门冬（一钱半去心） 麦门冬（一钱去心） 款冬花（一钱） 紫菀茸（一钱）桔梗（一钱） 甘草（三分） 广陈皮（一钱） 川贝母（一钱） 百合（一钱） 马兜苓（一钱） 阿胶（一钱）

水煎．

半夏汤 治水逆而喘．

半夏（一钱） 茯苓（一钱） 炙甘草（三分） 桑白皮（一钱） 广皮（一钱） 泽泻（七分） 白术（一钱）

姜枣水煎．

仲景用木防己汤

木防己（二钱） 石膏（二钱） 桂枝（一钱） 人参（二钱）

水煎．

上一页：消症
下一页：香港脚


香港脚 《古今医彻》

香港脚

昌黎谓软脚病．江南之人．常常见之．则西北希有．盖东方滨海傍水．鱼盐之地．其民食鱼嗜咸．令人热中．南方地下．水土弱．雾露所聚．其民嗜酸食．病则挛痹．此则湿与热合而成病也．然湿者类水．喜就下．而热往从之．注于足胫．则赤肿而疼．乃妨步履．甚则逆而上攻．呕恶不食．作寒热而似外感．俗谓之香港脚伤寒．大可嗤也．夫寒伤经络．从足走头．故头疼恶寒而名伤寒．湿从下受．害皮肉筋骨．故红肿疼重而成香港脚．一天一渊．如风马牛之不相及也．然有从内而感．则酒湿乳酪之所致．从外而入．则风雨雾露之所侵．不从内不从外而得．则肥壮人气之所及．或湿痰下注．或阴火下流．种种不一．而要以祛湿热为主．养血凉血次之．舒筋除燥次之．使不辨其方宜．不别其居处．不观其勇怯．不调其气血．而概以二妙投之．恐不克副其名也．将若何．

苍术除湿汤

茅山苍术（一钱泔制） 黄柏（七分酒炒） 生地（一钱） 宣木瓜（一钱） 米仁（二钱） 牛膝（一钱） 当归（一钱） 独活（七分） 广皮（八分） 茯苓（一钱）

灯芯一握．生姜一片．水煎．饮酒人．加葛根 泽泻各一钱．或加汉防己．

白术汤 治气血亏损．足胫疼痛．

白术（一钱土炒） 人参（一钱） 茯苓（一钱） 牛膝（一钱）黄柏（一钱） 苍术（七分泔制） 当归（一钱） 白芍药（一钱酒炒） 木瓜（一钱） 柴胡（五分） 广皮（一钱）

枣二枚．姜一片．水煎．

丹溪妇人足胫痛．用

红花 牛膝（俱酒洗） 生地 黄柏 苍术 南星 龙胆草 川芎

水煎服．

又治脚软筋痛．用

牛膝（二两） 白芍药（一两半） 龟板（酒炙） 柏板（酒炒各一两） 知母（炒） 甘草（各五钱）

为末．酒糊丸．

二妙丸

苍术（二两米泔浸炒） 黄柏（二两酒炒）

为末．神曲糊丸．

换腿丸 治足三阴经为风寒暑湿之气所乘．发为挛痹缓纵．或上攻胸背．下注脚膝．疼痛发热．行步艰辛．

薏苡仁 南星 石楠叶 石斛 槟榔 萆 （酒拌） 牛膝（酒浸） 羌活 防风 木瓜（各四两）黄（蜜炙） 当归（酒拌） 明天麻 续断（酒炒各一两）

右为末．酒糊丸．如桐子大．每服五十丸．盐汤下．

上一页：喘论
下一页：闭症


闭症 《古今医彻》

闭症

人之九窍．阳七阴二．皆五脏主之．而六腑亡有．然清阳出上窍．浊阴走下窍．则有形无形之别．今肾既开窍于耳．何以复开窍于二阴哉．或曰膀胱者．州都之官．津液藏焉．气化则能出矣．三焦者．决渎之官．水道出焉．膀胱乃肾之腑．三焦为命门之使．故隶之也．小肠者．受盛之官．化物出焉．大肠者．传道之官．变化出焉．肾为胃关．下部法地．故隶之也．况肺主通调水道．下输膀胱．则是又隶于手太阴矣．脾主消磨五谷．仓廪所司．则是又隶于足太阴矣．又何以独主于肾也．不知北方黑色．开窍于二阴．入通于肾者．盖阴窍不侔于阳窍．五脏主藏而不泻．故走空窍而无形．为精明之府．六腑主泻而不藏．故走浊窍而有形．为传化之路．究竟与肾何与．殆化之者阳．而所以化之者则阴．无阴则阳无以化．肾主五液是也．试观之肾虚之人．小便必淋沥．大便则燥结．又有肾泄遗尿之候．益信肾之主二便也彰彰矣．而小便闭．又甚于大便闭者．大便止苦精血亏损．艰涩之患．小便则胀闷不堪．气不化而形坏矣．然则治之者．专主于肾与．不专主于肾与．曰因肾虚而致者．治其肾．因他脏而致者．治他脏．阴阳者．变化之父母．生杀之本始．上有病．下取之．下有病．上取之．或实或虚．或热或寒．老少异病．久暂异候．缓急异宜．神而明之．存乎其人．是可与知者道也．

一老人年七旬．酒后不谨．患小便闭．及旬日．点滴不通．少腹胀满．连至腰胯．坐卧不可．始延治．按其脉．或促或结．参伍不调．检其药．则五苓八正六一补中肾气．遍尝罔应．余因思虞天民用地肤草自然汁．治百药不应者曾验．即令其童采取之．时值初夏．其草尚嫩．遂收以捣汁．因以己意用盐炒川萆 一两水煎．共汁饮之．以其能去膀胱宿水故也．试尝之．小便涌决如泉．昼夜不止．其腹渐平．但阴囊为前医所熏．赤肿如斗．延吾郡疡科疗之．用砭法出水．逾日复作．又延余治．余曰．小便不利．一剂取效．此囊痈之兆．当以六十剂约两月全愈．老人曰．日服二剂何如．余曰．则一月愈．遂以炒黑龙胆草柴胡山栀当归芍药熟地茯苓 泽泻 牛膝丹皮之属．泻肝补阴．果日消一日．如期而痊．

一老人年六旬．因幼年曾参禅．习危坐运气法．得小便闭症．比时士材笠泽两先生．以金匮肾气丸投之不受．反觉闷绝者三日．及晚年来．每至冬至前一日．小便遂闭．极力攻出．解血块如蚬肉状．顷之复闭．三日不通．则闷绝不醒．余曰．此少腹有瘀滞．极力欲解．则气反不化．故上攻而晕．余以人参三钱．琥珀一钱五分．牛膝一钱五分．丹皮一钱．车前子二钱．升麻五分．且攻且补．一降一升．用之取效．以后屡发．投此无不神应．若用他药．便没干涉．

上一页：香港脚
下一页：疝论


疝论 《古今医彻》

疝论

闻之男子之外肾．犹女子之两乳．皆隶厥阴而司阳明．此灵枢分发十二支也．厥阴者肝也．主筋．而阳明主宗筋之会．犹女子乳头属肝．而乳房属胃也．盖女子类阴．故血主之．男子类阳．故气主之．此疝之为患．所以攻冲胀满．而疼痛时作．名曰疝气．然肝火下注．则患左丸．肝性急速．故痛胜于肿．脾湿下流．则患右丸．脾性缓慢．故肿胜于痛．又有外寒郁热者．气不宣通者．肾阴不足者．瘴疠所中者．劳倦所伤者．先天禀成者．所因多端．未有不本厥阴一经而述类象形．如荔枝橘核茴香棠球之属．以类而推．在血分则桃仁玄胡．在气分则枳实 青皮．寒则乌头．热则栀子．湿则苍术以燥之．气则香附以理之．虚则葫芦巴以温之．然此则散于外肾者也．若结聚于膀胱左右．攻冲时作．为患心腹．则又非前药之所能疗．须察其所因虚实．令患者戒驰驱．除恼怒．绝房事．静以调之．俟以岁月．乃可安痊．否则归咎于药饵．多见其不知谅也．

栀子汤 治疝气或左或右．疼痛肿大．

栀子（一钱炒黑） 山楂（二钱） 橘核（一钱） 荔枝核（一钱） 泽泻（一钱） 枳实（一钱） 归尾（一钱）茯苓（一钱） 小茴香（一钱盐水焙） 柴胡（七分）

姜水煎．

苍术汤 治湿气郁热．睾丸肿痛．

苍术（一钱泔制） 葛根（一钱） 山栀（一钱炒黑） 茯苓（一钱） 泽泻（一钱） 广皮（一钱） 山楂（二钱）

灯芯一握．姜一片．水煎．

肾气方

茴香 补骨脂 吴茱萸（各五钱） 葫芦巴（七钱半） 木香（三钱半）

为末．箩卜捣汁丸．盐汤下．

疝痛方

山楂（炒四两） 枳核（炒） 茴香（炒） 山栀（炒各二两） 柴胡 牡丹皮 桃仁（炒各一两） 吴茱萸（炒五钱） 八角茴香（炒一两）

上为末．酒糊丸．桐子大．每服五十丸．空心盐汤下．

疝方

南星 山楂 苍术（各二两） 白芷 半夏 枳核 神曲（各一两） 海藻 昆布（各五钱） 玄明粉 吴茱萸（各二钱）

为末．酒糊丸．

治疝痛作腹内块痛方

三棱 莪术（醋煮） 炒曲 姜黄 南星（各一两） 山楂（二两） 木香 沉香 香附（各三钱） 黄连（五钱茱制） 莱菔子 桃仁 山栀 枳核（炒各半两）

为末．姜汁浸．蒸饼和丸．

丹溪治疝劫药用

乌头（细切炒） 栀子仁（炒黑）

为末．或加或减．白汤丸．

上一页：闭症
下一页：关格


关格 《古今医彻》

关格

关格一症．上则格而不入．下则闭而不通．乃阴阳偏胜之候．亦阴阳离绝之证也．阳偏胜则上逆．逆之久则阴从之．上逆故水浆不受．烦躁不宁．阴从之故出而不返．有升无降．阴阳于是乎离绝．头汗出而四肢冷．脉无而死矣．不然．丹溪谓上窍通．则下窍之水出焉．此何以上愈通而下愈不出也．然素问云．无阳则阴无以生．无阴则阳无以化．今阳偏胜而阴往从之．则有阳无阴．灼然可知．经又曰．上焦主纳．下焦主出．又曰三焦者．决渎之官．水道出焉．今上不纳而下不出．则三焦之火竭尽无余．求其头无汗而阳不上越．肢不冷而阴不下绝．其可得乎．扁鹊谓不得尽其命而死．后肾谓九死一生之候．诚难乎其为治矣．余独思阴绝阳绝．诚不可疗．使当其未竭绝之际．而欲得一挽回之法．非上有以回其阳．下有以挽其阴．乌克有济．因悟仲景白通汤．用姜附纯阳之药．恐其阳上绝．而以人尿猪胆纯阴之味引之．恐其阴下绝．使阴阳协于和而后已．斯则治法之善者也．及节庵扩而充之．立回阳返本汤．亦阴阳相济欲底于平．加黄连腊茶以降火．姜附为反佐．而以人参五味复其津液元气．使不致于离绝．则又法外之法也．嘉言出．立黄连进退汤．酌其阴阳之偏．而进退补救之．又从事于八味汤．复其阴阳之根．以立其命．可谓思穷而路绝矣．学人诚于此而会通焉．则关格一症．庶乎出万死于一生．济无穷之夭枉矣．

按格之吐逆．与凡吐逆之不同．盖凡吐逆则小便利．阳气得以下荣．阴气尚能留恋．则不至于上脱矣．关之小便不通．与凡小便不通之不同．盖凡小便不利．则上不吐逆．阴气纵不能化．阳气尚未离绝．则不至于下脱矣．惟格则阴绝于上．故投热药而弥炽．须以阴药济之．则不捍格．关则阳绝于下．故投阴药而厥逆．须以阳药挽之．则能气化．此阴阳俱病．须以阴阳相济之药救之．乃玄妙之门也．试验小便不通．必小腹胀闷不堪．惟关症则但有急而欲解之状．未尝胀闷．可知阳气耗而阴气并为之竭矣．此时呕逆甚而胸满或痛．亦阴气上窜之故．初非有实邪也．且肾主二便．又主水火．今气不下纳．根将绝矣．八味丸导火归元．而能复真阴．非又要着也哉．

黄连进退汤

川黄连（姜汁炒） 炮姜 半夏 川牛膝（盐水炒） 白芍（酒炒各一钱） 人参（钱半） 大枣肉（三枚） 童便（小半杯）

水煎．如阳虚肢冷．加熟附子一钱．减连五分．阴虚躁渴．加麦门冬一钱．去半夏．

白通汤

葱白（二茎） 熟附子（三钱） 干姜（钱半）

水煎．加人尿猪胆汁．回阳返本汤（见阴症论）

上一页：疝论
下一页：头风


头风 《古今医彻》

头风

凡头痛之候．感于六淫者．其发各以时．惟头风发不以时．或月计．或岁计．虚则愈频．独可异者．素问云．当先风一日则痛甚．不可出内．至其风曰．则少愈．夫痛既以风而作．何先风反甚．风日反愈乎．盖础润而雨．月晕而风．凡气机之动．每先形于所感．在天为风者．在人为肝．肝者风木之脏．而血藏焉．惟血虚则发热．热甚则生风．一经感召．而病机之跃跃欲动者．则从少阳之火以上头角．故头风先患左半者以此．然木邪凌土．脾胃受克．头痛甚者．必作呕．乃由少阳入阳明．则侵及于右半者以此．可见头风之疾．乃本肝经而作．肾水不能生肝木．肝木来乘脾土．惟以补中益气．调中益气．使清阳上升．入黄柏以降阴火．土生金．金平木．水制火．东垣先生深察病机．立方神应．非后人所几及．于此见一班云．若漫作风治．去之不啻千里．希其效也得乎．

一大寒犯脑．头痛齿亦痛．用补中益气汤加麻黄 附子 细辛．

一头痛耳鸣．九窍不利．肠胃之所生．用调中益气汤．

一挟热头痛．烦躁不宁．用茶调散．

一痰厥头痛．因误服疏风．脾胃虚损．头旋吐痰．身重肢冷．头苦痛如裂者．用半夏白术天麻汤．

一头痛巅疾．下虚上实．过在足少阴巨阳．用黑锡丹．

一眉棱骨痛．风热痰气上攻者．用选奇汤．

调中益气汤

升麻 柴胡 黄柏（酒炒） 川芎 甘草（各三分炙） 苍术（泔制） 人参 陈皮（各七分）黄（蜜炙） 当归 蔓荆子（各一钱焙研）

水煎．畏寒甚．加细辛三分．

茶调散

黄芩（酒浸炒，二两） 川芎（一两） 白芷（五钱） 荆芥（四钱） 薄荷 细茶（各三钱）

为细未．每服三钱．茶送下．巅顶及脑痛．加细辛 本蔓荆子各三钱．

半夏白术天麻汤

半夏 麦芽（各钱半） 干姜（三分） 白术（土炒） 神曲（各一钱炒） 黄柏（二分酒炒） 人参 苍术（米泔制） 天麻（煨） 黄 （蜜炙） 陈皮 泽泻 茯苓（各五分）

水煎

黑锡丹

沉香 附子（制） 葫芦巴 肉桂（各五分） 茴香（焙） 补骨脂 木香 金铃子 肉豆蔻 黑锡 硫黄（与黑锡结砂各一两）

为末．研匀酒煮．面和丸．梧子大．阴干．每服五钱．空心姜盐汤送下．一方有阳起石五钱．巴戟一两．

选奇汤

防风 羌活（各三钱） 黄芩（一钱酒炒） 甘草（三钱夏生冬炙）

每服三钱．水煎热服．

上一页：关格
下一页：头眩


头眩 《古今医彻》

头眩

经言诸风掉眩．皆属肝木．则眩者风之所作．而肝之所主．河间则责于火．火炎上而动摇也．丹溪则责于痰．痰流动而冲溢也．然治火并治痰．而眩如故者何耶．良缘火之有余．本于水之不足．则壮水之主．钱氏六味丸加鹿茸是也．痰之所发．由于水之上泛．则益火之原．仲景肾气丸补而逐之是也．使根本坚实．即枝叶扶苏．孰得而震撼之哉．其次则莫如培土．木克土．而实藉土以自栽．有如思虑太过．则调以归脾．劳役不节．则益以补中．使心火宁而不盗母气．肺金旺而化源益滋．更入杜仲枸杞山茱萸之属．上病下取．则鲜有不安者也．盖眩为中之始基．中为眩之究竟．其所以致此者．未有不戕．贼真阴而得．则又何容讳耶．

一体虚之人．外感六淫．内伤七情．皆能眩晕．当以脉证别之．

一气虚者．乃清气不能上升．或汗多亡阳而致．当升阳补气．血虚者．乃亡血过多．阳无所附而然．当益阴补血．此皆不足之症也．痰涎郁遏者．宜开痰导郁．重则吐下．风火所动者．宜清上降火．外感四气．散邪为主．此皆有余之症也．刘宗浓辨之颇详．要之素无病而忽眩者．当于有余中求之．素不足而眩者．当于先后天分之．不得以气血该也．

本事川芎散 治肝风眩晕．

山茱萸（一两） 小川芎 人参 山药 茯神 甘菊花（各半两）

为末．每服二钱．酒调下．

钩藤散 治肝火头晕．兼有痰者．

钩藤 陈皮 麦门冬 半夏 茯神 甘菊花 人参 防风 白茯苓（各半两） 甘草（一钱） 石膏（一两）

每服四钱．姜七片．水煎．

许学士二方．用意颇微．不可忽视．

上一页：头风
下一页：鼻渊


鼻渊 《古今医彻》

鼻渊

鼻渊一名脑渊．以鼻之窍．上通脑户．脑为髓海．犹天之星宿海．奔流到底．骨中之髓．发源于此．故髓减则骨空头倾视深．精神将夺矣．李濒湖云．鼻气通于天．天者．头也．肺也．肺开窍于鼻．而阳明胃脉．环鼻而上行．脑为元神之府．而鼻为命门之窍．人之中气不足．清阳不升．则头为之倾．九窍为之不利．然肺主皮毛．形寒饮冷则伤肺．治者但见其标．不求其本．往往喜于解散．散之过．则始流清涕者．继成独涕．渐而腥秽．黄赤间杂．皆由渗开脑户．日积月累．而至 羸矣．使非参 益其阳．麦冬五味敛其阴．佐以辛荑透其窍．脑户何由而固耶．虚寒少入细辛．内热监以山栀．又须六味丸加鹿茸枸杞等．下填肾阴．则精足者髓自充．尚何漏卮之足云．

补中益气汤

黄 （一钱半蜜水炒） 人参 白术（炒土） 当归 麦冬（各一钱去心）广皮（七分） 柴胡 炙甘草 升麻 辛荑 山栀（各三分炒黑） 五味子（九粒杵）

姜枣水煎．

补脑丸 治鼻渊久不愈者．神效．

人参 麦门冬（去心） 茯苓 杜仲（盐水炒） 肉苁蓉（酒净） 山药（饭上蒸切） 熟地黄 山茱肉（各二两）黄（蜜水炒） 枸杞子 菟丝子（各三两） 鹿茸（酒浆微炙切片） 五味子（各一两）

为末．另捣苁蓉枸杞熟地麦冬．略添炼蜜和丸．如桐子．每服四钱．白滚汤下．

上一页：头眩
下一页：耳病


耳病 《古今医彻》

耳病

阴阳之用．互合成体．有如阳窍七．奇数也．而五脏开之．则主受．阴窍二．偶数也．而六腑输之．则主化．然阳窍中．心肺为阴中之阳．则口鼻之气．升降往来．无形而之有形矣．肾肝为阴中之阴．则耳目之窍．虚实交参．有形而之无形矣．故五色则目收之．五味则舌辨之．五臭则鼻吸之．五音则耳纳之．然目之光犹外发．木中有火也．耳之聪惟内受．水性润下也．恒见肾气足者．耳中之墨充塞．而听愈聪．肾气虚者．耳中空窍无碍．而听愈背．明乎此理．可见少阴之气．藏于耳中．而其外蔽者．则少阳之风火．扰乱相扇．驱其外邪斯得矣．若夫肾气不充．少阴之脉不至．惟峻补真阴．入以镇坠之品．则气不上乱．复其司听之职．则虚而能受．如空谷之音．附应立赴矣．不知者．妄以外导法．欲令气通．则阴内阳外．岂能越出而失其常经乎．或又曰．心开窍于舌．寄窍于耳．凡用心过度．火为之扰．然鸣则有之．聋则未也．究之心肾不交．水不升故火不降耳．至痰火为患．耳如蝉鸣．降气则痰下．益水则火息．亦不越摄气归元之旨也．

一色欲损肾．六味丸入杜仲 牛膝沉香黄柏枸杞磁石．

一耳中干结．耳鸣而聋．柴胡聪耳汤．

一上焦热．耳鸣而聋．及出脓汁．蔓荆子散．耳痛生疮．黍粘子汤

一停耳．耳中有脓．用桑螵蛸炒．入六味丸．

柴胡聪耳汤

连翘（四钱） 柴胡（三钱） 炙甘草 当归 人参（各一钱） 水蛭（五分炒） 虻虫（三个去壳足炒） 麝香（少许）

上除后三味别研外．作一服．加生姜三片．水煎去渣．入三味末再煎．食远服．

蔓荆子散

甘菊 蔓荆子 桑白皮 麦门冬 生地 赤茯苓 赤芍药 前胡（各一钱） 炙甘草 升麻 木通（各三分）

姜枣水煎．

黍粘子汤

昆布 苏木 生甘草 蒲黄 龙胆草（各二分） 黍粘子 连翘 生地 炙甘草 当归 黄芩 黄连（各三分） 柴胡黄 （各四分） 桔梗（一钱半） 桃仁（三个去皮尖） 红花（少许）

水煎．

六味丸

怀熟地（八两） 山茱萸 淮山药（各四两） 牡丹皮 泽泻 茯苓（各三两） 磁石（一两醋 七次） 沉香（五钱） 牛膝 杜仲（盐水炒） 枸杞子（各二两） 黄柏（一两盐水炒）

为末．添炼蜜糊丸．每服三钱．青盐汤下．

上一页：鼻渊
下一页：目病


目病 《古今医彻》

目病

凡窍各司其一．而唯目．则五脏之精华．皆上注焉．其瞳子．则水之晶而火之用也．黑膏者．木之脂．白膏者．金之液．木火金水．合聚其彩．重重裹之．而神乃外发．故其光之所射．无远不照．无微不察．犹天之有日月也．然人但知其发之用在木火金水．而不知其藏之妙独在于土．土无光者也．而上下眼胞则主之．以司开阖．故昼则开而属阳．夜则阖而属阴．有阴之阖．正以济阳之用．木火金水．皆藏于土中．乃发露而不穷．此造化之巧．本于能藏也．试观之木膏入土．年久成珀．铜坑在土．空青乃生．井中水．则澄澈．石中火．则光焰．无在不藉土为用．东垣云．五脏六腑之精气．皆禀受于脾土．贯于目．脾者诸阴之首．目者血脉之宗．脾虚则五脏之精气．皆失所司．不能归明于目矣．苟心烦事冗．饮食失节．劳役过度．则百脉沸腾．复感外邪．而诸病生焉．善治者．必理脾胃．养血安神．而驱风清火．治标之法．可暂而不可常者．若夫色欲损肾．则肾肝之阴．真水真火．不可一日而缺．尤急宜讲求者也．

一目疾感风寒．脉浮洪或紧．宜发散．后加甘菊蒺藜决明枳壳．凉血．生地丹皮．

一日疾红赤．不畏风寒．脉数疾者．用甘菊蒺藜决明山栀酒芩酒连当归 枳壳．

一眼胞浮肿．防风通圣散主之．微肿而虚．用蝉壳茯苓决明山药木通麦冬或加白术．

一目疾有星翳．用蒺藜 木贼决明谷精当归生地蔓荆子 青葙子．

一眼目昏花．视物不明．因思虑者归脾汤．劳倦者补中益气汤．郁怒者加味逍遥散．肾水不足．滋阴肾气丸．真火不足．济阴地黄丸．或八味丸加沙苑蒺藜 枸杞子．

一瞳神散大．用远志茯神枣仁人参枸杞山药五味．

一肝肾气虚．两目昏暗．视物不明．用加减驻景丸．

一雀盲．至夜则目不见．用补中益气汤加枸杞子山茱肉山药．

一沿眶烂眼．用甘菊白芷各二钱．朴硝五钱．杏仁十七粒．胆矾三分．羌活一钱．水二钟．煎一钟．净洗神应．

一东垣治饮食劳役所伤．视物昏花．用益气聪明汤．

一娄全善治目珠疼．至夜尤甚．及点苦寒药反疼者．用夏枯草四两．香附末二两．甘草四钱．清茶调服二钱良效．

防风通圣散

防风 川芎 当归 薄荷 芍药 大黄（炒） 麻黄 连翘 芒硝（各五钱） 石膏 黄芩 桔梗（各一两） 滑石（六两） 山栀 荆芥 白术（各一两土炒） 甘草（二两）

为末．每服二钱．姜水煎服．

滋阴肾气丸

熟地黄（三两） 生地黄（四两） 牡丹皮 当归 山茱肉 山药 柴胡 五味子（各五钱） 泽泻 茯苓（各二两五钱）

为末．蜜丸．每服三钱．淡盐汤下．

济阴地黄丸

五味子 麦门冬 当归身 熟地黄 肉苁蓉 山茱肉 干山药 枸杞子 甘菊花 巴戟肉（各等分）

为末．蜜丸．每服三钱．白汤下．

加减驻景丸

菟丝子（半斤酒制） 当归 熟地黄（各五两） 车前子（焙） 五味子 枸杞子（各二两） 楮实子 川椒（炒各一两）

为末．蜜丸．每服三钱．温酒下．

益气聪明汤

人参 黄 （蜜水炒） 炙甘草（各五钱） 升麻 葛根（各三钱） 蔓荆子（钱半焙研） 芍药（酒炒） 黄柏（各一钱）

每服三钱．水煎．

上一页：耳病
下一页：口病


口病 《古今医彻》

口病

中央黄色．入通于脾．开窍于口．胃脉挟口环唇．大肠脉还出挟口．厥阴脉下颊里环唇内．又皆统之于脾矣．独其邪之所侵．火热则赤．木乘则青．气虚则白．火极似水则焦黑．水极似火则裂坼．一寒一热．判若天渊．胃热脉洪．责于心火．内炽脾虚．脉弱本于阴寒上逼．清胃凉膈．所以彻热．附子理中．所以温里．今人一见唇焦．便指为热．不知中气虚寒．饮食不进．中焦失守．无根之火．逼而上浮．若以寒凉投之．则火愈不归．而食愈不进．惟人参理中．温其中气．火奠厥位．而唇口坼裂．如久旱逢霖．立时润泽矣．至乃舌为心苗．脾之络．连舌本．散舌下．肾之脉．亦系舌本．伤寒家验舌苔．以焦黑为胃热．为水枯．则本此．若别口味之辛甘咸苦酸．以察五脏之热．尤其显白者．则各以其脏治之．斯善耳．要之二阳之病发心脾．火土子母相关．岂浅鲜哉．

一口病实热．脉洪数有力者．用清胃汤．

一口病饮食不进．脉微细软弱者．用人参理中汤．或归脾汤加炮姜．

一谋虑不决．上为口糜．用逍遥散．或升阳散火汤．大肠移热．用秦艽 升麻汤．

清胃伤 治胃火血燥唇裂．或为茧唇．或牙龈溃烂作痛．

黄连（炒） 生地黄 升麻（各一钱） 当归（一钱二分） 牡丹皮（八分）

水煎．

上一页：目病
下一页：齿病


齿病 《古今医彻》

齿病

五行之用．无在不彰．天一生水．水之凝者为石．其至坚者为金．而石可砻物．金能断物．在人则齿应之．齿者胃之标．骨之余．上龈属胃．胃为艮土．故止而不动．下龈属大肠．大肠主庚金．故动而不休．齿禀其气．无物不摧．此造化之微．不可测也．肾中有水有火．足阳明喜寒畏热．手阳明喜热畏寒．其气不齐．凡齿落动摇．主肾．齿龈肿溃．主胃与大肠．其间有风寒乘之．湿热侵之．疳虫蚀之．或散或清．或荡涤．法亦不等．然必以寒热兼济．药乃有效者何也．缘水火不可偏废．一胜则一负．土不可燥．金不可寒．即其所喜所畏．可得用药之权衡．如细辛．少阴之热药也．黄柏．太阳之寒药也．专用之．则各主一病．合用之．则止牙疼于俄顷．凡祛风解热凉血剂中．皆不可缺．至真阴亏而水不足．元气伤而火有余．或益水中之火．或滋火中之水溯厥原而疗之．能以常格论哉．

一东垣治刘经历之内．齿痛不可忍．须骑马外行．口吸凉风则痛止．至家复作．乃湿热为邪．足阳明多血多气．加以膏粱之味助之所致．因立方．不须骑马．当令风寒之气．生于齿间．黄连胡桐泪之苦寒．薄荷叶 荆芥穗之辛凉．四味相合而作风寒之气．治湿热为主．新升麻之苦平．行阳明经为使．羊 骨灰补之为佐．麝香少许为引．细末擦之．痛减半．又以调胃承气去硝加黄连治其本．下三两行．痛不复作．

一齿恶寒热．或虫疳龈肿．出血痛秽．皆手足阳明．外感风寒．内蕴湿热．风寒．用荆防汤．湿热．用清胃散．甚则承气汤．

一牙齿动摇脱落．本足少阴经．用六味丸．火衰者．八味丸．还少丹．七情所伤．随症调之．

一风毒牙痛．或大寒所犯．用独活散．

荆防汤 治畏寒畏热．

防风 荆芥 生地 枳壳 葛根（各一钱） 细辛（三分） 蔓荆子（七分焙研） 黄柏（五分酒炒黑）

水煎．

清胃汤 治龈肿溃烂．

生地（一钱半） 石膏（二钱） 升麻（五分） 丹皮 防风 枳壳（各一钱）

水煎．下龈甚者．加芍药、黄芩．

凉膈散 治胃有实热．

大黄（酒蒸） 朴硝 甘草 山栀（炒黑） 黄芩 薄荷（各一两） 连翘（四两）

为末．每服五七钱．水煎．

独活散

独活 川芎 羌活 防风（各五分） 细辛 荆芥 薄荷 生地黄（各二钱）

每服五钱．水煎．

丹溪治小儿走马牙疳．床一齐腐烂即死．用妇人尿桶中白垢．火 一钱．入铜绿三分．麝香

一分半．敷之立效．

立斋治中气亏损．牙齿作病．用补中益气、归脾二汤．加酒炒黑黄柏．

上一页：口病
下一页：喉痹


喉痹 《古今医彻》

喉痹

龙潜于海．雷藏泽中．则天以清．地以宁耳．及其发也．阴霾四际．光焰烛天．天气闭塞．地气冒明．所谓龙雷之火．迅不及掩．其势疾暴可畏．一至风恬雨霁．则无所施其威矣．人之喉主天气．咽主地气．为身中之橐 ．水谷之道路．使无风火相扇．则金空而鸣．谷虚而纳．何窒塞之与有．惟火发于内．风郁于外．水波汹涌．而聚为痰．在外则喉风．缠络胸膈．在内则喉痹．壅结两傍．疼痛而食不得入．声不得出．旦夕之际．危亡可待．斯时也而以阴寒药投之．则其势愈甚而火弥炽．痰弥盛矣．急须驱风豁痰．开通郁结．纠缠顿释．闭塞立开也．故喉风．僵蚕、半夏为君．佐以疏理．喉痹．射干、甘、桔为主．佐以辛凉．撤其风而火自息．祛其痰而风自宁．纵有龙雷之相火．安足患乎．此治之之要．首则探吐．次则解散．甚而从治．严用和蜜饯附子片．令吮其汁．因火不归元．而足冷脉微．已成危险之候．有不得已而用者．

一喉痹．俗名乳蛾．生于两傍．红紫如钱．中黄如豆．或左或右曰单．左右俱有曰双．嗌以上者可见．嗌以下者不可见．水谷难下．急须点破咯吐之．或以鹅翎蘸灯油脚搅吐之．

一喉痹．属外感者．发散药入射干．属七情所伤者．归脾、逍遥去 、术．加射干、桔梗、薄荷开之．阴虚火动者．六味汤入薄荷．

一喉痛久不愈．甚至溃烂．素曾患时疮者．用萆 散．

一喉风痰涎壅盛．联布心胸．肿大红赤．喘息难舒．用巴豆油染纸作捻子．点火吹灭．取烟透鼻内．实时口角流涎．并触患处．急服僵蚕散．

射干汤 治喉痹．

射干（一钱） 防风 荆芥 桔梗 薄荷（各一钱） 大力子（钱半焙研） 广皮（八分） 甘草（三分）

加灯芯一握．生姜一片．水煎．火甚．加玄参、天花粉．肺虚．加川贝母、茯苓．

僵蚕散 治喉风．

僵蚕（二钱汤净） 半夏 防风 前胡 荆芥 桔梗 葛根 枳壳 玄参 薄荷（各一钱） 大力子（一钱半焙） 甘草（三分）

生姜一片水煎．

萆 散 治杨梅喉癣．

土茯苓（别名萆 五钱） 当归 金银花 皂角刺 米仁（各二钱） 白鲜皮 白芷 木瓜 木通（各七分） 甘草（五分）

水煎．

上一页：齿病
下一页：瘰


瘰 《古今医彻》

瘰

经云．东方实．西方虚．泻南方．补北方．此言治法也．而余取以治瘰 ．尤不易之法也．东方者．木也．足厥阴肝足少阳胆属之．阴不足．则阳有余．肝胆主节．筋无血养．则火自甚而金不能平．木反侮之．于是喉之两傍．厥阴少阳经筋之所过．则郁给成核．始则一二．继则三五．或左或右．累累如贯珠．久则溃烂．脓血淋沥．以致月消而败矣．南方者．火也．实则泻其子也．如夏枯草、连翘、黄芩、贝母、玄参之属．清火消痰．使火不得以乘金．而金得以平木．将少阳之火．不复炽矣．而厥阴之血．从何养乎．则补北方是也．北方者．水也．水乃生木．乙癸同源．肝气不宜助而肝血宜滋．况肾水既旺．而不盗金之气．西方不虚．东方独得实乎．故泻南方者．治瘰 之始．补北方者．救瘰 之终．余因是而悟古人立法之巧．非后人所几及．类如斯．

一瘰 女子多见之．男子间有．有血虚内热所致．有郁怒伤肝而作．或感大行暑热．或啖煎炙醇酒．热生痰．痰成核．初则泻火消痰．开郁解毒．溃则补中益气．滋养肾水．庶成者可消．而溃者可敛也．

夏枯草汤

夏枯草（三钱） 玄参 黄芩 土贝母 金银花 连翘 天花粉 薄荷 桔梗（各一钱） 甘草节（三分）

灯芯一握．水煎．郁怒．加香附、柴胡、钩藤、远志．血虚．加当归、白芍药．血热．加生地、牡丹皮．气虚者．加味归脾汤入夏枯草．或逍遥散加贝母、夏枯草．饮食不入者．四君子汤加广陈皮、香附、陈神曲．饮酒太过者．前方内加葛根、泽泻、青皮．去香附．肾阴不足者．六味地黄丸．

上一页：喉痹
下一页：肺症


肺症 《古今医彻》

肺症

西方白色．入通于肺．位居于兑为燥金．时列于秋为燥令．燥者火之余气也．所藉乎有以润之．而不至于竭其液．则清肃下行．将天气降而云物不为之扰矣．肺位至高．风寒易侵．郁火于中．使复加之辛热．则柔脆之金．一经消烁．有不损坏者乎．而肺痈于是乎作矣．又主元气．治节一身．苟劳动喘乏．用而不息．将肺气日促．口吐涎沫．无气以动．而肺痿于是乎成矣．盖二症者．一本外感．一本内伤．外感者．非遽至于痈也．良由治疗失宜．过于解散．而以保之润之为急．多有得生者．虽破残之肺．可以复完．内伤者．则因酒色过度．酒入气分．色伤阴分．辛热之性．既以耗于上．又以竭于下．日渐月累．每成于不自觉．久乃痿 声嘶．肺气败坏而不复支．使欲嘘其既槁而润之．诚难为功．孰谓二症可不辨哉．

一肺痈能食者生．赖有胃气．土为金之母也．其症咳唾稠痰．腥秽如脓．黄赤间杂．甚则咳出白血．白血者肺之叶也．手掌干涩．皮肤不泽．脉数而疾．急以栝蒌仁汤．连进数剂．或一二十剂．未有不愈者．余屡治神验．不易仆数．

一肺痿．咳唾涎沫．胸中隐痛．四肢乏力．无气以动．用补中益气汤去升麻、柴胡．加阿胶、桑皮、麦冬、五味、白芨．

【治验】

一男子冬日咳嗽．自用发表．至春咳出臭痰．已七八日矣．昼夜不绝．脉得细数．展侧不能．手如枯掌．但饮食犹进．余用栝蒌、贝母之属．连进八剂．减半．又八剂．全愈．以六味丸调之．

一人夏月饮火酒．患赤痢．脉洪数．与芍药汤服之．未愈更医．至冬．渐变咳嗽臭痰．疡科作肺痈治．延至于春．日吐红血盂许．上结白沫．臭秽异常．又经月余．咸谓必死．复延余诊．脉犹洪大带数．见其食鸡子．连进七八枚．无恙．余因谓曰．可治．肺虽坏而胃气未败也．亦与前汤．服十六剂．果愈．继以膏子药．调理而痊．

栝蒌仁汤

栝蒌霜 米仁（各二钱） 川贝母（去心） 天门冬（去心） 金银花 麦门冬（去心）百合（各钱半） 甘草节（三分） 桑白皮（蜜炙） 桔梗（各一钱）

水煎．久而不敛．加白芨、阿胶．去桑皮．寒月．加款冬花、紫菀．夏月．加生地、牡丹皮．若脾虚不食．用四君子汤．或六君子汤．但喘未除者．不可骤补．真阴不足．继以六味丸加阿胶．

上一页：瘰
下一页：乳症


乳症 《古今医彻》

乳症

经云．怒则气上．思则气结．上则逆而不下．结则聚而不行．人之气血．贵于条达．则百脉畅遂．经络流通．苟或怫郁．则气阻者血必滞．于是随其经之所属而为痈肿．况乎乳房．阳明胃经所司．常多气多血．乳头．厥阴肝经所属．常多血少气．女子心性偏执善怒者．则发而为痈．沉郁者则渐而成岩．痈之为患．乳房红肿．寒热交作．宜化毒为主．栝蒌、忍冬之属．可使立已．岩之为病．内结成核．久乃穿溃．宜开郁为要．贝母、远志之类．不容少弛．若男子则间有．不似妇人之习见也．陈氏则云微有异者．女损肝胃．男损肝肾．肝虚血燥．肾虚精怯．血脉不得上行．肝筋无以荣养．遂结痛肿．似亦有见．至既溃之后．气血必耗．惟以归脾、逍遥、人参养荣无间调之．又必患者怡情适志．寄怀潇洒．则毋论痈症可痊、而岩症亦庶几克安矣．倘自恃己性．漫不加省．纵有神丹．亦终无如何也．

一乳痈．恶寒发热．乳房红肿．用橘叶散

一乳吹．乳房作胀．枳壳散．乳汁不通．膨闷．王不留行汤．

一郁怒伤肝．左乳结核．加味逍遥散．入贝母、金银花、青皮、香附．思虑伤脾．右乳结核．加味归脾汤．入贝母、金银花．

一乳疖溃后不敛．人参养荣汤、归脾汤、八珍汤．调养之．余毒未解．入忍冬花．

一乳岩溃后．须前方久服勿辍．调和情性．若郁结不舒者不治．

橘叶散

金银花 栝蒌 青皮 当归 皂针 连翘（各一钱） 橘叶（十片） 柴胡（七分） 甘草节（三分）

水煎．心思不遂者．加远志、贝母．

枳壳散

枳壳 木通 生地 当归 广皮 金银花（各一钱） 甘草（三分） 钩藤（二钱）

灯芯一握．水煎．

王不留行汤

穿山甲（炒） 麦门冬（去心） 王不留行（炒） 当归 白芍药（酒炒） 熟地黄 茯苓 通草（各一钱） 川芎（五分） 甘草（三分）

用猪前蹄煮汁二碗煎药．食远服之．以热木梳梳其乳房．其乳立至．

蓬术汤 治乳核．

蓬术（七分醋煮） 甘草节（三分） 远志肉（甘草制） 人参 金银花 贝母（去心研）

香附（醋炒） 白芍药（酒炒） 当归身（各一钱） 水煎．

麦 汤 消乳膨．

麦芽（一两炒研） 川芎 白芍药（酒炒） 熟地 当归（各一钱）

水煎服．外用布紧束两乳．以手揉按．乳自消退．

一方用栝蒌两个．炒熟捣烂．酒水各半．煎服．痈肿初起者立消．

一方用蒲公英二两．连根带蒂．酒煎服．亦效．

【治验】

一女子发热七八日．脉数身热口干．诸医作伤寒治．用发表消导药．其势益甚．延余诊之．疑其阴血亏损．及细叩其有无痛处．则曰左乳红肿作疼．余乃笑曰．此乳痈症．而误认伤寒．焉得不至于此．急与米饮．兼进栝蒌、贝母、忍冬、茯神、远志、钩藤、麦冬、甘草．生津解毒．三剂而愈．

一女子产后乳痈．三四旬余．反发寒热．延余诊之．脉得 弱．气血二亏．用八珍汤数剂始痊．

上一页：肺症
下一页：胁痛


胁痛 《古今医彻》

胁痛

经曰．左右者阴阳之道路．盖左属阴而右属阳也．阴为血而阳为气也．左者肝也．肝藏血．性浮．喜条达而上升．有以抑之．则不特木郁而火亦郁．故为痛．治之宜疏肝清火理血．左金兼桃仁、红花、钩藤、青皮之属．虚人及季胁下疼者．六味汤滋其水以润之．乙癸同源之意．亦由房劳所致也．右者肺也．肺主气．性沉．喜清肃而下降．有以逆之．则肺苦气上逆而为痛．治之宜降气消痰．前、桔、枳壳、陈皮之属．虚人归脾汤去 、术加延胡主之．以补其母．若香燥破血之药．非其治也．且于中州无碍．不可克代．与外感无涉．不可发散．犯之则汗出发喘．促其毙矣．余每怪时流．

一遇胁痛．不分左右阴阳．不别气血痰火虚实闪挫之因．动称肝经受病．及用药．又以外感法治之．致死不悟．深可悲悯．殊不知胁痛之候．治之一逆．贻祸甚速．即有知者．亦守痛无补法．害亦相等．幸临症者慎焉．

王宇泰先生治一人．患左胁痛．外发红丹数十颗．有投以龙胆泻肝等汤．竟不效．先生曰．肝性燥苦急．宜甘以缓之．用单味栝蒌二两．研霜煎饮．取其甘缓润下．红丹可一洗而愈也．果如先生言．余凡遇左胁疼．烦躁面赤．脉数痰色绿者．每加之辄验．若无痰而阴亏脉虚数．汗出无气以动．六味汤加钩藤．屡获奇效．若血凝气滞．以桃仁、红花、枳壳、醋制青皮、香附、延胡等．或加生地、芍药、钩藤佐之．实火．左金丸亦可选用．

一友右胁痛．以自知医．用发散药．痛愈甚．气息难布．余诊其脉则微弱．特虑其不受补．以单味贝母一两．研细煎汤饮之．保其肺气．使清肃下行．痛即如失．盖栝蒌色绿入肝．有解毒之功．贝母色白入肺．有保残之力．故治各不同也．夫贝母亦能解毒．用之以平肝则无济．栝蒌亦能润肺．用之于误汗则太寒．学人不可不知．

一人患右胁痛．凡旬日．医者误用香燥．致不得坐卧．又延一友．不能治．反曰胸中有滞．止宜消导．若痛止．必不可救．及服其药．果愈甚．病者求死．比余适止．见其苦．慰之曰．不难疗．可一剂而愈．病者喜．伊芳兄云．痛未可止．余怪问其故．则曰．顷医者有是言．故云．余笑曰．令弟苦痛不止欲死．医者又苦痛止不治．何大相背也．检其药．仍用消导加半夏等燥剂．余即取素所历效自制推气散．加延胡索．命煎饮之．又适友人杨子武修至．余告其故．欣然同意．少顷．病者数日不解带．不转动．忽下榻曰．痛愈大半．欲解衣而睡矣．当晚遂安卧．越三日．痛虽愈．但因前久坐．气不归原．不能安枕．余以六味汤加杜仲引气下行．二剂知．四剂已．继六味丸调理而康．盖右胁痛者．肺气之逆也．以其真阴亏损．肺不能归藏于肾水之中．故理肺之后．继以滋阴．亦一法耳．

一人患右胁前岐骨下软肉处痛．医者用破气血药加酒煎．投三四剂．遂叫号不绝．余亦以推气散加延胡饮之．瘥缓．但面赤脉数口干．加入生地、茯苓．去前、桔．痛稍止．又因劳心．后加远志、当归、钩藤、杜仲．去枳壳．乃愈．或问之曰．病名为何．余曰．此名闪肭痛．肭在脐之旁．季胁之前．曰何以知之．曰．腽肭脐乃海狗肾之别称．则肭之命名．当在脐与肾之间也．若劳倦不节．色欲不谨．气血有阻．则软胁前痛．宜补而调之．勿投燥剂可也．

疏肝饮 治左胁痛．

柴胡 当归 黄连（各七分茱制） 青皮（醋炒） 枳壳（麸炒） 白芍（各一钱酒炒）川芎 红花（各五分） 桃仁（九粒研如泥）

姜一片．水煎．如兼痰喘者．不用此药．

推气散 治右胁痛．神应胜原方．

枳壳（麸炒） 前胡 山楂（各钱半） 钩藤（二钱） 甘草（三分） 广皮 葛根 桔梗（各一钱）

上一页：乳症
下一页：中脘痛


中脘痛 《古今医彻》

中脘痛

胃脘近心之分．而与脾膜相连．故其疼也．俗指为心．而古则称脾耳．盖脾之脉贯于胃．而为之行其津液．故犯贼风虚邪者．阳受之．饮食不节．起居不时者．阴受之．于是发为中脘痛．方书分为九种．一曰客寒犯胃．一曰寒郁为热．则新与久之别也．一曰痰涎在膈．一曰虫积在中．则呕痰与清水之别也．一曰气．一曰食．则胀与满之分也．一曰血．一曰火．则喜热与寒之分也．一曰虚．则与实殊者．喜手按不可按之分也．然此特其大概耳．要之胃气．人之所赖而生者．根据中焦以腐化．藉脾气以消磨．一或阻隔．失其健运之常．则气血食积痰饮．皆得乘之而为患．使徒知治标．而不探其本．将愈攻愈虚．虽或少宽于旦夕．实则致病于将来．以致触而即发．久而弥剧者．未必非治之失宜故也．故凡疗脾疼者．脉见 弱．中气已虚．即宜归脾暂去当归、 、术．少加柴胡．或兼二陈．有食加枳实．有寒加炮姜．有热加山栀．先固其中气．则痛不致于伤胃．脾阴不竭．而胃阳有助．心君宁而肝不敢乘．肾独能凌乎．一举而诸善备焉．若夫治实之法．方书具在．

一客寒犯胃．或过食生冷．中脘疼痛．手足厥逆．脉见弦紧．用草豆蔻汤．

一心痛稍久．寒郁为热．烦躁呕酸．面赤脉数者．山栀仁汤．

一痰涎在胸膈．呕逆大痛不可忍．脉来洪滑者．枳缩二陈汤．

一虫痛时作时止．口吐清水．或如咬状．用川楝子汤．

一心痛因怒而发．心膈胀闷．脉沉伏．四股冷者．木香汤．

一心痛因面食坚硬等味．过用不化．用莱菔子汤．

一心痛素喜食热物者．瘀血停于胃口也．桃仁玄胡汤．

一中气不足．思虑过度．饥饱失时．劳役不节者．归脾汤、六君子汤．

草豆蔻汤

草豆蔻（煨） 高良姜 广皮 陈神曲（炒） 吴茱萸（汤泡五分） 茯苓 半夏（各一钱） 炙甘草（三分）

煨姜一片．水煎．非脉实症寒者．勿轻用．

山栀仁汤

山栀（炒黑） 半夏 广皮（各一钱） 竹茹（一团） 木香（五分） 甘草（炙三分） 黄连（七分茱制）

灯芯一握．水煎．

枳缩二陈汤

枳实（麸炒） 熟半夏（各钱半） 茯苓 砂仁（炒熟） 广陈皮（各一钱） 炙甘草（三分）

姜三片．水煎．

川楝子汤

川楝肉（二钱） 木香（七分） 槟榔 熟半夏 枳实（曲炒） 广皮（各一钱） 炙甘草（三分）

生姜水煎．入砂糖少许和服．

木香汤

木香 香附（醋炒） 青皮 广皮 枳实（麸炒） 柴胡 苏梗（各一钱） 炙草（三分）

炒熟砂仁末一钱．水煎．

莱菔子汤

莱菔子（焙研） 山楂（各钱半） 浓朴（姜制） 枳实 广皮（各一钱） 蓬术（八分醋制） 炙甘草（三分）

姜三片．水煎．

桃仁延胡汤

桃仁泥（十粒） 木香 炮姜（各五分） 炙甘草（三分） 香附（醋炒） 延胡索（醋煮）

广皮（各一钱） 钩藤 泽兰（各钱半）

砂仁五分．水煎．

归脾汤

人参 石斛（盐水炒） 远志内（甘草汤净焙） 茯神 枣仁（炒熟研） 白退术（土炒各一钱）

炮姜 木香 石菖蒲（各五分） 柴胡 炙甘草（各三分） 当归身（七分）

桂圆肉五枚．水煎．

六君子汤

人参 半夏 白术（土炒） 茯苓 广皮（各一钱） 钩藤（一钱） 木香（五分） 甘草（炙三分）

枣二枚．姜三片．水煎．

上一页：胁痛
下一页：腹痛


腹痛 《古今医彻》

腹痛

闻之背为阳．心肺主之．腹为阴．肾肝主之．人之初生．带系于脐．通命门．属两肾．为生气之原．此钱氏有灸脐之法．而独享遐龄也．盖肾肝居至阴．喜温恶寒．独赖此真火藏于中．而为生生不息之用．苟有以扑灭之．则有阴无阳．外无以御．内无以充．寒邪直犯．委顿呻吟．而脐腹绞痛矣．即或禀赋浓者．真元未衰．过伤生冷．留滞于中．亦能为患．而绵绵痛无已时．缘气因寒则凝．血因寒则结．痰食因寒则阻．故腹疼一症．大半从寒．而热者间出也．至外受炎暑．内伤辛热．腹痛则有休止．脉必数或促．二便闭而烦躁欠宁．又彰彰已．然而大要尤在乎虚实．虚者必寒．实者寒热兼之虚．者分水火．实者辨气血．食积其间．热因寒用．寒因热用．通因通用．塞因塞用．本缓标急．标缓本急．又在临时变通之．如仲景用芍药、甘草．甲与己合．以调腹痛．寒则加桂．热则加芩．立一标准．余可类推．后学所宜取法者．

一腹痛食积停滞．胀满不安．用浓朴、木香、青皮、枳壳、陈皮、山楂、甘草、砂仁、生姜．

一腹痛受寒．绞痛异常．或绵绵痛无增减．因肉桂、木香、芍药、甘草、当归、广皮、炮姜、茯苓．

一腹痛乍痛乍止．或受暑热．或嗜火酒．脉数或伏匿．投温药反剧者．用黄芩、山栀、芍药、甘草、广皮、葛根、泽泻．

一腹痛触犯秽气． 痛不宁．作霍乱候．用探吐法．以霍乱治之．

一腹痛劳力所伤．喜手重按．困倦自汗．补中益气汤加木香、芍药．

一腹痛腰亦痛．色欲恐惧疾走所伤．六味汤加枣仁、杜仲、远志．少入柴胡以提之．若火衰畏寒．以八味汤投之．

【治验】

一男子过劳．患腹痛．医与破气药益甚．余按其脉． 细且弱．视其形气．倦怠异常．竟与补中益气汤而痊．

一男子患腹痛．五六日矣．延余侄视之．委顿殊甚．检前所服．惟枳、朴、木香辈．毫不减可．乃连进八味汤而获愈．

上一页：中脘痛
下一页：少腹痛


少腹痛 《古今医彻》

少腹痛

少腹隶于厥阴．厥阴者肝也．为阴中之至阴．中寒一症．少腹绞痛．唇青囊缩．非桂、附、吴茱萸不为功．肝乃藏血之脏．凡闪挫跌扑．有所损伤凝结者．少用必胀满而疼．小便利．大便黑．非桃仁、泽兰、红花不为效．木曰曲直．曲直作酸．肝火下流．小便频数．少腹拘急．或时作疼．非山栀、钩藤、芍药不为取．然而少腹之中．膀胱为之州都．故小便不利而胀者．当利其小便．小便自利而胀者．当治其血．二症又迥不同也．要之足三阴经太阴居上．则理中焦．少阴厥阴居下．则补下焦．大抵虚寒者十之七．实热者十之三也．女人患此尤多．余每以桃仁、茱萸．一取其破血．一取其同气．而调经恒效．盖有所凝滞而然也．临症者辨之．

一厥阴中寒．少腹绞痛．烦躁厥逆．或呕．用仲景吴茱萸汤．

一闪挫作痛．用柴胡、钩藤、当归、丹皮、茯苓、甘草、延胡索之类．若困卷甚．四物汤加白术、茯苓、牛膝、钩藤、柴胡、杜仲．

一小腹蓄血．小便自利．大便色黑．桃仁承气汤．如元气弱者．去硝、黄．减甘草．加生地、泽兰、红花、丹皮．

一色欲过度而痛．六味汤加杜仲、柴胡．脉迟弱者加肉桂．

一湿热渗注．少腹内痛．小便淋沥者．用龙胆泻肝汤．

一冲疝气逆上攻．少腹左痛．用木香、川芎、山栀、吴茱萸、枳实、青皮、小茴香、广皮．

一膀胱气不化．小便不利而痛．五苓散加减．

一大便秘结．少腹胀满而痛．在伤寒脉实．用承气汤．老人血虚而秘．或病久元气弱者．用滋养阴血．如麻仁、桃仁、杏仁、郁李仁之类．虚甚．六味汤加杜仲、牛膝、苁蓉、锁阳．

一元气下陷．小腹重堕．多服补中益气汤．

一男妇奔豚气块．用地黄膏子丸．

吴茱萸汤

吴茱萸（汤泡七次） 生姜 人参（各一钱）

枣一枚．水煎．或入桂、附．

桃仁承气汤

桃仁（十个） 肉桂 甘草（各一钱） 大黄（二钱半）

水煎．去渣．入芒硝一钱五分．热服．

龙胆泻肝汤

龙胆草（酒炒） 柴胡 车前子（焙研） 泽泻（各一钱） 木通 生地黄 归尾 黄芩 生甘草 山栀（各五分）

水煎．

上一页：腹痛
下一页：痈症


痈症 《古今医彻》

痈症

痈之发也．上下内外．无处不有．然发于清阳之分．危者十之八九．发于浊阴之分．危者十之一二．头为诸阳之会．背隶心肺之野．以阴乘阳则逆．腹乃肠胃之司．足为筋骨之用．以阳乘阴则从．盖因膏粱之子．过服丹石暴烈之性．灼耗真阴．则水不足以制火．直乾清分．脑项肩背．任其糜烂．多至于不救者有之．辛勤之人．疲乏筋骨．四气交侵．凝滞经络．则血不足以辅气．流于肢节尻股腰膝．随其阻逆．每至于缠绵者有之．要之发于肾元者至重．以丹石烁脑髓也．发于心脾者次之．以抑郁滞经络也．发于筋骨皮肉者又次之．以六淫侵肌肤也．此毒之有轻重．主客之势使然．又何疑哉．余因论列诸症．而旁及疡科．偶举一二言之．缘不明乎外．不足以知内．不别其症．不足以为治．使非熟识而详辨之．其遗害可胜道耶．

上一页：少腹痛
下一页：肠痈


肠痈 《古今医彻》

肠痈

腹为阴．大小肠与之俱．乃传导化物之司．何为而成痈．良由醉饱入房．或过啖生冷．劳顿所伤．凝而不化．因遂发焉．其症身皮甲错．汗出恶风．小腹满．脉数疾．薏苡仁汤牡丹皮、栝蒌、桃仁破血排脓．脓血大下即安．若溃而不敛．蜡矾丸护膜化毒．兼以补剂．鲜不愈者．

【治验】

一男子岁除过啖荸荠．远行疾走．内伤于肾．至新节遂发寒振振然．其家以伤寒召诊．往候其脉．手不敢出衣被．汗泄脉数．小腹胀疼．余曰．此肠痈．非伤寒也．故头不疼而汗出．脉不紧而腹满耳．投薏苡仁汤．果得脓盂许．寒热顿止．然未透也．翌日复欲下之．会伊芳戚延他医．反用消食作外感治．增剧．复进以人参．遂致不起．

一女子新产过劳．积血未除．而成肠痈．少腹疼．下脓血．经月不止．有进龙胆泻肝汤．弥甚．后以八珍入阿胶．用蜡矾丸稍缓．服参至二三斤．兼地黄丸而愈．

薏苡仁汤 治初起．

薏苡仁 栝蒌仁（各三钱） 牡丹皮 桃仁（去皮尖各二钱） 白芍药（一钱）

水煎．

蜡矾丸

白矾（一两生研） 黄蜡（七钱）

上将蜡溶化和丸．梧子大．每服十丸．渐加至二十丸．熟水送下．未破者内消．已破者便合．每日中服近百粒则有效．不惟止痛生肌．能防毒瓦斯内攻．护膜止泻．托里化脓之功甚大．服至半斤．尤佳．

七贤散 治肠痈溃后疼痛．淋沥不已．

人参 茯苓 熟地黄 山药 山茱肉 牡丹皮（各一钱） 黄 （二钱）

大枣二枚．煨姜三片．水煎．

上一页：痈症
下一页：囊痈


囊痈 《古今医彻》

囊痈

囊痈者．厥阴肝经湿热所注．兼以阴虚而邪袭之也．故 酒色者恒患此．盖肝主疏泄．肾主闭藏．过饮醇酒浓味．则湿热聚于宗筋．而肝者筋之合．下注为痈．红肿疼痛．治之者．宜泻肝经之湿热．滋肾阴之不足．切勿投香燥药．反助其邪．甚至溃烂．睾丸悬挂．如法疗之．无有不痊．

【治验】

一老人素好饮近色．一日囊中肿痛．疡科医作疝治．用茴香荔枝等温药．以火济火．遂叫号不绝．身发大热．余以山栀丹皮龙胆草等挽之．后兼滋阴寻愈．

清肝渗湿汤

当归 白芍药 生地 柴胡 龙胆草（酒炒） 泽泻 山栀（炒黑各一钱） 川芎 甘草（各五分）

灯芯一握．水煎．

滋阴内托散 囊痈不能消者．用此托之．黄 当归 白芍药 川芎 熟地（各钱半） 皂角针 穿山甲 泽泻（各五分）

水煎．

上一页：肠痈
下一页：臀痈


臀痈 《古今医彻》

臀痈

臀者．足太阳经之所属．太阳一经．从足走头．行身之背．所统者大．风寒暑湿．其邪易感．何独于道远位僻之地．气血之所不及周者．而发为痈．不知久坐伤肉．久立伤骨．久行伤筋．兼之寒湿．外郁内凝．遂觉 肿．究之起而不易成．成而不易溃．溃而不易敛．故其初时．切戒升托．惟欲疏散．如羌独活利其关节．当归 茯苓 杜仲 秦艽续断等．活血通经．使不至于壅滞．外以葱熨法．导引其气．便可消散．非比上中诸部分气血周到．可托可攻．临是症者．幸毋好事喜功也．

【治验】

一人年五旬．体肥嗜酒．偶因作劳．忽发寒热．尻臀肿疼．余先与解散一剂．寒热止而肿未消．按其脉则空软不数．余曰．气血虽阻．断不成痈．用滋补中．佐行经络药．气和血行．则自散也．二旬余果如常．

行经活血汤

羌活 独活 当归 牛膝 茯苓 秦艽（各一钱） 熟地（二钱） 杜仲（一钱半盐水炒） 红花（五分）

加生姜一片．水煎．用二剂后．减羌活入酒炒续断一钱．

上一页：囊痈
下一页：四肢痈


四肢痈 《古今医彻》

四肢痈

人之脾主四肢．肝主筋．肾主骨．下部发地．三阴主之．则腰足是也．苟或劳乏罢极．伤筋骨皮肉而风寒湿乘间入之．则腿中作疼．发于肌肉者浅．入于筋骨者深．使复加以风药．则愈耗其阴．进以寒凉．则愈伤其气．将至于穿溃而不可支矣．故治此患者．仍补勿泻．仍温勿寒．仍托勿敛．非比上三痈之喜攻喜泻喜消也．如补中益气汤八珍汤八味丸．或入木瓜 肉桂 杜仲 牛膝等引经药．气血充裕．筋骨坚强．则易溃易敛也．若沾沾于解毒．则败矣．

【治验】

一男子素勤苦．犯寒湿．腿中疼痛．半月余．除湿解散药太过．腿肿成痈．叫号不绝．余因谓曰．陈氏云此症从肾经受寒非桂附不能通关节．非羌活 防风 牛膝．不能行闭滞．非参术甘草．不能使脾气达四肢．非四物红花．不能养血活血．令恪守其法而行之．果脓溃而痊．

大防风伤

人参（二钱） 防风 白术（土炒） 附子 当归 白芍（酒炒） 川芎 杜仲（盐水炒） 黄 羌活 牛膝 熟地（各一钱） 甘草（五分）

姜一片．水煎．

按痈属阳而外发．疽属阴而内陷．阳缓而阴危．夫人而知之矣．然阳症过寒凉．则毒不外发而反危．阴症能温托．则毒反克化而得缓．又夫人而知之矣．殊不知治阳症者．疏散为上．解毒继之．调补继之．勿犯苦寒．致令倒戈．治阴症者．升托为主．温补继之．调养继之．勿过辛热．致令液竭．余虽不与是科．间尝参观其际．见有大温大补．乃得脓成易敛．若血脉空虚．疼痛之久者．须气血兼补．佐以养育心神．盖心主血脉．脾主肌肉．脓血去多．必藉资养．不可一味热药以复耗之．是或一道也．

凡疮疡一科．竞执解毒之名．不论其发于何部．属于何经．或阴或阳．或外感六淫．或内伤七情．概以解毒为辞．即用芩连花粉苦寒药．致令毒不化而邪内伏．变异顷刻者有之．终不起发者有之．故败毒散中．惟人参败毒散为良．不知火郁发之开之．蕴毒托之化之．血热凉之．气虚补之．水衰益之．火衰温之．种种不同．奈何甘蹈苦寒而不悔也．

人参败毒散

人参 茯苓 羌活 独活 前胡 柴胡 桔梗 枳壳（各一钱） 川芎（八分） 甘草（五分）

水煎．挟劳役者．倍用人参．加当归芍药．

化毒饮子 治七情怫郁而发．

远志肉（甘草制） 当归 甘草节（五分） 连翘 川贝母（去心研） 金银花（二钱） 白茯神 钩藤（二钱） 牡丹皮（各一钱）

姜一片．水煎．或加柴胡 木香 香附．

仙方活命饮

穿山甲（蛤粉炒黄） 白芷 防风 赤芍药 没药 甘草 当归尾 乳香 贝母 天花粉 角针 陈皮（各一钱） 金银花（三钱）

酒煎服．

人参内托散

人参（钱半） 黄 （三钱） 当归 川芎 穿山甲 白芷 广皮（各一钱） 甘草（五分）

姜一片水煎．血虚．加熟地白芍药．脾弱．加白术 茯苓．虚寒．加炮姜 附子．化毒．加金银花．

加减八味丸 治疮疽发渴神效

怀熟地（八两） 山药 山茱萸（各四两） 牡丹皮 茯苓 泽泻（各三两） 五味子 肉桂（各一两）

为末．地黄和丸．薛氏书．五味用四两．恐酸收太过也．

上一页：臀痈
下一页：续肿胀论


续肿胀论 《古今医彻》

续肿胀论

尝观肿胀之疾．必发喘急．而喘病则有肿而不胀．胀而不肿者．又有先肿而后喘．先喘而后肿者．病情既殊．则治之者何可不为之别耶．试究详之．大抵肿胀在脾．喘满在肺．胀甚于肿．属肝乘脾．肿甚于胀．属肾乘肺．故治胀之法．先宜平肝．肝平则气调．而不中滞．次用补脾敛肝．土旺则能健运．土中泻木．白芍药酸以收之．若过于快气．则中州亦伤．而不能复其职矣治肿之法．先宜清肺．肺清则气降．而不上逆．次用淡渗益阴．淡渗则能利窍．金藏水中．生地黄苦以坚之．若过于疏泄．则有阳无阴．而亦不能以化矣．然由肿胀而至于喘者．则求其肿胀之因而调之．不治喘而喘自宁．若由喘而至于肿胀者．则求其致喘之因而理之．不治肿胀而肿胀自愈．木火之与金水．易而为治．比之操刃．况乎土位于中．四气昏得乘之也哉．善治者．必审脏腑所属．而以苦欲补泻求之．庶得乎病之情．而不胶于成法也．

【治验】

一女人年三旬余．得气喘症．身发肿胀．他医疗已逾年．竟罔效．延余诊之．脉细带数．行动喘乏．所服破气药无遗．余见其肿甚．用大腹皮 陈皮 茯苓 泽泻车前中．独入生地白芍药牡丹皮．以阴济阳．上收其逆气．而下得以化．不三剂减半．数剂乃愈．继以八珍调之．

一男子年十六．近除得感寒症．余与发表消食．至新正四日．竟愈矣．余令之食粥．其家过慎．止与陈米汤饮．至二十日．复延治．上则发喘．下则发肿．由足跗至膝上．不惟肿．其色红赤可怪．及按其脉．则微细．问其胸．觉饥甚．与粥饮入口便喘．余因谓曰．五气养阳．五味养阴．今半月余．止用陈久米饮．有气无味．阴不济阳．其何能化．然两足通红奈何．余乃谓曰．此必过食咸味．咸走血就下．随其水而外发．故至此．询之．乃因口淡．任啖腌菜而然．余以为不必治．急索饭及荤菜．与之半盏竟安．病者欢甚．少顷又进半盏．易以他荤亦安．余竟教以如是调理．约旬日阴渐旺则阳化而肿自退果然．

上一页：四肢痈
下一页：续膈噎论


续膈噎论 《古今医彻》

续膈噎论

谚云．风劳鼓及膈．四证一犯．即难为疗．噫．病则病矣．何遂至于若是耶．余请以膈申言之．人之身中．由咽至胸为上膈．由胸至心为中膈．由胃至肝为下膈．上膈者．禀上焦之气而主纳．中膈者．禀中焦之气而主腐熟．下膈者．禀下焦之气而主出．人之所以有生者．惟此出纳腐熟之司．如天之运行不息．而地道之生长化收藏．寒燠不失其宜．乃能顺令而布化也．苟或太早而失之敦阜则云雨不施．而孤阳浊治．水泽为枯矣．苟或太涝而失之卑监．则沉霾闭塞．而凝阴惨淡．生气索竭矣．故膈之始也．病在上．咽嗌不利．则食而噎．犯于上焦．地气不升．天气不降．将成亢旱之兆矣．然食犹能强之而使安也．继犯中焦．虽食而中脘不下．下之而痛．稍久则吐痰水．胃液不藏．肝火乘之．则味变而酸．脾阴既竭．则纳而不化．天气愈不降．地气愈不升．乃见痞塞之状矣．则食不能强之而使安也．继犯下焦．朝餐而夕吐．夕餐而朝吐．火气渐消．孤阴独存．阴阳不相为济．五脏之液既竭．六腑无以资禀升降．出纳俱废．所云天气地气者安在哉．乃至绝粒而亡矣．然则络无法以治之耶．曰．初须别其七情之所偏．继须审其气血之所竭．水火之所胜．唯在补其中气．调其怫郁．开其痰气．热者清之．寒者温之．使协于平．而又察上中下受病之浅深．而为之斟酌焉．安见其不可疗哉．独所难者．患疾之人．不知死期将迫．而反复煎熬之．必至髓竭液亡．终不悔悟．吾且奈之何也．

按噎在咽嗌之所．膈在心胃之间．反则直从下而上矣．越人谓心肺在膈上．上焦在心下．下膈．胃上口．中焦在胃中脘．下焦在脐下．内经则以左附上．候肝与鬲．右附上．候脾与胃．则鬲之属心下也明矣．余所以推而上之．又推而下之．非以其形而言．乃以其用而言也．犹三焦为水谷之道路．气之所终始．而所云如雾如沤如渎者．不以其用哉．矧内经止言膈．而不及噎与反．则以膈统上中下．又复何疑．然妙在与肝为配．盖膈之一症．多由郁怒伤肝而作．郁则为热．日渐煎熬．血液枯竭．心肺之阳．不得通行．肠胃之阴．不得下停．而膈病之所由作．患者治者．从此求之．思过半矣．

开郁汤 治膈噎初起有火者．

山栀（炒黑） 陈神曲（炒） 桔梗 香附（醋炒） 川贝母（去心研） 茯苓 广皮（各一钱） 抚芎（五分）

姜一片．荷叶蒂三个．水煎．

远志汤 第二用．

远志肉（甘草制） 茯神 白芍药（洒炒） 熟半夏 广皮（各一钱） 枣仁（一钱半） 人参（二钱） 钩藤（三钱）

桂圆肉五枚．姜一片．水煎．有热加山栀．寒加炮姜．气加木香．燥加丹参柏子仁．此中焦药也．若在下焦．以八味消息之．

上一页：续肿胀论
下一页：调经论


调经论 《古今医彻》

调经论

经曰．女子二七．天癸至．任脉通．太冲脉盛．月事以时下．七七．任脉虚．太冲脉衰少．天癸竭．地道不通．灵枢曰．妇人有余于气．不足于血．月下．数脱血．任冲并伤．又曰．二阳之病发心脾．有不得隐曲．女子不月．其传为风消．为息贲者．不治．由是观之．天癸者．天一所生之水也．月事者．月属阴．其盈亏应潮汐．犹女子之月信也．任冲二脉．皆起于会阴．为经脉之海．故女子月事．以三经主之．经何以言二阳之病发心脾．则女子不月．盖二阳者．乃指足阳明而非手阳明．足阳明者．胃也．心为之母．脾为之助．胃乃水谷之海．病则饮食少衰．而水谷不荣．以女子心思偏执．心不生血．而月事衰少．心火偏盛．而月事暴下．脾不统血．而月事过多．脾阴不足．而月事早绝．皆谓之不月．先期过期．血崩经闭．不以时下也．其传为风消者．风属肝木．病善怒．木有余．则脾益不足．故肌肉消瘦．其传为息贲者．土不生金．心火乘之．故肺气喘促．而为不治之候也．明乎此而知天癸者．先天所禀之血脉．而冲任为之蓄泄．心脾者．后天所生之血脉．而阳明为之灌溉．故先天不足者．滋其肾阴．后天不足者．调其心脾．其理虽殊．而实一致．治法有能外之者哉．

一妇人多思虑．损伤于脾．月水过多．归脾汤主之．兼郁火．先期而至．加柴胡山栀牡丹皮．

一妇人多怒伤肝．经水或前或后．或发寒热．或内热口苦．脉弦数．小柴胡汤加当归 香附．如月水衰少．四物汤加香附续断．月水过多．四物汤加香附 阿胶 白术 茯苓．

一妇人劳役所伤．面黄唇白．四肢乏力．经水过多．或暴下不止．补中益气汤．加阿胶珠炮姜炭．五味子．经水衰少．十全大补汤．八珍汤．人参养荣汤．

一妇人阴虚火动．禀赋素弱．或骨蒸烦热．用加味逍遥散．间进六味丸．或八珍汤加秦艽条芩香附 阿胶之属．

一妇人气滞血凝．经水过期．至则腹痛．乃下焦有寒也．四物汤加吴茱萸 桃仁 肉桂 牛膝 泽兰 香附．

一妇人肥盛多痰．经行过多．六君子汤加归芍阿胶．或腰痛．八珍汤加杜仲山茱肉．

一妇人虚寒．脾不统血．补中益气汤加姜附山茱肉．兼进八味丸加五味子．或八珍汤加阿胶蕲艾．

一妇人心火炽甚．烦热脉数．经水过多．加味归脾汤加麦门冬．或清心莲子饮加山栀．

一妇人临经．感冒风寒．参苏饮加减．寒热往来．名热入血室．小柴胡汤加丹皮生地．脉不数．加当归 香附．兼停食仍与内消．

一妇人临经感气．经反凝滞．逍遥散加木香广皮香附．去白术．或入抚芎．

一妇人临经．因饮冷水．凝结不行．平胃散加芎归．如久而不行．少腹胀痛．四物汤加肉桂 牛膝 茯苓广皮．

一妇人受暑热．经水过多．清暑益气汤．虚者生脉散．实者香薷饮．

一妇人饮食不运．或失饥伤饱．血暴下崩．先理中气．使食转化．后与补脾．

一妇人血虚有火．月经耗损．渐至不通．日渐羸瘦．而生潮热．慎毋以毒药通之．宜用柏子仁丸泽兰汤．

一妇人去血过多．恶寒发热．作渴烦躁．用人参二两．枣十枚．水煎服．

一师尼寡妇室女．乍寒乍热．肝脉弦长而出鱼际．用生地黄丸．{2}附：时珍月经辨

李时珍曰．女人之经．一月一行．其常也．或先或后．或通或塞．其病也复有变常．而古人并未言及者．不可不知．有行期只吐血衄血．或眼耳出血者．是谓逆行．有三月一行者．是谓居经．俗名按季．有一年一行者．是谓避年．有一生不行而受胎者．是谓暗经．有受胎之后．月月行经．而产子者．是谓盛胎．俗名垢胎．有受胎数月．血忽大下．而胎不陨者．是谓漏胎．此虽以气血有余不足言．而亦异于常矣．女子二七天癸至．七七天癸绝．其常也．有女年十二十三而产子．如楮记室所载平江苏达卿女．十二受孕者．有妇年五十六十而产子．如辽史所载亟普妻．生二男一女者．此又异常之尤者也．业医者之于此类．恐亦宜留心焉．

归脾汤

人参 白术（土炒） 茯神 黄 （蜜炙） 枣仁（炒研各二钱） 远志（甘草汤净焙） 当归（各一钱） 木香 甘草（炙各五分） 龙眼肉（七枚）

姜枣水煎．加柴胡山栀牡丹皮．名加味归脾汤．

逍遥散

白术（土炒） 茯苓 当归 白芍药（酒炒） 柴胡（各一钱） 炙甘草（三分）

姜水煎．加山栀牡丹皮．名加味逍遥散．

八珍汤

人参 白术（土炒） 熟地黄 当归 茯苓（各一钱） 白芍药（酒炒一钱） 川芎（五分） 炙甘草（三分）

姜枣水煎．

四物汤

当归（一钱） 熟地黄（一钱） 白芍药（酒炒一钱） 川芎（五分）

水煎．

六君子汤

人参 白术（土炒） 茯苓 半夏 陈皮（各一钱） 炙甘草（三分）

姜枣水煎．

清心莲子饮

黄芩 人参 麦门冬 莲肉 柴胡 地骨皮 车前子（焙各一钱）

水煎．

柏子仁丸

柏子仁（焙研） 牛膝（酒拌） 卷柏（各半两） 泽兰 续断（酒炒各二两） 熟地黄（三两）

为末．入地黄膏．丸桐子大．每服三十丸．空心米饮下．

泽兰汤

泽兰（三两） 当归（酒拌一两） 白芍药（酒炒一两） 甘草（五钱）

为粗末．每服五钱．水煎服．

生地黄丸

生地黄（一两酒拌杵膏） 秦艽 黄芩 柴胡（各五钱） 赤芍药（一两）

上为细末．入地黄膏．加炼蜜少许．糊丸．每服三十丸．乌梅汤下．日进二服．

上一页：续膈噎论
下一页：带症论


带症论 《古今医彻》

带症论

张子和曰．十二经与奇经七脉．皆上下周流．惟带脉起少腹之侧．季胁之下．环身一周．络腰而过．如束带之状．而冲任二脉．循腹胁．夹脐旁．传流于气冲．属于带脉．络于督脉．冲任督三脉同．起而异行．一源而三歧．皆络带脉．因诸经上下往来．遗热于带脉之间．客热郁抑．白物满溢．随溲而下．绵绵不绝．是为白带．资生经载一妇．患带下．有为灸气海未效．次灸带脉穴．在两胁季肋下一寸八分．有鬼附耳云．昨日灸亦好．只灸我不着．今灸着我．我去矣．遂愈．刘宗浓曰．带下多本于阴虚阳竭．营气不升．经脉凝涩．卫气下陷．精气积滞于下焦奇经之分．蕴酿而成．以带脉为病得名．亦以病形而名．白者属气．赤者属血．多因醉饱房劳．服食燥热所至．亦有湿痰流注下焦者．肾肝阴淫湿胜者．或惊恐而木乘土位．浊液下流．或思慕无穷．发为筋痿．所谓二阳之病发心脾也．或余经湿热．屈滞于少腹之下．或下元虚冷．子宫湿淫．治之之法．或下或吐．或发中兼补．补中类利．燥中兼升发．润中兼温养．或温补．或收涩．诸例不同．亦病机之活法也．

带下一症．素问归于任脉．明堂归于带脉二穴．子和扩而充之．以带为约束诸脉．而会合冲任督诸经．郁热淫溢．皆由带脉渗漏而下．可谓原委灿然矣．而宗浓则本阴虚阳竭．及诸病机治法．至详且悉．比之丹溪专重湿痰．子和单主湿热．则悬绝也．然男子遗精之外．有赤白浊．女子崩漏之外．有赤白带．而带独重于浊者．以女子七情偏胜．抑郁为多．绵绵而下．无休止也．须察其五脏之偏甚．所感之虚实．或清或补．或升提下陷．大抵虚多而实少．热多而寒者．亦不乏也．故子和所论者寻其原．而宗浓所列者尽其变．至立斋以带分五色．则又推展言之耳．

一崩带向以崩为肝虚有火．而血不能藏．带为脾虚有湿．而气不能摄．然带症而面青脉弦．多郁怒者．能不调其肝乎．崩症而面黄脉弱．多倦怠者．能不补其脾乎．则又在于临病变通矣．

一带症元气虚者．补中益气汤归脾汤加酒炒椿根皮最妙．真阴亏者．六味地黄汤加酥炙鹿茸．兼肝火．加味逍遥散入椿皮．或八珍汤加椿皮．作丸亦胜．内热者加黄芩 香附．半产者入杜仲 阿胶．

一带证肥人多因气虚有痰．瘦人多因血虚有火．未有不从调补而愈者．若专主痰火．则失之矣．每见久而不止．去之过多．必致少腹重坠而痛．肌肉消瘦．虚症毕见．骨脉为枯矣．以是知带之为物．精血所摄．所云湿热者．乃言现症之标．而实本冲任带所至．焉可不求其原而治之哉．

【治验】

一儒者内室．素患带下．时作时止．后因过劳．带遂不止．腹重坠．疼痛异常．余以补中益气汤．加肉苁蓉山茱肉杜仲 牡蛎粉．数剂得减．后以八珍丸加苁蓉杜仲椿根皮．调理而愈．

一女子带下半载．肌肉憔瘦．余以补中益气汤加酒炒椿根皮．三四十剂．以六味地黄丸相间服之．带遂止而肌肉亦长．乃愈．

补中益气汤

人参（一钱半） 黄 （蜜炙一钱） 白术（土炒一钱半） 甘草（炙三分） 当归（一钱） 陈皮（八分） 柴胡（三分） 升麻（三分）

姜枣水煎．加椿根皮一钱半．酒炒．腰痛．加杜仲山茱肉肉苁蓉．头风．加本白芷各三分．湿热．加苍术 黄柏各五分．泽泻七分．

上一页：调经论
下一页：妊娠论


妊娠论 《古今医彻》

妊娠论

女子之有娠也．构精于肾．受先天之气以成．资养于脾．根据后天之气以长．则是肾与脾者．为始终生成之本也．而治之者．独不专重二经．必始于清火而终于理气．则胎气得安而母气得健者．此何以故．殊不知天非此火．不能生万物．人非此火．不能有生．盖男女构精．俱藉此命门之火．种于无形之先．而精血聚合．结于有形之后．此虽肾阴为主．而冲任厥阴之脉．皆资养于胞．而其火独上冲而逆．所以女子重身．呕恶阻味．月事不以下．盖冲脉之血海衰．而胞络之火炽．任脉之宗气弱．而阳明亦不能独旺．素问所谓诸逆冲上．皆属于火．又曰少火生气．壮火食气．故当百日之内．亟亟补土而食反不下．往往清火平逆而反得安也．迨四五月来．饮食渐入．母气日衰．母气既衰．则不能约束于胎而胎气寝大．必需白术健母之气．条芩益子之阴．加以陈皮利其气．而胎始得安．又如子烦者．心火也．子嗽者．肺火也．子悬者．肝火也．子肿者．脾火也．均宜麦冬条芩桑皮紫菀生地知母之类．随症选用．未有不从内热所致．进而七八月．母气愈弱．母血亦亏．又必须八珍兼补气血．及阿胶条芩陈皮 香附缩砂之属．且固且利．则母气健旺．而胎虽长．约束有制．盖母之气血有以运之．则不致胎气滋大．母反不得展舒也．迄九十月矣．此时气血必欲补．而胎气又必欲利．盖气血不补．无以为生育之藉．而胎气不利．未免有难产之虞．故丹溪谓八九个月内．服达生散数贴甚好．盖达生散中．用大腹皮为君．使气疏达于母腹之中．营运于胞胎之外．又以紫苏陈皮佐之．参术归芍．补而不滞．有热则加黄芩．烦躁则入生地．滋养阴血．始终不为火所销铄．而分娩之时．犹有虑其不易产者．吾未之闻．即或受胎以及弥月．间有外邪乘袭．七情所伤．当分轻重缓急．以固胎为主．兼以解利．随症施治．内经所谓有故无殒．亦无殒也．若无故而诛伐之．又岂有不殒者哉．

一妊娠恶食．客曰阻恶．经云女子重身．百日恶味．且妊娠一二月．足厥阴少阳脉养之．厥阴少阳．属木．有火．善呕．妇人性又易怒．肝木有余者多肝欲收．故喜食酸物．丹溪治一妇呕逆不止．服参术反甚．以抑青丸投之．遂平．盖此意也．一方用藿香浓朴茯苓炙甘草广皮竹茹．有热加黄芩山栀．血虚加当归芍药．气虚加人参 白术．或均入半夏．俗谓碍胎．盖千金方每用之．及汤泡油焙亦可．

一妊娠三四月．手少阴太阳脉养之．少阴太阳．属火．丹溪曰．火能消物．造化自然．故有三四月而堕胎者．必于滋补中兼清火．有患子悬者．胎上抢心．用条芩香附末各二钱调服即安．

一妊娠五六月．足太阴阳明脉养之．太阴阳明．属土．胎盗脾气以自养．则土益虚．束胎丸为安胎圣药也．血虚加归芍．气虚加人参 茯苓 甘草．漏胎加阿胶．

一妊娠七八月．手太阴阳明脉养之．太阴阳明属金．主气．八珍汤加黄芩 阿胶 杜仲之类．或入紫苏陈皮以利其气．

一妊娠九十月．足少阴太阳脉养之．此时受气将足．宜预服达生散及独参汤．补助真气．胎自易产．人参补肺气．金生水而少阴益得力矣．

一妊娠子烦．用麦冬 知母 茯苓 黄芩．子肿．用五皮饮加白术车前条芩枳壳．随症加减．子嗽．用门冬紫菀桑皮知母 桔梗 竹茹．有血加阿胶．其外感嗽者．仍与解利．

一妊娠外感疟痢．呕吐泄泻．俱用常法．但不可峻利．及损胎气耳．

一妊娠七情所伤．及饥饱劳役．仍用补中归脾逍遥等汤加减施治．

一妊娠转胞小便不利．用升提兼补气血．如肝经郁热．小柴胡汤加山栀生地木通．如子宫下脱．亦属肝火．兼升兼清．乃效．

一妇人素有虚寒．即怀娠不可寒凉者．仍须温补．或过服寒凉．恣啖生冷而成病者．亦须以热药挽之．不得拘于常例也．

半夏汤 治妊娠阻恶不食．

半夏（一钱汤泡七次） 茯苓（一钱） 紫浓朴（五分姜制） 炙甘草（三分） 广皮（一钱）（内热）条芩（一钱） （胃寒）藿香（一钱） （或加）人参（一钱）

竹茹一团．姜三片．熟砂仁末七分．水煎．

束胎丸

白术 条芩 广皮

各等分．为末．水发丸．虚者人参汤下．多怒者砂仁汤下．

知母汤 治子烦．

知母（一钱） 麦门冬（一钱） 竹茹（一团） 广皮（七分） 炙甘草（三分） 茯苓（一钱）

灯芯二十根．姜一片．水煎．

紫菀汤 治子嗽．

紫菀茸（一钱） 桑白皮（一钱） 桔梗（七分） 麦门冬（一钱） 前胡（六分） 茯苓（一钱） 广陈皮（七分） 炙甘草（三分） 阿胶珠（一钱）

姜一片．水煎．

黄芩汤 治子悬．

黄芩 香附（便制）

各等分．为末．水调二钱服．

大腹皮汤 治子肿．

大腹皮（一钱五分） 桑白皮（蜜炒一钱） 生姜皮（五分） 茯苓皮（一钱半） 广陈皮（一钱）白术（土炒一钱） 条芩（七分） 车前子（二钱焙研） 木瓜（七分）

大枣二枚．水煎．

八珍汤 六七八月．用此养胎．

人参（一钱） 白术（一钱土炒） 条芩（一钱） 阿胶（二钱蛤粉炒） 广皮（一钱） 当归（一钱） 杜仲（一钱盐水炒） 白芍药（一钱酒炒） 茯苓（一钱） 炙甘草（三分） 抚芎（三分） 香附（一钱酒炒）

加砂仁末五分．姜一片．水煎．

达生散

大腹皮（三钱） 人参 陈皮（各半钱） 白术（土炒） 当归（各一钱） 白芍药（一钱酒炒） 炙甘草（三分） 紫苏（五分） 白术（土炒） 当归（各一钱）

上作一服．入青葱五叶．黄杨脑七个．或加枳壳 砂仁．以水煎．食后服．于八九个月内服十数帖．甚得力．夏月．加黄芩．春月．加川芎．气虚．加参术．气实．倍香附 陈皮．血虚．加当归熟地．形实．倍紫苏．性急．加黄芩．有热．加生地．有痰．加半夏．食积．加山楂．别有他症．以意消息．

抑青丸

连黄（四两）

为末．蒸饼糊丸．服．

上一页：带症论
下一页：小产论


小产论 《古今医彻》

小产论

妇人正产．犹瓜粟之熟脱．乃候至而气足．半产．如草木之催残．乃枝萎则实落．盖一顺而一逆也．顺则不计月之足否．总无碍于经络．逆则无问月之多寡．均有伤于经络．何以言之．如妊娠一二月．足厥阴少阳脉养之．三四月．手少阴太阳脉养之．五六月．足太阴阳明脉养之．七八月．手太阴阳明脉养之．九月．足少阴脉养之．十月．则受气足而生矣．苟女子性不善调．动静违和．既不遵乎胎教．乃轻率而躁妄．以致半产漏下．或三四月而堕者．则伤手少阴太阳．后至二经而必复堕．五六月而堕者．则伤足太阴阳明．后至二经而必复坠．甚且三四次．五六次．而终不成孕者有之．故凡遇半产者．必需兼补气血．加阿胶 香附．调养于被伤之余．预固于复孕之日．使至其所伤之经而不堕．则不患复堕矣．且当其欲堕时．有因暴怒而伤．有因闪挫而损．或先见红而胎未移．尚可固而安者．或腹疼甚而小腹坠．不可挽而留者．有小产后去血过多．元气虚脱．而肢冷脉微．用大温补而愈者．有小产后去之不尽．腹尚疼痛而琳沥未止．兼破恶血而痊者．种种不一．或补或泻．尤宜斟酌而不可忽耳．

一小产有一二月而堕者．俗以为过期．腹痛凝结而下．殊不知足厥阴少阳．受伤而孕不固也．治者宜胶艾八珍之类补之．不可误认为凝经也．

一小产年壮气盛．跌扑而伤．宜先去瘀而后补之．质弱经伤．屡堕而下．即当大补气血．而兼以去瘀可也．

一小产下血不止．用补气养血汤．心腹疼痛．用补血定痛汤．

一胎气不固．时常小产．宜预服安荣汤．加人参以固胎元．

【治验】

一儒者内室．初秋小产．去血过多．大汗如雨．肢泠脉微．以人参理中汤倍参．加黄 归芍．连进二三剂．四肢渐暖．汗止脉出．继以人参调理而安．

一女子小产．腹中大痛．治者误行温补而愈甚．用补血定痛汤．复下瘀滞．腹痛遂减．

胶艾汤

阿胶（一两蛤粉炒成珠） 艾叶（半两）

水煎服．

补气养血汤

人参 黄 （蜜炙） 白术（土炒） 当归 白芍药（酒炒） 阿胶珠 香附（各一钱酒炒） 艾叶 川芎 炙甘草（各五分） 青皮 砂仁（各七分）

水煎．

补血定痛汤

白芍药 当归 熟地 川芎（各一钱） 玄胡索（七分） 桃仁泥 红花（各三分） 香附 青皮 泽兰 牡丹皮（各五分）

水煎．

安荣汤

当归 白芍 熟地 川芎 阿胶 香附 白术 黄芩 缩砂 糯米 桑寄生 各等分．水煎．

上一页：妊娠论
下一页：大产论


大产论 《古今医彻》

大产论

妇人易产．由于气血之强．则儿身之转也捷．难产．由于气血之弱．则儿身之转也滞．捷则子安而母亦安．滞则子危而母亦危．故善治者．必扶元气．而调血次之．疏利又次之．盖女人怀娠十月．虽藉五脏之阴．六腑之阳．十二经脉养成而足．其实则元气载之举之也．且胞系于肾．肺为之母．子虚则补其母．阳生阴长．气旺则期未及者能安．期既及者能送．故当弥月．必需大进人参．而临期为尤要．抑儿之居母腹．朝夕与俱．寝食与共．入息与处．加以数月之久．譬如持重物而远行．虽有勇者．我知其力怯而气懦矣．世或不察．辄畏人参不敢服．谓补助胎气．恐其娠大难产．不知气旺．则胎有所束而展舒便．气弱．则胎无所制而传送艰．徒用葵子滑石脱颖等取其滑而利．遇气血盛旺者亦可．气血衰弱者．有不反耗其气乎．故临盆时．多服人参．佐以芎归杜仲 茯苓 陈皮等．则庶乎其易产矣．

一孕妇只腹痛．未产也．连腰痛甚者．将产也．盖肾候于腰．胞系于肾故也．

一分娩难产．及胞衣不下等．宜预服无忧散．

一妊娠因跌仆．子死腹中．恶露妄行．疼痛不已．口噤欲绝．用芎归汤．

一分娩交骨不开．至五七日不下垂死者．用加味芎归汤神效．妇人年长初孕．及素难产者．宜预备服．

无忧散

当归 川芎 白芍药（各七分） 木香 甘草（各五分） 炒枳壳 乳香（各一钱） 血余灰（四分）

为末．分二服．水煎去渣用．

芎归汤

当归（一两酒洗） 川芎（七钱）

分四服．水煎．将干．投酒盏半．煎五七沸温服．若子死腹中．立便逐下．若腹痛随止．子母俱安．又治临产难生．胞衣不下．及产后血晕不省．恶露不止．身热头疼．一切等症．

加味芎归汤

川芎 当归（各一两） 血余（一握烧灰存性） 龟板（一个酥炙）

为末．每一两．水煎．俟人行五里许立下．盖此方觉难产．及虽产．儿不易下者．即须服之．有挽全保救之功．余曾屡试神效．幸广传之年长初产．及久患难产者．为天下幸甚．

上一页：小产论
下一页：产后论


产后论 《古今医彻》

产后论

新产之后．丹溪谓大补气血．虽有他症．以末治之．其说甚善．然此谓恶露下尽而言则可．恶露未尽而言．则不可也．妊娠十月根据经而养．其精粹则为孕育．其滓秽则为恶露．分娩之日．年壮气旺．恶露易行．以六七日为期者有之．杂病相侵．或为阻滞．以一二十日未尽者有之．多产气弱．时行时止．以一月淋沥者有之．故其为患也．两胁作疼．少腹胀满．儿枕成块．寒热时作．甚至心神恍惚．发呕不食．败血流经等候．其害不一．故产后首重于此．其自行者所不待言．一或有阻而致他病．或因他病而致凝阻．必须芎归益母楂肉去瘀为主．而佐以他药．无论虚实．皆不可缺．而参 补气之药．切勿早投．恐恶露上攻．变异顷刻．若去血过多．恶露已尽．腹无疼痛硬满之处．半月一月以来．但见虚候．又须大补气血．兼温暖药．以复其生气．则又何疑之有哉．

一产后恶露不下．少腹疼痛．用芎归益母楂肉香附 陈皮玄胡索．或加桃仁 红花丹皮五灵脂．腰痛．加杜仲续断．外感．加紫苏．呕恶．加藿香半夏茯苓 甘草 砂仁 生姜．

一产后恶露少去．用四物汤加牛膝 山楂 杜仲益母茯苓 陈皮 香附．

一产后恶露未尽．脾气又虚．破血则碍脾．补脾则碍血．用二陈汤入川芎益母香附 木香．少加炒当归．或倍入车前子．

一产后恶露未止．血虚发热．四物汤加炮姜 肉桂 茯苓 甘草广皮杜仲续断．

一产后脾虚．不进饮食或浮肿．用白术 茯苓炙甘草 炮姜．入芎归益母陈皮．

一产后心神恍惚．用远志茯神枣仁丹参木香及芎归益母杜仲 甘草．

一产后外感．头痛身热．用荆防紫苏川芎陈皮 香附 山楂．仍入当归 茯苓．

一产后停食．或因临产不化．用浓朴枳壳 陈皮 山楂 青皮 香附 莱菔子 木香等．以轻重加减．仍入芎归益母红花．

一产后疟疾．或因胎前所致．用白术 茯苓 甘草 陈皮半夏．加芎归益母山楂．

一产后痢疾．或因胎前所致．用当归芍药川芎木香 肉桂 白术 茯苓炙甘草广陈皮 阿胶．

一产后诸症．恶露未尽．必须遵以上法万无一误．但寒凉之药．切不可用．恐伐其生生之气也．

一产后恶露已透．凡有杂症．随病制宜．血气亏损．或发寒热．十全大补汤．补中益气汤．怔忡惊悸．自汗不寐．归脾汤．中气虚寒．饮食不进．六君子加炮姜 益智．或人参 附子理中汤．血虚大便难．八珍汤加杜仲续断．或六味汤加苁蓉牛膝．

一胎前脉洪大滑疾为顺．微小涩滞为逆．产后脉虚软柔弱为顺．弦大急疾为逆．故胎前宜清热．而亦有用温药者．病之变也．产后宜温补．而亦有用凉润者．亦病之变也．治者守其常．而达其变．则病无遁情矣．

一丹溪云．虽有他症．以末治之．非不治也．如实症多．则泻中带补．虚症多．则补中带泻．如此则正气不脱．而邪气不炽矣．此用药之权衡也．

益母草汤 产后恶露未尽．腹疼痛者．益母草（一钱五分） 当归（一钱） 杜仲（一钱盐水炒） 牛膝（一钱） 川芎（五分） 丹皮（一钱） 香附（一钱醋炒） 茯苓（一钱） 山楂（一钱半） 广皮（一钱）

炒熟砂仁末一钱．姜一片．水煎．甚者加桃仁延胡红花．

黑神散 治产后发热．恶露不下．

黑豆（三钱） 黑姜（一钱） 牛膝（二钱） 当归（一钱） 川芎（五分） 熟地（二钱）

水煎．

加味六君子汤 治产后中气大虚．恶露不下．

人参（一钱） 白术（一钱土炒） 肉桂（一钱） 牛膝（一钱半） 茯苓（一钱） 炙甘草（三分） 半夏（一钱） 广皮（一钱） 益母草（二钱）

砂仁末七分．姜一片．水煎．

远志汤 治产后心神恍惚．恶露未尽．

远志肉（一钱） 枣仁（一钱半） 茯神（一钱） 丹参（一钱） 石菖蒲（五分） 牛膝（一钱半） 广皮（一钱） 杜仲（一钱） 益母草（一钱半）

桂圆肉五枚．姜一片．水煎．

黄 补气汤 治产后去血过多．自汗体倦．

黄 （一钱半蜜炙） 人参（二钱） 白术（一钱半土炒） 当归（一钱） 芍药（一钱） 炙甘草（三分） 茯苓（一钱） 肉桂（五分） 附子（五分制）

枣二枚．煨姜一片．

贝母汤 治产后内热咳嗽．心神不宁．

川贝母（一钱半） 茯苓（一钱） 车前子（一钱半） 当归（一钱） 炙甘草（三分） 广陈皮（七分） 远志肉（一钱） 枣仁（一钱） 钩藤钩（一钱） 牡丹皮（七分）

桂圆肉五枚．灯芯一握．

八珍汤 治产后气血两虚．四肢乏力．

人参（一钱） 白术（一钱土炒） 茯苓（一钱） 炙甘草（三分） 川芎（五分） 熟地（一钱） 当归（一钱）白芍药（一钱酒炒） 杜仲（一钱盐水炒） 川续断（一钱酒炒）

枣二枚．姜一片．水煎．

八味汤 治产后阴虚发喘．气上逆者．

怀熟地（三钱） 山茱肉（二钱） 肉桂（五分） 熟附子（五分） 牡丹皮（一钱） 山药（二钱） 川牛膝（一钱半） 茯苓（一钱） 泽泻（一钱）

水煎．如汗出不止．兼进生脉散．

上一页：大产论
下一页：续产后论


续产后论 《古今医彻》

续产后论

产后之症．变怪百出．要不越乎虚实．实则瘀血凝滞．虚则去血过多．凝滞者攻之无难．去多者挽之匪易．此人参之可用不可用．判若天渊也．然有元气大虚．而恶血未尽．则以四君子入芎归肉桂益母．或去术倍参．加二陈．一以补中气．一以通血脉．庶有当乎．矧且其因多端．不易枚举．有胎前受病而发．有坐草过艰而致．有杂病相侵而作．有本质柔弱而得．如胎前饮食停留．而产后不化．或感冒发热．而产后弥甚．或疟痢太乏．而产后益虚．或祈望得子．而不育滋戚．或产女已多．而中情鲜悦．或茹荤太早．而寒热顿作．或起居骤聚．而外邪干侵．或惊恐偶得．而心神欠宁．或恼怒不谨．而肝气怫郁．凡此数者．毋论恶血之凝与不凝．皆足为产后之累．且男性急速．产母受病恒少．女性阴滞．产母受病恒多．元气强壮．产母受病易愈．元气素虚．产母受病难疗．如余内子．戊戌年．得双胎．产以前．自五月至弥月．形体削瘦．日进参三钱．可纳谷半盏．若缺参一日．食便不入．临产旬日．日进参两许．果易产而安．产后亦经无恙．及甲辰春．复得一子．胎前未曾服参．产后大虚．二旬外．忽面青多怒．时昏晕不醒．脉得纯弦而细．饮食不入．余知其真气已衰．心脾既失所养．肝木从而凌肆．即以归脾汤入参五钱．熟附一钱．投数剂．屡止屡发．益参至一两．附二钱．亦如故．再加参五钱附三钱．其势犹未定．乃益参至二两．附四钱．怒始解．昏晕不作．以后参附渐减．调理两月余而愈．余始叹人参之功．回元气于无何有之乡．亦能调脏气于大不平之日．若使此症临于病家．焉肯亲信而服参不辍有如是耶．余故论产后．而实举以告云．

一女子产后八朝．医妄以滚痰丸进．遂上呕下泄．昼夜不止．吴门周子云来疗之．投参八钱加赤石脂 禹余粮呕泄俱止．后其家．又有一生产者．医作外感治．面赤气喘．肢冷脉弱．乃延余诊．云来亦至．余见其中气空虚．欲以归脾入炮姜与之．云来曰．先补阴后补阳何如．余曰．火气即浮．敛之有何不可．遂以六味汤入肉桂 远志枣仁．气渐平．脉渐出．余辞归．忽复厥逆．复延余．余以他往不及．云来用人参四钱．附子八分进之．向安．因托吾友松声唐子．复与云来商温补而愈．但因年少．气血偶衰．病虽痊．后发痔漏．用滋阴降火．每致缠绵．观此知用药之不可轻也．

一女子胎前发疟．面色痿黄．余以六君子连进．疟未止而产．产而疟愈甚．恶露少行．一友进以炮姜．腹中大痛．恶血不下．余用延胡芎归益母山楂 陈皮一剂．痛止血行．再以六君子倍白术．不数剂．脾气渐旺．疟乃止．

一女子产后．去血过多．乃发寒热．肢冷脉微．余以八珍汤入姜附．一剂而寒热止．数剂而食进神旺．遂得霍然．

一女子产后．以不遂愿．兼怒而戚．恶露未透．身发寒热．自汗如雨．时见谵妄．余以远志茯神枣仁木香 杜仲 当归益母．连进而汗止．但谵妄未除．以前药入牛膝 炮姜．下积血一块．昆山郑氏至．商加萎蕤四钱．贝母二钱．车前一钱．又三剂而神安．继以调理而痊．

一女子产后发肿．加之喘满．但恶露绝不下．与消肿药不效．用五灵脂延胡索 桃仁 泽兰 红花 牛膝．恶露大下．喘止肿退．后用调补而愈．

一女子胎前腹痛．坐卧不宁．至夜半．气息淹淹．脉遂歇止．胎亦不动．余虑其胎气已损．急服无忧散一剂．痛稍止．胎未动．以芎归汤当归一两．川芎五钱．血余二钱．顿煎饮之．脉遂现．胎遽动．继用独参汤无忧散相间服之．乃产而安．

一女子素有病．余虑其难产．令预备．加味芎归汤．及产时．胎果下而不遽下．稳婆告急无措矣．余令急煎前药与之．未及半时．即得产矣．此皆余所亲验者．先哲立方．抑何神哉．

上一页：产后论
下一页：心


心 《古今医彻》

心

尝闻之有所云天心者．仰而观之．浩浩焉．邈邈焉天之大不可测也．而何从见其心．素问曰．南方赤色．入通于心．则疑以离为天之心矣．心果若是之虚且明乎．子思作中庸．首揭天命之谓性．而子舆氏则曰．尽其心者．知其性也．知其性则知天矣．则是又以天心即人心矣．可见心之为物．存者其诚．而发者其明也．忠者其体．而怒者其用也．若易诚而妄．则心之病一．易明而昧．则心之病二．易忠而欺．则心之病三．易恕而忍．则心之病四．试思天之所以贵乎人．与人之所殊乎物者．非此心乎．存之为君子．去之则异类．苟或不克操之．任其出入．而莫知其乡．将何以立于天坏间耶．盖天理者．人之所以为心也．惟在摄之正之．公之平之．以之立身．以之垂后．无不由于此中．人盖可忽乎哉．

上一页：续产后论
下一页：肝


肝 《古今医彻》

肝

喜怒者情之常．使必有喜而无怒．则矫矣．虽然．人情贵于坦适．尤贵于安和．苟乘一时之忤．执一己之偏．则未有不悔于事后者．经曰．肝者将军之官．其病善怒．毋论乖违谋虑．伤于拂郁．尤可言也．愤乱机务．败于经纬．不可言也．故古来大怒必出于大忍．则有济．轻怒必出于不忍．则多暌．任情

一往．不审从违者．妇寺之见也．从容不迫．按节而动者．大度之举也．是以器识宏远之流．见天下无可怒之事．见天下无可嫉之人．及其怒且嫉也．如天之雷霆．然偶一发焉．而天下莫不慑服者．有以畏其不测也．然则人之喜怒不常者．其亦可以自反矣．

上一页：心
下一页：脾


脾 《古今医彻》

脾

今夫块然者地耳．万物于焉资生．赖大气以举之也．所谓具坤静之德．而有干健之运耶．于人则脾应之．而其要有三．一主饮食．人一日不再食则饥．阴之五宫．生在五味．阴之五宫．伤在五味．所云伤者．非不及之足患．而太过之足患．亦不特太过之足患．而不节之足患．惟养生者慎之．至云高梁之变．饶生大疔．可畏夫．一主四肢．出作入息．人之常也．思邈谓运枢不坏．流水不腐．每见安享之人．筋骨恒柔．辛勤之人筋骨恒强．第不堪过竭耳．一主思虑．事不废思．凡经营猷业．鲜不从思中来．殆心之精华而运于脾者．使或竭于无益之乡．而不留意正大之规．虽穷神竭虑曷贵焉．嗟嗟．吾人止此身耳．佛印有云．三十年功名富贵．过眼成空．何不猛与一刀割断．余谓三十年功名富贵．过眼成空．何不猛与垂不朽业．否则大负此心思也矣．

上一页：肝
下一页：肺


肺 《古今医彻》

肺

古人啬气．如持至宝．何若是之甚哉．孟子曰．我善养吾浩然之气．夫是气也．善养之则塞天地．配道义．不善养之．则自馁而已矣．素问云．一息不运．则机缄穷．一毫不续．则穹坏判．浮屠之言曰．一气不至．何处安身立命．由是知气之所系大矣．而肺实主之．肺者相傅之官．治节出焉．治而出之以节．可见相傅之度．雍容不迫．无所事于嚣张矣．及观希夷先生．收视返听．葆神毓精．而终日 ．惟默运于一息之中．乃能寿敝天地．无有终时．今人纵不能师一二．奈何多言损气外．而所以暴殄之者．虑无不至．盍亦反而思诸．

上一页：脾
下一页：肾


肾 《古今医彻》

肾

凡人有切于己者．无不珍恤．而独至精至要之所．反不之恤者．色是也．男子二八精通．八八精绝．言其常也．以欲竭其精．以耗散其真．言其妄也．殊不知此真阴．赋于先天．则有盈怯．资于后天．则有薄浓．矧且情欲交攻．劳役并侵．益少损多．岂堪供无穷之耗哉．故无病者．嗜之而成病．有病者．犯之而致死．东坡谓伤生之事非一．而好色者．必亡也．至逐声伎．干非分．败德丧简．失业亡家．为神人所诛．隐曲难问者．尤不可言．即或禀赋过度．奉养素丰．足以乐而忘倦．胡不将此精力．立德立功立言．以垂来兹．乃耗于无用之地而为快哉．则亦不思之甚矣．

上一页：肺
下一页：疗医


疗医 《古今医彻》

疗医

医之为道．所系非偶．人之寄也以死生．我之任也以阴 ．天下之至重惟命．一旦委付于我．则调剂之补泻．性味之寒温．草木之良毒．投之当则仆者起．骨者肉．夭者坚．夺造化之权．而不是过．否则见不审．识不精．稍或舛误．有所害于人者．即有所害于己．人之父母妻子．与我无异．非病之必不可挽．而命数有尽．我忍听其哀号也哉．故医之临病．胜于临敌．运筹帏幄之中．决胜千里之外．良将是也．存乎呼吸之间．而远退二竖之舍．良医是也．察色不可不精．审声不可不详．持脉不可不静．辨症不可不细．既责其有．又责其无．既求其始．又虑其后．既达其常．又通其变．必使有济无损．有利无害．慊于己而无怨于人．庶阴德可积．冥谴可逃矣．噫．难言哉．

上一页：肾
下一页：心术


心术 《古今医彻》

心术

医本仁术也．见人疾苦．则起悲悯．伊芳之属望既殷．非我救之而谁哉．臣董先生．恒谓余曰．凡疗疾．药救固迟．丹救亦缓．惟心救最灵．要非药与丹之缓也．苟中心不切．则视之易忽．而审之不精．安能得病之本末．握而擒之．使必从我算而无遁情．惟心之既挚．则危亡之际．痛痒攸关．彼父母妻子所不及忧者．而我代忧之．彼患人所不及计者．而我代计之．甚至睡思梦觉．莫非设身伊芳地．或垂亡而拯之．或虑变而防之．谋深思远．视一病而又虞一病之起．奏一效而更觉效之难凭．攻之时即为守地．守之时复为攻谋．一片婆心．无少宁息．天地可鉴．鬼神可通．而灵明生焉．每见时流．择术不精．自恃炫耀．乘人之危．取人之财．罔顾人命．惟思利己．为身计则得矣．其如冥报后报何．返而思之．有不通身汗下者非夫也．

上一页：疗医
下一页：品行


品行 《古今医彻》

品行

夫医必自爱自重．而后可临大病而足托．盖我之学术优．而审病确．则彼之托于我者何事．而我之受于彼者何为．而敢易易出之．故凡希媚谄容．不邀而赴．以求悦于人者．其术固止于此也．或可治小疾．而不可治大疾．或可疗常病．而不能疗变病．其以轻为重．以重致危者多矣．噫．天下之人．以性命相委．而徒博此便习为哉．虽然．医亦非以是骄人也．盖我所见者．惟此病之若而已．我所忧者．唯去此病之苦而已．将救病之未遑．奚暇为苟容之计．希幸之图哉．且医之为道．无论富贵贫贱．闺阃有疾．必借手焉．端方者视之．纵有隐曲．必求详而始已．而患者亦直告之无惮．庶几病得其真．投治获济．故品行不可不严也．

上一页：心术
下一页：明理


明理 《古今医彻》

明理

夫医理之无尽．犹之儒业．第文之不工．费其纸．医之不工．费其人．大相越也．盖古来生知者一二人．然炎帝之于百草．尝而后知．轩辕之于经络．问而始悉．所谓上窍天纪．下极地理．中知人事．使非有以穷之极之．而能知之哉．后此名流递出．无不根究理道．参物类而尽性命．而后以术鸣当时．名垂奕祀．况下此者．智不及古人．而不穷搜博览．罕所见于中．辄以人命自司．其不偾溃者几希．故昔贤云．读十年书．无病不可疗．更读十年书．无病可疗．知言哉．

上一页：品行
下一页：应机


应机 《古今医彻》

应机

凡病可以意料也．而不可以意逆．料则任彼之情形．逆则执己之臆见．有如素实者．而有一时之虚．则暂理其虚．素虚者．而有一时之实．则微解其实．此机之从缓者也．实症而攻之过甚．宜峻补以挽之．虚症而补之太骤．宜平剂以调之．此机之从急者也．热者清之．及半即止．继以益阴．寒者热之．大半即安．继以调和．此机之从权者也．实症久而似虚．其中有实．不任受补．虚症发而似实．其原本虚．不任受克．此机之从经者也．病在上．下取之．阳根于阴．病在下．上取之．阴从于阳．此机之从本者也．表症见．本质虽虚．犹解其表．里症见．元气纵弱．犹攻其里．此机之从标者也．况乎病之来也无方．而我之应之也亦无方．千变而出之以万虑．有能遁其情者无之．

上一页：明理
下一页：决择


决择 《古今医彻》

决择

夫医有不忍之心者．而后可以言仁．有不忍而能忍之心者．而后可以言明．盖仁所以处己．而明所以服物．凡病之必不可救者．而我从而救之．必有所见于中而验于昔．究之终不如我欲者．亦势之无如何也．与其无如何．宁决择之矣．然其所以不决之故有二．一则溺于亲爱．不忍遽舍．则百计以营之．思一虑之或得．从而腹悱者有焉．一则规以浓利．不肯遽断．则巧言以弥之．冀侥幸于偶获．从而召谤者有焉．故危笃之候．见之既确．则决之宜早．利与爱可勿问也．至有不明脉理．不审源流．而妄断吉凶者．此庸陋之习．不足与于决择之数者．又乌得托之以鸣高哉．

上一页：应机


说明

欢迎浏览“《古今医彻》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《古今医彻》”手册】