序 《友渔斋医话》

序

医之为言意也。俞扁之方，和缓之术，通乎治国，功在活人，斯言虽小，可以喻大。退庵黄先生，希夷养生，淡泊明志，学进乎道，艺通乎神。大还菊泉之旁，小隐橘井之侧。凡夫炎帝百草之谱，黄庭六根之书，康伯市上，壶史探奇；扁鹊箧中，镜经测要，莫不撷我灵素，洞其神明，以回膏肓，以达腠理。良医良相，胥在是矣！请志简端，以为嚆矢。

甲戌春仲阳湖愚侄刘嗣绾顿首拜题

下一页：自记
原始资料来源互联网，中医世家网站整理。


自记 《友渔斋医话》

自记

予少多疾，年十九，先君辞世，因弃举业，涉猎岐黄之学。尝慨世之昧者，非养奸为盗，即诛伐无过，乃立志为医。遇有难治之症，遍翻方论，每至深夜，烛屡见跋，不倦也，必得其要领而后已。如是推原究本，渐有所获。初，母氏年衰欠安，择药物所宜，调治奏效，心窍喜悦。至于家人辈，遇有不适，为之处方，亦多霍然，遐迩延就，岁无虚日。积今垂四十载，虽系偏知，而自问不致误人，乃着医话六种。凡人以摄生为第一，故首辑一览延龄一卷。集平生见闻，有俾于学人，作橘旁杂论二卷。《灵》、《素》、《难经》，为医者根柢，然非经年累月，难以穷其奥旨。今以急就之法，汇以五脏见症，虚实用药之宜，亦可领其大意，编上池涓滴一卷。传云∶空言无补，必见诸实事。录肘后偶钞二卷。治病之法，前人大备，而头绪纷纭，遽难从事。今以短章包括，直指源流，兼附药宜，作证治指要一卷。其药笼短剧一卷，间出新意，非止辞简，而实切于用焉。其知我者，谅不至覆瓿；不知我者，亦任其讪诮耳！前梓《友渔斋诗集》十卷，兹刻医话八卷。斋名仍存其旧。

时嘉庆十有七年岁次壬申花朝退庵居士黄凯钧自记

上一页：序
下一页：一览延龄一卷


一览延龄一卷 《友渔斋医话》

一览延龄一卷

松有千年之固，雪无一时之坚。若植松于腐坏，不期而必蠹；藏雪于阴山，历夏而不消。违其性则坚者脆，顺其理则促者长。物情既尔，人理岂殊？然则调摄之术，又可忽乎？人之胚胎，赖父母精血凝结而成。及至十月胎完，则父母精血一点也用不着，止做得一个胞胎。其中得父母一点神气，日渐长大，其精血恶浊之物，日逐翻出。至十月满足，翻天覆地，HT （和去声）地一声，脱胎出世，其父母恶浊之气，还不能尽；又去口血，剃胎发，每月变蒸，轮为疹痘；至七八岁，又毁齿更生，然后气体渐清。知虑渐长，别立乾坤，自成造化；渐至十五六岁，再为父母矣。岂非天地一团至真之气所成乎？人不自爱，沦于夭札，不能延年立命，实为可惜！

附胎育 男三十而娶，女二十而嫁，古之制也。今人以病男羸女，为不了而毕姻；或男女病患新瘥，以吉日之迫而结婚。病蛾无能茧之蚕，破蕊无结实之果。少年少女，三关神逸，五神志荡，房中分外，业种成胎。或侏儒不振；或巨首瞠目，虽具人形，实无聪慧。其次学术行淫，执法无戒， 鬼使神，产男生女，望之不似。余实见之，每为怜悯。

附胎教 受娠之后，始终无犯，则胎气真纯，可无小产之患，而有灵光入梦；或有瑞气相凭而生贤良君子。是以古今史传分明，五祖山诫禅师，慕苏老泉而为东坡学士，武夷丹士，投真漆匠之家，而产西山先生；嵩道者，受史卫王之供，而出嵩之丞相。凡投胎夺舍之灵，常有神童茂异之士。故胎教之法，使孕妇常观良金美玉，瑚琏 簋之器，又听讲诵经史传集，而使秀气入胎。欲其生而知之，是乃仁术也。投胎夺舍之说，吾儒所无；胎教之法，自不可少。（以上二则虽非摄生，实立命之原。）

天地之气，不升则不降，不出则不入。虚管溉满，捻上悬之，水固不泄，为无升气而不能降也；空瓶小口，顿溉不久，为气不出而不能入也。养生者能存其神，则气自裕；神之所至，气亦随之而往焉。盈天地间皆气也。长生久视之术，其要在此。人顾损精以耗其气何哉？

养生以不伤为本，此要言也。且才所不逮而困思之，伤也；力所不胜而强为之，伤也；悲哀憔悴，伤也；喜乐过差，伤也；寝息失时，伤也；汲汲所欲，伤也；戚戚所患，伤也；久谈多笑，伤也；沉醉呕吐，伤也；饱食即卧，伤也；急行喘促，伤也；善怒郁勃，伤也。积阳至极早亡，早亡非道。是以养性之方，唾不及远。行不疾步，耳不极听，目不极视，坐不极久，卧不及疲，先寒而衣，先热而解；不欲极饥而食，食不可过饱；不欲极渴而饮，饮不可过多。凡食多则致积聚，饮多则成痰癖也。不欲甚劳甚逸，不欲起晚，不欲汗流，不欲多睡，不欲多啖生冷，不欲饮酒当风，不欲数数沐浴，不欲远愿广志，不欲规造异功。冬不欲极温，夏不欲过凉；及露坐星夜，眠不动扇；大寒大热，大风大雾，皆不欲冒之。五味入口，不欲偏胜。凡言伤者，亦不便觉也，久则损寿耳。《养生要诀》曰∶一人之身，一国之象。

胸臆之设，犹宫室也；肢体之位，犹郊境也；骨节之分，犹百川也；腠理之间，犹四衢也。神犹君也，血犹臣也，气犹民也。故至人能理其身，亦犹明君能治其国。夫爱其民，所以安其国；爱其气，所以全其身。民弊则国亡，气衰则身谢。

又曰∶多思则神散，多念则心劳，多笑则脏腑上翻，多言则气海虚脱，多喜则膀胱不实，多怒则腠理血逆，多乐则心神荡闲，多愁则面目焦枯，多好则智虑溃溢，多恶则肺爽奔腾，多事则筋脉干急，多机则智虑沉逆。此乃伐人之生，甚于斧斤；蚀人之性，猛于豺虎。

又曰∶心内澄则真人守其位，气内定则邪物去其身；行诈欺则神悲，行争竞则神沮；轻侮于人则减算，杀害于物必伤年；行一善则魂神叹，行一恶则魄神喜。魂神欲人生，魄神欲人死。常欲宽泰自居，恬淡自守，则形神安静，灾病不生矣。

长生之道，庄子一段，亦自好看。如云∶黄帝问广成子，治身奈何而可以长久？广成子曰∶善哉问！至道之精，窈窈冥冥；至道之极，昏昏默默。无视无听，抱神以静，形将自正。必静必清，无劳尔形，无摇尔精，乃可长生。慎内闭外，多知为败，我守其一，以处其和，故千二百岁而形未尝衰。人果能无劳尔形，无摇尔精，长生之道，可以无俟外觅。

眼者，神之牖；鼻者，气之户；尾闾者，精之路。人多视则神耗，多息则气虚，（气急之谓。）频好内则精竭。务须时时闭目以养神，日逐调息以养气，紧闭下元以养精。精充则气裕，气裕则神完，道家谓之三宝，又谓之大药。此非惑于异端之教，实吾儒养生之常理耳。

精存于目，则其视明；精存于耳，则其听聪；精留于口则其言当；精集于心，则其虑通。故闭四关，则终身无患。又口中欲不出谓之扃，外邪不入谓之闭。中扃外闭，何事不节；外闭中扃，何事不成。合文子之二语观之，人何可不爱精而远欲耶！

人生类以眠卧为宴息，饮食为颐养。不知睡卧最不可嗜，禅家以为六欲之首，最损神气。饮食亦不可过多，最能抑塞阳气。升降失度，将以养生，实以残生也。君子夙同夜寐，常使清明在躬，淡餐素食，当使肠胃清虚，则神气周流，阴阳得位。此最养生之道，若肆志茵褥，恣啖浓鲜，殊非调护所宜也。

男子八岁而阳精生，十六岁而阳精泄，八八六十四而阳精竭。女子七岁而癸水生，十四岁而癸水降，七七四十九而癸水竭。予尝验之，男子之寿多阻于六十四岁之外，稍有不谨，多生肿胀风痹诸疾，而损寿元。故曰人生七十古来稀。女子之寿，多阻于四十九岁之外，稍有不谨，则多生崩淋中脘诸疾，亦多损寿元。故知命者，于此耗竭之时，尤宜加谨，此真人鬼关捩也。

邢和叔言∶吾曹常须爱养精力，精力稍不足，则倦所临事，皆勉强而无诚意，接宾客言语尚可见，况临大事乎？大抵能慎保始终者，却疾延年，老当益壮。虽有贫富之异，而营卫冲融，四时若春，比之抱病而富且贵，已为霄壤之隔矣。况能进进不已，则非常人所可知也。

青州录事参军麻希慧年九十余致仕，唐太宗问摄生术。对曰∶臣无他术，惟是少情寡欲，节声色，薄滋味而已。唐柳公度年八十，有强力。人问其术。对曰∶平生未尝以脾胃熟生物，暖冷物，以元气佐喜怒。宋吕许公为相，问服食之法于任恭惠公。公曰∶不晓养生之术，但中年因读文选有悟耳。谓∶石蕴玉而山辉，水含珠而川媚，许公深以为然。观此三说，则养生之道，可以悬解，若夫炼服食以冀长生。此则方士之妄谈，高明之士，慎勿惑焉！

唐同州刺吏孟铣致仕归伊芳阳，年虽晚暮，志力如壮。尝谓所亲曰∶若能保身养性者，常须善言莫离口，良药莫离手。窃谓∶善言莫离口，则德崇而福浓；良药不离手，则病去而身康，固长久之术也。然口有善言，又当身行善事；物疗身病，又当法疗心病，不尤为愈哉！

前明道林蒋先生偶抱疾病，岁乙亥病益甚，哕血几不起。先生乃医药借寓道林寺一室，只以一力自随，闭目趺足，默坐澄心，常达昼夜，不就枕席。一日忽香津满颊，一片虚白，炯炯见前，猛然有省之间，而沉 已霍然去体矣。先生尝曰∶某读关洛诸书，见得万物一体，未敢自信。直到三十二三岁，因病去寺中静坐，将怕死与恋老母念头一齐断却，如此者半年余。一旦，忽觉此心洞然，宇宙浑属一身，呼吸痛痒，全无间隔。

宋晁文元公名迥，字明远。天资纯至，年过四十，登第始娶。得炼气服形之法，谢事燕居，独处道院，不治他务。戒家人无辄有请，惟二膳以时而进，既毕即彻，若祭享然。其言曰∶辩不如讷，语不如默，动不如静，忙不如间。又云∶清胜于浊，静胜于动，忘胜于思，默胜于语，性胜于情，五胜习熟，乃入道之渐门也。晚年耳中闻声，自言如乐中簧，以为学道灵应之验，享年八十四而卒。

世言眉毫不如耳毫，耳毫不如老饕，此言老人饕餮嗜饮食，为永年之相也。此语未必然。饱食胃气不展，多生疾患，藜藿次之，膏粱为甚；冬春次之，夏秋为甚。四分律载比邱有病，先断饮食，亦一法也。犹忆先大父文相公，体中稍有不适，即禁饮食；年九十二卒，终身无卧床之病。胃气运动故也。更见曹慈山先生，食精而少，不用晚餐，寿近百岁。传闻大学士张公玉书，早饭一盏，食物无几，至暮惟服冻米汤一碗，年近期颐。盖食取补气，不饥即已，饱是众疾；至用药物消导，尤伤和也。苏公每与客食，未饱已舍七箸。予有五节一篇，其节食曰∶美味虽悦口，脾弱运化难，老饕且任彼，负腹自安。亦从阅历而得。

稽康《养生论》曰∶神农上药养命，中药养性。诚知性命之理，因辅养以通也。而世人不察，惟五谷是见，声色是耽，目眩元黄，耳务淫哇；滋味煎其腑脏，醴醪鬻其肠胃。芳香腐其骨髓，喜怒悖其正气，思虑消其精神，哀乐殃其平粹。夫以蕞尔之躯，而攻者非一涂；易竭之身，而内外受敌〉体非木石，其能久乎？

《抱朴子》曰∶凡养生者，欲令多闻广见，而择善焉〉偏修一事，不足赖也。又患好事之徒，各挟其所长；知元素之术者，则曰∶知房中之术，可以度世矣；明吐纳之道者，则曰∶惟行气足以延寿矣；知屈伸之法者，惟导引可以难老矣；知草木之方者，则曰惟奇药可以无病矣。学道之不能成就，由乎偏枯之若此也！

文中子曰∶善养生者，先寝食而后医药。此言简而有味。

孙真人《卫生歌》∶天地之间人为贵，头象天兮足象地，父母遗体能宝之，洪范五福确为最。卫生切要知三戒，大怒大欲并大醉，三者若还有一焉，须防损失真元气。次求长生须戒性，火不出兮心自定，木还去火不生灰，人能戒性还延命。贪欲无穷忘却精，用心不已失元神，劳形散尽中和气，更仗何因保此身。心若太费费则劳，形若太劳劳则怯，神若太伤伤则虚，气若太损损则绝。世人欲识卫生道，喜乐有常嗔怒少，心诚意正思虑除，顺理修身去烦恼。春嘘明目夏呵心，秋 冬嘻肺肾宁，四季常呼脾化食，三焦嘻出热难停。发宜多梳气宜炼，齿宜数叩津宜咽。子欲不死修昆仑，双手揩磨常在面。春月少酸宜食甘，冬月宜苦不宜咸，夏月增辛聊减苦，秋来辛减少加酸。季月大寒甘略戒，自然五脏保平安，若能全减身康健，滋味能调少病缠。春寒莫使锦衣薄，夏月汗多须换着，秋冬觉冷渐加添，莫待病生才入药。惟有夏月难调理，伏阴在内忌冰水；瓜桃生冷宜少餐，免至秋来成疟痢。心旺肾衰色宜避，养精固肾当节制，常令肾实不空虚。日食须知忌油腻，太饱伤神饥伤胃，太渴伤血多伤气；饥餐渴饮莫太过，免至膨 损心肺。醉后强饮饱强食，去此二者不生疾。人资饮食以养生，去其甚者自安逸。食后徐行百步多，手摩脐腹食消磨；夜半灵根灌清水，丹田浊气切须呵。饮酒可以陶情性，剧饮过多防百病。肺为华盖倘受伤，咳嗽劳神能伤命。慎忽将盐去点茶，分明引贼入人家；下焦虚冷令人瘦，伤肾伤脾防病加。坐卧防风吹脑后，脑后受风人不寿；更兼醉饱卧风中，风入五内成灾咎。雁有序兮犬有义，黑鱼朝北知臣礼；人无礼义反食之，天地鬼神俱不喜。养体须当节五辛，五辛不节反伤身；莫教引动虚阳发，精竭容枯百病侵。不问住家或住外，若遇迅雷风雨大，急宜端肃畏天威，静坐澄心须谨戒。思爱牵缠不自由，利名萦绊几时休，放宽些子留余福，免致中年早白头。顶天立地非容易，饱食暖衣宁不愧；思量难报罔极恩，朝夕焚香拜天地。身安寿永事如何？胸次平夷积善多；惜命惜身更惜气，请君熟玩卫生歌。

《本草衍义》总序曰∶夫未闻道者，放逸其心，逆于生药。以精神徇智巧，以忧患徇得失，以劳苦徇礼节，以身世徇财利。四徇不置，心为之病矣。极力劳形，噪暴气逆；当风纵酒，餐嗜辛酸，肝为之病矣。饮食生冷，温凉失度；久坐久卧，大饱大饥，脾为之病矣。呼叫过当，辩争倍答；冒犯寒暄，恣食咸苦，肺为之病矣。久处湿地，强力入水；纵欲劳形，三田漏溢，肾为之病矣。五病既作，故未老而羸，未羸而病；病至则重，重则必毙。呜呼！此皆不思而自取之也。

宠辱不惊，肝木自宁；动静以敬，心火自平；饮食有节，脾土不泄；调息寡言，肺金自全；恬然无欲，肾水自足。此皆吾生药石，人当请事斯语。

人知惜生，每逢节气，皆宜保养，而二至尤为紧要。夏至欲宜节，冬至欲宜绝。盖二至阴阳消长之际，损人更甚。当一阳初生，其气甚微，如草木萌生，易于伤伐，易称至日闭关。《内经》∶“冬不藏精者，春必病温”。故保养精气，为来春发生之本，退远帷幕，较夏至为尤要也。

《养气训》∶一少思虑养心气，二莫嗔怒养肝气，三薄滋味养胃气，四少言语养肺气，五节房室养肾气。人能留心五养，长寿永年无难也。

谯国华元化善养性，弟子广陵吴普、彭城樊阿授术于元化。尝语普等曰∶人体欲得劳动，但不当极耳。人体常摇动，则谷气消，血脉通，病不生，譬犹户枢不朽是也。因马念车，因车念盖；趑趄嗫嚅而未决，寤寐惊悸而不安。夫二五之精，妙合而凝；两肾中间，白膜之内，一点动气，大如筋头，鼓舞变化，开合周身，熏蒸三焦，消化水谷，外御六淫。内应万虑，昼夜无停，八面受敌。由是神随物化，气逐神消，营卫告衰，七窍反常矣！噫！业识茫然，安有止极，是在人知足知止耳！

人之始生，其气日向上升。故齿毁复出，发剃再生，志虑聪明日长；及真精既溢之后，其气日渐下降。初则便溺处毫毛，次则两胁下毫毛，精神已亏于体矣；又次则两颊生髭髯，精神已亏于首矣。然犹有精血充满，髭髯毫毛尚黑；迨至中年，则精血不能充满，而颐颊皓素，霜雪满颠，齿落不生，发落不出矣。君子见其征，则知其内；验其符，则省其中。而颐体养精，惜气存神，虽若逐亡，犹恐不及，况纵欲以戕生，损身以促命乎？

血肉之躯，未尝无病。鸟兽亦血肉也，巢居穴处，饱而后己，何以无病？马牛鹰鹞，亦鸟兽也。乃亦有病何也？以鸟兽未尝受羁 ，而马牛鹰鹞，则辔絷任人故耳。夫人，劳心劳力，为治人事人之所役，使安得不为诸疾之所侵。君子见其始，即知其终。善为心主，不为形役，病安从生？

宣和中，一兵偶为车伤，蹩不能行。遇一道人，敷以少药，步履如初。兵大感激，遍游天下，访求其人，少致谢悃。一日复遇诸途，哭泣拜谢。道人曰∶吾施恩于人多矣，谁如子者，授以秘诀，兵遂得道。文子闻之，诣兵问道，兵曰∶清静是道，简易为上。文子顿若有省。

噫！知清静之为道，与简易之为道，何俟他求！

黄退庵动静说∶世间物龟静而寿，蟾蜍亦静而寿；鹿动而寿，猿亦动而寿。盖龟与蟾蜍能服气，鹿与猿得良草美果，更逍遥于山林，故皆获永年也。如牛马亦一静一动，不能长年者，为系役于人者也。前人多称人能静默必长寿，其理果然。有好动者，亦长寿。要知动静于人，不可勉强。喜静则静，喜动则动，动中思静，静中思动，皆人之常情也。更如静中亦动观书，动中亦静垂钓，无论动静，总归于自然。心情开旷，则谓之养生也可。若心情不开旷，静亦不是，动亦不是。最静之人，食后亦宜散步，以舒调气血；好动之人，亦宜默坐片时，以凝形神。如此虽不服气，不居山林，亦往往能至大年。

养生家每讲导引，如抱昆仑，鸣天鼓，撼天柱，暖心肾，摩足心，漱津叩齿诸法，更有般运演五禽等术。人能久习常行，亦去宿疾，身强耐老。非不愿习焉，奈余心疏野，必欲根据时合刻而行，反觉为难。旧有自述诗∶卫生有术翻嫌苦，固齿无方悔嗜甜一聊，正谓此也。但于五更叩齿，晨起用冷水漱口，亦能固齿。夜间设遇心火上炎，卧不能寐，漱津满口，作三次咽，如是数行，所谓华池之水，能降浮火。盖叩齿漱津，亦不可废。余皆非予所知，故概不录。修炼家有黄芽白雪，婴儿 女，金童木母，铅汞龙虎诸名，不过人之五脏气血别号耳。

更以精气神为三宝，为大药，其法回环颠倒，顺受逆行。故《参同契》单说易象，盖易亦逆数也，非有传授，虽魏伯阳复生，亦不能从事于其间。予不解修炼之术，而于五脏气血，亦可粗述。心为一身之主，使寂然不着一念，我未见其人，亦难到此境；先贤主敬之说，亦不过不使放逸，收此心在腔子里。有事即应，如镜照物；过后便无，常活泼泼地，养个欢喜神。能如是，于心为不负矣。肝主木，应风，应东方，应春令；木喜条达，喜滋养。能无怒无郁，逍遥自得，则于肝为无负矣。脾主土，应中央，应长夏，喜香燥，喜动静有节。能不过劳，节饮食，则于脾为无负矣。肺主金，主气，应西方，应秋令，为娇藏，畏冷畏热，畏忧思。能未寒先衣未热先解，不饮过热之酒，少言语事，怡情悦志，则于肺为无负矣。肾主水，应北方，应冬令，喜润恶燥，畏穷思极想，畏色欲损精。能恬淡寡欲，少饮火酒，并金石之药，则于肾为无负矣。人能留心五负，虽不烧丹炼汞，其去长生久视之法不远矣！

尝阅养生之说，惟天隐子所着八篇，包括妙秘，简而易行，长生久视，无出是书。自伯阳以来，此为最矣。其曰神倦，人禀灵气，精明通悟，学无滞塞，则谓之神，宅神于内，遗照于外，自然异于俗人，则谓之神仙。故神仙亦人也，在于修我灵气，勿为世俗所沦折；遂我自然，勿为邪见所凝滞，则成功矣。又曰∶天地之道，易简者也，天地在我首之上，足之下，开目尽见，无假繁巧。故曰易简，神仙之德也。（至道不繁，至德无为。）然则以何道求之？

曰∶无求不能知，无道不能成。凡学神仙，先知易简，苟言涉奇诡适。足使人执迷，无所归本，此非言学也。又曰∶易有渐卦，老氏有渐门。人之修真达性，不能顿悟，必渐而进之，安而行之，故设渐门。一曰斋戒，二曰安处，三曰存想，四曰坐忘，五曰神解。何谓斋戒？

曰∶澡身虚心。澡身者，非汤沐去垢而已。盖其法在节食调中，摩擦畅外者也。斋戒者，斋乃洁净之务；戒乃节约之称，有饥即食，食勿令饱；百物未成熟勿食，五味太多勿食，败腐闭气难化之物勿食，此所谓调中也。手掌摩擦皮肤温热去冷气，此所谓畅外也。久坐久立久劳役，皆宜戒也。此是形骸调理之法，形坚则气全，是以斋戒为渐门之首。何谓安处？非华亭邃宇，重 广塌之谓也。在乎南向而坐，东首而寝；屋宜阴阳适中，明暗相半。吾所居室，四边皆窗户，遇风即阖，风息即开；前帘后屏，太明则下帘以和其内映，太暗则卷帘以通其外曜。内以安心，外以安目，心目俱安，则身亦安矣。明暗尚然，况天地之气，有亢阳之攻肌，淫阴之侵体，岂不伤哉！太多情欲，太多事虑，岂能安其内外哉？故学道以安处为次。何谓存想？曰∶存谓存我之神，想为想我之身。闭目即见自己之目，收心即见自己之心。心与目皆不离我身，不伤我神，则存想之渐也。凡人终日视他物，故心亦逐外走；终日接他事，故目亦逐外瞻。营营浮光，未尝内照，奈何不病且夭耶？是以归根曰静，静曰复命。成性存神，众妙之门，此存想之渐，学道之功半矣。坐忘者，目存而忘也，行道而不见其行，非坐之义乎？有见而不知其见，非忘之义乎？何谓不行？曰心不动故何谓不见，曰形都泯故。或问∶何由得心不动？天隐子默而不答。又曰∶何由得形都泯？天隐子瞑而不视。问者有悟而退。

曰∶道果在我矣！我果何人哉？天隐子果何人也？于是彼我两忘，了无所照。斋戒谓之信解，（言无信心即不能解。）安处谓之间解。（言无间心即不能解。）存想谓之慧解，（言无慧心即不能解。）坐忘谓之定解。（言无定心即不能解。）信间慧定，四门通神，谓之身解。故神之为义，不行而至，不疾而速；阴阳变通，天地长久，兼三才而言谓之易。（易穷则变，变则通，通则久。）斋万物而言，谓之道德。（老子《道德经》是也。）本一性而言，谓之真如。（涅盘法∶华楞岩皆一性。）入四真如，归于无为。（《圆觉经》云∶佛身有为，至于无为。）故天隐子生乎易中，死乎易中；动因万物，静因万物；邪由一性，真由一性，是以生死动静，邪真物我，皆以神而解之。在人谓之仙，在天曰天仙，在地曰地仙，故神仙之道，五归一门。（谓五归于渐、终同仙矣。）按∶天隐子，即唐时天台司马承祯也。意者，不欲自显其名耶！

稽叔夜云∶服药求汗，或有未获愧情一生，涣然流漓，情发于中，而形于外，则知七情之伤，人显而易见。故心不挠者神不疲，神不疲则气不乱，气不乱则身泰寿延矣。此段亦说得明确可听。

《保生要录》曰∶衣服浓薄，欲得随时合度。是以暑月不可全薄，寒时不可极浓；盛热夜卧，大伏亦必着单；冬月绵衣，莫令甚浓，寒则频添数层。如此则令人不骤寒骤热也。故寒时而热则减，则不伤于温；热时而寒则加，则不伤于寒。寒热不时，妄自脱着，则伤于寒热矣。寒欲渐着，热欲渐脱，腰腹下至足胫，宁使略温为得；胸上至头，不妨稍凉。凉不至冻，温不至燥。衣为汗湿即易，薰衣火气未歇，不可便着。夫寒热均平，形体适中，则疾疚不生，寿年自永。补寒月之被，或绵或絮，不可过浓，亦宜逐层添盖；至春渐暖渐减，被须四五床，方能随时应用；浓被绵絮不可过五斤，薄以一斤为止。初春天骤暖，仍盖浓被，必至伤温。否则手足舒露，反致受寒，故被须浓薄随时，寒暖消息，乃为善养生也。

又曰∶饮食所以资养人之血气。血则荣华形体，气则荣卫四肢，不可极饥而食，极饱而彻。

凡食太热则伤骨，太冷则伤筋；虽热不得灼唇，虽冷不得冻齿。凡食热胜冷，少胜多，熟胜生，淡胜盐。凡食汗出，勿令洗面，令人少颜色。夏月饮酒，切莫当风，最易受病。醉饱之后，切忌便卧，此非病寻人，人自寻病也。又人家自造米面团饼多伤脾胃，最难消化，老人切不可以饥腹多食，以快一时之口。

春季摄生。遇风日融和，当从园林亭阁虚敞之处，凭栏凝眺，用滤滞怀，以畅生气不可默坐，以生他郁。天气寒暖不一，不可顿去棉衣。老人气弱骨疏，体怯，风冷易伤腠理。备夹衣遇暖易之，一重渐减一重，不可暴去。

夏季摄生。夏至后伏阴在内，虽大热不宜吃冷淘冰雪、蜜水凉粉、冷粥，饱腹受寒，必起霍乱。宜从虚堂静室，水亭木阴，洁净空敞之处，远却贼风，自然清凉，心宜恬淡，冰雪胸怀，不可以热为热，辄生热恼。其于肥腻当戒，不得坐卧星下，睡着使人扇风，取凉一时，风入腠理，渐迫脏腑，其患不测。

秋季摄生。近年天气迟缓，往往早春多寒，早秋多热；晚春尚寒，晚秋尚热。时过中秋，尚有裸体洗浴者。故早中二秋，调摄与夏同。谚云∶人过七月半，可称铁罗汉。盖谓三伏炎蒸，啖生冷，爱风凉，表学受伤。当秋风束缚之时，汗孔闭塞，伏邪欲泄，或疟或痢作焉。摄生之士，能谨于夏，再谨于夏秋，可无疟痢之患矣。然石成金改；人过八月半，方为铁罗汉。盖谓七月中至八月中三十日，尚有流金烁石，庚金亢伏之候，正宜留心保养，有深意在焉。

冬季摄生。冬三月天地闭藏，水冰地坼，无扰乎阳，早卧晚起，以待日光。设遇早起，须饮温酒一杯，食物少许，既冒大风雾露，亦不致中伤，胃实肌充故也。大寒之时，宜处密室，多烧香炉，以藉暖气，不得用大火烘炙，损人。手足应心，不可以火炙；手引火入心，令人烦躁。冬月阳气在内，阴气在外。

老人多有上热下冷之患，不宜沐浴。阳气内蕴之时，若加汤火所逼，必出大汗。高年骨节疏薄，易于感动，多生外疾。虽壮盛之年，宜远房帷，维持阳气，以为来春发生之本。

黄退庵曰∶前贤往哲之言，切于人之养生保命者。已采录若干条，若能探求不懈，亦足以永年益算矣。但世人屏弃俗缘，形如槁木，心若死灰者，千万人之中，恐无一人也。今以平居自处之境录一通，与违生明理之君子观之，或有取乎凡人。总宜平明即起，今日应行之事，于卯后午前，逐件料理定当；午后仍可读书静坐，浇花扫地，稍劳其体。仲春至仲秋，可早息，余或稍迟；冬夜虽长，不宜至更深。少壮之年，于二至大寒大暑，雷雨月蚀之宵，醉饱劳动之后，忧未能释，怒未能解之时，房室切宜远也。饮酒所以谋欢，若至呕吐委顿，则失矣。食物量腹而受，宁少无多；夏月尤宜淡泊，使脏腑清虚，不致生疾。力不能为之事，莫放心中，应事必使割藤，则心无所系。偶有所失，勿戚戚于心；非理之来，当平心恕过好言慰之，或量力周济，自然变怒为悦而去矣。千谋万算，须知总由乎天。不如守吾之拙，为人之美，莫大乎孝与不淫不杀；不食牛肉，更能存心利人利物。不但自己福大寿长，子孙定为良善保家也。言虽浅陋，然于为人之道，养生之功，亦有小补云尔。

上一页：自记
下一页：橘旁杂论上卷


橘旁杂论上卷 《友渔斋医话》

橘旁杂论上卷

谈天邹衍，心好未能；买药韩康，身堪为偶。才既局于匡济，志非甘以沉沦，乃感文正之言，良医岂易。然而尺短寸长，不揣孤陋，古今并论，或有可取。与其矜全而不语，曷若糊覆而见收？

上一页：一览延龄一卷
下一页：古今医书大意


古今医书大意 《友渔斋医话》

古今医书大意

古今医书，汗牛充栋，何可胜言哉？自上古及周秦两汉，魏晋六朝，唐宋元明至国朝，名贤代出，各自成家，其书不下几千百种。其中砂混南金，鱼目乱珠者，亦复不少；今汰其繁，而检其要若干种。如三光之丽乎天，五味之益于口，诚不可一日废焉。每种略疏其大旨，俾人知所采择；而访求善本，有欲熟读者，有欲熟玩者，有欲查阅者，此皆在人神而明之者也。自上古神农着《本草》，辨草木、金石、虫鱼、禽兽之性，一日而化七十毒，合人之五脏六腑、十二经脉，条晰寒热升降之治。计药三百六十五种，分上中下三品，是为方书之祖。黄帝作《素问》，与岐伯、雷公等六臣更相问难，其言通贯三才，包括万象，虽张、李、刘、朱诸人，终身钻仰，竟无能尽其蕴奥；唐·启元子王冰注释，颇为补益。《灵枢经》十二卷，是书论针灸之道，俞穴脉络之曲折，医者终莫能外；与《素问》通号《内经》。《难经》二卷，周秦越人撰，计八十一难。发明《内经》之旨，辞义古奥，猝不能通。元·滑寿伯仁所注，较诸家笺释，则为明畅。《金匮要略》，汉·张机仲景撰，晋·王叔和编，世罕传本。宋·王洙始于秘阁录出，凡二十五篇，二百六十二方，为医杂症者之祖。国朝徐彬忠可注为独善。又有《伤寒论》十卷，亦叔和编次，金·成无己注解。后贤以叔和将原文颠倒错乱，各出己见以成书，如方中行之前条辨，程郊倩之后条辨，喻嘉言之《尚论篇》，诚为各有发明；然无互有胶柱之处，莫若无己之原注为得。总之讲《伤寒》者，各部俱宜探讨深究也。《明理论》五十篇，论方五十篇，皆无己所撰，以发明仲景意也。《肘后方》八卷，晋·葛洪稚川撰，凡分五十三类，但有方而无论。梁·陶贞白增修，金·杨用道附注。《甲乙经》八卷，晋·皇甫谧士安撰，盖合《针经》、《明堂》、《孔穴》、《针灸治要》诸书，撮其精要，以成是经，言针灸之法最悉。《脉经》十卷，晋·王叔和撰，叙阴阳表里，辨三部九候，分人迎气口神门，条十二经、二十四气、奇经八脉，以举五脏六腑三焦四时之 ；若网在纲，有条不紊。披诵之，足以占外知内，回死别生焉。《褚氏遗书》一卷，南齐·褚澄彦道撰，凡十篇。发明气血阴阳之奥，其论寡妇僧尼之异治，发前人所未发。至宋嘉泰中始有刻本。《巢氏病源》五十卷，隋大业中巢元方等奉敕撰，凡六十七门，一千七百二十条。然但论病源，不载方药，后贤往往采择所论以成书，则历代宝为圭臬矣。《千金方》三十卷，唐·孙真人思邈撰。后因方中多用虻虫、水蛭，别撰《千金翼方》。以他药代之，以惜物命。后有混作九十三卷。其为原书与否，已不可详。《外台秘要》四十卷，唐·王焘撰，是书作于出守邺郡时，故曰《外台》。凡一千一百四门。皆先论后方，古圣专门授受之法，多在其中。惟以针法无益而有损，削之不载。又如《普济本事方》十卷，宋·许叔微撰，皆经验诸方，并记医案，故以《本事》为名。其书属词简雅，伪医不能甚解，故罕传习，然多入微之论。《素问原病式》一卷，金·刘完素守真撰，以《素问·至真要大论》所列病机十九条，演为二百七十七字。立全书纲领，而逐条辩析，其大旨多主于火。又撰《宣明方论》十五卷，其大旨本《素问》及《金匮要略》，而用药多主寒凉。盖因天时地气而施。泥之者非，废之者亦非也。《病机气宜》三卷，金·张元素撰，其书分三十门，于脉证多所阐明。李濂《医史》称∶刘完素病伤寒，不能自医，得元素治之乃愈，则其术侔完素矣。《儒门事亲》十五卷，金·张从正子和撰。其曰《儒门事亲》者，以为儒者能明其理，而事亲当知医也。其法以汗吐下三法作诸症，惟宜治六淫外感，不可为常训。用之得宜，取效亦捷，在因证而施治之。《内外伤辨惑论》三卷，金·李杲东垣撰。发明内伤之症，有类外感，大旨培补脾胃为主。又撰《兰室秘藏》六卷，凡二十一门。其归重于脾胃，极言寒凉峻剂之害。盖隐挽刘张二家之流弊也。又《脾胃论》十二卷，申明培补脾土，升阳益胃，与《辨惑论》相辅而行。《医垒元戎》十二卷，元·王好古撰。以十二经为纲，首伤寒附杂症，大抵祖仲景之意，参以其师张元素、李杲之法，与朱震亨门径小异。又撰《此事难知》二卷，皆阐明李杲之绪论，于伤寒延医尤详。杲《伤寒会要》，久已散佚，惟赖此尚存其梗概。《格致余论》一卷，元·朱震亨丹溪撰。其说以人身阳常有余，阴常不足，故以补阴为宗。又撰《局方发挥》一卷，以《和剂局方》多温补燥烈之药，耗损真阴，乃着此书以辟之。后之分别门户以相攻者，自此为始。又撰《金匮钩元》三卷，以补阴为宗，其以郁论病，亦开后来无穷之悟。《推求师意》二卷，明·戴元礼撰。元礼为震亨之弟子，既校补震亨《金匮钩元》，又阐发其未尽之意，以成是书。震亨用黄柏、知母补阴，或过于苦寒，以伐生气；元礼能调剂其所偏，尤为善学。《薛氏医案》七十八卷，明·薛己立斋撰。盖裒其生平著作，共为一编。所自着者九种，订正旧本而附以己说者十五种。考其大旨，以命门为真阳真阴，而气血为阴阳所化，常用者不过十余方，而随机加减，变化不穷。后赵献可作《医贯》，述己之说，而主持太过，遂至胶柱鼓瑟，非己之本意也。《名医类案》十二卷，明·江 撰，其子应宿增补，凡二百五门。所采上自秦越人、淳于意；下至元、明名医治验方论，多所辨证，不但以捃拾为富也。《赤水元珠》三十卷，明·孙一揆撰，凡分七十门，每门又各条分缕析，辨别疑义。大旨以明证为主，故于寒热虚实表里气血八端，言之甚详；其论古今病症，名实混淆之处，尤为细密。其医案亦能发明病源，可取也。又《医旨绪余》二卷，以脏腑气血经络穴，推明阴阳五行之理，并论诸家之长短。《证治准绳》一百二十卷，明·王肯堂撰。凡五种∶杂症、伤寒、疡科、幼科、女科，附以类方，其扩采繁富，条理分明。考方论者，莫赅洽于是书。《本草纲目》五十二卷，明·李时珍濒湖撰。取诸家本草，删复补漏订讹，汇为一编。凡十六部，六十二类，所取诸药一千八百七十一种，图三卷，百病主治二卷。考证精搏，与《证治准绳》俱为医学之渊海。又《奇经八脉考》一卷，以人身十二经脉，医家所共知，惟阳维、阴维、阳跷、阴跷、冲、任、督、带，为奇经八脉，医所易忽。因各详其证治，并附以气口九道脉图，阐发《内经》之旨。《广笔记》四卷，明·缪希雍仲淳撰。其大旨以刘完素、朱震亨为宗，与张介宾同时，而门径迥异。缪捷变而或以巧失，张持重而或以缓误，亦互有得失也。又撰《本草经疏》三十卷，分为十部，每药皆有发明，故谓之疏。王懋作《石膏辨》，颇诋 之，然亦一家之学也。《类经》三十卷，明·张介宾景岳撰。以《素问》、《灵枢》析为三百九十条，分十二类，厘为十七卷；又益以《图翼》十一卷，《附翼》四卷，注释亦为通贯详悉。虽不免割裂古书，而门目分明，易于寻检，洵为后学之实筏也。李杲、罗从谦尝有是作，不自介宾始。又撰《景岳全书》六十四卷。大旨以温补为宗，然执持太过，故传其说者，功过相半。《温疫论》三卷，《补遗》一卷，明·吴有性又可撰。

其说以伤寒中脉络，因表入里；瘟疫之气，自口鼻而入，伏于募原，在不表不里之间，治法迥异，乃撰此书以辨别之。盖崇祯辛巳，疫气蔓延数省，以伤寒法治之多死，因推究而得其病源焉。《 疟论疏》一卷，明·卢之颐撰。所论证治用药，分寒热虚实之辨，至为详悉。《医门法律》六卷，国朝喻昌嘉言先生撰。大旨为针砭庸医而作，每门先冠以论，次为法为律，法者疗病之例，律者纠误疗之失也。所治医案，为《寓意草》。明审证候，意亦不似他家医案，但称治验，而不言其所以然。其论秋燥一症，超越古今。《伤寒舌鉴》一卷，国朝张登撰，以舌苔辨伤寒证因，以身所阅历，定为一百二十图，颇显明易见。如国朝张倬《伤寒兼证析义》一卷，王子接晋山《古方选注》三卷、《得宜本草》一卷，魏之 《续名医类案》六十卷，徐大椿洄溪《本草百种录》一卷、《兰台轨范》八卷、《伤寒类方》一卷、《医学源流论》二卷，皆所表表，业斯道者，咸宜备览焉。

上一页：橘旁杂论上卷
下一页：不为良相愿为良医


不为良相愿为良医 《友渔斋医话》

不为良相愿为良医

范文正公微时，尝诣灵祠求祷曰∶他日得相位乎？不许。复祷曰∶不然愿为良医。亦不许。既而叹曰∶夫不能利泽生民，非大丈夫平昔之志也。他日有人谓公曰∶丈夫之志于相理为当然；医之技，君何愿焉？无乃失于卑耶？公曰∶嗟乎！岂为是哉！古人有云∶常善救人，故无弃人；常欲救物，故无弃物。且丈夫之于学也，固欲遇神圣之君，得行其道；思天下匹夫匹妇，有不被其泽者。若已推而内之沟中，能及小大生民者，固惟相为然。既相不可得矣，夫能行救人利物之心者，莫如良医；果能为良医也，上以疗君亲之疾，下以救贫民之厄，中以保身长生，在下而能及小大生民者，舍夫良医，则未之有也！

上一页：古今医书大意
下一页：为人子者不可不知医


为人子者不可不知医 《友渔斋医话》

为人子者不可不知医

北齐李元忠母老多病，元忠专心医道，研习积年，遂善医。族弟亦为母病，医为治疗不愈，遂自精究针药，母病乃除，隋许道幼亦因其母病患，遍览经方，得以究极，世号名医。戒诸子曰∶人之尝视膳药，不知方术，岂为孝乎？由是转相传授。唐·王勃尝谓∶人子不可不知医。时长安曹元有秘术，勃从之游，尽得其要，勃之所见与道幼同。唐有王焘，亦因母病学医，因以所学，作书传世。宋·高若纳亦因母病，遂兼通医书。虽国医皆屈伏，张仲景《伤寒论》诀，孙思邈《千金方》及王焘《外台秘要》，久不传，悉考校讹谬行之，世始知有是书。名医多出衡州，皆本高氏学焉。此皆以医为孝者也。宋李虚己母丧明，虚己旦夕舐睛不懈，二年母目复明。李行简父患痈极痛，行简吮其败膏至尽，疾寻愈。此又以孝为医者也。

上一页：不为良相愿为良医
下一页：方技中医术为要


方技中医术为要 《友渔斋医话》

方技中医术为要

古来方技，如天文术数，堪舆风鉴，卜筮医术数类。天文惟帝皇所重；术数若遁甲风角，惟为将所重；堪舆其应每远数百载，或数十载始验，真伪难知；风鉴即能先知预定人之富贵寿考，本各自具也。卜筮不过决疑，医则自天子以至于庶人，皆不可废其术。疗疾病，决生死，望问切脉之次，必云因何而得，所属何脏，所系何经，当用何药，服后能见何效。危者复安，骨者复肉，能神而明之，实为方技中之最要者也。

上一页：为人子者不可不知医
下一页：脉


脉 《友渔斋医话》

脉

人禀天地五行之气，以生手三阳三阴，足三阳三阴，合为十二经，以环络一身，往来流通，无少间断，其脉应于两手三部焉。夫脉者，血也；脉不自动，气实使之，故有九候之法。《内经》云∶脉者血之府。《说文》云∶血理分袤行体者，从爪从血亦作脉。华佗云∶脉者气血之先也，气血盛则脉盛，气血衰则脉衰；血热则脉数，血寒则脉迟；血微则脉弱，气血平则脉缓。晋·王叔和分为七表八里，可谓详且至矣。然文理繁多，学人卒难究白。宋·崔子虚以《难经》六难，专言浮沉，九难专言迟数，故用为宗以统也。七表八里而总万病。其说以为浮者为表为阳，外得之病也；有力主风，无力主气，浮而无力为芤，有力为洪。沉者为里为阴，内受之病也；有力主积，无力主气，沉而极小为微，至骨为伏，无力为弱。迟者为阴主寒，内受之病也；有力主痛，无力主冷，迟而少 为缓。短细为涩，无力为濡。数者为阳主热，外得之病也；有力主热，无力主疮，数而极弦为紧，有力为弦，流利为滑。他如九道六极之殊，三焦五脏之辨，与其持脉之道，疗病之方，其间元妙，俱在六脉。当时师承传授，皆为名医，其诀盖不出于此，学人其求诸。

上一页：方技中医术为要
下一页：四时受病原委


四时受病原委 《友渔斋医话》

四时受病原委

天有四时即有六淫，（风寒暑湿燥火。）人之感也，随其脏腑之虚实而病焉。邪如穿窬，见人家墙门不固之处，则乘而入。昔有三人，冒露晓行，后一人无病，一人病，一人死。无病者先以酒食，胃气充而肌表固也；病者不饮酒而单食，死者空腹而行。可见邪之即凑，其气必虚。夫春气宜温，万物发陈，其气疏以达。设天寒衣薄，腠理闭塞，阳气不得透泄，诸病生焉。骤发者其感也轻，更有从冬而受邪者。如王叔和云∶寒邪藏于肌肤，至春变为温病，其感也深。若贫乏之辈，肌理固密，胃气壮实，更复营作，不时出汗，即有所感，邪从汗而泄矣。故被体虽薄而不病也。至于寒之初着人也，始则皮毛则肺应之，次则肌肉则胃应之。当体中稍有不适，即以辛散之剂服之，何至阳气不得泄越，郁而成病？始则身热咳嗽，甚则为疹为斑，其总名曰春阳寒郁。更有当春季受邪，阳气不透，其人禀浓，不致骤发，至春杪夏初，始欲走泄，因病热焉，其邪传心胞及胃者居多，或寒热往来，或单热不休，或疹或斑，或成温疫，其名曰春温晚发。夏为火德，万物欣荣。然大江以南，土卑潮汐，当梅雨淋漓，则多湿邪；大小暑又多酷热，暑伤人气，湿侵肠胃。人当夏令，宜谨起居，薄滋味，为卫生要事。暑邪无形，从人口鼻吸受；暑先伤气分，故气促脉软，四肢无力；暑伤心，心主液，故心烦少寐汗出；或久晴土燥，忽大雨下注，热气上蒸，最易受暑。及途行浅舍，劳逸虽殊，其受邪也同，是为阳暑。更有处于凉亭水榭，爱纳凉，喜冷冻饮料，胃气抑郁，其病恶寒壮热，少汗，脉沉滞，或吐泻，是为阴暑，不可不知。暑必挟湿挟秽，其病有霍乱者，有四因也∶受暑、受凉、受湿、伤食。至于赤白二痢，皆由湿热内侵饮食不节，其名曰暑湿交病。秋气宜凉，金令清肃，则病者少；若秋阳炽骄，人感其气，或贪凉露坐，毛窍为风露所遏，邪不得泄，最易受病。大抵疟症多从是得。及身热头痛，咳嗽喘促等症，愈晚愈重，其名曰凉风袭暑。冬气凛冽，万物闭藏。然每有夏秋伏暑在内，至冬至一阳来复，感其气而欲泄，多见形寒肢热，咳嗽吐血，牙宣鼻衄等症。更有冬气和煦，阳藏不密，冬温症。当冬三月，善卫生者，晨不冒雾露，闭关独宿，夜卧不致过暖，则为来春发生之本。若空腹晓行，不谨房室，易生寒病，即病者古名为伤寒，可不慎欤？其名曰冬藏不固，其治法前贤悉备，何待予之赘辞耶。然未有分四时而立法者，故探讨精微，特出己意，以成一编。俾业斯者，观之了如指掌，熟玩详求，自能得心应手。至不关乎气感，当另立一门，以见意也。《内经》之四季所感而发病，未尝不以四气而论，予分四时受病，并出治法者，乃推其本而究其源，与古人立法，原无大异，惟用主药有别耳。

上一页：脉
下一页：六淫相兼说


六淫相兼说 《友渔斋医话》

六淫相兼说

风寒在其中，燥火在其中，暑湿在其中。

夫冬天之风，人人欲避之，畏其寒也。早春之风料峭入骨，人畏之，亦因寒也。当其杨柳风和，吹面不寒；夏月北窗，清风徐至。人非止不避，而反爱之，故风而寒则伤人；和而清者不伤人；觉其寒则伤人，不觉其寒则不伤人。惟脑后与隙中来者，咸宜避之。假如密室，当伏天其热必甚。设遇外间凉风大至，人思挟纩，入此室中，其热不减，但洞启窗户，霎时而凉，可见寒在风中明矣。太阳为真火，诸湿一承其耀，无不 然，火亦喜从其类，故易称火就燥。风虽亦可为燥，然必假气收肃；晴光轩豁之时，非其良能焉。更有藏麻年久，自能出火，可见燥在火中明矣。夫暑，火之余气也，必因湿而成。六月为火德，小暑大暑系焉；或当亢阳，忽地潮础汗，龙雷并起，大雨滂沛。人快其凉，而不知热土受湿，暑气上蒸，此时感邪最易。又如萤火，腐草所化，亦由湿热相蕴而成。始于长夏，绝于寒露，此暑之始终也。

前人称暑必挟湿，信夫！若暑不因湿，则可谓之火，火而兼湿，方成暑矣。

上一页：四时受病原委
下一页：用药如用兵


用药如用兵 《友渔斋医话》

用药如用兵

医之用药，如将之用兵。热之攻寒，寒之攻热，此正治也。因寒攻寒，因热攻热，此因治也。子虚者补其母，母虚者益其子；培东耗西，增水益火；或治标以救急，或治本以湔缓。譬如兵法，声东击西，奔左备右，攻其所不守，守其所不攻。卫其虚，避其实，击其惰，还其锐，兵无常势，医无常形。能因敌变化而取胜者，谓之神明；能因病变化而取效者，谓之神医。

上一页：六淫相兼说
下一页：医不尽药石


医不尽药石 《友渔斋医话》

医不尽药石

医者，意也，其术不尽于药石。故古人有泥丸蓑草，可以济人之语。苏耽橘井，食叶饮泉即愈，岂专药石也？此在医者有恒，能真心济世，不逐声利之间，则虽祝由，可以已病。以我正气，却彼邪气，德行所积，随施随验，固非常理可测。若只专计刀锥之利，己心不正，安能却邪？虽己试之方，珍异之药，或未必能有神明助乎？其间非可摈之为妄语也！

上一页：用药如用兵
下一页：治贵人有四难


治贵人有四难 《友渔斋医话》

治贵人有四难

后汉郭玉谓，疗贵人有四难∶“自用意而不任医，一难也；将身不谨，二难也；骨节安间，不能使药，三难也；好逸恶劳，四难也。”余以为此四病，贵人果有之。然贵人之遇医，亦有四难∶远地相召，素不曾试，一难也；稍涉毒味，不敢轻用，二难也；尊高临之，医不能尽意三难也；专任仆外家，烹煮失宜，四难也。以此言之，贵人不可轻于致病，尤须慎于服药，如夫子所谓某未达，不敢尝焉。然后可。

上一页：医不尽药石
下一页：医家五失


医家五失 《友渔斋医话》

医家五失

医家乘人之危，古经比之杀人。古经云∶不恤缓急，妄索事分杀人也；不问有无，必欲多得，杀人也；懒惰睡眠，轻视人命，杀人也；辨察不明，用药差误，杀人也；见不即治，俄至增剧，杀人也。有此五失，挟术杀人，甚于挺刃。昔陈景仁妻张氏有微疾，医误投血膈之药，遂至不起。既死，魂神荡越。一日，因景仁出郊，遂合为一，恍惚如狂，独歌独笑，以终其身。观此临人疾患，可不慎夫。

上一页：治贵人有四难
下一页：七情皆听命于心


七情皆听命于心 《友渔斋医话》

七情皆听命于心

人之病，不外乎三因∶外因六淫，内因七情，与饥饱劳倦、跌扑为不内不外因。凡单感六淫，虽其人素弱，无甚大病。若兼伤七情，脏腑先虚复感外邪，为病必重。故七情之伤，过于外感。夫七情之伤，各有所属。心为喜，肝为怒，脾为思，肺为忧，肾为恐，此为五志。尚有悲属肺，惊属心，共为七情。七情者，人不能免，惟不可过耳，过则伤矣。其伤虽分五脏，其实止一心耳。夫心为君主，其余各脏为臣，皆听命于君。惟君所使，臣下奉行而已。故善养生者，心常有主，如岳家军，撼之不动，主师既能镇定，各营孰敢轻动耶？又如张魏公在军，夜闻营中喧扰，魏公安卧不动，俄顷寂然，明日廉得首乱者一人斩之。一见主不动而孰敢动，一见众虽动而主为不动。心之于四脏亦然，在军则无乱，在人则无伤。至于不为饥饱劳役所困，人自易为，非比七情之难伏，若跌扑何待言？

上一页：医家五失
下一页：再论七情总由心发


再论七情总由心发 《友渔斋医话》

再论七情总由心发

昔如谢傅之折屐，景文之敛棋，虽属矫情，终为雅量。一遇喜而若无喜，一逢悲恐而若无悲恐，心有所持也。古人以非理相加，横逆之来，在庸夫必勃然怒发矣。而贤者乃曰可以理遣，可以情恕，必不似庸人之勃然怒发焉。此无他，在明理。管幼安泛海值飓风，舟欲覆溺，众人不胜恐惧，幼安面无忧容，语不改常。此无他，在知命。夫明理与知命，惟心能然。我故曰∶七情虽分五脏，其实止一心而已。观此更觉晓畅。

上一页：七情皆听命于心
下一页：人病何者为多


人病何者为多 《友渔斋医话》

人病何者为多

或问∶人之病何者为多？予曰∶火热为多。如病机十九条，火居其五，热居其四。凡人毛窍三千六百，窍窍通气，气即火也。（《内经》气有余便是火。）若感风寒，毛窍闭塞，气不得泄，便郁而成火，所谓人伤于寒，则病热也。若感暑感燥，暑即火而兼湿，燥即火在其中，故人感六淫，皆为热病。更脏腑中各有少火，少火生气为无病。一脏失调，一腑气逆即郁滞，少火变为壮火，壮火食气则病。故外之六淫，内之脏腑，违之则皆化火而病生矣。岂非火热为多乎？问∶病既火热为多，何温热之药，补益之方，方书并载，未曾独多寒凉耶？答曰∶壮火食气，久则为虚为寒。（气少故也。）或过用寒凉，或禀气素弱，或命门火衰，或劳倦内伤，或寒邪直犯脏腑。如此等症，自然要用温热补益耳。治火诸法，条述于后。风寒初感，火未甚郁者用辛散，已愈者用辛凉，半表半里者用和解，表邪未祛而里症又急者用双解。表邪已尽，惟内有实热者，或清或下。感暑湿者清而利之，暑兼风者散而清之，湿热者苦辛淡分消之，感燥者清而兼润之。脏腑郁火为病者，心郁则泻之，肝郁则疏之，脾郁则夺之，肺郁则散之，肾郁则泄之。其六腑郁火，各从其类而治之。

上一页：再论七情总由心发
下一页：正气受逼则为邪火


正气受逼则为邪火 《友渔斋医话》

正气受逼则为邪火

风寒之中人也，始则皮毛，肺应之，为喷嚏恶风，鼻出清涕，肌肤烘热，咳嗽咽痛，甚则发疹，继逼腠理。肺与胃应之，为恶寒头痛，身热咳嗽，纳食无味，甚则为斑为疹；渐浸肌肉，胃应之，为舌黄口渴壮热，口中气秽，不思纳食，形体牵滞，卧不安寐，甚则发斑。及至半表半里，则为口苦胁痛，往来寒热，心烦喜呕，不欲纳入，甚则壮热谵语。夫风寒之中人也，由浅而深；其为病也，亦由轻而重，总不外火郁二字。至郁久而为毒，此毒非鸩酒蛇泥也，乃人自家正气，被外邪所逼，一步退一步，始于皮毛，及至脏腑；始于一星，终于燎原，荧荧不灭，炎炎奈何？今详述明晓，俾患者早为疗治，咸登寿域焉尔。

上一页：人病何者为多
下一页：三折肱医不三世不服其药辨


三折肱医不三世不服其药辨 《友渔斋医话》

三折肱医不三世不服其药辨

《左传》云∶三折肱知为良医也。从未有人注及三折肱之意。予谓∶古之医者，自备药笼至病家延医后，向笼取药，或君臣未配，或轻重失宜，取而复置，置而复取，总以郑重为事，此为三折肱也。又《礼记》云∶医不三世，不服其药。后注者，多以世业之谓，非也。医必父而子，子而孙，如是其业则精，始服其药。若传至曾元，更为名医矣！其间贤者不待言，其不肖者若何？因其世业，而安心服其药。设为所误，生死攸关，虽愚者不为也。况医道可通仙道，远数十百年，偶出一豪杰之士，聪明好学，贯微彻幽。然而上世并非医者，舍是人而必求所谓三世者，有是理乎？凡医者必读上古《神农本草》、黄帝《素问》、《灵枢经》，及仲景《伤寒论》三世之书，方为有本之学，从而服药，庶无误人。三世者，三世之书也。汉儒谓∶《神农本草》、黄帝《素问》、元女《脉诀》，为三世之书。聊记以质博学之君子．

上一页：正气受逼则为邪火
下一页：求疗尽告所悉


求疗尽告所悉 《友渔斋医话》

求疗尽告所悉

扁鹊兄弟三人皆善医。魏文侯问曰∶子兄弟三人孰最善？对曰∶长兄视色，故名不出家；仲兄视毫毛，故名不出门；如鹊针人血脉，投人药饵，故名闻诸侯。然扁鹊见齐桓侯，知疾在腠理，疾在血脉，疾在肠胃，亦未尝非能视色知人之疾也。若彼之兄弟，后世安有如是之神哉！夫脉之难明，古今所病也。至虚有盛候，而大实有羸状，疑似之间。便有生死之异。士大夫多秘所患以求延医，验医之能否，使索病于冥漠之中，辨虚实寒热于疑似之间。医不幸而失，终不肯自谓失也。巧饰遂非，以全其名；间有审密者，虽惑主人之言，亦参以己见，两存而杂治，亦云难矣。不如东坡之言∶凡医之工拙，先验于平时，有疾求疗，尽告以所患，使医了然知患之所在，然后参之以脉，虚实寒热，洞然胸中。故虽中医，治吾疾常愈，吾求疾愈而已，岂以困医为事哉？如此则岂非智耶？

上一页：三折肱医不三世不服其药辨
下一页：择医宜谨


择医宜谨 《友渔斋医话》

择医宜谨

夫医者，非仁爱不可托也，非聪明达理不可任也，非廉洁淳良不可信也。是以古之用医，必选名姓之后。其德能仁恕博爱，其智能宣畅曲解；处虚实之分，定顺逆之节；原疾 之轻重，而量药剂之多少；贯微达幽，不失细小。如此乃谓良医。

上一页：求疗尽告所悉
下一页：详问为要


详问为要 《友渔斋医话》

详问为要

经云∶望而知之谓之神，闻而知之谓之圣，问而知之谓之工，脉而知之谓之巧。予谓∶治人之疾，神圣难明，惟切问为要。孙思邈必问病者二便，亦可悟矣。

上一页：择医宜谨
下一页：医家功德


医家功德 《友渔斋医话》

医家功德

施效验良方。平时须合应验丹药，遇急病者，请致即行。（迟速时刻生死有关。）诊脉不轻率任意。不因贵药，辄减分数。不因酬薄，迟滞其往。不因错认病症，下药委曲回护。不因祁寒暑雨，惮于远赴。不因饮酒宴乐，托辞不往。耐心替病患诊脉。遇贫病者，捐药施治。不因循用药，迟其痊愈。（病本易治，而用无关紧要之药以图浓谢。外科尤甚，怀良心，丧天理，不可不戒。）不用霸道劫剂，求其速效。不乘人重病险疮， 勒浓谢。不妄惊病家。不卖假药误人病。不轻忽临危病患。不厌恶秽恶病患。不与同道水火，误及病患。不用堕胎药。不忌时医，辄生毁谤。不认病失真，强用峻剂。可以步行，不必舟舆，费人财物。不待药资，然后发药。以上二十四条，业斯道者，能反而求之，后福无穷矣！

上一页：详问为要
下一页：十不治


十不治 《友渔斋医话》

十不治

前人称病有十不治。人能反躬自省，不治仍可治也。纵欲 淫，不自珍重。窘苦拘囚，无潇洒之态。怨天尤人，广生懊恼。念朝预愁明日，一年营计百年。室人聒噪，耳目尽成荆棘。

听信巫师赛祷，广行宰割。寝同不适，饮食无度。多服汤药，荡涤肠胃，元气渐耗。讳病忌医，使寒热虚实妄投。以死为苦，与六亲眷属，常生难舍之想。

上一页：医家功德
下一页：为医首重读书论


为医首重读书论 《友渔斋医话》

为医首重读书论

医乃古圣人设法以济后世，生死存亡所系焉。欲探其精微，务在博览古今，潜心体贴。

如上古有轩岐，以下代不乏人。神农氏尝百草，一日而化七十毒，是有《本草》。黄帝与岐伯天师更相问难，上穷天文，下穷地理，中极民瘼，《灵枢》、《素问》作焉。其间推原运气之变迁，阐明经络之标本；论疾必归其要，治法务合其宜。井然而有条，粲然而不紊；其道至精至微，知人之所不能知，发人之所不能发，诚万世全生之大典也。扁鹊得其遗意，演而为《难经》。皇甫士安次而为《甲乙》，杨上善纂而为《太素》，王叔和因之而作《脉经》，俱彪炳璀灿，为一时宗。独汉长沙太守张仲景，推本求源，探微索隐，而作《伤寒论》、《金匮要略》。其方取大小奇偶之，制定君臣佐使之宜，真千古不传之秘；而于春温、夏热、中暑、伏暑等症，则有未尽也。幸守真刘子，作《要旨论》、《原病式》、《直格书》、《宣明论》四书，补长沙所未及。如改桂枝 麻黄各半汤为双解散，变十枣汤为三花神佑丸，可谓青出于蓝，真有功医门者。同时有张子和者，作《儒门事亲》，方分汗吐下三法，其曰吐中有汗，泻中有补，圣人止有此三法，无第四法，乃不易之确论，于是世人知有刘张之派矣。其奈后学欠于精详，用之失当，至东垣老人阐《素问》之理，宗仲景之法，作《济生拔萃》十书，以传于世。独于内伤一门，立《脾胃论》，补中益气等汤，出千古之特见，开后来之瞽蒙。及丹溪朱氏，伤寒火热，内伤杂病，无不精研。其时世人泥于局方，故立补阴诸法，以救偏弊。其因不一，慨无善法救人之夭，乃发神明之识，各撰成书，以为世之准绳也。至于巢元方之《病源》书，孙思邈之《千金方》，王焘之《外台秘要》辞繁方广，足称往代之大作。如陶节安之《伤寒六书》，似胜朱奉议之《活人书》。因节安发仲景所未发，奉议不遵阴阳为表里，解阴阳为寒热，差之毫厘，谬以千里，其活人也固多，而其杀人也岂少哉！薛己之《外科》，补东垣所未备。戴元礼之《证治要诀》，葛可久之《十药神书》，钱瑛之《小儿方论》，张景岳之《大宝论》，赵养葵之《水火论》，如牛渚燃犀，无微不照。秋燥是嘉言独得，瘟疫属又可新裁，皆近代之皎皎者也。至于国朝名家叠出，接脉前贤，咸宜购览，以广见闻。名医著作，汗牛充栋，不胜备载，兹举其要耳。业斯者，探讨以上种种，兼之临症权衡，以时为要，亦不失为大丈夫也哉！

上一页：十不治
下一页：为医须明十弊论


为医须明十弊论 《友渔斋医话》

为医须明十弊论

治病如救焚，须器械整齐，同心合力，处置有方，自然手到成功，存乎其人耳。其不能者，盖有大弊十端，列举于后。一曰不辨。阴阳气血，表里虚实寒热，此十字是医家纲领；风寒暑湿燥火之外感，劳倦饮食七情之内伤，必须分晰的确，施治方得有效。若胸中茫然，头痛治头，脚酸医脚，此固粗工之不足道也。二曰辨不真。如六淫之邪，知其外感，而所伤何气，所中何经，则又不能分晓。头痛恶寒，知为感冒，而伏邪发泄，不具表症，亦应汗散。

凡此之类，难以枚举。若不辨真，与不辨无异。三曰过于小心。孙真人云∶小心胆大。原是至言，相须而不可相离。但一味小心，亦归误事。如实火当清，杯水难胜车薪之火；里急当下，弱弩安及高举之鸿。竟有以水不能制火为无火，射不能中禽为去远，遂改弦易辙，得而复失，良可叹也。四曰粗心胆大。因其平素不学，临症之际，得末忘本。有一医于孟夏治一症，见有畏风自汗，头痛脉缓，竟投桂枝汤，下咽而毙，犹曰此伤寒明法也。殊不知霜降后，春分前，犹有伏暑伏寒阳症，现病相同，况其非时者乎？五曰假立名目。病虽多岐，原可一贯，纵使千变万化，必穷其源。设遇一二理所难通，沉思莫测，不妨直道相告，推贤任能，切不可不知为知，强立名目乱投杂治。缘病家知医者鲜，但我不可自欺也。六曰固窒不通。执偏知偏见，固属害事；即援引合节，亦当思地气之各别，天时之不同膏粱藜藿，体质殊途，但执成法以从事，难其必无弊焉。故先贤以执成方治今病，比以拆旧料改新屋，必经匠手，此圆机之谓也。七曰性急误事。如膨胀一症，原有虚实寒热气血水虫之分，惟虚与寒两种，最难调治，药非一日数剂不瘳。病家不肯耐性，医家必须明说，少服无效，但服至二三十剂，必有应验，使彼敬信，方能有济。

为医最忌当圆勿圆，当执勿执。遇此等症，识见不真，希图速效，往往舍补用峻，或下或疏，以致败事。中风痹痿等症，皆因脏腑虚损，日积月累而成，俱宜缓图，一涉性急，多致不起。八曰贪心损德。疾病侵扰，富贵贫贱，皆所不免。然经营劳力之人，易于受邪，即如时疫流行，多生于饥寒劳役之辈；三疟肠癖，亦农夫居多。所谓邪之所凑，其气必虚。予习医有年，所治大半系贫苦之人，药物维艰，安望其报，是必细心切问，和言安慰。若存厌恶，致起轻忽，伤德非细。九曰妄自为能。孙思邈唐季之真人，其治人疾病，必详问至数十语，必得其情而后已。何后人反智，以三部难形之脉，决人无穷之病，若非浅学无知，必遵古贤之训。十曰虚耗精神。医之为道，首重保生，未有自己不立而能立人者也。《内经》四气调神诸篇，皆贵怡养。故业斯道者，远酒色财气，及一切耗心费神之事，养得一片精明，闲来读书会意，临症至诚聪明。一遇疑难之疾，方能专心构思，志在必得。如是利济，始为仁术焉。较之杂务分心，用意肤浅，奚啻霄壤哉？

上一页：为医首重读书论
下一页：论金石


论金石 《友渔斋医话》

论金石

或问曰∶金石之药，埋之不腐，煮之不烂，用能固气，可以延年；草木之药，未免腐烂，焉有固驻之功？答曰∶金石之药，其性 悍，而无津液之润。人服金石，当壮盛时，未见其害；及其衰弱，毒则发焉。夫壮年气盛则能制，血旺则能行，故不发也。及其气虚血衰，不能行制，毒积于脏腑，大患生焉。何固驻之有？或问曰∶亦有未衰弱而石发，何也？答曰∶忧恚在心，气血不宣畅，营卫涩滞，不能行石，热结不散，随其所积，发诸痈疮。又有服石之人，倚石热而纵欲，恃石势而啖肥浓，以为奇效，而不知精液潜耗，猛热遂作，烈火燎原，罕不焦土，问曰∶金石之为害若此，农皇何以标之于本经？答曰∶大虚积冷之人，不妨暂服，疾愈即止，亦无害也。又问曰∶石性标悍，脏衰则发，今病者先虚而后服石，岂能制其势力乎？且未见其害何也？答曰∶初服之人，石势未积，又乘虚冷之体，焉得发邪。又曰∶草木自不能久，岂能益人载？答曰∶服之不倦，势力相接，积年之后，必获大益。夫攻之药，以疾瘥见功；固驻之方，觉安为效。形神既宁，则寿命日永矣。

上一页：为医须明十弊论
下一页：轻重失宜先后失序


轻重失宜先后失序 《友渔斋医话》

轻重失宜先后失序

医贵适中，毋太过，毋不及。用药失于不及，譬如浅力之弓，取兽百步之外；又如升斗之水，救车薪之火，势必无济也。用药失于太过，譬如牮屋，用机过力，梁柱损裂；又如饮酒过量，呕吐委顿，有何益乎？徒见其害。二者似是而实谬，为医不可不知也。治病先表后里，先攻后补，先本后标，先气后血，此一定之理也。然而有先里后表者，（如痘疮斑疹不起，用承气下之。）有表里并治者，（如伤寒之用大柴胡汤。）有先补后攻者，（古人治大积大聚多用先补后攻。）有攻补并施者，（如枳术丸、黄龙汤）有先标后本者，（所谓急则先治其标。）有标本并顾者，（如参苏饮、人参白虎之类。）有先血后气者，（如用承气后用白虎等汤。）有气血并治并补者。（如通圣散、八珍汤之类。）为医亦不可不知也。

上一页：论金石
下一页：治重疾须用重药


治重疾须用重药 《友渔斋医话》

治重疾须用重药

病当危急时，非峻重之剂，不能救百中之一二。今之医者，皆顾惜名节，姑以轻平之方，冀其偶中，幸而不死，则曰是我之功；不幸而死，则曰非我之罪。恐真心救世，不应如此也。

真心救世者，必慨然以生死为己任。当寒即寒，当热即热；当补即补，当攻即攻。不可逡巡畏缩，而用不寒不热，不补不攻，如谚所谓不治病，不伤命之药。嗟乎！既不治病，欲不损命，有是理耶？倘于此认不的确，不妨缺疑，以待高明。慎勿尝试，以图侥幸，庶不负仁者之初心也。

上一页：轻重失宜先后失序
下一页：痢无止法


痢无止法 《友渔斋医话》

痢无止法

痢疾皆由暑湿内侵，脾胃受伤，饮食不化精微，而成积滞，欲从大肠而泄。经云∶在下者因而导之，使邪之出也。若用药涩住，邪气必上升，为祸最烈。如邻翁姚姓子，年二十岁，七月患赤痢腹痛，日夜数十行。人传一方，用罂粟壳一钱煎汤服，才下咽，痢固止，不半日腹胀胸闷气急，身作寒热。延医治之，用柴平汤，一服胀满更甚，两目赤突，招予治之。知其伏邪为粟壳涩住，不得出路，致先腹胀胸闷，渐攻上部，气促而目突也。予心知前方柴平汤，非安危定乱之剂，若用承气汤下之，或可救也。此时两脉抟指，口中秽气难闻，神呆目瞪，肠胃已败，辞不定方。越一日而殁。非止涩药不可用，即经年休息痢，用脾肾双补，不加轻清消导之品，亦难免无弊。如邻翁王君利川令嗣，患久痢不痊，翁自能医，不能自信，往苏州雨田顾翁延医，方用缪仲淳脾肾双补。予适过其斋，见称药满案，因谓之曰∶按久痢不愈而成休息，其原究因暑湿伤脏腑也。末治虽用补剂，如楂肉、砂壳、淡芩、黑栀之类，不可废也，若峻补恐有弊。翁不能用，竟服之，渐觉腹胀纳减；若易方尚可为治，其如坚信不疑，后竟成鼓胀而殁。钱洪台上舍，病休息痢两载，就予延医。其体壮实，更喜肥浓酒食，知其阴分无亏，方用西党参、炒于术、茯苓、广皮、楂肉、砂仁壳、淡芩、谷芽、炒苡仁、炙草，四服有效，出入加减二十剂，改用丸方而痊。亦见补中用消之一证也。更如治痢疾用柴胡、升麻之类，以除后重。按∶升、柴只升无形之气，不滞有形之邪；若桔梗能提阻邪秽，断不可用。

上一页：治重疾须用重药
下一页：为医须明阴阳之理


为医须明阴阳之理 《友渔斋医话》

为医须明阴阳之理

文学戈生之母，早秋患赤痢，腹痛日夜数十回，予用川连、黄芩、白芍等药。戈生曰∶我母当腹痛甚时，用热水泡布置于大腹，则痛缓，内必有寒。若属火，何以得暖而痛缓乎？予曰∶若属火，火为阳，阳中有阴，譬如灯火之焰，以物罩之，其色则黑。黑属水，水属阴，腹痛得暖而缓者，亦犹火本阳而焰则阴也，是为假寒。乃破其疑，决意服之。两剂痛止而痢亦减，加升阳药而痊。若无前之一论，非止不能开其疑，自亦为其摇惑矣。故为医者，不可不深究乎阴阳之理。

上一页：痢无止法
下一页：脏腑难知


脏腑难知 《友渔斋医话》

脏腑难知

远在千万里之外，可以数测；近在一身之内，不可以理推。何以故？天地之远，中国之外，按历象，据图籍，可尽知；一身以中，心肝脾肺肾之五脏，膀胱小肠胆大肠三焦之五腑，位置则可知矣。若其中所以营运，所以溉注以生吾人者，今之医流，虽度量揣摩，终不知也。

昔，列子称∶工人偃师，所造倡者，歌舞合节，千变万化，惟意所适，皆傅会草木胶漆，白黑丹青之所为，内则肝胆心肺脾肾肠胃，外则筋骨支节皮毛齿发，无不毕具。试废其心，则口不能言；废其肝，则目不能视；废其肾，则足不能步。若偃师者，非知造化之所为乎？呜呼！惟如是，然后知吾身中之所以营运，而惜乎偃师之不再生也！

上一页：为医须明阴阳之理
下一页：用药不论多少


用药不论多少 《友渔斋医话》

用药不论多少

许嗣宗善医。言∶病与药，惟用一物攻之，则气纯而愈速。今人多其物以幸其功，他物相制，不能专力。按∶药用一味为单方，施于轻浅之症，何尝不可。古方莫如《内经》半夏秫米汤、鸡矢醴，雀卵丸，亦并非独用。至孙思邈《千金方》，王焘《外台秘要》，如淮阴用兵，多多益善。对症施之，其应如响，亦何尝因多药而相制耶？

上一页：脏腑难知
下一页：再论为医之弊


再论为医之弊 《友渔斋医话》

再论为医之弊

古之圣王贤臣，始辨药味，原病因以救人疾患，岂小道哉？《周礼》设司医之官，岁终则稽其医事，十全为上，十失一次之，十失四为下。上世之见于史传者，惟仓公、扁鹊、淳于意、华佗，数人而已；魏晋及前明见于方术传者，屈指亦不过百余人耳。可见为名医有着述传世，亦云难矣！何近来为医之多耶？殆有说焉。天下之广，通都大邑无论矣。穷乡僻壤，必欲如古之名医，始可为治，非化意兆身，岂能遍哉？其势不得不取其近便，或邀或就，而求为延医。夫为医者，始则习举业而不售，为商贾而乏资，为农无力，为工不屑。于是手择易知易见之方书，春习而夏；而质稍慧者，借病为鹄，渐能知黑道白；其愚者依样葫芦，虽至老死，终无所得。古来如狄梁公之针难产，海陵王纂之疗邪鬼，皆为一代名臣，非专专于是业者，而其技仰何神耶！吾愿天下之人，有学而志淡功名，有业而不谋衣食。任聪明年壮之时，博览古圣前贤之说，更访明理造诣之家，沟求精蕴，志存拯济，为一代善良。可得也耶！可得也耶！

上一页：用药不论多少
下一页：童子好睡说


童子好睡说 《友渔斋医话》

童子好睡说

或问童子好睡。孩提无论已，凡三岁以下，十岁以上之童子，每到晚餐才罢，或竟倒卧或扶头坐睡，无不如沉醉然何耶？答曰∶此脾系急，心系缓也。何谓脾系急？童子纯阳好动，一日之中，无刻停歇，则体劳。脾主运动，故曰脾系急。何谓心系缓？童子天机活泼，心无所用，即入塾课读，亦是口内工夫。十岁之外，有用机记者，即不然也。心主血，不用则血不耗，故曰心系缓。夫农夫粗人，身虽老大，亦多体劳心逸者，伸脚即酣睡可验矣。富贵人心劳体逸者多，故不及农夫粗人之好睡耳。

上一页：再论为医之弊
下一页：长病与高年病


长病与高年病 《友渔斋医话》

长病与高年病

长病与高年病，大要在保全胃气。保全胃气，在食不在药，万不可专恃于药，致妨于食。倘其力能食时，宁可因食而废药，不可因药而废食。

上一页：童子好睡说
下一页：治病虽愈善后不可缺


治病虽愈善后不可缺 《友渔斋医话》

治病虽愈善后不可缺

天下之事，经理一番，其有未尽善者，从而修饰润色，不可缺也。若大病久病愈后，必当随时调理，方为无弊。前张邑侯令媛病肝厥，延湖州一医疗治，经月而愈。时予适晤侯于灵芬馆，乃相告曰∶女公子之疾虽痊，原其故乃血虚木燥，必得滋养兼开郁散滞之品，作丸料常服，庶保不复作也。侯诺而未暇终服，不数月，疾复作，湖医敛手无术，竟归不起。是谁之咎欤？

上一页：长病与高年病
下一页：病愈肉食辨


病愈肉食辨 《友渔斋医话》

病愈肉食辨

斐一中曰∶人当病愈，胃气必虚，固不可恣情口吻，尤不可小心太过，绝口不沾肉味。

此言只说得一面，未能圆光。予谓∶病后胃气既虚，必欠于运化，肉食肥浓，发风动气，助火生痰，皆未能免；须淡味与谷食调养，胃气渐能健运，然后与风肉猪脂煮极烂充膳，方为无弊。若病愈便啖豕肉，断不可也。如疟疾斑疹之后，尤当切戒。

上一页：治病虽愈善后不可缺
下一页：煮药有法


煮药有法 《友渔斋医话》

煮药有法

煮药之法，取味者火宜缓，取气者火宜速。若人参虽取气，亦须武火缓煎。

上一页：病愈肉食辨
下一页：服药有六弊


服药有六弊 《友渔斋医话》

服药有六弊

世俗服药之弊有六，不可不知。有食已而即药者，有药已而即恣饮茶汤者；有药食杂进而恬不知忌者；有才服此医之药，而旋以彼医之药继之者；有明受此医之药，而阴则服彼医之药，不肯明言以欺人者；更有苦于服药，所投汤丸，潜倾暗废，中外侍人，又互为之隐，无可稽穷者。病或偶减，因无论已；设或病增，咎将安责？

上一页：煮药有法
下一页：热症饮水得汗而愈


热症饮水得汗而愈 《友渔斋医话》

热症饮水得汗而愈

一人七月间病热，日夜炎炎不解，医用杏仁、薄荷、芩、连之类，解肌退热，数服不愈。病经旬日，其人开张药铺。略知医药，因谓同伴曰∶前所服药，甚为对症而不瘳，我其殆焉哉！惟心中想冷冻饮料，同伴咸谓闭塞腑气，不与，病者无可如何？又经数日，适无人在侧，因意床下藏有雪水一瓮。乃勉力支撑，掀盖连饮数碗，即倒卧床下，汗流遍身；及觉即思粥饮，身凉脉静矣。其伴询于其人，所患乃燥热之症，治法当用玉女煎加解肌药，早已愈矣。其如芩、连能清热，不能润燥，兼有杯水车薪之弊，所以似是而实非。其饮雪水而愈者，如热斧沃水，则气蒸蒸然，燥火之邪，从汗而泄，此必然之势，无足奇者。

上一页：服药有六弊
下一页：难于末治


难于末治 《友渔斋医话》

难于末治

凡病难于末治。前人有言，如钱孔中过鼠，全身已出，而尾不能出。要知尾不能出，其中有故在，只要细心体定，自然有得，不然则一篑之亏，前功尽弃矣！昔闻一人伤寒愈后，昼能食，夜能眠，二便如常，可称无患矣。然坐卧一室，窗户紧闭，或启透风，庭除小步，便作寒热。近处知名者，药治殆遍，终无一效。后诣吴门薛一瓢延医，曰∶贼去而门未关者，用玉屏风散而痊。此所谓知其要者一言而终，脱尾而出，究何难哉？人患身热咳嗽，予为延医。

知其暑风，用辛凉无效，因其烦躁不宁，用大黄下之，一服而愈，粥饭兼进。一日忽目赤舌红，咽痛如刺，服西瓜汁缓痛，弹指顷，诊其脉如平人。因思表邪已散，暑热已清，结食已消，而见此症何耶？静思一片时，念其痛虽甚，只宜轻清，方为合法，乃用灯心二十茎，竹卷心二十个，以清心火，大甘草三片，以甘泻之，煎半杯，才服即合眼酣寝。觉而谓人曰∶前药下咽，即不痛，是何仙方耶？而不知药不值一文，此亦脱尾之验也。

上一页：热症饮水得汗而愈
下一页：跋叶氏医案


跋叶氏医案 《友渔斋医话》

跋叶氏医案

或问∶近来习医者，案头无不置一《叶氏医案》，究竟其书何如？予曰∶先生乃吴中之名医也，始习幼科，后学力日进，扩充其道，于内科一门，可称集大成焉。其论肝风内动，非外来之风，用和阳熄风之法，发前人所未发；于暑症一门，虽宗河间，而用方工细，亦可谓青出于蓝；其于痢疾，辄用温补，疟疾少用柴胡，未免美玉微瑕。其案辨症多而论脉少，夫切后于问，岂可浓非。更如肋痛用入络之品，若青葱管、新绛、旋复、桃仁之类；腹痛用甲己化土，亦开后来无穷之秘。但欲观是书，须读张李刘朱各家之说，然后探究叶氏方意所从来，庶不为无根之萍，亦免随波逐浪之诮。

上一页：难于末治
下一页：古今药味不同论


古今药味不同论 《友渔斋医话》

古今药味不同论

古之为医，躬亲药物，如韩伯休之卖药，卖药即医也。《千金方》载采药以时，故有雷公之炮炙，仲景之咀 ，无一不入山采药，以救世人之疾。乐府虽有飞龙落药店之句，然至宋季，始立和剂局，复多药铺。是时医人尚摧药笼，贮一切丸散，其饮片则取给于店铺矣。药乃各方所产，皆本天生。白术赞曰∶津如玉液，味似琼浆；人参必钉头鼠尾，黄 必金井玉栏。至于近世，药既有铺，聚必有行，若汉口集川陕两湖两广之药，号称为薮，天下之商贩感集焉。蒙艟巨舰，日以百计，营运四方，而所产之地界不加广，生不敷销，无以应天下之求。土着者乃有下子分根之法，如茯苓乃百年松脂所化。近以松枝埋于土中，三年可采。凤州党参，陕州黄 ，于潜白术，无不称者，安能气味纯浓，得及上古哉？出处道地，最为难得，欲求天生者，非我所知也。即人参一味，从长白发祥，得地灵气浓，功魁群草；尚有下子分苗，名曰秧参，味淡而气薄，辛叨朝廷严禁，罪伪行真，功力如前。薄荷、青蒿，极贱之品，吴中山野，几遍原隰，余者可知矣。惟金石血肉之品，与结子采叶之药，无分古今也。

上一页：跋叶氏医案
下一页：以药得名为善得子


以药得名为善得子 《友渔斋医话》

以药得名为善得子

医贵集大成，而秦越人过洛阳为老人医，入赵为带下医，入秦为小儿医。又似入国问境，因地制宜者。我邑唐介庵先生，抱性慈浓，于医学深究南阳之旨，各家亦能探讨。中年后，以用大黄著名。凡士夫与穷巷僻乡，遇有热结不解者，必延唐大黄焉；于是乎先生之字，竟为大黄之名掩矣。先生遇表症则汗之，虚则补之，寒则温之，亦何尝执大黄而疗人之疾哉！乃人过欲下之症，延先生耳，非先生之偏用大黄也！先生之品，堪师堪拜，遇贫苦有疾，邀一次，下日自来；数里之内不坐船，常佩纸笔墨砚，暨一囊钱。诊视后，随取写方，不待假诸邻也。嘱服几剂，即将钱数置案头，够药炭之需。常见一家，深秋尚眠竹簟，曰∶不宜，盍勿易草席？答言∶乏钱。先生归，令一价持席往。又一邻人手艺营生，积银十两，常置卧所。一日忽不见，遂病，医药终无效。先生知其情，袖银如数，诊脉时潜置于枕席间，病患一旦复得，喜悦而病瘥。后皆知先生所为，纠而还之，终无德色。先生初无子，其室人当天癸已绝之年，忽然怀妊生子，奇矣！非先生盛德之感，有是理乎？

上一页：古今药味不同论
下一页：医不治老考终命难


医不治老考终命难 《友渔斋医话》

医不治老考终命难

《佛经》云∶生老病死，能全四者，即谓之尽命可也。医能治病，或调剂于未病，以永其年。至于薪尽油干，则谓之老死。一病字亦加不上，方可谓真考终命也。唐贾敦实，为怀州刺史，后疾笃，子孙延医，却不肯见。曰∶未闻良医能治老也。卒年九十余，旨哉斯言！犹忆大父文相公，乾隆三十五年，年九十二岁，年非不高矣；而病脾泄，七日而卒。盖缘我父仪高公，先七日而殁，大父闻之，一恸而疾作。若我父无故，大父亦未必尽此焉。故考终命为五福之一，天下之人，能尽其命者，有几人哉？

上一页：以药得名为善得子
下一页：医资须行好事


医资须行好事 《友渔斋医话》

医资须行好事

每见有名医家，不数年间，必获浓资。其间实缘治疗得当，而愈人者固多；侥幸而得者亦复不少。当虔修良药，以施贫苦，疏财帛以行利人利物之事，则天亦原其情而锡之福也。莫谓我道胜人，分应坐享，求田问舍，以传子孙；墓木未拱，已有资产废弃者比比也。何如仍行好事，再种来生之福耶？

上一页：医不治老考终命难
下一页：医家运到道行


医家运到道行 《友渔斋医话》

医家运到道行

中才之辈，其通塞盖有时也。往昔同里一医，专心好学，年至半百终岁门巷萧然。忽一日有嘉兴地界乡豪俞姓者，三房其一子，有病甚危，因荐来邀。其时早秋，衣服须纱，乃假诸相好而就，同来舟而往。途中问及病者，平时爱嗜何物，使者指舟旁之菱曰∶最爱此。而采菱之人，大肆詈言。盖谓新落水船，桐油气未退，而菱花遇桐油气辄萎，为此喧哗。耳闻之，忽然有得，潜抓舟内油滞作丸，如梧子大者十粒，以纸包装佩囊中。及诊脉间，问何所苦？

言胸满腹胀，身热不解，前医用硝朴、枳实，攻之无效。近添浆水不入，稍纳即呕，病势危急，默喜对症。曰∶此上下阻隔，再迟二三日，则无救矣。幸带有神丸，先用汤灌下。出堂开方，不过消导行气之剂。买药须往返经时，而病者腹中已雷动矣。及煎药服下，即如圊，下黑燥粪，继溏者甚多，即饥而思纳。病家上下无不欢悦，以庆再生，留款数日，浓馈而返。于是日行一日，名动公卿矣。前辈云∶此医金姓，字不知。观此则白蕈散，亦非妄语也。

上一页：医资须行好事
下一页：论用大黄


论用大黄 《友渔斋医话》

论用大黄

近来为医，纯用大黄者，当时气流行之际，则延请之人，履满户外，必私嘱从人，以先到为幸，何也？夫欲服大黄之名，必壮热如燎，全不思纳；或神昏谵语，势甚危急。医人一到，若遇神仙。然能用大黄，诚非难事。如伤寒传经，至阳明里证，腹满拒按，面带黑滞，下出燥粪便愈。至于温疫，必舌黄胸痞，不甚拒按，面色亦带黑滞，所下如胶似漆。其疫邪一分不尽，则病不瘳。故不妨数下，邪尽则愈。人见如此重症，得一下或数下而痊，声便骤通，群称妙手。此不过阅历既深，临症毅然不移耳。然终归粗工，为时医则可∶若能于杂症中用之，方为作手。往时邻家子患大腹与两腿小疮密密，当卧时则作痒，辄夜爬抓，脓血淋漓；至晨不痒而结痂，及夜仍然。外科治以清解燥湿无效，继用补血散风更甚，年余不痊。后至旧青浦陈家，曰此疮从脏腑蓄毒所发，须服丸料，半年可愈。方用大黄、犀角，余不尽悉。服丸渐觉痒减，脓水亦少，半年果痊。更有张姓，平时毫无所患，惟过友戚家，虽门素识，常误入别舍，而自不觉也。后遇徐君洄溪因述其故，徐曰∶必得雪虾蟆配药，能除此症，但此物难求，我尚有一枚。修丸与君，张服完，病如失。后问雪虾蟆从何而得，徐曰∶那有此物，丸中首用大黄，明言恐君不服，故谬言之耳。如二君者，皆能知人所不知，如是始可尽大黄之用矣。

上一页：医家运到道行
下一页：治病何者为难


治病何者为难 《友渔斋医话》

治病何者为难

或问∶治病何者为难？子曰∶此非短章所能了，略举数则，可以类推。如上寒下热，上热下寒；表里受邪，气血交病；伏邪未尽，正气已虚；更有此脏病而治他脏者，辨证稍涉不明，鲜不误人。何谓上寒下热？如恶风身热，又患腹痛赤痢。须先散其寒邪，再用清热之药是也。何谓上热下寒？如咳嗽吐血，又大便清泄，脚冷等症。前贤用八味汤冷服，冷从上热所好，桂、附能除下寒是也。何谓表里受邪，气血交病？如发寒热，又患赤痢腹痛，须表里双顾，柴平汤加黄连、楂肉；或壮热不休，头疼恶风，腹痞拒按，须大柴胡等汤是也。其邪未尽而正已虚，当分邪之轻重，虚之大小；补中带疏，疏中带补，必如持权操衡，方为有得。若此脏病而治他脏者，即所谓隔一隔二之法，不外乎虚补其母，实泻其子是也。更有急病为难，治之得当，顷刻霍然，否则移晷难挨。即如小便不通一症，其因不一。湿热癃闭，开泄太阳，岂待言哉？东垣治一人小便不通，腹胀如臌，求生不能，求死不得。东垣深思至夜半，忽有所得，用滋肾丸而愈。丹溪治一人，穷思极想，因见水注而悟，用吐法而瘳。二说皆载本书，不烦重述。二公皆大名医，尚难其治如此，而况后人乎！

上一页：论用大黄
下一页：温凉之药俱不可执


温凉之药俱不可执 《友渔斋医话》

温凉之药俱不可执

凉药误人，人不易觉；热药误人，一服便见。往时有患咳嗽吐血，一医用凉血之品，生地、丹皮之类，病者服之，喜其血止；出入加减，数十剂咳嗽不减，纳食渐少，病者不悟，竟成腹臌而毙。呜呼！此服寒凉误人，而人不觉也。又南城李姓，病症未详，诸医罔效。延芦墟郁某来治，用八味汤二剂而愈。明年病复作，症一如前，仍延郁治，仍用八味汤，一服而殂。此热医误人而易见者也。前人有用热药如君子，凉药如小人之喻。所谓君子者，苟有过，人必知之。为人则可，药关人性命，用之不当，虽君子亦何取乎？而况小人耶？

上一页：治病何者为难
下一页：干神莫救


干神莫救 《友渔斋医话》

干神莫救

东门内李姓，贩鱼为业。时买鱼归，经三店塘，船头忽有旋风过，飘箬蓬堕水中。李持蒿打捞，见中流旋涡一围，凹如缸然，心异之，随刺以蒿，旋涡忽不见，而李即头眩眼花，跌入舱中矣。及抵家，已身作大热，喘如拽锯，两目赤突，不省人事。其邻人邀予延医，六脉浮大异常，无所谓神鬼之脉，乍大乍小者，予不知其故，惟觉病势危急，未便写方，约其明日，观其大势，再作区处。不意至夜半而毙。予每临重症，必探听消息。越三日，晤其邻，遂述其由如此，咸疑路遇神舟，为其干犯故也。谚云∶人之便溺，日不向南，夜不向北，为避日光与北辰焉。然更宜于有遮拦处以避游神往来更善，观者莫谓小节而忽也。

上一页：温凉之药俱不可执
下一页：甘草与鲫鱼犯


甘草与鲫鱼犯 《友渔斋医话》

甘草与鲫鱼犯

一渔家子屡逆其母，母苦之久，而无法使悛，欲买信石毒之。铺中知其故，谬以甘草末付之。适子捕得鲫鱼，使母烹食。母乃以甘草末置鱼腹中，其子不觉，尽其汁而毙。奇哉！槐花与鱼羹同食则杀人，小说所载；甘草与鲫鱼相犯，从古未闻其说。岂天道恶逆子，而冥冥中致其死耶？录之以俟博物者备考焉。

上一页：干神莫救
下一页：淡竹回生


淡竹回生 《友渔斋医话》

淡竹回生

吉祥桥南畔沈妪子，年十六七，卖果度日。深秋病热，乏资医治，延至匝月将殆。有戚识予，为延诊之。脉细欲绝，目珠翻上，唇齿间血迹干焦，呼吸莫续。予曰∶热入五液俱涸，甘露饮冀回万一。但母老子孤，设难转关，不敢任其咎，弃婴堂华真人每着灵验，曷勿诚恳一方。其戚旋往，得淡竹叶十片，煎汤服下，目转能视；再服，能言思粥 向生矣。按∶淡竹叶解暑毒，利小便而已，何有如是之神哉！真仙方也。

上一页：甘草与鲫鱼犯
下一页：疾病多生于夏


疾病多生于夏 《友渔斋医话》

疾病多生于夏

李笠山，国初山人。善为词曲，其说仗新巧，如曰∶天若只有三季而无夏，则人病必少。盖夏月流金烁石，溽暑烦蒸。人当是境，饮食生冷，贪凉露坐，在所不免。劳力之夫，白汗淋漓，脏腑坚实，尚可支持；膏粱之人，无此二者，多患霍乱吐泻，或疟或痢。试观他时，何尝有也？即秋季之疾，亦由夏月所酿，时至而发，故天无暑令，人可免病矣。其说诚然。我谓天有四时，生长收藏，何可缺一？人能于夏至前，便远房帷；当三伏盛热，须念伏阴在内，宜温茶暖饭，薄滋味，一切瓜桃少啖，不露坐纳凉，道途奔走，晓行昼歇，居家恬淡寡营；若有大树蔽屋，疏廉清簟，假物调情，惟觉昼长可爱，何夏热之能病患哉？

上一页：淡竹回生
下一页：劳逸有方


劳逸有方 《友渔斋医话》

劳逸有方

车牛多骨立，驿马多早毙，休息少也。山禽与野兽，不为人猎取，从无见有自死者，散逸多也。牛马有病，役于人也。禽兽无病，得自由也。易曰∶天行健，君子自强不息。人可饱食不事事乎？但不可过劳，不可焦心。黎明至午，应行之事，只管去做；午后不妨休息养神。

夫牛马之劳，本非所愿，为畜于人，欲罢不能；山禽野兽，一巢一穴之外，惟觅食不饥则已。人能若是乎，大则为国为民，小则谋食谋衣，各行其志，亦各有所乐。故虽劳能臻上寿，颓惰自甘者，亦未必延龄也。外厩之马，田家之牛，刍豢得宜，劳逸得中，亦何尝骨立而早毙耶？前作摄生一卷，每言静养。然人之于事，岂可尽废。故书此可参阅之。

上一页：疾病多生于夏
下一页：治病必得立案


治病必得立案 《友渔斋医话》

治病必得立案

徐洄溪先生《医学源流论》云∶治病必得立案。详其何脉何因何症，宜何法治。若是则方能用心，可杜肤泛。服剂之后，又当验其如何应效，最为医人真实工夫。予少因多病，弱冠便喜览方书。后缘老母年高，时有疾恙，益专心向学，尽心调治，渐有所得；因之家人上下，稍有违和，治之多效。邻朋乡党，渐有知者，邀致必往。即而日有就医，至夏杪三秋，踵门不绝，皆不论有无，尽心为治，知与不知，俱立一案于方，下次复诊，照方案详问随机圆变，必中肯綮而后已。今年届甲周，阅历及四十载，不可谓之浅矣；然而所得者十不能五焉，惟不肯稍涉不知为知，妄语诳人耳！此亦可以自信。

上一页：劳逸有方
下一页：天性所近


天性所近 《友渔斋医话》

天性所近

世间德行经济文章学术，立于天地间，表表可观，半由学力，半实天成，即一才一艺，无不尽然。子曰∶生而知之者，上也；学而知之者，次也；困而学之，又其次也。夫能困学，即是其天性，惟赋浅耳。若夫天性，必不能困学。予表兄费某，舅氏必欲其用功举业，延名师，丰修膳，焚膏继晷，磨琢万方。年逾弱冠，作一破承不能，乃弃去日事手艺。如碧山治银，元吉治锡，虽时工莫及也。更能刺绣结缨，雕刻竹木，无不精美可观。何于文本之缘，切肤而不知痛痒；于杂艺一见即能为之，天性有别耳。予旧居对宇有药铺，每薄暮放学，就视药物，一见能名，续翻本草，并能知其性。时年止八九岁，长嫂病，延俞醒斋先生来治，令予陪侍。其患崩漏，头重难起，予告俞曰∶长嫂之症，莫非下虚乎？先生问何以知之？答曰∶如竹稍戴物，必不能举，试易以木则举，强弱之分也。先生曰∶是。后晤相知，极口称道。及长，乃从事于此。岂非天性使然乎？

上一页：治病必得立案
下一页：论用补药


论用补药 《友渔斋医话》

论用补药

一人见予所着医案中，有开手即补者，有邪未尽去而间用补者，有邪才去而用峻补者，乃讶之。予告之曰∶古来名医，莫如仲景，病邪之甚，莫若伤寒。仲景立一百一十三方，七十余方皆用人参，谓邪之所凑，其气必虚，故于表散中用人参，清疏中用人参，温剂中用人参。

予之邪未尽而间用补者，是法仲景也。后世名医，如金之东垣，明之介宾，亦为表表者。东垣补中益气等汤，治劳倦内伤，其效如神；介宾八阵方中一阴煎至四阴煎等汤，治血虚发热，其效亦如神。予之开手即补，乃法东垣、介宾也。至于邪已去而用补者，庸人之技耳，何待辨哉？盖予之为治，贫乏居多，其患每由劳倦而得。《脾胃论》言之甚详，姑再述其要者，以见意焉。开手即补，其要端有三∶先视其色，面无黑滞油气，再问明身热恶寒，若卧于被中，则体不寒，或自汗不思纳，纳亦无味，肢软气弱，舌上微胎不渴，脉浮大而软，小便微赤而长，正属劳倦内伤，合补中益气。若其人身热不恶寒，盗汗舌绛少胎，喜饮而不消水，面带微红，脉细数无力，此为阴亏发热，合四物四阴煎等汤。或有劳倦兼血虚者，以上之症，间而有之，合八物或补中益气，加生地、归身、麦冬之类。至若久病，或疗治未痊，正气已虚，留邪未尽，理应清疏中佐补，补剂中佐彻邪，辨症稍涉疑似。不但用补药误人，清疏温泻，何一不误人。况予之虚心，君不得而知也。每遇用或攻或补或寒或热之剂，常另立一簿，录出方案。若复诊，必悉其情；如不复诊，必再四探听，服剂已痊，中心始安。医案所述，尽如此也。客闻之，唯唯而退。

上一页：天性所近
下一页：狗蝇起痘豆治翻疤


狗蝇起痘豆治翻疤 《友渔斋医话》

狗蝇起痘豆治翻疤

赵宾 曰∶小儿痘疮，固是危事，然要不可扰之。或多用老鸡、鳜鱼发之，非也；或以消毒饮、升麻汤解之，亦非也。大要在调气血之外，任其自然耳。惟《本事方》捻金散最佳。又陈剑刚云∶痘疮且不多升麻汤，只须四君子汤，加黄 一味为稳耳。二说皆有理，然或有变证，则不得不资于药。癸亥痘疮甚行，括苍陈坡，老儒也。因言向分教三山日，其孙方三岁，发热七日，痘疮出而倒靥色黑，唇口冰冷，危症也。遍试诸药皆不效，因乞灵于城隍神，以卜生死。路经一士人门，怪我侵晨仓皇，因遮叩之遂告以故。士人曰∶却有药可起此疾。喜甚，因为经营少许，俾服之，移时即红润如常。后求其方，甚为秘惜。及代归，方以见赆，其方用狗蝇七枚，（狗身上跳飞者）擂细和醅酒少许调服。蝇，夏月极多易得，冬月则藏。蝇多在狗耳中，不可不知，更宜预收以备用。痘后余毒不尽，每有翻疤，浓水淋漓，至有殒命者。

予第三子患此，用药无效，心殊忧煎。旧戚张姓者，观予色滞，询知其故，传一方，妙而且易。用浸拌豆腐豆捣烂敷上，脓出再敷，三四日间，毒尽痂落，皮肉已出新肌矣。

上一页：论用补药
下一页：上池涓滴一卷


上池涓滴一卷 《友渔斋医话》

上池涓滴一卷

扁鹊遇异人，饮以上池水，能见人之五脏。心切向往，而异人难值，乃绸绎坟素，其五内之情状，亦略可见矣。俾外露何象，即知内关何脏；虽上池之水无分，其涓滴亦似得矣！

心为赤帝，为神明之府。象如倒悬莲蕊，色如缟映朱。心者，纤也。所纳纤微，无不贯注。

重十二两，居肺管之下，膈膜之上，附着脊之第五椎，外有赤黄裹脂，是为心包络。中有七孔三毛，上智之人，七孔通明；中智之人，五孔通明；下材无孔，则不智。为手少阴，肝之子，脾之母也，小肠为之府。其音征，其味苦，其臭焦，于液为汗，其合脉也，其荣色也，气通于舌，窍通于耳。主藏神，在志为喜，在变动为忧，故人有不畅事，心即焦燥；心气通则舌和，知五味；心病则舌焦卷而短，不知五味也。虚则恐惧自失，色夭毛悴，血脉枯槁，卧不安枕，精神错乱，及怔忡、惊悸、自汗等症作矣。病心风，则翕翕发热，不能起，心中饥，食饮则呕；心中寒，则如啖蒜齑状，剧者心痛彻背，背痛彻心，面色青黑，热则厥，掌中热，烦煎，面赤目黄，口舌生疮，咳血赤淋，咽喉痛，咽不利，或梦刀杖火焰赤色红衣之物；有积则胸膈支痛，及伏梁起于脐上，大如臂，是皆心所生病者。肾邪入心则多汗，肺邪入心则多言。喜是心之本志，然喜太过，亦能伤心也。心苦缓，急宜食酸以收之心；心欲软，急宜咸以软之，用咸补之，以甘泻之。

肝为青帝，为将军之官。象如悬匏，色如缟映绀。肝者干也，位左膈下，着脊之九椎，左三叶，右四叶。为足厥阴，心之母，肾之子也，胆为之府。其音角，其味酸，其臭燥，于液为泪，其合筋也，其荣爪也。为魂之府，血之藏也，开窃于目。在志为怒，故怒甚则伤肝。肝气通则目和，辨五色；病则胁痛引小腹，头痛耳聋，胸满呕逆，眼生翳晕，视物不明，或肉板睛，两角赤痛，丈夫溃疝，妇人少腹肿，遗溺，癃闭；肝热则目赤 泪，口苦面赤，咯血；肝虚则恐，如有人捕之，腰痛不可以俯仰。受寒则唇青囊缩，转筋入腹。厥气客于肝，则梦山林树木。肝苦急，急食甘以缓之；肝欲散，急食辛以散之，以辛补之，以酸泻之。

脾为黄帝，为仓廪之官。象如刀镰，色如缟映栝蒌实。脾者裨也，与胃同膜，而附其上之左俞，当十一椎下，闻声则动，动则磨胃而主运化。为足太阴，为肺之子，心之母。其音宫，其味甘，其臭香，于液为涎；其合肉也，其荣唇也，开窍于口。重二斤三两，有散膏半斤。

主裹血，温五脏，主藏意与志，其志为思，故思虑不解，则伤脾。脾气通则五谷运化；病则舌本强，食则呕，胃脘痛，腹胀，善噫，身体重，足痿不收，溏泄瘕，水闭黄胆，食不化，不能卧；强立则膝股内肿，厥足大趾不用，此乃经病也。虚则五脏不足，四肢不用，面色痿黄，怠惰嗜卧；或梦饮食不足，实则腹胀，经溲不利，身重，痞气在胃脘如盘；或梦丘陵大泽，坏屋风雨。若脾病色黄，体青失溲，直视，唇反张，爪甲青，饮食以逆，其脉弦急，此是木克土，为大逆也。脾苦湿，急食苦以燥之；脾欲缓，急食甘以缓之，用苦泻之，以甘补之。

肺为白帝，为相传之官。象如悬磬，色如缟映红。居五脏之上，对胸若覆盖，故曰华盖。肺者勃也，（言其气勃郁也。）重三斤六两，六叶两耳，总计八叶，中有二十四空，行列分布，以行诸脏之气。在经为手太阴，脾之子，肾之母也。其音商，其味辛，其臭腥，在液为涕；其合皮也，其荣毛也，开窍于鼻；主藏魄，在志为忧，在变动为咳，与大肠相为表里。肺气通，则鼻知香臭；肺受邪，则鼻塞而出涕，多汗而畏风，或吐痰血，喘咳气逆，胸背四肢痛，翕翕发热。肺虚则多恐惧，皮毛焦悴，不耐烦劳，干咳失音；或梦见白物争战，哭泣飞扬，气短不能调息；肺气劳则好睡，肺壅则肠鸣，肺气燥则喉干，肺病寒热，必旦善暮甚，或生疮疹，皮肤燥痒，皆肺病也。肺苦气上逆，急食苦以泄之；肺欲收，急食酸以收之，用酸补之，以辛泻之。禁食寒冷之物，忌衣薄雨湿，受病最易。

肾为黑帝，为作强之官。象如豇豆，相并而曲，附于脊之十四椎下，色如缟映紫。重一斤二两，主分水气，灌注一身，如树之有根，左曰肾，右曰命门。肾者，慎也，为先天之府，守之则存，用之则竭。为足少阴，肝之母，肺之子也。饮食入胃，游溢精气，上输于肺，水津四布，下归膀胱，藏精于肾，人之技能，皆出于肾也。其音羽，其味咸，其臭腐，在液为唾；其合骨也，其荣发也，开窍于耳；主藏精，在志为恐，与膀胱合为府。肾气盛，则耳能辨五声；肾病则耳聋骨痿，多欠伸，腰疼腹胀，体重，喘咳，汗出恶风，食欲下，膈塞不通，小便余沥，疝瘕遗精。虚则令人梦入暗处，见妇人僧尼。总之，肾脏亏损，则诸症蜂起，难一一枚举也。肾苦燥，急食辛以润之；肾欲坚，急食苦以坚之，用苦补之，以咸泻之。

上五脏调摄失宜，即有病生焉，观此亦可省矣，他如《灵》、《素》诸编，非加之以岁月，岂能穷其奥哉？

人之五脏，通顺和调，则身康气适；稍有不善，则疾病生矣。或虚或实，（实谓受邪）或寒或热，症见多岐，难以概举。凡摄生之士，虽非医者，于家人上下，补偏救弊，亦有所主持。

姑将五脏致病之由，所见之症，应用何药，按脏分开。俾览之者，随其因而采用之。

心宜恬淡，少思虑。遇逆境，即善自排解，固肾水以上交于心。若此者，病从何来？反之则为累矣。累积成虚，其病为怔忡，（心气怯。）吐血，（心不主血。）阳痿，（心不交于肾。）健忘，食物无味，语言颠倒，（皆因气血虚少。）宜用补药。枸杞、（色赤入心补血。）归身、（补肝即虚补其母。）枣仁、（味酸敛心阳。）茯神、（味淡安心气。）柏子仁、（宁心益智。）龙眼、（补心血益智。）莲肉、（象心补心。）人参、（补肺气，心气通肺，故亦补心。）如天王补心丹，养营汤，孔圣枕中汤，归脾丸汤，皆可用。开郁则陈皮、香附、石菖蒲、郁金、远志，必须之品。心乃虚灵之府，六淫不相干，其受邪者，乃心之经也，故诸泻心汤，治伤寒下早，痞满在心胸间也。其有面色青黑者，心气寒也，宜干姜、附子、温之。心属火，热从火出，人遇拂逆之事，若心焦躁，则一切热病生矣。多汗，（心主汗。）夜卧不宁，（心烦则少寐。）手足心皆热，（手足心应心。）咽痛口干，咽不利，（心脉系于咽，故见诸患。）舌强，（心开窍于舌。）咳嗽，（心火上炎。）诸痈疮发背，（心有郁火所致。）寸脉溢出鱼际，（火乘肺也。）宜用凉药，黄连、（若泻心火。）连翘、（象心清心。）灯心、竹卷心（以心清心。）牛黄、（入心清痰热。）犀角、（凉心。）朱砂、（镇而兼凉。）甘草、（以甘泻之。）至宝丹，治热邪入心包络，神昏谵语，非此不为功。以上药味，虽分补泻温凉，然补中亦宜兼温凉之品，凉中须兼开利之药，又在圆机妙用耳。

肝宜条达，戒郁怒，当拂逆而善自开释，以长养生气。若能如此，病安从来？反则为逆，逆之则伤肝。虚则病错忘不精，恐怖，（神伤。）目KT KT 然，（肝开窍于目，伤则不能受血而视。）睡卧不宁，（血不归肝，魂不宁舍。）阴缩，（肝脉过阴器。）筋挛，（肝主筋，伤则筋无所受。）诸症宜补药，用归身、生地、白芍、（养肝炒。）牛膝、（强筋。）柏子仁，（平肝悦神。）杜仲、（强筋神虚。）阿胶、（凉血益肝阴。）黄精、枸杞子、（养肝平目。）狗脊、（强筋骨。）何首乌。（益肝阴强筋。）肝病而挟风火，则病眩晕癫厥，耳聋，（肝阳上冒。）咯血咳嗽，（木火炎上，肝不藏血。）螈 强直，（肝受风邪。）咽痛喉燥，（肝脉循咽喉。）目赤，（肝火上升。）诸症宜清火熄风，药用羚羊角、（平肝清热。）丹皮、（清肝经血热。）桑叶、（清肝气热。）钩藤、（平肝除风热。）薄荷、荆芥、（驱风清热。）甘菊、（熄风除热。） 豆皮、（和肝阳。）刺蒺藜、（散肝风。）秦皮，（平肝除热。）如实热，黄连、龙胆草，亦可配用。郁滞则病胃脘痛，吞酸呕吐，（木凌胃。）胁痛，（肝脉布胁肋。）左胁下结块如覆杯，（肝郁所积。）结核瘰 ，（肝经火郁所致。）疝气，（肝脉绕阴器。）妇人月闭等症，宜开郁散结，药用青皮、香附、陈皮、（行气破滞。）延胡索、郁金、（止痛解郁。）柴胡、（解郁调经。）夏枯草、（解肝经郁热，治结核瘰 要药。）川楝子、（治疝要药。）他如川连、吴茱萸、三棱、莪术等药，须视其虚实寒热以用之。肝者，将军之官，其性刚烈，喜投柔剂。若香燥只可暂用，宜参以柔剂佐之，方无燥暴之患。如逍遥散、七味饮、左金丸、滋肾生肝饮等方，皆可选用。

脾居中州，宜健运。五味入胃，由脾布散。人能谨饮食，戒生冷，远潮湿，少思虑愁忧，若是，患自可免，反之则生病矣。伤劳倦忧思，则病四肢怠惰，（脾主四肢。）肌肉痿黄，（脾主肌肉。）大便溏泄，饮食不化，（脾不运动。）或不时身热，宜用补药，党参、（补中和脾。）黄 、（补中益气。）白术、（健脾燥湿。）炙草、（甘能益脾。）茯苓、（淡渗调脾。）

扁豆、（调脾和胃。）怀山药、（补脾调中。）大枣，（甘温健脾。）如六君子、补中益气、参苓白术术散等方均可选用。伤饮食则病腹痛胀满，痞闷不安，（脾气滞碍。）大便或闭或泄，里急后重，（湿热郁结。）噫气，（脾土壅滞。）痞气，（脾之积。）身热，（管气不通。）小儿疳积虫积，宜用消导运气之药，广皮、（理气导滞。）砂仁（快气醒脾。）楂肉、（消食磨积。）神曲、（调中消食。）枳壳、枳实、（消胀利气。）麦芽、谷芽、（消食健运。）浓朴、（泻满除湿。）槟榔、（破滞、攻坚、杀虫。）大黄，（荡涤肠胃。）如枳实导滞丸、木香 槟榔丸、平胃散、保和丸等方，皆可选用。虫积遇仙丹、追虫丸皆可效。伤暑湿，则病腹痛泄泻下痢，（脾伤饮食，暑湿为患。）霍乱呕吐，（暑湿扰中，阴阳错乱。）且用芳香逐秽清热之药，藿香、（通上中二焦邪滞、快脾胃去恶气。）浓朴、广皮、（芳香气秽。）滑石、（利湿去暑。）川连、（泻火去湿。）黄芩、（除脾家湿热。）建曲、（除脾家敦阜之气。）苡仁、（利湿健脾。）泽泻、（去湿热。）砂仁壳，（醒脾。）如小半夏汤、益元散、黄连香藿散、二香散、香连丸等方，可选用。伤寒湿生冷，则病身重体痛如束，（寒湿留着肌肉。）下利纯清彻冷，（生冷伤脾阳。）畏寒，（胃阳遏滞。）腹痛不止，（脾阳不振。）足跗肿，（寒湿着太阳经。）呕吐清冷汁，（生冷所伤，胃阳不舒。）手足常觉不暖，（脾阳不能四达。）宜用温中驱湿之品，香薷、（辛散能解结利湿。）草蔻仁、（暖胃健脾燥湿除寒。）干姜、（逐寒湿。）白豆蔻、（行气暖胃。）良姜、（去寒湿止痛。）

附子、（逐寒通阳。）肉桂、（驱沉寒之物温脾阳。）苍术、（燥胃强脾逐寒湿。）木瓜、（利湿舒筋。）羌活、（散表胜湿。）苏叶。（散表驱寒。）大顺散、五苓散、冷香饮子、浆水散等方，皆可选用。

肺为百脉所宗，气之源也。其体最娇，故又恶寒，又恶热，苦气上逆，人能慎风寒，远暑湿，未寒先衣，渐暖渐脱；寡言养气，少食辛酸之物，若是者，病从何来？逆之则病生矣。虚则病不任风寒，（肺应皮毛。）喘促语言不续，（肺气亏损。）咳唾频频，（水津不能四布。）虚而有热，则病肺痿，（肺液枯涸。）百合病，（手太阴虚热所致。）失音，（肺金伤损。）干咳，咳血，皮毛焦悴。（虚火燥肺。）但虚宜补，人参、黄 、（大补肺气。）蛤蚧、（补肺定喘。）

白肺头、（以肺补肺。）五味子（能收耗散之金。）等类。虚而挟热，宜用滋养清金，北沙参、（清金。）麦冬、燕窝、（大补肺阴。）百合、（象肺益肺。）秫米、（平补肺金。）川贝、（清肺消痰。）款冬、（润肺消痰。）桑皮、（泻肺消痰。）地骨皮、（治肺热出汗。）马兜铃、（清肺止嗽。）花粉、桑叶（润燥清肺。）如清燥救肺汤、四阴煎、人参固本丸、补肺阿胶散、泻白散等方，皆可选用。受邪则病哮喘，（风寒之邪闭塞肺气。）畏风身热，鼻流清涕，（皆受邪肺气不宣。）或咳嗽，为痧，为疹，为温热，为肺痈，其末也则为痒瘰疥疮，（皆寒郁皮毛，肺气不宣以成诸症。）有宜温散，有宜辛凉，视症以用之。温散如麻黄、（肺有实邪最重者可用。）桂枝、（温经通营卫。）苏叶、（散寒。）荆芥、白芷、羌活，（温散。）辛凉如薄荷、（辛凉。）石膏（色白入肺能清气热。）前胡、白前、（治喉中水鸡声最妙。）连翘、（轻宜泻火。）黄芩、（苦清肺火。）黑栀、（泻火屈曲下行。）竹叶，（轻扬清肺。）他如杏仁、（辛散苦降。）橘红、（利降达表。）旋复花、（降肺能消寒痰。）防风、（宣肺去风。）葶苈子、（肺中水气 急者，非此不能除。）紫菀、（润肺消痰。）射干、（泻火清痰。）栝蒌仁、（清上焦热痰。）通草、（利水退热色白入肺。）马勃、（消肿退热。）桔梗。（开提肺气。）是皆治肺病之不可缺者。

肾为人身之根，本宜闭藏，五脏受精，皆归藏于肾。人能戒淫欲，而不使有伤，病安从来？伤之则虚，虚久成损，其病腰脊痛，（督脉贯脊属肾，）遗精白浊，（肾关不固。）消渴，（精液内亡。）瞳子散大无光，（瞳子属肾。）骨蒸劳热，（阴亏。）骨酸痿厥，（肾主骨。）面如漆紫，（黑色属水，肾脏伤则精枯故也。）耳聋，（肾窍通于耳。）恐惧如人将捕之，（肾在志为恐，肾气怯故也。）呼吸不续，（元海气虚故也。）坐卧不宁，（水亏不能养心所致。）阴痿，（肾阴虚。）或口热舌干，齿痛咽痛。（阴火上炎。）诸症有宜补阴，有宜补阳。补阳则用破故纸、（温补命门。）附子、肉桂、（回阳补肾。）大茴香、（暖丹田补命门。）巴戟天、（强阴益精。）菟丝子、（温补三阴。）覆盆子、（益肾脏而固精）沙苑蒺藜、（补肾益阴治脐痛。）

胡芦巴、（暖丹田去寒湿）锁阳、（强精益阳。）杜仲、（强筋充骨。）韭子、（补肝阴助命门。）阳起石、（治精泛阴痰。）雀卵、（补阳益精。）鹿茸，（添精补髓暖肾助阳。）方如八味丸，右归饮、七宝美髯丹、黑地黄丸、巩堤丸等方可用。补阴药，宜用肉苁蓉、（益随强阴。）

续断、（补肾理筋。）生熟地黄、（补肾养血。）黄柏、（泻相火。）牡蛎、（消热补阴。）阿胶、（滋肾补阴。）元参、（补水泻无根之火。）枸杞、（滋肺益肾。）狗脊、（平肝补肾。）玉竹、（平补气血去风湿。）天冬、（补水润燥。）何首乌、（益精坚肾，收敛精气。）金樱子、（涩精。）女贞子、（滋阴降火。）胡麻、（润五脏填精气。）黑大豆、（固肾明目。）磁石、（重镇肝肾。）海参、（补肾益精。）淡菜、（咸补精血。）秋石，（滋阴降火。）方为六味丸、左归丸、大补元煎、虎潜丸、大补阴丸、龟鹿二仙胶等方可用。（以上所论皆就本脏亏损所致，至于外因传感而病，不在此例。）

上一页：狗蝇起痘豆治翻疤
下一页：肘后偶钞上卷


肘后偶钞上卷 《友渔斋医话》

肘后偶钞上卷

随得随录，故不分门别类。医案贵在发挥明白，故兹录立案，颇有重者。因现症差异，病源实同，乃为详辨中的，重见叠出，愈知斯道之圆机。其有浅病，即应手取效，亦不录。

上一页：上池涓滴一卷
下一页：感寒


感寒 《友渔斋医话》

感寒

金（一四） 憎寒，发热，怕风，背颈项俱痛，脉浮紧，舌淡黄，此感受天气暴寒也。人感其气，卫气不行，即伤寒病热之症。麻黄汤既不敢服，只得权宜以应之，与香苏合葱豉法。

紫苏 香豉 羌活 当归 橘皮 香附 炙草 生姜 大枣 葱头

上一页：肘后偶钞上卷
下一页：暑


暑 《友渔斋医话》

暑

周（十八） 入暮热甚，心烦不寐，形体骤消，舌白面暗，两脉小数，胸前痞满，此暑邪已入血分，血为阴，故暮夜发热。在气分则渴，今在血分，故不渴。黄芩、知母虽能逐热，而心胸之邪，非黄连不能除，故南阳小陷胸法加减之。

川连（一钱） 栝蒌仁（四钱） 枳实（一钱磨冲） 鲜生地（四钱） 丹皮（一钱五分） 郁金（一钱五分） 通草（七分）

又两服热退安眠，小便清矣。惟胃口被暑热消烁，未能遽健，改用芳香醒胃，甘寒养津。

麦冬（二钱） 花粉（二钱） 鲜石斛（四钱） 茯苓（二钱） 橘红（六分） 白蔻仁（五分）

□

沈（二二） 呕血发热，胸闷自汗，脉虚大而数，此属暑伤肺络。暑伤气分脉虚，今又伤络，故脉大而数。议与凉血清暑法。

盐水炒香豉（一钱五分） 光杏仁（三钱） 焦山栀（三钱） 广郁金（二钱） 飞滑石（三钱荷叶包） 醋炒，丹皮（一钱五分） 冬桑叶（一钱五分） 生甘草（四分）

又，脉静身凉血止，见风略觉洒淅，气被暑伤，卫失外护，其畏风宜矣。余历吐血一症，多有六淫致病者，虽非真阴失守之比，然切宜保养，以冀复元。

北沙参（二钱） 麦冬（二钱） 冬桑叶（二钱） 丹皮（一钱） 茯神（一钱五分） 枣仁（一钱五分） 南枣肉（二钱） 淮小麦（一钱五分） 山栀（一钱五分）

□

陆（二三）暑风上冒，头痛脘闷，咳嗽痰多，脉右弦滑，与凉散兼化痰法。

光杏仁（三钱） 苏薄荷（一钱） 射干（一钱） 连翘（一钱五分） 橘红（八分） 栝蒌皮（一钱五分） 飞滑石（三钱） 生甘草（三分）

两服愈。

□

王 吸受暑邪，中脘胀闷。

香豉 杏仁 郁金 栝蒌皮 连翘 益元散 丝瓜叶一服愈。

□

僧（三三）脘闷，发热，口渴，小便短赤，咳呛见红，两脉虚数。此暑邪内伏，至深秋发动，始伤气分，久损血分矣。既非阴亏火升，滋补当忌。

光杏仁（三钱） 通草（八分） 橘红（八分盐水炒） 飞滑石（二分） 连翘（一钱五分） 黑山栀（一钱五分） 栝蒌皮（一钱五分） 甘草（四分）

童便一杯冲。

又两服脉缓身凉血止，唯气大口燥未平，前方清解，今用清养，立方用意，只更一字，自然有先后之分。

北沙参（三钱） 麦冬（一钱） 花粉 青蒿子（五分） 广皮（五分盐水炒） 鲜石斛（一钱五分） 荷梗（七寸） 鲜枇杷叶（三钱去毛）

□

周（十四） 病热旬日，形瘦神呆，心烦不寐，汗泄口燥，便赤气浊，两脉沉细欲绝。此属伏暑重症，古称暑伤心，故烦而不寐；暑邪从口鼻吸受，先伤气分，肺为百脉所朝，是为气母。因受暑热消烁，故脉伏而细。乃庚金逢暑必伏之意，其形脉虽似大虚，切审口燥，思凉饮，小便短赤，生脉白虎合剂，最对是症。若龙、牡、归、地，滋腻镇摄，暑邪何由得解？

西洋参（三钱） 麦冬（二钱） 通草（七分） 石膏（八分） 知母（一钱五分） 飞滑石（三钱） 甘草（四分） 竹叶（七片） 白粳米（一撮）

□

陆（二八） 气急胸闷，发热口渴，小便短赤，中暑之症。

石膏（五钱） 麦冬（二钱） 杏仁（二钱） 通草（七分） 栝蒌皮（一钱五分） 郁金（一钱五分） 滑石（二钱） 丝瓜叶（一片）

一服病已脱然，彼以效验神速，大有妙处。接服一剂，竟致胸中气逆，痰喘有声。因方内有石膏一味，能寒肺气，过服陷秋降之令，气不外泄，则逆于内，故当盛暑，绝无汗出，反见多痰。

杏仁 薄荷 防风 桔梗 橘红 苏子

□

朱（三三） 从前吸受暑邪，热炽发渴，恣啖西瓜；热渴稍解，而腹胀足重，不思纳食，脉细，舌白，呼吸窒滞，气分受病无疑，调治失宜，必成鼓胀。

杏仁 橘红 通草 郁金 连翘 苏梗 茯苓皮 淡竹叶又三服，病减大半，惟气短未平，原方加北沙参、枇杷叶。

□

王（四十） 暑邪内伏，风寒外侵，头疼恶寒，身热冷汗，口臭便赤，大腹胀满；已历四旬，纳食无几，形瘦神呆，岂是小恙？用河间桂苓甘露饮加减。

石膏（四钱） 滑石（一钱五分） 桂枝（五分） 小川连（六分） 茯苓（一钱五分） 橘皮（一钱） 浓朴（一钱）通草（七分） 甘草（三分）

两服前患顿除，胃阴受伤，元气虚耗，当用滋养。

党参 麦冬 黄 橘皮 茯苓 扁豆 甘草午后微热自汗，小便复赤，脉浮大而数，此为假实，法当大补，十全大补去川芎，十数剂而愈。

□

高妪（六五） 身热浃旬，神昏遗溺，气短耳聋，舌胎灰滞，此暑邪内陷之症。前方香豉、杏仁、石膏、知母，非不清暑宣气，其如不及何？非局方至宝丹不能直达病所，驱邪外泄；更用清芳淡补之剂调其中，症虽危险，或可有效。先用灯心汤调进至宝丹两丸，续进∶栝蒌皮（一钱五分） 橘红（六分） 通草（六分） 北沙参（三钱） 麦冬（三钱，六味因气短重用） 西瓜翠衣（六分） 鲜荷梗（七寸） 淡竹叶（三十片）

两服热减，神清，已能起坐如圊。惟舌赤而思冷冻饮料，暑毒尚未消尽，与凉解血热法。

犀角（五分） 连翘心（一钱） 白金汁（一小匙） 通草（七分） 郁金（一钱） 滑石（二钱）

一服能下黑粪数枚，内陷之邪始解，继用生脉散调理痊愈。

□

戈（五六） 发热胸闷，神魂撩乱，脉弦数，舌白，六七日内，形消色滞，小便不利而赤。此暑邪结于中焦，须加味陷胸汤治之。病者自忖平素胃寒，不信服此。越二日，昏冒发厥，谵语不停，急又延予。予曰∶但服我方自安，无容多议，若再延挨，大事去矣。追悔莫及，伊芳子急归煎服后，泄气难闻，连解小便，去病甚速，方录于下。

川连 枳实 栝蒌皮 橘皮 通草 滑石 甘草梢 淡竹叶

□

汤（四三） 暑邪内迫，血痢缠绵，宜清热导滞。

苦参 黄芩 白芍 楂肉 浓朴 橘皮 葛根 银花 蛀大枣 病历四旬，三帖而愈。

□

徐（二五） 身热气短咳嗽，察形脉，知劳倦伏暑，投生脉白虎汤，加杏仁、射干、滑石、青蒿，去五味子，三服而痊。近年人参大贵，难以概用，勉以北沙参代之。盖此症暑多而虚少，故效；若虚多而暑少，非人参不可。

上一页：感寒
下一页：温病


温病 《友渔斋医话》

温病

朱（二九） 温邪内炽，自汗便涩，发热欲呕，当清内彻邪。

石膏（五钱） 柴胡（八分） 淡芩（一钱五分） 半夏（一钱五分） 橘皮（一钱） 滑石（二钱） 甘草（三分）

两服愈。

上一页：暑
下一页：风温


风温 《友渔斋医话》

风温

某头痛发热，咳嗽喘促，脉左浮数。风温上受，用清解法。

薄荷（六分） 光杏仁（三钱） 连翘（五钱） 象贝（二钱） 广橘红（八分） 桑叶（五钱）生甘草（三分） 枇杷叶（三大片去毛净）

又两服，头痛发热顿除，惟略有喘嗽，前方去薄荷、连翘，加栝蒌皮、紫菀、白前各一钱五分，两服即痊。

□

李氏（二八） 脉浮而数，头痛恶风，发热咽痛，防发疹子。此风温犯肺之症状也，与轻清宣上法。

薄荷（一钱五分） 杏仁（二钱） 牛蒡子（二钱） 连翘（一钱五分） 橘红（八分） 桔梗（一钱） 辽参叶（五分） 生甘草（四分）

又一剂，咽痛止，肤见红点；再剂知为发疹，着手了无痕迹。此系疹发不透，故腹痛呕吐，胸闷兼作，惟其邪不外泄，必致内陷，急投以凉泻法，使邪从下出。

酒炒锦纹（二钱） 枳实（一钱五分） 黄连（一钱） 石膏（五钱） 栝蒌皮（二钱） 广橘皮（一钱五分） 赤芍（一钱五分） 生甘草（四分）

又服后，解下腥秽甚多，腹痛胸满顿除，皮腠忽然皱揭。此为皮肤被邪气冲突，如水薄堤松之理，疹邪不达皮毛而内迫。观此愈明，今大势已定，自可无忧，虽尚有微热微呕，但用轻剂足矣。

半夏（一钱五分） 川连（六分） 川斛（三钱） 茯苓（一钱五分） 橘皮（一钱） 麦冬（一钱五分） 甘草（三分）

又两服，热呕痊愈。惟寤不成寐，长夜转侧，一见黄昏灯火，辄生忧闷，至天明心始安，他无所苦，但求夜卧安枕。思经云∶胃不和则卧不安。议和阴阳以安神，神静自然得寐矣。

半夏（一钱五分。和胃通阴阳为君） 细生地（三钱） 生白芍（一钱五分） 归身（一钱五分。

以上三味补血润胃为臣） 茯神（一钱五分） 北秫米（三钱包煎） 枣仁（二钱，以上二味安神宁志为佐） 橘皮（八分） 炙草（四分） 龙眼肉（三分，以上辛甘和阴以纳阴为使）

申时煎服，酣眠彻夜，精神顿复。

上一页：温病
下一页：疫


疫 《友渔斋医话》

疫

毛（二二） 发热旬日，舌黄口燥，大腹有块，按之甚痛，大便难通，所解无几，两脉疲软带数。此春温疫症，热邪结于大腑，当用承气汤下之。

大黄（三钱） 芒硝（一钱） 枳实（一钱） 石膏（八钱） 知母（二钱） 橘皮（一钱） 甘草（四分）

一服之后，能下燥粪数块，腹和不硬，热缓神清而愈。

上一页：风温
下一页：斑


斑 《友渔斋医话》

斑

周（二四） 红斑遍体，自觉胸宽热缓，邪热透发明矣。咳呛咽痛。因手太阴受热熏灼，清疏肺胃立愈。

鲜生地（四钱） 鲜石斛（三钱） 犀角尖（一钱镑） 川贝（一钱五分） 丹皮（一钱五分）桔梗（一钱） 橘红（八分） 甘草（四分）

又，斑后不思纳食，宜醒胃阴。

北沙参 麦冬 川斛 花粉 茯苓 橘皮 甘草

上一页：疫
下一页：疹


疹 《友渔斋医话》

疹

张妪 疹后内热，咳嗽身痒，当疏肺金郁火。

杏仁 橘红 薄荷 桔梗 连翘 甘草

上一页：斑
下一页：温毒发颐


温毒发颐 《友渔斋医话》

温毒发颐

史女（十七） 仲春发热浃旬，神昏耳聋，颈项与颐俱肿，唇口焦燥，目脂胶结，脉反小数。

观其脉症，是为温邪内蕴化毒，久则血燥风盛，酿成发颐重症。姑投清疏消毒，但得肿退能纳，方保无妨。

川连（一钱） 鲜生地（四钱） 鲜石斛（四钱） 蝉衣（五分） 连翘（二钱） 丹皮（一钱五分） 柴胡（三分） 薄荷（五分）

三服肿退，热减神清，稍能纳粥，仍用凉解。

川连（五分） 鲜生地（四钱） 鲜石斛（一钱） 连翘（一钱五分） 麦冬（二钱） 丹皮（一钱五分） 白芍（一钱五分）

数服痊愈。

上一页：疹
下一页：腮


腮 《友渔斋医话》

腮

沈氏（三十六） 春升阳气，为寒邪所郁，而为 腮，畏寒发热，口臭耳聋，外宜辛散，内清伏火。

防风 薄荷 细苏梗 石膏 连翘 荆芥 蝉衣孙氏（五十） 倏然头眩，汗泄神昏，耳聋舌麻气促。此由肝肾不足，风火上腾，痰因气聚，三者使然，物之迅速，莫甚于风火。此是内生，非由外致，防、薄能驱外束理，此种须遵丹溪和阳熄风，兼清痰气。

丹皮 桑叶 白芍 菊花 钩藤 橘皮 半夏 姜汁 竹沥 一服效。

上一页：温毒发颐
下一页：头痛


头痛 《友渔斋医话》

头痛

戴（三二）宿有头痛，每发于寅卯时，遇午即缓，此少阳病也。

柴胡 丹皮 桑皮 白芍 甘菊 钩藤 香附 甘草

上一页：腮
下一页：齿


齿 《友渔斋医话》

齿

孙（二二）阳明经火郁牙痛。

葛根 石膏 升麻 橘皮 小生地 薄荷

上一页：头痛
下一页：耳


耳 《友渔斋医话》

耳

曹（五九） 时届严寒，封藏不固，两耳鸣胀，切脉洪实，理宜介类潜阳。

龟板（三钱） 牡蛎（二钱） 贡干（二钱） 枸杞（二钱） 萸肉（一钱五分） 白芍（一钱）川柏（一钱） 知母（一钱） 桂心（四分）

沈（三七） 肝肾之火，上冲清道，左耳胀痛。

羚羊角 夏枯草 丹皮 黑栀 知母 川柏 香附 通草 葱管两服出脓而愈。

上一页：齿
下一页：咽痛


咽痛 《友渔斋医话》

咽痛

朱（十四） 脉浮畏风，身热咽痛，肺邪欲泄，势将发疹。

杏仁（三钱） 薄荷（一钱五分） 防风（一钱五分） 粘子（二钱） 橘红（一钱） 桔梗（一钱） 元参（一钱五分）连翘（一钱五分） 蝉衣（七分） 甘草（四分） 西河柳（二钱）

一服肌痒见点，再剂而愈。乃翁见惠盆梅，作七绝一首谢之∶珍重堂前短一梅，含苞看起到齐开，旁人问我从何日，道是山翁当杏栽。

□

某 风寒犯肺，咽喉肿痛，当辛散。

苏叶 杏仁 粘子 橘红 薄荷 桔梗 蝉衣 甘草 姜皮 葱

头愈后旬余，咽喉复痛，起于夜分，忽然如鲠，左边起泡如茧，此阴火上冲，当清解。前恶寒脉浮，今不恶寒脉细，以此分温清两法。昧者不察，混施方药，贻误非细。

元参 连翘 马勃 薄荷 桔梗 甘草

□

自（三七） 咽痛起于暮夜，而多痰涎，属冬藏不密，浮火上升。治法须苦味潜阳，苦辛散火，以甘和之，一服而愈。

元参（二钱，能清阴火） 连翘（一钱五分。能清浮火）川斛（三钱，清胃火消痰涎） 杏仁（三钱，辛散苦降） 橘红（五分，辛利上焦之气） 桔梗（一钱，开肺气散郁火） 薄荷（一钱，清利咽喉） 甘草（三分，甘以和之）

□

陶（二四） 伏热在内，时交冬至，阳气内动，相因为病，咽喉燥痛，痰涎缠绕，渴饮冷水，咳嗽痰血，入暮寒热，舌白如垩，脉来细数。此实火症，非大寒之剂不能疗。莫谓寒冬，怕用寒剂，舍时从症，古贤有之。

石膏（八钱） 川连（一钱） 丹皮（一钱五分） 生地（三分） 麦冬（二钱） 杏仁（三钱）薄荷（一钱五分） 橘红（一钱） 连翘（一钱五分） 甘草（四分）

服下即吐痰涎碗许，诸病减半，再剂而愈。

上一页：耳
下一页：梅核


梅核 《友渔斋医话》

梅核

钱（六二） 胸中之气，上冲清道，而痛即欲呕吐饮食，此为梅核气，噎症之渐也。近添泄泻，是系新病，理宜分治。推究病情，必是酒客好饮，谷减胃气必虚。盖阳明以降为顺，虚则失其传导之权。更必气性多躁，木火上炎，直冲会厌，以成斯病，然乎否乎？病者首肯，以为虽素知，亦不能如是明悉，况初诊乎？即请予处方。

人参（八分） 代赭石（一钱五分） 生白芍（一钱二分） 橘白（一钱） 半夏（一钱） 枳实（六分） 旋复花（一钱） 川连（七分） 乌梅肉（六分）

服两剂，喉痛呕吐止，增减其味，以为丸料，常服可许脱然，切宜节饮戒性，庶得万全。

上一页：咽痛
下一页：胃痛


胃痛 《友渔斋医话》

胃痛

潘妪 痞升脘痛，纳少难消，两脉沉伏，七情内伤，中阳失运，头疼畏风，亦是浊阴僭上。

桂枝木（七分） 吴茱萸（五分） 半夏（一钱五分） 党参（一钱五分） 白术（一钱五分）砂仁末（五分） 香附（一钱五分） 归身（一钱五分）

上一页：梅核
下一页：肩痛


肩痛 《友渔斋医话》

肩痛

王氏（三六） 肩胛酸痛，经月不愈，属血虚，兼受风邪。

归身 黄 冬术 秦艽 川续断 羌活 防风

两服不知病之所在。

上一页：胃痛
下一页：胁痛


胁痛 《友渔斋医话》

胁痛

陈（五十） 肝火内煽，络脉受伤，胁肋大痛，疏痛气血。

桃仁（二钱） 红花（一钱） 生白芍（一钱五分） 丹皮（一钱五分） 橘皮（一钱） 延胡索（一钱五分活血化气第一品） 旋复花（一钱） 青葱管（七寸二味能入络止痛）

□

周（四十） 肝阳犯胃，胁痛呕吐。

川楝肉 归须 生白芍 橘白 半夏 山栀 茯苓 炙草 老姜

渣三服痛止呕除，午后觉脘中嘈杂，六脉细软，胃土久受木侮，气虚不能健运。阳明以通为补，以降为顺，所以补中须佐清降。

人参 蒸于术 茯苓 半夏 枳壳 橘皮 归身 白芍 炙草

□

张（二五） 木郁为热而胁痛，湿蕴则肌黄并见矣。

柴胡 薄荷 丹皮 黑栀 延胡索 旋复花 归须 桃仁 新绛 青葱管久痛必入络脉，今三服既得减去什七，治黄新病要紧。纳少嗜卧，因脾气欠运，疸症之常，此恙若平一二分痛，不治而瓦解矣。

柴胡 薄荷 夏枯草 川连 山栀 香附 广皮 木通 茵陈

□

徐（五一）右胁闪痛，咳呛腥痰，内痈之象。

苡仁 桑皮 地骨皮 橘红 茯苓 杏仁 党参 白术 甘草六服竟愈。

□

陶（二八） 左肋痛如刀割，畏寒身热，神气昏惫，脉象模糊，势甚危急。此乃客邪干犯，疏风兼治络，冀得速平，方保无事。多有变失血者，亦属瘀滞，流行无妨。

炒延胡 当归 红花 桃仁 橘红 生香附 旋复花 苏叶 青葱管

上一页：肩痛
下一页：腹痛


腹痛 《友渔斋医话》

腹痛

钱（四十） 幼年腹中起块，时常作痛。迩来频发，食入膨胀，吐出方松，究其病源，属肝木乘土。通阳明，泄厥阴，遵叶氏成法。

川楝肉（一钱） 炒延胡（一钱） 橘白（一钱） 半夏（一钱五分） 枳实（七分） 生白芍（一钱二分） 丹皮（一钱五分） 炙草（三分） 姜渣（二钱）

□

柴妪（五一） 两脉虚细，当脐作痛，连及胸胁，而兼身热足冷。此系元虚阳亏，当投温补。

党参 于术 黄 归身 白芍 桂心 橘皮 香附 炙草 煨姜 大枣

四服热退神旺。

□

沈（三七） 寒湿内侵，腑气不行，腹痛下痢。

苏叶 羌活 茅术 楂肉 浓朴 橘白 一服而愈。

上一页：胁痛
下一页：胸痹


胸痹 《友渔斋医话》

胸痹

某 关部独涩，纳食不降，中阳欠运所致，作胸痹治。

薤白（一钱五分） 香附（一钱五分） 橘皮（一钱） 半夏（一钱五分） 茯苓（一钱五分）栝蒌皮（一钱五分） 姜汁（一匙）

三服效。

上一页：腹痛
下一页：肝


肝 《友渔斋医话》

肝

本氏（三四） 肝阳上冒，口苦耳聋，滋肾生肝饮。

熟地（四钱） 萸肉（一钱五分） 山药（二钱） 茯苓（一钱五分） 丹皮（一钱五分） 麦冬（二钱） 泽泻（一钱） 归身（一钱五分） 芍药（一钱五分）

上一页：胸痹
下一页：脾胃


脾胃 《友渔斋医话》

脾胃

某 腰酸胸满，纳食作膨，遇风寒栗，虚浮之脉，中阳欠运何疑？补中益气加桂枝六分，三帖效。

上一页：肝
下一页：痨损


痨损 《友渔斋医话》

痨损

沈（二六） 阴平阳秘，水火既济，自然无病。今则反之，上热下寒，故所见咽痛音低，咳嗽涎痰，此属上热；足冷便泄，溲血，此属下寒，脉来浮数无根，损疾成痨，诚为重候。幸胃气尚可，试投一方以补救之。

麦冬（二钱） 元参（一钱） 茅草根（二钱，以上三味轻清上焦之热） 党参（一钱五分）蒸冬术（一钱五分） 茯神（一钱五分） 山药（一钱五分，以上四味补土生金） 广皮（八分） 牛膝（一钱五分，以上二味理气达下，使痰涎下行）

两服便实胃纳稍增，夜嗽未宁，前方加五味子十粒，早上服。补肾水，暖命门，引火归元，加减金匮肾气丸。

熟地（三两） 萸肉（一两） 山药（一两） 茯苓（一两） 丹皮（一两） 泽泻（一两）牛膝（一两） 桂心（四钱） 破故纸（一钱）

□

张（二六）形寒夜热，盗汗气短，咳呛脉，虚数而弦，绵延四载，叹从前医治，不遇明眼。此积劳成损，急宜补土生金，兼治营血。

党参 蒸冬术 茯苓 苡仁 黄 熟地 五味子 橘皮 归身 炙草 大枣 浮小麦

四服知，又十剂，四年沉痼痊愈。此等虚症，若药料不道地，不能成功。所以业斯道者，药物岂可不讲哉！设遇穷乡僻壤之人，尤宜指点某家药材妥当，莫轻其价，方为合法。前方药品，乃贫家之人参也。黄 产陕西为上，余方多劣，但辨糯体无渣味甘，金井玉栏者为佳耳。白术，台州宁国、江西诸处俱产，野生最上；台之种术，亦自功效，惟欲蒸透，防、党验法同黄 。

上一页：脾胃
下一页：童劳


童劳 《友渔斋医话》

童劳

陈（八岁） 童子咳呛内热，已经三年，证属童劳，治宜滋养化源，清降肺气。

党参 北沙参 茯苓 苡仁 地骨皮 桑皮 生冬术 麦冬 橘皮 炙草 枇杷叶方立甚妙，童劳安得不愈？三年沉痼，四服而愈。

上一页：痨损
下一页：呕


呕 《友渔斋医话》

呕

周氏（十四）兼旬进食辄呕，近日粥饮亦吐，神识潦倒，大为危候。皆因平素善怒，肝血不足，木火易升，上凌胃土。拟苦辛酸法，必可纳谷，再商扶治。

党参（二钱） 半夏（一钱五分） 生白芍（一钱五分） 川连（六分） 生牡蛎（三钱） 橘白（八分） 丹皮（一钱五分） 山栀（一钱五分） 吴茱萸（三分） 老姜渣（二钱）

服一剂，胸脘宽舒，纳食不呕，面青稍退，略有口苦，脐旁动气，宜养脾阴，切戒动怒。

生地 归身 白芍 丹皮 牡蛎 桑叶 麦冬 甘草数剂安然。后因不戒于怒复发，仍来招余，力辞难治，缠绵两月，竟成膈症而殁。

□

外母（五七） 丙午仲秋，患晨起呕吐黄水，腹痛泄泻，食物些微亦胀，神气潦倒，将成重候。切脉左浮弦，右沉涩，知为肝木不平，脾胃虚弱。用斯意调治不效，改投温通酸敛而愈。

因夏月喜饮井泉，及生冷瓜桃之类，脾胃虚寒，肝火上乘所致。

吴茱萸（六分） 干姜（一钱） 党参（一钱五分） 白术（二钱） 白芍（一钱五分） 乌梅肉（七分） 煨木香（三分） 炙草（五分） 大枣（二枚）

一服呕止，再剂能下紫血数块，腹即不痛，纳食亦安，惟大便未实，换方∶党参 炒白芍 茯苓 橘皮 破故纸 山药 肉果 炙草 菟丝饼六服痊愈。

□

陈（四三） 病发先泻，既吐食并酸水，旬日一发，经历三年，欲成反胃。自述当临发时，汗出寒栗。此病由于厥阴浊阴上僭，致脾胃气弱，传化无节，纳导无权。治当苦降辛散，甘补酸收，法乌梅丸意，临发前一日服。

桂枝木 白蔻仁 半夏 川连 党参 生冬术 当归 白芍 乌梅 茯苓 炙草

□

张（十五） 咳呛弥月，呕吐饮食，便燥如栗。询述脐旁宿有块上攻，即咳吐食物。此系厥阴之气犯胃，胃不下降所致，今以抑肝通腑润肠。

乌梅 鳖甲 生白芍 生地 半夏 通草 归身 麦冬 玉竹又 病减大半，惟午餐吐尚未除，脉来短数，中气亦虚，前法兼补胃。

归身 白芍 生地 党参 蒸冬术 鳖甲 乌梅 麦冬 半夏凡人病中，虚实不可不辨也。有神色惨淡，不能起坐，似乎虚极，而不知病气未去也。

何以辨之？当察其胃中不快纳少，舌胎或黄或黑，便赤口渴，身有寒热，是其验也。设投补剂，鲜不误事。无以上诸症，而见神色惨淡，起坐不能，方是真虚，惟胃闷纳少，更当辨其虚否。

上一页：童劳
下一页：咳


咳 《友渔斋医话》

咳

曹女（二二）恶风背痛，身热咳呛，外感风邪，内有郁火。

柴胡（五分） 薄荷（五分） 杏仁（二钱） 前胡（一钱五分） 橘红（八分） 山栀（一钱五分）丹皮（一钱五分） 甘草（四分）

□

唐（四八） 发热咳嗽多汗，脉弦细。经云∶形寒饮冷则伤肺。肺虚则脾气亦弱，诸症从此而生。治当调摄营卫，若作外感而投表散，失其本矣。

党参（二钱） 黄 （二钱炒） 归身（一钱五分） 于术（一钱五分） 茯苓（一钱五分） 半夏（一钱五分） 橘红（一钱） 白芍（一钱五分） 苡仁（二钱炒） 苏子（一钱五分炒研） 炙草（三分）老姜（二片） 大枣（三个）

又前方只服三剂，热止嗽减汗无，此培植中气，肺疾亦痊，所谓虚补其母之法。

□

万（三七） 脉软咳嗽，法当补土。

党参 于术 黄 归身 橘红 茯苓 扁豆 苡仁 炙草四服如失。

□

屠妪（六三）咳呛半年，六脉微细，每至夜卧，犹苦气上逆，难以着枕。是虚火上炎，都气汤加肉桂甜梨皮。

□

王（二十） 身热干咳，夜不思寐，自汗淋漓，两脉虚数无绪，一息八九至，当此病后，脉唯细数，是假实。确系营卫大虚，守护失宜，浪用疏肺，能免重虚之戒乎？

党参（二钱） 生地（四钱） 归身（一钱五分） 萸肉（一钱五分） 黄 （二钱） 枣仁（一钱五分） 茯神（一钱五分） 白芍（一钱五分） 炙草（四分） 龙眼肉（二钱）淮麦（一钱五分）

两服汗止热退嗽减，加五味子十粒，麦冬二钱，去白芍、萸肉、小麦、龙眼，十服痊愈。

□

张（三一）咳嗽夜热，至晓汗解，晚食作胀，脉来软大。此情怀抑郁，阳气下陷，补中益气，四贴有效。惟咳嗽仍然，去升麻，加麦冬、五味而痊。

□

周（三七）卧着安然，坐起即欲呕吐，畏寒咳嗽，脉来弦细。按脉证确非中气不足，补药壅滞，难以遽投，实缘外感肺郁有火，疏利清理，万全之策。

杏仁 通草 橘红 半夏 苏叶 茯苓 连翘 川斛 老姜皮

□

钟（四八） 老劳咳嗽多痰，不能倒卧，侧右尤觉气逆不安。此由水亏火升，胃虚不降，投都气丸加青铅，气急略减。自述气不上逆，可以伏枕安卧足矣，彻夜转侧，已经一月。人藉安息以养营血，其病至此，实属难当。即思一方，以左司升，右司降，是属东方肝木，西方肺金所主，气逆不降，责在肺不清肃，秋令不行。

苡仁（二钱） 茯神（二钱） 通草（六分） 橘皮（六分，秋石水炒） 粉草（二钱。以上五味色白行降令，兼和肺气） 钩藤（三钱） 菊花炭（和肝阳缓气上逆。）

立方在命意好，不在药之轻重，一服即效。病者喜出过望，酬予重值古玩。因彼家贫不受，回言尊恙非旦晚可愈，可售价病中调理。后因酒色不戒，仍归不起。

□

鲁（十七）发热咳嗽，舌苔干黄，脉来细数而动。此因外感风热，内受惊恐，痰气结于中焦，治宜疏肌开郁。

杏仁 薄荷 连翘 橘红 川连 枳实 栝蒌皮 郁金

□

朱妪 内热烦渴，频喜凉饮，嗽咸痰。此肾水不足，虚火上泛，六味地黄汤，加麦冬、五味子。

□

戴（二七） 肌热盗汗咳呛，加味泻白散。

桑皮 地骨皮 甘草 杏仁 前胡 连翘 橘红 通草三服愈。

毛（五一） 咳嗽八阅月，从前吐红，近日吐痰，消瘦失音，夜热脉数，积劳成损。

炒熟地 党参 归身 半夏 怀山药 橘皮 茯神 苡仁 丹皮六服，其病如失。

□

蒋氏（二五） 脉来细数，频年咳嗽，不时寒热。治宜补土以止嗽，养营以除热。六君子加归、地、五味子、麦冬、苡仁，四服病减，再服十剂可愈。

□

倪氏（四六） 咳呛有年，每到春时发作，入夏渐愈。今已小暑，其病反增，内热口苦，呕痰多汗，声喘背痛，两脉虚数微弦。此久嗽肺伤，必夺母气，治法宜补胃清金。

党参 白术 茯苓 半夏 橘红 杏仁 连翘 北沙参 炙草 茅草根

又四帖，病减其半。前方去连翘，再服四剂，照方制丸料，用茅根与大枣葱汤泛丸，可冀来春不发。

上一页：呕
下一页：喘


喘 《友渔斋医话》

喘

徐（二八）肺气失于清肃，则欠下行，致生腹胀痰喘，小便赤短，治法宜行秋令。

石膏 茯苓 通草 桑皮 苏梗 杏仁 浓朴 连翘

四服腹不胀，痰喘缓，小便清长，改用∶北沙参 麦冬 茯苓 桑皮 杏仁 连翘 甘草 茅根

□

胡（三二）宿有气喘，多年不作。近因劳倦复发，肢软无力，脉象浮大。按∶脉大为劳，当作伤治。加味贞元饮。

熟地（四钱） 归身（一钱五分） 党参（二钱） 生冬术（一钱五分） 杏仁（一钱） 苏子（一钱五分） 橘红（六分） 茯苓（一钱） 黑栀（一钱五分） 炙草（四分）

时有一邻人在旁，略能医理，见予骤用熟地、党参，乃曰∶观病者形体魁梧，愿切其脉，脉无虚象，但觉有力，而竟投腻补，恐壅滞肺气，喘更甚焉。予曰∶医贵小心胆大，明眼快手，此方实合其症，非冒昧粗率可比。凡气呼属肺，吸属肾，今肺肾不足，故息出入不顺而急，当补一也。脉之浮大，似乎有余，其实不足，当补二也。脉有真假，有假寒假热，假虚假实，此即假实也。予方中佐杏、苏二味，当非十全本领，君欲舍补而全用疏肺顺气，似是而实非也。约服四剂，复诊时，可来一证。后四日邻人见来复诊，随至小山园，先问服药若何，答言∶气已不促，四肢略觉有力，昨日已能帮拔菜箕。始无间言。设其与病者为邻，必止其不服予方，药之是否，亦无从而验矣。世间似此者岂少哉！

上一页：咳
下一页：热


热 《友渔斋医话》

热

张（二四） 初冬病热旬日，舌黄口渴，胸满背痛自汗。此内有伏暑，外感新寒，用双解法。

石膏（五钱消暑止汗） 苏叶（一钱） 羌活（一钱，疏肌逐邪） 黄芩（一钱，退热） 花粉（一钱，止渴） 橘红（一钱，宽胸） 栝蒌（二钱，清热消烦） 浓朴（一钱三分，除满） 甘草（三分和中）

又两服，诸症皆退，尚有余热。

川斛 地骨皮 青蒿 知母 丹皮 橘皮 甘草

□

曹（十七） 左脉弦细，右弦大而数，日夜发热，头痛不休，频喜饮啜，而不消水。正属劳倦内伤，壮火食气，用景岳四阴煎。若因头痛作外感，脉弦数喜饮作寒热，或用小柴胡和解，危矣哉！

生地（四钱） 麦冬（二钱） 党参（一钱五分） 于术（一钱五分） 归身（一钱五分） 广皮（一钱） 丹皮（一钱） 青蒿（一钱） 炙草（四分）

又前方四服热解，略有头痛，入暮微发寒热，自汗盗汗。虚象毕露，当补营卫，补中益气去升、麻，加生地三钱，浮小麦钱半，四帖痊愈。

□

庄（三四） 发热十日，神昏谵语，唇焦口臭，烦躁呻吟，脉反沉细。此热邪已入血分，症非轻浅，拟桃仁承气下之。

大黄（三钱） 芒硝（一钱） 桃仁（一钱五分） 黄芩（一钱五分） 知母（一钱五分） 滑石（二钱） 甘草（四分）石膏（一两）

服下旋即如圊，数回解下燥粪两块，浊秽甚多，热退神清，舌苔退淡。古称阳症见阴脉者死，未尽然也。盖邪气结于阳明，血无不燥。营行脉中，卫行脉外，营卫热结不交，其脉多现沉细阴脉，此段与古人翻案。学人审之，余热未尽，只消清养胃阴。

鲜生地 鲜石斛 知母 麦冬 花粉 甘草

□

费（三十） 畏寒身热，脉虚肢软，舌苔白滑，属脾虚不能护表，补中益气去升、麻，加桂枝四帖愈。

□

陆（三六） 身热吐蛔，咳痰面清淡，脉浮洪而数。此脾虚发热，非时疫也。（因多时疫。）误投攻下，几乎不免，数日来全不纳谷，胸前胀满，岂是小恙？急宜扶助脾胃，观其转旋。

党参 生于术 黄 归身 熟地 麦冬 茯苓 橘皮 炙草 煨姜五服热退神复，稍能应对，咳痰未能尽除。当属补力未到，前方去地、冬，加苡仁、半夏、苏子，十服而愈。

□

柏（四一） 发热恶食，口苦便赤，脉细盗汗，劳伤血分。

生地 归身 白芍 丹皮 麦冬 青蒿 地骨皮 四服愈。

□

沈（五十） 发热不休，日轻夜重，神昏谵语，两脉细数。若为温疟，全无少阳现症，面色清淡，不似邪滞之容。倘辨不确，作热邪治，投小白汤。（即小柴胡合白虎汤，能治温疟。）

何异鸩毒哉！此为血虚发热，其谵语乃肝燥所致，但服此方，即明予言不谬矣。八珍汤去川芎，加黄 、枸杞、五味子、龙眼肉，一剂知二剂已。

□

周（二六） 发热如伤寒，全不纳食，右脉不起，左三部浮大而软，观其形痿气微，必属劳倦伤脾；既带外感，终是轻枝薄叶，治病专贵求本，仿李东垣法，庶可挽回。

党参 黄 蒸冬术 归身 生地 麦冬 橘皮 青蒿 柴胡 炙草 姜 枣

又脉起而调，神爽能纳，惟入暮微发寒热，咳嗽。此营卫虚损，久病宜用温补。

熟地 黄 党参 蒸冬术 归身 枸杞 柴胡 桂枝 炙草

□

杨（二三） 外感祛，头痛畏风除，其热未解，胸闷不纳，形弱气乏，病邪半入于里。

柴胡 防风 升麻 黄芩 半夏 橘皮 北沙参 甘草 姜皮 两服痊愈。

□

查氏（四十） 前投消导开郁，胸前胀痛愈，畏风除；惟身热，纳食欲呕。此肝火上逆，胃气不降所致。

半夏 橘红 郁金 丹皮 麦冬 白芍 茯苓 山栀 黄芩 两服痊愈。

□

陆（十七） 两脉浮大，不时发热盗汗，证属劳倦，虽当伏天亢炎，终宜补益；稍带暑邪，岂可轻投！故辨证最贵明确。

党参 黄 归身 蒸冬术 生地黄 橘皮 炒谷芽 炙草 四服痊愈。

□

安儿（十三）暮秋患发热、畏风、嗳腐，脉弦数，投以消导解肌清热，两服无效∶其夜半稍缓，余无休时，全不思纳。改投柴、葛、石膏、黄芩、知母，两和表里，得汗旋退旋复，出入数剂，加至石膏两余，终不去病。因诊脉紧而甚数，且七八日不大便，解肌清里不愈，必须下之，用大承气汤，解下燥粪一块，继浊秽甚多，身热即减。至明朝起，寒战似疟，傍午热尤甚。予思汗下之后，其病不除，由营卫二气不和，宜清淡之品；况且咳呛，即以竹叶五十片，薄荷一钱五分，甘草三分，白粳米百粒，煎服两帖。热轻寒重，脉带虚形，色惨淡，舌苔少而不渴，小便不热，见火无赤大之象，乃当其未寒前，一时许服。

半夏 党参 广皮 归身 黄 柴胡 升麻 防风 葛根 炙草 大枣 生姜此方意在补脾胃，消痰涎，彻其卫阳，使不内陷。其日寒来甚微，热只二时许，口和思纳，又下日，以黄 当归建中汤，加半夏、橘皮，服后不知病之去向矣。

□

沈（三二） 发热吐蛔，口燥而渴，舌心红亮，脉右弱左弦，全不纳食。此外受风寒，内伤暑热，不是轻证，用双解法。

柴胡 葛根 知母 黄芩 白芍 花粉 楂肉 橘皮 甘草

一服热退渴止，脉和能纳。惟合眼汗即大泄，此胃家有虚热，津液不得下输，宜和营法。

生地 归身 白芍 黄 麦冬 北沙参 枣仁 茯神 炙草 浮小麦

如此双感重症，两服痊愈，可见药贵对症。虽临危之疾，大气未绝，亦可应手取效也。

仲景云∶一剂知二剂已。信不我斯？所以感症投剂，至三帖后不见效验，错路无疑。

上一页：喘
下一页：寒热


寒热 《友渔斋医话》

寒热

范（二八） 往来寒热，经月不解，舌赤胁痛，微咳，脉来虚大，病在血分。

小生地（一钱五分） 归身（八分） 柴胡（七分） 地骨皮（一钱五分） 黄芩（一钱五分）青蒿（一钱） 桑叶（一钱）

因有盗汗，加姜、枣。

□

陆（二十） 日发寒热数次，入夜单热，口苦发渴，头目俱痛。诊脉左弦右长，胸闷背板。此正秋分以后，伏邪欲泄，为新寒束缚，似疟非疟，属三阳合病，汇而治之。

柴胡（一钱） 葛根（一钱） 紫苏（一钱） 羌活（一钱） 黄芩（一钱五分） 橘皮（一钱）甘草（四分） 老姜（二片） 大枣（二枚）

服下汗出如蒸，诸病俱松；再服汗如前，外症尽退。尚有微热，口苦而渴，此汗泄太过。

生地（四钱） 麦冬（三钱） 黄芩（一钱五分） 花粉（一钱五分） 川斛（三钱） 青蒿（一钱） 甘草（四分） 南枣（两枚） 浮小麦（二钱）

两服痊愈。

□

僧（五八）倏寒倏热，咳呛气急冷汗。前医误作虚治，投人参、熟地，反见神昏谵语。时有客僧见源师，知余医理明确，放舟相邀。才按六部，即欲予决生死。切其脉浮弦，此风邪客肺，气不得泄，以致气急冷汗。自述初起吐泻发渴，小便短涩，自宜分利，如何遽补；若证候果虚，参、地何反添病邪。宜用轻剂，疏通肺气。

杏仁 香豉 薄荷 前胡 连翘 山栀 橘红 通草

两服而愈。

□

盛（三一）齿痛颈肿，舌绛寒热，属风邪血热。

柴胡 薄荷 甘菊 蔓荆子 归身 小生地 芍药 丹皮 香附 甘草 三服痊愈。

□

张（十五） 仲夏倏寒倏热，脉浮大，自汗，舌白便赤，头重肢软。病在上焦，清疏为宜。

杏仁 淡豆豉 橘红 通草 连翘 黄芩 薄荷 甘草 一服起咳嗽，再剂身起红点，连服而愈。前症温邪客于肺，所以邪欲泄而现咳嗽发疹也。

□

陆（三六） 纳少形消，寒热无时，脉数而软，舌白便赤，少寐口臭。此伏火证，当立春后，惊蛰前，阳气升发，伏邪欲泄也，宜清疏。

川连 条芩 川柏 杏仁 香豉 紫苏 防风

□

王女（六岁） 日发寒热，两月不痊。当病作时，腹痛难禁，牙肉与指甲惨淡无华，神气潦倒。此症俗名胎疟，从前屡次更医，或补或清，总无定见。以余观之，先贤治疟，从少阳居多，此又邪缠募原，太阴受病，腹痛可验。或曰∶少阳亦有腹痛。余曰∶少阳腹痛，南阳论有明条，但此症脉小而软，略无弦象，所以医贵变通。请以予药投之，即明言之不妄矣。

人参（六分） 白术（一钱） 归身（一钱） 草果（五分） 白芍（一钱） 柴胡（四分） 半夏曲（一钱五分） 橘皮（八分） 炙草（四分） 煨姜（三片） 大枣（二枚）

一服愈。

□

僧达禅 病发热，胸烦呕吐，背痛不恶风，脉来弦而有力。症俱温疟，用小柴胡去参，加竹茹、栝蒌皮，以除胸中烦热。一服不应，呕逆转甚，加石膏五钱。一服亦无进退，怔忡复发，心摇不已。即构思一方，以怔忡为君，事主昏乱。由于包络少外护之能，邪热乘虚，侵犯城郭，主亦为之动摇，岂可投补，但宜泻其丁火。

川连（八分） 小生地（三钱） 木通（一钱） 甘草梢（四分） 连翘（一钱五分） 山栀（一钱五分）

服下心病渐安。

下日又诊，脉仍弦大，病势逐增，神昏谵语。细询其体中不安处，徐以手按其腹，至脐左旁，身为歉仄。此因有痛惧按之象，邪已入里明矣。因悟不头痛恶风，即呕吐心烦，不欲饮食，亦属少阳标证，舍大柴胡法，无剂可施。

大黄（四钱迟入） 石膏（五钱） 芒硝（一钱五分） 柴胡（一钱） 黄芩（一钱五分） 半夏（一钱五分） 橘皮（一钱） 甘草（四分）

僧有至亲侍奉汤药，见立方猛峻，不敢轻服。因住家枫溪，有乩仙特灵，即往叩问，乩伏一方，与予方药味分两均符，惟加浓朴八分，竹叶十片。归即煎服，两剂诸症悉平而愈。

□

俞氏（四四） 两脉弦大，恶风，寒热，舌黄齿燥，发渴，暑疟之重也。小柴胡去参，加石膏、杏仁、滑石，两帖愈。

□

王（二二） 疟疾初起，当和清少阳，何得见胆怯心跳，与朱砂、琥珀、龙齿，何益于病！可知少阳经属胆乎？一月来非但邪不能泄，反以肥浓为补，致痰涎胶固胃中，寒热更甚，神昏谵语，病邪兼入阳明，拟两和法。

半夏 橘皮 浓朴 栝蒌皮 茯苓 柴胡 黄芩 甘草 两服愈。

□

伍（三二） 发热浃旬，干咳不止，舌苔白腐，大便日泄数回，两脉不浮不沉，弦而有力。此肺疟也。

杏仁（三钱） 橘皮（一钱五分） 桔梗（五分） 青蒿（一钱） 连翘（一钱五分） 栝蒌仁（二钱） 猪苓（一钱） 茯苓（二钱）

两服汗出，热退嗽止。二仁虽滑，所谓有病则病当之。

□

张（二八） 发热咳嗽，日轻夜重，脉浮弦而数。此手太阴疟也，当从肺治。

杏仁（三钱） 前胡（一钱五分） 橘红（一钱） 黄芩（一钱五分） 柴胡（八分） 半夏（一钱五分） 甘草（四分）

□

方（二四）三疟年余，寒来束缚，热发炙肌，当和营卫。

柴胡（一钱） 桂枝（四分） 黄芩（一钱五分） 半夏（一钱五分） 橘皮（一钱） 归身（一钱五分） 浓朴（一钱） 白术（一钱五分） 炙草（四分） 老姜（三片） 大枣（二枚）

三服寒热俱轻，饮食觉快。当补营卫，补中益气汤加减，此遵立斋法。

党参（二钱） 制白术（二钱） 黄 （二钱） 归身（一钱五分） 橘皮（一钱） 茯苓（一钱五分） 半夏（一钱三分） 柴胡（四分） 炙草（五分） 老姜（三片） 大枣（二枚）

四服病当来日而不知矣。

□

王氏（五六）三疟经年，临发头痛，将解汗泄，纳食膨胀，时兼腹痛咳呛。病久气血两亏，营卫失调，若非多服补剂，病魇终是难驱，酷信师巫，不信医药故言。

人参（或间服党参） 于术 黄 归身 橘皮 柴胡 葛根 红花 半夏 神曲 益智仁白芍 砂仁壳 炙草 姜 枣

□

屠（四一） 微寒壮热，口臭发渴，头疼体酸，小便短赤，脉来弦实。此为温疟，小柴胡加石膏治之而愈。

□

僧（四四） 疟变单热，夜不欲寐，口苦作呕，相延匝月，不思纳食。症是沉重，脉象有根无妨，作疟邪入血分治。

小生地 归身 滑石 柴胡 黄芩 半夏 橘皮 甘草 姜皮

一服热即退，呕仍然。因胃虚，糯米饮合人乳各半盏，服下即安。此系华仙方。

□

沈（十九） 疟（即三阴疟。）初起，脉来沉涩，寒热俱重。盖此症农人最多，大半起于三秋。某因内有伏暑，外感风寒，饮食入胃，运化失常，多生痰涎，以成此症。治法须分感之偏胜，体之浓薄，以权药之轻重。更察国中末邪之浅深，元气之虚实，以权药之彻补。（彻邪补正。）久发不止，必致传于五脏，尤当细心切脉问因。一遵先贤，分别施治，何患病魔之缠绵难愈哉！世俗以此症为徒罪病，言其二三年不肯愈也。

石膏（三钱） 知母（一钱五分） 黄芩（一钱五分。以上三味内清暑热） 柴胡（一钱） 苏叶（一钱五分） 防风（一钱五分。以上三味除风寒） 橘皮（一钱） 浓朴（一钱） 半夏（一钱五分） 山楂（二钱。以上四味荡涤胃中痰涎） 甘草（四分） 姜皮（四分） 大枣（二枚，以和营卫）

四服而愈。此方治体实邪重者，可见立方治病，全要用意精切，则药无虚发矣。

□

戊（二二） 日疟缠绵，五旬不愈，多痰口苦，舌光而渴，脉细而数。良由暑邪内伏，胃失运行，平素虽阴亏体质，又兼久热，归、地养血，似乎对症，路实分岐。盖暑邪从鼻吸受，是无形，滋之补之，不见其利，反见其害。

杏仁 香豉 橘红 通草 连翘 滑石 青蒿 甘草 西瓜翠

服后汗泄，小便利，诸患俱平。惟余微热痰气未清，按脉浮大，是宜清补肺气。

北沙参 麦冬 半夏曲 茯神 草 橘红 连翘

一服其病如失，加参条数剂而康。

□

戴（十四） 日疟历两月不止，兼有咳呛，舌白脉细而数。此属正虚邪浅。

柴胡 桂枝 青蒿 党参 生地 冬术 归身 白芍 杏仁 橘红 小麦 大枣六服疟咳皆愈。

□

徐（三九）冷雨侵肌，营卫不调，三日疟初起。

柴胡（一钱） 桂枝（五分） 石膏（三钱） 橘皮（一钱） 半夏（一钱） 黄芩（一钱五分） 甘草（四分） 姜枣四服寒剩些微，小柴胡去参，加知母、苍术、蔻仁，又数剂而愈。

□

许（二八） 三疟经年，寒轻热重，津津汗出，腿跨酸楚，补中益气加生地、茯苓、半夏，六服减其大半；去升麻，又加牛膝，不数剂而痊。其效在阴阳并补，升降得宜。

□

许（三八） 三疟年半，阴阳俱虚，大小腹常痛，宜益先天之真，遵仲景八味丸而愈。

□

秦（二二） 疟脉沉细，寒热俱猛，病作入夜必有梦遗，当作邪盛治。其法以升阳散寒，清暑除热，香燥理胃，用猪苓意在乎其阴阳使不得交错。治病当寻源头，其精关不禁，系水火不交而致，固摄之药，闭遏邪气，反能益病。但使调和阴阳，诸症皆得而愈矣。

柴胡 升麻 葛根 防风 黄芩 知母 橘皮 浓朴 半夏 猪苓四服寒退什九，热退其七，梦遗一服就无，改轻升阳之品，去浓朴，加党参钱半。

□

姜（三四） 三疟住后，遇劳复发，足酸腰痛，当补营卫。

生地 归身 白芍 党参 黄 半夏 橘皮 升麻 柴胡 炙草

□

王（三一） 日发单寒不热，古称牝疟，此卫阳郁滞所致。中秋后虽值天气微寒，却不宜桂枝温表，缘内有暑邪故也。凡阳陷入阴为寒，用升阳可以止寒，温肌无益。

柴胡 升麻 葛根 防风 黄芩 半夏 橘皮 枳壳 姜皮

□

李（三二） 暑邪被凉风所遏。日疟以散风清暑涤痰，三法并用，治风寒暑热如神。

柴胡 葛根 黄芩 知母 枳实 半夏 橘皮 甘草 姜皮

□

任（二四） 日疟最重，吐泻并作，勺水难下。此乃湿热满布三焦，营卫不通，似为险候。以予观之，一条直路，并无屈曲难行；其症虽重，可汗应手效也。柴苓汤去参，加浓朴、黄连。果一服而愈。

□

钟（四九） 三疟愈后，继热病，旋变小便不禁，茎痛如割。责之久病肾虚。

熟地 萸肉 山药 菟丝子 覆盆子 五味子 枸杞子四服如风扫尘。

□

徐氏（四四） 痹热咳嗽，经月不解，此肺疟也。

柴胡 黄芩 半夏 橘红 杏仁 防风 苏叶 连翘 甘草两服疟愈，咳嗽未除，清金养胃而痊。

□

徐（二六） 疟疾夜发，胸痛纳胀，已历四旬。

柴胡 当归 丹皮 白芍 黄芩 灸鳖甲 橘皮 乌梅肉 炙草三服痊愈。

□

马女（十七） 疟后腹痛呕黄水，不思纳食，或纳旋即吐出，两脉沉细而数，口苦而渴。

按∶寒热虽除，邪终未泄，宜理少阳阳明。

柴胡 黄芩 白芍 半夏 橘皮 浓朴 益智仁 炙草 姜皮

□

赵氏（二八） 日疟兼旬不止，腹块纳胀，舌苔干黄，脉虚。此正弱邪踞，先宜清疏。

柴胡 炙鳖甲 橘皮 半夏 黄芩 谷芽 浓朴 白芍

□

夏（十八） 寒热后，胸闷不思纳，盗汗腰痛，经月不愈。此疟邪盘踞募原。

小生地 丹皮 黄芩 青蒿 鳖甲 知母 橘皮 半夏 神曲 炙草 浮小麦

上一页：热
下一页：痢


痢 《友渔斋医话》

痢

许（五八） 身热赤痢，匝月不饥不纳，脉带微弦。证属难治，犹得神气不丧，姑投一方，以观消息。

川连（八分，清暑毒） 莲肉（三钱，去心，补脾带涩） 白芍（一钱五分，清血） 橘皮（八分，利气） 浓朴（六分，炒，疏滞） 楂肉（二钱，消积） 银花（一钱五分，解毒止利） 甘草（三分，和中） 菜花头（五个，此味得春和之气，温而能升。所以生万物者也，以提脾胃之气）

两帖热退思食，痢减半变白。此症妙在病患不轻服药，从未投剂，所以用方取效尤速，已历除途，可许抵岸。又用∶莲肉（三钱） 扁豆（三钱） 茯苓（二钱） 白术（一钱炒） 白芍（一钱五分炒） 银花（一钱五分） 橘皮（一钱） 浓朴（六分）

服之痊愈。

□

蔡氏（五九） 血痢两月，医治无法。近日粥饮俱不进矣，胸闷干呕，腹痛不休，里急后重，昼夜六七十行，形神疲困，脉细数而沉，噤口重症显然。幸脉不致弦劲，势虽危险，总因热毒蕴蓄肠胃，非真土败之比，尽人心力，可冀斡旋。

川连（一钱） 黄芩（一钱五分） 白芍（一钱五分。以上三味，立斋先生以为治热痢主药）山楂（三钱） 浓朴（一钱） 橘皮（一钱） 木香（磨冲少许） 扁豆花（二十朵）

两服干呕止，痢变白，但腹痛仍然，行数不能大减。肛坠，前方消热调气，其痢不减分毫。

因忆目下天气收肃，出秽转侧，岂无感冒？肺与大肠相为表里，今脏腑之气皆郁而不伸，治病必当求本。

苏叶（一钱） 防风（一钱） 升麻（七分） 橘皮（一钱五分） 楂肉（二钱） 苦参（一钱五分）白芍（一钱五分） 甘草（四分） 浓朴（六分） 蛀枣（两枚善治秋痢） 姜皮（四分辛凉走表）

一服痛痢减半，再剂其病如失。饮食渐进，胸膈不甚舒畅，因肝木动故也。况年及甲周，大病新瘥，中州焉能骤健？缓调平复。

党参 白芍 麦冬（白米拌炒） 炒银花 归身（炒黑） 钩藤 橘皮 丹皮 炙草

又方∶五味异功散，加归、芍、熟地、砂仁、麦冬，十余剂而痊。

□

徐（四七） 血痢半年，近添畏风，夜热盗汗，此阴分已伤，兼有外感。

生地炭（四钱） 归身炭（一钱五分） 白芍（一钱五分） 浓朴（八分） 楂肉（一钱五分） 茅术（一钱） 广皮（一钱） 防风（一钱） 苏叶（一钱）

□

吴（五十） 痢下赤白，肛门下陷，脉来濡软此属湿热，用东垣升举法。

葛根（一钱） 升麻（六分） 焦术（一钱五分） 浓朴（一钱） 黄芩（一钱五分） 银花炭（一钱五分） 橘皮（一钱） 谷芽（一钱五分） 楂肉（三钱） 炙草（四分） 扁豆花（十五朵）

三服愈。

□

柏（三七）赤痢初起，稠腻难下，腹痛便泄，身热畏冷，脉细。此热郁脏腑，寒束肌表，治当双顾。

苏叶（一钱） 防风（一钱） 葛根（一钱） 川连（六分） 黄芩（一钱五分） 楂肉（三钱） 槟榔（一钱） 浓朴（一钱） 泽泻（一钱） 扁豆花（二十朵）

两服痢减十七，身热腹痛全除。惟小溲微涩，黄昏微热，阴分受伤。

滑石 白芍 苦参 丹皮 楂肉 浓朴 泽泻 甘草

□

吴（五一） 形寒咳嗽，血痢时下，不思纳食，内邪未尽，外贼又来，一定表里双顾。

苏叶（一钱） 防风（一钱） 杏仁（二钱） 生茅术（一钱五分） 橘皮（一钱） 浓朴（一钱） 炒银花（一钱五分） 楂肉（二钱） 炙草（四分）

两服病已。

□

李（四四） 痢下五色，腹痛重坠，行数无度，纳食无几，已历五旬，以上各症，亦为不轻，而脉更弦大，非痢所宜。幸神气不惫，当属阳症，用逐热导邪升举之法。若得桴应，可商维持。

川连（七分） 条黄芩（一钱五分） 白芍（一钱五分） 楂肉（二钱） 浓朴（一钱） 木香（四分）柴胡（三分） 升麻（三分） 炙草（四分）

三服痢仍不减，腹痛后重无矣，脉弦稍缓，舌苔干黄微渴。因意前投芩、连逐热，反见黄苔，五旬久痢，阴血大亏，竟用加味四物汤。

生地炭（四钱） 归身炭（一钱五分） 麦冬（二钱） 山药（二钱） 银花（一钱五分） 莲肉（二钱） 蛀枣（二枚，因病立方者祥，执方治病者殃）

三服痢减大半，谷食顿增，如此重症，得如此速效，信药之有缘也。今但扶脾胃，不治而可愈矣。异功散加熟地、归、芍、山药、楂肉、砂仁壳，不十剂而痊。

□

周妪（六六） 红痢三月不痊，宜逐邪兼顾本原。

谷芽 楂肉 砂仁壳 橘皮 黄芩 炒白芍 炒归身 炒冬术 银花 莲肉 炒山药 炙草四服痢止。苦以久痢而用涩药，如乌梅、石榴皮、诃子、罂粟壳之类，非不取效。奈痢之所生，由脾胃气滞，暑热内攻，初起必用寒凉清火邪，辛温开滞气，消导如山楂、枳实、神曲，重则大黄，尤为要药。原其故归于清邪逐秽，使肠胃通利，积滞何由而生。前案年高痢久，日夜数十回，逐邪须兼顾本，自然有效。若涩药涩住，往往延为休息痢，或腹胀脚肿，诸患蜂起。病家不知，医者亦不经意，究竟是谁之过与？

上一页：寒热
下一页：疟痢


疟痢 《友渔斋医话》

疟痢

凤（三一）劳复疟兼赤痢腹痛，补中益气，合黄芩汤而愈。

党参 白术 黄 炒归身 升麻 柴胡 橘皮 黄芩 白芍 煨木香 楂肉 炙草

此症虚多而邪少，如此治法，所以得效。不然疟痢并发，用此等方，鲜有不误事者。一人体质强，疟痢并发，小柴胡去参加川连、白芍、楂肉、浓朴，两帖疟止痢减；去柴胡、半夏，两帖而愈。

上一页：痢
下一页：泄


泄 《友渔斋医话》

泄

盛（六一）便泄盗汗，腿软纳少而胀，脉弦涩，属木侮脾土。

蒸于术 白芍 茯苓 橘皮 丹皮 砂仁壳 党参 桑叶 炙草 淮麦 大枣 四帖痊愈。

□

曹氏（三四）胸闷便泄，纳少而胀，脉左弦右软，木来乘胃，泄肝通腑治法。金铃子散加云苓、白芍、栝蒌皮、老姜。

□

陈（二一）久泄不止，纳食作胀，失聪雀目，唇燥腿软，脉左细弱右弦，属木旺土虚。经营劳力，是为重伤，宜补脾胜湿和肝。

党参 蒸冬术 茯苓 焦白芍 猪苓 泽泻 橘皮 浓朴 钩藤 炙草

□

钱（二十）三日疟起匝月，旬日前后患晨泄，热重寒轻，胸闷不思纳食，两脉小数，舌苔微黄。此邪踞膜原，阳气下陷，治宜分理。

川郁金 浓朴 橘皮 茯苓 半夏 黄芩 柴胡 升麻 防风 葛根 一服泻止，又两服发轻如不知矣。又前投扶中升提，已得桴应，纳食大增；今但平理营卫，更须小心食物，弹指可愈。

半夏 橘皮 柴胡 知母 浓朴 茯苓 黄芩 红枣

□

退庵自记∶乾隆己酉七月，患肢软倦怠，见风洒淅，后重便溏。此大肠之气下迫，由于肺气不宣，治须开畅手太阴，使脏气通达，腑气无有不利也。

杏仁（三钱） 桔梗（一钱） 防风（一钱） 广皮（一钱四味开畅肺气为君） 楂肉（三钱） 黄芩（一钱五分） 槟榔（一钱） 郁金（一钱二分） 浓朴（一钱五味导滞开大肠之气为臣使）

一服愈。

□

黄（四六）目黄腹痛，泄泻咳呛，胸闷不纳。此由湿热内侵，风凉袭肺，治以彻表清暑利小便。

杏仁 防风 薄荷 前胡 黄芩 黑栀 楂肉 广皮 茯苓 猪苓 泽泻 木香

上一页：疟痢
下一页：吐泻


吐泻 《友渔斋医话》

吐泻

张（七九）阴阳错乱，吐泻并作，勺水不下，小水不通，口渴舌干，两脉虚不应手。证属险候，姑拟厘清法，以观消息。

茯苓 猪苓 橘皮 浓朴 扁豆 广藿香 白芍（炒） 于术 半夏 钩藤

两服吐泻止，进稀粥，脉起应手，舌润筋舒，宜芳香醒胃，稼穑益脾。

党参 于术 茯苓 广皮 浓朴 扁豆 半夏 砂壳 炙草

上一页：泄
下一页：二便闭


二便闭 《友渔斋医话》

二便闭

徐（二八）自述患疟两发，入河洗澡，下日疟愈，即患小溲不通，腹坚如石，隆起如阜，两腿光肿，气短神呆，已经七日，危急难挨，莫过乎此。前医投承气更衣汤丸，大便微通，小便涓滴而已。诊脉弦而有力，明系疟邪结，膀胱之气亦为不化。盖足少阳病，及足太阳，治宜泄少阳开太阳。

柴胡（一钱） 黄芩（一钱五分） 青皮（一钱） 橘皮（一钱） 茯苓（一钱五分） 猪苓（一钱） 泽泻（一钱五分） 荷梗（七寸）

傍晚服下，至更余腹中有声，预教以灯心搐鼻，连喷数嚏，小水如注；到天明连更五回，约有斗许，秽浊难闻，其病如失。此方妙在重用柴胡。

上一页：吐泻
下一页：大便燥结


大便燥结 《友渔斋医话》

大便燥结

周（三六）纳食作泛，大便燥结。此饥饱劳役，中气受伤，《内经》所谓∶“九窍不和，都属胃病。”是也。

党参 麦冬 半夏 陈皮 茯苓 川斛 甘草 蔗浆

上一页：二便闭
下一页：吐血


吐血 《友渔斋医话》

吐血

沈（三八）脉虚数，逢劳吐血，此得之劳伤脾气，脾不统血。经云∶劳者温之。是证必当温养，若见脉数咳呛吐红，辄投寒凉，损抑中气，其病必增。

党参（二钱） 生于术（二钱） 黄 （二钱炒） 归身（一钱五分黑） 桂枝木（五分） 五味子（十粒） 橘皮（八分） 炙草（四分）

加姜、枣。

□

陈女（二十） 春末起咳呛，长夏吐红，恶风潮热脉数。盖由肺受风热，气不外泄，致血妄行，非阴虚火升之比，可以勿忧，但轻疏太阴，弹指奏功。

杏仁（二钱，研） 防风（一钱） 薄荷（一钱） 桑叶（一钱五分，蜜水炒） 丹皮（一钱五分） 前胡（一钱五分） 连翘（一钱五分） 甘草（四分）

又前方理表降气，热退嗽宁，可见吐红一症，屡有外感。昧者不察，润补杂投，竟有弄假成真。治病求本，医门要诀，今但清养肺胃。

麦冬（二钱） 茯苓（二钱） 苡仁（三钱） 橘红（八分） 杏仁（二钱研） 北沙参（二钱）连翘（一钱五分） 甘草（四分）

□

徐（四五） 劳伤营气，复感新寒，发热喘促吐红，病甚危急，姑用解表以救里逆。

香豉（三钱） 紫苏（一钱五分） 杏仁（三钱） 前胡（一钱五分） 桔梗（一钱） 橘皮（一钱） 丹皮（一钱五分） 连翘（一钱五分） 甘草（四分） 姜皮（四分） 细葱头（五个）

两服热缓嗽减，吐血未止，脉左细软，右浮弦皆数，舌苔淡黄，脉症可补，因右手浮弦，风邪未尽，佐理表一二味为稳。

党参 苡仁 生地 归身炭 麦冬 茯苓 甘草 橘皮 半夏 杏仁 薄荷 三帖去杏、薄，加于术、黄 、炙草，十余剂方起。

□

咳嗽吐血陈（四三） 咳嗽吐血，或稠或稀，时觉左腹气升，卧着尤甚，形淡畏风，脉软微数。前医先用杏仁、薄荷，疏降肺气，其咳更频。或以燥火刑金，投洋参、麦冬之类，并纳大减。逆予延医，此土虚不能生金，金虚不能制木，致肝气上逆，胃受木侮，传导失宜，饮食不化精微，而成痰涎，一派浊气熏蒸，凝行上腾，肺为华盖，焉得不为之病乎？所以疏散则愈耗其金，凉润则虚其母，治法必滋化源，平其所胜，方可奏效。

党参（三钱本应用人参，因价极贵，姑以代之） 于术（二钱） 茯苓（一钱五分） 炙草（四分） 橘皮（一钱） 半夏（一钱五分） 牛膝（一钱五分） 通草（七分） 丹皮（一钱五分） 桑叶（一钱）

十帖病去大半，继进人参生脉散三服，仍用前方，去桑、丹，加肉桂、黄 、苡仁而痊愈。

按∶此症治之不当，必致肌肉日削，痰涎日多，不消数月，危境立至。所以详论病情，俾业斯道者，得其涯 焉。

□

蔡（三四） 胸胀喘促，咳嗽吐红，脉大而数。古称脉大为劳，数为虚，证由劳伤脾元，土不生金，肺失清降，治当滋其化源。

党参（二钱） 黄 （三钱） 生于术（一钱五分） 当归（一钱五分炒黑） 橘皮（一钱） 麦冬（二钱） 苡仁（二钱） 五味子（十粒） 炙草（四分）

此方余出臆见，名培源益肺汤，治劳倦吐血有神功。

□

曹（五五） 形寒咳嗽吐红，两脉弦软，是为劳倦伤脾，积寒伤肺。治当温补手足太阴肺脾，略佐疏理客邪。

党参 蒸于术 茯苓 橘皮 前胡 归身 薏仁 桂枝木 紫苏 炙草 煨姜 大枣 两帖血止嗽减。

□

吴（二一） 前投解肌，汗出热退，咳血仍然。究其病因，深受寒邪，肺气不舒，致血妄行。姑再疏利元府，以解里逆。

杏仁 前胡 苏叶 防风 橘皮 石膏 甘草

此方代青龙汤，两服嗽缓，吐红止，胸宽，食进，已得生机。

□

赵（二十） 夜热盗汗，咳嗽红痰，脉弦而数。证属劳怯，自宜保护，兼助药物，以冀延龄。

北沙参 麦冬 茯神 苡仁 牛膝 白芍 桑叶 钩藤 茅根

前投清金和肝之法，夜热盗汗愈；今但治其咳嗽。究其源，因劳而得，宜益土生金法，而培化源之意。

党参 蒸于术 茯苓 半夏 五味子 麦冬 苡仁 橘皮 炙草 茅根古称嗽症用异功散收功者，可不复发，所谓补土以生金也。

□

姚氏（二四） 旧冬起咳嗽，延至二月，复吐红痰而臭，脉来细数异常，自汗。屡次更医，皆谓阴虚，投四物六味之类。后一医以为肺痈，今往专科延医，病家有亲，知予能治难病，相邀延医。观其脉症，若为阴虚必燥，焉得有汗？内痈胁上必痛，脉必洪大，今皆无有。以予观之，属肺受外邪，此脏最娇，久嗽必伤其膜，红痰因此而出；更土生金，子夺母气，臭痰属脾虚，试观世间腥秽浊物，土掩一宿，其气立解。治法必须从标及本，先用疏散肺邪。

杏仁 薄荷 防风 橘红 桔梗 桑皮 连翘 甘草

两服咳嗽大减，改用培土生金法，稍佐利肺，六君子加苡仁、扁豆、山药、杏仁、前胡，四服痰少而腥气无矣，嗽痊愈。原方去后五品，加麦冬、归、地，调补复元。

□

浦女（十一） 久呛伤肺，痰内带红，左脉弦数，肝火刑金。

丹皮 桑叶 钩藤 白芍 苡仁 茯神 杏仁 橘红 麦冬 甘草 沙参四服减半，改用而痊。

上一页：大便燥结
下一页：衄


衄 《友渔斋医话》

衄

陆（十八） 衄血久而不止，身热脉数，重取豁然，鼻衄方药，施用殆遍，全无一效。不知去血过多，虚而发热也。

黄 （四钱） 熟地（六钱） 归身（二钱） 白芍（一钱五分） 牛漆（二钱） 荆芥炭（一钱）陈皮（八分） 侧柏叶汁（一小杯）

此方出余臆见，名加味补血汤，三服即愈。

上一页：吐血
下一页：溲血


溲血 《友渔斋医话》

溲血

朱（十一） 热邪迫入太阳，溺赤溲血，治宜嘘血归经，导去火邪。

黄 当归 柴胡 升麻 黄柏 生地 木通 知母 甘草 淡竹叶

上一页：衄
下一页：便血


便血 《友渔斋医话》

便血

张（六岁） 赤痢三月，延为便血，日数回，肌色惨淡，而不可遽补，因腑阳困塞故也。

生茅术（一钱） 橘皮（一钱） 浓朴（一钱） 砂仁壳（一钱） 鸡内金（一具炙） 炙草（四分）

□

陆（六三） 便红有年，大便常泄，左尺独小。古有病久不愈，责诸肾者，盖因肾为胃之关，今用其意。

生地（四钱） 萸肉（二钱） 菟丝子饼（二钱） 山药（二钱） 荆芥炭（一钱） 茅苍术（一钱五分） 浓朴（一钱） 橘皮（一钱） 茯苓（一钱五分） 侧柏叶（一钱五分） 山楂肉（二钱）

□

张僮（十四） 自述前年嬉戏举石，旋即便血。此为努力伤脾，脾不统血；久则肾亦不固，肾为胃之关，当双补之。

党参（一两五钱） 蒸冬术（一两五钱） 生茅术（一两） 黄 （二两） 橘皮（一两） 山药（一两五钱） 山萸肉（一两五钱） 菟丝子饼（二两） 砂仁末（七钱） 茯苓（一两五钱） 炙草（五钱） 侧柏叶（一两）

枣肉为丸，晨服四钱，一料痊愈。

□

顾（三二） 肠风便血，下必有声，兼见咳嗽，当宗东垣法。

茅术 防风 荆芥炭 羌活 柴胡 升麻 川连 侧柏叶（炒黑）

投升阳散风燥血之剂，数服后，血嗽俱减。肺与大肠相为表里，然今脉软弱，脐不快而痛。此失血过多所致，当补中气，仍佐升发。

党参 白术 黄 归身炭 杜仲 防风 升麻 橘皮 荆芥炭 生地炭 炙草

□

张（六十） 大肠之气虚滞不和，腹痛便血。

生地 茅术 浓朴 橘皮 砂仁壳 白芍 黄 蒸于术 党参 楂肉 炙草 蛀大枣

四服其病顿愈。此方黑地黄丸与补中益气相配成方，疗虚人便血最效。

上一页：溲血
下一页：淋


淋 《友渔斋医话》

淋

吕（八二） 患小溲短数而痛，入暮燥渴，夜半尤甚，脉阳盛阴虚，肾水亏乏无疑。高年不能屏弃世缘，应酬纷纭，五志不宁，阳不交阴之症。经云∶“膀胱者州都之官，气化则能出焉。”治宜补阴以降阳，金匮肾气丸，早夜服三钱。

上一页：便血
下一页：浊


浊 《友渔斋医话》

浊

钱（三四） 白浊溺痛，起于长夏，湿热阻窍，清利治之。

萆 扁蓄 瞿麦 赤茯苓 滑石 木通 淡竹叶四服愈。

上一页：淋
下一页：白淫


白淫 《友渔斋医话》

白淫

顾（二五） 从前吐血，近起白淫，出于溺后，脉数而小，两尺尤微。自述逢劳更甚，补摄并施。

党参 黄 熟地 萸肉 山药 五味子 湘莲 芡实一服止，改丸料，吐血亦瘳。

上一页：浊
下一页：痹


痹 《友渔斋医话》

痹

沈氏（二七） 青年丧偶，情怀郁结，以致周痹，时常腹痛，行步维艰，纳谷甚减，治当疏补兼施。

党参（二钱） 蒸于术（二钱） 苍术（一钱） 柴胡（五分） 香附（一钱五分） 归身（一钱五分） 益智仁（七分） 橘皮（八分）

出入加减，四十剂痊愈矣。

上一页：白淫
下一页：痿


痿 《友渔斋医话》

痿

郁（七五） 两膝痿痛，不能行立，脉来弦数。并非痰凝气滞，若用疏燥之剂，非但无效，反能增病。盖缘高年阴血不足，肝火不宁，筋无所养，病属痿症，补血和肝，一定之法。

熟地 归身 白芍 牛膝 威灵仙 枸杞 防己 萆

上一页：痹
下一页：疸


疸 《友渔斋医话》

疸

钱（二九） 中焦痞痛，旋变黄胆，脉来弦数而涩，属肝火内郁。时当溽暑，湿土用事，湿热相蒸，脾气欠运，此症成矣，宜清疏并用。

川连（八分） 柴胡（六分） 山栀（一钱五分） 丹皮（一钱五分） 香附（一钱五分） 橘皮（一钱） 木通（七分） 茵陈（一钱五分） 泽泻（一钱五分）

六帖黄退，胸宽而愈。

上一页：痿
下一页：肿


肿 《友渔斋医话》

肿

沈氏（四二） 三疟住后足肿，旋及大腹胸胁，纳食大减，气急脉细。此分明脾肾两虚，脾虚则不能制水，肾寒则膀胱亦不能化，失渗泄之能，以成泛滥之势；治法莫稳于四明加减肾气丸，并补中益气汤，分早晚而进。但此法久服方有效，又奈汤丸中药品，有力者方能办。今田家之妇，粒食不缺为幸，焉能办此？坐忍其毙，又非仁人之用心。因推敲一方，以欲退其肿，必有利水∶欲利其水，必先利气。而不知单利其气，仍如无云而致雨，岂可得耶？然则何如？须按《内经》气化能出之法，在温而利之也。

椒目（一钱） 丁香（十只） 老姜皮（七分） 橘皮（一钱二分） 苏梗（八分） 通草（七分）大腹皮（二钱） 泽泻（一钱五分） 车前子（一钱） 茯苓皮（二钱）

五帖皮肤发痒纳增，又五帖皮肤皱揭，顿觉宽松。前方应效虽速，所谓急则治标，非万全之法。改用培土利气暖肾，以冀痊愈。前方去通草、车前子，加党参二钱，生冬术二钱，十服，病去其半。又用异功散，加黄 、苡仁、丁香、椒目、泽泻、老姜皮、大苏梗，十余剂，而饮食起居如常。

□

朱女（十四） 上下俱肿，半年来病日加重，不思纳食，寤着谵语，咳呛脉数。此气虚兼滞，须补养疏通安神。

党参（二钱） 龙眼肉（七枚） 枣仁（二钱） 茯神（一钱五分） 砂仁壳（一钱） 远志（一钱） 大苏梗（一钱） 橘皮（一钱） 杏仁（二钱五分去皮研） 桑皮（一钱五分蜜水炒）

四服眼鼻分明，踝细大半，夜眠安静能纳，神气通畅。将前方增减药味分两，作丸料。

彼父以此女为不起，访予延医，一决生死，今得如此速效，感激无尽。盖肿胀虽列一门，其实殊途。肿易治而胀难治，缘胀关脏腑，肿则重在水，轻在气。若能别其虚实，辨明所兼，应手取效，亦非难也。欲辨肿胀，但着头足俱浮，大腹不甚坚紧者为肿，独大腹坚紧如鼓，青筋累累为单胀最重；或头面朝肿，两脚晚肿，惟腹无时不然者，始为胀兼肿也。将肿胀缕析于此，以俾学人之豁目焉。

□

王（五岁） 童年身肿，属肺气不舒，膀胱不利。

茯苓皮 橘皮 桑皮 大腹皮 苡仁 杏仁 木通 车前子 姜皮沈氏（六八） 形衰气弱，流运失时，口糜内热，肢肿不纳，两脉沉细带数，此症难治。

盖人气应天，目下仲夏，阳气弛张于外，如草木无不生长葱郁，而人岂可抑敛不伸耶？在年壮气盛，或于冬月为寒邪所逼，即病为伤寒；至春化温，及夏为热。所以可疗者，因其本气充实，举而升之，补偏救弊，以归天和。此则不然，姑拟一方，冀回万一。

连翘 香豉 薄荷 防风 橘红 杏仁 山栀 人参 老姜皮

服此竟有效，然至秋时方起，欲其久住，难矣哉！

□

赵（六十） 甲周之年，患水肿。由于气虚少运，膀胱失利，非旦晚可愈，耐性服药，庶可奏效。

党参 黄 生冬术 大腹皮 苏梗 砂仁壳 橘红 茯苓 泽泻 姜皮

又，前方添归身、白芍、煨木香，减砂仁壳、苏梗，有效，脚肿退，腹胀宽，制丸剂可以收功。

□

沈（二十） 疟后面浮脚肿，脉来沉涩，用上下分消法。

苏叶 羌活 防风 茯苓 泽泻 苡仁 橘皮 香附 砂仁壳 姜皮 西河柳

易漏，故频饮频溺，所有精气，随水下注，从膀胱而出，如米泔者精液也，如酒酵者精气也。如此日夜发热，岂止 羸？体质薄弱，鲜不免者。前方虽效，然非大补肾阴，终归复萌，乃去石膏、黄连，又服三十剂，肌肉渐复，目明如旧。

上一页：疸
下一页：消


消 《友渔斋医话》

消

邬（五九） 初夏入山买竹，逾月方回，历夏秋肌肉消炼，肥体忽成瘦躯，兼之两足痹痛，行步艰难，数延医治。或以为虚，或视为湿，服药数十，两目昏花，视小如大，势日沉重，彼有邻人为栉工者，言予能治，即求延医。六脉洪实带弦，因其向肥忽瘦，意非消症乎？即问能饮若几，小便几？答曰∶入山买竹，天气初热，烦渴喜饮，至今仍咽喉干燥，时时啜茶方妙，少顷即欲小便。复问小溲着干土上有沙起否？曰∶未试，惟解坑内见泡沫高起数寸。予曰∶君半年来肌肉日削，从此而去，古人以饮一溲二，名为上消。由于亢阳，非大寒之剂，不足与焉。

石膏（一两） 川连（一钱） 黄芩（一钱五分） 黄柏（一钱五分） 知母（一钱五分） 熟地（四钱） 生地（三钱） 天冬（二钱） 麦冬（二钱） 龟板（二钱） 白芍（一钱五分） 甘草（四分）

服四剂，燥渴小便泡沫稍减，目清大半。因问余曰∶从前服药数十，病日有加，今只服四剂，何效如是之速？予曰∶君阳体阳脉，入山阳时，经营劳顿。又喜火酒，五内之火俱动，燥渴作矣。凡饮食入胃，熟腐水谷，游行精气，上输于肺，水精四布，下归膀胱，通调水道，小便出焉。其间升降洒陈，原有一番工夫。今脏腑有火，如燥土沃水，易漏不滋，即大其制，修丸常服，将及一年，足痹亦痊。邬之得生，皆出栉工之赐也！

上一页：肿
下一页：积


积 《友渔斋医话》

积

张（五六） 大腹左边起块如掌，纳大减，脉微细。此为情怀不畅，气血皆郁，五积之形已彰。幸春起至初冬，不为沉痼，当先推气分，越鞠丸意。

茅术（一钱） 枳实（一钱五分） 神曲（二钱炒） 抚芎（一钱五分） 香附（二钱） 黑栀（一钱五分） 青皮（一钱） 老姜汁（一匙）

又前方三服，开郁运气，有形之积已得软小，乘势推荡，脉之细极，总因气血凝滞使然。

莪术（一钱五分炒） 枳实（一钱五分） 神曲（一钱炒） 桂枝（五分） 香附（三钱） 青皮（一钱） 浓朴（一钱炒） 加老姜汁（一匙） 食盐（少许）

又，经云∶“大积大聚，衰其大半而止。”今病去六七，纳食加倍，否己成泰，设关防贼，似不可缺。

党参（一钱五分） 生于术（一钱五分） 归身（一钱五分） 橘皮（一钱） 香附（二钱） 郁金（一钱） 桂枝木（五分） 炙草（四分）

上一页：消
下一页：产后


产后 《友渔斋医话》

产后

某氏 产后起腹痛便溏，时兼痢下，脉细而虚，当从脾家所喜。

茅术（八分） 浓朴（八分） 橘皮（八分） 茯苓（二钱） 谷芽（二钱） 砂仁壳（一钱五分）白芍（一钱五分） 炙草（四分）

四服愈大半，改用香砂六君而痊。

□

某氏 产后大便燥结，当气血双补。

黄 （四钱蜜炙） 熟地（五钱） 归身（二钱） 橘皮（一钱） 苏子（一钱五分） 煨姜（二片）

四服不但便通，神亦旺。

□

许氏（二七） 产才三朝，腹痛身热，系恶露留阻，当生化法。

当归 川芎 益母草 香附 棠球子 炮姜 炙草 两服愈。

上一页：积
下一页：调经


调经 《友渔斋医话》

调经

俞女（十九） 患月信不调，不时气逆冲胸，迷闷呕吐，甚至神昏发厥，脉大而涩。症似木乘土，因脉不合症，视其面色，并无忧怒之形。缘询病起几时，自述前岁饮井水停经，旋起腹胀，后经通而气冲之病作矣。予既得其情，即处一方，以温经逐瘀利气，三法并施。

炮姜（八分） 归尾（二钱酒润） 艾叶（一钱五分） 大黄（三钱酒润迟入） 枳实（一钱五分） 延胡索（一钱五分） 香附（二钱） 橘皮（一钱） 桃仁（二钱） 红花（一钱）

时适行经之期，服两剂，所下瘀块甚多，胸宽腹和，不知病之去向矣。惟觉形软，诊其脉无涩大之象，三载沉痼，应手取效，下法不可不知，改调补气血方，女母不胜欣悦而返。

上一页：产后
下一页：血崩


血崩 《友渔斋医话》

血崩

沈氏（二八） 小产后一月，血崩不止。

党参（二钱） 蒸于术（一钱五分） 枸杞（二钱） 白芍（一钱五分酒炒） 山药（二钱炒）菟丝子饼（二钱） 杜仲（一钱五分盐水炒） 荆芥炭（一钱） 炙草（三分）

服两剂即愈，此方治挟虚崩漏多效。

上一页：调经
下一页：证治指要一卷


证治指要一卷 《友渔斋医话》

证治指要一卷

人有三百六十种病，一种之中，又有岐焉。不知者乃有亡羊之叹，得其要者，一言而终，不外乎表里、脏腑、气血、寒热、虚实十字耳。古来名医，各有成书，惟《内经》包罗一切，仲景《伤寒》、《金匮》，可曰无遗。后之着述，或有方无论，或有论无方，或出特见以成一家之言，于各种病症，亦云备矣。何待鄙人之援管操觚，道其长短哉？然而圣人不废孺子之歌，贤者犹采刍荛之语。仆从事于此，已历四十载，只今须髯皓白，心志日衰；宿有所得，再不笔之于书，窃恐一旦眼光落地，平昔之苦心力学，参骊究黄，岂不尽付之冥漠乎？所可鄙者，如马远绘山一角，管中见豹一斑，未免为有识者所诮耳。时次男若济志愿学医，劝予曰∶即不传于外人，而作小子梯航，何不可耶？乃俾之抄录焉。

上一页：血崩
下一页：类中风


类中风 《友渔斋医话》

类中风

此症大端，由其人肾水素亏，劳心过度，水亏则木燥生风；心劳则血耗，风火相煽。一时卒倒，不省人事，口眼歪斜，言语不清者，为类中风。治宜滋肾平肝，养血熄风，参消痰之品。亦有寒中，须佐温热，如地黄饮子一方加减。若用开窍豁痰，散风清火，每成脱证不治。

更有兼症，随其病而治之。其半身不遂，四肢不仁，亦属类中分岐。一切方药，须于各种医书查阅，予只论其源头，方概不录。

上一页：证治指要一卷
下一页：童痨


童痨 《友渔斋医话》

童痨

痨之为病，咳嗽吐血，后反无血可吐，内热形瘦，失音气急，语言不续，危如反掌。其人患此症者，体素弱，过用心；或好色，必善怒，三者兼之，必成痨病。何也？用心血耗，好色精亏，善怒肝旺。肝旺则脾胃先伤，纳食欠运，大便或燥结，或溏泄，饮食不化精微，而成痰涎。母虚子弱，不任风寒，稍受感冒，咳嗽见矣。心火不降，肾水不交于心，兼之肝火上炎，血焉得不吐？内热焉得不作？及后无血可吐，败症尽见，临崖勒马，悔已晚矣！其症始起，饮溲溺，更能静养，远色戒性，脱然亦不为难。若惟仗草根树皮，不能守戒，百无一痊也。更有尸蛀，俗称百日痨，室女为多。其患干咳，不吐血，亦无痰，入暮身热，晨起不觉，饮食渐减，初起面色娇红，绝似无病，未及半年，多已殒命。治此病，《千金方》有此药。然是症甚少，未曾修试，虽芦扁复生，亦无所施其技。设有痨虫，谓之心疾，皆非我所知也。凡男子欲事未必损人，欲念最损人；隔墙钗钏，隙穴髻鬟，少年常有，衽席不施，而烁为枯腊者矣。惟童痨一症，无论男女，患咳嗽夜热者，宜于补土养金中，加银胡、青蒿、地骨皮、鳖甲、知母等药多效。

上一页：类中风
下一页：鼓症


鼓症 《友渔斋医话》

鼓症

（附肿胀）

鼓症者，其大腹逢逢如鼓之谓也。有气有血，有水有食积，有痞有虫，各有寒热虚实之分，肿胀之别。其因气者，其人善怒，肝旺脾衰，致肺气不宣。流为是症者，必兼咳嗽。治宜先用轻剂，如桑皮、杏仁、通草之类，即徐之才《十剂》中所谓轻可去实也。继用泄木化气之品，如桑叶、黑栀、夏枯草、广皮、砂仁壳、大苏梗之类。其因气虚腹满者，当补中益气，加五皮化气之品。其因血者，必血已离经，瘀滞脏腑，以成是症，或血痢涩早，邪不得泄，亦成此患。治宜逐瘀，如桃仁、归尾、红花、楂肉、枳实、鸡内金、大黄，再加气药。其因水者，一因土虚不能制水，一因肾脏虚寒，不能化气，致水泛滥者，治当补土温肾，加利水化气之药。有实水肿，腿踝按之则陷如泥，目下浮起如新卧起状，兼头面浮肿者，先开鬼门，用风药散之；继用五皮饮，加苡仁、砂壳、泽泻、车前之类利之，谓之洁净府，此症最为易治。其气血水三症之中，如带食积，各宜加消积之品；其痞而胀者，当用消痞丸，随其因而加减之；其虫积为鼓，当用槟榔、雷丸、芜荑、使君子，或加大黄、枳实等药治之。凡肿易治，胀难治，肿因有邪，胀从脏腑而发。若凡上下不肿，惟大腹青筋累累，脐突单腹胀，尤为难治。

凡疟疾愈后，切忌骤补，往往为患不测。盖邪半入于里，初愈者邪未尽泄，十有四五。善调者素食淡荤，待其胃气撤消，正强而留邪自去。常见一人，疟愈后服人参汤，竟成痿症；一人疟后食煨扁豆，即成鼓胀，皆致不起，可不慎哉！

上一页：童痨
下一页：噎膈


噎膈 《友渔斋医话》

噎膈

（附翻胃）

噎膈症其因有三∶一曰忧思气结，二曰含怒不舒，三曰好酒伤胃。夫忧思不解，则心气结，心系通咽，结则郁火上凌清道，痰涎缠扰。初则咽物不利，久则噎症成矣，即张鸡峰所谓神思间病也。治法先宜开解病患，后用舒心气，清郁火，消痰涎，利咽喉之药，早治多愈，重则粪如羊矢，则无救矣。凡人怒必有火，喧嚷呵 ，怒火即泄，当时平复，亦无所伤。其有含怒不发，肝气久郁成火，轻则胃痛，肝火凌胃；重则胃伤，失通降之权。阳明以通为补，以降为顺，病则不通不降，食物入胃，逗留不化膈病成矣。治法亦先宜开解病患，后用舒肝通腑消痰利气之药，轻则易治，重则难愈。好酒之人，日事沉湎，谷食少而胃失养；胃虚欠运，渐生湿热，上蒸会厌，中滞胃脘，多成噎膈。盖噎在上而膈在中，噎未必即膈，膈则必并噎，噎轻而膈重也。治法先宜劝其节饮，即以扶胃利湿，清火消痰之药治之，早治十愈八九．翻胃者，朝食暮吐，暮食朝吐，多有劳心劳力，忧愁不解，饥饱不调，日久胃伤而成。

治法补胃为君，并通腑降气之药，亦可十愈八九。噎膈症至后食物下幽门，谓之下口，入大肠无几，并有燥火 炼，故大便每如羊粪者，病已八九分，治疗为难。更有肾病阻隔幽门，（肾为胃之关。）纳食不下者，用六味八味等汤治之，不可不知。

上一页：鼓症
下一页：痹


痹 《友渔斋医话》

痹

痹者，疲也。有周痹，周身及四肢麻木或痛。盖因气血不充，兼受风湿而成，治宜补气血，佐散风利湿之药，须带温而行之，方有效也。有行痹，麻木与痛无定所也，其治法与周痹相同。其胸痹乃胸中阳气窒滞，治用薤白、白酒、栝蒌皮之类，通其阳气即愈矣。

上一页：噎膈
下一页：痿


痿 《友渔斋医话》

痿

（附肺痿）

痿症多由湿热，或寒邪流注于腿膝间，或肿或不肿，或酸楚软弱，行步维艰。亦有好色精亏，肝血不能相济，筋失所濡，以成是症者。当戒色欲，再用滋补肝肾，兼疏通之药治之。若因受寒，宜温通筋络，湿热须清利中加威灵仙、牛膝、木瓜等味。半由药治，半须病患留心调养，切忌火酒，庶能速痊。其肺痿一症，名同而路别。肺痿乃心火刑金，久嗽而成者，盖肺为燥金，有复感燥气而成者，治心火刑金，当先和心阳，加黄连亦可，继用养肺之品，如人参、麦冬、五味、燕窝、北沙参之类。若因感燥而成痿者，宜玉女煎、清燥救肺汤之类。

肺痿之重者，眉毛脱落，皮肤干枯，肺主皮毛也，治至数月，药须百剂，方能痊可。

上一页：痹
下一页：咳嗽


咳嗽 《友渔斋医话》

咳嗽

咳嗽有外感，有内伤，有内伤兼外感。肺主皮毛，又为娇脏。人受风寒，皮毛洒淅，肺气不得外泄，为喷嚏，鼻流清涕，而咳嗽者，宜用温散，如苏叶、防风、前胡、橘红、葱白、炙草、姜皮之类。如已化火者，宜用辛凉，如薄荷、杏仁、荆芥、连翘、山栀、竹叶之类。若受暑风，为气闷自汗而嗽者，须兼清暑之品，如滑石、茯苓、苡仁；因暑中有湿故以淡味渗之，沙参、丝瓜叶、淡竹叶之类。受燥气，舌干口渴而咳者，须入石膏、鲜生地、桑叶之类。若内伤，本经有形寒饮冷则伤肺，为恶寒喘促，咳吐痰血者，宜补土降气，消痰理表之药，如六君加苏子、杏仁、桂枝木、老姜渣、大枣之类。若心火刑金，宜和心阳，养肺之药，如茯神、枣仁、柏子仁、元参、沙参、麦冬、连翘、竹卷心、灯心，甚则黄连、黄芩亦可用。肝火上炎，必口苦吐酸，脉弦咳嗽者，宜用和肝泄木，如生地、归身、白芍、丹皮、桑叶、钩藤、白蒺藜之类。若肾水泛痰，而见咳嗽者，其痰必咸，耳必鸣，夜重日轻，六味汤、都气丸俱可用。因二方有茯苓、泽泻，故能降一切虚火。更有劳倦咳嗽，其治在滋化源，方用补中益气，去升麻、柴胡，加茯苓、麦冬、五味子；有痰再加半夏、象贝。予治此症，获效多矣。有日晡身热，咳嗽至晓，热解，嗽亦缓者，泻白散主之。有酒客胃中湿热熏蒸，而为咳嗽者，又当燥湿清火，如茯苓、生苡仁、茅术、半夏、神曲、黄芩、黑栀之类。以上所采药味，原与病症相合，然并非即以此数味为方也。在观者参而用之，方为合格。更有老年卫气不固，每当新寒束缚之时，多有咳痰者，俗称痰火病。宜于平时服补肺胃之丸，至期不致受凉，多可免者。予治数老人。其效如神。

上一页：痿
下一页：消症


消症 《友渔斋医话》

消症

消症分上中下三种。上属心肺，中属肠胃，下属肝肾。大抵消症多因水火偏胜为患，治法不外乎滋清并施。欲别其上中下，先视其外象。上消则舌上赤裂，大渴引饮，是心移热于肺而成。古法用人参白虎汤为主。中消则善食而瘦，自汗大便硬，是大肠移热于胃而成。古用调胃承气汤为主。下消则烦躁引饮，小便如膏，多属肝肾亏损。古用六味八味加减。至于饮一溲二，多致难治。孙真人云∶消渴之人愈后，多有发大痈而卒。此无他，明系精液气血耗尽之故也。凡消渴症。溺于干土，必有如盐汁然；溺于盆中，必起沫如酒酵。精液消耗。从此而去，更有平时纳只数合，一旦兼数日而食。此腹中有虫积，当用攻虫法下出之，即愈。

上一页：咳嗽
下一页：哮喘


哮喘 《友渔斋医话》

哮喘

哮喘实因肺中有实邪。脉浮紧，喘而无汗，能食不得倒卧，大青龙汤；有汗，越脾汤；其效如神。稍遇挟虚，祸不旋踵。予每仿其制而轻其剂，用苏叶、前胡、防风、杏仁、连翘、黄芩。若热甚者，用石膏、橘红、甘草。痰多加浮海石、半夏、莱菔子、枳壳等味。宜加减各味列于下∶如桑皮、地骨皮、花粉、青黛、芦根、茅根、桑叶、竹叶、枇杷叶、川贝、象贝、款冬花、紫菀、马兜铃、茯苓、泽泻、苡仁、通草诸味。随其症而采入之可也。稍挟虚者，佐以生甜冬术、麦冬、沙参、元参。寒而无热者，屏去一切寒凉，加老姜、桂枝木。俟其病去六七，宜疏补并施。若痊愈后，必得补土生金，兼固表调里之药。如异功散合玉屏风，再加甜杏仁、苏子、梨汁。或莱菔汁熬膏为丸，以杜不发。华真人曰∶哮喘似乎肺实，乃肺虚也。信然。故用补剂，多见其效，用清疏久而愈甚，亦可验矣。凡治肺病，能用补母收功，可谓万全，再不复作。其有肾虚喘而不哮者，宜贞元饮，用熟地、归身二味，其应如响。

上一页：消症
下一页：伤寒


伤寒 《友渔斋医话》

伤寒

伤寒，予存其名，而无言也。自南阳立法以来，历代有人条论，各有可取。学人自当求之，岂待予言哉？然而善读仲景书者，不但能明经络，见症了如指掌，并可得其立方用意之妙。

故前人云∶能明《伤寒论》一书，非止能治伤寒，而于杂症亦思过半矣。岂不在立方之妙乎？不善读书者，虽治真正伤寒，尚如隔靴搔痒，而况以此法治杂症，其为误人非细焉！予少时曾见一人病胃痛，呕吐酸水，色如青草汁。延城北王某来治，曰∶此症正合《伤寒论》中厥后条，宜理中汤。方用附子、干姜、半夏、茯苓、人参、白术、陈皮、白芍、甘草，一服而愈，用之当也。又见一人，夏月患畏风自汗，身热气短，延一医延医，用桂枝汤一服而毙，用不当也。我故曰∶《伤寒论》须善读为益广大，不善读贻害非细。岂虚语哉？

上一页：哮喘
下一页：斑


斑 《友渔斋医话》

斑

斑，温热所化也，由感而得。其邪从皮毛渐至于胃，胃主肌肉，温热郁不得泄，化而为斑。

其先必见脉洪数，舌黄胸闷，口渴气秽，壮热诸症，甚则谵语，无论见斑与未见，宜散表清胃，用苏叶、淡豆豉、（早春初冬可用。）葛根、薄荷、黄芩、连翘、花粉、地骨皮、鼠粘子、橘红、芦根、甘草等药，服一二剂，无斑即可解。若热不解，而反见气急，面带黑滞油光，大便已多日不解者，可用大黄、元明粉、枳实，再加清疏双解之，腑气得松，有斑即起，无斑即愈矣，犀角地黄汤、化斑汤，临症酌用可也。水晶斑乃热之甚者，阳极似阴之象，方中须重用石膏，其蓝斑必因从前失治，热至肾水已涸，故见此症，多致不治。斑症稍涉补药，鲜不死者。

上一页：伤寒
下一页：疹


疹 《友渔斋医话》

疹

疹，亦温热所化也，从肺所发。其先必咽痛咳嗽，身热恶风，脉浮数，宜散表清肺，苏叶（早春初冬用之） 薄荷、杏仁、连翘、花粉、地骨皮、蝉衣、橘红、生甘草、竹叶、西河柳枝。热甚加黄芩，咽痛加射干、马勃，有痰加象贝，二三剂可痊。愈后忌肉食一月，避风为要。蔗浆甘寒，病中最宜。

上一页：斑
下一页：咽痛喉风


咽痛喉风 《友渔斋医话》

咽痛喉风

此症有轻有重，轻者不过肺气不宣，火郁咽痛，或心火上炎，治肺有郁火者，用苏叶、（不恶寒可勿用） 薄荷、杏仁、射干、橘红、马勃、连翘、元参。火甚者，加黄芩或石膏。

痰涎缠绕，加天虫、象贝。治心火上炎，竹卷心、灯心、茯神、甘草，或加黄连、连翘，俱一二服可愈。惟有一种冬温，伏火又为寒邪所袭，每在小寒后，春分前，患恶寒身热，脉紧咽喉作痛，不能纳食。若失治与治之不当，必致胶痰壅盛，并鼻塞不通，一二日间，多有殒命。治法须用大青龙汤、麻桂散寒邪，石膏清伏火，杏仁开肺，炙甘、姜、枣和表里，煎服取效甚速。予治五房工人张二，腊月患喉痛颈肿，恶寒壮热，脉紧神呆，语言不清，用前方得汗即瘥。后周身脱皮，可见伏火寒邪，尽从肌肤而泄，皮受冲夺，故麸而脱也。不然极甚之邪，尽升于三寸之喉，其不毙者几希。再用真鸭嘴胆矾研细，同酽醋调。（酽醋，醋之好者）用鸡翎蘸探喉中，吐出胶痰，胀即松而可愈矣。此方最效。胆矾须平时购得，以便临时取用也。蛾喉者，喉间起紫血泡如茧。一为单蛾，二为双蛾，泡起象茧，故曰蛾。亦因风寒火毒而成。血泡须用银针点破出血，即无妨，用药亦宜散风寒，清郁火。更有大便燥结，多日不解者，用大黄下之，为釜底抽薪法亦可。间旋上病取下，古人有之。若从肝肾而发，用八味汤，导火归源。予未之遇，不敢妄断焉。

上一页：疹
下一页：吐血


吐血 《友渔斋医话》

吐血

真痨病之吐血，南齐褚澄曰∶“饮溲溺，百不一死。”夫溲溺能清脏腑虚热，兼降浮火。痨病吐血，实由于此，最为切要。然有法焉，俗谓之还元汤。乃服自便之溺，宜不食腥秽之物食，味略淡，晚餐白粥，如是数日后，五更或清晨，解时去头末，取中一碗服之，更能散心远色戒性，虽沉 宿疾，不数日可痊。海盐县村寺有一僧，能疗一切劳伤，虚损吐血，干痨无血可吐之症。此僧绝不知《神农本草》、《黄帝内经》。惟善于起居得宜，饮食消息，患者住彼寺中，三月半年，十愈八九。此虽勿药，记之名医可也。予举斯，亦愿病者，知起居得宜，饮食消息之法，莫单仗草根木皮，久归不起。夫血，心主之，脾统之，肝藏之，用心过度，心阳不摄。吐血者，药用人参、枣仁、茯神、柏子仁、麦冬、丹皮、犀角、生地、茅根、藕节之类。须加橘红、通草、牛膝炭以松之；劳倦伤脾，药用人参、白术、茯神、炙草、广皮、归身、炙侧柏叶、藕节之类；怒气伤肝，药用丹皮、桑叶、生地炭、归身炭、炒白芍、钩藤、白蒺藜、甘草之类。以上药味，并非成方，惟与脏相合，在圆机之士，采而施之可也。吐血有数种，呕血属阳明胃，与厥阴肝为多，故盈盆满碗；咯血唾血，俱从肺肾出，咳血心肺胃三经俱有；痰中带血，肝肾为多，吐红痰脾虚肺热也。心肝肾先伤，继及脾胃肺。吐血者为真痨病难治，余当辨其何脏何腑何因，随其症而治之。每有因外感吐血，观予医案可得也。

上一页：咽痛喉风
下一页：鼻衄


鼻衄 《友渔斋医话》

鼻衄

鼻衄因受外感，内有伏火。为疟为单热，数日后忽鼻衄如注。此邪入血分，欲借血而泄，名为红汗。徒伤血分，不及正汗远甚，治须清疏中佐凉血之品。有少年磕伤成病，每逢烦劳即发，宜当归补血汤，加生地炭、牛膝炭、荆芥炭，陈皮、归身，亦须炒黑，方能止血，免助火也。有心肺火炎，犀角地黄汤亦可用。

上一页：吐血
下一页：牙衄


牙衄 《友渔斋医话》

牙衄

宿有是病，屡屡发者，为劳损之苗。予每用黄连六味汤、补血汤，加旱莲草、生地、丹皮，多效。亦有外感，内有伏火，出血吐地即凝者，此由郁火，药用柴胡、薄荷、黄连、山栀、丹皮、赤芍之类，随其症而加减之。

上一页：鼻衄
下一页：疟疾


疟疾 《友渔斋医话》

疟疾

疟成于夏秋为多，他时虽有，终不似夏秋之众也。盖夏月人食肥浓，并吸受暑邪，外感凉风，或冒露水，始则皮毛闭塞，暑邪欲泄不泄；内之肥浓，间化为痰。风露之感在表，暑食所伤在里，半表半里，足少阳胆经应之。卫气陷入营分，则为寒；营气不交于卫，则为热呕吐者，胃有积痰也；心烦少寐者，胃不和也；口苦者，胆热也。此日疟、间疟之所由作也。治法当疏邪清热，涤痰利气、消痰并施，柴胡、（日疟寒轻者用薄荷亦可。）青蒿、半夏、陈皮、黄芩、神曲、甘草。无汗加苏叶；热甚加石膏、知母、竹叶；口渴加花粉；呕甚加炒竹茹，小便短赤加滑石，胸满或闷，加枳实、栝蒌皮；嗳腐加楂肉；舌黄或煤色，脉弦实，大便多日不解者，可加大黄下之；咳嗽加杏仁、射干、前胡。服药先一剂，系其惰，谓将解早一时服；第二帖迎而夺之，谓未发前早一时服。

近世富贵人，畏服柴胡。按∶此味惟邪未入少阳服之，所谓开门揖盗，引邪入室，原所禁用。既往来寒热，脉弦口苦，心烦喜呕，少阳症已见，柴胡升清肝胆之热，必用之品，何碍之有？凡疟之寒甚者，战栗气急，虽热天绵被数重，不足蔽其辜，不知者当寒作时，恣饮姜汤火酒，寒不能祛，而其日热作必甚，助其火也。《准绳》一说殊妙，谓疟之作寒，乃阳气陷入阴中，须升提之，予用之多效。一医治一人寒重，用桂枝、当归，即变为壮热不休，几致丧命。嗟乎！治疟又当分初、中、后，在气在血。以上之治，是在初在气之法也，中则气血之间，后则皆在血分矣。更宜疏中用补，补中兼清，无一定之方，不移之法，如鸳鸯绣出，金针难度，在人聪明好学，神而明之也。更有疟作，女人月事适行，为壮热谵语，甚有如狂者，此为热入血室，小柴胡去参，加生地、归须、丹皮，一服可愈。其 疟，即三日疟，予医案中虽有数条，一时偶中，其大段细节，未能深究，不敢妄言。《 疟论疏》一卷，明·卢之颐撰，至为详悉，可观也。

上一页：牙衄
下一页：痢疾


痢疾 《友渔斋医话》

痢疾

痢亦夏秋为多，他时间有也。其因亦由夏月爱啖瓜桃生冷，内受暑邪，外感风凉，伏邪欲泄，为斑为疹为疟者有之，至迫入大肠，则病痢矣。其白者在气分，黄痢伤脾，赤痢在血分，赤白黄紫并见者，为五色痢，当分治之。前人以白属寒，赤属热，非也。分气血则可，分寒热则未当。治白痢疏气消导，或加清利湿热，或用丁香温脾。治黄痢补脾，如炒白术、茯苓之类，加清导利疏之品。治赤痢以黄连、黄芩、白芍为主药，随症加减。下痢兼身热头疼恶风者，加表药。若疟当兼和解，惟初起赤痢作呕不纳者，为噤口痢，最重，因兼胃病也。前人有用对金散，予治此症，每加半夏、炒竹茹、银花露、莲肉之类，亦多效者。后重里急，见风洒淅，加防风、葛根、升麻、柴胡，以升提清阳。赤痢必用之药，除主药之外，如楂肉、浓朴、白头翁、银花、陈皮、木香、苦参，初起随症选用。至于用过清热逐秽，调气不愈者，宜和血之品，如生地炭、归身炭、丹皮之类。下如豆汁者，兼挟湿也，宜用茅术、浓朴、茯苓、泽泻、猪芩之类。下如鱼脑者，属脾肾虚寒，参附汤亦可酌用；如屋漏水者，湿毒为多。二种近于败症，久而不愈，延为休息者，补脾为主，兼可补肾，所谓久不愈，责诸肾。然而必佐以枯芩、楂肉、砂仁壳之类，缓缓调补，切不可峻用双补，多致腹胀。盖休息一症，脾肾虽虚，亦有留邪未尽，故宜佐淡清轻消，方为无弊。凡泻变痢，为脾传肾转重；痢变泻，为肾传脾转轻。赤痢初起体实者，用桃仁承气下之，取效最速。切忌用涩药，贻害非细。丹溪云∶“调气则后重自除，和血则便脓自愈。”予亦有所得，乃曰∶调气则后重自除，凉血则便脓自愈；升阳则后重自除，升清则浊降，和血则便脓自愈。一转移间，有先后之分，尤为允治。

上一页：疟疾
下一页：温疫


温疫 《友渔斋医话》

温疫

旧传∶人当兵荒困顿之后，必有大疫。因饥寒劳役，在所不免，脏气先虚，再感外邪，一人病疫，传染无休。崇祯辛巳，天下扰攘，疫气蔓延数省，时以伤寒法治之，不见其效，反多有害。吴又可先生特出己见，发千古神明之识，着《温疫论》三卷，《补遗》一卷。以疫气从口鼻吸入，伏于膜原，在不表不里之间，治法迥异，乃着此书以辨别之，有功于世，大矣哉！首用达原饮，继以三承气，谓伤寒可迟下，一下可愈，温疫宜早下方痊。论中详辨分明，何待予言，惟所论乃兵荒困顿传染之疫也。近时承平熙泰，间有是症，其因不同，而邪伏膜原，以数下始痊则一也。更《温疫论》中，首用达原饮，内草果一味，燥烈而温，与承平之疫，未能中的。予乃加制一方，名开郁胜湿汤，乃因近时疫症，有感邪于冬季者，《伤寒论》所谓人之伤于寒也，至春化为温，至夏为热。再兼挟湿与肥浓，食物胶结于胃而成，舌黄胸痞，壮热不休，脉洪涩或沉细。其邪并非自口鼻吸入，故药用茅术、浓朴、陈皮（三味开郁胜湿为君。）楂肉、神曲、枳实、栝蒌皮、（消胃中胶结为臣。）黄芩、连翘、（清伏热为佐。）甘草。（和中为使。）若热不解，须以大黄、枳实、元明粉，再配合症之药下之，所下如胶似漆，必得净尽。若留邪一分，则不愈焉。有用大黄数两至半斤始愈者。本论最为精确，但粗工取其卷帙不繁，论断简捷，竟操为枕秘。不论东垣之脾虚发热，丹溪之阴虚发热，概用达原饮、三承气等汤治之。呜呼！杀人多矣！非又可之谬，实谬用者之罪也。今论清时疫症，与兵荒疫症，其因有异，达原饮太烈，余治无别焉。并解内伤与血虚，不可混施误人也。

上一页：痢疾
下一页：阴暑阳暑


阴暑阳暑 《友渔斋医话》

阴暑阳暑

暑有阴阳二种，不可不辨也。人之处于凉亭水榭，日受风凉，喜啖爽口冷茶，阳气闭塞，其病恶风热壮，少汗脉沉滞，或腹痛吐泻，此夏月之阴症也，不可谓之伤寒，乃名之为阴暑。前人治此等症，大顺散、理中汤，轻则平胃散。予嫌其姜、桂之性太烈，必先岁气，毋伐天和，亦为要紧。乃制一方，名胜湿和中汤，苏叶、（恶寒用之。）半夏、茯苓、陈皮、炙草、（四味为二陈消痰胜湿）浓朴、神曲，（温中消导。）若果指甲灰色，方可加淡附子、干姜各数分。阳暑途行浅舍，劳逸虽殊，其受病则同。暑邪无形，从口鼻吸受，暑伤人气分，故气短脉虚；暑先伤心，故心烦少寐多汗，（心主液。）或身热，四肢无力，渴思冷冻饮料，小便赤秽，虽六脉虚细，总宜清暑利湿，滑石、淡竹叶、芩、连、茯苓、苡仁之类，皆可选用，佐以补气之品，人参白虎，清暑益气等汤，俱可参用。

一邻氏子年十三四，面白体弱。时当中伏，出就外敷，昼景赫赫，人多汲饮井泉，邻子亦饮两觥，即不能到塾，目瞪神呆，恹恹卧榻。其父兄延人刺少商穴，出紫血些微，续服痧药，至下日辰刻，邀予视之。六脉已绝，指甲尽作灰色。予曰∶此伏天中寒之症，所谓阴暑也，若服附子理中汤，或可救，今则无及矣。过午而殁。一人途行归家，腹痛欲吐不吐，欲泻不泻，此为干霍乱，一名搅肠痧，宜用炒盐沃汤，待温饮而探吐；或用瓷盘蘸香油遍刮胸背，脏腑气通，能吐能泻。即属无妨。其人不知治法，服老姜汤一碗而毙。此中阳暑也。

上一页：温疫
下一页：泄泻


泄泻 《友渔斋医话》

泄泻

泄泻，湿热居多。洞泄者，如沟渠决水，一往无留，湿兼热也；火泻腹痛，即欲如厕，或完谷不化，（所谓邪火不杀谷）热兼湿也。多由挟暑伤食，夜卧大腹受寒，火郁于内成者。治法须清热利水消导，芳香开脾药，如黄芩、黑栀、焦白芍、茯苓、泽泻、猪苓、楂肉、神曲、陈皮、谷芽、浓朴、砂仁壳之类，随症选用。如热甚完谷不化，当重用黄连，治湿而不利小便，非其治也。然有春伤于风，夏生飧泄。盖谓风主木，木克土也，宜加散风之药，防风、葛根、羌活、柴胡、薄荷之类。惟湿热已靖，久而不愈者，当补脾胃，参苓白术散。更如五更作泻者，为肾虚，四神丸治之。

上一页：阴暑阳暑
下一页：霍乱


霍乱 《友渔斋医话》

霍乱

是症每由暑邪伤食，或受寒凉，卫应于胃，卫气不宣，胃亦阻滞，而成腹痛吐泻并作者。治当疏卫和胃，消食利湿，清暑并施，药如香薷、（恶寒可用。）半夏、茯苓、陈皮、甘草、炒白术、扁豆、神曲、楂肉、（伤食可用。）浓朴、黄芩、黑栀、广霍之类，随症选用。其转筋者，属风寒湿俱有，病在肝，当分辨何因，加入对症之药治之。惟霍乱初起，胸闷腹痛，切忌谷食，不知者竟致殒命。故体中稍有不适，宁至空腹，安后稍食稀粥，渐渐加增，亦养生之一法也。

上一页：泄泻
下一页：黄疸


黄疸 《友渔斋医话》

黄疸

古有五疸之名，兼有阴黄、阳黄之别。予所见者，眼白栀色，肌黄，小便着白裤上如柏汁者，更胸闷腹胀，肢软嗜卧，其病因郁火与湿气相蒸而成，专治在肝胃两经，古称湿热成黄。

胃中有湿热，则饱闷纳胀，肢软（胃主四肢）嗜卧，脾气欠运，（脾胃相为表里）郁火肝木不达也，治法宜风以胜湿，苦味泄热，佐以开郁利导之品，药如柴胡、薄荷、防风、葛根、黄连、黄芩、夏枯草、山栀、郁金、陈皮、苍术、茵陈、茯苓、苡仁、木通、香附、通草、楂肉、神曲、枳壳之类，随症选用。五疸者，五脏各有是病，然不外乎风以散之，淡以渗之，苦以泄之，香以开之之法也。其谓阴黄者，肌色虽黄，而带暗滞；阳黄者，鲜而明也。阳黄数服可愈，阴黄未能即已焉。酒客动怒，最易成此症。

上一页：霍乱
下一页：肝风


肝风 《友渔斋医话》

肝风

肝属木，木生风，所谓肝风者，乃本脏自生，非外来之邪，其为病也则不一。如头痛耳聋，目肿手足麻木，筋跳肉 ，眩晕胁痛吐食等症，若误用风药疏散，非止无效，反助其暴。治法当遵丹溪和阳（风必挟火）熄风，药用丹皮、桑叶、黑栀、白芍、 豆皮、枣仁、茯神、麦冬、天冬、生地、盐水炒橘红、炒牛膝、羚羊角、钩藤、白蒺藜、甘草诸味，可以选用。盖肝为肝脏，宜以柔药胜之，若用香燥，非其治也。寒木亦能生风，又当佐以桂心、老姜。欲辨肝风者，脉弦而涣，口苦无味，其患之来，只在顷刻。（风行迅速）认症的确，取效亦如反掌，惟愈后必须服养血滋肝泄木丸料，庶不复作也。

上一页：黄疸
下一页：肝火


肝火 《友渔斋医话》

肝火

风从火生，火未必从风生也。然火遇风则猛，故治肝风，必佐和阳，治肝火亦宜加熄风也。

肝火之为病，两目赤痛， 耳出脓，头疼口苦而渴，胁痛胃痛，呕吐咳嗽，或吐血，颈生瘰，药用大黄、龙胆草、芦荟、夏枯草、黄连。以上五味，泻肝实火，余当择其清柔之品，如桑叶、丹皮、羚羊角之类治之。

上一页：肝风
下一页：胃痛胁痛


胃痛胁痛 《友渔斋医话》

胃痛胁痛

胃痛胁痛，附于肝火之后者，因其治亦专责于肝。肝喜条达，若人含怒不发，则郁而成火，火性上炎，侮其所胜，则胃痛见矣。轻则不饥不纳，重则呕吐黄水，脉必弦，口必苦。治宜解其郁怒，再用泄木安土理气方药，如丹皮、桑叶、钩藤、白芍、广皮、炒延胡、半夏、茯苓、通草、当归、川楝子；久病胃虚，可加党参、生甜冬术、炙草、老姜渣之类，可以选用。其胁痛亦由肝经郁火循经而上，治法与胃病相同，惟可用逍遥散疏之。盖治胃痛泄木为主，治胁痛兼可散郁也。或问用越鞠何如？答曰∶郁而兼湿兼痰，越鞠为先，郁而血燥，逍遥是务，二方以此而分。若客寒犯胃而痛，爬床滚席，刻不可耐者，脉必沉伏，面色惨淡，当用温散，不可不辨也。

上一页：肝火
下一页：小儿急慢惊风


小儿急慢惊风 《友渔斋医话》

小儿急慢惊风

急惊病在腑，慢惊病在脏；急惊多因风热闭塞，（手厥阴足）少阳（心胞络胆）而成。小儿心胆气弱，辄见非常之物，或骤听震响，皆致气机不利，气化为痰。其为病也，身热吐乳，目珠翻上，筋掣身跳，治宜散风清热，安神平肝，清痰开窍，药如薄荷、荆芥、杏仁、茯神、远志、钩藤、黄芩、连翘、丹皮、桑叶、橘红、半夏、南星、天虫、石菖蒲、通草、灯心、竹卷心、甘草、大苏梗等味，随症选用。牛黄清心丸、玉枢丹、琥珀抱龙丸，俱可采施。更推拿尤为要紧，症虽恐人，平复亦易。惟慢惊一症，其初不过寒热，或单热不休，或吐泻并作，治之得当，未必便成慢惊。每见昧者，治此等症，不辨其体气不足，脉象虚弱，概用霸剂，如石膏、黄连、枳实、大黄之类。其初小虚，药后脾胃衰败，遂致角弓反张，危象骈生。

呜呼！病家犹以为如此重药而疾不痊，命数当然；而不知不服霸药，尚可挽回，极至木旺土衰，始无及矣。予治小儿此症，先用理表清热消导三剂，后即用培脾平肝，如异功散加桑叶、丹皮，或补中益气加麦冬、生地、白芍，往往得痊，以告天下为父母者，不可不察也。

上一页：胃痛胁痛
下一页：阴虚发热


阴虚发热 《友渔斋医话》

阴虚发热

经云∶阴虚生内热。更有热病久服寒凉，而身热不止，反口渴消水，大便燥结，此寒之不寒，是无水也。当补肾水以制阳光，前人用六味汤，未尽善也。盖六味惟地黄滋肾，萸肉酸收肝风，丹皮清肝经血热，山药培脾益胃，茯苓、泽泻能泻肝肾浮火，此方治肝肾虚火上炎最妙，若以补北济南则未也。予治沈姓一子，年十七，病热，服石膏二斤余，其热不退，脉虚数，口燥而渴，大便燥结难下，大肉尽脱，服药即呕，纳粥无几，症甚危急。予曰∶阴气大耗，大肉尽脱，在法难治，幸神气尚存，但胃口已受药伤，可将人乳与糯米饮各半杯温服，三日得呕止；再商治法，果不呕，纳稍增，身热口渴便结仍然，乃用鲜生地、鲜石斛、天冬、麦冬、花粉、麻仁、橘红、粉草、松子仁。此方甘寒养津，不犯胃气，四服纳增，余症不减。复用熟地、生地、天冬、麦冬、龟板、川柏、知母、橘红、鲜石斛、甘草，此方大补阴，合甘露饮四服，热退不渴，大便润而易下。若守六味，断难取效，复用八珍汤收功。

上一页：小儿急慢惊风
下一页：阳虚发热


阳虚发热 《友渔斋医话》

阳虚发热

经云∶阳虚生外寒。未尝言发热。夫外寒与阴虚生内热对峙而言，其发热也，阳不潜藏，亦非借薪而燃，实无根之焰，龙雷之火也。其为症身热舌苔淡黄，口燥齿浮，而不消水，脉浮大满指，按之索然，面色惨淡，午后微红，（是为戴阳）言语无力，纳少胸闷，大便亦有燥结者。若误投凉剂，初亦如无损，旋必加重，治此症必须从其类以求之，用八味汤凉服。盖阴无阳无以生，阳无阴无以附，以六味纳气归肾，以桂、附引火归原，凉服者，热因寒用也。

曾见一妇，小产后身作大热，舌黄脉大，口干大便多日不解。医者皮相其症，不辨真假，而用白虎汤大服，便通热缓，病家甚为喜悦。时予尚无医名，其家人所述如此，予欲一诊，偕往视之，曰∶以我之见，是格阳于上，昨方不可再服，必当温补，庶可奏功。问∶既系虚症，何昨日服药，大便通，热势减耶？予曰∶此大便之结，如寒月水泽腹坚，其通者几微，亢阳为寒凉所逼而出焉。其热势减者，亦因寒凉灌濯，暂为退舍，脉象浮大，软如绵絮，急服八味汤，尚恐无及。其家不信，医来复诊，见有应效，仍用前方，加麦冬、五味，又一服，两目真视，循衣摸床，一昼夜而终，悔已无及矣！

上一页：阴虚发热
下一页：伏暑


伏暑 《友渔斋医话》

伏暑

凡暑气流行，自小暑至三伏，炎威赫奕烁石流金。若中秋前，骄阳炽盛，尚有残暑，人当其境，自汗泄肌，精神脱落，邪从口鼻吸受，伏于膜原，即发者为伤暑中暑，前已略论之矣。

遇时不发，直至初冬，或交冬至一阳来复，始欲泄者，名曰伏暑。其见症也，身热或肢热，或咳嗽痰血；又感新寒或鼻衄牙宣，暑邪已入血分，心烦少寐，自汗淋漓，气短无力，脉细如丝，重按不散，渴思冷冻饮料，小便秽赤等症，虽当寒月，重裘被体，总用凉剂，加补肺之品，如生脉白虎汤；又如滑石、连翘、白金汁、银花露、西瓜翠、白通草、北沙参、麦冬之类，亦可采用。若伏邪已入血分，非黄连不治，佐宜丹皮、白芍、鲜生地之类，可随症配入。

一人周姓，年逾三旬，孟冬患身热，自汗如雨，不饥不纳，形软不能起坐，一医用龙牡、归、地，养血摄敛，病日加重。延予诊视，面色惨淡无神，脉细欲绝，乃问思冷冻饮料否？答曰∶欲而家人不许。又令人倾其溺器，气秽而赤，病者又述不得安寐，已十昼夜矣。予曰∶此伏暑症也。方中须用人参，病家业断以无力为辞。予曰∶不用亦可，但非经一月，则不能行立奈何？曰∶得保无虞为幸，迟起亦所愿耳。方用白虎汤，加∶北沙参（四钱） 麦冬（二钱）

一服汗收，酣寝一夜，半日，诸患霍然，后果调匝月始愈。

此症昧者多有误认阳虚阴症，用温补者，祸不旋踵。观此篇亦可了了。

上一页：阳虚发热
下一页：疮疡总论


疮疡总论 《友渔斋医话》

疮疡总论

疮疡治法，予非专科，然其大意，不可不知。经云∶营气逆于肉里，则生痈疽。又云∶膏粱之变，足（能也）生大疔。夫营气逆者，必有郁火，久不得泄，则发为痈疽。如范亚夫不合于项王，至彭城疽发于背是也。膏粱之变，曾见一钱姓者，爱食市脯中之猪首肉，每食百钱无虚日，豕肉已能发风生痰，况其首乎？久之宜发于背而莫救焉。相传一西商在苏州贸易，每食猪首，近邻一人善治背疽，因商挟重赀，料其久必毒发，欲居为奇，直待其归，尚无影响。乃买舟随之，将及渡河，乃问其随人，尔主肉食无厌，更啖何物？答云∶每饱肥浓，辄饮浓点松萝茶一碗，其人闻之，太息而返。盖谓松萝能消肉毒故也。治疮疡莫妙消磨于未成，如梅花点舌丹，药精制虔，可致奇效。更有蒜熨一法，无论一切无名肿毒，疔疮发背，初起者治之立散。用大囊蒜切片，如开元钱浓，置患处，艾绒灸，以不痛至痛，痛至不甚痛为度，大约七壮左右。如发背初起，难辨毒结何处，须将湿纸一张，平贴背上，验何处先燥，即是疮顶。用墨笔点定，去纸而后隔蒜灸之，随处可灸，惟面上忌灸，若灸而不散，毒瓦斯亦已归拢，易溃易痊，最便最妙之法也。更有一方，亦治一切诸疮，未成可散，已成易溃。药用白甘菊、丹皮、赤芍、银花、地丁、草归尾、乳香、没药、连翘、陈皮、细生地、甘草节，水煎服，外用角针煎汤洗。予治一妇，患三阴疟未解，忽周身发疮，皆大如钱，三三两两，不下百十，而疟顿住。此伏邪走泄为疮，三阴则无疾矣。诸专科疗治，用黄连、黄芩寒凉之药，脓水淋漓更甚，纳食减矣，就予求治，药用生黄 、西党参、炒白术、银花、白芷、茯苓皮、广皮、生苡仁、炙草，三服纳增，疮无脓水；去白芷，加生地、归身、黄 ，蜜水炒，四服结痂，又四服痊愈。

上一页：伏暑
下一页：药笼短剧一卷


药笼短剧一卷 《友渔斋医话》

药笼短剧一卷

《神农本草》，药分上中下三品，共三百六十五种。后世逐渐增添，至李时珍《纲目》，乃有一千八百七十一种，辨其性味，所主何经，所疗何疾，亦为详且尽矣，何待言哉？然药如人才，各有短长。（尧舜善治天下，执鞭驱羊，不如三尺之童；秦武力能举鼎，而有绝 之患；许历军士，乃献破秦之策，童子至性，能禁猛虎之暴。）故参、 上药，有时亦能流弊；蛇床下品，用当亦擅其长。或前人已言，或心有所得，咸为辨别。（昔华仙治病，药不过漆叶、青粘；今已百倍于前，汇通其意，亦大可措手矣。）

〔人参〕 功魁群草，善疗百病，为气虚之圣药。最不可缺者，痘疮气虚难起，临盆补气易产，跌扑血出发晕，一切气脱危症。所禁用者，肺邪未清，斑疹初起，产后瘀血为患。

此药在国初时，出多用少，大参不过黄金对换，见（退庵诗钞）予少时，五分枝白金五十换；近年产稀用繁，价十倍于前。其力亦大，最虚之症，服参三四钱，已可挽回，续用西党参代之，往往奏功。每见有人倾资服参，反致遍身浮肿，仍归无济，可见用之的当，少亦有功；若浪服之，虽多奚为！

〔防党参〕西产为上，体糯味甜，嚼之少渣者佳；他方所出，反觉肥大，概不入药。

近来人参大贵，无力者惟仗此扶助脾胃。与西 、甜冬术并用，以为补益，四君、补中益气等汤，皆以代人参，往往见效。惟中满有火者忌之。腊月煎胶合丸料，代蜜最妙。

〔西洋参〕味苦性寒，惟牙宣出血，虚而有火者宜之。更车中马上噙含数片，亦可生津止渴。世人见其有参之名，又能生津止渴，作为补益之品，火体庶可；其虚寒者，能免脾胃受伤，纳减便泄乎？

〔北沙参〕肺经轻清淡补之品。予治肺虚咳嗽，每用党参、元参、北沙参，或加降气消痰，名三参饮，获效甚多。若肺中有邪，不可漫施。

〔甘草〕生用泻火，炙用补中。凡入表和补泻温凉剂中，皆能相助为功，协和诸药，使之不争。炙黑能治吐血，生肌止痛，通行十二经，解百药毒，惟中满者忌之。节治疮核，梢治淋浊。

〔黄精〕天生此味以供山僧服食。凡深山皆产，鲜者如葳蕤，须蒸透作黑色。能补脾益肾，其功胜于大枣。一僧患便血，久而不愈，有道友馈数斤，食尽而痊，亦补脾益肾之功也。

〔葳蕤〕（即玉竹）甘平益胃，润燥祛风。能治病眼，见风泪出，妇人久服宜男。惟与痰多者相犯。微炒用。

〔黄 〕西产为佳，虽系种者，亦金井玉栏，体糯而甜，新货为上，稍久则色味尽减，不可用矣。去头去粗皮，切片蜜水拌炒，欲达肌肤，连皮生用。黄 补气，亚于人参，然当归补血汤中，用黄 倍于当归者，盖谓有形之血，不能速生，无形之气，须当急固，故重用之也。然则黄 兼能补血明矣，治阳虚自汗，人尽知之；阴虚盗汗，人皆不察，只须兼凉血之品，六黄汤用此一味是也。惟肺家有火，表邪未清，胃气壅实者，咸宜忌之。

〔白术〕天生野产，不论何处，皆能扶土生津，挽回造化。近时不可得矣，即有亦只如钮大，欲求津如玉液，味似琼浆，难矣哉！土人以此细者种之数载，然后出售，已为难得，得一枚重钱数者，价亦不贱。铺中所卖，所谓于术，即苍术种，亦为高品；更有大如拳者，出台州，谓之粪术，种而浇肥，故易大耳。或饭饧久蒸，调理常病，亦可用。更有小者味薄炒用，惟能燥湿；更有小而甜者为甜冬术，宜入淡补剂中。予治肺虚咳嗽，每用白术，因其补土生金，前人用异功散治肺疾，亦由此也。玉屏风用之，亦取其补土生金，以固皮毛。

胃气壅实，邪在阳明，在所禁用。一人停食，用消导无效，一医令浓煎白术汤，服之而愈，谓胃虚则欠运，如磨齿平，不能屑物。此塞因塞用，亦颇有理。

〔苍术〕苦温辛烈，燥湿强脾，发汗逐痰，饮辟恶气，总解痰气血湿食五郁燥结。多汗忌用。出茅山，朱砂点者良，米泔浸切。

〔桔梗〕入心肺胃，开提气血，散表寒邪。故能开胸膈滞气，治喉痹咽痛，腹痛肠鸣，载药上浮，至于高处。凡病欲从大小便出者，若误用之，为患不测。

〔天麻〕辛温，入肝气分，通血脉，疏痰气。治诸风眩掉，语言蹇滞，风湿痒痹，小儿惊痫。此燥血之品，非真中风忌用。

〔秦艽〕苦燥湿，辛散风，活血荣筋。治风寒湿痹，通身挛急，潮热骨蒸，肠风泄血，一切湿胜风淫，皆能治也。

〔柴胡〕苦微寒，能升清阳，为足少阳胆经表药，同黄芩治往来寒热，心烦欲呕，口苦耳聋，热入血室等症。阴虚火炎禁用。银州柴胡治久疟成虚，或肌热骨蒸，同地骨皮、青蒿、鳖甲，再加育阴之品治之。

〔前胡〕辛散肺，解风寒；甘入脾，理胸腹。攻专下气，气下则火降，而痰消。无实邪者忌。

〔独活〕辛苦微温，善搜肾经之风，兼能燥湿。故治痉痫湿痹，（项背强直手足反张曰痉。）奔豚疝瘕（肾积曰奔豚，风寒湿客于肾家所致。疝瘕亦然。）节疏色黄者为独活，节密色紫者为羌活，并出蜀中。

〔羌活〕辛苦温，散肌表八风之邪，利周身百节之痛，刚痉柔痉。（无汗为刚，有汗为柔。）中风不语，太阳头痛，皆主之。凡属血虚为病，非关风湿者，勿浪用也。

〔防风〕辛甘微温，去风胜湿之要药，散头目滞气，经络留湿，搜肝泻肺，太阳头痛。若咳嗽不因风寒，泄泻不因寒湿，阴虚盗汗，阳虚自汗者，并在禁例。合黄 、白术，又能固表止汗，名玉屏风散。予治哮喘愈后，必用玉屏合异功，加杏仁、苏子为丸，令服，多致不发。

〔升麻〕甘辛微苦，能引参 补力入于脾胃，表散风邪，升散火郁，能升清阳，治下痢后重，久泄脱肛，崩中带下，痘疮斑疹。若阴虚火升者忌。

〔细辛〕辛温，为心之引经，肾之本药。温经发汗，水停心下，治少阴咽痛，味浓性烈，不可多用。

〔远志〕开心气，散郁结，疮家用以为膏。因诸痛痒疮疡，皆属心火，取其开心气，散郁火也。甘草水浸去骨。

〔金毛狗脊〕味咸入肾，治腰脊痛。盐水炒，微滑。大便不实者勿用。

〔淫羊藿〕性温补肾，须辅入他药，独力无功。

〔琐阳〕味咸入肾，能强筋润燥，益精兴阳，状类男阴。惟相火易动，及大便不实者忌。

〔肉苁蓉〕味咸入肾，其性和平，治老人便闭，苁蓉之名不虚也。便滑者不用漂淡。

以上二味，旧传产西北，驴马遗精所化。

〔白及〕性涩，得秋令，入肺止吐血，肺损者能复生之，（人之五脏，惟肺损坏，者可以复生。）为末酒冲二钱，治跌打折骨；油调，治汤火灼伤，除面上 HT ，（ 面上黑色，HT面上疮也。）涂手足皲裂，研朱点勘，手摩不脱。

〔三七〕广产者，细皮坚实，味甘苦，能生津补气，虚寒吐血，配入温滋剂中，宜炒用。

〔地榆〕苦酸微寒，入下焦，除血热肠风。（血鲜者为肠风，血瘀者为脏毒。）血痢，（地榆有断下之功，初起禁用。）取上截炒用，梢反行血。

〔丹参〕旧称∶一味丹参，功兼四物，谓其亦能补血。凡血虚有痰，大便不实者，碍于四物而用之甚妙。兼补心血，天王补心丹用之是也。

〔元参〕能清浮火，配入丸料，能入肾补水；若煎剂中，只可治虚火上炎。时人每有咽痛，辄用元参、麦冬，不知风温与寒郁为患，二味并不能治，而反滞邪，岂可浪用！

〔苦参〕清下焦血热，故孙一奎治血痢，每多用之。不可多服，令人腰膝软弱。盖苦伐生气，徒有参名而已。

〔龙胆草〕大苦大寒，清肝胆实火。故龙荟丸治肝火郁结，大便不通，极伤胃气，非肝经有实火者不用。

〔黄连〕川产坚实，色如淡金者佳，余不入药。清心火为安危定乱之品，同栝蒌、枳实，泄胸痞如神。又为热痢要药，凡热邪入血分，非此不除。炒用浓肠胃，酒炒兼泻肺火。

《温疫论》言其守而不走，亦与大黄对峙而言。泄痞何尝不走，惟不能逐有形之邪耳。苦从火化，久服反能生热，惟胸中有火，血分有热相宜，否则须佐补药，方为无弊。如同人参治噤口重痢，入六味汤治牙宣出血之类，其用不可枚举。

〔胡黄连〕其性功用，并同黄连。今治小儿潮热五疳等症，（小儿五疳，即大人五劳也。幼科不辨曲折次第，概用成方治之。）初起亦有得效，胃虚者服之，有死而已。盖此等药，极苦大寒，弱体不能胜耳。出波斯国，折之烟出者真。

〔黄芩〕入肺与大肠，同柴胡治往来寒热；同白芍、甘草，治挟热腹痛。血痢要药，胎前能滋胞宫之阴，其用甚广。虚寒者忌之。坚实者为子芩，清大肠；中空者为枯芩，泻肺火。

〔紫草〕凉厥阴血分，（心包、肝）治痘疮血热，二便闭塞。

〔知母〕滋肾泻火，育阴滑肠，热病阴不足者宜之，而便溏忌用。知、柏二味，寒而滋阴，其质粘腻可证也。故丹溪常用之，然配入养血剂中为善。

〔贝母〕川产为佳，泻心火，散肺郁，化燥痰，功专散结除热。汪机曰∶贝母凉润，主肺家燥痰；半夏温燥，主脾家湿痰。故凡风寒湿滞之痰，贝母非所宜也。象山贝母，去时感风痰，俱去心；土贝母外科用治痰毒。

〔白头翁〕能清阳明血热，（胃、大肠。）治热毒血痢，血分无热忌。药铺多于统柴胡内拣出，然必头上有白毛者真。

〔白前〕微寒，治肺气壅实，喉中作水鸡声者，服之立愈。

〔白薇〕微寒，泻阳明血热，下水气，疗热淋。

〔白藓皮〕味苦性燥，入脾胃，除风湿，通关利窍，为诸黄风痹之要药。

〔白茅根〕甘寒，清心润肺，除脾胃伏热，治吐衄诸血，肺热咳嗽。

〔延胡索〕辛苦温，能行气血之滞，治上下内外诸痛，（通则不痛。）为活血利气之要品，无瘀滞者忌。能堕胎。生用破血，炒用调血，醋炒止血。

〔当归〕辛温，血药得酒良。凡遇血虚肝燥，筋失所养，妇人月事不调，必需之品。

其用浩博，惟不宜于多痰邪热便溏火嗽诸症。凡治痢疾，及便血吐血衄等症，皆宜炒黑，则温滑之性减，黑兼止血，可取也。头行上，身行中，尾行下，兼行瘀。

〔芍药〕酸，敛血药，凡遇血热肝火必需之品，炒用。桂枝汤用之，能止伤风自汗，桂枝温卫，芍药收敛也；同甘草用之，能止腹痛，取其敛肝，甘草和脾也。在表在里，无所不可，皆在用之得宜耳。病欲疏散者忌用。入脾药中宜炒焦，取平肝不克土也。有赤白两种，白者补而敛；赤者散而泻，疡科多用。

〔芎 〕辛温，血中气药。升阳开郁，上行头目，下行血海，止痛调经，治诸种头痛，（须加引经之药。）一切风木为病。凡气升痰喘，虚火上炎，不宜用之。单服久服，令人暴亡。蜀产为川芎，南产为抚芎。

〔丹皮〕清肝经血热之要药，疮家必需之品。同桑叶大能泄木，凡肝火为患，二味如军中之弓矢，不可一日废也。

〔郁金〕辛苦微寒，入心及心包络，并入肺，开心肝之郁，治气血诸痛。如阴虚火亢，不关心肝气逆，不宜用也。出川广者佳。

〔姜黄〕辛温，入脾及肝，破血下气，除风消肿，治产后败血攻心。片子者能入手臂，治风寒湿痹。血虚服之，病反增剧。出川广。

〔蓬莪术〕辛苦温，行气消瘀，通经化积，治心腹诸痛，奔豚 癖。虚人服之，积未去而真已耗。须兼参，术，庶几焉耳。

〔荆三棱〕苦平入肝，散一切血瘀气结，疮硬食停，老块坚积，消肿止痛，通乳堕胎，宜同莪术面裹煨。

〔泽兰〕苦辛微温，入肝脾两经，通九窍，利关节，破宿血，通月经。无瘀者勿轻用。俗云即省头草，非也。马兰草凉血止鼻衄。

〔香附〕辛散苦降，血中气药，通行十二经，利三焦，解六郁，治崩中带下，月候不调，能耗血散气。生则行胸膈，达皮肤；童便浸炒入血分，酒浸炒行经络，醋浸炒消积聚，姜汁炒化冷痰。

〔木香〕辛苦温，三焦气药，疏肝和脾，治一切气痛，九种心痛，泻痢后重。性香燥，肺燥血虚，慎勿与之。香连丸用之，取其破滞和脾止痛。广产入药。

〔砂仁〕辛温，和脾快气，行结滞，治痞胀，温中醒胃。性窜而燥，血虚火炎者忌。

炒，去衣研。砂仁壳，辛香利气，凡腹胀泻痢等症，俱可用之，无砂仁燥窜之弊。

〔白豆蔻〕辛热，流行三焦，温暖脾胃，散滞气，除寒湿，化食宽膨，治久疟脾虚，感寒腹痛。若因热腹痛，气虚火升，咸宜禁之。去衣研。草豆蔻（产闽中）辛温香散，暖胃健脾，治客寒胃痛，霍乱吐泻。辛燥耗血，阴不足者忌。

〔草果〕辛热，温脾破气，除痰消食化积，（疟积）治瘴疟，寒痰凝于膜原，疟久不住者，非草果不为功，但用须参培元之品。面裹煨，取仁忌铁。

〔肉豆蔻〕（一名肉果）辛温，理脾暖胃，下气调中，逐冷痰，除心腹冷痛，肾脏虚寒，五更泄泻，四神丸用之是也。面裹煨。

〔破故纸〕（即补骨脂）辛温，入心包命门。暖丹田，缩小便，治虚寒喘嗽，腰膝酸痛。若阴虚有热，大便结实戒用。得胡桃肉良。

〔益智仁〕辛温，治脾阳郁滞，冷气腹痛，又能使气宣通，温中进食，摄涎缩小便。

血燥有热不宜用。出岭南，取仁炒。

〔蛇床子〕辛苦温，强阳补肾，散风寒，燥湿杀虫，治女子阴痛阴痒。（同矾煎汤洗。）时珍曰∶不独补助男子，而且有益妇人。世人舍贱求贵，岂有不负斯味乎？

〔良姜〕辛热，治胃脘冷痛，虚者可与参、术同行。出岭南高州，土拌炒。

〔藿香〕出交广，辛微温，入肺脾。快气和中，开胃止呕，去恶气，治霍乱吐泻，心腹绞痛，上中二焦邪滞。若胃家有热戒用。梗胜于叶。

〔白芷〕色白味辛，入肺胃大肠三经。发汗除风湿，治头目昏痛，目痒泪出，活血排脓，生肌止痛，又为疮家圣药，（同大黄煎服治痈疽发背。）外用为末敷涂。虚而有火忌。不香者不入药。

〔 本〕辛温，为太阳膀胱经风药，本经寒郁头痛连脑者，必用之。又去风湿，疗胃风泄泻头痛，不因寒伤太阳不可用。

〔香薷〕辛，散皮肤之蒸热，温解心腹之凝结，治呕逆水肿，霍乱转筋。香薷为夏月解表之品，其性温热，感寒宜之。若阳暑宜清凉，误服之反成大害。香薷饮宜冷服。

〔荆芥〕辛苦温，散皮里膜外之风，发汗胜湿，利咽喉，清头目，为风病血病疮家要药。治血炒黑用。

〔紫苏〕性温，发汗解肌，散风寒，利肺下气，定喘安胎。若旦暮恣食，亦能耗损真气，古称芳草致豪贵之疾，此类是也。苏子驱寒降气，消痰利膈，润心肺，止咳嗽。炒研。

老苏梗顺气安胎，挟虚宜之。

〔薄荷〕辛凉清散，疗风热而发汗，清头目，利咽喉，起皮肤隐疹，治伤风失音。表虚勿服。

〔地黄〕向年人从怀庆归，馈地黄一囊，钉头鼠尾，细纹坚实，所谓原枝是也。铺中所售，皆细长，缩而为肥短之状，其力远不及原枝，滋补肝肾之要药。生用凉补，熟用温补。同当归能纳气，同桂、附能暖命门，为补阴益血之元戎。惟大便溏泄，大伤湿热，胃欠运行者忌之。与莱菔同食，须发易白，蔻莱公所从事焉。鲜生地另是一种，出杭州桥水，（地名）惟能清热润燥，配入玉女煎，最为相称。

〔旱莲草〕（即醴肠。）止牙宣出血，捣汁收入食盐，擦牙能固齿，微有益肾之功。

〔麦冬〕清肺中伏火。若燥金用之，能滋能清最宜，兼能宁心。若肺有外邪，则不可用。复脉汤、生脉散用之，皆取其润养肺金也。

〔甘菊〕息肝风，解疔毒，凡因肝风上冒头目，必需之品。炒黑用，疮家勿炒。

〔谷精草〕功善明目退翳，稻根得余气而生。

〔草决明〕（即青葙子。）除风热，治一切目疾。惟瞳子散大者忌。

〔木贼草〕治目疾，见风流泪，翳膜遮睛。

〔麻黄〕辛苦温，（中牟产麻黄，地冬不积雪，性热可知）入心膀胱大肠，而为肺之主药。能发汗，去营中寒邪，利九窍，开毛孔，伤寒头痛，恶寒无汗，脉紧者宜之。治咳逆上气，痰哮气喘，皮肉不仁，水肿风肿。惟冬月表有寒邪用之，误投祸不旋踵。按∶麻黄用蒸发汗，驶不能御；根节止汗，又效如影响，物理难测如是也。

〔刺蒺藜〕苦温，平肝风，胜湿破血，古方用以补肾何也？

〔沙苑蒺藜〕产潼关者，入药，补肾纳气，须从熟地、枸杞相辅为功，独力无成也。

盐水炒。

〔益母草〕（即茺蔚）微苦微寒，入心包肝。行血去瘀生新，调经消疔肿乳痈，辛散滑利，益母之名，勿为误之。茺蔚子功用相同，行中略补。

〔夏枯草〕苦寒，散肝经郁火，故治瘰 鼠 瘿瘤，症坚乳痈，目珠夜痛，此皆肝火为患也。久服亦伤胃。

〔青蒿〕二月生苗，得春气最早，故入肝胆血分，治骨蒸虚热，久疟盗汗，清暑辟秽。青蒿性虽苦寒，然芬香醒脾，血虚有热者最宜。

〔连翘〕清六经之火，只治上中，力不到下焦，凉药之轻清者也。

〔地丁草〕辛苦寒，治痈疽发背，疔肿疮毒，为外科要药。水洗。

〔牛蒡子〕（即鼠粘子。）辛苦寒，泻热散结，宣达肺气，清咽喉，消斑疹，行十二经，散诸疮肿毒。

〔大小蓟〕甘苦凉，皆能破血退热，治吐血衄血肠痈。小蓟只能破瘀生新，不如大蓟之消痈毒。

〔红花〕入肝经，破瘀活血，润燥消肿止痛，治经闭难产，痘疮血滞。过用能使血妄行。酒润焙。

〔瞿麦〕苦寒，降心火，利小肠，治热淋要药，更通经堕胎。

〔 蓄〕苦平，能去湿热，故利小便，治黄胆热淋。

〔车前子〕清肺肝风热，渗膀胱湿热，开水窍，固精窍。阳虚下陷勿服。入利水剂中炒研，入补药酒蒸捣饼。

〔灯芯〕淡渗，祛心火，清肺热，利小肠，同竹卷心。稍加甘草，治心火咽痛如神。

〔地肤子〕微寒，入膀胱，利小便，通热淋。

〔海金沙〕除手足太阳小肠膀胱血热之要药。

〔茵陈〕入膀胱，发汗利水，泄脾胃湿热，为治阳黄之主药。若阴黄宜温补，用茵陈大谬。

〔葶苈子〕辛苦大寒，能泻肺中水气，从膀胱出，止嗽除痰定喘。十剂曰∶泄可去闭。大黄泄阴分血闭，葶苈泄阳分气闭，猛峻之药，得大枣为辅，稍缓其性。有甜苦二种，甜者力稍缓，同糯米微炒，去米用。稍挟虚者切勿轻试。

〔大青〕苦咸而寒，解心胃热毒，治伤寒狂热，阳毒发斑。非心胃实邪勿用。

〔青黛〕从波斯来者最佳，然难得；今所用者，干靛花，每斤漂取一两亦妙。泻肝散五脏郁火，治伤寒发斑血痢，同天花粉作散服，治火嗽无痰，面浮眼肿者如神。

〔芦根〕清肺胃热，痘疹痧斑，可以煎汤代茶，取其甘寒退热，不犯胃气之良药也；茅根清养肺气，燥金咳呛宜之。

〔 草〕苦辛，生寒熟温，治缠绵风气，四肢麻痹。长于理风湿，未免燥血，亦可捣汁熬膏。

〔旋复花〕苦辛，能下气行水，咸能软坚，入肺大肠，通血脉，消痰结，同代赭石治噫气频频。然走散之药，虚人禁之。入煎剂须绢包，或沥清。（有细毛着肺令人嗽。）

〔紫菀〕辛苦温，治痰逆上气，能开喉痹，取恶涎。阴虚肺热者不宜专用，须地黄、麦冬共之。

〔款冬花〕辛温润肺，治咳逆上气，喘渴喉痹，肺痿咳吐脓血，为治嗽要药。十二月开花，当积雪坚冰，此花独秀，禀纯阳之性，故主辛温开豁，却不助火，可以久任。

〔牛膝〕味酸，入肝肾并膝足，炒黑治虚火吐血，下降之药。凡小便多与胎气不固者忌用。

〔续断〕川产者佳。苦辛微温，补肝肾，通血脉，理筋骨。主劳伤，止痛生肌，补而不滞，行而不泄，取用宏多。女科外科，需为上剂。

〔葫芦巴〕出岭南者佳。苦温纯阳，入右肾命门，同茴香、巴戟、川乌、川楝子、吴茱萸，治疝瘕冷气，寒湿香港脚。酒炒。

〔艾叶〕苦辛，生温熟热，纯阳之性，能回垂绝之元阳，通十二经，理气血，逐寒湿，温中开郁，调经安胎，陈久者良。揉捣如绵，谓之熟艾，灸火用。凡血燥有火禁。

〔附子〕辛甘大热，其性纯阳多浮，其用走而不守，通行经络，无所不至。能引补气药，以复失散之元阳；引补血药，以滋不足之真阴；引发散药，逐在表之风寒；引温暖药，祛下焦之寒湿。治中寒中风，心腹冷痛，暴泻脱阳，脾虚久泄，拘挛风痹，小儿慢惊，痘疮灰白，一切沉寒痼冷之症，开关门，消水肿。通宜冷服，（热因寒用。）发散生用，峻补熟用。若内有真热，外见假寒，服之祸不旋踵。从前附子野生产罕，价贵功力亦大；近今多是种者，土人以盐腌之，其性愈减。乌头天雄，名异用同。

〔白附子〕辛甘大热，入阳明经，能行诸药上行头面，祛风痰，治心气冷痛，中风失音。燥毒之品，勿可轻用。

〔天南星〕苦辛，入肺脾肝三经，性燥，除湿痰，治风散血，攻积拔肿。按∶南星治风痰，半夏治湿痰。故阴虚燥痰大忌。

〔半夏〕辛温性燥，能走能散，和胃健脾，除湿化痰，发表开郁止呕；又能行水利二便，为治湿痰之主药。苟无湿者禁。古有三禁，谓失血、口渴、多汗也。造曲，燥性减，调理剂中宜之。

〔常山〕辛苦寒，能引吐行水，祛老痰积饮，截诸疟必效。性猛，挟虚不可用。

〔藜芦〕至苦辛，入口即令人吐，善通顶使嚏，风痫宜用之，因其善吐痰涎也。取根用。

〔大戟〕辛苦寒，专能泻脏腑水湿，治十二种水肿，发汗通经，消痈逐血，除寒善泄。大损真气，元虚无湿勿用。杭产色紫者入药。

〔甘遂〕苦寒，直达水气所结之处，以攻决为用，下水之圣药。主十二种水，大腹肿满，去水极神。损真极速，大实大水，可以暂用。面裹煨。

〔商陆〕苦寒，沉阴下行，逐水退肿胀，（肿属脾，胀属肝）肿胀因脾虚者多，若误用甘遂、大戟、商陆等药，虽取快一时，未几再作，决不能救。

〔芫花〕苦温，去水饮痰癖，疗五水在五脏，皮肤胀满，（五水者∶风水、皮水、正水、石水、黄汗也。仲景治伤寒心下有水而咳，干呕，痛引两胁，十枣汤。）毒性至紧，取效最捷。稍虚服之，多致夭折。

〔千金子〕辛温，行水破血，治冷气胀，下恶滞物，攻击猛挚。肿胀不因体实水积而用之必死。去壳研，压净油。

〔牵牛〕辛热，惟善走泻气，宜下焦郁遏，治大小便气闭不通，逐水消痰，杀虫堕胎。凡气虚病在血分者大忌。

有黑白二种，黑者力速。（亦名黑丑。）

〔蓖麻子〕辛甘热，性善收，又善走，能开通诸窍经络，治水症浮肿，针刺入肉，（捣敷伤处，刺出即去药。）追脓拔毒，敷瘰 恶疮，屡奏奇功。外科煎膏多用之，内服不可轻率。

〔贯众〕有毒。而能解毒，故解邪热之毒，发斑痘，杀诸虫。浸水缸中，日饮其水，能辟时疫。

〔射干〕苦寒，泻肺脾实火，消结痰老血，治喉痹咽痛为要药，消结核，化疟母，惟实火宜之。扁竹花根也。

〔大黄〕大苦大寒，气味俱浓，除肠胃中有形之邪，治伤寒邪结于胃，与少阳胆少阴肾诸经者，皆可下之。温疫邪伏膜原，积滞于肠胃，非此不能疗。血痢初起，体实者亦可用。一切上病治下，釜底抽薪，法用之得当，亦其效如神。辨证不真而误用之，贻害非细。酒制力缓，煎剂生用，迟入有力。

〔天名精〕（一名地松）辛甘寒，能破血，吐痰涎，解毒杀虫，治乳蛾喉痹，小儿急惊，（不省人事，绞汁入好酒灌之即醒。）服汁能吐疟痰。根名杜牛膝，功用相同。子名鹤虱，杀虫治蛔咬腹痛。

〔山慈菇〕甘辛微寒，功专清热散结，痈疮疔肿解毒，去毛切。仙茅产浙东仙居县，性温补肾，不入丸料，只可浸酒服。

〔苍耳子〕（即诗卷耳）甘苦温，善发汗，散风湿，上通脑顶，下行足膝，外达皮肤，治头痛肢挛痹痛，遍身瘙痒。散气耗血，虚人勿服。

〔何首乌〕益肝补肾，敛阴气，乌发须，于冬季得大重斤者，竹刀刮去皮，切开煨，料豆汁拌蒸曝干，再蒸黑色为度。七宝美髯丹，前明嘉靖初，方士邵应节进上，世宗服饵，连生皇嗣，于是何首乌方，天下大行矣。

〔菟丝子〕补肾强腰膝，和平中正之品，《千金》大菟丝子丸，首用此味，凡脾疾久而不愈，必责诸肾，此丸是也。淘净杂子，煮透吐丝，捣饼酒炒。

〔覆盆子〕甘酸温，益肾补肝，固精缩小便，女子服之多孕。小便不利忌。淘净酒拌蒸。此味贱药之金玉品也。

〔五味子〕收肺家耗散之金，一分肺邪未尽，用之即受其害，虽名五味，酸居其八，辛居其二，余味非我所知。其酸不亚于梅，即欲用之，只可十粒，或一分，不宜多用。

〔天冬〕苦寒，补水，与地黄皆为补北济南之品，但脾胃虚寒者大忌。糖制者虽易其性，然亦能滑肠，大便不实者不宜食。

〔百部〕甘苦温，润肺经，治寒嗽久嗽，杀蛔除虱，烧烟熏拊虫，伤胃滑肠，虚人须与补药并行。酒浸焙。

〔马兜铃〕轻清肺热，苦辛降气，治痰嗽喘促。若肺虚挟寒大忌。根名青木香，涂诸毒热肿。

〔栝蒌皮〕能和肝阳，开胸涤痰。栝蒌仁润肺疗干咳；便滑者忌。

〔天花粉〕（即栝蒌根。）生津止渴，清肺胃烦热，和平之品，同地骨皮、桑叶治客热，久而不愈；同漂青黛，治火呛如神。

〔山豆根〕苦寒，泻心火，保肺金，去大肠风热，治喉痈喉风。能损脾胃。

〔金银花〕甘平，除热解毒，养血除痢宽膨，治一切疮疽。禀春和之气以生，故无禁忌。其藤名忍冬，（凌冬不凋。）治筋骨痹痛。按∶银花无论外科与痢症，俱宜重用。

〔土茯苓〕甘淡，祛湿热，利小便，止泄泻。治筋骨拘挛，杨梅疮毒，瘰 疮肿，淡渗伤阴。肝肾阴亏勿服。有赤白二种，白者良。

〔萆 〕甘苦，入胃肝，祛风湿，治风寒湿痹，茎痛遗浊。肾虚无湿者禁。有黄白二种，白者良。

〔防己〕辛苦寒，行十二经，开太阳，（膀胱）通腠利窍，泻下焦血分湿热，为疗风水之要药，（木通苦寒，泻气分湿热；防己苦寒，泻血分湿热。）兼治香港脚水种。若下焦无湿热忌。出汉中，根大而中通，名汉防己，治湿；更有木防己治风。

〔木通〕（旧称轻清平淡。）尝其味实大苦，通脏腑之气，消乳积，治热淋。

〔通草〕降肺气，利小便，同桑皮治水膨，水出高源，肺气下降，则水亦泄矣。轻清平淡，加诸通利则合。

〔葛根〕辛甘，轻扬升发，入阳明经，能助胃气，上行生津，止渴开肌，发汗退热，为治清气下陷泄泻之圣药。血痢湿疟，肠风痘疹，（凡斑疹已见红点，不可更服）上盛下虚之人，须斟酌用之。葛花解酒毒，欲缓其性可煨用。

〔茜草〕色赤，入厥阴血分，消瘀通经，治风痹黄胆，（疸有五种，茜草治蓄血发黄。

无瘀滞者忌。）

〔威灵仙〕辛温，风药善走，能宣五脏，通行十二经，治中风痛风，头痛顽痹， 瘕积聚，黄胆浮肿，一切冷痛，性疾快利。治诸骨哽颇验，（威灵仙用糖酒煎一碗，一气饮下诸骨尽消。）大耗真气，不得已而后用之可也。

〔钩藤〕甘苦微寒，除心热，平肝风，舒筋除眩，治小儿惊啼螈 ，（伸缩不已俗谓之搐搦。）味淡力薄，煎剂宜迟入。

〔使君子〕甘温杀虫，消积，治五疳，为小儿诸病要药。

〔泽泻〕利小便，消水肿，六味汤同茯苓并用，治肝肾虚火上炎如神。小便不禁者忌用。

〔石菖蒲〕气辛性窜，惟痰火结于包络用之，以开蒙塞。若小儿小有惊痫，自当散风清热，平肝消食。此味不可轻用，因走窜真气。

〔蒲黄〕甘平，厥阴血分药，（心包、肝。）生用行血消瘀，通经脉，祛膀胱之热。同五灵脂名失笑散，治心腹血气痛。炒黑性涩止血，治崩带泄精。无瘀勿用。

〔海藻〕苦泄结，咸软坚，寒涤热，消瘰 结核 瘕，脾胃有湿勿服。

〔昆布〕用同海藻而性雄，除顽痰积聚，治瘿瘤阴溃。

〔石斛〕入胃， 豆皮入肾，虚而有热宜之。二种皆轻清淡味，配入诸药，如馔中之虾菜，无甚要紧，然不可缺。鲜石斛清养胃阴，调理之病，最妙之品。

〔骨碎补〕苦坚肾，温行血，补伤折，疗骨痿，蜜拌蒸晒。

〔景天〕苦酸寒，纯阴之品，入心清热，为末同菊叶汁疗火丹。中寒者勿服。

〔马勃〕辛平，轻虚清肺，解热散血止嗽，治喉痹咽痛失音，将粉吹入，活鼻衄，外用敷诸疮良。

〔柏子仁〕色赤入心，补心益智。凡健忘多汗惊痫，皆心气不足，柏子仁汤主之，炒研。

〔侧柏叶〕性涩而燥，清血分湿热，凡治便血炒黑用；吐血衄血，捣汁冲。

〔肉桂〕辛甘大热，气浓纯阳，入肝肾血分，补命门相火不足，痼冷沉寒之症，疏通血脉，小腹痛，奔豚疝瘕，抑肝扶土，疗寒热久疟，引火归原，出交趾最贵， 产其浓者亦可用。去皮及油而止。

〔桂枝〕辛甘温，气薄升浮，入肺膀胱，温经通脉，发汗解肌。治伤风头痛，伤寒自汗，同芍药、甘草、姜、枣名桂枝汤，能和营实表。阳盛之人，或挟暑热，下咽生灾。

〔沉香〕辛甘温，能下气，理痰调中治心腹痛，噤口毒痢。气虚下陷，切勿沾唇。入汤剂磨汁，入丸散镑曝燥磨，忌火。

〔丁香〕辛温，纯阳，温胃暖肾，治心腹冷痛，挟寒白痢痛经，同柿蒂、生姜，治呕哕呃逆痘疮灰白不起，须同人参、当归。非虚寒勿用。

〔檀香〕辛温，调脾利膈，降真香辛温，辟恶止金疮出血。

〔乌药〕辛温上入肺脾，下通膀胱与肾，疏胸腹气逆，兼能止痛。气虚血热勿服。

〔乳香〕苦辛温，入心通十二经，去风伸筋，调气活血，托里护心，生肌止痛。痈疽疮肿，疮疽已溃勿服。

〔没药〕苦平，入十二经，散结通血，消肿定痛。出南番，色赤如琥珀者良。

〔血竭〕甘咸，散瘀生新，止痛生肌，善收疮口。出南番，嚼之如 者佳。

〔安息香〕出安息国，树脂熬成，外用沥青为壳。能辟邪气，安五脏，至宝丹所以用之。

〔苏合香〕通窍开郁解邪，出诸番，合众香之汁煎成，故又名苏合油。以箸挑起，悬丝不断者真。走窜真气，挟虚勿服。

〔龙脑香〕（即冰片）出南番，杉脂所化。辛温香窜善走，治用虽多，不外通窍引经。

同火酒服杀人。

〔芦荟〕木脂也，出波斯国。大苦大寒，功专清热杀虫，同胆草能泻肝经实火。

〔黄柏〕滋肾泻火，炒用燥湿，凡下焦，有湿热者，必用之品。同熟地、龟板、知母，为大补阴丸，治火有余。而形不足者，无火忌之。

〔槐花子〕清大肠风热，治肠风便血，血痔。虚寒者忌。炒用。

〔金铃子〕苦寒，能导小肠膀胱之热下行，通利小便，为疝气要药。同延胡索名金铃子散，治肝火胃痛。川产良，用肉去核。

〔秦皮〕苦寒性涩，清肝平木，久痢可用，治目疾，洗服皆效。

〔樗根皮〕（即臭椿根皮）苦寒涩，故能燥湿清热收敛，入血分，血痢肠风，久而不愈，有断下之功。积滞未尽，勉强固涩，必变他症。

〔诃子〕苦温泄气，酸涩收肺，大能化痰，久嗽久痢，略用可也。若早施之，为害不测。

〔浓朴〕苦降，泻实满；辛温，泻湿满，消痰化食治呕，泻痢乱藿，一切客寒犯胃，湿气侵脾之症，邪气未解宜之。已虚者勿用，损胎元。榛树皮也，前因两川教匪扰乱，砍树为薪，紫浓者价至数换，姜汁炒。

〔皂荚〕性极尖利，搜风泄热，通关窍，涌痰涎，宣壅导滞，以末搐鼻，立作喷嚏。

治中风口噤，胸痹喉痹，济急颇有神效。稍涉虚者，切勿轻与，孕妇尤忌。

〔皂角刺〕辛温，搜风杀虫，锋锐直达病所，溃痈疽，散肿毒，攻乳积，（一名妒乳）

为痈疽未溃之神药；已溃勿服，孕妇亦忌。

〔西河柳〕凡肺受寒郁，气不宣达，为咳逆，或咽痛，或畏寒，身热发痧发疹，皆宜用。按∶西河柳辛开肺郁，温散风邪，达表最要之品，枝叶并用。若无感无郁者忌。

〔海桐皮〕入血分，祛风去湿，行经络达病所，凡病属风湿者宜之。出广南，皮白坚韧，作索不烂。

〔杜仲〕续绝补伤，强筋健腰，盐水炒断丝，青娥丸同补骨脂核桃肉，治虚寒腰痛，凡腰膝不足者宜之，并能固胎。

〔合欢皮〕甘平，安五脏，悦心志，和血止痛，明目消肿，结续长肌。香油调末，治蜘蛛咬，得酒良。

〔芜荑〕辛苦散满，祛五脏皮肤肢节风湿，凡腹中有酒血气所化成鳖者，惟芜荑同暖胃理气补血之药，乃可杀之。

〔乌 根皮〕性能泻下，故通肠利水，功胜大戟，治 咸痰喘。

〔苏木〕辛平，出苏方国，入三阴血分，行血去瘀，同防风治血滞生风，产后瘀血上攻，排脓止血〉无瘀者忌。

〔干漆〕（即漆渣）辛温有毒，功专行血杀虫，血见干漆，即化为水，其能损血可见。

炒用。

〔大枫子〕出南番，辛热有毒，治疮癣疥疠，有杀虫劫毒之功。中仁色白，去油用。

〔巴豆〕辛热大毒，开窍宣滞，去脏腑沉寒，为斩关夺门之将。（大黄，腑病多热者，宜之。巴豆脏病多寒者宜之。）以少许着肌肤，即起泡，况肠胃柔薄之质乎？万不得已，亦须炒熟去油，入少许即止。

〔桑叶〕泻肝经之气热，与丹皮同用，大能泄木，同石膏、生地，能疗肺燥；同地骨皮，又治盗汗。轻清之物，施用颇广，须立冬后采。

〔桑皮〕蜜水炒，治肺火咳嗽，大能泻肺，肺以降为顺，故泻白散首用之。《十剂》中同通草能消水肿，所谓轻可去实也。盖因肺气降，水亦从兹而泄。惟客邪在肺，宜疏散，则不可用。

〔楮实〕甘寒而利，消水肿，疗骨哽，明目软坚，古方取以为补，惟还少丹用之。酒蒸，皮可为纸。

〔枳实〕摩坚破滞，能坠至高之气，性猛而悍，小陷胸用之，泻胸痞如神。稍挟虚者犯之，反生胀满，切戒也。枳实如壮夫，枳壳如年长，血气之勇已衰，惟能宽胸利气；青皮能疏肝气，枳壳并能疏肺气，然皆气滞始宜。

〔山栀〕清心肺热，同香附能开郁，凉药之轻清者；同茯苓能泻热邪，屈曲从小便出。近多炒用，用生者绝少。

〔枣仁〕安神敛心阳，止虚汗，兼入脾，故归脾汤用之，取火生土也。

〔蕤仁〕微寒，消风清热，和肝明目，破心下结痰，除腹中痞气，目病不缘风热。

而因虚者勿用。

〔山茱萸〕炒黑，收肝风，其酸不亚于梅，六味用之，亦取其酸收纳气也。

〔金樱子〕酸涩，固精秘气，治滑精久痢，性涩滞。昧者喜其涩精而服之致生别症，咎将谁执？熬膏用。

〔郁李仁〕行水破血，润燥治大肠气滞，关格不通，治标之药。精液不足而便结者勿投。去皮尖研。

〔女贞子〕冬青树子也。纯阴之品，益肝肾，阴虚有火者宜之。揉去粗皮，蜜酒拌蒸。

〔五加皮〕苦辛，膏风胜湿，逐皮肤之瘀血，疗筋骨之拘挛，茎节花皮根具五色故名。下部无风寒湿，及肝肾有火者勿服。酿酒尤良。

〔枸杞〕滋补肝肾之要品，性平赤色，又能补心，凡阴不足者相宜。产甘州为上，入煎剂亦宜炒用。枸杞在处有之，肉薄子多，故不入药，甘产则反是。《抱朴子》曰∶去家千里，莫食枸杞。谓能壮阳补肾。予谓∶采子之药，古今相同，何昔能而今不能耶？按∶是尽多有过誉者，如称∶服菟丝子三月，能行及奔马，饮啖如沃雪。然乎否乎？

〔地骨皮〕枸杞根也，降肺中伏火，除肝肾虚热，能凉血，治五内烦热，止肌热虚汗。中寒者勿用。

〔蔓荆子〕轻浮升散，搜风利窍，治头痛脑鸣，目痛齿痛诸症。不因风邪，血虚有火者忌之。

〔木芙蓉〕凉血散热，消肿排脓，治一切痈疽肿毒有殊功，用花叶捣数四围，疡科为清凉膏也。

〔密蒙花〕微寒，润肝燥，治目中赤脉清盲，肤翳赤肿，眵泪羞明，小儿疳气攻眼。

产蜀中，其花繁密蒙茸故名。

〔竹叶〕清肺胃风热。竹卷心清心火，竹沥同姜汁能消游行之痰，竹茹和胃止呕，须炒。淡竹叶极消暑毒，能令从小便出。

〔天竹黄〕甘微寒，凉心去风热，利窍豁痰，治大人中风不语，小儿客忤惊痫。出南海，大竹之精气结成，片片如竹节者真。

〔琥珀〕色赤，入手少阴足厥阴血分，（心肝）能宁心定魄，消瘀血破 瘕，生肌合疮，治五淋，利小便。淡渗之品，凡阴虚水亏者勿服。

〔茯苓〕滇产者色绀，坚实可入补药；其六安两浙所出者，多断松枝种成，数年可采，惟能利小便，不及滇产远甚。茯苓必须用片，叶氏医案每用块苓，徐洄溪以为虽煎终日而味不出，此言自当遵之。抱木者为茯神，安神宁心。

〔猪苓〕甘苦淡，泄滞利窍，在上能开腠发汗，入膀胱利湿行水，平阴阳，分消湿邪，淡渗亡津，无湿勿服。去皮切。

〔雷丸〕苦寒，有小毒，入胃，功专消积，杀虫，竹之余气，得霹雳而生，故名。

〔桑寄生〕舒筋络，利关节，除风湿痹痛之要药，同他药浸酒服良。

〔杏仁〕有甜苦二种，甜者，去皮炒研，润肺降气，消痰止嗽，有湿痰者不宜；苦者泻肺解肌，降气利胸膈，同橘皮通大肠气秘。（肺与大肠为表里）去皮研，表剂连皮研。因虚而嗽勿用，双仁者杀人。

〔乌梅〕酸涩之品，入肺脾血分，治久嗽久痢，久疟安蛔厥病。有当发表者大忌。更有留邪未尽，用之亦有害。

〔桃仁〕能治一切血瘀、血积、血痞、血秘，皮肤燥痒，（肌有凝血）发热如狂。（蓄血在小腹）若非瘀滞而误用之，大伤阴气。泡去皮尖炒研。

〔大枣〕甘温，补中益脾，同老姜和营卫，利百药。惟嫌助火，胃热齿痛所忌。

〔梨汁〕凉心润肺，除烦解渴，熬膏代蜜丸。一切治肺之药最妙。

〔柿霜〕乃肺之精液，北地用膏粱粉收者，清上焦心肺之热。柿蒂止呃逆。（济生方加丁香 生姜尤妙）

〔木瓜〕酸涩而温，调营卫，利筋骨，治霍乱转筋。（能理脾伐肝也）

〔山楂〕健脾行气，消食磨积，（麦芽消谷食，山楂消腥膻）散瘀化痰，发小儿痘疹，行乳积，止儿枕痛。（恶露留于小腹名儿枕痛）同茴香疗小肠疝气，去核炒。

〔橘皮〕脾肺肠胃之气药，旧有国老之称，谓其于补于表于疏剂中皆能相助成功。同杏仁能治老人便闭，去白入肺达表，橘白和中止胃痛，清异录名橘皮为贵老。取陈而紫色者佳。

〔枇杷叶〕清肺和胃，降气消痰，治热咳呕逆，拭净毛蜜炙，可入肺寒之剂；去粗蒸用，手揉软，可入肺热之剂。

〔石榴皮〕酸涩，治久痢下血， 存性为末冲服。崩漏脱肛，煎汤洗。若血痢留邪未尽忌之。

〔胡桃肉〕润，皮涩，同补骨脂，治虚寒腰痛。胡桃人参汤，观音梦传于洪辑子，治痰喘。去皮无效，连皮有功，盖皮能敛肺也。一切筋骨痛皆可除。

〔荔枝核〕治睾丸胀痛，取象形之义，须配入平肝祛风湿剂中，烧存性，研冲。

〔龙眼〕甘温，补心益智。惟嫌助火，故胃热者服之，多作齿痛。

〔松子〕润肠开胃，悦肌肤，散风止嗽，治大便虚闭。

〔槟榔〕尖长如鸡心者，苦辛温，能破滞散邪，泻胸中至高之气，使之下行，攻坚去积，消食行痰，逐水杀虫，堕诸气至于下极。气虚下陷者，所当远避。虽能辟瘴，耗损真气，多食少寿。更有花纹者，只可行滞消食。（阴囊生虱，煎汤洗之即除。）

〔大腹皮〕辛温，泄肺运脾，宽胸利水，为诸腹肿胀之首。惟鸩鸟多栖其树，故须泡用。

〔川椒〕热，有毒，入肺，发汗散寒；入脾，暖胃燥湿。治心腹冷痛，肾寒水肿。若阴虚火旺者大忌。微炒去汗。椒目苦辛，行水消水蛊，除胀定喘。秦椒（俗名花椒）主治与川椒相同。

〔胡椒〕辛，大热有毒，温中下气，快膈消痰，治寒痰冷痢，阴毒腹痛。胡椒走气助火，最能损肺，莫以其快膈而嗜之。

〔吴茱萸〕辛苦大热，有小毒，疏肝燥脾，温中下气，除湿解郁，治厥阴腹痛，呕逆吞酸，善能降浊阴上僭，利大肠壅气，病非寒滞有湿者勿用。滚汤泡，去辛烈，止呕黄连水炒，治血醋炒。

〔茶〕甘苦微寒，上清头目，醒昏睡，消油腻，解肉毒。

〔瓜蒂〕苦寒，能吐阳明风热，痰涎上膈宿食。（瓜蒂散加淡豉、赤小豆同为末，开水调服取水调。）

〔西瓜〕甘寒，解暑毒，除烦清热。翠衣入心包络，退热凉心，清暑之品。

〔蔗浆〕甘微寒，和中润燥，治呕哕噎膈翻胃，（和姜汁服。）大便燥结，取浆须备器柞之。

〔莲子〕象心，宁心益脾，与龙眼肉煮汤，长服大益心脾；痢之重者，以此调治，无损有益，故东垣母高年病痢，首用此味也。去心炒，莲须涩精固胎。

〔石莲子〕苦寒，清心除烦，去湿热，专治噤口痢。

〔藕〕甘寒，凉血散瘀，节，功用相同。

〔荷叶〕色青而仰，象震，升发阳气，凡肝经病，用此引经甚妙。

〔芡实〕扶脾益肾，性涩，精不禁者宜之。

〔韭〕辛温补肾，暖腰膝，散瘀血，治噎膈翻胃，多食神昏目暗，忌蜜。韭子辛温补肾，助命门，故五子衍宗丸用之，蒸晒炒研。

〔葱白〕辛散，发汗解肌，通阳气，多食神昏。青葱管同红花、杏仁，能入络，治肋痛。

〔薤白〕辛温而滑，下气调中，治胸痹刺痛，肺气喘急。滑利之品，无滞勿用。

〔大蒜〕辛热有毒，开胃健脾，消食去寒滞，利小便，消水肿，其气钻筋入髓，与麝脐同功。生痰助火，散气耗血，昏神损目，虚热之人，切勿沾唇。独头者切片灼艾，治一切痈疽恶疮妙。

〔白芥子〕辛温入肺，能发汗散寒，祛皮里膜外之痰，消肿止痛。芥菜辛热，多食昏目发疮。

〔莱菔子〕辛温，长于利气，生用豁风痰，散风寒；炒熟定痰嗽，消食除膨。肺虚者勿服。莱菔生食升气；熟食降气。制面毒。

〔生姜〕辛温行阳分，祛寒发表，宣肺解郁，和胃止呕。姜皮辛凉行水，故五皮饮用之。煨姜与大枣并用，行脾胃之津液，和营卫之气。

〔干姜〕辛热，能温经散寒邪。客寒犯胃作痛，厥阴浊阴上僭，必用之品。同五味子治寒嗽，通关节，宣脉络，为用甚广。

〔炮姜〕辛苦大热，能使阳生阴退。故吐衄下血，有阴无阳者宜之。亦能引血药入气分，故入四物汤。血虚发热，产后大热者宜之。即干姜炮黑。阴虚有火者勿服。孕妇尤忌。

〔大茴香〕产宁夏，辛温，暖丹田，补命门，疗小肠冷气。 疝阴肿。（疝有七肿皆属于肝。）小茴香辛平理气，入肾治腰痛；入肝治腹痛，并疗阴疝。

〔菠菜〕取老菠菜直下根，治老人大便难下最妙。须佐补气养血之药。

〔蒲公英〕苦甘寒，化热毒，消肿核，治乳痈乳积之圣药。

〔山药〕培脾益肾，强骨节。一切滋补药，不能成丸者，用此收之。

〔百合〕象肺，保肺之药，百合固金汤是也。若肺家有邪，疏之不暇，固之岂无害乎？

〔冬瓜子〕肺胀喘急，非此不疗。并消水肿，亦因利肺气也。

〔胡麻〕润肠胃，益五脏。大便滑者忌用。

〔大麻仁〕治阳明燥热便难，走而不守。肠滑者忌。

〔小麦〕凉心止汗，治盗汗。须浮者，炒用。

〔麦芽〕健胃快脾，消积滞，化一切米面食积。尤善通乳。能堕胎，炒用。

〔糯米〕和胃，育阴生津。糯米饮同人乳服，治药伤胃口食入即吐如神。古称贫人无补，以糯为补。信然。凡麦冬用粳米拌炒，滋肺而不妨脾稷，（俗名珠粟。）小儿切不可食，坚而难化，胀而壅胃，曾见有失命。为长者预宜禁之。

〔苡仁〕甘益胃，淡渗湿。治水肿泄泻补脾，炒用。利水生用。其力缓，须倍于他味。

〔罂粟壳〕酸涩，敛肺固肠。治久嗽泻痢脱肛。兜摄太过，故必留邪净尽。庶用少许，否则大忌。

〔赤小豆〕细而色暗者入药。通小肠，行水散血，消肿解毒排脓。同芙蓉花捣烂，敷一切疮疽，取效甚速。须出疮顶，腐豆水浸拌捣烂。涂痘疮翻疤，亦有神效。

〔绿豆〕甘寒，清十二经热毒而解渴。凡肌肤热瘰，绿豆皮治之。肉壅气，能缓药力。煨蚕豆能实大肠。

〔扁豆〕生用清暑，炒用清补脾胃。惟病后煨食，极能滞气，去皮煮至稀烂，少食可也。

〔淡豆豉〕苦泄肺，寒胜热，发汗解肌。同栀子治懊恼不眠；同苏叶治寒月感冒；同薄荷、杏仁治暑风身热，无表邪者勿用。

〔神曲〕调中和胃，治痰逆，消积滞。同香附、黑山栀能开郁气。附造曲法。以∶白曲百斤，青蒿、苍耳、野蓼各取自然汁三升，杏仁泥、赤小豆末各三升，以配六神，通和作饼，楮叶包 ，待生黄衣，晒干炒。

〔谷芽〕快脾开胃，下气和中，消食化积。生用运化为多；炒用开导为多。味甘气和，健脾之良药也。

〔饴糖〕（即饧也）和平润肺止嗽，有痰火者忌之。建中汤用之，取其甘缓和平也。

〔酒〕温热经，甘者满中，淡者利小便，用为向导，可以通行一身之表，引药至极高之分。热饮伤肺；冷冻饮料伤胃；少饮和血壮神，御寒辟邪；过饮乱神耗血，损胃生湿痰，助欲火，为病百端。无灰酒入药，火酒燥烈尤甚，不可多饮。葛花、绿豆，能解酒毒。

〔金箔〕辛平有毒，镇心肝，安魂魄，治惊痫风热肝胆之病。

〔白石英〕甘辛，微温润燥，治肺痿吐脓，咳逆上气。紫石英性味相同，安心神，暖子宫，女子血海虚寒不孕者宜之。火 醋淬，研末水飞。

〔朱砂〕甘凉，体阳性阴，色赤属心，镇心定惊，泻热辟邪，多用令人神呆。明透者良，研细水飞。

〔雄黄〕辛温有毒，入肝气分，杀百毒，辟鬼魅，治惊痫，又能化血为水。明彻不臭者良。

〔石膏〕以白入肺，并清胃火，热邪在气分，口渴齿燥，引饮，非此不为功。石膏为水药，燥热如焦釜，沃以水，气出蒸蒸然，此无汗能发之谓也。暑热烁津，则汗出不休，石膏能寒肺气，此有汗能止之谓也。凡疟疾寒轻热甚多汗者，用之最胜。一切肺燥发热，干咳喘急者，须同清滋之品，治之多效。白虎汤之知母、粳米，玉女煎之地黄是也。石膏能行秋肃之令，肺胃发火者大忌。

〔滑石〕利毛窍，清湿热从小便出，暑必挟湿，得甘草良。今铺中六一散，用漂滑石收甘草汤者佳。

〔赤石脂〕甘温酸涩，能收湿，止血固下，疗肠 泄痢，久不愈。

〔禹余粮〕甘平性涩，入胃大肠血分，能固下，治血痢血崩，研漂。

〔炉甘石〕甘温能止血消肿，收湿祛痰，退眼疾赤烂翳膜。 红童便淬七次，研漂。

〔海浮石〕咸软坚，寒润下，色白体轻，入肺止嗽，化老痰，消瘿瘤结核，水沫结成。

〔磁石〕咸，能引肺气入肾，通耳气，火 醋淬研漂。

〔代赭石〕苦寒，入心包肝血分，同旋复治气逆，噫气频频，虚人须加补益。

〔青礞石〕色青入肝，治顽痰癖结，（痰着礞石即化为水）滚痰丸所以用之。虚人大忌。须拣有金心者方入药。

〔花蕊石〕入肝血分，能化瘀血为水，下死胎胞衣。大损阴血。 研水飞。

〔芒硝〕软坚，即皮硝之在上者。三承气所以用之，同大黄、枳实，推荡燥实疫邪之要药，克削脏腑，故调胃承气即不用者，恐其诛伐无过。元明粉功用相同，霸性稍减。

〔石硫黄〕味酸有毒，大热纯阳，补命门真火。若阳气暴绝，阴毒伤寒，久患寒泻，亦为救危上药。治老人虚闭，（半硫丸主之）用之不当，贻害匪轻。番舶者良，最难得。土硫黄止可入疮药，臭不可服。

〔白矾〕酸咸寒，性收涩燥湿，追涎化痰，坠浊解毒杀虫。

〔地浆〕掘黄土地作坎，深三尺，入新汲水搅浊，少顷取清，用解一切鱼肉菜果药，物诸菌毒。误食马蝗，生子腹中，用此下之。

〔伏龙肝〕（即对釜脐之土）辛温调中，去湿消肿，治久痢不愈。

〔燕窝〕养肺阴，滋脉络，骨节有声，用糯米煮粥服，即疗。肥白为佳，多痰者忌。

〔五灵脂〕甘温，生用能通血闭；炒黑治经水过多。一切瘀滞作痛，必用之药。酒漂去砂。

〔牛黄〕同珍珠，治痰迷心窍，丹药采用至广，如至宝丹、抱龙丸、清心丸皆用之。

病在心包络之要药，霞天胶健脾补血，胆星消包络积痰。

〔阿胶〕补血清热，止血妄行，为血分要药。蛤粉炒，但真者绝少。黄明胶治疮疥血虚，不肯结痂。

〔虎骨〕颈骨补天柱无力，膝补疲痿，能潜阳伏风，煎胶用。

〔犀角〕凉心解毒，凡一切心经蓄热必用之品。又能和阳疗鼻血衄。

〔羚羊角〕轻清肝经血热，和阳熄风，兼清肺火，平稳好药。镑用。

〔鹿角〕温经，强筋补血，治颠顶虚寒头痛。稍涉热体，服之即鼻衄便血，其性温热可见矣。煎胶茸，力更大。

〔麝香〕麝之脐也，西产为上；川产次之，能开通十二经气闭，走窜之品，凡丹药用之，取其开窍通气也。善败瓜果。亦能堕胎。

〔桑螵蛸〕益固肾，治梦遗白浊，缩小便，即螳螂子也。

〔蝉蜕〕其体轻清，故除风热，解肌发痘疹，退翳。治中风失音，洗用。

〔蜂蜜〕秘蜜之谓也，润肠胃，和百药，不可同葱食，杀人。黄蜡止痛生肌，凡被殴或跌伤，见风多致不救。一方用荆芥黄蜡鱼鳔炒黄色各五钱，艾叶三片，入无灰酒一碗，重汤煮一炷香，热饮之，汗出立愈。惟百日内，不得食鸡肉。

〔五倍子〕酸涩敛肺，咸寒降火化痰，治下血脱肛。有外感非虚脱禁用，去蛀屑。

〔僵蚕〕去齿足炒，治风痰之要药。痧痘症多用之，取其散风消痰也。日本国人有病，僵蚕为上药，非此不治，犹唐古忒之需大黄也。

〔蟾蜍〕微毒，入胃退虚热，行湿气，治小儿劳瘦疳疾。

〔海参〕色黑补肾〉产北洋者大而刺密，沿缘石上，一擒而获，若再取之，宁败不移。便滑者莫多食。

〔龙骨〕摄敛收涩，无过此品，故能镇心涩精敛汗，收飞越孤阳。龙齿主治相同，尤疗惊痫， 用。

〔龟板〕咸寒，至阴之品，益肾滋阴，治真水不足，劳热骨蒸，腰脚酸痛之症。肾虚无热勿用。去墙酒炙捣。

〔牡蛎〕生能补肝滋肾，敛精止汗。凡应表之症，用龙牡贻害非细。

〔石决明〕咸凉，除肺肝风热，疗目疾内外障。亦治骨蒸劳热。 研。

〔珍珠〕固心消热痰，清神明，治惊痫。所以至宝丹用之。

〔淡菜〕味咸，补阴潜阳，凡虚火易升者宜之。

〔人中黄〕甘草为末，入竹筒中，沥青封固，腊月浸于厕中，交春取出漂清，破竹悬风处阴干，解血分毒。

〔人中白〕多年溺器中如苔而浓者，漂清 用，解血分毒，喉科要药。

〔金汁〕入地愈久愈佳，莹白者入药，清血分热毒。大寒之品，无火者切忌。

〔童便〕止热血妄行，为吐血产后之良药。患吐血自服溲溺，百不一死，皆能从其类而治之也。秋石咸滋肾水，阴虚火升者宜。

〔人乳〕补血上品。上为乳汁，下为月水，本属血化，胃阴受戕，纳食即吐，同糯米饮缓缓服之，便能受物。

上一页：疮疡总论


说明

欢迎浏览“《友渔斋医话》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《友渔斋医话》”手册】