汪序 《疡医大全》

汪序

昔苏文忠公云∶药虽进于医手，方多传于古人。粤自轩岐而降，代有传人，博览群书，方称国手。或谓望而知其病者，谓之神；闻而知之者，谓之圣；问而知之者，谓之工。至于诊脉浅深，呼吸至数，而后能疗治者，得巧之道焉。夫如是则临证施治，宣通补泻，岂徒按古人成方，遂可毕乃事哉！故神明变化，运用之妙，存乎一心，而规矩准绳，则又不能舍方书而私心自用也。

顾君练江，鸠江儒士，三世业医。今侨居广陵四十余年，丹荔青芝，起颠连而跻仁寿者，指不胜屈。因念张、刘、朱、李诸书，以及时贤立论著述，咸于内证阐发无遗，而外科亦间施治有方，终未能得窥全豹。不惮岁月，殚精竭神，搜括古今确论，都成一集，名曰《疡医大全》。下问于余，余披阅数过，深叹顾君之学问渊深，而用心良浓也。夫世之庸工，不明脏腑，不按经络，临证制方，灭裂古人之成法，而私心自用，则于外科为尤甚。及偶得一经验之方，辄珍为己有，秘不示人。殊不知古圣贤创设成规，笔之于书，原示后人以规范，徒以秘而不宣者，煽巧矜能，自诩为专家独步，何见之小耶！顾君则不然，首述《内经》，次详脉络，以及分门别类，无一非先哲名言；珍方秘旨，悉皆胪载，其底蕴渊深，亦从可知矣。夫良医之后，必有达人。顾君是书一出，将与杏林橘井媲美争光。吾愿世之习是科者，咸奉一册以为标准，则于古人施济之意，庶几得之。

余不敏，乐援笔而为之序云。

乾隆癸巳仲冬长至前三日新安健堂汪立德撰

下一页：自序
原始资料来源互联网，中医世家网站整理。


自序 《疡医大全》

自序

澄生逢尧舜之世，身为太平之民，每念圣天子宵旰勤劳，唯恐四海乃民有纤芥之苦，御极之始，即下诏征方，汇辑《御纂医宗金鉴》，颁发中外，使穹乡僻壤，凡有疾痛，皆得检方施治，沉 立起。而各省上宪，又复仰体圣慈，每岁自捐清俸，开设药局以济贫病，其爱民如子，可谓至周极备矣。

澄本一介布衣，赋性迂拙，圣贤之书读而未竟，业医自赡，碌碌无闻。因思身体发肤，受之父母，安居乐业，悉出皇仁，而君父之恩无由报称，是以诊视之暇，不惮精神劳瘁，搜括古今名医确论，首标《内经》义旨，宣明脉法元微，详分经络穴道，汇集内景证形，上自巅顶，下至涌泉。凡涉外证者，绘图立说，按证立方，诸如汤火刀伤，刑杖跌仆，兽伤虫咬，误吞药石毒物，五绝解救之法，自今古成方之外，又益以先祖宁华公、先父青岩公家藏经验诸方，别类分门，计四十卷，名之曰《疡医大全》。俾患者咸知疡必有名，医必有法，按图施治，经络分明。初起期其必消，已成必其易溃，已溃速其易敛，使人间无破漏之危，更可免酿痈之患。况所备诸方悉俱，养正验邪，调卫和荣，虽云小道，利济非轻。

斯书纂辑阅三十寒暑，因囊 空悬，未获授梓。今缘两淮同人慨为捐资，始付枣梨，以成此志。爰述缀辑原委，弁之简端，以见成之尤非偶然云。

乾隆二十五年岁次庚辰孟夏静斋顾澄练江书

上一页：汪序
下一页：乔序


乔序 《疡医大全》

乔序

人之所病，病疾多，而医之所病，病道少，操少道应多疾，以愈为剧，以生为死，拙者失理，恬而不怪。故《易》曰∶勿药有喜。《礼》曰∶医不三世，不服其药。诚慎之也。

善乎！铜 杜氏之言，医不专于药，而舍药无以全医，药不必于方，而舍方无以为药。考《汉书·艺文志》经方十一家，秦始皇帝、扁鹊、俞拊方二十三卷。始皇不闻善医，盖敕集俞、扁二家方以成书，若《圣惠方》、《惠民和剂局方》所由 。而太史公传淳于意，遂为后人医案之祖范；史因之以传。华元化饼人萍HT ，亦充方药，惜其出书一卷，自言此可活人，吏不敢受，至于索火烧之，其术则神，而其心抑已隘矣。

余尝欲仿《诸病源候论》、《济生拔萃方》例，采自元、明以来方家医案，为发明其议证处方之故，以证合乎黄帝、扁鹊、仲景、东垣之书，以与王氏《准绳》、薛氏《医案》、张氏《类经》、孙氏《元珠》相表里，一行作吏，此事遂废。昨岁司藩豫省，偶以一剂愈相国兆公宿疾，今年春膺抚黔之命，恭逢翠华南幸，请训行在，仰承天语，褒及知医于时，扈从诸钜公咸就诊脉，而芜湖顾君练江出所着《疡医大全》四十卷，请弁其端。按《周礼》医师之职，统于天官冢宰，而疡医所掌，凡疗疡以五毒攻之，以五气养之，以五药疗之，以五味节之。凡药之酸养骨，以辛养筋，以咸养脉，以苦养肉，以滑养窍，自非明乎炊汤脉神之术者，其可易而为之哉！且古之人诊头痛而决其将呕脓，脉面赤而知其为内疽，兼能并擅，方号名家。

顾君传医三世，精通内外两科，其活人甚多。其为书也，自《灵》、《素》、诊候、运气、经络，以及痈疽明论治法，元元本本，缕析条分，举生平所得力父祖之秘方，尽出而公之于世，由顶至踵，一证一图，几于尽见五脏 结。其添加妇人香港脚门，殆越人带下医之意欤！至其寒门五法，则又仲景之功臣也。读是书者不虞道少，不患疾多矣。近有以善医蒙征者，所撰方案，辄以折片进呈御览，人以为荣。今顾君术仁术，心仁术，圭璋特达，余于是书乎卜之，因题左方以为券云。

乾隆二十七年岁在元 敦 中吕月赐进士出身诰授资政大夫巡抚贵州提督川贵

军务兼兵部侍郎加四级记录十二次年家眷弟乔光烈拜撰

上一页：自序
下一页：凡例


凡例 《疡医大全》

凡例

1、首重《内经》，发明玄奥。疮疡虽曰外证，必先受于内，然后发于外，故不得不宣明《灵》《素》，阐发机微。况《内经》如奉行之律，律有万无可易之旨。而张、李、刘、朱，以及历朝诸家医集，有发前人所未发之论，拯救呼吸危亡复生之案。如今所引之例，其中多死中得活之条。所以，司医者，平时宜多读书则见识广。如临万难医治之证，色脉相参，其证尚有一线可生之机，便须竭其心力，旁求可生之法救之。庶不负上天好生之德与前贤立说之心，是以《内经》列之于首。

2、论诊候形状，以别表里虚实，以决顺逆死生。近来疡科只仗膏丹，不习脉理，遇一大证，便令病家另延内科服药。殊不知专司方脉兼谙外证者少，每至内外两科彼此相左，当表散而反补，当内托而反清，当峻补而反泻，贻误非轻。兹编汇集脉法，俾司疡科者留心脉理。若能内外一手，则病者更受其益矣。但脉理至微，不特三部九候，即浮、沉、迟、数，四脉情形凭何指示，父不能传之子，师不能传之徒，其故何也？所谓得之于心，应之于手。必须资质明敏，临证时心平气和，呼吸调匀，时刻留心。譬夫诊视寒门，诊脉时细加体会，原来表证见是脉，半表半里见是脉，传里见是脉，三阴见是脉，临诊既多，经历渐久，日夕精进，始能得脉息之情形，察虚实存亡之至理。若漫不经心，虽终身亦不知脉为何物，得心应手，岂易言哉！《脉经》务须熟读，而后用心调息诊之，自得矣。

3、论五运六气，以明岁气盛衰。

4、遵《铜人图》经络穴道，针锋较对，便知所患部位属于何经，其经气血多寡，庶攻补不致妄施。

5、辑诸家痈疽明论，字字可师。

6、辑诸家痈疽治法，可为后学准绳。

7、论痈疽兼现寒热、烦渴、秘结、泄泻诸证，以别阴阳虚实，不致攻补失当。

8、列痈疽初起内消、敷围、针灸、 洗、内托、砭石刀针、溃后托补、生肌敛口三十八法。

9、列痈疽名目，逐类分门。上自巅顶，下至涌泉，每一证即绘一图，首标历朝名医确论，续陈妄参末议，补前人所未载，续编简之未备。每证除以前代古方加载，以为遵守规模；继入各家经验奇方，以备临时采择。其中诸同志所赠良方，刊入俱标姓氏，不敢泯其所自；澄世传秘方，今俱备入，惟求济世活人，不敢私留只字。

10、江左妇女香港脚，非秦汉男妇五痹、湿热香港脚一类，治法不同，故特增入。

11、幼科痘疹，古名天疮，澄家有《邵氏秘书》，儿科罕见。今特以清江聂九吾先生、喜泰顺先生痘科秘本，朱纯嘏先生痘疹定论，四家汇辑，增入疮科，保婴寿世。凡司痘疹者留心斯卷，用意讨寻，则保全寰宇婴孩性命，其功博矣。

12、列凡水火金刃，跌打急救，五绝中毒等证，经验治法。

13、列一切虎、犬、蛇、蝎，虫蛰、咬伤治法。

14、载古今奇病治法，以广学识。

15、冬月伤寒，最为酷烈，六经不明，每多混治，差之毫厘，失之千里，攻表倒施，危亡立待。特附卷末，诚乃寒门快捷方式。

澄本布衣，三指谋生，家口既多，负累綦重，黎明而起，昏夜方眠，应接之暇，思欲编着一书，诚非易事。所幸平生从不敢粗心浮气，妄施攻补；复不敢乘人之危，诳人肥己。因不负人，故心地宁；不妄求，故魂梦安。惟知守分安贫，以仁为念，专心采辑，今始告成。惟是一人所着，见闻不广，遗漏必多，全希诸同志先生鉴原更正为幸。

上一页：乔序
下一页：上古天真论篇


上古天真论篇 《疡医大全》

上古天真论篇

《上古天真》篇曰∶上古之人，其知道者，法于阴阳，和于术数，（知道，谓知修养之道也。夫阴阳者，天地之常道。术数者，保生之大论。故修养者，必谨先之。）食饮有节，起居有常，不妄作劳，（食饮者，充虚之滋味；起居者，动止之纲纪。饮食自倍，肠胃乃伤。《生气通天论》曰∶起居如惊，神气乃浮。是恶妄动也。广成子曰∶必静必清，无劳汝形，无摇汝精，乃可以长生。所以圣人先之也。）故能形与神俱，而尽终其天年，度百岁乃去。（形与神俱，同臻寿分，谨于修养，以奉天真，故尽得终其天年。去，谓去离形骸也。《灵枢经》曰∶人生百岁，五脏皆虚，神气皆去，形骸独居而终矣。）今时之人不然也，（离于道也。）以酒为浆，（溺于饮也。）以妄为常，（寡于信也。）醉以入房，（过于色也。）以欲竭其精，以耗散其真，（乐色曰欲，轻用曰耗，不节则精竭，轻用不止则真散。是以圣人爱精重施，髓满骨坚。）不知持满，不时御神，（言轻用而纵欲也，爱精保神，如持盈满之器，不慎而动，则倾竭天真，吾形有神，不时时御之。）务快其心，逆于生乐，（快于心欲之用，则逆养生之乐矣。）起居无节，故半百而衰也。（离于道则寿不能终尽于天年矣。）上古圣人之教下也，虚邪贼风，避之有时；恬淡虚无，真气从之，精神内守，病安从来。（邪乘虚入，是谓虚邪，最害中和，谓之贼风。《灵枢》曰∶邪气不能独伤人，人虚乃邪胜之也。恬淡虚无，法道清静，精气内持，故其虚邪不能为害也。）是以志闲而少欲，心安而不惧，形劳而不倦，（内机息，故少欲，外纷静，故心安，起居皆适，故不倦也。）气从以顺，各从其欲，皆得所愿。（志不贪，故所欲皆顺；心易足，故所愿必从；不异求，故无难得也。《老子》曰∶知足不辱，知止不殆，可以长久。）是以嗜欲不能劳其目，淫邪不能惑其心。（《老子》曰∶不见可欲，使心不乱。又曰∶圣人为腹不为目。）所以能年皆度百岁，而动作不衰者，以其德全不危也。（《庄子》曰∶执道者德全，德全者形全，形全者圣人之道也。）女子七岁，肾气盛，齿更发长。（老阳之数极于九，少阳之数次于七，女子为少阴之气，故以少阳数偶之，明阴阳气和，乃能生成其形体，故七岁肾气盛，齿更发长。）二七而天癸至，任脉通、太冲脉盛，月事以时下，故有子。（癸谓壬癸，北方水干名也。任脉、冲脉，皆奇经脉也。肾气全盛，冲任流通，经血渐盈，应时而下，天真之气降，与之从事，故云天癸也。然冲为血海，任主胞胎，二者相资，故能有子。谓之月事者，平和之气，以三旬而一见也。）三七肾气平均，故真牙生而长极。（真牙，谓牙之最后生者，肾气平而真牙生者，表牙齿为骨之余也。）四七筋骨坚，发长极，身体盛壮。（女子天癸之数，七七而终，年居四七，材力之半，故身体盛壮，长极于斯。）五七阳明脉衰，面始焦，发始堕。（阳明之脉气营于面，故其衰也，发堕面焦。）六七三阳脉衰于上，面皆焦，发始白。（三阳之脉，尽上于头，故三阳衰，则面焦发白。所以衰者，妇人有余于气，不足于血，以其经月数泄脱之故。）七七任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子也。（经水绝止，是为地道不通，冲任衰微，故形坏而无子。）丈夫八岁肾气实，发长齿更。（老阴之数极于十，少阴之数次于八，男子为少阳之气，故以少阴数合之。《易系辞》曰∶天九地十，则其数也。）二八肾气盛，天癸至，精气溢泻，阴阳和，故能有子。（男女有阴阳之质不同，天癸则精血之形亦异，阴静海满而去血，阳动应合而泄精，二者通和，故能有子。《易系辞》曰∶男女媾精，万物化生。）三八肾气平均，筋骨劲强，故真牙生而长极。四八筋骨隆盛，肌肉壮满。（丈夫天癸八八而终，年居四八，亦材力之半也。）五八肾气衰，发堕齿槁。（肾主骨，齿为骨余，肾气既衰，精无所养，以故发堕齿槁。）六八阳气衰竭于上，面焦发鬓颁白。（阳气，阳明之气也。足阳明脉起于鼻，侠口环唇，交承浆，上耳前，至额颅，故衰于上，则面焦发鬓白也。）七八肝气衰，筋不能动，天癸竭，精少，肾脏衰，形体皆极。（肝气养筋，肝衰筋不能动，肾气养骨，肾衰形体疲极，天癸已竭，故精少也。）八八则齿发去。（阳气竭，精气衰，故齿发不坚，离形骸矣。）肾者主水，受五脏六腑之精而藏之，故五脏盛，乃能泻。（五脏六腑，精气淫溢，而渗灌于肾，肾乃受而藏之，非肾一脏而独有精，故曰五脏盛乃能泻。）

今五脏皆衰，筋骨解堕，天癸尽矣。发鬓白，身体重，行步不正，而无子耳。（物壮则老，谓之天道也。）有其年已老而有子者，此其天寿过度，气脉常通，而肾气有余也，（禀天真之气有余也。）此虽有子，男不过尽八八，女不过尽七七，而天地之精气皆竭矣。（虽老而生子，子寿亦不能过天癸之数。）

上一页：凡例
下一页：四气调神大论篇


四气调神大论篇 《疡医大全》

四气调神大论篇

《四气调神大论》曰∶春三月，此谓发陈，（春阳上升，气潜发育庶物，陈其姿容，故曰发陈。）天地俱生，万物以荣，（天气温，地气发，温发相合，万物滋荣。）夜卧早起，广步于庭，（温气生，寒气散，夜卧早起，广步于庭。）被发缓形，以使志生，（春气发生于万物之首，故被发缓形，使志意发生也。）生而勿杀，予而勿夺，赏而勿罚，此春气之应，养生之道也。（春阳布发生之令，养生者必谨奉天时也。）逆之则伤肝，夏为寒变，奉长者少。（逆，谓反行秋令，肝象木，王于春，行秋令，则肝气伤，夏火王而木废，故病于夏，春生夏长，逆春伤肝，故少气以奉于夏长之令也。）夏三月，此谓蕃秀，（阳自春生，至夏洪盛，物生以长，故蕃秀也。蕃，茂盛也。秀，华美也。）天地气交，万物华实，（夏至四十五日，阴气微上，阳气施化，阴气结成，成化相合，故万物华实也。）夜卧早起，无厌于日，使志无怒，使华英成秀，使气得泄，若所爱在外，（缓阳气则物化，宽志意则气泄，物化则华英成秀，气泄则肤腠宣通，时令发扬，故所爱亦惟顺阳而在外也。）此夏气之应，养长之道也。逆之则伤心，秋为 疟，奉收者少，冬至重病。（逆谓反行冬令。 ， 瘦之疟。心象火，王于夏，行冬令则心气伤，秋金旺而火废，故病于秋。秋收冬藏，逆夏伤心，故少气以奉于秋收之令。

冬水则胜于火，故重病于冬至之时也。）秋三月，此谓容平，（万物夏长，华实已成，容状至秋，平而定也。）天气以急，地气以明，（天气以急，风声切也。地气以明，物色变也。）早卧早起，与鸡俱兴，（惧中寒露故早卧，欲使安宁故早起。）使志安宁，以缓秋刑，（志躁不慎其动，则助秋刑，急顺杀伐生，使志安宁缓秋刑也。）收敛神气，使秋气平，（神荡则欲炽，欲炽则伤和气，和气既伤则秋气不平调也，故收敛神气，使秋气平。）无外其志，使肺气清，（此顺秋气之收敛也。）此秋气之应，养收之道也，逆之则伤肺，冬为飧泄，奉藏者少。（逆谓反行夏令。则肺气伤。冬水旺而金废，故病发于冬。逆秋伤肺，故少气以奉于冬藏之令也。）冬三月，此谓闭藏，（草木凋，蛰虫去，地户闭塞，阳气伏藏。）水冰地坼，无扰乎阳，（阳气下沉，水冰地坼，故宜周密不欲烦扰也。）早卧晚起，必待日光，（避于寒也。）使志若伏若匿，若有私意，若已有得，（谓不欲妄出于外，触冒寒气也。）去寒就温，无泄皮肤，使气亟夺，（去寒就温，言居深室也。冬日在骨，蛰虫周密，君子居室。无泄皮肤，谓勿汗也。汗则阳气发泄，为寒气所迫夺也。）此冬气之应，养藏之道也。逆之则伤肾，春为痿厥，奉生者少。（逆谓反行夏令，肾象水，王于冬，行夏令则肾气伤。春木王而水废，故病发于春。逆冬伤肾，故少气以奉于春生之令也。）天气，清静光明者也，（言天明不竭，以清静致之，人寿延长，亦由顺动而得，此言天气以示人也。）藏得不止，故不下也。（四时成序，七曜周行，天不形言，是藏德也。德隐则应用不屈，故不下也。《老子》曰∶上德不德。是以有德。言天至尊高，德犹见隐也，况采全生之道，而可不顺天乎。）天明则日月不明，邪害空窍，（天所以藏德者，为其欲隐大明，故大明见则小明灭，故大明之德不可不藏，天若自明，则日月之明隐矣。言人之真气，亦不可泄露，当清净法道，以保天真。苟离于道，则虚邪入于空窍。）四时阴阳者，万物之根本也，（时序营运，阴阳变化，天地合气，生育万物，万物之根，悉归于此。）圣人春夏养阳，秋冬养阴，以从其根，（阳气根于阴，阴气根于阳，无阴则阳无以生，无阳则阴无以化，全阴则阳气不极，全阳则有气不穷。滋苗者必先固其根。伐下者必先枯其上，故以斯调节从顺其根。）故与万物浮沉于生长之门，（圣人所以身无奇病，生气不竭者，以顺其根也。）逆其根，则伐其本，坏其真矣。故阴阳四时者，万物之终始也，死生之本也，逆之则灾害生，从之则苛疾不起，是谓得道。（苛者，重也。）圣人不治已病治未病，不治已乱治未乱，此之谓也。病已成而后药之，乱已成而后治之，譬犹渴而穿井，斗而铸兵，不亦晚乎！

上一页：上古天真论篇
下一页：生气通天论篇


生气通天论篇 《疡医大全》

生气通天论篇

《生气通天论》曰∶阳气者若天与日，失其所则折寿而不彰，（人之有阳，若天之有日，天失其所则日不明，人失其所则阳不固，人寿夭折。）故天运当以日光明，是故阳因而上，卫外者也。

（此以明阳气营运之部分，辅卫人身之正用也。）阳气者，精则养神，柔则养筋。（此又明阳气之运养也，然阳气者，内化精微，养于神气，外为柔软，以固其筋。）故阳气者，一日而主外，（昼则阳气在外，周身行二十五度。）平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭。（隆，高也，盛也。夫气之有者，皆自少而之壮，积暖以成炎，炎极又凉，物之理也。故阳气平晓生，日中盛，日西而已减虚也。气门，谓玄府也，发泄经脉荣卫之气，故谓气门。）是故暮而收拒，无扰筋骨，无见雾露，反此三时，形乃困薄。（皆所以顺阳气也。阳出则出，阳藏则藏，暮阳气衰，内行阴分，故宜收敛以拒虚邪，扰筋骨则逆阳精耗，见雾露则寒湿俱侵，故顺此三时，乃天真久远也。）阴者，藏精而起亟也，阳者，卫外而为固也。（言在人之用也。）阴不胜其阳，则脉流薄疾，并乃狂。（薄疾，谓极虚而急数也。并，谓盛实也。狂，谓狂走也。阳并于四肢则狂，四肢诸阳之本也，阳盛则四肢实，实则登高而歌。热盛于身，故弃衣欲走也。如是者，皆为阴不胜其阳也。）阳不胜其阴，则五脏气争，九窍不通，（九窍者，内属于脏，外设为官，五脏气争，则九窍不通。）是以圣人陈阴阳，筋脉和同，骨髓坚固，气血皆从。如是则内外调和，邪不能害，耳目聪明，气立如故。（邪气不克，故真气独立而如常。）阳强不能密，阴气乃绝，（阳自强而不能闭密，则阴泄泻而精气竭绝矣。）阴平阳秘，精神乃治，（阴气和平，阳气闭密，则精神日益治也。）阴阳离决，精气乃绝。（阴不和平，阳不闭密，强用施泻，损耗天真，则精气不化，乃绝流通也。）因于露风，乃生寒热。（因于露体，触冒风邪，风气外侵，阳气内拒，风阳相薄，故寒热生。）是以春伤于风，邪气留连，乃为洞泄。（风气通肝，春肝木王，木胜脾土，故洞泻生也。）夏伤于暑，秋为疟。（夏热已甚，秋阳复收，阳热相攻，则为 疟， ，老也，亦曰瘦也。）秋伤于湿，上逆而咳，（秋湿既胜，冬水复王，水来乘肺，故咳逆病生。）发为痿厥。（湿气内攻则咳逆，外散筋脉则痿弱。）冬伤于寒，春必温病。（冬寒且凝，春阳气发，寒不为释，阳怫于中，寒怫相持，故为温病。）四时之气，更伤五脏。（寒暑温凉，递相胜负，四时之气，更伤五脏之和。）

上一页：四气调神大论篇
下一页：金匮真言论篇


金匮真言论篇 《疡医大全》

金匮真言论篇

《金匮真言论》曰∶春气者病在头，（肝之应也。）夏气者病在脏，（心之应也。）秋气者病在肩背，（肺之应也。）冬气者病在四肢。（四肢气少，寒毒善伤，随所受邪，则为病处。）夫精者，身之本也。故藏于精者春不病温。（冬则精气伏藏，阳不妄升，故春无温病也。）平旦至日中，天之阳，阳中之阳也；日中至黄昏，天之阳，阳中之阴也；（日中阳盛，故曰阳中之阳，黄昏阴盛，故曰阳中之阴。阳气主昼，故平旦至黄昏，皆为天之阳，而中复有阴阳之殊也。）合夜至鸡鸣，天之阴，阴中之阴也；鸡鸣至平旦，天之阴，阴中之阳也。（鸡鸣阳气未出，故曰天之阴，平旦阳气已升，故曰阴中之阳。）故人亦应之。夫言人之阴阳，则外为阳，内为阴。言人身之阴阳，则背为阳，腹为阴。言人身之脏腑中阴阳，则脏者为阴，腑者为阳。（脏谓五神脏，腑谓六化腑。）肝、心、脾、肺、肾五脏皆为阴，胆、胃、大肠、小肠、膀胱、三焦六腑皆为阳。故背为阳，阳中之阳，心也；（心为阳脏，位处上焦，以阳居阳，故谓阳中之阳。《灵枢》曰∶心为牡脏。牡，阳也。）背为阳，阳中之阴，肺也；（肺为阴脏，位于上焦，以阴居阳，故谓阳中之阴。《灵枢》曰∶肺为牝脏。牝，阴也。）腹为阴，阴中之阴，肾也；（肾为阴脏，位于下焦，以阴居阴，故谓阴中之阴。《灵枢》曰∶肾为牝脏。牝，阴也。）腹为阴，阴中之阳，肝也；（肝为阳脏，位处中焦，以阳居阴，故谓阴中之阳。《灵枢》曰∶肝为牡脏。牡，阳也。）腹为阴，阴中之至阴，脾也。（脾为阴脏，位处中焦，以太阴居阴，故谓阴中之至阴。《灵枢》曰∶脾为牝脏。牝，阴也。）此皆阴阳表里内外雌雄，相输应也，故以应天之阴阳也。（以其气象参合，故能上应于天。）

上一页：生气通天论篇
下一页：阴阳应象大论篇


阴阳应象大论篇 《疡医大全》

阴阳应象大论篇

《阴阳应象大论》曰∶阴阳者，天地之道也，（谓变化生成之道也。）万物之纲纪，（滋生之用也，阳与之正气以生，阴为之主持以立，故为万物之纲纪也。）变化之父母，（异类之用也。何者？鹰化为鸠，田鼠化为 ，腐草化为萤，雀入大水为蛤，雉入大水为蜃，如此皆异类因变化而成物也。）生杀之本始，（寒暑之用也。万物假阳气温而生，因阴气寒而死，故生杀本始，是阴阳之所运为也。）神明之府也，（言所以生杀变化之多端者，以神明居其中也。）治病必求于本。（阴阳与万类生杀变化，在于人身，同相参合，故治病之道必先求之。）故积阳为天，积阴为地，阴静阳躁，阳生阴长，阳杀阴藏。（明前天地生杀之殊用也。神农曰∶天以阳生阴长，地以阳杀阴藏。坤者，阴也。位西南隅，时在六月七月之交，万物之所盛长也，安谓阴无长之理。干者，阳也。位戌亥之分，时在九月十月之交，万物之所收杀也，孰谓阳无杀之理。以是明之，阴长阳杀之理可见矣。）阳化气，阴成形。寒极生热，热极生寒。寒气生浊，热气生清。清气在下，则生飧泄。浊气在上，则生 胀。此阴阳反作，病之逆从也。故清阳为天，浊阴为地，地气上为云，天气下为雨；雨出地气，云出天气。（阴凝上结，则合以成云，阳散下流，则注而为雨，雨从云以施化，故言雨出地，云凭气以交合，故言云出天。天地之理且然，人身清浊，亦如是也。）故清阳出上窍，浊阴出下窍；（气本乎天者亲上，气本乎地者亲下，各从其类也。上窍，谓耳目鼻口。下窍，谓前阴后阴。）清阳发腠理，浊阴走五脏；（腠理，谓渗泄之门，故清阳可以发散；五脏为包藏之所，故浊阴可以走之。）清阳实四肢，浊阴归六腑。（四肢外动，故清阳实之。六腑内化，故浊阴归之。）水为阴，火为阳，（水寒而静，故为阴。火热而躁，故为阳。）阳为气，阴为味。（气惟散布，故阳为之，味日从形，故阴为之。）味归形，形归气，气归精，精归化，（形食味，故味归形，气养形，故形归气，精食气，故气归精，化生精，故精归化。）精食气，形食味，（气化则精生，味和则形长，故云食之也。）化生精，气生形。（精微之液，惟血化而成，形质之有，资气行营立，故斯二者各奉生乎。）味伤形，气伤精，（过其节也。）精化为气，气伤于味。（精承化养则食气，精若化生则不食气，精血内结，郁为秽腐攻胃，则五味倨然不得入也。女人重身，精化百日，皆伤于味也。）阴味出下窍，阳气出上窍。（味有质，故下流于便泻之窍，气无形，故上出于呼吸之门。）味浓者为阴，薄为阴之阳。气浓者为阳，薄为阳之阴。（阳为气，气浓者为纯阳。阴为味，味浓者为纯阴。故味薄者，为阴中之阳，气薄者，为阳中之阴。）味浓则泄，薄则通。气薄则发泄，浓则发热。（阴气润下，故味浓则泄利；阳气炎上，故气浓则发热。味薄为阴少，故通泄，薄为阳少，故汗出。发泄，谓汗出也。）壮火之气衰，少火之气壮。（火之壮者，壮已必衰。火之少者，少已则壮。）壮火食气，气食少火，壮火散气，少火生气。（气生壮火，故云壮火食气；少火滋气，故云气食少火。以壮火食气，故气得壮火则耗散；以少火益气，故气得少火则生长。）阴胜则阳病，阳胜则阴病。（胜则不病，不胜则病。）阳胜则热，阴胜则寒。重寒则热，重热则寒。

（物极则反，犹壮火之气衰，少火之气壮也。）寒伤形，热伤气。（寒则卫气不利，故伤形；热则荣气内消，故伤气。）气伤痛，形伤肿。（气伤则热结于肉分，故痛；形伤则寒薄于皮腠，故肿。）故先痛而后肿者，气伤形也；先肿而后痛者，形伤气也。（先气证而病形，故曰气伤形；先形证而病气，故曰形伤气。）风胜则动，（风胜则庶物皆摇故曰动。）热胜则肿，（热胜则阳气内结，故浮肿暴作，甚则荣气逆于肉里，聚为痈脓之肿。）燥胜则干，（燥胜则津液竭涸，故皮肤干燥。寒胜则浮，（寒胜则阴气结于玄府，玄府闭密，阳气内攻，故为浮。）湿胜则濡泻。（湿胜则内攻于脾胃，脾胃受湿则水谷不分，故大肠传道而注泻也。）故喜怒伤气，寒暑伤形，（喜怒之所生，皆生于气，故云喜怒伤气，寒暑之所胜，皆胜于形，故云寒暑伤形。细而言之，则热伤于气，寒伤于形。）暴怒伤阴，暴喜伤阳，（怒则气上，喜则气下，故暴卒气上则伤阴，暴卒气下则伤阳。）厥气上行，满脉去形，（厥，气逆也。逆气上行，满于经络，则神气浮越，故满离形骸也。）喜怒不节，寒暑过度，生乃不固。（《灵枢经》曰∶智者之养生也，必顺四时而适寒暑，和喜怒，安居处。若喜怒不常，寒暑过度，天真之气何可久长也。）故重阴必阳，重阳必阴。（言伤寒，伤暑亦如是。）天地者，万物之上下也；（观其覆载，而万物之上下可知矣。）阴阳者，血气之男女也；（阴主血，阳主气。阴生女，阳生男。）左右者，阴阳之道路也；（阴阳间气，左右循环，故左右为阴阳之道路也。阴气右行，阳气左行。）水火者，阴阳之征兆也；（观水火之气，则阴阳征兆可知矣。）阴阳者，万物之能始也。故曰∶阴在内，阳之守也；阳在外，阴之使也。（阴静故为阳之镇守，阳动故为阴之役使。）年四十，而阴气自半也，起居衰矣。（人年四十，腠理始疏，荣华稍落，发斑白，起居衰之次也。）年五十，体重，耳目不聪明矣。（衰之渐也。）年六十，阳痿气大衰，九窍不利，下虚上实，涕泣俱出矣。（衰之甚也。）故曰∶知之则强，不知则老。（知，谓知七损八益，全角保生之道也。）愚者不足，智者有余，有余则耳目聪明，身体轻强，老者复壮，壮者益治，是以圣人为无为之事，乐恬淡之能，从欲快志于虚无之守，故寿命无穷，与天地终，此圣人之治身也。（圣人不为无益，以害有益，不为害性而顺性，故寿命长远，与天地终。）

天不足西北，故西北方阴也，而人右耳目不如左明也。（在上故法天。）地不满东南，故东南方阳也，而人左手足不如右强也。（在下故法地。）东方阳也，阳者其精并于上，并于上，则上明而下虚，故使耳目聪明，而手足不便也。西方阴也，阴者其精并于下，并于下，则下盛而上虚，故其耳目不聪明，而手足便也。俱感于邪，其在上则右甚，在下则左甚，此天地阴阳所不能全也，故邪居之。（阴阳之应天地，犹水之在器，器圆则水圆，器曲则水曲。人之血气亦如是，故随不足，则邪气留居之。）故天有精，地有形，天有八纪，地有五理，（阳为天，降精气以施化，阴为地，布和气以成形，五形为生育之井理，八风为变化之纲纪。八纪，为八岁之纪。五理，谓五行化育之理。）故能为万物之父母。（阳天化气，阴地成形，五理营运，八风鼓折，收藏生长，无替时宜，故能为万物变化之父母。）清阳上天，浊阴归地，天地之动静，神明为之纲纪。（清阳上天，浊阴归地，然其动静，盖由神明之纲纪耳。）天气通于肺，（以纳至清之气，以象天。）地气通于嗌，（以纳水谷之浊，以象地。）风气通于肝，（风生木故。）雷气通于心，（雷象火之有声故。）谷气通于脾，（谷空虚脾受纳故。）雨气通于肾，（肾注水故。）六经为川，（流注不息故。）肠胃为海，（以皆受纳也。）九窍为水注之气。（清明者，象水之内明。流注者，象水之流注。）

以天地为之阴阳，（以人事配象，则近指天地，以为阴阳。）阳之汗，以天地之雨名之；（夫人汗泄于皮腠者，是阳气之发泄耳。然其取类于天地之间，则云腾雨降而相似也。）阳之气，以天地之疾风名之。

（阳气散发疾风飞扬，故以应之。）暴风象雷，逆气象阳，故治不法天之纪，不用地之理，则灾害至矣。（背天之纪，违地之理，则六经反作，五气更伤，真气既伤，灾害之至可知矣。）

故天之邪气，感则害人五脏；（八风发邪，以为经风，触五脏，邪气发病，故天之邪气，感则害人五脏。）水谷之寒热，感则害于六腑；（热伤胃及膀胱；寒伤肠及胆气。）地之湿气，感则害皮肉筋脉。（湿气胜，则荣卫之脉不行，故感则害于皮肤筋脉也。）故因其轻而扬之，（轻者发扬则邪去。）因其重而减之，（重者则减去之。）因其衰而彰之。（因病气衰，攻令邪去，则真气坚固，血色彰明。）形不足者，温之以气；精不足者，补之以味。（卫气者，所以温分肉充皮肤，肥腠理，司开阖，故卫气温，则形分足矣。肾者主水，受五脏六腑之精而藏之，故五脏盛，乃能泻，由此则精不足者，补五脏之味也。）其高者，因而越之；（越，谓越扬也。）其下者，引而竭之；（引，谓泄引也。）中满者，泻之于内。（内，谓腹内。）其有邪者，渍形以为汗；（邪，谓风邪之气，风中于表，则汗而发之。）其在皮者，汗而发之；（在外，故汗发泄也。）其 悍者，按而收之；（ ，疾也。悍，利也，气候疾利，则按之以收敛。）其实者，散而泻之。（阳实则发散，阴实则宣泻。）审其阴阳，以别柔刚，（阴曰柔，阳曰刚。）阳病治阴，阴病治阳。（所谓从阴引阳，从阳引阴，以右治左，以左治右也。）定其血气，各守其乡，血实宜决之，（决，谓决破其血。）气虚宜掣引之。（掣，读为导。导，引也。则气行条畅。）

上一页：金匮真言论篇
下一页：阴阳离合论篇


阴阳离合论篇 《疡医大全》

阴阳离合论篇

《阴阳离合篇》曰∶东方青色，入通于肝，开窍于目，藏精于肝。南方赤色，入通于心，开窍于耳，藏精于心。中央黄色，入通于脾，开窍于口，藏精于脾。西方白色，入通于肺，开窍于鼻，藏精于肺。北方黑色，入通于肾，开窍于二阴，藏精于肾。天覆地载，万物方生，未出地者，命曰阴处，名曰阴中之阴；（处阴之中，故曰阴处，形未动出，亦是为阴，以阴居阴，故曰阴中之阴。）则出地者，命曰阴中之阳。（形动出者，是则为阳，以阳居阴，故曰阴中之阳。）阳予之正，阴为之主。（阳施正气，万物方生，阴为主持，群形乃立。）故生因春，长因夏，收因秋，藏因冬，失常则天地四塞。（失其常道，则四时之气闭塞，阴阳之气无所营运矣。）

上一页：阴阳应象大论篇
下一页：阴阳别论篇


阴阳别论篇 《疡医大全》

阴阳别论篇

《阴阳别论》曰∶脉有阴阳，知阳者知阴，知阴者知阳。（深知谓备识其变易。）凡阳有五，五五二十五阳。（凡阳经有五，正以一腑之中，包藏五腑之脉，故五五有二十五阳，由此推之，则一脏之中，包藏五脏之脉，亦五五有二十五阴。）所谓阴者，真脏也，见则为败，则必死也。（所谓阴者，五脏之真脉也，真脏来现，其脏已败，败者必至于死也，故曰∶真脏脉见者死。）所谓阳者，胃院之阳也。（胃脘之阳，谓人迎之气也，察其气脉动静大小，与脉口应否也。人迎在结喉两旁，脉动应手，其脉之动，常左小而右大，左小常以候脏，右大常以候腑，盖胃为五脏六腑之大主，虽有五五二十五阳之异，而实不外乎胃脉之见耳。若吉者，为有胃气也，若至于凶，则无胃气者也。）别于阳者，知病处也；别于阴者，知死生之期。（阳者卫外而为固，然外邪所中，别于阳则知病处，阴者藏神而内守，若考真正成败，别于阴则知病者死生之期。）三阳在头，三阴在手，所谓一也。（头，谓人迎。手，谓气口。两者相应，俱往俱来，若引绳小大齐等者，名曰平人，故云所谓一也。气口在手鱼际之后一寸，人迎在结喉两旁一寸五分，皆可以候脏腑之气。）所谓阴阳者，去者为阴，至者为阳；静者为阴，动者为阳；迟者为阴，数者为阳。

（此言脉体分阴阳，脉有去来，即去至而阴阳分；脉有动静，即动静而阴阳分；脉有迟数，即迟数而阴阳分。）所谓生阳死阴者，肝之心谓之生阳，（得阳则生，失阳则死，故曰生阳死阴也。自肝传心，以木生火，得之生气，是谓生阳，不过四日而愈。）心之肺谓之死阴，（心传肺者，为火克金，故谓死阴，不过三日死。）肺之肾谓之重阴，（肺金肾水，虽曰子母相传，而金水俱病，则重阴而阳绝矣。）肾之脾谓之辟阴，死不治。（土本制水，而水反侮脾，是谓辟阴，辟阴者放僻也。）

上一页：阴阳离合论篇
下一页：灵兰秘典论篇


灵兰秘典论篇 《疡医大全》

灵兰秘典论篇

《灵兰秘典论》曰∶十二脏之相使，贵贱何如？心者，君主之官也，神明出焉。（任治于物，故为君主之官。清静栖灵，故曰神明出焉。）肺者，相傅之官，治节出焉。（位高非君，故官为相傅。主行营卫，故治节由之。）肝者，将军之官，谋虑出焉。（勇而能断，故曰将军。潜发未萌，故谋虑出焉。）胆者，中正之官，决断出焉。（刚正果决，故官为中正。直而不疑，故决断出焉。）膻中者，臣使之官，喜乐出焉。（膻中者，在胸中两乳间，为气之海。心主为君，以敷宣教令，膻中主气，以气布阴阳，气和志适，则喜乐由此而生，分布阴阳，故官为臣使也。）脾胃者，仓廪之官，五味出焉。（包容五谷，是为仓廪之官。营养四旁，故云五味出焉。）大肠者，传道之官，变化出焉。（传道，谓传不洁之道；变化，谓变化物之形，故云传道之官，变化出焉。）小肠者，受盛之官，化物出焉。（承奉胃司，受盛糟粕，受已复化，传入大肠，故云受盛之官，化物出焉。）肾者，作强之官，伎巧出焉。（强于作用，故曰作强。造化形容，故云伎巧，在女则当其伎巧，在男则正曰作强。）三焦者，决渎之官，水道出焉。（引导阴阳，开通闭塞，故官司决渎，水道出焉。）膀胱者，州都之官，津液藏焉，气化则能出矣。（位当孤腑，故谓都官。居下而藏津液，若得气海之气施化，则溲便注泄，故曰气化则能出矣。）凡此十二官者，不得相失也。（失则灾害至，故不得相失。）故主明则下安，以此养生则寿，主不明则十二官危，使道闭塞而不通，形乃大伤，以此养生则殃。

上一页：阴阳别论篇
下一页：六节脏象论篇


六节脏象论篇 《疡医大全》

六节脏象论篇

《六节脏象论》曰∶天以六六之节，以成一岁，人以九九制会，计人亦有三百六十五节以为天地久矣。（六六之节，谓六竟于六甲之日，以成一岁之节限。九九制会，谓九周于九野之数，以制人形之会通也。言人之三百六十五节，以应天之六六之节久矣。）夫六六之节，九九制会者，所以正天之度，气之数也。（六六之节，天之度也。九九制会，天之数也。所谓气数者，生成之气也。周天之分，凡三百六十五度四分度之一，以十二节气均之，则气有三百六十日而终，兼之小月，日又不足其数矣。是以六十四气而常置闰矣。何者？以其积差分故也。天地之生育，本 于阴阳，人神之运为，始终于九气，然九之为用，岂不大哉！《律书》曰∶黄钟之律，管长九寸，冬至之日，气应灰飞，由此则万物之生，咸因于九气矣。古之九寸，即今之七寸三分，大小不同，以其先 黍之制而有异也。）天度者，所以制日月之行也。气数者，所以纪化生之用也。（制，谓准度。纪，谓纲纪。准日月之行度者，所以明日月之行迟速也；纪化生之为用者，所以彰气至而斯应也。气应无差，则生成之理不替，迟速以度，大小之月生焉。故日异长短，月移寒暑，收藏生长，无失时宜也。）天为阳，地为阴；日为阳，月为阴；行有分纪，周有道理，日行一度，月行十三度而有奇，故大小月三百六十五日而成岁，积气余而盈闰矣。（日行迟，故昼夜行天之一度，而三百六十五日一周天，而犹有度之奇分矣。月行速，故昼夜行天之十三度余，而二十九日一周天也。言有奇者，谓十三度外，复行十九分度之七，故云月行十三度而有奇也。《礼义》及汉《律历志》云∶二十八宿及诸星，皆从东而循天西行，日月及五星，皆从西而循天东行，今太史说云∶并循天而东行，从东而西转也。诸历家说∶月一日至四日，月行最疾，日夜行十四度余，自五日至八日行次疾，日夜行十三度余，自九日至十九日，其行迟，日夜行十二度余，二十日至二十三日行又小疾，日夜行十三度余，二十四日至晦日，行又大疾，日夜行十四度余。今太史说∶月行之率不如此矣，月行有十五日前疾，十五日后迟者，有十五日前迟，有十五日后疾者，大率一月四分之，而皆有迟疾，迟速之度固无常准矣。虽尔，终以二十七日，月行一周天，凡行三百六十一度。二十九日日行二十九度，月行二百八十七度，少七度而不及日也，至三十日，日复迁，计率至十三分，日之八，月方及日矣，此大尽之月也。大率其计率至十三分日之半者，亦大尽法也。其计率至十三分之五之六而及日，小尽之月也。故云大小月三百六十五日而成岁也。正言之者，三百六十五日四分日之一乃一岁，法以奇不成者，故举六以言之。若通以六小为法，则一岁止有三百五十四日，岁少十一日余矣。取月所少之辰，加岁外余之日，故从闰后三十二日而盈闰焉。《尚书》曰∶期三百有六旬有六日，以闰月定四时以成岁，则其义也。积余盈闰者，尽以月之大小，不尽天度故也。）

立端于始，表正于中，推余于终，而天度毕矣。（立端于始，言先王之正时也。履端于始，以冬至之日为岁首也。表正于中，举中气以正月。推余于终，月有余日，则归之于终，积而为之闰月，故能令天度毕焉。）天以六六为节，地以九九制会，天有十日，日六竟而周甲，甲六复而终岁，三百六十日法也。（十日，谓甲乙丙丁戊己庚辛壬癸之日也。十者，天地之至数也。《易·系辞》曰∶天九地十，则其义也。六十日而周甲子之数，甲子六周而复始，则终一岁之日，是三百六十五日之岁法也。）夫自古通天者，生之本，本于阴阳，其气九州九窍，皆通乎天气。（元气，即天真也。形假地生，命惟天赋，故奉生之气，通系于天，禀于阴阳，而为根本也。故曰人生于地，悬命于天也，天地合气，命之曰人。地列九州，人施九窍，精神往复，气与参同。）故其生五，其气三，（形之所存，假五行而运用，征其本始，从三气以生成，故云其生五、其气三也。）三而成天，三而成地，三而成人，（非惟人独由三气以生，天地之道亦如是矣。故《易》干、坤诸卦，皆必三矣。）三而三之，合则为九，九分为九野，九野为九脏，（九野者，应九脏而为邑也。邑外为郊，郊外为甸，甸外为牧，牧外为林，林外为 ， 外为野，此之谓九野也。）故形脏四，神脏五，合为九脏以应之也。（形脏四者，一头角，二耳目，三口齿，四胸中也。形合于外，故以名焉。神脏五者∶肝、心、脾、肺、肾也。神藏于内，故以名焉。所谓神脏者，肝魂、心神、脾意、肺魄、肾志也。）天食人以五气，地食人以五味。（五气食人者∶臊气凑肝，焦气凑心，香气凑脾，腥气凑肺，腐气凑肾也。五味食人者；酸味入肝，苦味入心，甘味入脾，辛味入肺，咸味入肾也。清阳化气而上为天，浊阴成味而下为地，故天食人以气，地食人以味也。）五气入鼻，藏于心肺，上使五色修明，声音能彰。五味入口，藏于肠胃，味有所藏，以养五气，气和而生，津液相成，神乃自生。

（心荣面色，肺主音声，故气藏于心肺，上使五色修洁分明，音声彰着。气为水母，故味藏于肠胃，内养五气，五气合化，津液方生，津液与气，相副化成，神气乃能生而宣化也。）脏象何如？（象谓所见于外，可阅者也。）心者，生之本，神之变也。其华在面，其充在血脉，为阳中之太阳，通于夏气。（心者，君主之官，神明出焉。万物系之以兴亡。故曰心者生之本，神之变也。火气炎上，故华在面，心养血，其主脉，故充在血脉，心主于夏，气合太阳，以太阳居夏火之中，故曰阳中之太阳，通于夏气。）肺者，气之本，魄之处也。其华在毛，其充在皮，为阳中之太阴，通于秋气。（肺藏气，其神魄，其养皮毛，故曰肺者气之本，魄之处，华在毛，充在皮也，肺脏为太阴之气，上主于秋，昼日为阳气所行，位非阴处，以太阴居于阳分，故曰阳中之太阴，通于秋气。）肾者，主蛰封藏之本，精之处也。其华在发，其充在骨，为阴中之少阴，通于冬气。（地户封闭，蛰虫深藏，肾又主水，受五脏六腑之精而藏之，故曰肾者主蛰封藏之本，精之处也。脑者，髓之海，肾主骨髓。发者，脑之所养，故华在发，充在骨也。以盛阴居冬阴之分，故曰阴中之少阴，通于冬气。）肝者，罢极之本，魂之居也。其华在爪，其充在筋，以生血气，为阳中之少阳，通于春气。（夫人之运动者，皆筋力之所为，肝主筋，其神魂，故曰肝者罢极之本，魂之居也。爪者筋之余，筋者肝之养，故华在爪，充在筋，东方为发生之始，故以生血气也。以少阳居于阳位，而王于春，故曰阳中之少阳，通于春气。）脾、胃、大肠、小肠、三焦、膀胱者，仓廪之本，营之居也，名曰器，能化糟粕，转味而入出者也。（皆可受盛而转运不息，故为仓廪之本，名曰器。营起于中焦，中焦为脾胃之位，故云营之居也。然水谷滋味入于脾胃，脾胃糟粕转化其味，出于三焦膀胱，故曰转味而入出者也。）其华在唇四白，其充在肌，此至阴之类，通于土气。（口为脾官，脾主肌肉，故曰华在唇四白，充在肌也。四白，谓唇四际之白色肉也。脾藏土气，上合至阴，故曰至阴之类也，通于土气。）凡十一脏，取决于胆也。（上从心脏，下至于胆，为十一也。胆者，中正刚断无偏，此明十一脏象，总取决于胆也。夫脏在内而形之于外者可阅，斯之谓脏象也。

天之在我者，德也。地之在我者，气也。德流气薄而生者也。故生之来谓之精，两精相搏谓之神，随神往来者谓之魂，并精而出入者谓之魄，所以任物者谓之心，心有所忆谓之意，意之所存谓之志，因志而存变谓之思，因思而远慕谓之虑，因虑而处物谓之智。）故人迎一盛病在少阳，二盛病在太阳，三盛病在阳明，四盛已上为格阳。（阳脉法也。少阳，胆脉也。太阳，膀胱脉也。阳明，胃脉也。《灵枢经》曰∶一盛而躁在手少阳，二盛而躁在手太阳，三盛而躁在手阳明、手少阳，三焦脉；手太阳，小肠脉；手阳明，大肠脉；一盛者，谓人迎之脉，大于寸口一倍也，余盛同法。四倍以上，阳盛之极，故拒而食不得入也。《正理论》曰∶格则吐也。）寸口一盛病在厥阴，二盛病在少阴，三盛病在太阴，四盛已上为关阴。（阴脉法也。厥阴，肝脉也。少阴，肾脉也。太阴，脾脉也。《灵枢经》曰∶一盛而躁在手厥阴，二盛而躁在手少阴，三盛而躁在手太阴。手厥阴，心包络也。手少阴，心脉也。手太阴，肺脉也。盛法同阳。四倍已上，阴盛之极，故关闭而溲不得通也。《正理论》曰∶闭则不得溺溲小便也。）人迎与寸口俱盛，四倍已上为关格，关格之脉羸，（羸当作盈。）不能极于天地之精气，则死矣。（俱盛，谓俱大于平常四倍之脉也。物不可以久盛，极则衰败，故不能极于天地之精气则死矣。《灵枢经》曰∶阴阳俱盛，不得相营，故曰关格，关格者，不得尽期而死矣。）

上一页：灵兰秘典论篇
下一页：五脏生成篇


五脏生成篇 《疡医大全》

五脏生成篇

《五脏生成篇》曰∶诸脉者，皆属于目；（脉者，血之脏，久视伤血。明诸脉皆属于目也。）诸髓者，皆属于脑；（脑为髓海，故诸髓属之。）诸筋者，皆属于节；（筋气之坚结者，皆络于骨节之间也。久行伤筋，明诸筋皆属于节也。）诸血者，皆属于心∶（血居脉内，属于心也。血气者，人之神。然神者，心之主，由此故谓血皆属于心也。）诸气者，皆属于肺。（肺脏主气故也。）故人卧血归于肝，（肝藏血，心行之，人动则血运于诸经，人静则血归于肝脏，何者？肝主血海故也。）肝受血而能视，（言其用也。目为肝之官，故肝受血而能视。）足受血而能步，（气行乃血流，故足受血而能行步也。）掌受血而能握，（以当把握之用。）指受血而能摄。（以当摄受之用也。血气者，人之神，故所以受血者，皆能运用。）

上一页：六节脏象论篇
下一页：五脏别论篇


五脏别论篇 《疡医大全》

五脏别论篇

《五脏别论篇》曰∶脑、髓、骨、脉、胆、女子胞，此六者地气之所生也，皆藏于阴而象于地，故藏而不泻，名曰奇恒之腑。（脑、髓、骨、脉虽名为腑，不正与神脏为表里。胆与肝合，而不同六腑之传泻。胞虽出纳，纳则受纳精气，出则化出形容，形容之出谓化极而生。然出纳之用，有殊于六腑，藏而不泻，其脏为奇，有恒不变，名曰奇恒之腑也。）夫胃、大肠、小肠、三焦、膀胱，此五者天气之所生也，其气象天，故泻而不藏，此受五脏浊气，名曰传化之腑，此不能久留输泻者也。魄门亦为五脏使，水谷不能久藏。（魄门者，即肛门也。以肺主魄，通于大肠，故名之。）谓五脏者，藏精气而不泻也，故满而不能实。（精气为满，水谷为实，但藏精气，故满而不能实。）六腑者，传化物而不藏，故实而不能满。（以其不藏精气，而受水谷故也。）所以然者，水谷入口，则胃实而肠虚。（以未下也。）食下，则肠实而胃虚。（水谷下也。）故曰实而不能满，满而不实也。

气口何以独为五脏主？（气口，则寸口也，亦谓脉口。以寸口可候气之盛衰，故云气口，可以切脉之动静，故云脉口。）胃者，水谷之海，六腑之大源也。（人有四海，水谷之海则其一也。受水谷，营养四旁，故以其当运化之源者，所以为六腑之大源也。）五味入口，藏于胃，以养五脏气，气口亦太阴也。（气口之所候，脉动者是手太阴脉气所行，故言气口亦太阴也。）是以五脏六腑之气味，皆出于胃，变见于气口。故五气入鼻，藏于心肺，心肺有病，而鼻为之不利也。（此明气口之脉，独为五脏主。气口者，右手之寸口脉，即手太阴经肺经太渊穴也。《灵枢》名曰脉口，皆以脉气必会于此也。名之曰寸口，以此部即太渊穴，去鱼际仅一寸也。其左手寸部，则《内经》诸篇皆谓之人迎耳。脉之动静，气之盛衰，人之生死，虽见气口，而实本之于脾胃也。胃者，足阳明也；脾者，足太阴也。足阳明为六腑之先，足太阴为五脏之本，胃主纳受，凡水谷以是为市，为六腑之大源。五味入口，藏于胃而得脾以为之运化，致五脏之气无不籍之以资养。则是脾者，足太阴也。肺者，手太阴也。其气本相为流通。谷入于胃，气传于肺，而肺气行于气口，故云变见于气口也。《玉机真脏论》云∶五脏者，皆禀气于胃，胃者，五脏之本也。脏气者，不能自致于手太阴，必因于胃气乃致于手太阴也，盖言胃而脾可知矣。五味入口，入于腑，五气入鼻，入于五脏，五脏惟心肺居于膈上受此五气，故心肺有病，而鼻为之不利矣，然则脾有病者，安能辨其五味哉。）

上一页：五脏生成篇
下一页：移精变气论篇


移精变气论篇 《疡医大全》

移精变气论篇

《移精变气论》曰∶变化相移，以观其妙，以知其要，故欲知其要，则色脉是矣。（言所以知四时五行之气，变化相移之要妙者何？以色脉故也。）色以应日，脉以应月，常求其要，则其要也。（言脉应月色应日者，占候之期准也，常求色脉之差忒，则是平人之诊要也。）粗工凶凶以为可攻，故病未已，新病复起，（谓粗工不料事宜，非病妄治，则其害反增矣。）治之要极，无失色脉，用之不惑，治之大则。（惑，谓惑乱。则，谓法则也。言色脉之应，昭然不欺，但顺用而不乱纪纲，则治病极当之大法也。）得神者昌，失神者亡。（此详言治法，以色脉为要之极，而其要之一，唯在于得神而已。神者，病者之神气也。）

上一页：五脏别论篇
下一页：汤液醪醴论篇


汤液醪醴论篇 《疡医大全》

汤液醪醴论篇

《汤液醪醴论》曰∶精神不进，志意不治，故病不可愈。（动离于道，耗散天真故耳。）精坏神去，荣卫不可复收，何者？嗜欲无穷，而忧患不止，精神弛坏，荣泣卫除，故神去之而病不愈也。（精神者，生之源；荣卫者，气之主。气主不辅，生源复消，神不内居，病何能愈！）其有不从毫毛生，而五脏阳以竭也。津液充郭，其魄独居，孤精于内，气耗于外，形不可与衣相保，此四极急而动中，是气拒于内，而形施于外，治之奈何？（不从毫毛，言生于内也。阴气内盛，阳气竭绝，不得入于腹中，故言五脏阳以竭也。津液者，水也。充，满也。郭，皮也。阴于中，水气胀满，上攻于肺，肺气孤危，鼻者，肺神，肾为水害，子不救母，故云其魄独居也。夫阴精损削于内，阳气耗减于外，则三焦闭溢，水道不通，水满皮肤，身体痞肿，故云形不可与衣相保也。凡此之类，皆四肢脉数急而内鼓动于脉中也。肺动者，谓气急而咳也。言如是者，皆水气格拒于腹膜之内，而浮肿施张于身形之外，欲穷标本，其可得乎？四极言四末，则四肢也。）

平治于权衡，去宛陈 ，是以微动四极，温衣缪刺其处，以复其形。开鬼门，洁净腑，精以时服，五阳已布，疏涤五脏，故精自生，形自盛，骨肉相保，巨气乃平。（平治权衡，察脉之轻重浮沉，宛积也。陈 ，陈草也。邪气之在人身，犹草 之陈积，五阳五脏，皆有阳气。巨气，大气也，正气也。脉浮在表宜汗，沉在里宜泄，如去宛积之陈草，又微动四肢以导引入，温暖其衣以流通之，缪刺其处以复其形体，盖经脉满则络脉溢，缪刺之以调其经脉，开鬼门以发其汗，洁净腑以利其水，使五脏之精，渐以时复，五脏之阳，渐以宣布，疏涤五脏，邪气去而精自生，形自盛，骨肉相保，巨气乃平。）

上一页：移精变气论篇
下一页：诊要经终论篇


诊要经终论篇 《疡医大全》

诊要经终论篇

《诊要经终论》曰∶正月、二月，天气始方，地气始发，人气在肝。三月、四月，天气正方，地气正发，人气在脾。五月、六月，天气盛，地气高，人气在头。七月、八月，阴气始杀，人气在肺。九月、十月，阴气始水，地气始闭，人气在心。十一月、十二月，水复，地气合，人气在肾。（此举天气、地气、人气而言之，见人气所在，乃诊家之至要也。诊，视验也。诊之为义，所赅者广，有自诊脉言者，有自诊病言者。善诊者，察色按脉，不止于脉而已。方，正也。杀，肃也。正、二月者，寅卯月也，月建属木，木治东方，天气始正，地气始发，人气在肝，以肝属东方木也。三、四月者，辰巳月也，月建属土与火，治东南方，天气正方，地气之发者已定，人气在脾，以脾属土，而土又生火也。五、六月者，午未月也，月建属火，火治南方，天气已盛，地气已高，人气在头，头属南方火也。七、八月者，申酉月也，月建属金，金治西方，天地之阳气已下，阴气已上，始皆肃杀，人气在肺，以肺属西方金也。九月、十月者，戌亥月也，月建属水，阴气始冰，地气闭，人气在心，阳气入藏也。十一、十二月者，子丑月也，月建属水，水治北方，水已复凝，地气已合，人气在肾，以肾属北方水也。善诊者，常以是为法矣。）十二经脉之终奈何？（终，谓尽也。）太阳之脉，其终也戴眼反折螈 ，其色白，绝汗乃出，出则死矣。（此先以太阳之终者言之也。足太阳之脉，起于目内 ，上额交巅，入络脑，还出别下项，循肩膊内侠脊抵腰中；其支别者，下循足至小指外侧。手太阳之脉，起于手小指之端，循臂上肩入缺盆；其支别者，从缺盆循颈上颊，至目外 ，故太阳之终也。戴眼，谓睛不转而仰视也。反折螈 ，谓手足身体反张，而或急为螈，或缓为 。其色则白，足太阳之水主黑，手太阳之火主赤，其二色不见，而色止白也。绝汗乃出，谓汗暴出如珠，而不复渗入者也。盖至于绝汗一出而死矣。）少阳终者，耳聋，百节皆纵，目环绝系，绝系一日半死，其死也色先青白，乃死矣。（此举少阳之终者言之也。足少阳之脉，起于目锐 ，上抵头角，下耳后；其支别者，从耳后入耳中，出走耳前，手少阳之脉，其支别者，从耳后入耳中，出走耳前。故终则耳聋。少阳主筋，故终则百节皆纵，其目环之系则绝，盖至于系绝，而一日半则死，且其死也，色必青白，以金木相薄也。）阳明终者，口目动作，善惊妄言，色黄，其上下经盛，不仁则终矣。（此举阳明之终者言之也。足阳明之脉，起于鼻，交额中，下循鼻外上入齿中，侠口环唇，循颊车上耳前，循发际至额颅；其支者，从人迎前下人迎，循喉咙入缺盆下膈。手阳明之脉，起于手次指之端，循臂至肩，出于柱骨之会，下循缺盆络肺；其去别者，从缺盆上颈贯颊，下入齿中，还挟口交人中，上侠鼻孔，故终则口目动作，胃病则恶人与火，闻木音则惕然而惊，詈骂不避亲疏，故善惊妄言也。黄者，土色也。上，谓手脉，下，言足脉。经盛，谓面、目、颈、颔、足、跗、腕、胫皆躁盛而动也。不仁，谓不知痛痒也。此皆气极之征，故终也。）少阴终者，面黑齿长而垢，腹胀闭，上下不通而终矣。（此举少阴之终者言之也。手少阴气绝则血不流，血不流则皮毛死，故面色如漆而不赤，足少阴气绝则骨不软，骨不软则龈上宣，故齿长而积垢。手少阴之脉，起于心中，出属心系，下鬲络小肠也，足少阴之脉，从肾上贯肝鬲入肺中，故其终则腹胀闭，而上下不通也。）太阴终者，腹胀闭不得息，善噫善呕，呕则逆，逆则面赤，不逆则上下不通，不通则面黑皮毛焦而终矣。（此举太阴之终者言之也，足太阴之脉，从股内前廉入腹，属脾络胃上鬲。手太阴之脉，起于中焦，下络大肠，还循胃口，上鬲属肺，唯其从脾络胃，故腹胀闭不得息，为噫为呕，且呕则气逆而上行，故面色赤，不呕则不逆，不逆则上下通，下又复闭，则上下不通，心气外燔，故皮毛焦而终矣。何者？足太阴脉支别者，从胃别上鬲注心中也。）厥阴终者，中热嗌干，善溺心烦，甚则舌卷卵上缩而终矣。此十二经之所败也。（此举厥阴之终者言之也。足厥阴之脉，循胫上睾结于茎，其正经入毛中，过阴器上抵少腹，侠胃循喉咙之后，上入项颡。手厥阴之脉，起于胸中，出属心包，故终则中热嗌干，善溺心烦也。《灵枢》云∶肝者，筋之合。筋者聚于阴器而脉络于舌本，甚则舌卷卵上缩而终也。若此者十二经皆至于败，其死也宜矣。）

上一页：汤液醪醴论篇
下一页：脉要精微论篇


脉要精微论篇 《疡医大全》

脉要精微论篇

《脉要精微论》曰∶诊法常以平旦，阴气未动，阳气未散，饮食未进，经脉未盛，络脉调匀，气血未乱，乃可诊有过之脉。（荣卫之气，昼则行阳，夜则行阴，至平旦皆会于寸口，故诊脉以平旦为常。阴气正平而未动，阳气将盛而未散，饮食未进，虚实易明，经脉未盛，络脉调匀。气血未因动作而扰乱，乃可诊有过之脉。过者，病也。）夫脉者，血之府也。（府，聚也。言血之多少皆聚见于经脉之中，故曰∶脉实血实，脉虚血虚。）长则气治，短则气病；数则烦心，大则病进；（夫脉长为气和故治，短为不足故病，数急为热故烦心，大为邪盛故病进。长脉者往来长，短脉者往来短，数脉者往来急速，大脉者往来满大。）上盛则气高，下盛则气胀；代则气衰，细则气少；涩则心痛。（上谓寸口，下谓尺中，盛谓盛满。代脉者，动而中止，不能自还。细脉者，动如莠蓬。涩脉者，往来时不利而蹇涩也。）浑浑革至如涌泉，病进而色弊，绵绵其去如弦绝死。（浑浑言脉气浊乱也。革至者，谓脉来弦而大，实而长也。如涌泉者，言脉汨汨，但出而不返也。绵绵，言微微似有，而不甚应手也。如弦绝者，言脉卒断，如弦之绝去也。如此之脉，皆必死也。）

夫五脏者，身之强也。（脏安则神守，神守则身强，故曰身之强也。）头者，精明之府，头倾视深，精神将夺矣。背者，胸中之府，背曲肩随，府将坏矣。腰者，肾之府，转摇不能，肾将惫矣。膝者筋之府，屈伸不能，行则偻俯，筋将惫矣。骨者，髓之府，不能久立，行则振掉，骨将惫矣。（皆以所居所由而为之府也。）得强则生，失强则死。（强谓中气强，固以镇守也。此言五脏为身之强，而失强则死也。）

是知阴盛则梦涉大水恐惧，（阴为水，故梦涉水而恐惧。）阳盛则梦大火燔灼，（阳为火，故梦大火而燔灼。）阴阳俱盛则梦相杀毁伤，（亦类交争之象。）上盛则梦飞，下盛则梦堕，（气上则梦上故飞，气下则梦下故坠。）甚饱则梦予，（内有余故。）甚饥则梦取，（内不足故。）肝气盛则梦怒，（肝在志为怒。）肺气盛则梦哭，（肺声哀故梦哭。）短虫多则梦聚众，（内多短虫，神梦应象。）长虫多则梦相击毁伤。（长虫多则内不安，神躁扰，故梦是矣。）

上一页：诊要经终论篇
下一页：平人气象论篇


平人气象论篇 《疡医大全》

平人气象论篇

《平人气象论》曰∶人一呼脉再动，一吸脉亦再动，呼吸定息脉五动，闰以太息，命曰平人。平人者，不病也。（经脉一周于身，凡长十六丈二尺。呼吸脉各再动，定息脉又一动，则五动也，计二百七十定息，气行环周。然尽五十营，以一万三千五百定息，则气都行八百一十丈。如是则应天常数，脉气无不及太过，气象平调，故曰平人。）常以不病调病患，医不病，故为病患平息以调之为法。

（此言一息五至之脉为无病也。鼻中出气曰呼，入气曰吸，呼吸定息，总为一息，言医人一呼而彼脉遂再动，一吸而彼脉遂再动，呼吸定吸脉遂五动，犹岁之有闰，是闰以太息之脉，乃所谓一息五至也。如此者，名曰平人。平人者，不病也。盖医人一息，则无病之人亦一息，所以知其脉之五动，为不病也。常以不病之人，调彼有病之人，缘医者自己不病，故因彼病患乃平自己之息以调候之耳，所以此为诊法也。人身之脉，总计一十六丈二尺，一呼脉行三寸，一吸脉行三寸，一百三十五息，脉行八丈一尺，二百七十息，行十六丈二尺为一周，一昼一夜，总计一万三千五百息，脉行八百一十丈为五十周，即一十六丈二尺之脉积之如是也。）人一呼脉一动，一吸脉一动，曰少气。（呼吸脉各一动，候减平人之半，计二百七十定息，气行八丈一尺，以一万三千五百定息，都行四百五丈，少气之理，从此可知。此言一息二至之脉为少气，自平脉之不及者言之。）人一呼脉三动，一吸脉三动而躁，尺热曰病温，尺不热脉滑曰病风，脉涩曰痹。（呼吸脉各三动，准过平人之半，计二百七十息，气行凡三十四丈三尺，病生之兆，由斯着矣。夫尺者，阴分位也。寸者，阳分位也。然阴阳俱热是则为阴阳独躁盛，则风中阳也。《脉要精微论》曰∶中恶风者，阳气受也。滑为阳盛，故病为风。涩为无血，故为病痹也。此言一息六至之脉为诸病，平脉太过者言之也。）平人之常气禀于胃，胃者，平人之常气也。（常平之气，胃海致之，故曰∶谷入于胃，脉道乃行。）人无胃气曰逆，逆者死。（脉以胃气为本，无胃气曰逆，逆者死。）春胃微弦曰平，（言微似弦，不谓微而弦也，钩及软弱、毛、石义并同。）夏胃微钩曰平，长夏胃微软弱曰平，秋胃微毛曰平，冬胃微石曰平。（此承上文而言，五脏皆以胃气为本。）脉从阴阳，病易已，脉逆阴阳，病难已。（脉病相应谓之从，脉病相反谓之逆，此言脉当与病相应而相顺也。）脉得四时之顺，曰病无他，脉反四时及不间脏，曰难已。（春行秋脉，夏得冬脉，秋得夏脉，冬得四季脉，皆谓反四时，气不相应。间脏者，如肝病乘土，当传之于脾，乃不传之于脾，而传之于心，则间其所胜之脏，而传之于所生之脏矣。《难经》所谓间脏者生是也。及无间脏之脉，皆谓之难已耳。

此言脉当与时相应而相顺也。）人以水谷为本，故人绝水谷则死，脉无胃气亦死，所谓无胃气者，但得真脏脉，不得胃气也。所谓脉不得胃气者，肝不弦，肾不石也。（不弦不石，皆谓不微似也。）妇人手少阴脉动甚者，任子也。（手少阴脉，谓掌后陷者中，当小指动而应手者也。岐伯曰∶其外经病而脏不病，故独取其经于掌后锐骨之端谓之此也。动，谓动脉也。动脉者，大如豆，厥厥动摇也。《正理论》曰∶脉阴阳相薄，名曰动也。）

上一页：脉要精微论篇
下一页：玉机真脏论篇


玉机真脏论篇 《疡医大全》

玉机真脏论篇

《玉机真脏论》曰∶见真脏曰死，何也？岐伯曰∶五脏者皆禀气于胃，胃者五脏之本也。（胃为水谷之海，故五脏禀焉。）脏气者，不能自致于手太阴，必因于胃气，乃至于手太阴也。（人禀气于胃，脏气者平人之常气，故脏气因胃乃能致于手太阴也。）故五脏各以其时，自为而至于手太阴也。（自为其状，至于手太阴也。）故邪气胜者，精气衰也，故病甚者，胃气不能与之俱至于手太阴，故真脏之气独见。独见者，病胜脏也，故曰死。（是所谓脉无胃气也。）形气相得，谓之可治，（气盛形盛，气虚形虚，是相得也。）色泽以浮，谓相易已，（气色浮润，血气相营，故易已。）脉从四时，谓之可治，（脉春弦夏钩秋浮冬营，谓顺四时。从，顺也。）脉弱以滑，是有胃气，命曰易治，取之以时。（候可取之时而取之，则万举万全，当以四时血气所在而为疗耳。）形气相失，谓之难已；（形盛气虚，气盛形虚，皆相失也。）色夭不泽，谓之难已；（夭，谓不明而晦。不泽，谓枯燥也。）

脉实以坚，谓之益胜；（脉实以坚，是邪气盛，故益甚也。）脉逆四时，谓不可治。（以气逆故不治。）五实死，五虚死，（五实，谓五脏实。五虚，谓五脏虚。）脉盛，皮热，腹胀，前后不通，闷瞀，此谓五实。（实，谓邪气盛实。脉盛，心也。皮热，肺也。腹胀，脾也。前后不通，肾也。闷瞀，肝也。）脉细，皮寒，气少，泄利前后，饮食不入，此谓五虚。（虚，谓真气不足也。脉细，心也。皮寒，肺也。气少，肝也。泄利前后，肾也。饮食不入，脾也。）其时有生者何也？浆粥入胃，泄注止，则虚者活；身汗得后利，则实者活，此其候也。（饮粥得入于胃，胃气和调，其利渐止，胃气得实，虚者得活。言实者得汗外通，后得便利，自然调平。）

上一页：平人气象论篇
下一页：三部九候论篇


三部九候论篇 《疡医大全》

三部九候论篇

《三部九候论》曰∶有下部，有中部，有上部，部各有三候，三候者，有天、有地、有人也。上部天，两额之动脉；（在额两旁，动应于手，足少阳脉气之所行也。）上部地，两颊之动脉；（在鼻孔下两旁，近于至 之分，动应于手，足阳明脉气之所行。）上部人，耳前之动脉。（在耳前陷者中，动应于手，手少阳脉气之所行也。）中部天，手太阴也；（谓肺脉也。在掌后寸口中，是谓经渠，动应于手。）中部地；手阳明也；（大肠脉也。在手大指次指岐骨间，合谷之分，动应于手也。）中部人，手少阴也。（谓心脉也。在掌后锐骨之端，神门之分，动应于手。）下部天，足厥阴也；（谓肝脉也。在毛际外，羊矢下一寸半陷中，五里之分，卧而取之，动应于手也。女子取太冲，在足大指本节后二寸陷中是也。）下部地，足少阴也；（谓肾脉也。在足内踝后跟骨上陷中，太溪之分，动应于手也。）下部人，足太阴也。（谓脾脉也。在鱼腹上越筋间，直五里下，箕门之分，宽巩足单衣，沉取乃得之，而动应于手也。候胃气者，当取足跗之上，冲阳之分穴中。）故下部之天以候肝，（足厥阴之脉行其中。）地以候肾，（足少阴脉行其中也。）人以候脾胃之气。（足太阴脉行其中也。）中部之候奈何？亦有天，亦有地，亦有人。天以候肺，（手太阴脉当其处也。）地以候胸中之气，（手阳明脉当其处也。经云∶肠胃同候，故以候胸中也。）人以候心。（手少阴脉当其处也。）上部以何候之？亦有天，亦有地，亦有人。天以候头角之气，（位在头角之分，故以候头角之气也。）地以候口齿之气，（位近口齿，故以候之。）人以候耳目之气。（以位当耳前，脉抵于目外 ，故以候之。）三部者，各有天，各有地，各有人。三而成天，（详三而成天至合为九脏。）三而成地，三而成人。三而三分，合则为九，九分为九野，九野为九脏。（以是故应天地之至数。）故神脏五，形脏四，合为九脏。（神脏者，肝藏魂，心藏神，脾藏意，肺藏魄，肾藏志也。以其皆神气居之，故云神脏五也。形脏者，如器外张，虚而不屈，合藏于物，故云形脏也。一头角，二耳目，三口齿，四胸中也。）五脏已败，其色必夭，夭必死矣。（夭，谓死色，异常之候也。色者神之旗，脏者神之舍，故神去则脏败矣。脏败则见异常之色者，死候也。）形盛脉细，少气不足以息者危。（形气相得，谓之可治。今脉气不足，形盛有余，证不相扶，故危者也。）形瘦脉大，胸中多气者死。

（是则形气不足，脉气有余，形瘦脉大，胸中气多，形脏已伤，故死也。凡如是类，皆形气不相得也。）形气相得者生，参伍不调者病。（参，谓参校。伍，谓类伍。参校类伍，而有不调，谓不率其常，则病也。）三部九候皆相失者死。（失，谓气候不相类也。相失之候，诊凡有七，七诊之状，如下文云。）上、下、左、右之脉相应如参舂者病甚。上、下、左、右相失不可数者死。（三部九候，上下左右，凡十八诊也。参春者，谓大数而鼓，如参舂杵之上、下也。大则病进。故病甚也。不可数也，谓一息十至已上了。死。）中部之候虽独调，与众脏相失者死。中部之候相减者死。（中部左、右，凡六诊也。上部下部已不相应，中部独调，故非其久，减于上下，是亦气衰，皆死者也。减，谓偏少也。）目内陷者死。（太阳之脉，起于目内 。目内陷者，太阳绝也，故死。所以言太阳者，太阳主诸阳之气，故独言之。）形肉已脱，九候虽调，犹死。（亦谓形气不相得也。经云∶脉气有余，形气不足生。盖不足，未至脱也，脱则大肉去尽，脾主肌肉，肉脱者脾绝矣。九候虽平调，犹必死也。）

察九候独小者病，独大者病，独疾者病，独迟者病，独热者病，独寒者病，独陷下者病。（相失之候，诊凡有七者，此也。然脉见七诊，谓参伍不调，随其独异，以言其病耳。此言九候之中，有七诊之法也。）脱肉身不去者死。（谷气外衰，则肉脱尽，天真内竭，故身不能行，真谷并衰，死之至矣。去，犹行去也。）九候之脉，皆沉细悬绝者为阴，主冬，故以夜半死。盛躁喘数者为阳，主夏，故以日中死。（位无常居，物极则反也。乾坤之义，阴极则龙战于野，阳极则亢龙有悔，是以阴阳极脉，死于夜半日中也。）寒热病者，以平旦死。（亦物极则变也，平晓木王，木气为风，故木王之时，寒热病死。）热中及热病者，以日中死。（阳之极也。）病风者，以日夕死。（卯酉冲也。）病水者，以夜半死。（水王故也。其脉乍疏、乍数、乍迟、乍疾者，日乘四季死。（辰戌丑未，土寄王之，脾气内绝，故脉无定，则日乘四季而死也。

此详言诸病死期也矣。）

上一页：玉机真脏论篇
下一页：经脉别论篇


经脉别论篇 《疡医大全》

经脉别论篇

《经脉别论》曰∶人之居处动静勇怯，脉亦为之变乎？凡人之惊、恐、恚、劳、动、静，皆为变也。（变，谓变易常候。）是以夜行则喘出于肾，（肾主于交，气合幽冥，故夜行则喘息内从肾出也。）淫气病肺。（夜行肾劳，因而喘息，气淫不次，则病肺也。）有所堕恐，喘出于肝，（恐生于肝，堕损筋血，因而奔喘，故出于肝也。）淫气害脾。（肝木妄淫，害脾土也。）有所惊恐，喘出于肺，（惊则心无所根据，神无所归，气乱胸中，故喘出于肺也。）淫气伤心。（惊则神越，故气淫反伤心也。）度水跌仆，喘出于肾与骨，（湿气通肾，骨，肾主之，故度水跌仆，喘出肾骨矣。跌，谓足跌。仆，谓身倒也。）当是之时，勇者气行则已，怯者则着而为病。（气有强弱，神有壮懦，故殊状也。）故曰∶诊病之道，观人勇怯骨肉皮肤，能知其情，以为诊法也。（通达性怀，得其情状，乃为深识，诊契物宜也。）饮食饱甚，汗出于胃。（饱甚胃满，故汗出于胃。）惊而夺精，汗出于心。（惊夺心精，神气浮越，阳内薄之，故其汗出于心也。）持重远行，汗出于肾。（骨劳气越，肾复过疲，故持重远行，汗出于肾。）疾走恐惧，汗出于肝。（暴役于筋，肝气罢极，故疾走恐惧，汗出于肝。）摇体劳苦，汗出于脾。（摇体劳苦，谓动作施力，非疾走远行也。动作用力，则谷精四布，脾化水谷，故汗出于脾。）食气入胃，散精于肝，淫气于筋。（肝养筋，故胃散谷精之气入于肝，则浸淫滋养于筋络矣。）

食气入胃，浊气归心，淫精于脉。（浊气，谷气也。心居胃上，故谷气归心，淫溢精微入于脉也。何者？

心主脉故。）脉气流经，经气归于肺，肺朝百脉，输精于皮毛。（脉气流运，乃为大经，经气归宗，上朝于肺，肺为华盖，位复居高，治节由之，故受百脉朝会。乃布化精气，输于皮毛也。）毛脉合精，行气于腑。（腑，谓气之所聚处也。是调气海，在两乳间，名曰膻中也。）腑精神明，留于四脏，气归于权衡。

（膻中之布气者分为三隧∶其下者走于气街，上者走于息道，宗气留于海，积于胸中，命曰气海也。如是分化，乃四脏安定，三焦平均，中外上下各得其所。）权衡以平，气口成寸，以决死生。（三世脉法，皆以三寸为关尺之分，故中外高下，气绪均平，则气口之脉而成寸也。气口者，脉之大要会也，百脉尽朝，故以其分决死生也。）饮入于胃，游溢精气，上输于脾。（水饮流下，至于中焦，水化精微，上为云雾，云雾散变，乃注于脾也。上焦如雾，中焦如沤是也。）脾气散精，上归于肺，通调水道，下输膀胱。（水土合化，上滋肺金，金气通肾，故调水道，转注下焦，膀胱禀化，乃为溲矣。下焦如渎，此之谓也。）水精四布，五经并行，合于四时五脏阴阳，揆度以为常也。（水精布，经气行，筋骨成，血气顺，配合四时寒暑，证符五脏阴阳，揆度盈虚，用为常道。）

上一页：三部九候论篇
下一页：脏气法时论篇


脏气法时论篇 《疡医大全》

脏气法时论篇

《脏气法时论》曰∶夫邪气之客于身也，以胜相加，（邪者，不正之目，风寒暑湿饥饱劳逸是也。）至其所生而愈，（谓至己所生也。）至其所不胜而甚，（谓至克己之气也。）至于所生而持，（谓至生己之气也。）自得其位而起。（居所主处，谓自得其位也。）肝病者，两胁下痛引少腹，令人善怒，（肝厥阴脉，自足而上，环阴器，抵少腹，又上贯肝鬲，布于胁肋，故两胁下痛引少腹，其气实则善怒。）虚则目KTKT无所见，耳无所闻，善恐如人将捕之。（肝厥阴脉，自胁肋循喉咙入颃颡连目系。胆少阳脉，其支者，从耳后耳中出走耳前至目锐 后。故病如是也。恐，谓恐惧，魂不安也。）心病者，胸中痛，胁支满，胁下痛，膺背肩甲间痛，两臂内痛，（心少阴脉，支别者，循胸出胁。又手心主厥阴之脉，起于胸中；其支别者，亦循胸出胁，下腋三寸，上抵腋下，下循 内，行太阴少阴之间，入肘中，下循臂行两筋之间。又心少阴之脉，直行者，复从心系却上肺，上出腋下，下循 内后廉，行太阴心主之后，下肘内，循臂后内廉抵掌后锐骨之端。又小肠太阳之脉，自臂 上绕肩甲，交肩上。故病如是。）虚则胸腹大，胁下与腰相引而痛。（手心主厥阴之脉，从胸中出属心包，下鬲历络三焦；其支别者，循胸出胁。心少阴之脉，自心系下鬲络小肠。故病如是。）脾病者，身重善肌肉痿，足不收行，善 脚下痛，（ ，小儿病。脾象土而主肉，故身重肉痿也。脾太阴之脉，起于足大指之端，循指内侧上内踝前廉，上 内。肾少阴之脉，起于足小指之下，斜趋足心，上 内，出 内廉。故病如是，则足不收行，善 ，脚下痛也。）虚则腹满肠鸣，飧泄食不化。（脾太阴脉，从股内前廉入腹属脾络胃，故病如是。《灵枢经》曰∶中气不足，则腹为之善满，肠为之善鸣。）肺病者，喘咳逆气，肩背痛，汗出尻阴股膝髀 足皆痛，（肺藏气而主喘息，在变动为咳，故病则喘咳逆气也。背为胸中之府，肩接近之，故肩背痛也。肺养皮毛，邪盛则心液外泄，故汗出也。肾少阴之脉，从足下上循 内出 内廉，上股内后廉，贯脊属肾络膀胱。今肺病则肾脉受邪，故尻阴股膝髀足皆痛。）虚则少气不能报息，耳聋嗌干。（气虚少，故不足以报息也。肺太阴之络会于耳中，故聋也。肾少阴之脉，从肾上贯肝鬲入肺中，循喉咙侠舌本。今肺虚则肾气不足，不能上润于咽，故以嗌干也。）肾病者，腹大胫肿，喘咳身重，寝汗出憎风，（肾少阴脉，起于足面上循 ，复从横骨中侠脐循腹里上行而入肺，故腹大胫肿而喘咳也。肾病则骨不能用，故身重也。肾邪攻肺，心气内微，心液为汗，故寝汗出也。胫既肿矣，汗复津泄，阴凝玄府，阳灼上焦，内热外寒，故汗出憎风也。）虚则胸中痛，大腹小腹痛，清厥意不乐。（肾少阴脉，从肺出络心，注胸中。肾气既虚，心无所制，心气灼肺，故痛聚胸中也。足太阳脉，从项下行而至足，肾虚则太阳之气不能盛行于足，故足冷而气逆也。清，谓气冷。厥，谓气逆也。以清冷气逆，故大腹小腹痛。志不足则神躁扰，故不乐也。）

上一页：经脉别论篇
下一页：宣明五气论篇


宣明五气论篇 《疡医大全》

宣明五气论篇

《宣明五气论》曰∶五气所病∶心为噫，（象火炎上，烟随焰出，心不受秽，故噫出之。）肺为咳，（象金坚劲，扣之有声，邪击于肺，故为咳也。）肝为语，（象木枝条，而形支别，语宣委曲，故出于肝。）脾为吞，（象土包容，物归于内，翕如皆受，故为吞也。）肾为欠为嚏，（象水下流，上生云雾，气郁于胃，故欠生焉。太阳之气和利而满于心，出于鼻则生嚏。）胃为气逆为哕为恐，（胃为水谷之海，肾与为关，关门不利，则气逆而上行也。以包容水谷，性喜受寒，寒谷相薄，故为哕也。寒盛则哕起，热盛则恐生。何者？胃热则肾气微弱，故为恐也。）大肠小肠为泄，下焦溢为水，（大肠为传导之腑，小肠为受盛之腑，受盛之气既虚，传道之司不禁，故为泄利也。下焦为分注之所，气窒而不泻，则溢而为水矣。）膀胱不利为癃，不约为遗溺，（膀胱为津液之府，水注由之。然足三焦脉实，约下焦而不通，则不得小便；足三焦脉虚，不约下焦，则遗溺也。）胆为怒，（中正决断，无私无偏，其性刚决，故为怒也。）是为五病。五精所并∶精气并于心则喜，（精气，谓火之精气也。肺虚而心精并之，则为喜。《灵枢经》曰∶喜乐无极则伤魄，魄为肺神，明心火并于肺金也。）并于肺则悲，（肝虚而肺气并之，则为悲。《灵枢》曰∶悲哀动中则伤魂。魂为肝神，明肺金并于肝木也。）并于肝则忧，（脾虚而肝气并之，则为忧。《灵枢》曰∶愁忧不解则伤意。意为脾神，明肝木并于脾土也。）并于脾则畏，（肾虚而脾气并之，则为畏。《灵枢》曰∶恐惧不解则伤精，精为肾之神，明脾土并于肾水也。）并于肾则恐。（心虚而肾气并之，则为恐。《灵枢》曰∶怵惕思虑则伤神。神为心主，明肾水并于心火也。怵惕惊惧也，此皆由于正气不足而胜气并之也。）是为五并，虚而相并者也。五脏所恶∶心恶热，（热则脉溃浊。）肺恶寒，（寒则气留滞。）肝恶风，（风则筋燥急。）脾恶湿，（湿则肉痿肿。）肾恶燥。（燥则精竭涸。）是谓五恶。五味所禁∶辛走气，气病无多食辛；咸走血，血病无多食咸；（咸先入肾，此云走血者，肾合三焦，血脉虽属肝心，实为中焦之道，故咸入而走血也。）苦走骨，骨病无多食苦；（苦走心，此云走骨者，水火相济，骨气通于心也。）甘走肉，肉病无多食甘；酸走筋，筋病无多食酸。是谓五禁。

五病所发∶阴病发于骨；阳病发于血；阴病发于肉；（骨肉阴静，故阳气从之。血脉阳动，故阴气乘之。）阳病发于冬；阴病发于夏。（夏阳气盛，故阴病发于夏，冬阴气盛，故阳病发于冬，各随其少也。）是谓五发。五邪所乱∶邪入于阳则狂；邪入于阴则痹；（邪居于阳脉之中，则四支热盛，故为狂。邪入于阴脉之内，则六经凝涩不通，故为痹。）搏阳则为颠疾；（邪内搏于阳，则脉流薄疾，故为上颠之疾。）搏阴则为喑；（邪内搏于阴，则脉不流，故令喑不能言。）阳入之阴则静；阴出之阳则怒。（随所之而为疾也。之，往也。）是谓五乱。五劳所伤∶久视伤血，（劳于心也。）久卧伤气，（劳于肺也。）久坐伤肉，（劳于脾也。）久立伤骨，（劳于肾也。）久行伤筋，（劳于肝也。）是谓五劳所伤。

上一页：脏气法时论篇
下一页：宝命全角论篇


宝命全角论篇 《疡医大全》

宝命全角论篇

《宝命全角论》曰∶夫盐之味咸者，其气令器津泄；（夫咸为苦，而生咸从水而有，水也润下而苦泄，故能令器中生津液润渗泄焉。）弦绝者，其音嘶败；（弦绝者，其音嘶嗄，败易旧声音。）木敷者，其叶发；（木陈者，叶必脱。）病深者，其声哕。（哕，谓声浊恶也。）人有此三者，是谓坏腑，（三者，谓弦绝、叶发、声哕也。）毒药无治，短针无取，此皆绝皮伤肉，血气争黑。（病遗于内，故毒药无治，短针无取，皮肉血气交争伤绝，故当血见色黑也。言欲知病征者，须知其候。盐之在于器中，津液泄于外，见津液而知盐之有咸也。声嘶，知琴瑟之弦将绝。叶落者，知陈木之已尽。举此三物衰坏之征，以比声嘶识病深之候。故针药不能取，以其皮肉血气各不相得故也。）

上一页：宣明五气论篇
下一页：八正神明论篇


八正神明论篇 《疡医大全》

八正神明论篇

《八正神明论》曰∶是故天温日明，则人血淖液而卫气浮，故血易泻，气易行；天寒日阴，则人血凝泣而卫气沉。（泣，谓如水中居雪也。）月始生，则血气始精，卫气始行；月郭满，则血气实，肌肉坚；月郭空，则肌肉减，经络虚，卫气去，形独居。是以因天时而调血气也。是以天寒无刺，（血凝泣而卫气沉也。）天温无凝，月生无泻，月满无补，月郭空无治。（言刺法必法天时也。）八正者，所以候八风之虚邪以时至者也。（八正，谓八节之正气也。八风者，东方婴儿风，南方大弱风，西方刚风，北方大刚风，东北方凶风，东南方弱风，西南方谋风，西北方折风也。虚邪，谓乘之虚而为病者也。以时至者，谓之天应太一移居，以八节之前后，风朝中宫而至焉者也。）四时者，所以分春秋冬夏之气所在，以时调之也；八正之虚邪，而避之勿犯也。（四时之气所在者，谓春气在经脉，夏气在孙络，秋气在皮肤，冬气在骨髓也。感冒虚邪，动伤真气，避而勿犯，乃不病焉。圣人避邪，如避矢石。以其能伤真气也。）以身之虚，而逢天之虚，两虚相感，其气至骨，入则伤五脏，（以虚感虚，同气而相应也。）工候救之，弗能伤也。（候知而止，故弗能伤之。）故曰∶天忌不可不知也。（人忌于天，故云天忌，犯之则病，故不可不知也。）虚邪者，八正之虚邪气也。（八正之虚邪，谓八节之虚邪也。以从虚之乡来，袭虚而入为病，故谓之八正虚邪。）正邪者，身形若用力汗出，腠理开，逢虚风，其中人也微，故莫知其情，莫见其形。（正邪者，不从虚之乡来。以人中微，故莫知其情意，莫见其形状。）上工救其萌芽，必先三部九候之气，尽调不败而救之，故曰上工。下工救其已成，救其已败。救其已成者，言不知三部九候之相失，因病而败之也。

故养神者，必知形之肥瘦，荣卫血气之盛衰。血气者，人之神，不可不谨养。（神安则寿延，神去则形弊，故不可不谨养也。此俱解《针经》之义也。）

上一页：宝命全角论篇
下一页：离合真邪论篇


离合真邪论篇 《疡医大全》

离合真邪论篇

《离合真邪论》曰∶天地温和，则经水安静；天寒地冻，则经水凝泣；天暑地热，则经水沸溢；卒风暴起，则经水波涌而陇起。夫邪之入于脉也，寒则血凝泣，暑则气淖泽，虚邪因而入客，亦如经水之得风也。

诛罚无过，命曰大惑，反乱大经，真不可复，用实为虚，以邪为真，用针无义，反为气贼，夺人正气。以从为逆，荣卫散乱，真气已失，邪独内着，绝人长命，予人夭殁。不知三部九候，故不能久长。（识非精辨，学未该明，且乱大经，又为气贼，动为残害，安可久乎！）因不知合之四时五行，因加相胜，释邪攻正，绝人长命。（非惟昧三部九候之为弊，若不知四时五行之气序，亦足殒绝其生灵也。）邪之新客来也，未有定处，推之则前，引之则止，逢而泻之，其病立已。（此亦解《针经》补泻法也。）

上一页：八正神明论篇
下一页：通评虚实论篇


通评虚实论篇 《疡医大全》

通评虚实论篇

《通评虚实论》曰∶何谓虚实？邪气盛则实，精气夺则虚。（夺，谓精气减少，如夺去也。）乳子而病，热脉悬小者何如？（悬，谓如悬物之动也。）手足温则生，寒则死。乳子中风热，喘鸣肩息者，脉何如？喘鸣肩息者，脉实大也，缓则生，急则死。（此言乳子脉与病反者，复有他证可验。病证俱甚者，复有脉体可据。而决其死生也。乳子而热病，阳证也。脉则悬小，是阳证见阴脉也。然手足温和，正气犹存，脉虽悬小，特未大耳。故可以得生。否则手足寒而死矣。又乳子中风发热，喘鸣肩息者，阳证也。脉当实大，唯实大中而缓，则邪气渐退，可以得生。若实大中而急，则邪气愈增，其病当死矣。）肠 便血何如？身热则死，寒则生。（热为血败，故死。寒为荣气在，故生。）肠 下白沫何如？脉沉则生，脉浮则死。（阴病而见阳脉，与证相反，故死。）肠 下脓血何如？脉悬绝则死，滑大则生。肠 之属，身不热，脉不悬绝何如？滑大者曰生，悬涩者曰死。以脏期之。（肝见庚辛死，心见壬癸死，肺见丙丁死，肾见戊己死，脾见甲乙死，是谓以脏期之。此言肠 之属；有便血者，有下白沫者，有下脓血者，随证随脉而可以决其死生者。）癫疾何如？脉搏大滑，久自已；脉小坚急，死不治。（脉小坚急为阴，阳病而阴脉，故死不治。）癫疾之脉，虚实何如？虚则可治，实则死。（言癫疾之脉，得阳脉虚脉而生也。癫疾者，阳证也。故搏大滑，则阳证得阳脉，所以病久自已。若脉小坚急，则得阴脉，故死不治。然癫疾之脉，当有取于虚也，必搏大滑中带虚可治，若带实则邪气有余，乃死候也。）消疸虚实何如？脉实大，病久可治；脉悬小坚，病久不可治。（久病血气衰，脉不宜实大，故不可治。）黄胆暴痛，癫疾厥狂，久逆之所生也。五脏不平，六腑闭塞之所生也。头痛耳鸣，九窍不利，肠胃之所生也。（此言病有所由生者，皆从内起也。）

上一页：离合真邪论篇
下一页：太阴阳明论篇


太阴阳明论篇 《疡医大全》

太阴阳明论篇

《太阴阳明论》曰∶太阴阳明为表里，脾胃脉也。生病而异者何也？岐伯对曰∶阴阳异位，更虚更实，更逆更从，或从内，或从外，所从不同故病异名也。（脾脏为阴，胃腑为阳，阳脉下行，阴脉上行，阳脉从外，阴脉从内，故言所以不同，病异名也。春夏阳明为实，太阴为虚，秋冬太阴为实，阳明为虚，即更实更虚也。春夏太阴为逆，阳明为从，秋冬阳明为逆，太阴为从，即更逆更从也。）阳者，天气也，主外；阴者，地气也，主内。（是所谓阴阳异位也。）故阳道实，阴道虚。（是所谓更实更虚也。）犯贼风虚邪者，阳受之；食饮不节起居不时者，阴受之。（是所谓或从内，或从外也。）阳受之则入六腑，阴受之则入五脏。入六腑则身热不时卧，上为喘呼；入五脏则满闭塞，下为飧泄，久为肠 。（是所谓所从不同，病异名也。）故喉主天气，咽生地气。故阳受风气，阴受湿气。（同气相求耳。）故阴气从足上行至头，而下行循臂至指端；阳气从手上行至头，而下行至足。（是所谓更逆更从也。《灵枢》曰∶手之三阴，从脏走手；手之三阳，从手走头。足之三阳，从头走足；足之三阴，从足走腹。所行而异，故更逆更从也。）故曰阳病者上行极而下，阴病者下行极而上。故伤于风者，上先受之；伤于湿者，下先受之。

脾不主时何也？（肝主春，心主夏，肺主秋，肾主冬，四脏皆有正应，而脾无正主也。）脾者土也，治中央，常以四时长四脏，各十八日寄治，不得独主于时也。脾脏者常着胃土之精也，土者生万物而法天地，故上下至头足。足太阴者三阴也，故太阴为之行气于三阴。阳明者表也，五脏六腑之海也，亦为之行气于三阳。脏腑各因其经而受气于阳明。

上一页：通评虚实论篇
下一页：阳明脉解篇


阳明脉解篇 《疡医大全》

阳明脉解篇

《阳明脉解篇》曰∶足阳明之脉病，恶人与火，闻木音则惕然而惊，（胃热内郁，故恶人、恶火。胃属土，故闻木音而惊。）病甚则弃衣而走，登高而歌，或至不食数日，逾垣上屋，所上之处，皆非其素所能也。病反能者何也？四支者，诸阳之本也。阳盛则四支实，实则能登高也。（阳受气于四支，故四支为诸阳之本。）热盛于身，故弃衣欲走也。阳盛则使人妄言骂詈，不避亲疏，而不欲食，故妄走也。（言胃病所以能登高而歌，弃衣而走，妄言而骂者，皆以其邪气之盛也。邪盛故热盛，热盛故阳盛，阳盛则三者之证由于此矣。）

上一页：太阴阳明论篇
下一页：评热病论篇


评热病论篇 《疡医大全》

评热病论篇

《评热病论》曰∶有病温者，汗出辄复热，而脉躁疾不为汗衰，狂言不能食，病名为何？岐伯曰∶病名阴阳交，交者死也。（交，谓交合，阴阳之气不分别也。）人所以汗出者，皆生于谷，谷生于精，（言谷气化为精，精气胜乃为汗。）今邪气交争于骨肉而得汗者，是邪却而精胜也，（言初汗也。）精胜则当能食而不复热。复热者邪气也，汗者精气也，今汗出而辄复热者，是邪胜也，不能食者，精无俾也，（无俾，言无可使为汗也。谷不化则精不生，精不化流，故无可使。）病而留者，其寿可立而倾也。（如是者，其人寿命立致倾危也。）汗出而脉尚躁盛者死。（汗后脉当迟静，而反躁急以盛满者，是真气竭而邪盛，故知必死也。）今脉不与汗相应，此不胜其病也，其死明矣。（脉不静而躁盛，是不相应。）狂言者是失志，失志者死。（志舍于精，今精无可使，是志无所居，志不留居则失志也。）今见三死，不见一生，虽愈必死也。（汗出脉躁盛，一死；不胜其病，二死；狂言失志者，三死也。）

上一页：阳明脉解篇
下一页：逆调论篇


逆调论篇 《疡医大全》

逆调论篇

《逆调论》曰∶阴气少而阳气胜，故热而烦满也。（言病有热而烦满者，阴气少而阳气多也。）阳气少，阴气多，故身寒如从水中出。（言病有寒从中生者，阳气少而阴气多也。）

不得卧而息有音者，是阳明之逆也，足三阳者下行，今逆而上行，故息有音也。阳明者胃脉也，六腑之海，（即水谷之海。）其气亦下行，阳明逆不得从其道，故不得卧也。胃不和则卧不安，此之谓也。夫起居如故而息有音者，此肺之络脉逆也，络脉不得随经上下，故留经而不行，络脉之病患也微，故起居如故而息有音也。夫不得卧，卧则喘者，是水气之客也，夫水者循津液而流也，肾者水脏，主津液，主卧与喘也。

上一页：评热病论篇
下一页：举痛论篇


举痛论篇 《疡医大全》

举痛论篇

《举痛论》曰∶百病生于气也。（气之为用，虚实逆顺缓急皆能为病，故发此问。）怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收，炅则气泄，惊则气乱，劳则气耗，思则气结，九气不同，何病之生？怒则气逆，甚则呕血及飧泄，故气上矣。（怒则阳气逆上肝气乘脾，故甚则呕血及飧泄也。）喜则气和志达，荣卫通利，故气缓矣。（气脉和调故志达畅。荣卫通利，故气徐缓。）悲则心系急，肺布叶举，而上焦不通，荣卫不散，热气在中，故气消矣。（悲则损于心，心系急则动于肺，肺气系诸经，逆则肺布而叶举。）恐则精却，却则上焦闭，闭则气还，还则下焦胀，故气不行矣。（恐则阳精却上而不下流，故却则上焦闭也。上焦既闭，气不行流，下焦阴气，亦还回不散，而聚为胀。然上焦固禁，下焦气还，各守一处，故气不行也。）寒则腠理闭，气不行，故气收矣。（身寒则卫气沉，故皮肤文理及渗泄之处，皆闭密而气不流行，卫气收敛于中而不发散也。）炅则腠理开，荣卫通，汗大泄，故气泄矣。（热则肤腠开发，荣卫大通，津液外渗而汗大泄。）惊则心无所倚，神无所归，虑无所定，故气乱矣。（气奔越故不词理。）劳则喘且汗出，外内皆越，故气耗矣。（疲力役则气奔速，故喘息。气奔速则阳外发，故汗出。喘且汗出，内外皆逾越于常纪，故气耗损也。）思则心有所存，神有所归，正气留而不行，故气结矣。（系心不散，故气亦停留。以九气为问而言之也。）

上一页：逆调论篇
下一页：腹中论篇


腹中论篇 《疡医大全》

腹中论篇

《腹中论》曰∶何以知怀子之且生也？岐伯曰∶身有病而无邪脉也。（言怀子之将生者，身虽经闭而脉则无病也。身有病者，经闭也。无邪脉者，尺中之脉和匀也。凡妇人怀妊三月，则阴阳之精尚未变化，三月则精气正变，其气熏蒸冲胃而为恶阻，三、四月则恶阻少止，脉甚滑疾，盖男女正成形质，其气未定也。五、六月以后则形质已定，男女已分，及八、九、十月其脉平和如无娠然，非医工深明脉理，病家肯明言者，难以诊而知也。《脉诀》云∶滑疾不散，胎三月。但疾而散，五月至六月，已后则疾速亦无矣。然亦有始终洪数不变者，其气甚盛，不可以一例拘也。）

上一页：举痛论篇
下一页：痹论篇


痹论篇 《疡医大全》

痹论篇

《痹论篇》曰∶痹，其时有死者，或疼久者，或易已者，其故何也？岐伯曰∶其入脏者死，其留连筋骨间者疼久，其留皮肤间者易已。（入脏者死，以神去也。筋骨疼久，以其定也。皮肤易已，以浮浅也。由斯深浅，故有不同。）荣者，水谷之精气也，和调于五脏，洒陈于六腑，乃能入于脉也。（《正理论》曰∶谷入于胃，脉道乃行，水入于经，其血乃成。）故循脉上下，贯五脏，络六腑也。（荣行脉内，故无所不至。）卫者，水谷之悍气也，其气 疾滑利，不能入于脉也，（悍气，谓浮盛之气也。以其浮盛之气，故 疾滑利，不能入于脉中也。）故循皮肤之中，分肉之间，熏于肓膜，散于胸腹，（皮肤之中分肉之间，谓脉外也。肓膜，谓五脏之间鬲中膜也。以其浮盛，故能布散于胸腹之中，空虚之处，熏其肓膜，令气宣通也。）逆其气则病，从其气则愈，不与风寒湿气合，故不为痹。（夫荣卫之所行者如此，必逆荣卫之气则病，而顺荣卫之气则愈。则此荣卫者，乃气也，非筋骨肌皮脉与五脏六腑之有形者也。不与风寒湿三气相合者也。故荣卫在人不为痹也。）痹或痛，或不痛，或不仁，或寒，或热，或燥，或湿，其故何也？痛者，寒气多也，有寒故痛也。其不痛不仁者，病久入深，荣卫之行涩，经络时疏，故不通，皮肤不营，故为不仁。（不仁者，皮顽不知有无也。）其寒者，阳气少，阴气多，与病相益，故寒也。（病本生于风寒湿气，故阴气益之也。）其热者，阳气多，阴气少，病气胜阳遭阴，故为痹热。（阴气不胜故为热。）其多汗而濡者，此其逢湿甚也，阳气少，阴气盛，两气相感，故汗出而濡也。（言痹之所以痛者，以其寒气多也，有寒故痛也。故曰∶其寒气胜者，为痛痹也。痹之所以不痛者，以病久则邪气日深，荣卫之行涩，经络之脉有时而疏，故亦不为痛也。痹之所以不仁者，以其皮肤之中，少气血以为之营运，故皮顽不动，而为不仁也。痹之所以体寒者，以卫气少，营气多，惟营气多则与病相益，故寒冷也。痹之所以体热者，以卫气多，营气少，故邪气胜，则风气为阳，阳与营气相遭，而阴气不能胜之，故为痹热也。痹之所以湿者，以其遇湿甚也，卫气少，营气多，两阴相感，故汗出而湿也。痹之所以燥者，虽未之言而即湿者，以反观之，则卫气多，营气少，遇热太甚两阳相感，则可以知其为燥矣。）夫痹之为病，不痛何也？痹在于骨则重，在于脉则血凝而不流，在于筋则屈不伸，在于肉则不仁，在皮则寒，故具此五者，则不痛也。凡痹之类，逢寒则虫，逢热则纵。（虫，谓皮中如虫行。纵，谓纵缓不相就。）

上一页：腹中论篇
下一页：痿论篇


痿论篇 《疡医大全》

痿论篇

《痿论》曰∶五脏使人痿何也？（痿，谓痿弱无力以运动。）肺主身之皮毛，心主身之血脉，肝主身之筋膜，（膜者，皮下肉上筋膜也。）脾主身之肌肉，肾主身之骨髓，（所主不同，痿生亦各归其主。）故肺热叶焦，则皮毛虚弱急薄着，则生痿 也。（ ，谓挛 ，足不得伸以行也。肺热则肾受热气故耳。）心气热，则下脉厥而上，上则下脉虚，虚则生脉痿，枢折挈，胫纵而不任地也。（心热盛则火独光炎上，肾之脉常下行，令火盛上炎用事，故肾脉亦随火炎灼而逆上行也。阴气厥逆，火复内燔，阴上隔阳，下不守位，心气通脉，故生脉痿。肾气主足，故膝枢纽如折。胫筋纵缓而行不能任地也。）肝气热，则胆泄口苦筋膜干，筋膜干则筋急而挛，发为筋痿。（胆约肝叶而汁味至苦，肝热则胆液渗泄，故口苦也。肝主筋膜，热则筋膜干而挛急，发为筋痿。）脾气热，则胃干而渴，肌肉不仁，发为肉痿。（脾与胃以膜相连，脾气热则胃液渗泄，故干而渴。脾主肌肉，热搏于内，故肌肉不仁，发为肉痿。）肾气热，则腰脊不举，骨枯而髓减，发为骨痿。（腰为肾府，又肾脉上股内贯脊属肾，故肾气热则腰脊不举。肾主骨髓，热则骨枯而髓减，故发为骨痿。）治痿者独取阳明何也？阳明者，五脏六腑之海，（阳明，胃脉也，为水谷之海。）主润宗筋，宗筋主束骨而利机关也。（宗筋，谓阴毛中横骨上下之坚筋也。上络胸腹下贯髋尻，又经于背腹上头顶，故云宗筋主束骨而利机关。然腰者，身之大关节，所以司屈伸，故曰机关。）冲脉者，经脉之海也，（《灵枢》曰∶冲脉者，十二经之海。）主渗灌溪谷，与阳明合于宗筋，（寻此则横骨上下脐两旁坚筋，正宗筋也。冲脉循腹侠脐旁各同身寸之五分而上，阳明脉亦侠脐旁各同身寸之一寸五分而上，宗筋脉于中，故曰与阳明合于宗筋也。以为十二经海，故主渗灌溪谷也。肉之大会为谷，小会为溪。）阴阳总宗筋之会，会于气街，而阳明为之长，皆属于带脉，而络于督脉。（宗筋聚会，会于横骨之中，从上而下，故云阴阳总宗筋之会也。宗筋侠脐下合于横骨，阳明辅其外，冲脉居其中，故云会于气街而阳明为之长。气街，阴毛两旁脉动处也。带脉者，起于季胁，回身一周，而络于督脉也。督脉者，起于关元，上下循腹。故云皆属于带脉而络于督脉也。督脉任脉波脉三者，同起而异行，故经文或参差引之。）故阳明虚则宗筋纵，带脉不引，故足痿不用也。（阳明之脉，从缺盆下乳内廉，下侠脐至气街中；其支别者，起胃下口，循腹里下至气街中而合，以下髀，抵伏兔，下入膝膑中，下循 外廉，下足跗，入中指内间；其支别者，下膝三寸而别，以下入中指外间。故阳明虚则宗筋纵，带脉不引，而足痿不用也。）

上一页：痹论篇
下一页：厥论篇


厥论篇 《疡医大全》

厥论篇

《厥论篇》曰∶厥之寒热者何也？阳气衰于下，则为寒厥；阴气衰于下，则为热厥。（阳，谓足之三阳脉。阴，谓足之三阴脉，下，谓足也。此言厥病之分寒热者，以足之阴阳六经其气有偏胜也。）热厥之为热也，必起于足下者何也？（阳主外而厥在内，故问之。）阳气起于足五指之表，阴脉者集于足下而聚于足心，故阳气胜则足下热也。（足太阳脉出于足小指之端外侧，足少阳脉出于足小指次指之端，足阳明脉出于足中指及大指之端，并循足阳而上，肝脾肾脉集于足下，聚于足心，阴弱所以足下热也。此言热厥之热在于阴分者，以其阳胜阴也。）寒厥之为寒也，必从五指而上于膝者何也？（阴主内而厥在外，故问之。）阴气起于五指之里，集于膝下而聚于膝上，故阴气胜则从五指至膝上寒，其寒也，不从外，皆从内也。（足太阴脉起于足大指之端内侧，足厥阴脉起于足大指之端三毛中，足少阴脉起于足小指之下斜趣足心，并循足阴而上循股阴入腹，故云集于膝下而聚于膝之上也。此言寒厥之厥上于膝，以其阴胜阳也。）厥或令人腹满，或令人暴不知人，或至半日远至一日乃知人者何也？阴气盛于上则下虚，下虚则腹胀满，阳气盛于上则下气重上而邪气逆，逆则阳气乱，阳气乱则不知人也。（阴气盛于上，则腹胀满者，乃寒厥。阳气盛于上，则不知人者，乃热厥耳。）

上一页：痿论篇
下一页：病能论篇


病能论篇 《疡医大全》

病能论篇

《病能论》曰∶人有卧而有所不安者何也？岐伯曰∶脏有所伤及，精有所之寄则安，故人不能悬其病也。（言有卧而不安者，以脏气伤而精气耗也。盖五脏为阴，各藏其精，脏有所伤而精耗也，卧不安也。必精有所寄，各在本脏而无失，则卧斯安矣。寄者，藏也。如肝藏魂，肺藏魄之类。凡卧有不安者，血不归肝，卫气不能入于阴，此人之所以不能悬其病者也。悬者，绝也。）人之不得偃卧者何也？（谓不得仰卧也。）肺者脏之盖也，居高布叶，四脏下之，故言肺者，脏之盖也。）肺气盛则脉大，脉大则不得偃卧，（肺之邪气盛满，则气促喘奔，故不得偃卧。）有病怒狂者，此病安生？生于阳也。（怒不虑祸，故谓之狂。）阳气者，因暴折而难决，故善怒也，病名曰阳厥。（言阳气被折郁不散，或曾因暴折而心不舒畅者，皆阳逆躁极所生，病名阳厥。）治之奈何？夺其食即已。夫食入于阴，长气于阳，故夺其食即已。（食少则气衰，故节去其食，即病自已。）使之服以生铁落为饮。夫生铁落者，下气疾也。（取金平肝也。）

上一页：厥论篇
下一页：奇病论篇


奇病论篇 《疡医大全》

奇病论篇

《奇病论》曰∶人有重身，九月而喑，此为何也？（重身，谓身中有身，则怀妊者也。喑，谓不言语也。妊娠九月，足少阴脉养胎。）胞之络脉绝也。（绝，谓脉断绝不流通，而不能言，非天真之气断绝也。）胞络者系于肾，少阴之脉，贯肾系舌本，故不能言。（少阴，肾脉也。气不营养，故舌不能言。）无治也，当十月复。（十月胎去，胞络复通，肾脉上营，故复旧而言也。）无损不足，益有余，以成其疹。（疹，谓久病，反法而治，则胎死不去，遂成久固之疹病。）人有病头痛以数岁不已，此安得之，名为何病？（头痛之病，不当逾月，数年不愈，故怪而问之。）当有所犯大寒，内至骨髓，髓者以脑为主，脑逆故令头痛，齿亦痛，（脑为髓主，齿是骨余，脑逆犯寒，骨亦寒，故令头痛齿亦痛。）病名曰厥逆。（人先生脑，有脑则有骨髓。齿者，骨之本也。）有病口甘者，病名为何？何以得之？此五气之溢也，名曰脾瘅。（瘅，热也。脾热则四脏同禀，故五脏上溢也。甘因脾热，故曰脾瘅。）夫五味入口，藏于胃，脾为之行其精气，津液在脾，故令人口甘也。（脾热内渗，津液在脾，胃谷化余，精气随溢，口通脾气，故口甘。津液在脾，是脾之湿。）此肥美之所发也，此人必数食甘美而多肥也。肥者令人内热，甘者令人中满，故其气上溢，转为消渴。（食肥则腠理密，阳气不得外泄，故肥令人内热。甘者性气和缓而发散逆，故令人中满。然内热则阳气炎上，炎上则欲饮而嗌干，中满则陈气有余，有余则脾气上溢，故曰其气上溢则转为消渴也。）治之以兰，除陈气也。（兰，兰草也。言兰除陈久甘肥不化之气者，以辛能发散也。）有病口苦，取阳陵泉，口苦者病名为何？何以得之？病名曰胆瘅。（亦谓热也。胆汁味苦，故口苦。）夫肝者，中之将也，取决于胆，咽为之使。（肝者，将军之官，谋虑出焉。胆者，中正之官，决断出焉。肝与胆合，气性相通，故诸谋虑取决于胆。咽胆相应，故咽为使焉。）此人者，数谋虑不决，故胆虚气上溢而口为之苦，治之以胆募俞。（胸腹曰募，背脊曰俞，胆募在乳下二肋外，期门下同身寸之五分。俞在脊第十椎下两旁，相去各同身寸之一寸半。）有癃者，一日数十溲，此不足也。身热如炭，颈膺如格，人迎躁盛，喘息气逆，此有余也。（是阳气太盛于外，阴气不足，故有余也。）太阴脉细微如发者，此不足也。其病安在？名为何病？（癃，小便不得也。溲，小便也。颈膺如格，言颈与胸膺，如相格拒，不顺应也。人迎躁盛，谓结喉两旁脉动，盛满急数，非常躁速也，胃脉也。太阴脉细缕如发者，谓手大指后同身寸之一寸骨高脉动处脉，则肺脉也。此正手太阴脉气之所流，可以候于五脏也。）病在太阴，其盛在胃，颇在肺，病名曰厥，死不治，（病癃数溲，身热如炭，颈膺如格，息气逆者，皆手太阴脉当洪大而数，今太阴脉反微细如发者，是病与脉相反也。何以致之？肺气逆陵于胃，上使人迎躁盛，故曰病在太阴，其盛在胃也。以喘息气逆，故云颇亦在肺也。病因气逆，证不相应，故病名曰厥，死不治也。）此所谓得五有余二不足也。所谓五有余者，五病之气有余也。二不足者，亦病气之不足也。今外得五有余，内得二不足，此其身不表不里，亦正死明矣。（外有五余者，一身热如炭，二颈膺如格，三人迎躁盛，四喘息，五气逆也。内二不足者，一病癃日数十溲，二太阴脉微细如发。在表则内有二不足，在里则外得五有余，表里既不足凭，补泻固难为法，故曰此其身不表不里，亦正死明矣。）人生而有病颠疾者，病名曰何？安所得之？（百病皆生于风雨寒暑，阴阳喜怒，然始生未犯邪气，已有颠疾，岂邪气素伤。巅，谓上巅，则头首也。）病名为胎病，此得之在母腹中时，其母有所大惊，气上而不下，精气并居，故令子发为巅疾也。（精气，谓阳之精气也。言人初生有顶巅之疾者，胎中之病也。在腹之时，母有大惊，气上而不下，精气并居于上，令子发为巅疾。）

上一页：病能论篇
下一页：刺禁论篇


刺禁论篇 《疡医大全》

刺禁论篇

《刺禁论》曰∶脏有要害，不可不察，肝生于左，（肝象木王于春，春阳发生，故生于左。）肺藏于右，（肺象金，王于秋，秋阴收杀，故藏于右。肝为少阳，阳长之始，故曰生。肺为少阴，阴藏之初，故曰脏。）心部于表，（阳气主外，心象火也。）肾治于里，（阴气主内，肾象水也。心为五脏部主，故称部。肾间动气，内治五脏，故曰治。）脾为之使，（营动不已。糟粕水谷，故使者也。）胃为之市。（水谷所归，五味皆入如市，故为市也。）鬲肓之上，中有父母，（鬲肓之上，气海居中，气者生之原，生者命之主，故气海为人之父母也。又云，心下鬲上为肓，心为阳，父也，肺为阴，母也，肺主于气，心主于血，其荣卫于身，故为父母。）七节之旁，中有小心，（小心、谓真心神灵之宫室。脊有三七二十一节，肾在下七节之旁，肾神曰志，五脏之灵皆名为神，神之所以得名为志者，为心之神也。）从之有福，逆之有咎。（八者人之所以生，形之所以成，顺之则福延，逆之则咎至。此陈禁刺脏腑之有定次也。）无刺大醉，令人气乱。无刺大怒，令人气逆。无刺大劳人，（经气越也。）无刺新饱人，（气盛满也。）无刺大饥人，（气不足也。）无刺大渴人，（血脉干也。）无刺大惊人。（神荡越也。此举不可轻刺之人，刺禁之大义也。）

上一页：奇病论篇
下一页：刺志论篇


刺志论篇 《疡医大全》

刺志论篇

《刺志论》曰∶气实形实，气虚形虚，此其常也，反此者病。（形归气，故虚实同焉。形气相反，故病生。气，脉气。形，身形。）谷盛气盛，谷虚气虚，此其常也，反此者病。（营气之道，内谷为实，谷入于胃，气传于肺，精者上行经隧。故谷气虚实，占必同焉。候不相应，则为病也。）脉实血实，脉虚血虚，此其常也，反此者病。（脉者血之府，故虚实同焉。反不相应，则为病也。）如何而反？气虚身热，此谓反也。（气虚为阳气不足，阳气不足当身寒，反身热者，脉气当盛，脉不盛而身热，证不相符，故谓反也。《甲乙经》云∶气盛身寒，气虚身热，此谓反也。）谷入多而气少，此谓反也。（谷入于胃，脉道乃行，今谷入多而气少者，是胃气不散，故反也。）谷不入而气多，此谓反也。（胃气外散，肺并之也。）脉盛血少，此谓反也。脉少血多，此谓反也。（经脉行气，络脉受血，经气入络，络受经气，候不相合，故皆反常。）

气盛身寒，得之伤寒。气虚身热，得之伤暑。（伤，谓感冒也。寒伤形，故气盛身寒。热伤气，故气虚身热。）

上一页：刺禁论篇
下一页：皮部论篇


皮部论篇 《疡医大全》

皮部论篇

《皮部论》曰∶百病之始生也，必先于皮毛，邪中之则腠理开，开则入客于络脉，留而不去，传入于经，留而不去，传入于腑，廪于肠胃。（廪，积也，聚也。）邪之始入于皮也，沂然起毫毛，开腠理；（沂然，恶寒也。起，谓毛起竖也。腠理，谓皮空及文理也。）其入于络也，则络脉盛色变，（盛，谓盛满。变，谓易其常也。）其入客于经也，则感虚乃陷下；（经虚邪入，故曰感虚。脉虚气少，故陷下也。）其留于筋骨之间，寒多则筋挛骨痛，热多则筋弛骨消，肉烁破，毛直而败。（挛，急也。弛，缓也。消，烁也。寒则筋急，热则筋缓。寒胜为痛，热胜为气消。 者肉之标，故肉消则 破毛直而败也。）

上一页：刺志论篇
下一页：骨空论篇


骨空论篇 《疡医大全》

骨空论篇

《骨空论》曰∶任脉者，起于中极之下，以上毛际，循腹里上关元，至咽喉，上颐循面入目。（言任脉之所起所止也。任脉，奇经八脉之一也。中极者，脐下四寸，起于中极之下，始于会阴穴也。两阴间，任由会阴而行腹，督由会阴而行背，从会阴以上，曲骨之毛际横骨上，中极下一寸陷中，动脉应手，复循腹里之中极，上关元、气海、下脘、中脘、上脘、巨阙、膻中至廉前、承浆，以上咽喉中，其脉至上颐循面以入于目也。）冲脉者，起于气街，并少阴之经，侠脐上行，至胸中而散。（言冲脉之所起所止也。冲脉，亦奇经八脉之一也。任脉当脐中而上行，冲脉挟脐两旁而上行，起于气街，并足少阴肾经挟脐上行至胸中而散也。气街者，穴名也。在毛际两旁，鼠鼷上，同身寸之一寸也。而冲脉起于气街者，亦从少腹之内与任脉并行而至于是，乃循腹也。又曰∶冲脉、任脉者，皆起于胞中，上循脊里，为经络之海，其浮而外者，循腹各行，会于咽喉，别而络唇口。由此言之，则任脉波脉从少腹之内上行，并由中极之下，气街之内明矣。）

任脉为病，男子内结七疝，女子带下瘕聚。（言任脉之为病也。内者，腹也。腹之中行，乃任脉所行之脉路，则宜其为病。若是男子为七疝，女子为瘕聚。七疝者，按《内经》各篇有狐疝、风疝、肺疝、脾风疝、心风疝、心疝、肾风疝、肝风疝，有妇人 疝、有男子 疝、厥疝、 疝、疝气，且尝总计其数，乃五脏疝及狐疝疝也。其大义俱见各篇后。丹溪七疝，寒、水、筋、血、气、狐、 。《袖珍方》七疝∶厥、 、寒、气、盘、附、野狼。似丹溪合于经旨，虽名色各异，岂出《内经》范围耶！然世但知病在下部者为疝，岂知五脏皆有疝。又但知男子有疝，岂知妇人亦有疝，盖皆不考《内经》故耳。瘕聚者，即积聚也。《大奇论》曰∶三阳急为瘕，后世有八瘕者，亦因七疝之名，而遂有八瘕名色也。即蛇瘕、脂瘕、青瘕、黄瘕、燥瘕、血瘕、狐瘕、鳖瘕是也。《内经》则无之。）冲脉为病，逆气里急。（言冲脉之为病也。冲脉起于气街，并足少阴侠脐上行，至胸中而散，则里者其所行之脉络也。病则气逆而不能上，何以至胸中而散也。气聚腹中而不能散，何以免在里之急也。）

督脉为病，脊强反折。（督脉，亦奇经也。任脉波脉督脉者，本一源而三歧，故经或谓冲脉为督脉也。何以明之？今《甲乙》及古《经脉流注图经》以任脉循背者谓之督脉，自少腹直上者谓之任脉，亦谓之督脉，是则背腹阴阳别为名目。任脉自胞中过带脉贯脐而上，故男子为病内结七疝，女子为病则带下瘕聚。冲脉挟脐而上，并少阴之经上至胸中，故冲脉为病则逆气里急也，以督脉上循脊里，故督脉为病则脊强而反折也。）督脉者，起于少腹以下骨中央，女子入系廷孔，（亦犹任脉波脉起于胞中也，其实乃起于肾下，至于少腹，则下行于腰横骨围之中央也。系廷孔者，谓窈漏，近所谓前阴穴也。以其阴廷系属于中，故名之。）其孔，溺孔之端也，（孔，则窈漏也。窈漏之中，其上有溺孔焉。端，谓阴廷在此溺孔之上端也。而督脉自骨围中央则至于是。）其络循阴器合篡后，绕篡后，（督脉别络，自溺孔之端，分而各行，下循阴器，乃合篡间也。所谓间者，谓前阴后阴之两间也。自两间之后，复分而行，绕篡之后也。）别绕臀，至少阴与巨阳中络者，合少阴上股内后廉，贯脊属肾，（别，谓别络分而各行之也。足少阴之络者，自股内后廉贯脊属肾，足太阳络之外行者，循髀枢络股阳而下；其中行者，下贯臀，至 中与外行络合。故言少阴与巨阳中络，合少阴上股内后廉贯脊属肾也。）与太阳起于目内 ，上额交巅上，入络脑，还出别下项，循肩膊内，侠脊抵腰中，入循膂络肾；（接绕臀而上行也。）其男子循茎下至篡，与女子等；其少腹直上者，贯脐中央，上贯心入喉，上颐环唇，上系两目之下中央。（自与太阳起于目内 ，下至女子等，并督脉之别络也。其直行者，自尻上循脊里而至于人中也。自其少腹直上，至两目之下中央，并任脉之行，而云是督脉所系，由此言之，则任脉、督脉、冲脉，名异而同一体也。）此生病，从少腹上冲心而痛，不得前后，为冲疝。（寻此生病正是任脉，经云∶为冲疝者，正明督脉以别主而异目也。）其女子不孕，癃痔遗溺咽干。（亦以冲脉任脉并自少腹上至于咽喉，又以督脉循阴器、合篡间、绕篡后、别绕臀，故不孕、癃痔、遗溺、嗌干也。谓之任脉者，女子得之以任养也。故经云∶此病女子不孕也。谓之冲脉者，以其气上冲也。故经云∶此生病从少腹上冲心而痛也。谓之督脉者，以其督领经脉之海也。由此三用，经或通呼，然任督冲三脉一源而三歧，督由会阴而行背，任由会阴而行腹，冲由气冲而行足少阴，惟督脉由会阴而起，而会阴在少腹之下，横骨之中央，女子入系廷孔，循阴器合篡间，又自两间之后，又别络者分而行之，绕其臀肉，内廉，贯脊属肾。彼足太阳膀胱经之络，从外行者，循髀枢，络股阳而下，其中行者，下贯臀，至 中，与外行络合足少阴肾经，自股内后廉，贯脊属肾，又与足太阳起于目内 ，上额交巅，上入络脑还出别下项，循肩膊，内侠脊抵腰中，入循膂络肾，一如足太阳经脉之所行也。然而督脉、任脉，名色虽异，而气脉不殊，其督脉所行者，一如任脉之行，故自少腹直上者，贯脐中央，上贯心入喉，上颐环唇，上系两目之中央，其督脉为病者，又如任脉之病，从少腹上冲心而痛不得前后为冲疝，其女子所生之病，一如任冲之病，故其脉相交，引病亦互名耳。）

上一页：皮部论篇
下一页：水热穴论篇


水热穴论篇 《疡医大全》

水热穴论篇

《水热穴论》曰∶少阴何以主肾？肾何以主水？肾者至阴也，至阴者盛水也，肺者太阴也，少阴者冬脉也，故其本在肾，其末在肺，皆积水也。（阴者，谓寒也。冬月至寒，肾气合应，故云肾者至阴也。水旺于冬，故云至阴者盛水也。肾少阴脉，从肾上贯肝鬲，入肺中，故云其本在肾，其末在肺也。肾气上逆，则水气客于肺中，故云皆积水也。）肾何以能聚水而生病？肾者胃之关也。关闭不利，故聚水而从其类也。（关者，所以司出入也。肾主下焦，膀胱为府，主其分注，关窍二阴，故肾气化则二阴通，二阴闭则胃 满，故云肾者胃之关也。关闭则水积，水积则气停，水积气溢，气水同类，故云关闭不利，聚水而从其类也。）上下溢于皮肤，故为肿。 肿者，聚水而生病也。（上谓肺，下谓肾，肺肾俱溢，故聚水于腹中而生病也。）帝曰∶诸水皆生于肾乎？伯曰∶肾者牝脏也。（牝，阴也。主阴位，故曰牝脏。）地气上者属于肾，而生水液也。故曰至阴。勇而劳甚则肾汗出，肾汗出逢于风，内不得入于脏腑，外不得越于皮肤，客于玄府，行于皮里，传于 肿，本之于肾，名曰风水。（勇而劳甚，谓力房也。劳勇汗出则玄府开，汗出逢风则玄府复闭，闭则余汗未出，内伏皮肤，专化为水，从风而水，故名风水。）所谓玄府者，汗空也。（汗液色玄，从空而出，以汗聚于里，故谓之玄府。此言风水之病，本之于肾，传之于肺也。）水俞五十七处者，是何主也？肾俞五十七穴，积阴之所聚也，水所从出入也。尻上五行行五者，此肾俞。（背部之俞，凡有五行，当其中者，督脉气所发，次两旁四行，皆太阳脉气也。）故水病下为跗肿大腹，上为喘呼，（水下居于肾，则腹至足而跗肿。若上入于肺，则喘息贲急而大呼也。）不得卧者，标本俱病，（标本者，肺为标，肾为本。是肺肾俱水为病也。）分为相输，俱受者水气之所留也。（分其居处以名之，则是气相输应。本其俱受病气，则皆水所留也。）伏兔上各二行行五者，此肾之街也。（街，谓道也。腹部正俞凡有五行，侠脐两旁则肾脏足少阴脉及冲脉气所发，次两旁则胃府足阳明脉气所发，此四行穴则伏兔之上也。）三阴之所交结于脚也。踝上各一行行六者，此肾脉之下行也，名曰太冲。凡五十七穴者，皆脏之阴络，水之所客也。（经所谓五十七者，尻上计有五行，每行计有五穴，此肾之俞也。其中行系督脉一经，旁四行系足太阳膀胱经，以肾与膀胱为表里也，伏兔上各二行，每行有五穴者，此肾脉所通之街，谓夹中行任脉两旁冲脉也。且足经三阴之所交者，必结于脚内踝上三寸，有穴名三阴交。肾肝脾三经之所交也。其踝上各一行，每行六穴者，此肾脉之所行，名曰太冲，以肾与冲脉并皆下行于足，合而盛大，故曰太冲，其穴在内踝之上，凡此五十七穴者，皆阴脏之阴络，水之所客处也。故治水者，治此诸穴耳。）

上一页：骨空论篇
下一页：标本病传论篇


标本病传论篇 《疡医大全》

标本病传论篇

《标本病传论》曰∶有其在标而求之于标，有其在本而求之于本，有其在本而求之于标，有其在标而求之于本。故治有取标而得者，有取本而得者，有逆取而得者，有从取而得者。（得病之情，知治大体，则逆从皆可，施必中焉。）故知逆与从，正行无问，知标本者，万举万当。（道不疑惑，识既深明，则无问于人，正行皆当。）不知标本，是谓妄行。（识犹偏浅，道未高深，举且见违，故行多妄。）夫阴阳逆从标本之为道也，小而大，言一而知百病之害，（别阴阳，知顺逆，法明着，见精微则小，寻其所利则大，以斯明着，故言一而知百病之害。）小而多，浅而博，可以言一而知百也。（言少可以贯多，举浅可以料大者，可以言一而知百病也。）以浅而知深，察近而知远，言标与本，易而勿及。（虽事极玄，人非咫尺，略以浅近，而悉贯之。然而标本之道，虽易可为言，而世人识见无能及者。）病发而有余，本而标之，先治其本，后治其标。病发而不足，标而本之，先治其标，后治其本。（本而标之，谓有先病复有后病也。以其有余，故先治其本后治其标也。标而本之，谓先发轻微缓者，后发重大急者。以其不足，故所以先治其标，而后治其本也。）谨察间甚，以意调之，（间，谓多也。甚，谓少也。多，谓多形证而轻易。少，谓少形证而重难。审量标本不足有余，以意调之也。）间者并行，甚者独行。先小大不利而后生病者治其本。（并，谓他脉共受邪而合病也。独，谓一经受病而无异气相参也。并甚则相传，传急则亦死。此论病有标本，刺有逆从也。）

上一页：水热穴论篇
下一页：天元纪大论篇


天元纪大论篇 《疡医大全》

天元纪大论篇

《天元纪大论》曰∶天有五行，御五位，以生寒、暑、燥、湿、风，人有五脏，化五气，以生喜怒思忧恐，（御，犹临御。化，谓生化也。天真之气，无所不周，气象虽殊，参应一也。）论言五运相袭而皆治之，终期之日，周而复始，已知之矣，其与三阴三阳之候奈何合之？（论，谓《六节藏象论》也。运，谓五行。应天之五运，各周三百六十五日而为纪者也。故曰终期之日，周而复始也。以六合五，数未参同，故问之也。）对曰∶五运阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始，神明之府也，可不通乎！（道，谓化生之道。纲纪，谓生长化成收藏之纲纪也。父母，谓万物形之先也。本始，谓生杀皆因而有之也。夫有形禀气而不为五运阴阳之所摄者，未之有也。凡所以造化不极，能为万物生化之原始者，以其是其神明之育故也。）故物生谓之化，物极谓之变，阴阳不测谓之神，神用无方谓之圣。（谓变化神圣之道也。化，施化也。变，散易也。神，无期也。圣，无思也。气之施化故曰生，气之散易故曰极，无期禀候故曰神，无思测量故曰圣。由化与变也，故万物无能逃五运阴阳，由圣与神，故众妙无能出幽玄之理矣。）

夫变化之为用也，在天为玄，（玄，远也，天道玄远，变化无穷。）在人为道，（道，妙用之道也。经术政化，非道不成。）在地为化，（化，生化也。生万物者地，土气孕育，则形质乃成。）化生五味，（金石草木，根叶华实，酸苦甘淡辛咸，皆化气所生，随时而有。）道生智，（智通妙用，惟道所生。）玄生神。（玄远幽深，故生神也。神之为用，触遇玄通，契物化成，无不应也。）神在天为风，（风者，教之始，天之使也，天之号令也。）在地为木，（东方之化。）在天为热，（应火为用。）在地为火，（南方之化。）在天为湿，（应土为用，）在地为土，（中央之化。）在天为燥，（应金为用。）在地为金，（西方之化。）在天为寒，（应水为用。）在地为水，（北方之化。神之为用，如上五化，木为风所生，火为热所炽，金为燥所发，水为寒所资，土为湿所全，盖初因而成立也。虽初因之以化成，卒因之以败散耳。岂五行之独有是哉！凡因所因而成立者，悉因所因而散落耳。）

故在天为气，在地成形，（气，谓风热湿燥寒。形，谓木火土金水。）形气相感而化生万物矣。（此造化生成之大纪。）然天地者，万物之上下也。（天覆地载，上下相临，万物化生，无遗略也。故万物自生自长，自化自成，自盈自虚，自复自变也。夫变者何？谓生之气极本而更始化也。）左右者，阴阳之道路也；（天有六气御下，地有五行奉上。当岁者为上，主司天。承岁者为下，主司地。不当岁者，二气居右，北行转之，二气居左，南行转之。金木水火运，北而正之，常左为右，右为左，则左者南行，右者北行而反之也。）水火者，阴阳之征兆也；（征，信也。兆，先也。以水火之寒热，彰信阴阳之先兆也。）金木者，生成之终始也。（木主发生应春，春为生化之始，金主收敛应秋，秋为成实之终。终始不息，其化常行，故万物生长化成收藏自久。）气有多少，形有盛衰，上下相召而损益彰矣。（气有多少，谓天之阴阳三等，多少不同秩也。形有盛衰，谓五运之气，有太过不及也。由是多少盛衰，天地相召，而阴阳损益昭然彰着也。）帝曰∶愿闻五运之主时也？鬼臾区曰∶五气营运，各终期日，非独主时也。（一运之日，终三百六十五日四分度之一乃易之，非主王时也。此言五运治政令于内，合于六气之治政令于外者也。五行者，金、木、水、火、土也。在天则为天干之五行，如甲乙属木之类；在运则为气化之五行，如甲己化土之类；在中运则为甲己太宫少宫之类；在地则为地支之五行，如子丑寅卯之类；在岁气则为子午属少阴君火之类；故天有五行生六气，天之六气又生在地有形之五行，无非五行之妙也。五位者，东西南北中央也。寒暑燥湿风火者，即六气也。五脏者，心肝脾肺肾也。五气者，五脏之气也。喜怒思忧恐者，五志也。三阴者，少阴、太阴、厥阴也。三阳者，少阳、太阳、阳明也。天地初分之时，天分五气，地列五行，五行定位，布政于四方，五气分流散支于十干，当是时黄气横于甲己，白气横于乙庚，黑气横于丙辛，青气横于丁壬，赤气横于戊癸，故甲己应土运，乙庚应金运，丙辛应水运，丁壬应木运，戊癸应火运，天有此五行之气，以御于东西南北中央之五位，而寒暑燥湿风火所由以生，正谓之六气也，在人则有心肝脾肺肾之五脏，以化五脏之气，而喜怒思忧恐之五志，所由以生也。《六节脏象论》云∶五日谓之候，言五日即有一候，如立春初五日东风解冻之类。三候谓之气，言半月有三候，则为一气，如立春正月节为一气之类。六气谓之时，然六气则有三月而为一时，如立春、雨水、惊蛰、春分、清明、谷雨而为春，自立夏、小满、芒种、夏至、小暑、大暑而为夏之类。四时则合春夏秋冬而为一岁，皆各从其所旺之时而主治之。木而火，火而土，土而金，金而水，水而木，五运之气，相为承袭，而皆治之。每终一岁之日，周而复始，今岁之候如此，明岁之候亦然，帝言已知五运相袭而皆治之，终期之日周而复始，但五运者，地之木火土金水，治政令于内者也。三阴三阳者，天之风热湿燥寒，治政令于外者也。故五运相袭而治者，其于三阴三阳外治之候，如何合之？区言太极分为阴阳，阴阳分为五行，故五行一阴阳，阴阳一太极，彼五运乃天地初分之气，而列之于五方者也。阴阳者，虽有三阴三阳之分，而天气运气地气举不能外之也，天干主于降，地支主于升，而五运则主于升降，行于天地之间，乃谓之中运，是谓天地之道也。万物以之为纲纪，变化以之为父母，生杀以之为本始，真有神明为之府也。盖万物初生，谓之化，物之已极谓之变，阴阳莫测谓之圣，神用无方谓之神，由化与变，故万物无能逃五运阴阳，由圣与神，故众妙无能出幽玄之理，物之生从于化，物之极由乎变，变化之相薄，茂败之所由也。又《五常政论》云∶气始而生化，气散而有形，气布而蕃育，气终而象变其致一也。在天为玄，其理玄远，而玄之所生者为神。在人为道，其性咸备，而道之所生者为智。在地为化，孕育万物，而化之所生者为五味。惟玄生神，而为风、为热、为湿、为燥、为寒，此乃三阴三阳之气也。故风之气为木，热之气为火，湿之气为土，燥之气为金，寒之气为水，而成五运之形，由是在天之气，与在地之形相感而化生万物也。然天地者，万物之上下。《五营运大论》曰∶所谓上下者，岁上下见阴阳之所在也。左右者，阴阳之道路。《五营运大论》曰∶左右者，俱上见厥阴，左少阴右太阳，见少阴，左太阴右厥阴，见太阴，左少阳右少阴，见少阳，左阳明右太阴，见阳明，左太阳右少阳，见太阳，左厥阴右阳明，所谓面北而命其位，言其见也。帝曰∶何谓下？岐伯曰∶厥阴在上，则少阳在下，左阳明右太阴，少阴在上，则阳明在下，左太阳右少阳，太阴在上，则太阳在下，左厥阴右阳明，少阳在上，则厥阴在下，左少阴右太阳，阳明在上，则少阴在下，左太阴右厥阴，太阳在上，则太阴在下，左少阳右少阴，所谓面南而命其位，言其见也。王注云∶面北者面向北而言之也。上，南也。下，北也。左，西也。右，东也。主岁者，位在南，故面北而言其左右在下者，位在北，故面南而言其左右也。上，天位也。下，地位也。

面南，左东也，右西也，上下异而左右殊也。此在天三阴三阳之气，右旋于外，以加地也，水火者，阴阳之征兆，金木者生成之终始，此在地五运之形，左转于内以临天也，天上之气有多少，地下之形有盛衰，故天上多少之气，与地下盛衰之形相召，而损益彰，以为物极之变也，其气之多。与形之盛相召者，益益为变之盛也。气之少与形之衰相召者，损损为变之虚也。盖物生之化者，天地之常，气在五运曰平，气在六气曰常化也。物极之变者，天地之变，气在五运曰太过不及，在六气曰淫胜反胜相胜也。其变之盛者，则五运之太过，六气之淫胜也，其变之虚者，则五运之不及，六气之反胜相胜也。凡此五运六气，所谓变化盛虚，本经后篇，千言万语，皆所以发明此四者，学人当清心以究之也。五运气行各终期日，非独主时者，言木火土金水治政，各终一岁之期日，不独治岁内六步之时令也。）帝曰∶何谓气有多少，形有盛衰？区曰∶阴阳之气各有多少，故曰三阴三阳也。（由气有多少，故随其升降，分为二别也。阴阳之三也何谓？太阴为正阴，太阳为正阳，次少者为少阴，次少者为少阳，又次为阳明，又次为厥阴。）形有盛衰，谓五行之治，各有太过不及也。

（气至不足，太过迎之，气至太过，不足随之，天地之气，亏盈如此，故云形有盛衰也。）故其始也，有余而往，不足随之，不足而往，有余从之，知迎知随，气可与期。（言亏盈无常，互有胜负耳。）应天为天符，承岁为岁直，三合为治。（应天，谓木运之岁上见厥阴，火运之岁上见少阳、少阴，土运之岁上见太阴，金运之岁上见阳明，水运之岁上见太阳，此五者天气下降，如合符运，故曰应天为天符也。承岁，谓木运之岁，岁当亥卯；火运之岁，岁当寅午；土运之岁，岁当辰戌丑未；金运之岁，岁当巳酉；水运之岁，岁当申子，此五者岁之所直，故曰承岁为岁直也。三合，谓水运之岁上见少阴，年辰临午；土运之岁，上见太阴，年辰临丑未；金运之岁，上见阳明，年辰临酉，此三者天气，运气与年辰俱会，故云三合为治也。岁直亦曰岁位，三合亦为天符。《六微旨大论》曰∶天符岁会，曰太一天符。谓天、运与岁俱会也。此承上文而明气有多少，形有盛衰之义，不外乎天气、地气、运气而已，阴阳之气合有多少者，谓三阴三阳之气各分多少，阴多者为太阴正阴，次少者为少阴，而又次者为厥阴也。阳多者为太阳正阳，次少者为少阳，而又次者为阳明也。形有盛衰，谓五行之治各有太过不及者也。五运之形，各有盛衰。土有太少宫，金有太少商，水有太少羽，木有太少角，火有太少征，而太者太过，少者不及也。始，谓甲子岁也。

《六微旨大论》曰∶天气始于甲，地气始于子，子甲相合，命曰岁立。《运气全书》曰∶运有盛衰，气有虚实，更相迎随，以司岁也。阳盛阴衰，如土运甲阳而己阴，阴虚阳实，如六气子实而丑虚，迎随如六十甲子，一阳一阴，盛衰虚实，递相接送，以司岁次而推之以终。六甲故有余，已则不足，随不足，已则有余，从亦有岁运非有余非不足者，盖以同天地之化也，若余已复余，少已复少，则天地之道变常，而灾害苛疾至矣。知其来而迎之，知其往而随之，则岁气自可与期也。）

寒暑燥湿风火，天之阴阳也，三阴三阳上奉之。（太阳为寒，少阳为暑，阳明为燥，太阴为湿，厥阴为风，少阴为火，皆其元在天，故曰天之阴阳也。）木火土金水火，地之阴阳也，生长化收藏下应之。（木，初气也。火，二气也。相火，三气也。土，四气也。金，五气也。水，终气也。以其在地应天，故云下应也。气在地，故曰地之阴阳也。）天以阳生阴长，地以阳杀阴藏。（生长者天之道，藏杀者地之道。

天阳主生，故以阳生阴长。地阴主杀，故以阳杀阴藏。天地虽高下不同，而各有阴阳之运用也。）天有阴阳，地亦有阴阳。（天有阴故能下降，地有阳故能上腾，是以各有阴阳也。阴阳交泰，故变化由之成也。）木火土金水火，地之阴阳也，生长化收藏。故阳中有阴，阴中有阳。（阴阳之气，极则过亢，故各兼之。

阳中兼阴，阴中兼阳。易之卦，离中虚，坎中满，此其义象也。）所以欲知天地之阴阳者，应天之气，动而不息，故五岁而右迁，应地之气，静而守位，故六期而环会，（天有六气，地有五位，天以六气临地，地以五位承天，盖以天气不加君火故也。以六加五，则五岁而余一气，故迁一位。若以五承六，则常六岁乃备尽天元之气，故六年而环会，所谓周而复始也。地气左行，往而不返，天气东转，常自火运数五岁已，其次气正当君火之上，法不加临，则右迁君火气上，以临相火之上，故曰五岁而右迁也。由斯动静，上下相临，而天地万物之情，变化之机可见矣。）动静相召，上下相临，阴阳相错，而变由生也。（天地之道，变化之微，其由是也。孔子曰∶天地设位，而易行乎其中，此之谓也。上下相遘寒暑相临，气相得则和，不相得则病。又云∶上者右行，下者左行，左右周天，余而复位是也。）天以六为节，地以五为制。周天气者，六期为一备；终地纪者，五岁为一周。（六节，谓六气之分。五制，谓五位之分。位应一岁，岁统一年，故五岁为一周，六年为一备。备，谓备历天气。周，谓周行地位。所以地位六而言五者，天气不临君火故也。）君火以名，相火以位。（君火在相火之右，但立名于君位，不立岁气，故天之以气，不偶其气以行，君火之正，守位而奉天之命，以宣行火令耳。以名奉天，故曰君火以名。守位禀命，故曰相火以位。）五六相合而七百二十气，为一纪，凡三十岁；千四百四十气，凡六十岁，而为一周，不及太过，斯皆见矣。（历法一气十五日，因而乘之，积七百二十气，即三十年，积千四百四十气即六十年也。《经》曰∶有余而往，不足随之。不足而往，有余从之。

故六十年中，不及太过，斯皆见矣。此承上文论上下相召之义，而合之以周纪之数也。上者，天也；下者，地也。上下相召，天右旋之阴阳加于地下，地左旋之阴阳临于天上而相召，以治岁治步也。天之阴阳，风热燥湿寒，又增火为六数者，在天之热分为暑火二气，故三阴三阳各上奉之也，地之阴阳，木火土金水，亦增火为六数者，在地之火分为君相二形，故生长化收藏各下应之也。生长者，天之道，藏杀者，地之道，天阳主生，阳中有阴，故以阳生阴长，地阴主杀，阴中有阳，故以阳杀阴藏，天地虽高下不同，而各有阴阳之运用，天惟有阴，故能下降，地惟有阳，故能上升，是以谓之各有阴阳也。即如木火土金水火，地之阴阳也。生长化收藏，故阳中有阴，阴中有阳，所以欲知天地之阴阳者，天之阴阳下加地气，共治岁也。则应天之气动而不息，盖地之治岁，君火不主运，惟五运循环，故天之六气加之，常五岁右余一岁，与地迁移，一位而动不息也。地之阴阳，上临天气，共治步也，则应地之气静而守位，盖地之治步，其木君相土金水无殊，皆各主一步以终期，故其上临天之六气，共治也常六，期齐周复于始，治之步环会而静守位也。故治岁动者，与治步静者相召，外旋上者与内运下者相临，则阴阳相错，而损益盈虚之变所由生也。天以六为节，地以五为制者，上下相召之数也。盖天之六气各治一岁，故六期一备，地之六位，其君火以名，相火以位，故五岁一周，五六相合，凡三十岁为一纪，六十岁为一周，其间相错之阴阳，或气类同，多而益，为太过之盛者，或气类异，少而损，为不及之虚者，斯皆可见其变也。

上一页：标本病传论篇
下一页：五营运大论篇


五营运大论篇 《疡医大全》

五营运大论篇

《五营运大论》曰∶臣览《太始天元册》文，丹天之气经于牛女戊分， 天之气经于心尾己分，苍天之气经于危室柳鬼，素天之气经于亢氐昂毕，玄天之气经于张翼娄胃。所谓戊己分者，奎壁角轸，则天地之门户也。（戊土属干，己土属巽，六戊为天门，六己为地户。）夫候之所始，道之所生，不可不通也。（其五天之象，所经星宿分野，独当五运之干位，不及六气之支位者，盖干之与支，即根本之与枝叶。《经》言∶干则支在其中矣。故其化皆干与支之同属者，运位齐化是根本与枝叶同化者也。夫五气之至，各有五色，经于分野，气太过则先天而至，气不及则后天而至，赏以寅卯前候之，自然可见。故曰∶候之所始，道之所生，不可不通也。）所谓上下者，岁上下见阴阳之所在也。左右者，诸上见厥阴，左少阴右太阳；见少阴，左太阴右厥阴；见太阴，左少阳右少阴；见少阳，左阳明右太阴；见阳明，左太阳右少阳；见太阳，左厥阴右阳明。所谓面北而命其位，言其见也。（面向北而言之也。上，南也。下，北也。左，西也。右，东也。）何谓下？厥阴在上则少阳在下，左阳明右太阴；少阴在上则阳明在下，左太阳右少阳；太阴在上则太阳在下，左厥阴右阳明；少阳在上则厥阴在下，左少阴右太阳；阳明在上则少阴在下，左太阴右厥阴；太阳在上则太阴在下，左少阳右少阴。所谓面南而命其位，言其见也。（主岁者位在南，故面北而言其左右。在下者位在北，故面南而言其左右也。上，天位也。下，地位也。面南，左东也，右西也，上下异而左右殊也。）上下相遘，寒暑相临，气相得则和，不相得则病。（木火相临，金木相临，水木相临，火土相临，土金相临，为相得也。木土相临，土水相临，水火相临，火金相临，金木相临，为不相得也。上临下为顺，下临上为逆。逆亦郁抑而病生，土临相火君火之类者也。）

气相得而病者何也？以下临上，不当位也。（六位相临，假令土临火，火临木，木临水，水临金，金临土，皆以为下临上，不当位也。父子之义，子为下，父为上，以子临父，不亦逆乎！）动静何如？（言天地之行左右也。）上者右行，下者左行，左右周天，余而复会也。（上，天也。下，地也。周天，谓天周地五行之位也。天垂六气，地布五行，天顺地而左回，地承天而右转，木运之后，天气常余，余气不加于君火，却退一步加临相火之上，是以每五岁已，退一位而右迁，故曰左右周天，余而复会。会，遇也，合也。言天地之道，常五岁毕，则以余气迁加，复与五行座位再相会合，而为岁法也。周天，谓天周地位，非周天之六气也。）夫变化之用，天垂象，地成形，七曜纬虚，五行丽地。地者，所以载生成之形类也。虚者，所以列应天之精气也。形精之动，犹根本之与枝叶也，仰观其象，虽远可知也。（观五星之东转，则地体左行之理，昭然可知。）地为人之下，太虚之中者也。（言人之所居，可谓下矣。征其至理，则是太虚之中一物耳。《易》曰∶坤浓载物，德合无疆。此之谓也。）大气举之也。（大气，谓造化之气，任持太虚者也。所以太虚不屈，地久天长者，盖由造化之气任持之也。气化而变，不任持之，则太虚之器亦败坏矣。凡有形，处地之上，皆有生化之气任持之也。

然器有大小不同，坏有迟速之异，及至气不任持，则大小之坏一也。）燥以干之，暑以蒸之，风以动之，湿以润之，寒以坚之，火以温之。故风寒在下，燥热在上，湿气在中，火游行其间，寒暑六入，故令虚而化生也。（地体之中，凡有六入∶一曰燥，二曰暑，三曰风，四曰湿，五曰寒，六曰火。受燥故干性生焉，受暑故蒸性生焉，受风故动性生焉，受湿故润性生焉，受寒故坚性生焉，受火故温性生焉，此则天之六气也。）故燥胜则地干，暑胜则地热，风胜则地动，湿胜则地泥，寒胜则地裂，火胜则地固矣。（六气之用，此言天右旋于外，而寒暑六入以举其地，地受天六入以为五行，左转化生人物于天之中也。天地万物之上下左右阴阳之道路者，天右旋六节之位也。上下，在上者司天之位，在下者在泉之位。左右，谓在上之左右，即司天左间右间之位，在下之左右，即在泉左间右间之位也。故天之三阴三阳于其六位，右旋如巳亥岁，上见厥阴而左间少阴，右间太阳，至子午岁，上见少阴，而左间太阴，右间厥阴，逐岁自上旋降于右也，面北命其位，言其见者谓司天之位在南而面北，命其左右，则西南为左间之位，东南为右间之位，而言其所见之阴阳也，面南命其位，言其见者谓地之位在北而面南，命其左右，则东北为左间之位，西北为右间之位，而言其所见之阴阳也。自天地万物之上下，至此独论天右旋之气也，上下相遘，寒暑相临，气相得则和，不相得则病者，言天之右旋迭地方位，而其气与地方位气相遘相临，其遘同类相生之气则和，不同类相制之气则病也，或气相同类相得亦病者，惟相火临于君火为不当位故也。君位臣顺，臣位君则逆，逆则病近者速者是也。动静何知者。帝谓天动能临于地，地静不能临天，而难上下相遘，寒暑相临之语，伯言上者右行，下者左行，则知天常于上，自右降东南而旋回以临地，地常于下，自左升东北而循显明，木君相土金水之位，循环临天而皆动也，故左右临动，各皆周天，遇则复相会也。应地者静，天地之体动静虽殊，而其用之变化，在地则五行丽地，而载生成之形，类运于内，在天则七曜纬虚而列，应天之精，气运于外，其形类与精气之相随运动，犹根本之与枝叶，同乎一气而不殊，故但仰观七曜之象周旋，虽远可知其动也。）天地之气，何以候之？天地之气，胜复之作，不形于诊也。《脉法》曰∶天地之变，无以脉诊，此之谓也。（言天地平气及胜复，皆以形证观察，不以诊知也。）间气何如？（惟间气偏治一位，故可随其所在，期于尺寸左右也。）随气所在，期于左右。（于左右尺寸四部分位承之，以知应与不应，过与不及也。）从其气则和，违其气则病，（谓当沉不沉，当浮不浮，当涩不涩，当钩不钩，当弦不弦，当大不大之类也。）不当其位者病，（见于他位也。）迭移其位者病，（谓左见右脉，右见左脉。）失守其位者危，（已见于他乡，本宫见贼杀之气，故病危。）尺寸反者死，（子午卯酉四岁有之。反，谓岁当阴在寸而脉反见于尺，岁当阳在尺而脉反见于寸，尺寸俱乃谓反也。若尺独然，或寸独然，是不应气，非反也。）阴阳交者死。（寅申亥巳丑未辰戌八年有之。交谓岁当阴在右脉反见左，岁当阳在左脉反见右，左右交见是谓交。若左独然，或右独然，是不应气，非交也。）先立其年，以知其气，左右应见，然后乃可以言死生之逆顺。（此言天地之气，可随其所在期之于尺寸左右也。盖五运以甲乙土运为尊，六气以少阴君火为尊，故甲乙土运为南政，乃南面而行令，其余四运为北政，以臣事之，则面北而受令者也。又以少阴为君主，凡脉之司天在泉，而尺寸不应者，皆以少阴而论之，其脉主于沉也。是以期之之法，阳之所在，其脉应不沉，阴之所在，其脉不应，北政之岁，人气面北而寸北尺南，地左间之气在右寸，右间之气在左寸，天左间之气在左尺，右间之气在右尺。所以少阴在泉，则左间太阴，右间厥阴，而两寸之脉俱不应。厥阴在泉，则左间少阴，右间太阳，而少阴在左，其右寸之脉不应。太阴在泉，左间少阳，右间少阴，而少阴在右，其左寸之脉不应。故曰北政之岁，三阴在下则寸不应者此也。少阴司天则左间太阴，右间厥阴，而两尺之脉俱不应。厥阴司天，则左间少阴，右间太阳，而少阴在左，其左尺之脉不应，太阴司天，则左间少阳，右间少阴，而少阴在右，其右尺之脉不应。故曰北政之岁，三阴在上则尺不应者此也。南政之岁，人气面南而寸南尺北，天左间之气在右寸，右间之气在左寸，地左间之气在左尺，右间之气在右尺，右尺，所以少阴司天，则左间太阴，右间厥阴，而两寸之脉俱不应。厥阴司天，则左间少阴，右间太阳，而少阴在左，其右寸之脉不应。太阴司天，则左间少阳，右间少阴，而少阴在右，其左寸之脉不应。故曰南政之岁，三阴在天则寸不应者此也。少阴在泉，则左间太阴，右间厥阴，而两尺之脉俱不应，厥阴在泉，则左间少阴，右间太阳，而少阴在左，其左尺之脉不应，太阴在泉，则左间少阳，右间少阴，而少阴在右，其右尺之脉不应也。故曰南政之岁，三阴在泉，则尺不应者此也。从其气则和者，阴阳各当尺寸本位也。违其气则病者，即所谓阴阳或不当其位，或迭移其位，或失守其位，或尺寸反，或阴阳交也。南北二政，内行运法，甲巳为南政，余四运为北政，南政司天在泉，皆行土运，其余北政，皆以在泉行运，如北政巳亥，厥阴司天，则行在泉，少阳火运，又如寅申，少阳司天，则行在泉，厥阴木运，余仿此。惟有北政，辰戌年太阳司天，当行在泉，太阴土运，缘北政以臣不敢行君之令，故行金运，是土之子，以足木火金水四运焉。）

上一页：天元纪大论篇
下一页：五常政大论篇


五常政大论篇 《疡医大全》

五常政大论篇

《五常政大论篇》曰∶天不足西北，左寒而右凉，地不满东南，右热而左温，其故何也？（面巽言也。）阴阳之气，高下之理，大小之异也。（高下，谓地形。大小，谓阴阳之气盛衰之异。中原地形，西北方高，东南方下，西方凉，北方寒，东方温，南方热。）东南方，阳也，阳者其精降于下，故右热而左温。（阳精下降，故地气以温而和之于下矣。阳气生于东而盛于南，故东方温南方热，此则气之多少明矣。）西北方，阴也，阴者其精奉于上，故左寒而右凉。（阴精奉上，故地以寒而和之于上矣。阴气生于西而盛于北，故西方凉而北方寒，君面巽而言，臣面干而对也。）是以地有高下，气有温凉，高者气寒，下者气热。（《六元正纪论》云∶至高之地，冬气常在。至下之地，春气常在。）阴精所奉其人寿，阳精所降其人夭。（阴精所奉，高之地也。阳精所降，下之地也。阴方之地，阳不妄泄，寒气外持，邪不数中正气坚守，故寿延。阳方之地，阳气耗散，发泄无充，风湿数中，真气倾竭，故夭折。今中原之地，西北方人多寿，东南人多夭，中间犹各有微甚耳。）西北之气散而寒之，东南之气收而温之，所谓同病异治也。（西方北方人皮肤闭，腠理密，人皆食热，故宜散宜寒。东方南方之人皮肤疏，腠理开，人皆食冷，故宜收宜温。散，谓温浴，使中外条达。收，谓温中，不解表也。）根于中者，命曰神机，神去则机息。根于外者，命曰气立，气止则化绝。（凡禀乎天者，以神为主，禀乎地者，以气为主。诸有形之类，根于中者，生源系天，其所动浮，皆神气为机发之主，其所为也，物莫之知，是以神舍去，则机发动用之道息矣。又以其生气之根本，乃发自身形之中，故曰∶根中也，其根于外者，生源系地，故其所生长化收藏，皆为造化之气所成立，其所出也，物亦莫之知。是以气止息，则生化结成之道绝灭矣。其木火土金水，燥湿液坚柔，虽常性不易，及乎外物去，生气离，根化绝止，则其常体性颜色，皆必变移其旧也。）气始而生化，气散而有形，气布而蕃育，气终而象变。（始动而生化，流散而有形，布化而成结，终极而万象皆变也。）气反者，病在上，取之下；病在下，取之上；病在中，傍取之。（下取，谓寒逆于下，而热攻于上，不利于下，气盈于上，则温下以调之。上取，谓寒积于下，温之不去，阳藏不足，则补其阳也。旁取，谓气并于左，则药熨其右，气并于右，则药熨其左以和之。）

有毒无毒，服有约乎？病有久新，方有大小，有毒无毒，固宜常制矣。大毒治病，十去其六，（下品药毒，毒之大也。）常毒治病，十去其七，（中品药毒，次于小也。）小毒治病，十去其八，（上品药毒，次于小也。）无毒治病，十去其九，（上品、中品、下品无毒药，悉谓之平。）谷肉果菜，食养尽之，无使过之，伤其正也。（大毒之性烈，其为伤也多。小毒之性和，其为伤也少。常毒之性，减大毒之性一等，加小毒之性一等，所伤可知也。故至约必止之。故十去其或六或七或八而即已。然无毒之药，性虽平和，久而多之，则气有偏胜，则有偏绝，不可长也。故十去其九而止。服至约已，则以五谷、五肉、五果、五菜，随五脏宜者食养尽之。）不尽，行复如法，（法，谓前四约也。余病不尽，然再行之，毒之大小，至约而止，必无过也。）必先岁气，无伐天和，无盛盛，无虚虚，而遗人天殃，（不察虚实，但思攻击，盛者转盛，虚者转盛，虚者转虚，万端之病，从兹而甚，真气日消，病势日侵，则殃咎之来，苦夭之兴，难可逃也。）无致邪，无失正，绝人长命。（所谓伐天和也。攻虚谓实，是则致邪。不识脏之虚，斯为失正。正既失，则为死之由矣。）夫经络以通，血气以从，复其不足，与众齐同，养之和之，静以待时，谨守其气，无使倾移，其形乃彰，生气以长。（病去而瘠者，其经络已通，血气已顺，当复其不足之脏，而与足者同，必养之和之，静以待时，形自彰而不瘠矣。）

上一页：五营运大论篇
下一页：六元正纪大论篇


六元正纪大论篇 《疡医大全》

六元正纪大论篇

《六元正纪大论》曰∶数之始，起于上而络于下，岁半之前，天气主之，岁半之后，地气主之，（岁半，谓立秋之日也。）上下交互，气交主之，岁纪毕矣。（上下交互，则三四气之际。即天地之气交主之，此则一岁之纪毕矣。）春气西行，夏气北行，秋气东行，冬气南行。（观万物生长收藏，如斯言。）故春气始于下，秋气始于上，夏气始于中，冬气始于标。春气始于左，秋气始于右，冬气始于后，夏气始于前。此四时正化之常。（察物以明之，可知也。）故至高之地，冬气常在，至下之地，春气常在，（高山之颠，盛夏冰雪，污下川泽，严冬草生，常在之义足明矣。春夏之气，本主东南，而其气则降于西北。秋冬之气，本主西北，而其气则升于东南。故春气者，始于往年，在下之气所升。秋气者，由于今年，在上之气所降。夏气者，始于今年，中气所升。）必谨察之。

厥阴所至为里急，（筋软缩，故急。）少阴所至为疡胗身热，（火气生也。）太阴所至为积饮否隔，（土气也。）少阳所至为嚏呕，为疮疡，（火气生也。）阳明所至为浮虚，（浮虚，薄肿按之复起也。）太阳所至为屈伸不利，病之常也。厥阴所至为支痛，（支柱，妨也。）少阴所至为惊惑恶寒、战栗、谵妄，（谵，乱言也。）太阴所至为畜满，少阳所至为惊躁、瞀昧、暴病，阳明所至为鼽、尻阴股膝髀 足病，太阳所至为腰痛，病之常也。厥阴所至为软戾，少阴所至为悲妄衄蔑，（蔑，污血也。）太阴所至为中满霍乱吐下，少阳所至为喉痹、耳鸣、呕涌，（涌、谓溢食，食不下也。）阳明所至为胁痛、皴揭，（身皮麸象。）太阳所至为寝汗痉，（寝汗，谓睡中汗发于胸嗌颈腋之间也。俗呼为盗汗。）病之常也。厥阴所至为胁痛、呕泄，（泄，谓利也。）少阴所至为语笑，太阴所至为重 肿，（ 肿，谓肉泥按之不起也。）少阳所至为暴注、 螈、暴死，阳明所至为鼽嚏，太阳所至为流泄禁止，病之常也。凡此十二变者，报德以德，报化以化，报政以政，报令以令，气高则高，气下则下，气后则后，气前则前，气中则中，气外则外，位之常也。（气报德报化，谓天地气也。高下前后中外，谓生病所也。手之阴阳其气高，足之阴阳其气下，足太阳气在身后，足阳明气在身前，足少阳、太阴、厥阴气在身中，足少阳气在身侧，各随所在言气变生病象也。凡正文厥阴、少阴、太阴等语，俱主岁言，而人病则合于岁也。凡此十二变者，言前德化、政令、病变、十二节之候。若不当岁步，主客正位而至者，则属变气，而为胜复也。凡胜复之候，至其胜气，变德则报复以德，变化则报复以化，变政令则报复以政令，而其气之往复不能相移也。所变之气，居高则报复亦高，居下则报复亦下，居后则报复亦后，居前则报复亦前，居中则报复亦中，居外则报复亦外，而其位之高下，亦不能相移也。由是言之，则天下风寒暑湿燥火之变，常不能同也。）故风胜则动，（不宁也。）热胜则肿，（热胜气则为丹 ，胜血则为痈肿，胜骨肉则为 肿，按之不起。）燥胜则干，（干于外则皮肤皴揭，干于内则精血枯涸，干于气及津液，则肉干而皮着于骨。）寒胜则浮，（浮，谓浮起按之处见也。）湿胜则濡泄，甚则水闭肿，（濡泄，水利也。 肿，肉泥按之陷而不起也。水闭，则逸于皮中也。）随气所在，以言其变耳。

天气不足，地气随之，地气不足，天气从之，运居其中而常先也。（运，谓木火土金水各主岁者也。地气胜则岁运上升，天气胜则岁运下降，上升下降，运气常先迁降也。）恶所不胜，归所同和，随运归从而生其病也。（非其位则变生，变生则病作。）故上胜则天气降而下，下胜则地气迁而上，（胜，谓多也。上多则自降，下多则自迁，多少相移，气之常也。）胜多少而差其分，（多则迁降多，少则迁降少，多少之应，有微有甚之异也。）微者小差，甚者大差，甚则位易气交易，则大变生而病作矣。《大要》曰∶甚纪五分，微纪七分，其差可见。此之谓也。（以其五分七分之所以知天地阴阳过差矣。）

热无犯热，寒无犯寒，奈何？发表不远热，攻里不远寒。（汗泄故用热不远热，下利故用寒不远寒，皆谓不获己而用之也。）时必顺之，犯者治以胜也。（春宜凉，夏宜寒，秋宜温，冬宜热，此时之宜，用不可不顺。然犯热治以寒，犯寒治以热，犯春宜用凉，犯秋宜用温，是以胜也。）

妇人重身，毒之何如？有故无殒，亦无殒也。（谓有大坚 瘕，痛甚不堪，则治以破积愈痛之药。是谓不救必乃尽死，救之以存其大也。上无殒者，言毋必全。亦无殒者，言子亦不死者也。）大积大聚，其可犯也，衰其大半而止，过者死。（衰其大半，不足以害生，故衰大半则止其药。若过禁待尽，毒气内余，无病可攻，以当毒药，则败损中和，故过则死。）

木郁达之，火郁发之，土郁夺之，金郁泄之，水郁折之，然调其气，（达，谓吐之，令其条达也。发，谓汗之，令其疏散也。夺，谓下之，令无壅碍也。泄，谓渗泄，解表利小便也。折，谓抑之，制其冲逆也。通是五法也，乃气可调，后再观其虚盛而调理之。）过者折之，以其畏也，所谓泻之。（过，太过也。太过者，以味泻之，咸泻肾，酸泻肝，辛泻肺，甘泻脾，苦泻心。过者畏泻，故谓泻为畏也。）

上一页：五常政大论篇
下一页：至真要大论篇


至真要大论篇 《疡医大全》

至真要大论篇

《至真要大论》曰∶阴之所在寸口何如？（阴之所在，脉沉不应。）视岁南北，可知之矣。北政之岁，少阴在泉，则寸口不应；（木火金水四运，面北受气。凡气之在泉者，脉息不见，惟其左右之气脉可见之。在泉之气，善则不见，恶者可见，病以气及客主淫胜名之。在天之气，其亦然矣。）厥阴在泉，则右不应；（少阴在右故。）太阴在泉，则左不应。（太阴在左故。）南政之岁，少阴司天，则寸口不应。（土运之岁，面南行令，故少阴司天，则二手寸口不应也。）厥阴司天，则右不应；太阴司天，则左不应。（亦左右义也。）诸不应者，反其诊则见矣。（不应皆谓脉沉，脉沉下者抑手而沉，复其手则沉为浮，细为大也。）帝曰∶尺候何如？伯曰∶北政之岁，三阴在下，则寸不应；三阴在上，则尺不应。（司天曰上，在泉曰下。）南政之岁，三阴在天，则寸不应；三阴在泉，则尺不应。左右同。（尺不应寸，左右悉同。此言南北二政之司天在泉其尺寸之脉，各有所不应也。）天地之气，内淫而病如何？岁厥阴在泉，风淫所胜，则地气不明，平野昧，草乃早秀。民病洒洒振寒，善呻数欠，心痛支满，两胁里急，饮食不下，鬲咽不通，食则呕，腹胀善噫，得后与气，则快然如衰，身体皆重。（谓寅申岁也。

洒洒振寒，善呻数欠，为胃病。食则呕，腹胀善噫，得后与气，则快然如衰，身体皆重，为脾病。饮食不下，鬲咽不通，邪在胃脘也。盖厥阴在泉之岁，木王而克脾胃，故病如是。）岁少阴在泉，热淫所胜，则焰浮川泽，阴处反明。民病腹中常鸣，气上冲胸，喘不能久立，寒热皮肤痛，目瞑齿痛 肿，恶寒发热如疟，少腹中痛腹大，蛰虫不藏。（谓卯酉岁也。齿痛 肿，为大肠病。腹中雷鸣，气上冲胸，喘不能久立，邪在大肠也。盖少阴在泉之岁，火克金，故大肠病也。）岁太阴在泉，草乃早荣，湿淫所胜，则埃昏岩谷，黄反见黑，至阴之交。民病饮积，心痛，耳聋浑浑 ，咽肿喉痹，阴病血见，少腹痛肿，不得小便，病冲头痛，目似脱，项似拔，腰拟折，髀不可以回， 如结， 如别。（谓辰戌岁也。太阴为土，色见应黄于天中，而反见于北方黑处也。水土同见，故曰至阴之交，合其颜色也。冲头痛，谓脑后眉间痛也。 ，谓膝后曲脚之中也。 ， 后软肉处也。耳聋浑浑 ，咽肿喉痹，为三焦病。病冲头痛，目似脱，项似拔，腰似折，髀不可以回， 如结， 如别，为膀胱足太阳病。又少腹肿痛，不得小便，邪在三焦。盖太阴在泉之岁，土王克太阳，故病如是也。）岁少阳在泉，火淫所胜，则焰明郊野，寒热更至。民病注泄赤白，少腹痛溺赤，甚则血便。少阴同候。（谓巳亥岁也。处寒之时，热更其气，热气既往，寒气后来，故云更至也。余候与少阴在泉同。）岁阳明在泉，燥淫所胜，则 雾清瞑，民病喜呕，呕有苦，善太息，心胁痛不能反侧，甚则嗌干面尘，身无膏泽，足外反热。（谓子午岁也。 雾，谓雾暗不分，似雾也。清，薄寒也。言雾起瞀暗，不分物形而薄寒也。心胁痛，谓心之傍，胁中痛也。面尘，谓面上如有触冒尘土之色也。呕有苦，善太息，心胁痛不能反侧，甚则面尘，身无膏泽，足外反热，为胆病。嗌干面尘，为肝病。阳明在泉之岁，金王克木，故病如是。）岁太阳在泉，寒淫所胜，则凝肃惨栗，民病少腹控睾，引腰脊，上冲心痛，血见，咽痛颔肿。（谓丑未岁也。凝肃，谓寒气霭空，凝而不动，万物静肃其仪形也。惨栗，寒甚也。控，引也。睾，阴丸也。颔，颊车前牙之下也。咽痛颔肿，为小肠病。又少腹控睾，引腰，上冲心肺，邪在小肠也。盖太阳在泉之岁，水克火，故病如是。）诸气在泉，风淫于内，治以辛凉，佐以苦甘，以甘缓之，以辛散之。热淫于内，治以咸寒，佐以甘苦，以酸收之，以苦发之。湿淫于内，治以苦热，佐以酸淡，以苦燥之，以淡泄之。火淫于内，治以咸冷，佐以苦辛，以酸收之，以苦发之。燥淫于内，治以苦温，佐以甘辛，以苦下之。寒淫于内，治以甘热，佐以苦辛，以咸泻之，以辛润之，以苦坚之。

（此言六气之在泉，淫胜在病者，各有治之之法也。）天气之变何如？厥阴司天，风淫所胜，则太虚埃昏，云物以扰，寒生春气，流水不冰。民病胃脘当心而痛，上支两胁，鬲咽不通，饮食不下，舌本强，食则呕，冷泄腹胀，溏泄瘕水闭，蛰虫不出，病本于脾。（谓巳亥岁也。是岁民病集于中也。风自天行，故太虚埃起。风动飘荡，故云物扰也。埃，青尘也。不分远物，是为埃昏。土之为病，其善泄利。若病水，则小便闭而不下。若大泄利，则经水亦多闭绝也。舌本强，食则呕，腹胀溏泄瘕水闭，为脾病。又胃病者，腹脾胀，胃脘当心痛，上支两胁，鬲咽不通，食饮不下。盖厥阴司天之岁，木胜土，故病如是。）冲阳绝，死不治。（冲阳在足跗上动脉应手，胃之气也。冲阳脉微则食饮减少，绝则药食不入，亦下咽还出也。攻之不入，养之不生，则邪气日强，真气内绝，故死。）少阴司天，热淫所胜，怫热至，火行其政。民病胸中烦热，嗌干，右 满，皮肤痛，寒热咳喘，大雨且至，唾血血泄，鼽衄嚏呕，溺色变，甚则疮疡 肿，肩背臂 及缺盆中痛，心痛肺 ，腹大满，膨膨而喘咳，病本于肺。（谓子午岁也。

怫热至，是火行其政乃尔。是岁民病集于右，盖以小肠通心故也。病自肺生，故曰病本肺也。盖少阴司天之岁，火克金，故病如是也。）尺泽绝，死不治。（尺泽在肘内廉大纹中，动脉应手，肺之气也。火灼于金，承天之命，金气内绝，故必危亡。）太阴司天，湿淫所胜，则沉阴且布，雨变枯槁， 肿骨痛阴痹，阴痹者按之不得，腰脊头项痛，时眩，大便难，阴气不用，饥不欲食，咳唾则有血，心如悬，病本于肾。（谓丑未岁也。沉，久也。肾气受邪，水不能润，下焦枯涸，故大便难也。饥不欲食，咳唾则有血，心悬如饥状，为肾病。又邪在肾，则骨痛阴痹，阴痹者按之而不得，腹胀腰痛，大便难，肩背颈项强痛，时眩。盖太阴司天之岁，土克水，故病如是。）太溪绝，死不治。（太溪在足内踝后跟骨上，动脉应手，肾之气也。土邪胜水而肾气内绝。）少阳司天，火淫所胜，则温气流行，金政不平。民病头痛，发热恶寒而疟，热上皮肤痛，色变黄赤，传而为水，身面 肿，腹满仰息，泄注赤白，疮疡咳唾血，烦心胸中热，甚则鼽衄，病本于肺。（谓寅申岁也。火来用事，则金气受邪，故曰金政不平也。火炎于上，金肺受邪，客热内灼，水无能救，盖少阳司天之气，火克金，故病如是。）天府绝，死不治。（天府在肘后内侧上，腋下同身寸之二寸，动脉应手，肺之气也。火胜而金肺绝，故死。）阳明司天，燥淫所胜，则木乃晚荣，草乃晚生，筋骨内变，民病左 胁痛，寒清于中，感而疟，大凉革候，咳，腹中鸣，注泻 溏，名木敛，生菀于下，草焦上首，心胁暴痛，不可反侧，嗌干面尘腰痛，丈夫疝，妇人少腹痛，目 ，疡疮痤痈，蛰虫来见，病本于肝。（谓卯酉岁也。金胜，故草木晚荣也。配于人身，则筋骨内应而不用也。大凉之气，变易时候，则人寒清发于中，内感寒气，则为 疟也。大肠居右，肺气通之，今肺气内淫，肝居下左，故左 胁痛，如刺割也。其岁民自注泄，则无淫胜之疾也。大凉，次寒也。大凉且甚，阳气不行，故木容收敛，草容悉晚。生气已升，阳不布令，故行积生气而 于下也。在人之应，则少腹之内，痛气居之。疮疡痤痈，腰痛不可以俯仰，丈夫 疝，妇人少腹痛，甚则咽面尘，胸满洞泄，为肝病。又心胁痛不能反侧，目锐 痛，缺盆中肿痛，腋下肿马刀，振寒疟，为胆病。盖阳明司天之岁，金克木，故病如是。）太冲绝，死不治。（太冲在足大指本节后二寸，脉动应手，肝之气也。金来伐木，肝气内绝，真不胜邪，故死。）太阳司天，寒淫所胜，则寒气反至，水且冰，血变于中，发为痈疡，民病厥心痛，呕血血泄鼽衄，善悲，时眩仆。运火炎烈，雨暴乃雹，胸腹满，手热肘挛掖肿，心澹澹大动，胸胁胃脘不安，面赤目黄，善噫嗌干，甚则色 ，渴而欲饮，病本于心。（谓辰戌岁也。太阳司天，寒气布化，故水且冰，而血凝皮肤之间，卫气结聚，故为痈也。若乘火运而火炎烈，与水交战，故豪雨半珠形雹也。是岁民病集于心胁之中也。阳气内郁，温气下蒸，故心厥痛而呕血，血泄鼽衄，面赤目黄，善噫，手热肘挛腋肿，嗌干。甚则寒气胜阳，水行凌火，火气内郁，故渴而欲饮也。病始心生，为阴凌犯，故云病本于心也。盖太阳司天之岁，水克火，故病如是。）神门绝，死不治。（神门在手之掌后锐骨之端，动脉应手，真心气也。水行胜火，而心气内绝，神气已亡，不死何待？）所谓动气，知其脏也。（所以诊视而知其死者何？以皆是脏之经脉动气，知神脏之存亡耳。）司天之气；风淫所胜，平以辛凉，佐以苦甘，以甘缓之，以酸泻之。热淫所胜，平以咸寒，佐以苦甘，以酸收之。湿淫所胜，平以苦热，佐以酸辛，以苦燥之，以淡泄之。湿上甚而热，治以苦温，佐以甘辛，以汗为故而止。火淫所胜，平以酸冷，佐以苦甘，以酸收之，以苦发之，以酸复之，热淫同。燥淫所胜，平以苦温，佐以酸辛，以苦下之。寒淫所胜，平以辛热，佐以苦甘，以咸泻之。（此言六气之司天、淫胜为病者，各有治之之法也。）治诸胜复，寒者热之，热者寒之，温者清之，清者温之，散者收之，抑者散之，燥者润之，急者缓之，坚者软之，脆者坚之，衰者补之，强者泻之，各安其气，必清必静，则病气衰去，归其所宗，此治之大体也。（太阳气寒，少阴少阳气热，厥阴气温，阳明气清，太阴气湿，有胜复则各倍其气调之也，故可使平也。宗，属也。调不失理，则余之气自归其所属，少之气自安其所居。胜复衰已，则各补养而平定之，必清必静，无妄挠之，则六气循环，五神安泰。若运气之寒热，治之平之，亦各归司天地气也。此总结言治胜复之大体者也。）

身半以上，其气三矣，天之分也，天气主之。身半以下，其气三矣，地之分也，地气主之。以名命气，以气命处，而言其病。半，谓天枢也。（身之半，正谓脐中也。或以腰为身半，当伸臂指天，舒足指地，以绳量之，中正当脐也，故又曰半，所谓天枢也。司天者其气三，司地者其气三，故身半以上三气，身半以下三气也。以名言其气，以气言其处，以气处寒热，而言其病之形证也。欲知病诊，常随气所在以言之，当阴之分，冷病归之，当阳之分，热病归之，故胜复之作，先言病生寒热者，必根据此物理也。《六微旨大论》云∶天枢之上，天气主之。天枢之下，地气主之。气交之分，人气从之。）

夫气之胜也，微者随之，甚者制之。气之复也，和者平之，暴者夺之。皆随胜气，安其屈伏，无问其数，以平为期，此其道也。（随，谓随之，安之。制，谓止制。平，谓平谓。夺，谓夺其胜气也。治此者，不以数之多少，但以气平和为准度耳。此言复之，所以反病而有治之之法也。）高者抑之，下者举之，有余者折之，不足者补之，佐以所利，和以所宜，必安其主客，适其寒温，同者逆之，异者从之。（高者抑之，制其胜也。下者举之，济其弱也。有余者折之，屈其锐也。不足者补之，全其气也。虽制胜扶弱，而客主须安。一气失所，内淫外并，而危败之由作矣。同，谓寒热温清，气相比和者。异，谓水火木金土，不比和者，气相得者，则逆所胜之气以治之。不相得者，则顺所不胜气以治之。

此其治主客之大体也。）

气有高下，病有远近，证有中外，治有轻重，适其至所为故也。（脏位有高下，腑气有远近，病证有表里，药用有轻重，调其多少，和其紧慢，令药气至病所为故，勿太过不及也。）《大要》曰∶君一臣二，奇之制也；君二臣四，偶之制也；君二臣三，奇之制也；君三臣六，偶之制也。（奇，谓古之单方。偶，谓古之复方。单复一制皆有大小，故奇方云君一臣二君二臣三，偶方云君二臣四君三臣六也。病有大小，气有远近，治有轻重所宜，故云制者也。）故曰∶近者奇之，远者偶之，汗者不以奇，下者不以偶，补上治上制以缓，补下治下制以急，急则气味浓，缓则气味薄，适其至所，此之谓也。（汗药不以偶方，气不可以外发泄。下药不以奇制，药毒攻而致过。治上补上，方迅急则止不住而迫下。治下补下，方缓慢则湿道路而力又微。制急方而气味薄，则力与缓等。制缓方而气味浓，则势与急同。如是为缓不能缓，急不能急，浓而不浓，薄而不薄。大小非制，轻重无度。则虚实寒热，脏腑纷挠，无由致理，岂神灵而可望安哉！）近而奇偶，制小其服也。远而奇偶，制大其服也。大则数少，小则数多。多则九之，少则二之。（汤丸多少，凡如此也。近远，谓腑脏之位也。心肺为近，肝肾为远，脾胃居中。三阳胞 胆亦有远近，身三分之上为近，下为远也。或识见高远，权以合宜，方奇而分两偶，方偶而分两奇，如是者近而偶制，多数服之，远而奇制，少数服之。故曰小则数多，大则数少也。）奇之不去则偶之，是谓重方。偶之不去，则反佐以取之，所谓寒热温凉，反从其病也。（方与其重也宁轻，与其毒也宁善，与其大也宁小。是以奇方不去，偶方主之，偶方病在，则反其一佐，以同病之气而取之也。

夫热与寒背，寒与热违。微小之热，为寒所折，微小之冷，为热所消。甚大寒热，则必能与违性者争雄，能与异气者相格，声不同不相应，气不同不相合，如是则且惮而不敢攻之，攻之则病气与药气抗衡，而自为寒热以开闭固守矣。是以圣人反其佐以同其气，令声气应合，复令寒热参合，使其终异始同，凌润而败坚，刚强必折，柔脆同消耳。此言约方之法不越奇偶，而必当曲尽其制也。）

李东垣七方图（大）君一臣三佐九，制之大也。远而奇偶，制大其服也，大则数少，少则二之。肾肝位远，服汤散不厌频而多。

（小）君一臣二，制之小也。近而奇偶，制小其服也，小则数多，多则九之。心肺位近，服汤散不厌频而少。

（缓）补上治上制以缓，缓则气味薄。治主以缓，缓则治其本。

（急）补下治下制以急，急则气味浓。治客以急，急则治其标。

（奇）君一臣二，奇之制也。君二臣三，奇之制也。阳数奇。

（偶）君二臣四，偶之制也。君二臣六，偶之制也。阴数偶。

（复）奇之不去则偶之，是谓重方也。

是故百病之起，有生于本者，有生于标者，有生于中气者，有取本而得者，有取标而得者，有取中气而得者，有取标本而得者，有逆取而得者，有从取而得者。（反佐取之，是为逆取。奇偶取之，是为从取。寒病治以寒，热病治以热，是为逆取。从，顺也。）逆，正顺也。若顺，逆也。（寒盛格阳，治热以热，热盛拒阴，治寒以寒之类，皆时谓之逆，外虽用逆，中乃顺也。此逆乃正顺也。若寒格阳而治以寒，热拒寒而治以热，外则虽顺，中气乃逆，故方若顺，是逆也。）故曰∶知标与本，用之不殆，明知逆顺，正行无问。不知是者，不足以言诊，足以乱经。粗工嘻嘻，以为可知，言热未已，寒病复殆，同气异形，迷诊乱经。（六气之用，粗之与工，得其半也。厥阴之化，粗以为寒，其乃是温。太阳之化，粗以为热，其乃是寒。由此参互，用失其道，故其学问识用，不达工之道半矣。夫一经之标本，寒热既殊，言本当究其标，论标合寻其本。言气不穷其标本，论病未辨其阴阳，心既迷正理，治益乱其经，呼曰粗工。）夫标本之道，要而 ，小而大，可以言一而知百病之害，言标与本，易而勿损，察本与标，气可令调，明知胜复，为万民式。（此言六气各有所从之标本，而百病皆当知标本也。）

愿闻病机何如？诸风掉眩，皆属于肝。（风性动。木气同之。）诸寒收引，皆属于肾。（收，谓敛也。引，谓急也。寒物收缩，水气同也。）诸气 郁，皆属于肺。（高秋气凉，露气烟集，凉至则气热，复甚则气殚，征其物象，属可知矣。 ，谓 满。郁，谓奔迫也。气之为用，金气同之。）诸湿肿满，皆属于脾。（土薄则水浅，土浓则水深，土平则干，土高则湿，湿气之有，土气同之。）诸热瞀螈，皆属于火。（火象征。）

诸痛痒疮，皆属于心。（心寂则病微，心躁则痛甚，百端之起，皆自心生，痛痒疮疡，生于心也。）诸厥固泄，皆属于下。（下，谓下焦肝肾气也。夫守司于下，肾之气也，门户束要，肝之气也，故诸厥固泄皆属下也。

厥，为气逆。固，谓禁固。诸有气逆上行，及固不禁，出入无度，燥湿不恒，皆由下焦之主守也，）诸痿喘呕，皆属于上。（上，谓上焦心肺气也，炎热薄烁，心之气也，承热分化，肺之气也，热郁化上，故病属上焦。此皆五脏之疾病机，由于内动者也，）诸禁鼓栗，如丧神守，皆属于火。（热之内作。）诸痉项强，皆属于湿。（太阳伤湿。）诸热冲上，皆属于火。（炎上之性用也。）诸胀腹大，皆属于热。（热郁于内，肺胀所生。）诸躁狂越，皆属于火。（热盛于胃，及四末也。）诸暴强直，皆属于风。（阳内郁而阴行于外。）

诸病有声，鼓之如鼓，皆属于热。（谓有声也。）诸病 肿疼酸惊骇，皆属于火。（诸气多也。）诸转反戾，水液混浊，皆属于热。（反戾，筋转也，水液，水便也。）诸病水液，澄澈清冷，皆属于寒。（上下所出，及吐出溺出也。）诸呕吐酸，暴注下迫，皆属于热。（酸，酸水及沫也。此皆十二经络之邪，病机由于外入者也。）故《大要》曰∶谨守病机，各司其属，有者求之，无者求之，盛者责之，虚者责之，必先五胜，疏其血气，令其调达，而致和平。此之谓也。（深乎圣人之言，有无求之，虚盛责之。如大寒而甚，热之不热，是无火也；热来复去，昼见夜伏，夜发昼止，时节而动，是无火也，当助其火。又如大热而甚，寒之不寒，是无水也；热动复止，倏忽往来，时动时止，是无水也，当助其水。内格呕逆，食不得入，是有火也。病呕而吐，食入反出，是无火也。夫寒之不寒，责其无水。热之不热，责其无火。热之不久，责心之虚。寒之不久，责肾之少。

有者泻之，无者补之，虚者补之，盛者泻之，令上下无碍，血气通调，则寒热自和，阴阳调达矣。此言病机，计有十九而有善治之法也。）

愿言其制。君一臣二，制之小也；君一臣三佐五，制之中也；君一臣三佐九，制之大也。寒者热之，热者寒之，微者逆之，甚者从之，（夫病之微小者，犹人火也，遇草而 ，得木而燔，可以湿伏，可以水灭，故逆其性气以折之攻之。病之大甚者，犹龙火也，得湿而焰，遇水而燔，不知其性以水湿折之，适足以光焰诣天，物穷方止矣；识其性者，反常之理，以火逐之，则燔灼自消，焰火扑灭。夫逆之者，谓以寒攻热，以热攻寒。从之者，谓攻以寒热，从其性，用是以下文曰∶逆者正治，从者反治，从少从多，观其事也。）坚者削之，客者除之，劳者温之，结者散之，留者攻之，燥者濡之，急者缓之，散者收之，损者益之，逸者行之，惊者平之，上之下之，摩之浴之，薄之劫之，开之发之，适事为故。（量病证候，适事用之。）帝曰∶何谓逆从？伯曰∶逆者正治，从者反治，从少从多，观其事也。（言逆者，正治也。从者，反治也。逆病气而正治，则以寒攻热，以热攻寒，虽从顺病气，乃反治法也。）帝曰∶反治何谓？伯曰∶热因寒用，寒因热用，塞因塞用，通因通用，必伏其所主，而先其所因，其始则同，其终则异，可使破积，可使溃坚，可使气和，可使必已。（热因寒用，热物冷服，下咽之后，冷体既消，热性便发。寒因热用，冷物热服也。中满下虚，乃疏启其中，峻补于下，少服则资壅，多服则宣通，由是而中满自除，下虚斯实，此则塞因塞用也。又大热内结，注泄不止，热宜寒疗，结复须除，以寒下之，结散利止，此则通因通用也。投寒以热，凉而行之，投热以寒，温而行之，始同终异，斯之谓也。）逆之从之，逆而从之，从而逆之，疏气令调，则其道也。（逆，谓逆病气以正治。从，谓从病气而反疗。逆其气以正治，使其从顺，从其病以反取，令彼和调，故曰逆从也。下疏其气令道路开通，则气感寒热而为变。）

病之中外何如？从内之外者，调其内；从外之内者，治其外；（各绝其源。）从内之外而盛于外者，先调其内而后治其外；从外之内而盛于内者，先治其外而后调其内；（此谓先除其根属，后消其枝条。）中外不相及，则治主病。（中外不相及，自各一病也。此方治表里之病有三法∶有本标，有先后，有分主也。）治寒以热，治热以寒，而方士不能废绳墨而更其道也。有病热者寒之而热，有病寒者热之而寒，二者皆在，新病复起，奈何治？（谓治之而病不退，反因药寒热而随生寒热，病之新者。）伯曰∶诸寒之而热者取之阴，热之而寒者取之阳，所谓求其属也。

（言益火之源，以消阴翳，壮水之主，以制阳光，故曰求其属也。夫粗工偏浅，以热攻寒，以寒疗热，治热未已而冷疾已生，攻寒日深而热更起，热起而中寒尚在，寒生而外热不除，欲攻则惧热不前，欲疗热则思寒寒又止，进退交战，危亟已臻，岂知脏腑之源，有寒热温凉之主哉。夫取心者不必齐以热，取肾者不必齐心寒，但益心之阳，寒亦通行，强肾之阴，热之犹可，或治热以热，治寒以寒，万举万全也。）帝曰∶服寒而反热，服热而反寒，其故何也？伯曰∶治其王气，是以反也。（物体有寒热，气性有阴阳，触王之气，则强其用也。夫肝气温和，心气暑热，肺气清凉，肾气寒冽，脾气兼并之。故也春以清治肝而反温，夏以冷治心而反热，秋以温治肺而反清，冬以热治肾而反寒，盖由补益王气太甚也。补王太甚，则脏之寒热气自多矣。）夫五味入胃，各归所喜，故酸先入肝，苦先入心，甘先入脾，辛先入肺，咸先入肾，久而增气，物化之常也。气增而久，夭之由也。（夫入肝为温，入心为热，入肺为清，入肾为寒，入脾为至阴而四气兼之，皆为增其味而益其气，故各从本脏之气用耳。故久服黄连、苦参而反热者，此其类也，余味皆然。但人意疏忽，不能精候耳。

故曰久而增气，物化之常也。气增不已，脏气偏胜，脏有偏绝则有暴夭者。故曰气增而久，夭之由也。是以服饵百药，不具五味，不借四气，而久服之，虽且获胜益，久必致暴夭。此之谓也。绝粒服饵，则不暴亡，斯何由哉？无五谷味资助故也。复令食谷，其亦夭焉。）调气之方，必别阴阳，定其中外，各守其乡，内者内治，外者外治，微者调之，其次平之，盛者夺之，汗之下之，寒热温凉，衰之以属，随其攸利，（病有中外，治有表里。在内者，以内治法和之；在外者，以外治法和之；其次大者，以平气法平之；盛甚不已，则夺其气，令其衰也。假如小寒之气，温以和之；大寒之气，热以取之；甚寒之气，则下夺之；夺之不已，则逆折之；折之不尽，则求其属以衰之。小热之气，凉以和之；大热之气，寒以取之；甚热之气，则汗发之；发之不尽，则逆制之不尽，则求其属以衰之。故曰汗之下之，寒热温凉，衰之以属，随其攸利。攸，所也。）谨道如法，万举万全，气血正平，长有天命。（守道以行，举无不中，故能驱役草石，召遣神灵，血气保平和之候，则天真无耗竭之由也。）

上一页：六元正纪大论篇
下一页：疏五过论篇


疏五过论篇 《疡医大全》

疏五过论篇

《疏五过论》曰∶凡未诊病者，必问尝贵后贱，虽不中邪，病从内生，名曰脱营。（神屈故也，贵之尊荣，贱之屈辱，心怀眷慕，志结忧惶，虽不中邪，病从内生，血脉虚减，故曰脱营。）尝富后贫，名曰失精，五气留连，病有所并。（富而从欲，贫夺丰财，内结忧煎，外悲故物。则心从想慕，神随往计，营卫之道，闷以迟留，气血不行而积并为病。）身体日减，气虚无精，（气血相迫，形肉消灼，故身体日减。气归精，精食气。今气虚不化，精无所滋故也。）病深无气，洒洒然时惊，（病气深，谷气尽，阳气内薄，故恶寒而惊。洒洒，寒貌。）病深者，以其外耗于卫，内夺于荣。（血为忧煎，气随悲减，故外耗于卫，内夺于荣，病深者何？以此耗夺故耳。）良工所失，不知病情，此亦治之一过也。（失，谓失问其所始也。）凡欲诊病者，必问饮食居处，（饮食居处，五方不同，故问之也。）暴乐暴苦，始乐后苦，皆伤精气，精气竭绝，形体毁沮。（喜则气缓，悲则气消。悲哀动中者，竭绝而失生，故精气竭绝，形体残毁，心神沮丧矣。）愚医治之，不知补泻，不知病情，精华日脱，邪气乃并，此治之二过也。（不知喜怒哀乐之殊情，概为补泻而同贯，则五脏精华之气日脱，邪气薄蚀而乃并于真正之气矣。）善为脉者，必以比类奇恒从容知之，为工而不知道，此诊之不足贵，此治之三过也。（奇恒，谓气候奇异于恒常之侯也。从容，谓分别脏气虚实，脉见上下，几相似也。《示从容论》曰∶脾虚浮似肺，肾小浮似脾，肝急沉散似肾，此皆工之所时乱，后容分别而得之矣。）诊有三常，必问贵贱，封君败伤，及欲侯王。（贵则形乐志乐，贱则形苦志苦，音乐殊贯，故先问也。封君败伤，降君之位，封公卿也。

及欲侯王，谓情慕富贵，而妄为不已也。）故贵脱势，虽不中邪，精神内伤，身必败亡。（忧惶煎迫，怫结所为。）始富后贫，虽不伤邪，皮焦筋屈，痿 为挛。（以五脏气留连，病有所并而为是也。）医不能严，不能动神，外为柔弱，乱至失常，病不能移，则医事不行，此治之四过也。（严，谓戒，所以禁非也，所以令从命也。外为柔弱，言委随而顺从也。然戒不足以禁非，动不足以从令，委随任物，乱失天常，病且不移，何医之有！）凡诊者，必知终始，有知余绪，切脉问名，当合男女。（终始，谓气色也。知外者终而始之。明知五色气象，终而复始也。余绪，谓病发端之余绪也。切，谓以指按脉也。问名，谓问病诊之名也。男子阳气多而左脉大为顺，女子阴气多而右脉大为顺，故宜先合之也。）离绝莞结，忧恐喜怒，五脏空虚，血气离守，工不能知，何术之语。（离，谓离间亲爱。绝，谓绝念所怀。莞，谓莞结思虑。结，谓结固余怨。间亲爱者魂游。绝所怀者意丧，积所虑者神劳，结余怨者志苦，忧愁者闭塞而不行，恐惧者荡惮而失守，盛怒者迷惑而不治，喜乐者惮散而不藏，由是八者，故以五脏空虚，血气离守，工不能思晓，又何言哉！）此治之五过也。

上一页：至真要大论篇
下一页：征四失论篇


征四失论篇 《疡医大全》

征四失论篇

《征四失论》曰∶诊不知阴阳逆从之理，此治之一失也。受师不卒，妄作杂术，谬言为道，更名自功，妄用砭石，后遗身咎，此治之二失也。不适贫富贵贱之居，坐之薄浓，形之寒温，不适饮食之宜，不别人之勇怯，不知比类，足以自乱，不足以自明，此治之三失也。诊病不问其始，忧患饮食之失节，起居之过度，或伤于毒，不先言此，卒持寸口，何病能中，妄言作名，为粗所穷，此治之四失也。（第一失者，不知阴阳逆顺之理也。阴阳逆顺之理，非止一端，左手人迎为阳，春夏洪大为顺，沉细为逆，右手气口为阴，秋冬沉细为顺，洪大为逆，男子左手脉大为顺，阴脉为逆，阴病见阳脉为顺，阴脉为逆，内伤阳病见阳脉为顺，阴脉为逆，阴病见阴脉为顺，阳脉为逆。又色见上下左右各在其要，上为逆，下为从；女子右为逆，左为从；男子左为逆，右为从。第二失者，不受师术之正，妄效杂术之邪，以非为是，苟用砭石也。第三失者，不适病患之情，不明此类之义也。第四失者，不究始时致病之由，妄持寸口之脉，不中病情伪指病名也。）

上一页：疏五过论篇
下一页：阴阳类论篇


阴阳类论篇 《疡医大全》

阴阳类论篇

《阴阳类论篇》曰∶三阳为经，二阳为维，一阳为游部，此知五脏终始。三阳为表，二阳为里，一阴至绝作朔晦，却具合以正其理。（此言六经为人身之表里，以太阳、太阴为贵也。三阳者，足太阳膀胱经也。从目内 上头分为四道，下项并正别脉，上下六道，以行于背为人身之大经，二阳者，足阳明胃经也，从鼻起下咽，分为四道，并正别脉。六道上下，行腹为人身之维系。一阳者，足少阳胆经也。起自外 络头，分为四道，下缺盆并正别脉，六道上下，为人身之游行诸部者也。曰经，曰维，曰游部，此可以知五脏终始赖此三经以为之表也。三阳为之表，则二阴为之里，二阴者，足少阴肾经也。二阳为之表，则三阴为之里，三阴者，足太阴脾经也。一阳为之表，则一阴为之里，一阴者，足厥阴肝经也。太阴为正阴，而次少为少阴，又次为厥阴，太阳为正阳，而次少为少阳，又次为阳明，以其气有多少异用，故各有三者之分耳。然少太之义易知，而阳明厥阴之义难释，足之十二经合于十二月，故寅者正月之生阳也，主左足之少阳，六月建未则为右足之少阳，皆两足第四指脉气所行也。二月建卯，主左足之太阳，五月建午则为右足之太阳，皆足小指外侧已上脉气所行也。三月建辰，主左足之阳明，四月建巳则为右足之阳明，皆两足次指已上脉气所行也。

然正二五六月为少阳太阳，而三四为辰巳月，居于其中，则彼两阳合明于其前，故曰阳明也。七月建申，主阴之生主右足之少阴，而十二月建丑则为左足之少阴，皆两足心以上脉气所行也。八月建酉，主右足之太阴，而十二月建子，则为左足之太阴，皆两足大指内侧以上脉气所行也。九月建戌，主右足之厥阴，而十月建亥则为左足之厥阴，皆两足大指外侧以上脉气所行也。然七、八、十一、十二月为少阴、太阴，而九、十为戌亥月，则为两足之阴已尽，故曰厥阴也。厥者，尽也。而应之者戌亥，则一阴几于绝矣。岂知一阴至绝而有复作之理，朔晦相生之妙，却具于其中，盖阴尽为晦，阴生为朔，气尽为晦，气生为朔，既见其晦，又见其朔，厥阴之绝，而复作合，当以彼晦朔之妙，而正此厥阴之理也。正者，证也。）三阳为父，二阳为卫，一阳为纪。三阴为母，二阴为雌，一阴为独使。（三阳者，即太阳也。太阳为表之经，覆庇群生，尊犹父也。二阳者，即阳明也。阳明为表之维，捍卫诸部，所以为卫也。一阳者，即少阳也。少阳为表之游部，布络诸经，所以为纪也。三阴者，即太阴也。太阴为里之经，长养诸经，尊犹母也。二阴者，即少阴也。少阴为里之维，生由此始，所以为维也。一阴者，即厥阴也。厥阴为里之游部，将军谋虑，所以为独使也。）

上一页：征四失论篇
下一页：方盛衰论篇


方盛衰论篇 《疡医大全》

方盛衰论篇

《方盛衰论》曰∶形弱气虚死；（中外俱不足也。）形气有余，脉气不足死；（脏衰，故脉不足也。）脉气有余，形气不足生。（脏盛，故脉气有余。）是以诊有大方，坐起有常，（坐起有常，则息力调适，故诊之方法，必先用之。）出入有行，以转神明，（言所以贵坐起有常者何？以出入行运，皆神明随转也。）必清必静，上观下观，司八正邪，别五中部，按脉动静。（上观，谓气色也。下观，谓行气也。八正，谓八节之正候。五中，谓五脏之部分。然后按寸尺之动静而定死生矣。）

上一页：阴阳类论篇
下一页：论诊候入式法


论诊候入式法 《疡医大全》

论诊候入式法

夫医者，人之司命也。脉者，医之大业也。盖医家苟不明脉，则如冥行索途，动致颠覆矣。夫大方脉、妇人、小儿、风科，必先诊脉后，对证处药，独疮科之流，多有不诊其脉候，专于治外，或有证候疑难，别召方脉诊察，于疮科之辈，甘当浅陋之名，噫！其小哉如是！

左手表里脉图（图缺）

寸 表手太阳小肠经，里足少阴心经。

关 表足少阳胆经，里足厥阴肝经。

尺 表足太阳膀胱经，里足少阴肾经。

右手表里脉图（图缺）

尺 半表半里手厥阴心包络经，里命门。

关 表足阳明胃经，里足太阴脾经。

寸 表手阳明大肠经，里手太阴肺经。

原夫疮肿之生，皆由阴阳不和，气血凝滞，若不诊候，何以知阴阳勇怯，血气聚散耶？由是观之，则须信疗疮肿于诊候之道，不可阙也。历观古人治疗疮肿方书甚多，其间诊候之法，略而未详，皆夫诸科甚有灭裂，愚虽不才，辄取《黄帝素问》、《难经》、《灵枢》、《甲乙》以及叔和、仲景、扁鹊、华佗，《千金》、《外台》、《圣济总录》，古今名医诸家方论之中，诊候疮肿之说，简编类次，贯成篇帙，首载诊候入式之法，次论血气色脉参应之原，后明脉之名，脉所主证候及疮肿逆从之方，庶使为疮肿科者，览此则判然可晓，了无疑滞于胸次，一朝临疾，诊候至此，则察逆从，决成败，若黑白之易分耳。

详证脉照图（图缺）

上一页：方盛衰论篇
下一页：论持手诀消息法


论持手诀消息法 《疡医大全》

论持手诀消息法

夫诊候之脉法，常以平旦为纪，阴气未散，阳气未动，饮食未进，血气未乱，经脉未隆，络脉调匀，故乃可诊有疾之脉。若遇仓卒病患，不拘此论。《内经》所谓持脉有道，以虚静为宝，但可澄神静虑，调息凝心，视精明，察五色，听声音，问所苦，方始按尺寸，别浮沉，以此参照，决死生之分矣。复观患人身形长短肥瘦，老少男女，性情缓急，例各不同，故曰形气相得者生，三五不调者病。谓如室女尼冠，脉当濡而弱；婴儿孺子之脉，细而疾；三四岁者，呼吸之间，脉当七八至为平，比夫常人特不同耳。大抵男子先诊左手，女子先诊右手，男子左脉大则顺，女子右脉大则顺。

大凡诊脉，先以中指揣按掌后高骨，骨下为关，得其关位，然后齐下两左右二指，若臂长人疏排其指，若臂短人密排其指，三指停稳，先诊上指曰寸口，浮按消息之，中按消息之，重按消息之，上竟消息之，下竟消息之，推而外之消息之，推而内之消息之；然后先关后尺消息之，亦类此。若诊得三部之中，浮、沉、滑、涩、迟、疾不调，何病所主，外观形色，内察脉候，参详处治以忠告之，不可轻言谈笑，乱说是非，左右瞻望，举止忽略，此庸医也。

输经络孙图（图缺）

左手经络图（图缺）

《皇极经》云∶人之四肢各有脉也，一脉三部，一部三候，以应天数也，一脉三部，寸、关、尺也；一部三候，浮、中、沉也，所以应之九数也，可谓脉之理亦微矣。

人有四时之正脉，有平生之常脉，有内伤之变脉，有外感之邪脉，有重阴之脉，有重阳之脉，有阳虚而阴乘之脉，有阴虚而阳乘之脉，有阳极而阴生之脉，有阴极而阳生之脉，有独见之脉，有兼见之脉，有初病之脉，有将愈之脉，有可治之脉，有不治之脉，有左右、上下、表里之间，有余不足，惟在乎分别阴阳，能分别阴阳，斯可以识脉之体。

刘复真曰∶昔王叔和以七表八里脉决人之生死，然又文理浩繁，莫若撮其枢要，以浮、沉、迟、数四脉为宗，知风气冷热主病，且浮而有力者为风，浮而无力为虚，沉而有力为积，沉而无力为气，迟而有力为痛，迟而无力为冷，数而有力为热，数而无力为疮。更分三部，在何部得之，若在寸部，主上焦头面胸隔之疾，关部主中焦肚腹脾胃之疾，尺部主下焦小腹腰足之疾，诊其五脏，何脏得之，六腑亦然，学者又当以意会而加精别，庶不致按寸握尺之诮云。

上一页：论诊候入式法
下一页：论荣卫色脉参应之法


论荣卫色脉参应之法 《疡医大全》

论荣卫色脉参应之法

夫天地之道，曰阴与阳，阴阳在人，曰血与气。盖血者，荣也；气者，卫也。荣者，荣于中；卫者，卫于外。所以荣行脉中，卫行脉外。脉者，血气之先也。血非脉则焉能荣于中，气非脉则焉能卫于外，二者相资而行，内则通于五脏六腑、十二经络，外则濡于九窍四肢、百节、万毛，昼夜循行，如环无端，以成其度，会于寸口，变见于脉。故气血者，人之神也。脉者，气血之神也。所以治病之始，五决为纪。盖五决者，五脏之色脉也。脉应于内，色应于外，其色之与脉，当相参应，故曰能合色脉，可以万全也。凡为医先须调明色脉，况为疮科，若于此不精，虽聪慧辩博，亦不足委也。

上一页：论持手诀消息法
下一页：黄韫兮先生《脉确》


黄韫兮先生《脉确》 《疡医大全》

黄韫兮先生《脉确》

脉理作为歌，便诵习也。其以浮沉至数辨，及不以浮沉至数辨者，各从其类，欲其易分别也。浮沉等脉，即用浮沉等字之韵，欲其不混淆也。脉之应病，以《内经》为主，《内经》未详者，以《脉经》补之，《脉经》未详者，以历代名医之说补之，欲其简而赅也。有是脉即有主是病之由，复逐句笺释于其下，欲其明且畅也，较前人脉赋脉诗，颇有胜处，有志医学人，由此入门，虽曰快捷方式，实为正路矣。

脉以轻取辨者，曰浮，轻手便得，如木浮水上。其以浮辨者，曰洪，浮大来有力，去无力。曰虚，浮大按之无力。曰芤，浮大无力，按之中央空，两边实。曰散，浮大无力，至数不齐，涣漫不收。曰微，浮细无力，按之如欲绝，若有若无。（凡六脉）

右手经络图（图缺）

（浮）《内经》谓之毛。

浮脉轻手得，如木水中浮，（浮，秋脉也，春夏冬见之，则病脉也。然在秋轻虚以浮，来急去散，则为平脉，若中央坚，两边虚，此谓太过，细而微，此谓不及，亦病脉也。）有力表邪清涕嗽，恶寒发热令人愁，（风邪自皮毛入，皮毛合肺，肺开窍于鼻，肺受寒，金寒则生水，故鼻流清涕。风邪迫肺则气逆，故嗽。肺主卫，风邪入则皮毛闭固，卫气不能温外，故恶寒。肺与心皆在上，肺邪传心则心火郁，心主营，营行血脉，故一身发热。仲景谓∶冬月寒伤营，则发热恶寒无汗。风伤卫，则发热恶风有汗，此固然矣。然四时感冒者，亦发热恶寒，必用表药而愈。盖表药其昧皆辛，辛开毛孔，散火郁，毛孔开则卫气外达，火郁散则营血内安，营卫调和则汗出而寒热解矣，）寸主头疼关腹满，尺司癃闭好推求。（自胸至头，寸主之。诸阳经起于头，风邪自皮毛深入则归经，故头痛，肝脾与肾，其脉常沉，今脉浮乃阳亡乘阴也，阳盛则热。木之性，寒则凋，热则旺，肝木旺则克脾土，脾虚则不欲食而腹满；肾窍于二阴，其性恶燥，热盛则血燥而大肠不润，故闭，气燥而膀胱不化，故癃。癃者、小便不利也。）浮紧伤寒浮虚暑，（寒伤营，营行脉中，寒气劲急，故脉紧；暑伤气，故脉虚。）浮缓风湿自宜搜，（湿气濡滞故脉缓，凡头重身重，腿膝痛，浮肿，大便泄，小便黄者，风湿证也。）浮滑风痰浮数热，（滑主痰，带浮则为风痰；数主热，带浮则为风热。）无力须将血弱谋。（阳盛故脉浮，阴虚故无力，遇此等脉，不宜轻用表药。）

《内经》切脉图（图缺）

（洪）《内经》谓之钩，又谓之大。

应指虽浮大，来盛去衰便曰洪，（洪，夏脉也，春秋冬见之，则病脉也。然在夏来盛去衰如钩，则为平脉，若来盛去亦盛，此为太过，来不盛去反盛，此为不及，亦病脉也。如钩者，浮候之，来盛下垂曲如钩状，去衰则又柔和矣，故为平脉。）真阴不足，邪气相攻，（人之正气，阴阳相配者也。阴阳和则无病，阴不足则阳盛，阳盛则生火，火者偏胜之气也，偏胜之气为邪气，邪气即邪火。）寸洪身热兼肤痛，咳唾烦心亦可穷，（阳盛故生热，火不得泄故肤痛，火伤肺故咳唾，心恶热故烦。）呕与胀，察关中，（胃喜清凉而恶热，呕者，火上炎也，火郁而不散也。）尺虚宜壮水，泄痢不宜逢。（尺脉洪，相火旺也，宜壮水以制阳光；若泄痢尺脉洪者，难治。）

李濒湖谓∶洪脉非夏，升阳散火宜。愚按∶新病身强及洪见寸关者，升阳散火可也。若久病身弱及洪见两尺者，又宜以滋阴降火为是。

（虚）濒湖引《内经》云∶气来虚微为不及，病在内。愚按∶虚脉浮大无力，微脉浮细无力，大中不能见细，则虚不可兼言微矣。今考《内经》谓∶气来不实而微为不及。不实者细，无力之谓也，故可言微。濒湖便以不实改作虚字，误。

虚来浮大软无力，夏月逢之暑病居，（暑病，发热有汗脉虚者，宜清暑益气；若发热恶寒无汗，脉浮数而不虚者，宜清暑解表。）寸虚自汗多惊悸，（虚脉主气血虚，正气虚则邪气实，邪气实便是火，火愈甚则表虚，汗者，心之液也，血所化，表既虚则营亦不固，血随火化，外泄于表自为汗；心藏神，血虚则神失所养，故多惊；火气冲心，故跳动而多悸。）关主中宫胀不舒，（血虚肝郁则胀；脾胃虚，中气不足，亦胀。）潮热骨蒸痿候尺，（阳气终巳，阴气始午，阴虚则交午时阴分，而阳气并之，阳胜则外越为肌肤热，内烁为骨髓热，热在骨谓之骨蒸，曰如潮水之应时而至，谓之潮热，骨枯髓竭，足不任身，谓之骨痿。）却怜久病定亡躯。

（芤革）芤而弦曰革，主阴虚失血，与芤同，今附于此。《脉经》谓∶芤脉浮大而软，按之中央空，两边实。旧谓前后为两边，固非矣。李士材以浮沉为两边，亦不是，有力谓之实，浮中沉相去无几，岂有浮候实，沉候实，而中候独见其空者乎？据《内经》论浮脉云∶其气来毛，中央坚，两旁虚，此谓太过。由是推之，则两边指两旁也，盖芤脉浮大而软，按之两旁实而中央独陷下，此血不充之象，故主失血诸证。轻手取之浮大软，重按中空边实芤，（芤，草名。中空如葱。血行脉中，失血者其脉中空，故以芤比之。）寸关吐衄肠痈病，尺部崩淋便血流。（吐血，衄血、肠痈、血崩、血淋、大便下血等证，皆阳盛阴虚也，惟阳盛故其脉浮大，惟阴虚故其脉中空。）

（散）

有表无里大而散，至数不齐，杨花无定空中泛，左寸怔忡，右寸自汗，（散主气实血虚，心主血，血虚则心神恍愧不宁曰怔忡。气实，邪气实也，邪气实则热，热则气泄，故自汗。）左关溢饮兮，（阴虚生内热，胃热则津液耗而发渴，渴多饮，渗入肌肤肠胃之外，谓之溢饮。）右关食痹 肿亦堪断，（胃热则不和，不和则不消谷，因而痞闷，曰食痹。 ，足胫也。阳明胃经下循胫外廉，胃热故 肿。）尺为血大虚，两足如斯终寿算。（经以肾脉散为血少。戴同父曰∶肾脉散，诸病脉代散，皆不可治也。）

（微）

重手按之如欲绝，若有若无极其微，微属阴阳虚弱候，（惟阴阳皆虚，故其脉见若有若无之象，而名之曰微。）恶寒发热汗霏霏，（阳虚则生寒，阴虚则生热，阳不外固，阴不内守则多汗。）寸微衄血惊兼喘，关主中寒拘急危，（气血虚则中寒，寒则心下拘急。拘急，不宽畅也。）尺中厥逆元阳损，（阳火生于阴精，阴精虚则阳火弱，阳火热则手足寒而为厥，阴阳不交，气上冲而为逆也。）女子崩中带下亏。脉以重取辨者，曰沉，重按始得。其以沉辨者，曰伏，重按之，着骨乃得。（凡二脉。）

（沉）《内经》谓之石，又谓之营。（牢）牢即沉脉，长大弦而有力者，主寒主痛，与沉同，今削于此。

按始有，则为沉，（沉，冬脉也。春夏秋见之，则病脉也。然在冬其气来沉以搏，则为平脉；若来如弹石者，此谓太过；其去如数者，此为不及，亦病脉也。）寸沉胸胁痛，水气膈间停，若居关与尺，腹背及腰痛。（沉主阴，阴盛则克伐元气，故三部得沉者，皆主痛，宜温之；有水气者，宜利之。）沉缓寒湿沉数热，沉滑当知痰食真，沉如无力，气虚甚明。（沉有力为实邪，故主寒主积，沉无力则气虚也。）（崔紫虚《四言举要》云∶沉牢痼冷，沉实热极。愚按∶牢脉沉而长大有力，实脉沉取亦长大有力，同一沉取长大有力，何以辨其为痼冷热极乎？）

（伏）

何以谓之伏，推筋按至骨，伤寒欲汗阳邪解，厥逆脐疼温药服。（濒湖曰∶伤寒一手伏曰单伏，两手伏曰双伏，不可以阳证见阴为诊，及火邪内郁，不得发越，阳极似阴，故脉伏必有大汗而解，不可发表。又有夹阴伤寒，先有伏阴在内，外复感寒，阴盛阳衰，四肢厥逆，六脉俱伏，须投姜附及灸关元，脉乃复出，若太溪、冲阳皆无脉者，必死。）寸司呕吐关思痛，尺部疝瘕利水谷。（霍乱呕吐，腹痛，男子疝，女子瘕聚痛甚者，其脉多伏，暴泄者，脉亦多伏。）

脉以浮沉合辨者，曰实，大而长，浮沉皆得。（凡一脉）

（实）

实脉大而长，浮沉皆有力，风热蕴蓄深，谵语发狂疾。（邪气盛则实，浮有力、表实也；沉有力，里实也。所以然者，由风邪深入，郁而变热，热甚则丧其神守，故谵语，更甚则发狂，所谓重阳者狂也。左于脉实者，宜发之，右手脉实腹满者，宜下之。）寸实呕吐频，心胸苦气逆，积聚腹痛候在关，大便不通候在尺。（濒湖曰∶《脉诀》言尺实小便不禁，与《脉经》尺实小腹痛，小便难之说何反？洁古不知其谬，药用姜附愈谬矣。愚按∶《脉诀》所言，亦出《脉经》。《脉经》云∶尺脉实，小腹痛，小便不禁，宜服当归汤加大黄一两。据用大黄，则《脉经》以尺实为热，明矣。洁古用姜附，可谓大误。但虚寒不足之证，火不能摄水，则小便不禁。此系实热，而《脉经》何以亦有小便不禁之言？意者，热渴饮多，大便秘塞，水独归膀胱则小便数，小便数则不及溺之，即自出，亦谓之小便不禁耶。）

脉以至数辨者，曰迟，一息三至。曰缓，一息四至。曰数，一息六至。曰结，缓时一至。曰促，数时一至。曰代，止有常数，还入脉中，良久方来。（凡六脉）

（迟）

一息三至，号之曰迟，浮迟寒在表，沉迟作里医，有力无力皆寒证，抑阴扶阳不用疑。寸迟心痛吐酸水，（寒气攻心故痛，胃虚而寒气客之，则水入于胃，不输于脾，停于胃脘，水得寒气熏蒸，变而为酸，此是寒证，故《脉经》治以附子汤、茱萸汤。然此证亦有热者，肝移热于胃，土受木制，不能胜水，水得木味，蕴而成酸，经所谓诸呕吐酸，皆属于热是也，当清热燥湿，此以脉之滑数辨之。）关尺寒疼厥可知。（阴气盛，则从足五指至膝上寒，谓之寒厥，）迟涩 结，（迟滑则血虚寒，血虚寒则凝滞不行，渐成结。）迟滑胀宜。（滑主气虚，主食积，气虚则寒，寒则气收，故胀；寒饮食积于肠胃，亦作胀。）

（缓）

缓脉均均来四至，贵无偏胜软而和，（缓主脾胃，又主风湿，在四季之月，不大不小，浮沉同等，软而和者，平也；若三部不齐，则为偏胜，或又兼他脉者，病脉也。不在四季之月，他脉中带缓者，胃气也；若独见缓者，病脉也。）肌肉不仁缓在寸，（风气之伤人多在上，寸部，心肺也。心主血脉，肺主皮毛，风邪入客血脉，故肌肉之间不知痛痒曰不仁。）关知脾胃食难磨，（风气通肝，肝气移之于脾胃，脾胃实故不欲食。实者，邪实也。）尺为脚弱下体肿，（湿气之伤人多在下，湿濡筋故脚弱，湿渗肌肤故下肿。）小便难而余沥多，（湿积下焦，蕴而成热，湿热壅滞，则膀胱之气不化，故小便难，有余沥也。）浮缓为风沉缓湿，若逢缓滑热为 。（经以缓而滑为热中。李士材以缓滑为湿痰，误。）缓涩营虚缓细痹，（风寒湿三气皆能为痹，风胜为行痹，寒盛为痛痹，湿盛为着痹，脉缓细主风湿痹。）推详三部自无讹。

（数）

一息六至称为数，只有儿童独安乐，（儿童以六至为平脉，外此皆为火。）浮沉实数散且清，（浮数有力为实火在表，宜散；沉数有力为实火在里，宜清。）无力为虚宜补药。（数而无力，虚火也，宜补气或益火之元。）寸为喉舌疼，呕吐嗽烦渴，（胃口当心，亦寸主之，胃有火故呕吐，火迫肺故为嗽为烦，肺金燥故渴。）关中消谷易于饥，（胃有火则消谷善饥。）尺部恶寒气淋作。（《脉经》谓∶尺脉数，恶寒，小便黄赤。又曰∶少阴脉数，男子气淋。盖肾为阴属水，阴虚而阳凑之，凶热故外恶寒，火伏水中，故小便黄赤，甚则膀胱之气不化，小便不利，痛而为淋。）

（结）（《脉经》载扁鹊之言曰∶脉有表无里者死，经名曰结。何谓结脉，在指下如麻子动摇。按如麻子动摇者，轻取之则散乱无纪，重按之则不可得，故有表无里，乃肾绝也。与缓时一止之结不同。）缓时止，谓之结。阴盛阳衰凝气血，（气，温血行血者也。气虚不能温血，则血寒；气虚不能行血，则血滞；血寒而滞则结，血结气亦结矣。）浮为痛积在外攻，沉为痛积内相迫。

（促）

数时一至何其促，阳有余，阴不足，痰火煎熬，或为喘嗽，或斑毒。（肉上紫红成片者，斑也，黑斑难治，痈疽皆毒也。）

（代）

动而中止不能还，止有常数斯名代，不是伤寒心悸多，即有腹疼泄痢害，久病固为凶。（扁鹊曰∶脉五至一止，不复增减，或七来一止，不复增减者，经名曰代，死。）平人亦脏败，（《灵枢》曰∶一日一夜五十营，以营五脏之精。所谓五十营者，持其脉口，数其至也。五十动而不一代者，五脏皆受气；四十动一代者，一脏无气；三十动一代者，二脏无气；二十动一代者，三脏无气；十动一代者，五脏无气，予之短期。据《脉经》谓∶四十动一止，四岁死；三十动一止，三岁死；二十动一止，二岁死；十动一止，岁内死；五动一止，五日死，此亦概言之也，不必泥。）女胎三月余，见之不为碍。（旧谓胎三月，其脉代。按胎脉有五月七月亦代者，当于两尺候之；如脉来或九至，或十至一止，良久方来，又九至或十至一止，良久方来，此所谓有常数也，再来或九至或十至不止，又于十二至或十五至一止，但又常数，皆是代脉。代之止，有常数，乃信也；土主信，此脾胃之气至也。土为万物之生气，脾胃乃五脏之生气，生气至，故有胎也。且天一生水，次生火木金土而五行备；胎之初结，乃天一之水也，次生火、木、金、土而五行备；胎之初结，乃天一之水也，次生火、木、金、土而五脏之气全，五脏之气全，故脉代也。代又何以为死脉？以生数论，五脏之气全，应天五生土之数，故其脉代以成数论，有形之后，则营卫之气与天地之昼夜周流而无一息之止者也。五脏无气，独胃气尚存，故其脉亦代，然此胃气乃油尽之灯，故亦久必死。）脉不以浮沉至数辨，而以形辨者，曰弦，直而长如按弓弦。曰紧，往来有力左右弹，人手如转索无常。曰长，迢迢自若，如揭长竿末梢。曰短，不能满部，两头缩缩。曰细，直而软，应指如丝线。曰涩，细长往来难应指，如轻刀刮竹。曰滑，往来前却，流利如珠。曰动，大如豆，厥厥摇动。（凡八脉。）

（弦）《脉经》谓∶弦脉举之无有。按∶疟脉有浮弦者，未尝举之无有也。经曰∶疟皆生于风，惟生于风，故脉浮弦，且头痛如破也。即《脉经》伤寒条中，亦有阳明中风脉弦浮之语，则所谓弦，举之无有，疑其误也。挺然在指下，端直似弓弦，（弦，春脉也。夏秋冬见之，则病脉也，然在春软弱而滑，平脉也。若实而强，此谓太过，不实而微，此谓不及，亦病脉也。）夏秋则主疟相缠，（风寒暑湿之气，皆为疟，其脉皆弦。

惟夏秋患疟者甚多，冬春亦间有之。）弦数热，弦迟寒，寸弦头痛膈多痰，（弦主痰，痰随厥气上升，故头痛。）关苦 瘕胃气逆，（血凝气滞，久而坚硬在脐旁曰 瘕，胃中寒气冲塞心下曰逆。）尺当 疝脚拘挛。（ 疝者，睾丸肿痛，上连小腹也。盖肝脉络阴器，主 疝，或寒或湿，或热或虚，或气分，或血分，临证以脉之迟数强弱辨之。肝主筋，肾主骨，筋束骨者也，寒则筋急故拘挛。拘挛者，屈伸不利也。）

（紧）《内经》谓之急。

左右弹手其力强，状如转索名为紧，（紧主寒，浮紧表寒，沉紧里寒。）人迎主伤寒，还把风痫诊，（左手寸关之间曰人迎。人迎紧主伤寒头痛，恶寒发热，风气通肝，木得风则动摇，故身螈 ，肝火鼓动心火，火炎神越，故卒不知人，吐涎沫曰风痫。）气口主伤食，喘嗽亦宜审，（右手寸关之间曰气口。气口紧，主伤食，心下苦满；肺恶寒，寒则气逆，故曰喘与咳。《脉经》曰∶紧为实，以上皆实邪，故其脉紧。）关尺见紧时，痹疝极其准。（经谓青脉之至也。长而左右弹人手，有积气在心下支 ，名曰肝痹，得之寒湿与疝。）

（长）

迢迢自若指间长，倘带搏坚便失常，（长脉在春乃肝脉也，软弱如揭长竿末梢曰肝平，实而滑如循长竿曰肝病。按长则气治，若应指搏坚而不软弱。则气不治矣。）伤寒传变，阳明可详。（伤寒二三日，脉长，目痛，鼻干，不得眠，阳明病也。）左寸足疼舌卷缩，（经曰∶寸口脉长曰足胫痛，按左寸心为阳，主血脉，长主有余之病，上有余则下不及，血脉不通，故足胫痛。肾脉挟舌本，舌为心苗，心火盛则水急，水急则舌本缩而舌卷，不能言矣。）右寸分明唾血伤，（肾主唾，其脉入肺中，循喉咙，血随火升，故唾血。）关中少气髀如折，（长本肝脉，木邪克土，故脾虚中气不足。股内曰髀，胃脉之所下，胃虚故髀痛如折。又脾有邪，其气亦留于两髀。）尺则腰痛不可当。（火盛则水衰，腰为肾府，肾虚则腰痛。）

（短）

本位不能及，缩缩其形短，（短则气病，若秋时肺脉短涩，乃平脉也。）滑短酒伤浮短嗽，寸主头疼尺腹满。（短主不及之病，酒伤与嗽则气不及也，上不及则头痛，下不及则腹满也。）

（细）《内经》谓之小。（濡）同软。（弱）《脉经》以浮细为软，沉细为弱。岂细脉无浮沉二候，独于不浮不沉候之乎？而《内经》何以有沉细之说也。且经曰脉弱以滑，是有胃气。滑者，流利如珠之谓。若以沉细为弱，则沉细如丝之中，不能见滑矣。且《经脉》既以沉细为弱，而论肺痿，何以又有浮弱之言乎？今据《内经》以弦脉软弱为肝之平脉，则所谓软弱者，无力之谓，不得以浮细为软，沉细为弱矣。况软弱所主之病，大概与细同，今附于此。

直软如丝细，劳伤损血气，（细主气血两虚。）身汗来，心慌至，（浮细属阴虚，多盗汗；沉细属阳虚，多自汗。汗多心虚故慌。）寸须呕吐关须胀，（脾胃虚寒，上则呕吐，下则腹满。）尺属骨蒸痢与痹。（骨蒸久痢，皆属肾虚，故脉细；痹为寒湿之阴邪，故脉亦细。）

（涩）

往来难，细短涩，细刀刮竹形容切，血少气有余，寸涩心疼神亦怯，（胃属阳明，多血多气，其上口当心，血虚则气凑之，气血攻冲则当心而痛；阳明又主惊，惊气归心故神怯。）关中胁胀胃虚呕，（肝藏血，属厥阴，其脉布胁肋，血少气腾故胁肋胀；胃为水谷之海，血少则燥，气腾则逆，燥则血枯，逆则气上，故不纳水谷而呕吐也。）尺部肠枯五心热，（血虚则肠枯涩，血虚而相火动则肝热；肝热下移之于母，则肾热；下移之于子，则心热，肾之脉起于足心，心之脉入于手心，故手足心热。）妇人当为经不通，或为胎病宜区别。（血养胎，故脉涩。崔紫虚谓∶涩主自汗，濒湖士材皆宗之。愚按《内经》云，涩者，阴有余也，阴气有余则为身热无汗，当以经言为是。）

（滑）

流利如珠便是滑，多汗阴有余，风痰更可察，（经曰∶滑者阴气有余也。阴气有余为多汗身寒，滑脉主风不主痰。）寸滑吞酸咳嗽呕，（滑又主热，胃中湿气与热气熏蒸，蕴而成酸，停在胃脘故吞酸；湿热生痰故咳嗽及呕吐。）当关积热掌中发，（食积胃，胃生热，胃热上熏，则包络与心肺皆热，包络之脉入掌中，肺脉行其前，心脉行其后，故掌中亦热。经所谓掌中热者，腹中热是也。）痢疾 癃尺部看，（滑又主宿食，食积成痢。 者，睾丸肿大，病连小腹也。癃者，小便不通。《脉经》谓∶尺滑当溺血也。）女子或为经闭煞。（《脉经》谓∶尺脉滑女子经脉不利。按∶滑为血有余，若滑而结，及浮滑迟滑者，蓄血也。不然则是胎脉。）

（动）仲景《伤寒论》曰∶数脉见于关上，上下无头尾，如豆大厥厥动摇者，名曰动。愚按∶两上字其一乃后人误添也，当是数脉见于关上下。经曰∶女子手少阴脉动甚者，妊子也。手少阴属心，是寸有动脉矣。又曰∶阴虚阳搏谓之崩。肾之阴虚阳搏之，故见崩证，是尺有动脉矣。王叔和着《脉经》，不知两上字，其一乃衍字，因曰动脉见于关上，遂令后之论脉者，皆曰动脉只见于关，与经不合矣。

动脉如豆形，数而厥厥动，阴动出汗兮惊痛堪忧，（成无己曰∶阴阳相搏则虚者动，按阴搏阳则阳虚，阳虚故出汗。经谓肝主惊，阳明主惊。按胆附于肝，肝气强者胆大，肝气弱者胆小，胆小尝有畏惧之心，故易惊，此惊之生于内者也；阳明属土，土性静，故闻木声，惕然而惊，此惊之生于外者也；由是观之，则自惊者属肝，物触而惊者，属阳明，然而惊则皆归于心也。阴阳相搏，阴邪胜故痛。）阴动发热兮，血崩为重。（阳搏阴则阴虚，阴虚故发热，阳邪胜迫血妄行，故崩。）

（胎脉）

尺脉滑疾，心脉动来，三部浮沉脉相等，五十不止确为胎。疾而按散兮，其胎三月；但疾不散兮，五月可猜。沉则为男浮则女，阴阳推测贯三才。（女子以血脉为本，尺脉尝滑，然滑，属血，阴也；疾，属气，阳也；滑而疾是阳之交阴也。女子心脉尝沉，今阴阳相搏而其脉动，是阴之交阳也，阴阳相交，而三部之脉无偏浮偏沉，五十不止，无或结或促，其为胎也，明矣。三月之胎，其形未实，故其脉按之而散。五月之胎，其形渐实，故其脉按之不散，而其疾如故者，盖疾为阳气，万物得天地之阳气以生，成胎必得母之阳气以长养也。沉，阴脉，何以反为男？浮，阳脉，何以反为女？盖男胎得阳气多，胎得阳气多，则母之阳不足，阴有余矣。阴有余，阳不足，故其脉沉；女胎得阴气多，胎得阴气多，则母之阴不足，阳有余矣。阳有余，阴不足，故其脉浮。亦犹坎为男，阴多于阳，且阴外而阳内也；离为女，阳多于阴，且阳外而阴内也。疾与滑何以不主病？盖疾而不滑，则为阴虚火盛，滑而疾，则非病矣，尺既滑而疾，则寸之动，亦非病矣。《脉经》辨男女法∶左手沉实为男；右手浮大为女；左右手俱沉实生二男；俱浮大生二女；又左尺脉偏大为男；右尺脉偏大为女；左右俱大生二子。）

上一页：论荣卫色脉参应之法
下一页：论三部脉所主杂病法诀


论三部脉所主杂病法诀 《疡医大全》

论三部脉所主杂病法诀

夫三部之中，俱见一脉，所主杂病，略而言之。《脉经》曰∶阳邪来，见浮洪；阴邪来，见微细；水谷之邪来，见实坚；寒 之邪来，见弦小。又曰∶浮而滑者，宿食也。短而滑者，酒病也。迟而滑者，脉满也。洪而大者，伤寒也。浮而数者，伤风也。浮而急者，饮食不消，脾不磨也。沉而弦者，寒气结而阴痛也。浮而缓者，皮肤不仁也。滑而散者，瘫痪也。迟而缓者，寒症也。浮而涩者，霍乱也。弱而涩者，反胃也。紧而滑者，吐逆也。短而数者，心痛也。弦而数者，为疟也。紧而急者，尸遁也。实小而坚者，病在内而冷也。浮滑而紧者，病在外而热也。短而急者，病在上也。长而缓者，病在下也。长而弦者，病在肝也。滑而洪者，病在心也。微而软者，病在脾也。浮而涩者，病在肺也。沉而紧者，病在肾也。又诀曰∶诸浮为风，或为虚也。诸紧为痛，或为积也。诸涩为痹，诸弦为饮，诸数为热，诸迟为寒，芤则为失血，软则为虚，若脉沉沉泽泽，四肢不仁者，亡祟也；或大而 ，社祟也；若脉来乍大乍小，乍短乍长者，鬼祟也。

（寸部主上焦头面之疾）凡诊脉按之骨而见者，谓之有力；按至骨而无者，谓之无力。余皆仿此。

浮而有力主风，无力主虚。主头面眼目，虚浮体重，风寒齿痛，口眼 斜。

沉而有力主积，无力主气。主胸膈痞满，咳嗽气急，膈气反胃，胸满不食。

迟而有力主痛，无力主冷。主呕吐痞满，不入水谷，虚汗拘急，疼痛不已。

数而有力主热，无力主疮。主上焦烦躁，口苦嗌干，客热烦渴，头痛口疮。

（关部主中焦胸腹之疾）

浮而有力主风，无力主虚。主两胁拘挛，不能举运，背脊筋疼，身体麻木。

沉而有力主积，无力主气。主膨胀虚鸣，心腹疼痛，上下关格，不思饮食。

迟而有力主积，无力主冷。主 癖腹痛，游走不定，上下攻刺，反胃吐食。

数而有力主热，无力主疮。主口热作渴，呕吐霍乱，怔忡烦躁，寒热交争。

（尺部主下焦腰足之疾）

浮而有力主风，无力主虚。主寒邪腰痛，腿膝麻木，阴茎肿痛，二便不利。

沉而有力主积，无力主气。主脐下肿痛，脚膝酸痛，下虚盗汗，小便频数。

迟而有力主痛，无力主冷。主小腹急痛，外肾偏坠，小便频数，大便泄泻。

数而有力主热，无力主疮。主小便不通，大便闭塞，或作肾痈，烦渴不止。

（五脏见浮脉，主风虚之病）

心脉浮 主心虚，触事易惊，神不守舍，舌强不语，语言错乱。

肝脉浮 主中风瘫痪，筋脉挛搐，面肿牙疼，肠风下血。

脾脉浮 主脾虚作膨，饮食不进，上气喘急，呕逆泄泻。

肺脉浮 主咳嗽气急，大便风秘，面浮面疮，吐血唾脓。

肾脉浮 主腰疼牙痛，小腹气痛，腿足生疮，足膝无力。

（五脏见沉脉，主积气之病）

心脉沉 主小便淋沥，咯血尿血，小便不通，寤而不寐，心惊。

肝脉沉 主怒气伤肝，胁痛肥气，眼目昏痛，肚腹胀满。

脾脉沉 主中满不食，痞气色黄，手足不仁，呕吐泄泻，贪睡。

肺脉沉 主咳嗽多痰，上气喘急，呕血失音，息贲肺痈。

肾脉沉 主风滞腰痛，小便小利，阴 作胀，奔豚腹满。

（五脏见迟脉，主冷痛之病）

心脉迟 主小便频数，心疼呕水，怔忡多悸，伏梁脐痛。

肝脉迟 主筋挛骨痛，目昏多泪，触事易惊，转筋麻木。

脾脉迟 主咳嗽泄泻，腹中有虫，痰涎多壅，饮食不化。

肺脉迟 主寒嗽喘满，大便溏泻，皮肤燥涩，梦涉大水。

肾脉迟 主小便频数，滑精不禁，膝胫酸疼，阴湿盗汗。

（五脏见数脉，主疮热之病）

心脉数 主烦躁狂言，舌上生疮，小便赤涩，眼目昏花。

肝脉数 主眼痛翳膜，目昏多泪，头风眩晕，妇人血热骨蒸及中风。

脾脉数 主口臭胃翻，齿痛牙宣，多食不饱，四肢不举。

肺脉数 主咳嗽唾血，喉腥目赤，大便闭结，面赤痱痤。

肾脉数 主消渴不止，小便血淋，下疰生疮，阴囊湿痒。

上一页：黄韫兮先生《脉确》
下一页：龚云林论七表八里总归四脉


龚云林论七表八里总归四脉 《疡医大全》

龚云林论七表八里总归四脉

浮脉，属阴，主表，举指轻按而得之，曰浮。

浮而有力为洪。

浮而无力为芤。

浮而长大为实。

沉脉，属阴，主里，举指重按而得之，曰沉。

沉而有力为滑。

沉而无力为弱。

沉而似有似无为微。

沉而至骨为伏。

迟脉，属阴，在脏，举指半重，按之在内，再按乃见，一息三至，曰迟。

迟而有力为涩。

迟而无力为濡。

迟而似有似无为缓。

数脉，属阳，在腑，举指轻按而极急，一息六至，曰数。

数而有力为弦。

数而无力为紧。

上一页：论三部脉所主杂病法诀
下一页：论五脏见四脉应病诗


论五脏见四脉应病诗 《疡医大全》

论五脏见四脉应病诗

左寸心部 浮数头痛热梦惊，浮迟腹冷胃虚真，沉数狂言并舌强，沉迟气短力难成。（主气不相接续。）

左关肝部 浮数患风筋脉抽，浮迟冷眼泪难收，沉数背疮常怒气，沉迟不睡损双眸。

左尺肾部 浮数劳热小便赤，浮迟阴肿浊来侵，沉数腰疼生赤浊，沉迟白浊耳虚鸣。

右寸肺部 浮数中风喉热闭，浮迟冷气泻难禁，沉数风痰并气喘，沉迟气弱冷涎停。

右关脾部 浮数龈宣并盗汗，浮迟胃冷气虚膨，沉数热多兼口臭，沉迟腹满胀坚生。

右尺命门 浮数世精三焦热，浮迟冷气浊时淋，沉数渴来小便数，沉迟虚冷小便频。

上一页：龚云林论七表八里总归四脉
下一页：论三因脉证歌


论三因脉证歌 《疡医大全》

论三因脉证歌

内因脉（喜怒忧思悲恐惊，内应气口。）喜怒伤心脉必虚，思伤脾脉结中居，因忧伤肺脉必涩，怒气伤肝脉更濡，恐伤于肾脉沉是，缘惊伤胆动相须，脉紧因悲伤胞络，七情气口内因之。

外因脉（风寒暑湿燥火，内应人迎。）紧则伤寒肾不移，虚因伤暑向胞推，涩缘伤燥须观肺，细缓伤湿要观脾，浮则伤风肝部应，弱为伤火察心知，六邪合脉须当审，免使将寒作热医。

不内不外因脉 劳神役虑定伤心，虚涩之中仔细寻，劳役阴阳伤肾部，忽然紧脉必相侵，房帷任意伤心络，微涩之中宜忖度，疲极筋力更伤肝，指下寻之脉弦弱，饮食饥饱定伤脾，未可轻将一例推，饥则缓弦当别议，若然滑实饱无疑，叫呼损气因伤气，燥弱脉中宜熟记，能推不内外中因，生死吉凶都在是。

上一页：论五脏见四脉应病诗
下一页：论脉证名状二十六种所主病证


论脉证名状二十六种所主病证 《疡医大全》

论脉证名状二十六种所主病证

夫脉之大体二十六种，此诊候之纪纲也。细而论之，毫厘少差，举治必远。总而言之，逆从虚实，阴阳而已，两者议之，以要其中，谨于诸家脉法中撮其机要，删去繁芜，载其精义。

浮脉之诊，浮于指下，按之不足，举之有余，再再寻之，状如太过，瞥瞥然见于皮毛间，其主表证，或为风，或为虚。浮而大散者，心也；浮而短涩者，肺也；浮而数者，热也；浮数之脉应发热，其不发热而反恶寒者，疮疽之谓也。

洪脉之诊，似浮而大，按举之则泛泛然满三部，其状如水之洪流，波之涌起，其主血实积热疮肿。论曰∶脉洪大者，疮疽之病进也。如疮疽结脓未成者，宜下之；脓溃之后，脉见洪大，则难治；若自利者，不可救治也。

滑脉之诊，实大相兼，往来流利如珠，按之则累累然滑也，其主或为热，或为虚，此阳脉也。疮疽之病，脓未溃者，宜内消也；脓溃之后，宜托里也；所谓始为热，而继为虚也。

数脉之诊，按之则呼吸之间动及六至，其状似滑而数也。若浮而数，则表热也；沉而数，即里热也。又曰∶诸数为热。仲景曰∶脉数不时见，则生恶疮也。又曰∶肺脉洪数，则生疮也，诊诸疮洪数者，里欲有脓结也。

散脉之诊，似浮而数，按之则散而欲去，举之则大而无力，其主气实而血虚，有表有里。疮肿脓溃之后而烦痛，尚未痊退者，诊其脉洪滑粗散，难治也，以其正气虚而邪气实也。又曰∶肌体沉重，肺脉大而毙，谓浮散者也。

芤脉之诊，似浮而软，按之中央空，两边实，其主血虚，或为失血。疮肿之病，诊得芤脉，脓溃后易治，以其脉病相应也。

长脉之诊，按之得洪大而长，出于本位，其主阳气有余也。伤寒得之，欲汗出自解也。长而缓者，胃脉也，百病皆愈，谓之长则气治也。

牢脉之诊，按之则实大而弦，且沉且浮，而有牢坚之意，若瘰 结肿，诊得牢脉者，不可内消也。

实脉之诊，按举有力而类结曰实。经曰∶邪气甚则实，久病则虚，人得此最忌。

疮疽之人得此，宜急下之，以其邪气与脏腑俱实故也。

弦脉之诊，按之则紧而弦，其似紧者为弦，如按弦而不移，紧如内绳而转动，以此为异。春脉浮弦而平，不时见则为饮为痛，主寒主虚。疮疽论曰∶弦洪相搏，外紧内热，欲发疮疽也。

紧脉之诊，似弦而紧，按之如切绳而转动，其主切痛积癖也。疮肿得之，气血沉涩也，亦主痛也。

涩脉之诊，按之则散而复来，举之则细而不足，脉涩，则气涩也，亦主血虚疮肿。溃后得之无妨也。

短脉之诊，按举则不及本位。《内经》曰∶短则气病，以其无胃气也。诸病脉短，皆难治也；疮肿脉短，真气短也。

细脉之诊，按之则萦萦如蜘蛛之丝而欲绝，举之如无而似有，细而微，其主亡阳。疮肿之病，脉来细而沉时直者，里虚而欲变证也。

微脉之诊，按之则软小而极微，其主虚也。真气复者生，邪气胜者危；疮肿之病溃后，脉微而匀举自差也。

迟脉之诊，按举来迟，呼吸定息，方得三至，其状似缓而稍迟。痼疾得之，则善；新疾得之，则正气虚惫。疮肿得之，溃后自痊。

缓脉之诊，按举似迟而稍疾于迟。仲景曰∶阳脉浮大而濡，阴脉浮大而涩，阴阳同等谓之缓。脉见长缓，百疾自瘳；凡诸疮肿溃后，其脉涩迟缓者，皆易愈，以其脉候相应，是有胃气也。

沉脉之诊，举之不足，按之方见如烂绵，其主邪气在脏也。水气得之则逆，此阴脉也；疮肿得之，邪气深也。

伏脉之诊，比沉而伏，举之则无，按之至骨方得，与沉相类，而邪气益深矣。

虚脉之诊，按之不足，迟大而软，轻举指下豁然而空。经曰∶脉虚则血虚，血虚生寒，阳气不足也。疮肿脉虚，宜托里，和气养血也。

软脉之诊，按之如帛在水中，极软而细，亦谓之濡。其主胃气弱，疮肿得之，补虚排脓托里。

弱脉之诊，似软而极微，来迟而似有。仲景曰∶微弱之脉，绵绵如泻漆之绝。其主血气俱虚，形精不足，大抵疮家沉迟濡弱，皆宜托里。

促脉之诊，按之则去数，来时一止而复来。仲景曰∶阳盛则促，主热蓄于里也，下之则和，疮肿脉促，亦急下之。

结脉之诊，按之则往来迟缓，时一止而复来。仲景曰∶阴盛则结。经曰∶促结则生，代则死。

代脉之诊，按之则往来，动则中止，不能自还，因而复动者，曰代脉也。因其止有常数而不忒，如十动一止，虽数十次，皆见于十动之后；如二十动一止，虽数十次，皆见于二十动之后。代者，气衰也，诸病见之不祥。大凡疮肿之病，脉促结者难治，而况是代脉乎！

动脉之诊，见于关上，无头尾，如豆大，厥厥然而动摇者是也。《脉经》曰∶阴阳相搏，故谓之动。动于阳则阳气虚而发厥，动于阴则阴气虚而发热，是阳生于尺而动于寸，阴生于寸而动于尺，不可不辨也。

《脉诀》曰∶气血沉涩脉来紧，身有痛处，即发疮疽之兆。身应发热，脉浮数，人反恶寒，即为疮疽之萌。

张仲景曰∶脉数不时见，则生恶疮。

又曰∶肺脉俱数则生疮。

又曰∶脉实大洪大，初起为病进，已溃为邪气未退。

又曰∶脉沉实沉伏，初起主邪气深伏，难痊，溃为余毒。

又曰∶脉芤、涩、迟、缓，溃后为脉证相应，无妨，若短细则将变证，此六脉宜于溃后，不利于初起。

又曰∶脉浮大浮数，初起为邪正相搏，有余，若促结则非吉兆，此六脉宜于初起，不利于溃后。

朱丹溪曰∶脉数，热也，多兼实，阳证之所由生，若兼虚，后必陷为阴。脉迟，寒也，多兼阴证之所由生，若兼实，后必返为阳。

王肯堂曰∶脉沉实，发热烦躁，外无 赤痛，其邪深在里，宜先疏通，以绝其源。

浮大数， 肿在外，当先托里，恐邪入内。

脉不沉不浮，内外证无，知其在经，当和营卫。

脉数，身无热，内有痈脓。

脉数，应当发热，而反恶寒，若有痛处，当发痈。

若数脉不时见，当生恶疮。

浮，肿疡为虚为风；溃疡为虚宜补。

洪，肿疡为虚，为热盛，宜宣热拔毒，年壮形实，宜下；溃疡为邪气盛，服药久不退者，难治。

滑，肿疡为热；溃疡为热为虚，为邪气未退。

数，肿疡为病退，为热，数而洪者欲脓。溃疡为难愈，数甚者难治。

散，肿疡为气不收敛，溃疡为痛未退，洪滑大散难治。

芤，肿疡为血虚。溃疡为脉病相应。

长，肿疡宜消退之法。溃疡为易愈，谓长则气治也。

牢，肿疡为邪盛，为欲脓；溃疡为邪气不退。

实，肿疡为邪气太盛；溃疡为邪不退，为实，缓豁大者为虚。

弦，肿疡为痛，为欲脓；弦洪相搏，外紧内热，为疽发也；溃疡为血虚、为痛。

紧，肿疡浮而紧，发热恶寒，或有痛处，是为痈疽；溃疡主气血沉涩，为痛，为有外寒。

涩，肿疡为气实，为气滞，溃疡为血虚，为脉病相应。

短，肿疡为元气不足；溃疡为大虚，宜补。

微，肿疡为虚，服药渐充者佳；溃疡为虚，若微而匀者，为脉病相应。

迟，肿疡为寒为虚，尺迟为血少；溃疡为虚，为气血不能滋荣于疮，为有外寒。

缓，肿疡为可治，大而缓为虚；溃疡缓而涩者愈；以其病脉相应，及胃气充也。

沉，肿疡为邪气深。溃疡为遗毒在内，寸沉为胸有痰。

伏，肿疡为阴中伏阳邪；溃疡为阳伏阴中，为内蚀，为流注浸淫，难治。

虚，肿疡便宜补而内托；溃疡脓既泄，宜大补血气。

弱，肿疡为元气不足，宜内补托里。

结，肿疡为邪气结；溃疡渐匀则愈，不调则危。

促，肿疡为热，为病进；溃疡为热不减，渐进则死，渐退则生。

代，肿疡为气血败坏，元气损伤；溃疡为元气竭绝。

薛立斋曰∶谨按脉者，人身之造化，病机之外见，医家之准绳，不可不精究而熟察；至于太溪、冲阳，又为诊法之要，生死之机也。故十二经脉皆系于生气，气乃人之根本，寸口脉平而死者，生气独绝于内也。《难经》云∶上部有脉，下部无脉，其人当吐不吐者死；上部无脉，下部有脉，难困无能为害，是脉有根本，人有元气也。

夫人受气于谷，乃传于脏腑，清者为荣，浊者为卫，荣行脉中，卫行脉外，阴阳相贯，如环无端，周流一身，昼夜各有常度，其不相应者，病也。病至于甚，脉道乃乖，抑尝治雀啄屋漏之类，若因药饵克伐所致，急用参 归术姜附之剂，多有复生者，不可遂弃而不治也。

又曰∶痈疽未溃而脉先弱者，何以收敛。

上一页：论三因脉证歌
下一页：论三部脉所主证候


论三部脉所主证候 《疡医大全》

论三部脉所主证候

夫寸关尺者，脉之位也。浮沉滑涩者，脉之体也。奠位分体，指文语证者，诊脉之要道也。《脉经》曰∶大凡诊候，两手三部，脉滑而迟，不浮不沉，不长不短，去来齐等者，无病也。

寸口脉浮者，伤风也；紧者，伤寒也；弦者，伤食也；浮而缓者，中风也；浮而数者，头痛也；浮而紧者，膈上寒，胁下饮冷也；沉而紧者，心下寒而积痛也；沉而弱者，虚损也；缓而迟者，虚寒也；微弱者，血气俱虚也；弦者，头痛，心下有水也；双弦者，两胁下痛也；偏绝者，不遂也；HT HT 如羹上肥者，阳气微也；连连如蜘蛛丝者，阳气衰也。

关主中焦胸腹中事，去来徐而缓者，无病也。浮者，腹满而不欲食，胃虚胀也；滑者，客热在内也；数者，热结中焦也；沉伏者，中焦水气，或呕逆而吞酸也；弱者，胃气虚也，虽有虚热，不可大攻，须防热去则生寒也；牢而实者，腹满向向，噎塞而不通，或腹大痛涩者，气逆也；芤则泻血，涩坚大实，按之不减而有力者，中焦实有结伏在胃也；微浮者，积热不消，蛔动心悸也。

尺主下焦，腰肾膝胫足中事也。尺脉浮者，风热小便难也；沉者，腰背痛而神气不足；数者，脐下热痛，小便赤色而恶寒也；迟者，下焦寒而阴虚也；紧者，脐下小腹急痛也；缓者，脚弱下肿而痿痹也；弱者，下冷而肾气衰也；软者，脚不收而风痹，小便难也；伏者，小腹痛而疝瘕，谷不化也；细者，溏泄而下冷也；芤者，小便涩血而下虚也；牢而小者，足膝寒痹，脚下隐隐疼痛也；细而急者，筋挛不能行也；来而断绝者，男子小腹有滞气也，妇人月水不利也。

上一页：论脉证名状二十六种所主病证
下一页：论三部所主脏腑病


论三部所主脏腑病 《疡医大全》

论三部所主脏腑病

夫诊候之道，医者之难精也，若非灯下辛苦，勤于记诵，参师访友，昼夜不遑，造次颠沛，寤寐俯仰，存心于此，安能知圣神之妙哉！古人曰∶按其脉，知其疾，命曰神，以悟其探赜索隐之妙。又曰∶切其脉，治其病，谓之巧，以明其指别之功也。盖三指相去毫厘之近，主病若千里之远，观夫指别之功，世人固以为难，命曰神，岂容易可至哉！

常考于经，脉有三部，寸、关、尺也。从鱼际至高骨，却行一寸曰寸，从寸上一分曰鱼际，从寸至尺曰尺泽，寸后尺前为关，关前为阳，即寸口也。关后为阴，即尺脉也。阳出阴入，以关为界，寸主上焦，头手皮毛，关主中焦，腹及腰，尺主下焦，小腹及足，此三部所主大略也。又有左右两手三部，为之六脉也。又有人迎、气口、神门所主，又各不同，盖左手关前曰人迎，右手关前曰气口，两关之后一分，即曰神门。故《脉法》赞曰∶肝心主左，肺脾主右，肾为命门，俱出尺部，魂魄谷神，皆见寸口，所谓左手关前，心之部也，其经手少阴与手太阳为表里，小肠合为腑；左手关上，肝之部也，其经足厥阴与足少阳为表里，胆合为腑；左手关后，肾之部也，其经足少阴与足太阳为表里，膀胱合为腑；右手关前，肺之部也，其经手太阴与手阳明为表里，大肠合为腑；右手关上，脾之部也，其经足太阴与足阳明为表里，胃合为腑；右手关后，命门之部也，其经手厥阴与手少阳为表里，三焦合为腑；此谓六部所主脏腑，十二经之义也。

又《脉要精微论》曰∶尺内两旁，则季胁也，尺外以候肾，尺里以候腹，中附上，左外以候肝，内以候膈；右外以候胃，内以候脾，上附上，右外以候肺，内以候胸中；左外以候心，内以候膻中，前以候前，后以候后；上竟上者，胸喉中事也，下竟下者，小腹腰股膝胫足中事也。粗大者，阴不足，阳有余，为热中也。来疾去徐，上实下虚，为厥颠疾；来徐去疾，上虚下实，为恶风也。故中风者，阳气受也，有脉俱沉细数者，少阴厥也；沉细数散者，寒热也；浮而散者，为 仆；诸浮而数者，皆在阳为热，其有躁者在手。诸细而沉者，皆在阴，则为骨痛，其有静者在足；数动一代者，病在阳之脉也，泄及便脓血。诸过者切之，涩者阳气有余也，滑者阴气有余也；阳气有余，为身热无汗，阴气有余，为多汗身寒，阴阳有余，则无汗身寒。推而外之，内而不外者，有心腹积也；推而内之，外而不内者，身有热也；推而上之，上而不下者，腰足痛也；推而下之，下而不上者，头项痛也；按之至骨，脉气少者，腰脊痛而身有痹也。以上诸疾，若非指明心了，焉可得而妙也。

又《平人气象论》曰∶一呼脉再动，一吸脉亦再动，呼吸定息，脉行五动，为以大息，不大不小，不长不短，不滑不涩，不浮不沉，不迟不数，命曰平人。平人者，不病也。盖平人之常气禀乎胃，胃气者，平人之常气也，所以人常禀气于胃，故脉以胃气为本也。《正理论》曰∶谷入于胃，脉道乃行合。《灵枢经》曰∶胃为水谷之海也。

又曰∶脉应四时曰平，四时之脉，皆以胃气为本，谓春弦夏洪，秋毛冬石，春之胃脉微弦曰平，余皆仿此，逆四时则病矣。

若诊妇人之脉，妊身则慎勿乱投汤散，其妇人之脉，诊得少阴脉动甚，则有子也。又曰∶阴搏阳，则有子也。又曰∶身汗而无脉者，即有妊也。盖重身者，问其月事，观其体貌，然主治不可忽也。

又经曰∶察色按脉，先别阴阳。盖阴阳者，天地之道也，是以治病者，必求其本，本于阴阳寒暑，四时五脏之根也。以脉言之，则浮沉也。以部言之，则尺寸也。

故经云∶脉者阴阳之法，以应五脏，是谓呼出心与肺，吸入肾与肝，呼吸之间，脾受谷味，其味在中也。以浮沉论之，则曰∶浮者阳也，沉者阴也，应在脏腑，则浮而大散者心，浮而短涩者肺也，所以心肺俱浮也。牢而长者肝也，按之而大，举指来实者肾也，所以肝肾俱沉也。迟缓而长者脾也，脾为中州，所以脉在中也。仲景曰∶大、浮、数、动、滑，皆阳也，沉、涩、弱、弦、微，皆阴也。阳者热也，阴者寒也，所以寒则脉来沉而迟，热则脉来浮而数，故曰∶诸数为热，诸迟为寒，无如此验也。

《脉经》曰∶诸浮为风，诸紧为痛，诸伏为聚，诸弦为饮，芤者失血，长则气治，短则气病，涩则烦心，大则病进，浮为在表，沉为在里，迟为在脏，数为在腑。又形壮脉细，少气不足以息者危；形瘦脉大，胸中气多者毙。形气相得者生，三五不调者死，三部九候，皆相失者死，此先圣诊脉之大法也。故曰∶凡治病，则察其形气色泽治之，无候其时也。所以形气相得者生，色泽以浮者病易已，脉从四时者可治，脉弱似滑者，是有胃气，此皆易治也。若形气相失，或色夭不泽，及脉逆四时，或脉益坚，皆不可治，经所谓必察四难而明告之。又若病热脉静，泄而脉大，脱血脉实，汗后脉躁，此皆难治也。若疮疽之人，脓血大泄，脉滑数者，难治也。凡 脓多，或如清泔，脉滑大散，寒热发渴者，治之无功也。若患肺疮也，咳嗽脓血，脉见洪滑，治之难痊矣。大凡诊脉见浮数，应当发热，而反恶寒，虽头项拘急，四肢烦痛，或复战栗渴甚者，但有痛处，欲发疮肿也。

上一页：论三部脉所主证候
下一页：五脏六腑脉病虚实例


五脏六腑脉病虚实例 《疡医大全》

五脏六腑脉病虚实例

（肝脏脉病虚实）

肝象木，王于春，其脉弦，其神魂，其候目，其华在爪，其充在筋；其声呼，其臭臊，其味酸，其液泣，其色青，其藏血，足厥阴其经也。与胆合为腑，而主表，肝为脏而主里。肝气盛为血有余，则病目赤，两胁下痛引小腹，善怒；气逆则头眩，耳聋不聪，额肿，是肝气之实也，则宜泻之。肝气不足，则病目不明，两胁拘急，筋挛不得太息，爪甲枯而青，善怒，恐如人将捕之，是肝气之虚也，则宜补之，禁当风。肝部在左手关上是也。关部脉来绰绰，如按琴瑟之弦，如揭长竿；春以胃气为本，春肝木旺，其脉弦细而长，是平脉也。反得微涩而短者，是肺之乘肝，金之克木，谓之贼也，大逆不治。反得浮大而洪者，是心乘肝，子之乘母，为实邪，虽病当愈。反得沉濡而滑者，是肾乘肝，母之克子，为虚邪，虽病当愈。反得缓而大者，是脾之乘肝，是土之凌木，为微邪，虽病不死。肝脉来盈实而滑，如循长竿曰平。病肝脉来，急益劲，如新张弓弦，曰肝死。真肝脉至，中外急，如循刀刃责责然，如新张弓弦，色青白不泽，毛折乃死。

（心脏脉病虚实）

心象火，王于夏，其脉如钩而洪大，其候舌，其声言，其臭焦，其味苦，其液汗，其养血，其色赤，其藏神，手少阴其经也。与小肠为腑而主表。心气盛主神有余，则病胸内痛，胁支满，胁下痛，膺背膊髀间痛，两臂内痛，喜笑不休，是心气之实也，则宜泻之。心气不足，则胸腹大，胁下与腰背相引痛，惊悸恍惚，少颜色，舌本强，善忧悲，是心气之虚也，则宜补之，禁温衣热食。

心部在左手寸口是也。寸口脉来，累累如连珠，如循琅 曰平，心以胃气为本，夏心火旺，其脉浮洪大而散，名曰平脉也。反得沉濡而滑者，肾之乘心，水之克火，大逆不治。反得弦而长，是肝乘心，母之克子，虽病当愈。反得缓而大，是脾乘心，子之乘母，虽病当愈。反得微涩而短，是肺之乘心，金之凌火，为微邪，虽病不死。心脉来，湍湍连属，冥中微曲，曰心病。死心脉，前曲后倨，如操带钩，曰心死。真心脉至，牢而搏，如循薏苡累累然，其色赤黑不泽，毛折乃死。

（脾脏脉病虚实）

脾象土，旺于长夏，其脉缓，其候口，其声歌，其臭香，其味甘，其液涎，其养形肉，其色黄，其藏意，足太阴其经也。与胃合为腑，主表，脾为脏，主里。脾气盛，为形有余，则病腹胀，溲不利，身重若饥，足痿不收行，善 脚下痛，是为脾气之实也，则宜泻之。脾气不足，则四肢不用，后泄食不化，呕逆腹胀肠鸣，是为脾气之虚也，则宜补之，禁温食饱食，湿地濡衣。

脾部在右手关上是也。六月脾土旺，其脉大阿阿而缓，名曰平脉也。长夏以胃气为本，反得弦而急，是肝之乘脾，木之克土，为大逆不治。反得微涩而短，是肺之乘脾，子之乘母，不治而愈。反得浮而洪者，是心之乘脾，母之归子，当瘥不死。反得沉濡而滑者，是肾之克脾，水之凌土，为微邪，当瘥。脾长而弱，来疏去数，再至曰平，三至曰离经，四至曰夺精，五至曰命尽，六至曰死。病脾脉来，实而盛。如鸡举足，曰脾病。死脾脉来，坚锐如鸟之啄，如鸟之距，如屋之漏，如水之溜，曰脾绝。真脾脉弱而乍数疏，然其色不泽，毛折乃死。

（肺脏脉病虚实）

肺象金，王于秋，其脉如毛而浮，其候鼻，其声哭，其臭腥，其味辛，其液涕，其养皮毛，其藏气，其色白，其神魄，手太阴其经也。与大肠合，大肠为腑，主表，肺为脏，主里。肺气盛，为气有余，则病喘咳上气，肩背痛，汗出，尻阴股膝 胫足皆痛，是为肺气之实也，则宜泻之。肺气不足，则少气不能报息，耳聋嗌干，是为肺气之虚也，则宜补之。禁寒饮食寒衣，肺欲收，急食酸以收之，用辛泻之。

肺部在右手关前寸口是也。肺脉微短涩如毛，名曰平脉。秋以胃气为本，脉来上下如循鸡羽，曰病肺脉。其色白，身体但寒无热，时时欲咳，其脉微迟，为可治。

秋金肺王，其脉浮涩而短，是曰平脉也。反得浮大而洪者，是心之乘肺，火之克金，为大逆不治。反得沉濡而滑者，是肾之乘肺，子之乘母，不治而愈。反得缓大而长，阿阿者，是脾之乘肺，母之归子，虽病当愈。反得弦而长者，是肝之乘肺，木之凌金，为微邪，虽病当愈。肺脉来泛泛而轻，如微风吹鸟背上毛，再至曰平，三至曰离经，四至曰夺精，五至曰死，六至曰命尽。肺脉来如物之浮，如风吹毛，曰肺死。秋胃微毛曰平；胃气少毛多曰肺病；但如毛无胃气曰死；毛有弦曰春病；弦甚曰金病。真肺脉至，大而虚，如毛羽中人肤，然其色青白不泽，毛折乃死。

（肾脏脉病虚实）

肾象水，王于冬，其脉如石而沉，其候耳，其声呻，其臭腐，其味咸，其液唾，其养骨，其色黑，其神志，足少阴其经也。与膀胱合，膀胱为腑主表，肾为脏主里。肾气盛，为肾有余，则病腹胀飧泄，体肿喘咳，汗出憎风，面目黑，小便黄，是为肾气实也，则宜泻之。肾气不足，则厥腰背冷，胸内痛，耳鸣苦聋，是为肾气之虚也，则宜补之。毋犯尘垢，毋衣炙衣，肾欲坚，急食苦以坚之，咸以泄之，苦以补之。

肾部在左手关后尺中是也。肾脉来如引葛，按之益坚，曰肾病。肾属水，其脉大紧，身无痛，形不瘦，不能食，善惊悸，以心萎者死。冬肾水王，其脉沉濡而滑，名曰平脉也。反得浮大而缓者，是脾之乘肾，土之克水，为大逆不治。反得浮涩而短者，是肺之乘肾，母之归子，为虚邪，虽病可治。反得弦细而长者，是肝之乘肾，子之乘母，为实邪，虽病自愈。反得浮大而洪者，是心之乘肾，火之凌水，虽病不死。肾死脉来，发而夺索，辟辟如弹石，曰肾死。冬胃微石曰平；胃少石多曰肾病；但石无胃气者死；石而有钩曰夏病；钩甚曰今病；脏真下于肾，藏骨髓之气。真肾脉至，搏而绝，如弹石辟辟然，其色黄黑不泽，毛死。

诸真脏见者，皆不治。

（胆经虚实病候）

胆象木，王于春，足少阳其经也。肝之腑也，谋虑出焉，诸腑脏皆取决断于胆。

其气盛，为有余，则病腹内冒冒不安，身躯习习，是为胆气之实也，则宜泻之。胆气不足，其气上嗌而口苦，善太息，呕宿汁，心下澹澹如人将捕之，嗌仲介介数唾，是为胆气之虚也，则宜补之。

（小肠虚实病候）

小肠象火，王于夏，手太阳其经也。心之腑也，水液之下行为溲便也，流于小肠。其气盛，为有余，则病小肠热，焦竭干涩，小腹 胀，是为小肠之气实也，则宜泻之。小肠不足，则寒气客之，肠病惊跳不言，乍来乍去，是为小肠气之虚也，则宜补之。

（胃经虚实病候）

胃象土，王于长夏，足阳明其经也。脾之腑也，为水谷之海，诸脏腑皆受水谷之气于胃。胃气盛，为有余，则病腹 胀气满，是为胃气之实也，则宜泻之。胃虚不足，则饥而不受水谷，飧泄呕逆，是为胃气虚也，则宜补之。胃脉实则胀，虚则泄，关脉沉，胃中有寒，脉滑为实，气满不欲食，关脉浮，积热在胃内。

（大肠虚实病候）

大肠象金，王于秋，手阳明其经也。肺之腑也，为传道之官，变化糟粕出焉。气盛为有余，则病肠内切痛，如锥刀刺无休息，腰背寒痹挛急，是为大肠之气实也，则宜泻之。大肠气不足，则寒气客之善泄，是大肠之气虚也，则宜补之。诊其右手寸口脉，手阳明经也，脉浮则为阳，阳实者，大肠实也。

（膀胱经虚实病候）

膀胱象水，王于冬，足太阳其经也。肾之腑也，五谷五味之津液，悉归于膀胱气化，分入血脉，以成骨髓也，而津液之余者，入胞则为小便。其气盛，为有余，则病热胞涩，小便不通，小便偏肿痛，是为膀胱气之实也，则宜泻之。膀胱气不足，则寒气客之，胞滑小便数而多也，面色黑，是膀胱之气虚也，则宜补之。

（三焦虚实病候）

三焦者，上焦、中焦、下焦是也。上焦之气出于上口，并咽以贯膈布胸内，走腋，循太阴之分而行，上至舌，下至足阳明，当与荣卫俱行，主纳而不出也。中焦之气亦并于胃口，出于上焦之后，此受气者，泌糟粕，承津液，化为精微，上注于肺脉，乃化而为血，主不上不下也。下焦之气别回肠，注于膀胱而渗入焉，主出而不纳，故水谷常并居于胃，成糟粕，而俱下于大肠也。谓此三气，焦干水谷，分别清浊，故名三焦。

三焦为水谷之道路，气之所终始也。三焦气盛，为有余，则胀气满于皮肤内，轻轻然而不牢，或小便涩，或大便难，是为三焦之实也，则宜泻之。三焦之气不足，则寒气客之，病遗尿，或泻利，或胸满，或食不消，是三焦之气虚也，则宜补之。诊其寸口脉迟，上焦有寒；尺脉迟，下焦有寒；尺脉浮者，客阳在下焦。

上一页：论三部所主脏腑病
下一页：论定死脉形候歌


论定死脉形候歌 《疡医大全》

论定死脉形候歌

指下如汤沸涌时，旦占夕死定无疑，尾掉摇摇头不动，鱼翔肾绝亦如期，去疾来迟势劈劈，命绝脉来如弹石，三阳谷气久虚空，胃气分明屋漏滴，散乱还同解索形，髓竭骨枯见两尺，虾游状如蛤蟆游，魂去行尸定生忧，雀啄连连来数急，脾无谷气定难留，欲知心绝并荣绝，如刀压刀细推求，更有肺枯并胃乏，如麻戚促至无休，指下浑然如转豆，三光正气已漂流。

洞虚子曰∶虾游雀啄，代止之脉，故名死证。须知痰气关格者，时复有之，若非谙练数历，未免根据经断病，不无贻笑大方也。盖病势消烁殆尽者，其气不能相续，如虾游水动，屋漏滴点而无至者，死脉也，其或痰凝气滞，关格不通，则其脉固有不动者，有三两路乱动，时有时无者，或尺寸一有一无者，有关脉绝骨不见者，或时动而大小不常者，有平居之人忽然而然者，有素禀痰病而不时而然者，有僵仆卒中而然者，皆非死脉也。学人当细心参探。

上一页：五脏六腑脉病虚实例
下一页：论诊杂病生死脉歌


论诊杂病生死脉歌 《疡医大全》

论诊杂病生死脉歌

五十不止身无病，数内有止皆知定。（止，犹代脉也。脉来五十动而不见一止者，无病也。五十配天地造化之数，《易·系辞》曰∶大衍之数五十，五十乃备，一乃数之始，十乃数之极，人之脉息，昼夜循环五脏，脉一动，循环一脏，五动循环五脏遍，五十动是十次五数循环遍，则数皆极处而不见止者，五脏皆平，故无病也。）

四十一止一脏绝，却后四年多没命，三十一止即三年，二十一止二年应，十五一止一年殂，已下有止看暴病。（四十动而见一止者，是一脏欠动，脉之极数，故知一脏绝也，先绝肾经，所以言之。夫天一生水，肾属水，生成之一数也。人之五脏所生，先生乎肾，肾水生肝木，木生心火，命门火生脾土，土生肺金，所以先绝肾，期应四年而死。三十动而见止者，两脏欠动，脉之极数，是知肾与肝二经无气，期应三年而死。二十动而止者，三脏欠动，脉之极数，是肾肝心三脏无气，期应二年而死。十五动而一止者，知肾肝心脾四脏皆无气，期一年而绝也。）

新注云∶上言脉之动止，未知诊切何部而取据，谨按《素问》《难经》云∶每于平旦寅时，日未出，饮食未进，血气未乱，医者可以存神定意，心无外驰，诊于指下，右手寸口，默数脉息至止，以决之。夫寸口者，右手气口也。《内经》曰∶气口何以独为五脏主？岐伯曰∶胃者，水谷之海，六腑之大源也。五味入口，藏于胃，变现于气口。又曰∶脉会大渊，寸口是太渊穴也。是知寸口为脉大会之处，故能决断五脏六腑生死吉凶矣。

上一页：论定死脉形候歌
下一页：论诊暴病脉歌


论诊暴病脉歌 《疡医大全》

论诊暴病脉歌

两动一止或三四，三动一止六七死，四动一止即八朝，以此推排但根据次。（池氏曰∶暴病者，喜怒惊恐，其气暴逆，致风寒暑湿所侵，病生之暴，损动胃气而绝，即死不过十日也。脉两动而一止，乃胃气将绝，犹得三四日方死。三动一止，而胃气将尽，犹得六七日方死，谷气绝尽方死。仿此而推，若至十五动而二止，乃死期在于一年矣。）

又歌曰∶寸平无病何谓死，尺泽原来脉不存，君知此理是何物，犹如草木已无根。（人之有尺，犹树之有根，枝叶虽枯槁，根本将自生，病患两尺有根，虽病不死，若诊得两尺无根，有病必死，无病之人，亦主暴亡。）

上一页：论诊杂病生死脉歌
下一页：论五脏六腑气绝证候


论五脏六腑气绝证候 《疡医大全》

论五脏六腑气绝证候

病患肝绝八日死，何以知之？面青但欲伏眠，目视而不见人，汗（一作泣）出如水不止。（一曰二日死。）

病患胆绝七日死，何以知之？眉为之倾。

病患筋绝九日死，何以知之？手足爪甲青，呼骂不休。（一曰八日死。）

病患心绝一日死，何以知之？肩息回视立死。（一曰口亭亭，二日死。）

病患肠绝（一曰小肠绝。）六日死，何以知之？发直如干麻，不得屈伸，自汗不止。

病患脾绝十一日死，何以知之？口冷足肿，腹热胪胀，泄利不觉，出无时度。（一曰五日死）

病患胃绝五日死，何以知之？脊痛腰中重，不可反复。（一曰脬肠平，九日死。）

病患肉绝六日死，何以知之？干舌皆肿，溺血，大便赤泄。（一曰足肿九日死。）

病患肺绝三日死，何以知之？口张但气出而不收。（一曰鼻口虚张短气。）

病患大肠绝不治，何以知之？泄利无度，利绝则死。

病患肾绝四日死，何以知之？齿为暴枯，面为正黑，自中黄色，腰中欲折，自汗出如流水。（一曰人中平，七日死。）

病患骨绝齿黄落，十日死。诸浮脉无根者皆死。已上五脏六腑为根也。

上一页：论诊暴病脉歌
下一页：扁鹊华陀察听辨色秘诀


扁鹊华陀察听辨色秘诀 《疡医大全》

扁鹊华陀察听辨色秘诀

病患五脏已夺，神明失守，声嘶者死。

病患阴阳俱绝，掣衣撮空，妄言者死。

病患阴阳俱绝，失音不能言者，三日半死。

病患面黄目青者，不死；青如草滋者死。

病患面黄目白者，不死；白如枯骨者死。

病患面目俱等者，不死。

病患面青目白者死。

病患两目 有黄色起者，其病方愈。

病患面赤目黄者，不死；赤如 者死。

病患面黄目黑者，不死；黑如煤者死。

病患面黑目青者，不死。

病患面赤目青者，六日死。

病患面黄目青者，九日必死。（此谓乱经，饮酒当风，邪入胃经，胆气妄泄，目则为青，虽有天赦，不可复生。）

病患面赤目白者，十日死。忧恚思虑，心气内索，面色反好，急求棺 。

病患面白目黑者死。（此谓荣华已去，血脉空索。）

病患面黑目白者，八日死。肾气内伤，病因留积。

病患面青目黄者，五日死。

病患循衣缝，谵语者，不可治。

病患妄语错乱及不能语者，不治。热病者可治。

病患着床，心痛气短，脾竭内伤，百病难愈。（能起傍徨，因坐于地，其立倚床，能治此者，可谓神良。）

病患面无精彩，若土气，不受饮食者，四日死。

又目无精光及牙齿黑色者不治。

病患口张者，三日死。

病患耳目及颧颊赤者，死在五日中。

病患黑色出于额上发际，下直鼻脊两颧上者，死在五日中。

病患及健人，黑色若白色起，入目及口鼻者，死在三日中。

病患及健人，面忽如马肝色，望之如青，近之如黑者死。

病患面黑目直视，恶风者死。

病患面黑唇青者死。

病患面青唇黑者死。

病患面黑，两胁下满，不能自转反者死。

病患目不回，直视肩息者，一日死。

病患阴结阳绝，目精脱，恍惚者死。

病患阴阳竭绝，目眶陷者死。

病患眉系倾者，七日死。

病患口如鱼口，不能复闭，而气出多不反者死。

病患耳目口鼻，有黑色起入于口者，必死。

病患唇青，人中反者三日死。

病患唇反，人中满者死。

病患唇口忽干者，不治。

病患唇肿齿焦者死。

病患齿忽变黑者，十三日死。

病患舌卷卵缩者，必死。

病患汗出不流，舌卷黑者死。

病患发直者，十五日死。

病患发如干麻，善怒者死。

病患发与眉冲起者死。

病患爪甲青者死。

病患爪甲白者，不治。

病患手足爪甲内肉黑者，八日死。

病患荣卫竭绝，面浮肿者死。

病患卒肿，其面苍黑者死。

病患手掌肿，无纹者死。

病患脐肿反出者死。

病患阴囊茎俱肿者死。

病患脉绝，口张足肿者，五日死。

病患足趺肿，呕吐头重者死。

病患足趺上肿，两膝大如斗者，十日死。

病患卧床，遗尿不觉者死。

病患口臭者，不可治。

心病目黑，肾之日，壬癸死。

肝病皮白，肺之日，庚辛死。

脾病唇青，肝之日，甲乙死。

肺病颊赤目肿，心之日，丙丁死。

肾病面肿唇黄，脾之日，戊己死。

青欲如苍璧之泽，不欲蓝。

赤欲如帛裹朱，不欲赭。

白欲如鹅羽，不欲如盐。

黑欲如重漆，不欲如炭。

黄欲如罗裹雄黄，不欲如黄土。

上一页：论五脏六腑气绝证候
下一页：内景图说（上）


内景图说（上） 《疡医大全》

内景图说（上）

心 小肠 肝 胆 脾 胃 肺 大肠

内景全图（图缺）

上一页：扁鹊华陀察听辨色秘诀
下一页：心


心 《疡医大全》

心

脏腑背面全图（图缺）

经曰∶心者，君主之官，神明出焉。

又曰∶心者，惺也。言心气旺，则惺惺而运其神明也。

《 言》曰∶心，深也。言深居高拱，相火代之行事也。

又曰∶其合，脉也；其荣，色也。开窍于舌。

《难经》曰∶心重十二两，中有七孔三毛，盛精汁三合，主藏神。

腑腑正面全图（图缺）

又曰∶心象尖圆，形如莲蕊，其中有窍，多寡不同，以导引天真之气，下无透窍，上通乎舌。其有四系以通四脏，心外有赤黄裹脂，是为心包络；心下有膈膜，与脊胁周遭相着，遮蔽浊气，使不得上熏心肺也。

经曰∶手少阴经心。

又曰∶其经常少血多气。

又曰∶午时气血注于心。

《黄庭经》曰∶人身神名曰心神，丹元字守灵。

《灵枢》曰∶舌者，心之官也。心病者，舌卷短，颧赤。

心图（图缺）

又曰∶心居肺下肝上。

又曰∶心者，在天为热，在地为火，在人为心，在时为夏，在方为南，在色为赤，通窍于舌。

经曰∶南方，火也，万物所以盛长也。

又曰∶脏真通于心，心藏血，脉之气也。肝木为母，脾土为子，小肠为腑，克金，主血。若久视则伤血，司藏神，其类火，其畜羊，一作马。其卦离，其性礼，其华面，其应四时，上为荧惑星，其病在脉，其音征，征者，止也，物盛则止也，其数七，其臭焦，其声言，其气呵，其充血，其液汗，其味苦，外应掌，色赤，然赤如帛裹朱，不欲如赭。

《灵枢》曰∶心应脉，皮浓者脉浓，脉浓者小肠浓。更心主热，热则伤心。病主惊热，痘主红斑。若忧愁思虑则伤心，寒气胜则病，其病候面赤喜笑，心烦掌热而口干，开目妄语，脐上动气。若心实则上窜切牙口干，喜笑身热，汗血而肋胁膺背痛满，或叫哭而搐；若心虚则恍惚多惊，忧烦少色，咳嗽舌强，腰背酸疼；若心绝则摇头直视，形如烟熏。然心绝者，一日死。平脉则夏旺七十二日而脉洪缓，洪者，浮大而散，来疾去迟，其贼脉则沉濡而微，与面黑亦逆，其危脉钩，如操带钩。

又曰∶心主夏，其日丙丁，南方生热，热生火，火生苦，苦生心，心者，生之本也，神之变也，为阳中之太阳，通于夏气。

又曰∶在变动为忧，在声为笑，在虫为羽，在果为杏，在菜为薤。

《仙经》曰∶丹田有三，脑为髓海上丹田，心为绛宫中丹田，脐下三寸为下丹田。

下丹田藏精之腑也，中丹田藏神之腑也，上丹田藏气之腑也。

太乙真人曰∶少思虑，养心气，薄滋味，养血气。

《真诰》曰∶面者，神之庭。发者，脑之华。心忧则面戚，脑减则发白。

《回春》曰∶心者，一身之主，清净之府，外有包络以罗之，其中精华之聚萃者，名之曰神，通阴阳，察纤毫，无所紊乱。

邵子曰∶神统于心，气统于肾，形统于首，形气交而神主乎其中，三才之道也。

《内经》曰∶太上养神，其次养形，故养神者，必知形之肥瘦，荣卫血气之盛衰，血气者，人之神，不可不谨养也。（注云∶神安则寿延，神去则身毙，故可不谨养也。）又曰∶天食人以五气，地食人以五味，五气入鼻，藏于心肺，上使五色修明，音声能彰，五味入口，藏于肠胃，味有所藏，以养五气，气和而生津液相成，神乃自生。

曜仙曰∶心者，神明之舍，中虚不过径寸，而神明居焉。事物之滑，如理乱棼，如涉惊涛，或怵惕，或惩创，或喜怒，若思虑一日之间，一时之顷，径寸之地，炎如火矣，若嗜欲一萌，即不善也，归而勿纳，是与良心兢也。凡七情六欲之生于心皆然，故曰心静可以通乎神明，事未至而先知，是不出户知天下，不窥牖见天道也。

盖心如水之挠久而澄清，洞见其底，是谓灵明宜乎静，可以固元气，则万病不生，故能长久；若一念既萌，神驰于外，气散于内，血随气行，荣卫昏乱，百病相攻，皆因心而生也。大概恬养天君，疾病不作，此治心之法也。

《内经》曰∶心藏神，神有余则笑不休，神不足则悲。（注云∶心藏脉，脉舍神，心气虚则悲，实则笑不休也。）

皇甫士安曰∶心虚则悲，悲则忧；心实则笑，笑则喜。

经曰∶神者，精气之化成也。

又曰∶五脏藏七神。（心藏神，肺藏魄，肝藏魂，脾藏意，肾藏志。又曰∶脾藏意与智，肾藏精与志，是谓七神。）

又曰∶心在志为喜，喜伤心，恐胜喜。

又曰∶暴喜伤阳。

又曰∶喜怒伤气。

又曰∶喜怒不节，寒暑过度，生乃不固。

又曰∶喜则气缓。（盖喜则气和志达，荣卫通利，故气缓矣。）

皇甫谧曰∶喜发于心而成于肺，故过节则二脏俱伤。

《灵枢》曰∶喜乐者，神荡散而不藏。

丹溪曰∶喜伤心者，以恐胜之，以怒解之。

经曰∶得神者昌，失神者亡。（失神者，谓失精神而昏乱也。）

《灵枢》曰∶心气通于舌，心和则舌能知五味矣。（五脏当内通于上七窍也。）

又曰∶五脏不和，则七窍（七，一作九。）不通，六腑不和，则留结为痈。

岐伯曰∶愁、忧、恐、惧则伤心。

《难经》曰∶忧、愁、思、虑则伤心。

又曰∶邪客使魂魄不安者，血气少也。血气少者，属于心，心气虚者，其人多畏，合目欲眠，梦远行而精神离散，魂魄妄行，阴气衰者为癫，阳气衰者为狂。

仲景曰∶心伤者，其人劳倦，则头面赤而下重，心中痛而自烦，发热，脐上跳，其脉弦，此为心脏伤所至也。

《灵枢》曰∶邪在心，则病心痛喜悲，时眩仆。

又曰∶心实则胸中痛，胁支满，胁下痛，膺背肩胛间痛，两臂内痛，心虚则胸腹大，胁上与腰相引而痛。

又曰∶肾传之心，病筋脉相引而急，名曰螈。

经曰∶心热者，色赤而络脉溢也。

《难经》曰∶外证面赤口干善笑，内证脐上有动气，按之牢若痛，其病烦心，心痛掌中热而 ，有是者心也，无是者非也。

《入门》曰∶健忘失记，惊悸不安，心内懊 不乐，皆心血少也。

《内经》曰∶大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩项，一月死，真脏见，乃与之期日。（注曰∶此心之藏也，期后三十日内死。）

又曰∶病在心，愈在长夏，长夏不愈，甚于冬，冬不死，持于春，起于夏。

又曰∶心病者，愈在戊己，戊己不愈，加于壬癸，壬癸不死，持于甲乙，起于丙丁。

又曰∶病者日中慧，夜半甚，平旦静。

黄帝曰∶手少阴之脉，独无输，何也？岐伯曰∶少阴者，心脉也。心者五脏六腑之大主也，为帝主，精神之所舍，其脏坚固，邪不能容，容之则伤心，心伤则神去，神去则死矣。故诸邪在于心者，皆在心之包络，包络者，心主之脉也，故少阴无输也。帝曰∶少阴无输，心不病乎？岐伯曰∶在外，经病而脏不病，故独取其经于掌后锐骨之端。（即神门穴也。）

《直指》曰∶邪客于阴，神不守舍，故心有所感，梦而后泄也。其候有三∶少年气盛，鳏旷矜持，强制情欲，不自知觉，此泄如瓶之满而溢者，人或有之，勿药可也；心家气不能主宰，或心受热邪，阳气不收，此泄如瓶之侧而出者，人多有之，其病犹轻，合用和平之剂；脏腑积弱，真元久亏，心不摄念，肾不摄精，此泄如藏之罅而出者，人少有之，其病最重，须当大作补汤。

《入门》曰∶盖交感之精，常有一点白膜裹藏于肾，而元精以为此精之本者，实在乎心，日有所思，夜梦而失之矣，宜黄连清心饮。

经曰∶无故而喑，脉不至，不治自已。谓气暴逆也，气复则已。

皇甫谧曰∶思虽发于脾，而成于心，过节则二脏俱伤。

经曰∶怵惕思虑则伤神，神伤则恐惧流淫而不止。

又曰∶血并于阴，气并于阳，故为惊狂。

又曰∶悸者，心跳动也。

《纲目》曰∶惊者，心卒动而不宁也。悸者，心跳动而怕惊也。

《三因》曰∶惊悸，因事有所大惊而成者，名曰心惊胆慑，病在心胆经，其脉大动。

又曰∶五饮停蓄，闭于中脘，最使人惊悸，属饮家。

仲景曰∶心悸者，火惧水也。惟肾欺心故为悸；伤寒饮水多，必心下悸。

又曰∶食少饮多，水停心下，甚者则悸，微者短气。

丹溪曰∶惊悸者，有时而作，大概属血虚与痰；瘦人多是血虚，肥人多是痰饮，时觉心跳者，亦是血虚。

《入门》曰∶惊悸，因思虑过度及大惊恐而作，甚则心跳欲厥，时作时止者，乃痰因火动。

又曰∶心胆虚怯，触事易惊，涎与气搏，变生诸证。

《直指》曰∶血虚心虚多惊。

《正传》曰∶忧、愁、思、虑伤心，令人惕然心跳动，惊悸不安。

《医鉴》曰∶忧、愁、思、虑伤心，或勤政劳心，以致心神不足，惊悸少睡，宜养心汤。

又曰∶劳心思虑，损伤精神，头眩目昏，心虚气短，惊悸烦热，宜清心补血汤。

《纲目》曰∶怔忡，心动而不宁也。

戴氏曰∶怔忡者，心中躁动不安，惕惕然如人将捕者是也。多因汲汲富贵，戚戚贫贱，不遂所愿而成也。

《直指》曰∶心虚而痰郁，则耳闻大声，目击异物，遇险临危，触事丧志，使人有惕惕之状，是为惊悸。心虚而停水，则胸中渗漉怏怏之状，是为怔忡。

《正传》曰∶怔忡者，心中惕惕然，动摇而不得安静，无时而作者是也。

《入门》曰∶怔忡因惊悸久而成也。痰在下，火在上。（加味温胆汤加川连、栀子、当归、贝母。）

《直指》曰∶心下有水气，怔忡，水饮为怔，头眩心悸。（宜五苓散。）

《济生》曰∶思虑过度，耗伤心血，怔忡恍惚，宜益荣汤。

《得效》曰∶痰饮蓄于心胃，怔忡不已，宜茯苓饮子。

又曰∶虚人停饮怔忡，宜姜术汤。

《回春》曰∶心中无血，如鱼无水，怔忡跳动，宜四物安神汤。

《入门》曰∶心神不定，恍惚健忘，火不下降，时复振跳，宜朱雀丸。

怔忡亦曰怔忪，与惊悸同看。

《灵枢》曰∶黄帝问人之善忘者，何气使然？岐伯对曰∶上气不足，下气有余，肠胃实而心肺虚，虚则荣卫留于下，久之，不以时上，故善忘也。

《内经》曰∶血并于下，气并于上。乱而善忘。

丹溪曰∶健忘之证，精神短少者多，亦有痰者。

戴氏曰∶健忘者，为事有始无终，言谈不知首尾，此以为病之名，非生成之愚顽，不知人事者。

《入门》曰∶怔忡久则健忘，由心脾血少神亏，引神归舍丹主之。（胆星、朱砂、附子、猪心血为丸，梧桐子大，萱草根煎汤送下五十丸。）

又曰∶如所禀阴魄不足，善忘者，宜定志丸、开心散。

《医鉴》曰∶健忘，陡然而忘其事，尽心力思量不来也，主心脾二经。盖心之官则思，脾之官亦主思，此由思虑过多，心伤则血耗散，神不守舍，脾伤则胃气衰惫而虑愈深，二者皆令人事卒然而忘，治法必先养其心血，培其脾土，以凝神定智之剂，调理之，亦当以幽闲之处，安乐之中，使其绝于忧虑，远其六淫七情，如此则日渐以安矣。

《纲目》曰∶心澹澹动也，因痰动也，谓不怕惊而心自动也，惊恐亦曰心中澹澹，谓怕惊而亦动也。

舌血谓之舌衄，汗孔出血谓之肌衄，属心与肝也。

凡惊而动血者属心。

血吐水碗中，如半沉半浮者是心血。

肿胀水肿，有十种之分，如气短不得卧，为心水。

经曰∶背为阳，阳中之阳，心也。心为牡脏，牡者，阳也。

《金匮真言论》曰∶夏气病在脏，心之应也。

经曰∶喜笑皆属心火，盖火得风而焰，笑之象也。

又曰∶诸血者，皆属于心。

又曰∶头者精明之府，头倾神深，精神将夺矣。

又曰∶诸痛痒疮，皆属于心。

又曰∶诸躁狂越，皆属于火。

又曰∶诸病跗肿，疼酸惊骇，皆属于火。

又曰∶诸热瞀螈，皆属于火。

又曰∶诸逆冲上，皆属于火。

又曰∶诸禁鼓栗，如丧神守，皆属于火。

黄帝问曰∶人生而有病癫疾者，病名曰何？安所得之？岐伯对曰∶病为胎病，此得之在母腹中，时其母有所大惊，气上而不下，精气并居，故令子发为癫疾也。

又曰∶厥成为癫疾。

又曰∶邪搏阳则为癫疾。

《资生》曰∶风眩之病，起于心气不足，胸上蓄热，实痰热相感而动风，风心相乱则昏瞀，故谓之风眩。

又曰∶痰在膈间，则眩微不仆，痰溢膈上，则眩甚仆倒于地而不知人，名曰癫痫。

又曰∶仆倒不省，皆由邪气逆上阳分，而乱于头中也。癫痫者，痰邪逆上也，痰邪逆上则头中气乱，头中气乱则脉道闭塞，孔窍不通，故耳不闻声，目不识人，而昏眩仆倒也，以其病在头巅，故曰癫疾。

《纲目》曰∶痫有五∶心曰马痫，肝曰鸡痫，脾曰牛痫，肺曰羊痫，肾曰猪痫，以病名状偶类，故为名，其实痰与火与惊，三者而已。

又曰癫者异常也，平日能言；痫则沉默，平日不言。癫则呻吟，甚则僵仆直视，心常不乐，言语无伦，如醉发痴；痫者卒然昏倒，切牙作声，吐涎沫，不省人事，随后渐醒；身热脉浮，为阳痫，身凉脉沉为阴痫。

《正传》曰∶凡癫痫，仆时口中作声，将省事时吐涎沫，省后又复发，时作时止而不休息。中风、中寒、中暑、尸厥之类，则仆时无声，省时无涎，后不再发。

《入门》曰∶大率多因痰结于心胸间，宜开痰镇心神，若神不守舍，狂言妄作，经年不愈，如心经蓄热，当清心除热，如痰迷心窍，当去痰宁心，宜大吐大下而愈。大人曰癫，小儿曰痫，其实一也。

《内经》曰∶黄帝问曰∶有病怒狂者，此病安生？岐伯对曰∶生于阳也。帝曰∶阳何以使人狂？岐伯曰∶阳气者，因暴折而难决，故善怒也，病名曰阳厥。帝曰∶治之奈何？岐伯曰∶夺其食即已。夫食入于阴，长气于阳，故夺其食即已。使之服以生铁落为饮。夫生铁落者，下气疾也。

又曰∶多喜曰癫，多怒曰狂。

又曰∶阴不胜其阳，则脉流薄疾并乃狂。

又曰∶衣被不敛，言语善恶，不避亲疏，此神明之乱也。

帝曰∶阳明病甚，则弃衣而走，登高而歌，或至不食数日，逾垣上屋，所上之处，皆非其素能也，病反能者，何也？岐伯曰∶四肢者，诸阳之本也。阳盛则四肢实，则能登高也。帝曰∶其弃衣而走者，何也？岐伯曰∶热甚于身，故弃衣欲走也。帝曰∶其妄言骂詈，不避亲疏而歌者，何也？岐伯曰∶阳盛则使人妄言骂詈，不避亲疏而不欲食，不欲食故妄言也。

又曰∶邪入于阳则狂。

《难经》曰∶重阳者狂，重阴者癫。

又曰∶狂之始发，少卧而多起，自高贤也，自辨智也，自贵倨也，妄笑好歌乐，妄行不休是也。癫疾始发，意不乐，直视僵仆，其脉三部阴阳俱盛者是也。

《百要》曰∶癫者，异常也。精神痴呆，言语失伦。狂者，凶狂也。轻则自高自是，好歌好舞，甚则弃衣走而逾垣上屋，又甚则披发大叫，不避水火，且欲杀人，此痰火壅盛而然。

又曰∶阳虚阴实则癫，阴虚阳实则狂。

又曰∶阳盛则狂，狂者欲奔走叫呼，阴盛则癫，癫者眩倒不省。

《纲目》曰∶狂谓妄言妄走也。癫谓僵仆不省也。经有言狂癫疾者，又言癫疾为狂者，是癫狂兼病也。

《内经》曰∶尝贵后贱，名曰脱营。尝富后贫，名曰失精。虽不中邪，病从内生，身体日减，气虚无精，病深无气，洒洒然时惊，病深者，以其外耗于卫，内夺于荣，（注云∶血为忧煎，气随悲减，故外耗于卫，内夺于荣。）是证令人饮食无味，神倦肌瘦。

《灵枢》曰∶癫疾呕多涎沫，气下泄不治。

又曰∶癫痫之病，乍作乍醒者苏，不食痴迷者死。

又曰∶凡癫狂之病，若神脱而目瞪，如愚痴者不可治。

又曰∶癫疾者，疾发如狂，死不治。

《医鉴》曰∶人之所主者心，心之所养者血，心血一虚，神气不守，此惊悸之所肇端也。惊者，恐怖之谓；悸者，怔忡之谓。惊者与之豁痰定惊之剂，悸者与之逐水消饮之剂。

《直指》曰∶健忘者，心脾二脏血少神亏故也，宜养血安神以调之。

《正传》曰∶狂为痰火实盛，癫为心血不足，多为求望高远，不得志者有之，癫病独主乎痰，因火动之所作也。治法癫宜乎吐，狂宜乎下，癫则宜乎安神养血，兼降痰火。

河间曰∶五志过极，皆为火也。盖气为阳而主轻微，诸所动乱劳伤，皆为阳化之火，神狂气乱，而为病热者多矣。

子和曰∶河间治五志，独得言外之意，凡见喜、怒、悲、思、恐之证，皆以平心火为主，至于劳者伤于动，动便属阳，惊者骇于心，心便属火，二者亦皆以平心火为主也。（《丹心》）

《灵枢》曰∶心小则易伤以忧，心大则忧不能伤，心高则满于肺， 而善忘，难开以言，心下则易伤于寒，易恐以言，心坚则脏安守固，心脆则善病消瘅热中，心端正则和利难伤，心偏倾则操持不一，无守司也。

又曰∶心病，禁温食热衣。

经曰∶手少阴气绝则脉不通，故血不流；血不流则色不泽。故其黑如漆柴者，血先死，壬日笃，癸日死。

仲景曰∶形体如烟煤，直视摇头者，此为心绝。

经曰∶心绝一日死，何以知之，肩息回视立死。

《脉经》曰∶心绝二日死。

《灵枢》曰∶五脏皆小者，苦焦心，多忧愁；五脏皆大者，缓于事，难使以忧。五脏皆高者，好高举措；五脏皆下者，好出人下。五脏皆坚者，无病；五脏皆脆者，不离于病。五脏皆端正者，和利得人心；五脏皆偏倾者，邪心而善盗，不可以为人乎，反复言语也。

又曰∶心为血之主，而肝又为血之脏，是以血出于心，而纳之于肝也。

经曰∶主明，则下安，以此养生则寿；主不明，则十二官危，以此养生则死。

又曰∶心以膻中为腑。

经曰∶十二官皆听命于心。故主不明，则十二官危，使道闭塞而不通，形乃大伤。

又曰∶火王于夏，相于春，废于季夏，囚于秋，死于冬。其王日丙丁，王时日中。

其困日庚辛，困时晡时。死日壬癸，死时半夜。

又曰∶心俞在脊第五椎旁，募在腹上巨阙。

又曰∶南方赤色，入通于心，开窍于耳。（火精之气其藏神，舌为心之官，当言于舌，舌用非窍，故云耳也。盖手少阴之路，会于耳中，故也。）

又曰∶心色赤而中虚，离之象也。

又曰∶心气通于舌，舌和则知五味矣。

又曰∶雷气通于心。

又曰∶背为阳，阳中之阳，心也。

又曰∶精气并于心则喜。

又曰∶心恶热。

又曰∶血病，无多食咸。

又曰∶久视伤血，劳伤心也。

又曰∶损其心者，调其荣卫。

又曰∶心热病，额先赤。

又曰∶心热病，先不乐数日，乃热。热争则卒心痛。烦闷善呕，头痛面赤无汗；壬癸甚，丙丁大汗气逆，则壬癸死。刺手少阴太阳。

又曰∶心疟者，令人烦心甚，欲得清水，反寒多，不甚热，刺手少阴神门。

又曰∶肝移寒于心，在隔中。肝移热于心，则死。

又曰∶心咳之状，咳则心痛，喉仲介介如梗状。（介音嘎。）甚则咽肿喉痹。

又曰∶心风之状，多汗恶风，焦绝善怒吓，（音下。）赤色，病甚则不可言快，胗在口，其色赤。

又曰∶心痹者，脉不通，烦则心下鼓，暴上气而喘，嗌干善噫，厥气上则恐。

又曰∶心气热，则下脉厥而上，上则下脉虚，虚则主脉痿，枢拆（音托。）挈，胫纵而不任地也。

又曰∶心病，烦闷少气，大热，热上烫心呕吐，咳逆狂语，汗出如珠，多厥；其脉当浮，今反沉而滑；其色当赤，而反黑者死。此水克火也。

《脉经》曰∶夏心脉欲洪大而散；脾脉欲洪而迟缓；肺脉欲洪而浮涩；肾脉欲洪而沉滑；命门与肾同；肝脉欲洪而弦长。

又曰∶心脉搏坚而长，当病舌卷不能言；其软而散者，当消渴自已。

华陀曰∶肺下右侧可见心系，系于脊髓，下通于肾，其心系有二，一则上与肺通；一则自心入肺两大叶间，曲折向后，并脊膂细络相连，贯通脉髓，而与肾系相通。

愚谓四脏之系，皆通于心，心则通于四脏之系也，交相连输其血气，渗灌骨髓，故五脏有病，先干于心，其系上连于肺，其别自肺两叶向后，贯脊下肾，又自肾而之膀胱，与膀胱膜络并行之于溲溺处也。肺之系者，上通气喉，其中与心系相通。脾之系者，自膈中微近左胁，居胃之上，并胃胞络及胃脘相连贯，膈与心肺相通，与膈膜相缀也。肝之系，自膈下，着右胁肋，上贯膈入肺中，与膈膜相连。肾之系，贴脊膂脂膜中，两肾相系，相通而下，行其上与心系通也。（缀音坠。）

经曰∶是动病则嗌干心痛，渴而欲饮，是为肾厥，是主心。

又曰∶所生病者，目黄胁痛， 臂内后廉痛厥，掌中热痛。盛者寸口大，再倍于人迎；虚者寸口反小于人迎也。

又曰∶苦先入心。

又曰∶心宜食酸。

又曰∶心虚以炒盐补之，虚则补其母，木能生火，肝乃心之母，以生姜补肝，如无他证，用安神丸主之。

又曰∶心实以甘草泻之，如无他证，用泻心汤。

又曰∶凡心脏得病，必先调其肝肾二脏。肾者心之鬼；肝气通则心气和，肝气滞则心气乏。故心病必先求于肝，是澄源也。五脏有病，必先传其所胜，水能制火，则肾邪必传于心。故先制其肾，逐其邪，诊其肝肾俱和，而心自疾，则随其本经虚实而治之。

手少阴心引经药歌∶

午心麻（黄）桂（心）独（活山）栀（黄）芩，生地（当）归（黄）连代（赭石紫）石英，更有细辛并半夏，熟地（北）五味泽（泻）同成。

《针经》曰∶心脉起足少阴，少冲穴在小指内端。

又曰∶赤如鸡冠者生，赤如 血者死。

又曰∶实则梦忧惊恐怖；虚则梦烟火焰明。

又曰∶心苦缓，急食酸以收之。（注曰∶心苦缓，是心气虚也。）心欲软，急食咸以软之，用酸补之，甘泻之。

补∶枣仁、远志、天竺黄、山药、当归、麦门冬。

泻∶贝母、川黄连、木香、玄胡索。

温∶藿香、菖蒲。

凉∶牛黄、犀角、竹叶、连翘、朱砂。

引经报使∶独活、细辛。

上一页：内景图说（上）
下一页：小肠


小肠 《疡医大全》

小肠

经曰∶小肠者，受盛之官，化物出焉。

又曰∶后附于脊，前附于脐上，左回叠积，十六曲。大二寸半，径八分分之少半，长三丈二尺，受谷二斗四升，水六升三合之大半。

小肠图（图缺）

又曰∶小肠上口，在脐上二寸，近脊，水谷由此而入；复下一寸，外附于脐，为水分穴，当小肠下口；至是而泌别清浊，水液渗入膀胱，浮秽流入大肠。

《难经》曰∶重二斤十四两。

经曰∶小肠为赤肠。

又曰∶小肠若寒甚，独肩上热，及手小指次指之间热，若脉陷者，此其候也。

又曰∶小肠有寒则下重，便脓血，有热必痔。

又曰∶小肠有宿食，常暮发热，明日复止。

又曰∶小肠胀者，小肠 满，（ 音嗔，胀起也。）引腹而痛。

又曰∶膀胱移热于小肠，鬲肠不便，上为口糜。

又曰∶心咳不已，小肠受之，其状咳而失气，气与咳俱失。

又曰∶厥气客于小肠，则梦聚邑街衢。

又曰∶是动病，则嗌痛颈肿，不可回顾，肩似拔， 似折，是主液。

又曰∶所生病者，耳聋目黄，颊肿，颔肩 肘，臂外后廉痛。盛者，人迎大，再倍于寸口，虚者，人迎反小于寸口也。

又曰∶小肠热胀生口疮；小肠热结满不通；小肠虚寒，痛下赤白肠滑；小肠冷气，非时刺痛；小肠酒后饮冷，气裹热结伏脐下，结硬块不通，连外肾俱肿。

经曰∶手太阳小肠经。

又曰∶是经多血少气。

又曰∶未时气血注于小肠。

《人门》曰∶凡胃中腐熟水谷，其滓秽自胃之下口，传入于小肠上口，自小肠下口泌别清浊，水液入膀胱上口，滓秽入大肠上口。

《难经》曰∶小肠大肠会，谓之阑门，言由关阑分隔也。

《灵枢》曰∶唇浓，人中长，以候小肠。

又曰∶心应脉，皮浓者脉浓，脉浓者小肠浓。皮薄者脉薄，脉薄者小肠薄。皮缓者脉缓，脉缓者小肠大而长；皮薄而脉波小者，小肠小而短。诸阳经脉皆多纡屈，小肠结也。

又曰∶中气不足，肠为之苦鸣。

又曰∶小肠病者，小腹痛，腰脊控睾而痛，（睾，阴丸也。）时窘之候，当耳前热。

又曰∶小肠控睾，引腰脊，上冲心，邪在小肠也。

《内经》曰∶小肠为泄。

《入门》曰∶小肠有气则小腹痛；小肠有血则小便涩；小肠有热则茎中痛。

又曰∶小肠者，心之腑也；有病宜通利，用导赤散、赤茯苓汤。

《脉经》曰∶小肠绝，六日死。何以知之？发直如干麻，不得屈伸，自汗不止。

溺血属小肠、膀胱经。

肿胀水肿有十种之分，小腹急满，为小肠水。

补∶牡蛎、石斛。

泻∶葱白、木通、紫苏、荔枝核。

温∶大茴香、小茴香、乌药。

凉∶黄芩、天花粉。

引经报使∶羌活、 本上行，黄柏下行。

上一页：心
下一页：肝


肝 《疡医大全》

肝

经曰∶肝者，将军之官，谋虑出焉。

又曰∶肝者，干也。其性多动而少静，好干犯他脏者也。

又曰∶肝居膈下，并胃，着脊之九椎。

又曰∶其合筋也，其荣爪也，主藏魂，开窍于目，其系上络心肺，下亦无窍也。

肝图（图缺）

《难经》曰∶肝重四斤四两，左三叶，右四叶，凡七叶。

滑伯仁曰∶肝之为脏，其治在左，其脏在左胁左肾之前，并胃着脊之第九椎也。

经曰∶足厥阴经肝。

又曰∶是经多血少气。

又曰∶丑时气血注于肝。

《黄庭经》曰∶人身神名曰肝神，龙烟字含明。

《灵枢》曰∶目者，肝之官也，肝病者 青。

经曰∶肝者，在天为风，在地为木，在人为肝，通窍于眼，在时为春，在方为东，在色为青。

经曰∶东方木也，万物所以始生也。

又曰∶脏真散于肝，肝藏筋膜之气也。肾水为母，心火为子，与胆为腑，克土养筋，故久行则伤筋。

司藏魂，其类草木，其畜鸡，（一作犬。）其虫为毛，其果为李，其菜为韭，其卦震，（生数三，成数八。一作巽。）其性仁，其充筋，其华爪，其谷麦（一作麻。）其应四时，上为岁星，是以春气在头也。

其音角，角者触也，象阳气触动而生也，其数八，其病在筋，其臭臊，其声呼，在变动为握，其气嘘，其液泪，其味酸，有余怒，不足悲，外应爪甲，色青欲如青玉光泽，不欲如蓝。

《灵枢》曰∶爪浓者，胆亦浓。更肝主风，风喜伤肝，病主惊风，痘主水泡，若恚怒气逆则伤肝气，若燥气盛则病，其病候面青筋急多怒，眼痛目闭，不欲见人，或两目连札，脐左动气，若肝实则直视大叫，呵欠项急，顿闷目赤多怒，头眩痛引两胁小腹之下。若虚则目昏胸痛，切牙吹气，筋缩拘挛，恐惧如人将捕。若绝则唇腮反青，四肢多汗，然肝绝者，八日死。平脉则春旺七十二日，脉弦缓而长。然春弦者，端直之状，细弱而长，其贼脉则浮涩而短，与夫面白亦逆其危，脉弦如张弓弦。

又曰∶肝生于左。

又曰∶肝主春，其日甲乙，东方生风，风生木，木生酸，酸生肝，肝为阴中之少阳，通于春气。

《灵枢》曰∶肝者主为将，使之候外，欲短坚固，视目大小。

又曰∶肝小则脏安，无胁下之病；肝大则逼胃迫咽，苦膈中，且胁下痛。肝高则上支贲，切胁 ，为息贲；肝下则逼胃，胁下空，易受邪。肝坚则脏安难伤；肝脆则善病消瘅易伤。肝端正则和利难伤；肝偏倾则胁下痛。

又曰∶有所坠堕，恶血留内，有所大怒，气上不下，积于胁下则伤肝。

又曰∶邪在肝，则两胁中痛，寒中恶血在内。

又曰∶大怒气逆则伤肝。

又曰∶肝藏血，血舍魂。肝气虚则恐；实则两胁下痛引小腹，善怒。虚则目KT KT无所见，耳无所闻，善恐，如人将捕状。

《难经》曰∶恚怒气逆，上而不下，则伤肝。又曰∶外证善洁，面青善怒，内证脐左有动气，按之牢若痛，其病四肢满闭淋涩，便难转筋，有是者肝也，无是者非也。

《内经》曰∶肝病者，两胁下痛引小腹，令人善怒。肺传之肝，病名曰肝瘅。一名曰厥，胁痛出食。肝热者色苍而爪枯。

又曰∶肝藏血，血有余则怒，不足则恐。

又曰∶大骨枯槁，大肉陷下，胸中气满，腹内痛，心中不便，肩项身热，破 脱肉，目眶陷，真脏见，目不见人立死，其见人者，至其所不胜之时，则死。（注曰∶此肝之藏也。所不胜之时，谓庚辛之日也。）

《入门》曰∶人动则血运于诸经，静则血归于肝脏，肝主血海故也。

经曰∶病在肝，愈于愈，夏不愈，甚于秋，秋不死，持于冬，起于春。

又曰∶肝病者，愈在丙丁，丙丁不愈，加于庚辛，庚辛不死，持于壬癸，起于甲乙。

又曰∶肝病者，平朝慧，下晡甚，夜半静。

又曰∶肝苦急，急食甘以缓之，甘草；宜食粳米、牛肉、枣葵。（注曰∶肝苦急，是其气有余也。肝欲散，急食辛以散之，川芎；肝虚以生姜、陈皮之类补之。）

肝绝候。

《灵枢》曰∶足厥阴气绝，则筋绝。厥阴者，肝脉也。肝者，筋之合也。筋者聚于阴器，而络于舌本也。

故脉不荣则筋急，筋急则引舌与卵，故唇青舌卷卵缩，则筋先死，庚日笃，辛日死。

又曰∶厥阴终者，中热嗌干，善尿，心烦甚，则舌卷卵上缩而终矣。

仲景曰∶唇吻反青，四肢 习。（伸缩也。）汗出者，此为肝绝也。

《脉经》曰∶肝绝，八日死。何以知之？面青但欲伏眠，而不见人，汗出如水不止。

怒而动血者，属肝。

自两胁逆上吐血者，属肝。

血吐水碗中，沉者，是肝也。

经曰∶腹为阴，阴中之阳，肝也。肝为牡脏，牡者，阳也。

又曰∶膝者，筋之府，屈伸不能行，则偻俯，筋将惫矣。

又曰∶诸风掉眩，皆属于肝。

太乙真人曰∶莫嗔怒，养肝气。

经曰∶肝在志为怒，怒伤肝，悲胜怒。

丹溪曰∶怒伤肝者，以忧（一作悲。）胜之，以恐解之。

《灵枢》曰∶两精相薄，谓之神，随神往来，谓之魂。

经曰∶暴怒伤阴。

又曰∶大怒则形气绝，而血菀于上，使人薄厥。

又曰∶血并于上，气并于下，心烦惋善怒。

又曰∶怒则气上。

又曰∶怒则气逆，甚则呕血及飧泄矣。

（注云∶怒则阳气逆上，而肝木乘脾，故呕血及飧泄也。）

经曰∶肝者，罢极之本，魂之居也。

又曰∶肝青象木，肝得水而沉；木得水而浮；何也？然肝者非为纯木也，乙角也，庚之柔。大言阴与阳，小言夫与妇，释其微阳而吸其微阴之气，其意乐，金又行阴道多，故令肝得水而沉也。肝熟而复浮，故知乙当归甲也。

又曰∶木王于春，相于冬，废于夏，囚于季夏，死于秋，其王日甲乙，王时平旦日出，其困日戊己，困时食时日中，其死日庚辛，死时晡时日入。（晡音逋，申时。）

又曰∶病发惊骇。

又曰∶风气通于肝。

又曰∶精气并于肝则忧。

又曰∶肝恶风。

又曰∶久行伤筋，劳伤肝也。

又曰∶损其肝者，缓其中。

又曰∶肝俞在脊九椎旁；募在乳下期门。

又曰∶肝热病者，左颊先赤。

又曰∶肝气虚则恐，实则怒。

又曰∶肝热病小便先黄，腹痛多卧身热，热争则狂言及惊，胁满痛，手足躁，不得安卧，庚辛甚，甲乙大汗，气逆则庚辛死，刺足厥阴少阳。

又曰∶邪在肝则两胁痛，中寒中恶血在内， 善 ，节肘肿。（ 音记，狂也。）

又曰∶肝胀者，胁下满而痛引小腹。

又曰∶肝水者，腹大不能自转侧，两胁下腹中痛，时时津液微生，小便续通。

又曰∶肝着者，其病患常欲蹈其胸上，先未若时，但欲饮热。（着，本病也。若时，指病时也。）

又曰∶肝疟者，令人色苍苍然太息，其状若死者，刺足厥阴见血。

又曰∶脾移寒于肝，痈肿筋挛。

又曰∶脾移热于肝，则为惊衄。

又曰∶肝咳之状，咳则两胁下痛，甚则不可以转，转则两 下满。

又曰∶肝风之状，多汗恶风，善悲，色微苍，嗌干善怒，时憎女子，诊在目下，其色青。

又曰∶肝痹者，夜卧则惊，多饮数小便，上引小腹，如怀妊状。

又曰∶肝病主胸中喘，怒骂，其脉沉，胸中窒，欲令推，按之有热，鼻窒。（推，荡也，挤也。）

又曰∶凡有所坠堕，恶血留内。若有所大怒，气上而不下，积于左胁下则伤肝；肝伤者，其人脱肉不卧，口欲得张，时时手足青，目瞑，瞳人痛。

又曰∶肝气虚则梦园苑生花草，盛则梦怒，厥气客于肝，则梦山林树木。

又曰∶肝脉搏坚而长，色不青，当病坠；若搏因血在胁下，（胁音协，又音吸，左右胁下，胁子骨。）

令人喘逆，其软而散；色泽者，当病溢饮，溢饮者渴暴多饮，而溢入肌皮肠胃之外也。

又曰∶肝脉急甚为恶言，微急为肥气在胁下。

又曰∶肝病胸满胁胀，善恚怒叫呼，身体有热而腹恶寒，四肢不举而目白身清；（清，冷也。）其脉当弦长而急，今反短涩；其色当清而反白者，此金克木，十死不治。

又曰∶是动病则腰痛不可以俯仰，丈夫 疝，妇人小腹肿，甚则嗌干，面尘脱色，是主肝。

又曰∶所生病者，胸满呕逆，洞泄狐疝，遣溺癃闭。盛者寸口大一倍于人迎；虚者寸口反小于人迎也。

足厥阴肝引经药歌∶

丑肝龙胆（草）吴（茱萸）山萸（肉），瞿麦 阿胶 甘草扶，代赭（石）紫（石）英（当）归白术，青皮 羌活蔓荆（子）都。

又曰∶肝实，以白芍药泻之。

又曰∶肝主风。自病则风搐拘急，急食甘以缓之；佐以酸苦，以辛散之。实搐力大，泻青丸。虚搐力小，地黄丸。

又曰∶心乘肝，实邪状热而搐。

又曰∶肺乘肝，贼邪气盛则前呻呵欠，微搐，法当泻肺。先补木脏肝，地黄丸；后泻肺，泻白散。

又曰∶脾乘肝，微邪多睡体重，搐，先当定搐，泻青丸；搐止，再见后证，则别法治之。

又曰∶肾乘肝，虚邪憎寒，呵欠而搐，羌活膏。

又曰∶凡肝经得病，必先察其肺肾两脏，原其起病，然后更审肝经之虚实。然肾者，肝之母。金者，木之贼。今肝得病，若非肾水不能相生，必是肺金鬼来相攻，故须审其来在肺，先治肺，攻其鬼也；其来在肾，滋其根也；方审本脏虚实而用寒温之剂以治之。若肺克肝，既受病，先诊肺脉，若洪宜杏苏菀桔。

扁鹊曰∶脉长而弦，病出于肝。脉大而洪，病出于心。脉下坚上虚，病出于脾。脉涩而浮，病出于肺。

脉小而紧，病出于肾。

喻嘉言曰∶肝至春月之荣，不自春月始也。始于秋冬收藏之固，设冬月水脏所储者少，春月木即欲发荣，其如泉竭不足以溉苞穣何？蛰虫尚知闭户，岂君子可无居室之功耶！

《 言》曰∶肝者，干也，属木，象木枝干也。

《脉经》曰∶春胃微弦，曰平；弦多胃少曰肝病；但弦无胃，曰死；胃而有毛，曰秋病；毛甚，曰今病。

经曰∶风伤筋，燥胜风，酸伤筋，辛胜酸。

又曰∶酸走筋，筋病毋多食酸。

又曰∶多食辛，则筋挛急而爪枯。

又曰∶阴出之阳则怒。

《丹心》曰∶七情伤人，惟怒为甚。盖怒则肝木便克脾土，脾伤则四脏俱伤矣。

（治怒方∶香附、甘草各一两，和研细。每服三钱，白汤调下。）

《延寿书》柳公度曰∶但平生未尝以元气佐喜怒，使气海常温耳。

先贤诗曰∶怒来剧炎火，焚和徒自伤，触来勿与竞，事过心清凉。

《灵枢》曰∶悲哀动中则伤魂。

经曰∶肝虚而肺气并之，则为悲。

又曰∶悲则气消。

子和曰∶肝藏血，血不足则恐。盖肝胆实则怒而勇敢，虚则善恐而不敢也。

《灵枢》曰∶肝气通于目，肝和则能辨五色矣。

经曰∶诸暴强直，皆属于风。

又曰∶诸脉者，皆属于目。

又曰∶诸筋者，皆属于节。

又曰∶故人卧，血归于肝，目受血而能视，足受血而能步，掌受血而能握，指受血而能摄。

《金匮真言论》曰∶春气者，病在头，肝之应也。

《真诰》曰∶眼者，身之镜；耳者，体之牖。视多则镜昏；听众则牖闭。

又曰∶肿胀水肿有十种之分，两胁紧痛为肝水。

经曰∶青如翠羽者生，青如草色者死。

又曰∶实则梦山林大树，虚则梦细草苔藓。

补∶木瓜、枣仁、阿胶、薏苡仁。

泻∶青皮、柴胡、笠槐队诖缈冢恍檎撸 擞 葱∮诖缈谝病足少阳胆引经药歌∶

子胆柴胡半夏宜，草龙胆剂更为奇，柴胡又走青皮下，向道功多不必疑。

《灵枢》曰∶胆病者，善太息，口苦，呕有苦汁，心中淡淡，恐如人将捕之，嗌中 然，数唾。

又曰∶手厥阴之脉，是动则心中淡淡，大动。

经曰∶胆虚则恐畏不能独卧，胆实则怒。

又曰∶胆实则怒而勇敢，胆虚则善恐而不敢也。

《入门》曰∶胆虚则不眠，胆实则多睡。

又曰∶痛闷，左边五肋之中血瘀，生瘿马刀。

又曰∶胆候咽门，故热壅则生疮肿痛。

又曰∶胆病多寒热。

又曰∶胆虚宜仁熟散，胆实宜半夏汤。

又曰∶小柴胡汤治寒热住来，乃少阳经主药也。水煎，澄清温服，则能入胆。

《灵枢》曰∶胆为足少阳，其终者耳聋，百节皆纵，目罘（音轻，直视如惊貌。）绝系，绝系者一日半死矣。其死也，色先青白，乃死矣。

《脉经》曰∶胆绝七日死。何以知之？眉为之倾。

又曰∶肿胀水肿有十种之分，口苦嗌干为胆水。

补∶木通、龙胆草。

泻∶柴胡、青皮。

温∶半夏、川芎、生姜、陈皮。

凉∶黄连、竹茹。

引经报使∶柴胡本经，川芎上行，青皮下行。

上一页：小肠
下一页：脾


脾 《疡医大全》

脾

脾者，卑也。在胃之下，裨助胃气，以化谷也。脾胃属土，俱从田字；胃居正中，田字亦中；脾处于右，田亦偏右。

经曰∶脾者，仓廪之官，五味出焉。

遗篇《刺法论》曰∶脾为谏议之官，知周出焉。

脾图（图缺）

滑氏曰∶掩乎太仓。

华元化曰∶脾主消磨，养于四旁。

经曰∶形如刀镰，与胃同膜，而附其上之左，俞当十一椎下，闻声则动，动则磨胃而主运化。其合肉也，其荣唇也，开窍于口。

《难经》曰∶脾重二斤三两，广扁三寸，长五寸，有散膏半斤，主裹血，温五脏，主藏意与智。

经曰∶足太阴脾经。

又曰∶是经多气少血。

又曰∶已时气血注于脾。

《黄庭经》人身神名曰脾神，常在字魂停。

又曰∶脾藏意，意者，记而不忘者也。

《内经》曰∶脾在志为思。

又曰∶思则气结。（注云，系心不散，故气亦停留而结也。）

皇甫谧曰∶思发于脾而成于心，过节则二脏俱伤。

《灵枢》曰∶因志而存变谓之思，因思而远慕谓之虑。

又曰∶怵惕思虑则伤神，神伤则恐惧流淫而不止。

又曰∶心有所忆谓之意。意之所存谓之志。因虑而处物谓之智也。

又曰∶脾气通于口，脾和则能知五谷矣。

又曰∶口唇者，脾之官也，脾病者，唇黄。

岐伯曰∶有所击仆，若醉入房，汗出当风则伤脾。

《难经》曰∶饮食劳倦则伤脾。

《入门》曰∶脾居中脘一寸二分。上去心三寸六分；下去心三寸六分；中间一寸二分，名曰黄庭。脾居一身之中，故曰黄庭。

经曰∶脾者，在天之湿；在地之土；在人为脾；在时为四季；在方为中央；在色为黄；通窍唇口。

经曰∶脾脉者，土也。孤脏以灌四旁者也。

又曰∶脏真濡于脾脏，肌肉之气也。心火为母，肺金为子；与胃为腑，克肾水，主养肌肉，若久坐则伤肉。司藏意智。其类土，其畜牛，其卦坤，其性信，其华在唇四白，其谷稷，其虫蜾，其果枣，其菜葵，其应四时，上为镇星，其病在肉，其音宫，宫者中也，土位居中，为五行建级也。其数五，其臭香，其声歌，其气呼，其液涎，其味甘，外应四肢而色黄。然黄欲如罗裹雄黄，不欲如土。

《灵枢》曰∶脾应肉，肉 （ ，分理也。）坚大者胃浓。更脾主湿，然湿则伤脾。风气胜则病，其病之候，则必面黄，善思善嗜，体重卵痛，四肢不改而怠惰。脾实则肢体重着而不举，腹胀尿秘而善饥，昏睡身热而饮水。脾虚则少气，吐泻生风，或乳食不消，肿胀肠鸣，四肢无力。脾绝则脐突唇反，环口黧黑，柔汁发黄。然脾绝者十二日死。平脉则寄旺于四季之末各十八日，其脉温浓，盖因气行脏腑之间，故和平不得见其衰乃形焉；贼脉则弦长而紧，与夫面青皆逆；危脉则状如鸡雀啄，止而复来。

经曰∶脾主长夏，中央己土，中央生湿，湿生土，土生甘，甘生脾。

又曰∶脾变动为哕。

《灵枢》曰∶脾者，主为卫使之回粮，视唇舌好恶，以知吉凶。黄色小理者脾小，粗理者脾大，揭唇者脾高；唇下者脾下；唇坚者脾坚，唇大而不坚者脾脆；唇上下好者，脾端正；唇偏举者，脾偏倾也。脾小则脏安，难伤于邪；脾大则苦凑， 而痛，不能即行。脾高则 引季胁而痛；脾下则下加于大肠，脏苦受邪；脾坚则脏安难伤；脾脆则善病消瘅；脾端正则和利难伤；脾偏倾则善满善胀也。

又曰∶腹为阴，阴中之至阴，脾也。脾为牝脏，牝者，阴也。

《入门》曰∶脾为谏议大夫。盖饮食人之大欲，心所欲食，而脾不能化，则不敢食，故名为谏议也。巳脾土，辰胃土，位居中央，谓之孤脏，其形如马蹄，内包胃脘象土形也。诸经之气交归于中，以营运之气，意之舍也。

又云∶脾为阴脏，位处中焦，主养四脏，故呼吸以受谷气，以其上有心肺，下有肾肝，故曰在中。

又曰∶土寄王于四季，尤王于长夏。（六月也。）相于夏，废于秋，囚于冬，死于春。其王日戊己；王时食时日 ；（食时，侵晨至食时也。 ，日囚也。）困日壬癸；困时人定夜半；死日甲乙；死时平旦日出，皆本时也。（ ，音耋。）

经曰∶脾、胃、大小肠、三焦、膀胱者，仓廪之本，营之居也，名曰器。能化糟粕转味而出入者也。其华在唇四白，其充在肌，此至阴之类，通于土气。

又曰∶中央黄色入通于脾，开窍于口，藏精于脾，故病在舌本。

又曰∶谷气通于脾。

又曰∶精气并于脾则畏。

又曰∶脾恶湿。

又曰∶甘走肉，肉病无多食甘。

又曰∶久坐伤肉，劳于脾也。

又曰∶脾为万物之母。胃为水谷之海。

帝曰∶脾病而四肢不用，何也？岐伯曰∶四肢皆禀气于胃，而不得径至，必因于脾，乃得禀也。今脾病不能为胃行其津液，四肢不得禀水谷气，气日以衰，脉道不利，筋骨肌肉皆无气以生，故不用也。

帝曰∶脾不主时，何也？曰∶脾者，土也，治中央，常以四时长四脏，各十八日寄治，不得独主于时也。

（脾脏者，常着胃土之精也。土者，生万物而法天地，故上不至头，下不至足，不得主时也。）

帝曰∶脾与胃以膜相连耳，而能为之行其津液，何也？答曰∶足太阴者，三阴也。其脉贯胃属脾络嗌，故太阴为之行气于三阳。脏腑各因其经而受气于阳明。

又曰∶脾俞在背十一椎旁，募在腹傍章门。

又曰∶黄欲如罗裹雄黄，不欲如黄土。

又曰∶如缟裹栝蒌实者生。

又曰∶脾热病，鼻先赤。

又曰∶脾热病者，先头重颊痛，烦心欲呕，身热，热争则腰痛不可俯仰，腹满泄，两颔痛，甲乙甚，戊己大汗，气逆则甲乙死。刺足太阴、阳明。

又曰∶脉来实而盈，数如鸡举足曰脾病。

又曰∶脉来坚锐，如鸟之喙，如鸟之距，如屋之漏，如水之流，曰脾死。

又曰∶脾气盛，则体重肢不举。

又曰∶厥气客于脾，则梦丘陵大泽，坏屋风雨。

又曰∶脾弱病下利白肠垢，大便坚，不更衣，汗出不止，或五液注下五色。（不更衣，不大便也。贵者入厕必更衣，故名。）

又曰∶脾胀者善哕，四肢急，体重不能胜之，（哕，苑入声。）卧不安。

又曰∶脾水者，腹大，四肢重，津液不生，但苦少气，小便难。

又曰∶脾约者，大便坚，小便利，而反不渴。

又曰∶脾疟者，令人寒，腹中痛，热则肠中鸣，鸣已汗出，刺足太阴。

又曰∶肾移热于脾，传为虚，肠 死，不可治。

又曰∶脾咳之状，咳则右 下痛，阴阴引肩背，甚则不可以动，动则咳剧。（剧，音极，增也。）

又曰∶脾风之状，多汗恶风，身体怠情，四肢不欲动，色薄微黄，不嗜食，诊在鼻上，其色黄。

（诊色，诊视也。）

又曰∶脾痹者，四肢懈惰，发咳呕汁，上为大塞。

又曰∶脾气热则胃干而渴，肌肉不仁发为肉痿。

帝曰∶四时之序，逆从之变异也。然脾脉独何主？岐伯曰∶脾脉者土也。孤脏以灌四旁者也。帝曰∶然则脾善恶，可得见之乎？曰∶善者不可得见，恶者可见。曰∶恶者何如可见？曰∶其来如水之流者，此谓太过；病在外如鸟之喙者，（喙，音诲，鸟嘴也。）此谓不及；病在中，太过则令人四肢不举，不及则令人九窍不通，名曰重强。

又曰∶食管，乃胃管上原。

《内景》云∶脾长一尺掩太仓。而《灵枢》云∶脾长五寸，何不侔也。

《脉经》曰∶脾脉急甚，为螈 。（音讼。）微急，为膈满不食。

又曰∶缓甚为痿厥，微缓为风痿，四肢不收。

又曰∶大甚为击仆，微大为痞气，裹大脓血，在肠胃之外。

又曰∶心乃脾之母，以炒盐补之。

又曰∶脾实以枳实泻之，如无他证，以黄连泻之。

又曰∶脾主湿，自病则泄泻多睡，体重倦怠，急以苦燥之。

又曰∶实则泻赤黄，睡不露睛，泻黄散。

又曰∶虚则泄泻白色，睡则露睛，白术散。

又曰∶肝乘脾，贼邪风胜，泻而呕，茯苓半夏汤。

又曰∶心乘脾，虚邪壮热，体重而泻，羌活 黄芩 苍术 甘草汤。

又曰∶肺乘脾，实邪能食，不大便而呕嗽，煎槟榔 大黄汤，下葶苈丸又曰∶肾乘脾，微邪，恶寒而泄，理中丸。

又曰∶凡脾之得病，必先察其肝心两脏之虚实，原其所始而疗之。盖肝为脾鬼，心是脾母，肝气盛则鬼胜，心气亏则脾之生气不足，盛者抑之则退，亏者益之则平，故有抑肝益心二药，诊其脉，肝心二脏俱和，是脾自生疾矣，须察本经虚实而治之。（此即贵法）

又曰∶小甚为寒热，微小为消瘅。

又曰∶涩甚为颓癃。（颓，下坠也。）微滑为虫毒、肠鸣、热。

又曰∶滑甚为肠 ，（ ，音颓，阴病。）微涩为内 ，多下脓血也。

经曰∶是动则舌本强，食则呕，胃脘痛，腹胀善噫，得后与气则快然如衰，身体皆重，是主脾。（气音屁。强音降）

又曰∶所生病者，舌本痛，体不能动摇，食不下，烦心，心下急痛，寒疟，溏瘕泄，水闭，黄胆，不能卧，强立股膝内肿厥，（厥，发也。）足大指不用。盛者，寸口大三倍于人迎，虚者，寸口反小于人迎也。

足太阴脾引经药歌∶

己脾（当）归缩（砂仁黄） 防（风益）智仁，代赭（石吴）茱萸赤茯苓，苍（术）白（术白豆）蔻（甘）草麻（黄饴糖）半夏，元胡（索）白芍缩砂行。（赭，音者，赤色。）

经曰∶脾受肝热邪，多吐逆；受肝冷邪，多飧泄。

又曰∶甘走肉，肉病无多食甘。

又曰∶谷气通于脾。

又曰∶久坐伤肉，劳于脾也。

又曰∶精气并于脾，则畏。

又曰∶损其脾者，调其饮食，适其寒温。

经曰∶湿胜则濡泻。（湿胜则内攻于脾胃，脾胃受湿，则水谷不分，故大肠传导而注泻也。）

又曰∶得谷者昌，失谷者亡。

又曰∶诸湿肿满，皆属于脾。

又曰∶脾实则身重善饥，肉痿足不收行，善螈，脚下痛。虚则腹满，肠鸣飧泄，食不化。脾有余则腹胀，泾溲不利；不足则四肢不用。

《灵枢》曰∶邪在脾胃，则病肌肉痛。阳气有余，阴气不足，则热中善饥；阳气不足，阴气有余，则寒中肠鸣腹痛。

又曰∶脾藏营，营舍意，脾气虚则四肢不用，五脏不安，实则腹胀，泾溲不利。

（注曰∶泾，大便也。溲，小便也。）

《难经》曰∶外证面黄，善噫，善思，善味，内证当脐有动气，按之牢苦痛，其病腹胀，满食不消，体重节痛，怠惰嗜卧，四肢不收，有是者脾也，无是者非也。

经曰∶大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩项，身热，脱肉破，真脏见，十月之内死。（注曰∶此脾之脏也。期三百日内死。）

又曰∶肝传之脾，病名曰脾风，发瘅腹中热，烦心目黄。脾热者色黄而肉蠕动。

又曰∶病在脾，愈在秋，秋不愈，甚于春，春不死，持于夏，起于长夏。（凡病以五脏时日占病愈甚，极准。钱仲阳深得其理，学人宜究心焉。《纲目》）

又曰∶脾病者，愈在庚辛，庚辛不愈，加于甲乙，甲乙不死，持于丙丁，起于戊己。

又曰∶脾病者，日 慧，日出甚，下晡静。

又曰∶脾在志为思，思伤脾，怒胜思。

丹溪曰∶思伤脾者，以怒胜之，以喜解之。（五志之火，郁而成痰，为癫狂；宜以人事制之，所谓五志相胜为治也。妇女思想气结之证，惟不食困卧如痴，无他病，多向里床坐。盖脾主思，过思则脾气结而不食。怒属肝木，怒则木气升发而冲开脾气也，故怒胜之。夫医贵有才，无才则何以应变无穷。）

经曰∶脏气绝，则神见于外。（一士人喜观书，忘食。一日有紫衣人立于前曰∶公不可苦思，思则我死矣。问其何人？曰∶我谷神也。于是绝思而食如故矣。）

经曰∶脾苦湿，急食苦以燥之。脾欲缓，急食甘以缓之。脾苦湿，是有余，宜白术。脾欲缓，是不足，宜甘草。以甘补之，人参；以苦泻之，黄连；脾虚以甘草、大枣之类补之；脾实以枳实泻之。

《灵枢》曰∶足太阴气绝，则脉不荣肌肉。唇舌者，肌肉之本也。脉不荣则肌肉软，肌肉软则舌痿，人中满，人中满则唇反，唇反者，肉先死。甲日笃，乙日死。

《灵枢》曰∶愁忧不解则伤意，意为脾神也。

思而动血者，属脾。

肿胀水肿有十种之分，四肢苦重为脾水。总而论之，肾虚不能行水，脾虚不能制水，凡肿先起于腹，而散于四肢者，可治；自四肢而归于腹者，难疗。

经曰∶黄如蟹膏者生，黄如枳实者死。

又曰∶实则梦欢歌快乐，虚则梦饮食相争。

又曰∶太阴终者，腹胀闭，不得息，善噫善呕，呕则逆，逆则面赤，不逆则上下不通。上下不通则面黑，皮毛焦而终矣。

《脉经》曰∶脾绝十二日死。（一云∶五日死。）何以知之？口冷足肿，腹热胪胀，泄利不觉，出时无度。

仲景曰∶环口黧黑，柔汗发黄者，此为脾绝。

补∶人参、黄 、甘草、莲子、扁豆、苍术、白术、茯苓、山药、芡实、陈皮。

泻∶枳实、石膏、青皮。

温∶丁香、藿香、胡椒、吴茱萸、附子、肉桂、良姜。

凉∶玄明粉、滑石。

引经报使∶升麻、白芍。

上一页：肝
下一页：胃


胃 《疡医大全》

胃

胃图（图缺）

经曰∶胃者，仓廪之官，五味出焉。

又曰∶胃者，汇也。号为都市，五味汇聚，何所不容，万物归土之义也。

又曰∶胃大一尺五寸，径五寸，长二尺六寸，横屈受水谷三斗五升，其中之谷，常留二斗，水一斗五升而满。

《难经》曰∶胃重二斤一两。

经曰∶足阳明胃经。

又曰∶是经常多气多血。

又曰∶辰时气血注于胃。

又曰∶胃为水谷之海。

《灵枢》曰∶人所受气者，谷也。谷之所注者，胃也。胃者，水谷气血之海也。海之所行云气者，天下也。胃之所出气血者，经隧也。经隧者，五脏六腑之大络也。

又曰∶胃者，五脏六腑之海也。水谷皆入于胃，脏腑皆禀气于胃，五味各走其所喜，酸先走肝，苦先走心，甘先走脾，辛先走肺，咸先走肾，谷气津液已行，荣卫大通，乃化糟粕，以次传下。

又曰∶饮食入胃，则胃实而肠虚，食下则肠实而胃虚，胃满则肠虚，肠满则胃虚，更虚更实，故气得上下而无病矣。

《入门》曰∶胃为水谷之海，脾为消化之器。水入于经，其血乃成；谷入于胃，脉道乃行；血不可不养，卫不可不温，血温卫和，得尽天年。

《灵枢》曰∶ HT 以下至天枢，长八寸。过则胃大，不及则胃小。

又曰∶胃为之海，广骸大颈胀胸，五谷乃容。

又曰∶脾应肉。肉 坚大者胃浓；肉 松者胃薄；肉 小而松者，胃不坚；肉不称身者胃下；胃下者，下脘约不利也。肉 不坚者胃缓；肉 无小裸累者胃急；肉多小裸累者胃结；胃结者，上脘约不利也。（ ，谓肘膝后肉如块者。）

又曰∶胃病者，腹 胀，胃脘当心而痛，上支两胁，膈噎不通，饮食不下。

又曰∶饮食不下，膈塞不通，邪在胃脘也。

又曰∶胃中寒则手鱼际之络脉多青。胃中热则手鱼际之络脉多赤。

又曰∶面热者，足阳明病；两跗之上脉竖坚者，足阳明病；此胃脉也。

经曰∶饮食自倍，肠胃乃伤。

东垣曰∶胃伤之证，不思饮食，胸腹胀痛，呕哕恶心，噫气吞酸，面黄肌瘦，怠惰嗜卧，常多自利。

又曰∶胃中元气盛，则能食而不伤，过时而不饥。脾胃俱旺，则能食而肥。脾胃俱虚，则不能食而瘦，或少食而肥；虽肥而四肢不举。

又曰∶胃病治法，调其饮食，适其寒温，澄心息虑，从容以待真气之复常也。

经曰∶胃脉实则胀，虚则泄。

又曰∶胃为足阳明，其终者，口目动作，善惊妄言，色黄，其上下经盛不仁，则终矣。

又曰∶呕吐血，成盆成碗者，属胃经。

又曰∶牙宣出血，属胃肾虚火。

《丹心》曰∶人无根本，水食为命，盖脾胃属土，主纳水谷，人之根本也。

《回春》曰∶五味淡薄，令人神爽气清。

《必用》曰∶胃实宜平胃散。虚宜补中益气汤。不进饮食，宜养胃进食汤。（苍术、白术、人参各一钱，陈皮、浓朴、白茯苓、炙甘草各七分，神曲、麦芽各五分，姜枣引或蜜丸，米饮下二钱。）

《脉经》曰∶胃绝五日死。何以知之？脊痛腰中重，不可反复。

太乙真人曰∶美饮食，养胃气。

吐出多者为吐血。

又曰∶胃者，仓廪之官，布养四脏，故五脏皆禀气于胃，乃五脏之本。故食气入胃，散精于肝，淫气于筋。食气入胃，浊气归心，淫精于脉。脉气流经，经气归于肺；肺朝百脉，输精于皮毛；毛脉合精，行气于腑；腑精神明，留于四脏；气归于权衡，权衡以平气口成寸，以决死生。

东垣治内伤，主于脾胃，其谓脾司转运之职，胃为受气，营养于身，是平人也。若饮食失节，脾胃乃伤，脾伤则不能运化，胃伤则不能容纳而诸病生矣。

丹溪云∶百病先观胃气何如。

经曰∶厥气客于胃，则梦饮食。

又曰∶胃胀者腹满，胃脘痛，鼻闻焦臭，妨于食，大便难。

又曰∶胃疟者，令人疸病也。善饥而不能食，食而支满腹大，刺足阳明、太阴，横脉出血。

又曰∶胃风之状，颈多汗恶风，食饮不下，鬲塞不通，腹善满，失衣则 胀，食寒则泄，胗形瘦而腹大。（胗，唇也。）

孙真人曰∶新食竟取风，为胃风。

经曰∶谷入于胃，脉道乃行。

又曰∶大肠移热于胃，善食而瘦，又谓之食 。（ 音亦。）

又曰∶人以水谷为本。故人绝水谷则死，脉无胃气亦死；所谓无胃气者，但得真脏脉，不得胃气也。

又曰∶胃者，水谷之海，主禀四时，皆以胃气为本。是谓四时之变病，死生之要会也。

又曰∶胃之大络，名曰虚里，贯膈络肺，出于左乳下，其动应衣。脉，宗气也。

又曰∶胃为之市，水谷所归，五味所入，如市之杂也。

《太素》曰∶胃者，太仓也。胃之五窍，（谓咽、胃、大肠、小肠、膀胱也。）闾里门户也。

经曰∶脾之大络，名曰大包。其系自膈下正中，微着左胁，于胃之上，与胃包络相附矣。其胃之包，在脾之上，与胃相并，结络周回，漫脂遍布上下有二系；上者贯膈入肺中，与肺系相并，而在肺系之后，其上即咽门也。咽下，胃脘也。胃脘下即胃上口，贲门是也。水谷自此而入，以胃出谷气，传之于肺，肺在膈上，因曰贲门，其门处膈膜相贴之间，亦漫脂相包，若胃中腐熟水谷，则自幽门而传入小肠，故曰∶太仓之下，口为幽门，其位幽隐，故名之也。

《脉经》曰∶胃脉搏坚而长，其色赤，当病折髀；（音陛。）其软而散者，当病食痹。

又曰∶趺（音夫）阳脉浮者，胃气虚也。数者，胃有热，即消谷引食。涩者，胃中有寒，水谷不化。粗而浮者，其病难治。浮迟其久病。

又曰∶胃脉若沉涩者，气逆；气逆者，人迎盛；人迎者，胃脉也。逆则盛而热聚于胃口而不行，故胃脘为痈也。

又曰∶是动则洒洒然振寒，善伸数欠，颜黑，病至则恶人与火，闻木声则惕然而惊，心欲动，独闭户牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为 厥，是主血。（ ，音干，胫骨也。）

又曰∶所生病者，狂疟湿淫，汗出鼽衄，口 唇胗，（音疹，唇疮。）颈肿喉痹，大腹水肿，膝膑肿痛，循膺乳气街，股伏兔， 外廉，足跗上背痛，中指不用。气盛则身以前皆热，其有余于胃则消谷善饥，溺色黄。气不足则身以前皆寒栗，胃中寒则胀满。盛者，人迎（左手）大二倍于寸口（右手）。虚者，人迎反小于寸口也。（ 音歪。）

足阳明胃引经药歌∶

辰胃丁（香）防（风）砂（仁豆）寇（白）术，半（夏）知（母）葱（白）葛（根神）曲苍（术）乌（药），石膏白芷升（麻）檀（香）木（香），下治相沿效不辜。

经曰∶胃脉实则胀，虚则泄。

帝曰∶见真脏脉者死，何也？岐伯曰∶五脏皆禀气于胃，胃者，五脏之本也。脏气者，不能自致于手太阴，必因于胃气，乃至于手太阴也。故五脏各以其时，自为而至于手太阴也。故邪气盛者，精气衰也。故病甚者，胃气不能俱至于太阴，故真脏之气独见，病胜脏故死。

又曰∶胃实不眠。

又曰∶卧寐不宁，乃胃中之津液干枯，不能内荣其魂魄也。

凡饮食减而大便转觉艰涩者，胃病而运化之机迟也。肌肉消瘦者，胃主肌肉也。

形体困倦者，胃病而约束之机关不利也。

阳明邪实。（恶人与火，闻木声则惕然而惊。）阳明正虚。（故喜火，喜日月光者，喜助正也。）肿胀水肿有十种之分，小便闭涩为胃水。

经曰∶得谷者昌，失谷者亡。

冯鲁瞻曰∶脾胃尤为后天元气之本，化源生发之机，五脏六腑之大源，气血精微莫不赖之以长养也。

补∶白术、黄 、芡实、陈皮、扁豆、莲子、山药、半夏、苍术、百合。

泻∶枳实、朴硝、大黄。

温∶藿香、香附、良姜、益智、胡椒、吴茱萸、肉豆寇、丁香、浓朴、木香、干姜、草寇、生姜、白豆寇。

凉∶滑石、山栀、黄连、竹茹、玄明粉、黄芩、石膏、连翘、石斛、升麻、天花粉、葛根、知母。

引经报使∶升麻、葛根上行。白芷、石膏下行。

上一页：脾
下一页：肺


肺 《疡医大全》

肺

经曰∶肺者，相傅之官，治节出焉。为生气之源，其形四垂，附着于脊之第三椎中，有二十四空，行列分布以行诸脏之气，为脏之长，为心之盖。

又曰∶是经多气少血，其合皮也，其荣毛也，开窍于鼻。

《难经》曰∶肺重三斤三两，六叶两耳，凡八叶，主藏魄。肺叶白莹，谓为华盖，以覆诸脏。虚如蜂窠，下无透窍，吸之则满，呼之则虚，一呼一吸，消息自然，司清浊之运化，为人身之橐钥。

又曰∶寅时气血注于肺。

肺图（图缺）

肺者市也，百脉朝会之所也。凡饮食入胃，不敢自专，地道卑而上行朝于肺。肺乃天道下济而光明。

经曰∶肺者，在天之燥，在地为金，在人为肺，在时为秋，在方为西，在色为白，通窍于鼻。

经曰∶西方金也。万物所以收成也。

又曰∶脏真高于肺，以行荣卫阴阳也。脾土为母，肾水为子。大肠为脏，克木主气，若久卧则伤气。司藏魄，其类金，其畜马，其卦干，其性义，其华毛，其候鼻，其谷稻，其应四时，上为太白星。其病在皮毛，其音商，商者，强也。象金，性之坚强也。其数九，其臭腥，其声哭，其气 ，其液涕，其味辛，外应皮毛而色白；然贵如白玉光泽，不欲如垩。

《灵枢》曰∶肺应皮，皮浓者大肠浓。更肺主燥，然燥则伤肺，病则为嗽。痘主脓泡，若热气胜则病，其病之候，则面白悲哭，手捏眉目鼻面，嚏涕吐衄，喘咳寒热，胁有动气。肺虚则叹息，呼吸少气，鼻涕嗌干，喘乏咳血而唇白。肺实则闷乱，喘促咳嗽，上气鼻塞，胫股肩痛而胸满。肺绝则汗出发润，喘而不休，毛发气出，然肺绝者，三日死。平脉则秋旺七十二日而脉浮毛，毛者，稀软之状，轻虚似浮，其贼脉浮大而牢，与夫面赤皆逆，危脉则毛如风吹。

华元化曰∶肺乃生气之原，五脏之华盖。

经曰∶肺属辛金，为阴中之太阴，通于秋气，肺配胸中与大肠为表里，其母脾土，其子肾水，其克肝木，其贼心火，主藏魄。其色白，其味辛，其臭腥，其华毛，其候鼻，其充皮，其液涕，其声哭，其气 ，其不足则太息，其有余则喘嗽，其平脉浮短，其贼脉洪，手太阴气绝则皮毛焦，皮毛焦则津液去，皮节伤，皮节伤则皮枯毛折，毛折者则毛先死。丙日笃，丁日死。肺绝三日死。肺至悬绝十二日死。白如豕膏者生，白如枯骨者死。实则梦兵戈兢扰，虚则梦田野平原。忧伤肺，喜胜忧，以酸补之，以辛泻之，以苦泄之。

岐伯曰∶形寒饮冷则伤肺，饮冷以其两寒相感，中外皆伤，故气逆而上行。

《金匮真言论》曰∶秋气者，病在肩背，肺之应也。

又曰∶脉变动为咳。

《脉论》云∶脉来厌厌聂聂，如落榆夹钱，曰肺平。脉来不上不下，如循鸡羽浮，曰肺病。脉来如物轻飘，如风吹毛，曰肺死。真肺脉至，大而虚，如以毛羽中人肌肤之状。

经曰∶肺之见证也，善嚏，悲愁欲哭，洒淅寒热，缺盆中痛，肩背痛，脐右少腹胀痛，小便数，溏泄，皮肤痛及麻木，喘少气，颊上气见。

经曰∶肺主气。

又曰∶诸气皆属于肺。

又曰∶肺藏气，气有余则喘咳上气，气不足则息利少气。

《灵枢》曰∶膻中为之气海，膻中者，肺室也。有余则胸面俱赤，不足则少气力，不多言。

丹溪曰∶冷气、滞气、逆气、上气，皆是肺受火邪，气得炎上之化，有升无降，熏蒸清导，甚而转成剧病，局方例用辛香燥热之剂，是以火济火也。

张子和曰∶诸病皆生于气，诸痛皆因于气。

《回春》云∶风伤气者为疼痛，寒伤气者为战栗，暑伤气者为热闷，湿伤气者为肿满，燥伤气者为闭结。

《入门》曰∶逸则气滞，亦令气结。轻者行动自愈；重者橘皮一物汤。（橘皮一两，洗净，新汲水煎服。）

《直指》云∶七气者，喜、怒、悲、思、忧、惊、恐，或以为寒、热、恚、怒、喜、忧、愁，皆通也。

经曰∶背为阳，阳中之阴，肺也。肺为牝脏，牝者，阴也。

又曰∶诸气 郁，皆属于肺。

人有七情，病生七气，气结则生痰，痰盛则气愈结，故调气必先豁痰，如七情汤以半夏主治，而官桂佐之，盖良法也。

太乙真人曰∶少言语，养内气。

象川翁曰∶精能生气，气能生神，荣卫一身，莫大于此。

黄帝问曰∶余知百病生于气也。怒则气上；喜则气缓；悲则气消；恐则气下；寒则气收∶炅则气泄；惊则气乱；劳则气耗；思则气结；九气不同，何病之生？岐伯对曰∶怒则气逆，甚则呕血及飧泄，故气上矣。喜则气和志达，荣卫通利，故气缓矣。悲则心系急，肺布叶举而上焦不通，荣卫不散，热气在中，故气消矣。恐则精却，却则上焦闭，闭则气还，还则下焦胀，故气不行矣。寒则腠理闭，气不行，故气收矣。炅则腠理开，荣卫通，汗大泄，故气泄矣。惊则心无所倚，神无所归，虑无所定，故气乱矣。劳则喘息汗出，内外皆越，故气耗矣。思则心有所存，神有所归，正气留而不行，故气结矣。

经曰∶气为精神之根蒂。（李东垣曰∶气者，神之祖，精乃气之子，气者，精神之根蒂也。）

又曰∶久卧伤气。

《西山记》曰∶近秽气，触真气，近死气，乱生气。

《正传》曰∶男子属阳，得气易散。女人属阴，遇气多郁。是以男子之气病常少，女人之气病常多。故治法曰∶女人宜调其血，以耗其气；男子宜调其气，以养其血。

气生于谷《灵枢》曰∶人受气于谷，谷入胃以传与肺，五脏六腑皆以受气。其清者为荣，浊者为卫，荣在脉中，卫有脉外，营周不休，五十度而复大会，阴阳相贯，如环无端。

又曰∶上焦开发宣五谷味，熏肤，充身，泽毛，若雾露之溉，是谓气。

又曰∶气为卫，卫于外。

《正理》曰∶日啖饮食之精，熟者益气，此气生于谷，故气从米。

上气《灵枢》曰∶邪在肺，则寒热上气，上气者，呼多吸少，气息促急。

《内经》曰∶气有余则喘咳上气。

下气《纲目》曰∶下气属心。

经曰∶夏脉者，心也。心脉不及，下为气泄是也。

又曰∶癫痫劳瘵者，若气下泄不止者必死。此真气竭绝，肠胃腠理闭塞，谷气不能宣通于肠胃之外，故从肠胃中泄出也。

河间曰∶肠胃郁结，谷气内发而不能宣通于肠胃之外，故善噫而或下气也。

仲景曰∶伤寒阳明病，胃中有燥屎者，必转矢气下之即愈。转矢气，乃气下泄也。

短气《明理》曰∶短气者，气短而不能相续者是已。若有气上冲，而实非气上冲也，呼吸虽数而不能相续，似喘而不摇肩，似呻吟而无痛，实为难辨之证，要识其真者，气急而短促是也。

仲景曰∶平人寒热，短气不足以息者，实也。

又曰∶短气有微饮，当从小便去之，苓桂术甘汤主之。肾气丸主之。

《入门》曰∶气短者，呼吸不相接续是也。有结肿者，有停水怔忡者，有风湿相搏者，有素弱气虚者，大抵心腹胀满者为实，为邪在里，心腹濡满者为虚，为邪在表。

东垣曰∶气短，小便利者，四君子汤去茯苓加黄 补之。

《入门》曰∶气散则中虚，倦怠无力，短气不足以息，宜调中益气汤、人参养荣汤。

《脉经》曰∶寸口脉沉，胸中气短。

少气《纲目》曰∶少气者，气少不足以言也。

《灵枢》曰∶肺藏气，气不足则息微少气。

又曰∶肺虚则少气不能报息。

又曰∶肾主气，肾虚则少气乏言，吸吸骨酸，懈惰不能动。

又曰∶膻中为气之海。不足则少气不足以言。

《内经》曰∶怯然少气者，是水道不行，形气消索也。言而微，终日乃复言者，夺气也。宜生脉散。

易老曰∶真气虚弱，脉弱懒语，宜四君子汤、参 益气丸。

东垣曰∶内伤脾胃，致中气虚少，宜补中益气汤、益胃升阳汤。

《活人心法》曰∶气虚发热，百脉摇动，有如虫行，相火自足上升，心常烦悸，头重脑闷，黄 二钱，人参、甘草各一钱，当归五分，五味子九粒，煎服，名黄 汤，乃清和调匀，镇定之剂也。

气痛《入门》曰∶人身元气与血循环，被横行脏腑之间，而为疼痛，积聚 癖，壅逆胸臆之上，而为痞满刺痛等证。多因七情饮食，郁为痰饮，初起宜辛温开郁，行气豁痰消积，久则宜辛寒降火除根。气滞上焦为心胸痞痛，宜枳橘汤。气滞中焦为腹胁刺痛，宜木香破气散。气滞下焦为腰痛疝瘕，宜四磨汤。气滞于外，则周身刺痛，或浮肿，宜木香流气饮。

气逆《灵枢》曰∶黄帝曰∶何为逆而乱？岐伯对曰∶清气在阴，浊气在阳，荣气顺脉，卫气逆行，清浊相干，乱于胸中，是为太 。 与闷同。故气乱于心，则喘心密默，俯首静伏；乱于肺则俯仰喘喝，按手以呼；乱于肠胃，则为霍乱，于臂胫则为四厥；乱于头则为厥逆，头重眩仆。

《入门》曰∶气逆者，气自腹中时上冲也。

丹溪曰∶病患自言冷气从下而上者，此上升之气，自肝而出，中挟相火，其热为甚，自觉其冷，非真冷也。

又曰∶气之上逆，属阳，无寒之理，恶寒者乃火极似水也。

《入门》曰∶散火之法，必先破气，气降则火自降矣。

气郁丹溪曰∶气之初病，其端甚微，或因七情，或感六气，或因饮食，以故津液不行，清浊相干，自气成积，自积成痰，气为之郁，或痞或痛。

《正传》曰∶气郁而湿滞，湿滞而成热，故气郁之病，多兼浮肿胀满。

《入门》曰∶郁者，病结不散也。交感丹治诸气郁滞，一切公私拂情，名利失志，抑郁烦恼，七情所伤，不思饮食，面黄形羸，胸膈痞闷诸证神效，大能升降水火。香附子一斤，长流水浸三日，取炒茯神四两，捣末蜜丸，弹子大，每一丸细嚼，以二陈汤送下。

气不足生病《灵枢》曰∶邪之所在，皆为不足，故上气不足，脑为之不满，耳为之苦鸣，头为之苦倾，目为之眩。中气不足，溲便为之变，肠为之苦鸣。下气不足，乃为痿蹶心 。

又曰∶上气不足，推而扬之；下气不足，积而从之，阴阳皆虚火自当之。

《入门》曰∶七情总发于一心，七气总隶于一气，气，阳也，动则为火，故以降火，化痰，消积分治之，大概气虚，四君子汤，气实，小乌沉汤，火多合黄连解毒汤，痰多合二陈汤，积多合平胃散。

丹溪曰∶久患气证，气不归元，久服药无效者，破故纸为君。（破故纸炒一两，茴香炒、乳香各五钱为末，蜜丸梧桐子大，空心白汤下五十丸。）

方氏曰∶气病用气药而不效者，气之所藏，无以收也。盖肺主气，肾藏气，青木香圆、木香顺气丸皆用破故纸，所以使气升降，而归于肾脏也。

《入门》曰∶气病通用二陈汤。（上焦气滞加枳壳、桔梗、香附、砂仁。中焦气滞加浓朴、枳实、三棱、蓬术。下焦气滞加青皮、木香、槟榔。气痛加枳壳。气实加乌药、香附。气虚加参、术、木香。）

丹溪曰∶治上升之气，用芩、连、栀子、香附。

又曰∶气无补法，世俗之言也。不思正气虚者，不能营运邪气，着而为病。经曰∶壮者气行则愈，怯者着而成病，苟或气怯不用补法，气何由行？

又曰∶气郁须用川芎、香附、栀子、芩、连。

又曰∶木香行中下焦气。香附快滞气。陈皮泄逆气。紫苏散表气。浓朴泄卫气。槟榔泄至高之气。藿香上行胃气。沉香升降真气。脑麝散真气。凡此皆泄气之标，不能治气之本。

痰中带血丝者，此阴虚火动，劳伤肺脏也。

凡吐血吐于水碗中辨之，浮于水上者，肺血也。

《内景》曰∶肺之为气三焦起。

又曰∶会厌，声音之门户。

又曰∶下溉喉咙神明通。

又曰∶璇玑、玉衡、色兰圩。

又曰∶重中楼阁十二环。

《中景》曰∶下念喉咙十二环，自下通流两乳间。

《外景》曰∶绛官重楼十二级。

《人镜经》曰∶会厌缀于舌本之下，正应乎气管之上。气管即喉咙也。居于前，主持呼吸，为声音之门户。

又曰∶吸门十二节，上三节微小，下九节微大，第四节乃结喉也。结喉可容得上三节于内，如进饮食，则结喉即起套于上三节之外，直抵于会厌之下而掩之，令水谷不得而漏入焉。一或误投之，即发呛而不已。

又曰∶肺白象金，肺得水而浮，金得水而沉，何也？然肺者非为纯金也，辛，商也，丙之柔。大言阴与阳，小言夫与妇，释其微，阴婚而就火，其意乐火，又行阳道多，故令肺得水而浮也，肺熟而复沉，是辛归庚也。（始由从化，终则归元。）

又曰∶五脏俱等而心肺独在膈上者，何也？然心者血，肺者气，血为荣，气为卫，相随上下，谓之荣卫，通行经络，荣周于身，故令心肺在膈上也。

《内景》曰∶肺部之宫似华盖。

又曰∶过华盖下，清且凉。

又曰∶还过华下，动肾精。

又曰∶肺之为气三焦起，开通百脉血液如。

又曰∶津液醴泉通六腑。

又曰∶肺属金，律应黄钟，象金石之有声也。

经曰∶金王于秋，相于季夏，废于冬，困于春，死于夏。其王日庚辛，王时日晡。困日甲乙，困时平旦。

其死日丙丁，死时禺中。（晡音逋，申时也。禺中，日中也。禺音鱼，日在己日禺中。）

又曰∶肺者气之本，魄之处也。

又曰∶五气入鼻藏于肺，肺有病，鼻为之不利。

又曰∶脾胃一虚，肺气先绝。

又曰∶肺热病右颊先赤。

又曰∶损其肺者益其气。

又曰∶肺俞在背第三椎，募在胸傍中府。（俞为阳。扁鹊传作输，犹委输之输，经气由此而输于彼也。募为阴。犹募结之募，经气聚于此也。）

又曰∶肺气虚则鼻息不利，少气。实则喘喝。（音褐。）胸盈仰息。

又曰∶肺病热者，先淅然厥起毫毛，恶风寒，舌上黄，身热，热争则喘咳痛走胸膺背，不得太息，头痛不堪，汗出而寒，丙丁甚，庚辛大汗，气逆则丙丁死，刺手太阴、阳明，出血如大豆，立已。（淅，音昔，洒淅也，厥冷也，邪气也，即伤寒伤风类。）

又曰∶肺疟者，令人心寒，寒甚热，热间善惊，如有所见者，刺手太阴、阳明。（列缺穴。）

又曰∶心移热于肺，传为鬲消。

又曰∶肺咳之状，咳而喘息有音，甚则唾血，肺咳不已，则大肠受之，大肠咳而遗矢。（矢，屎也。）

又曰∶肺风之状，多汗恶风， 然白，时咳短气，昼日则瘥，暮则甚，诊在眉上，其色白。

又曰∶肺胀者，虚而满，喘咳倚息，目如脱状。

又曰∶肺水者，身重而小便难，时溏泄。

又曰∶肺中寒者，吐浊涕。

又曰∶肺痹者，烦满喘而呕。

又曰∶肺热叶焦，发为痿 。（ 音壁，跟也。）

又曰∶右寸，肺大肠脉所出。（浮短而涩，肺也。浮短而疾，大肠也。）

又曰∶肺脉其气来毛，而中央坚，两旁虚，此谓太过，病在外，则令人逆气而背痛愠愠然。其气来毛而微，此谓不及，病在中，则令人喘，呼吸少气而咳，上气见血，下闻病音。

又曰∶肺病身有热，咳嗽短气，吐出脓血，其脉当短涩，今反浮大，色当白而反赤，死，是火克金也。

又曰∶肺脉搏坚而长，当病吐血。其软而散者，当病灌汗，至令不复发散也。（血汗者，禁再汗。至令谓至盛暑之令也。）

又曰∶肺气盛，寸口（右手）大三倍于人迎；虚者，寸口反小于人迎也。

又曰∶肺为娇脏。

又曰∶肺形如人肩二布，大叶四垂如盖，附着于脊之第三椎，中有二十零四孔，以分布诸脏清浊之气。

（椎音捶， 同。）

又曰∶所生病者，咳嗽上气，喘喝烦心胸满， 臂内前廉痛，掌中热。气盛有余，则肩背痛风，汗出中风，小便数而欠。虚则肩背痛寒，少气不足以息，溺色黄，卒遗矢无度。

手太阴肺引经药歌∶

寅肺升麻南（星）款（冬花）桔（梗），元（参）台（香）山药麦（门冬）天（门）冬，阿胶茯（苓）味（子）葱（白）桑白（皮），枇杷（叶）杏（仁）麻（黄）豆蔻同，栀（子）缩（砂仁黄）芩知（母桔）梗藿（香）石（斛），葶苈（木）瓜（白）芍枳（壳紫）苏（木）通。

经曰∶鼻如烟煤，肺气已绝，当汗出大喘。（若身热无汗，乃大肠燥结之征，尚可生也。）

《卮言》曰∶肺者， 也。 然居乎上，为五脏之华盖。

《医旨绪余》曰∶肺者，勃也。言其气勃郁也。

经曰∶热伤皮毛，寒胜热；辛伤皮毛，苦胜辛。

又曰∶辛走气，气病毋多食辛。

又曰∶多食苦，则皮肤槁而毛拔。

又曰∶白色见于鼻准及正面，如枯骨，如擦残汗粉者，为肺气绝。若如腻粉、梅花、白绵者，是肺邪虚中寒，鼻衄出血，咳嗽有血，属肺经。

忧而动血者属肺。

气绝候。

《灵枢》曰∶五阴气俱绝，则目系转，转则目运，目运者为志先死，志先死则远一日半死矣。六阳气俱绝，则阴与阳相离，离则腠理发泄，绝汗乃出。故气绝于外者，上气脚缩，五脏气绝于内者，下利不禁，甚者手足不仁。

又曰∶若阳气前绝，阴气后竭者，其人死必身色青。阴气先绝，阳气后竭者，其人死身色必黄，腋下温，心下热也。

《黄庭经》∶人身神名曰肺神，皓华字虚成。

七神注云∶魄者，精气之匡佐也。

《灵枢》曰∶并精出入谓之魄。

又曰∶喜乐无极则伤魄，魄为肺神也。

皇甫谧曰∶脾胃一败，肺气先绝。

经曰∶肺在志为忧，肺之志为悲。

又曰∶忧则气沉。

又曰∶愁忧者，气闭塞而不行。盖忧则隔塞痞闭，气脉断绝，而上下不通也。气固于内，则大上便道偏，不得通泄也。

经曰∶精气并于肺则悲。

又曰∶肝虚而肺气并之，则为悲。

又曰∶悲则气消。

又曰∶肺主杀，故其志为悲。

又曰∶肺在志为忧，忧伤肺，喜胜忧。

丹溪曰∶忧伤肺者，以喜胜之，以怒解之。

《灵枢》曰∶肺色通于鼻，肺和则鼻能知香臭矣。

又曰∶鼻者，肺之官也，肺病则喘息鼻张。

经曰∶肺主秋，西方辛金，西方生燥，燥生金，金生辛，辛生肺，其畜为鸡，（一作马。）其虫为介，其果为李，其菜为韭，其经为手太阴肺。

又曰∶肺藏于石。

《灵枢》曰∶五脏六腑，肺为之盖。白色小理者肺小，粗理者肺大，巨肩反膺陷喉者肺高，合腋张胁者肺下，肩背浓者肺坚，肩背薄者肺脆，背膺浓者肺端正，胁偏疏者肺偏倾也。肺小则少饮，不病喘喝，肺大则多饮，善病胸痹喉痹逆气，肺高则上气，肩息咳，肺下则气贲迫肝，善胁下痛，肺坚则不病，咳上气，肺脆则苦消瘅易伤，肺端正则和利难伤，肺偏倾则胸偏痛也。

《脉经》曰∶肺伤者，其人劳倦则咳唾血，其脉细紧浮数，皆吐血，此为躁扰嗔怒得之，肺伤气壅所致。

仲景曰∶热在上焦，因咳为肺痿，其人咳，口中反有浊唾涎沫，寸口脉数，此为肺痿也。若口中辟辟燥咳，咳则胸中隐隐痛，脉反滑数，此为肺痈也。

《灵枢》曰∶邪在肺，则病皮肤痛，寒热，上气，喘汗出，咳动肩背。

经曰∶风寒入舍于肺，名曰肺痹，发咳上气。

又曰∶肺病者，喘咳逆气，肩背痛，汗出，尻阴股膝髀 足皆痛，虚则少气不能报息，耳聋嗌干。

又曰∶肺热者，色白而毛败。

又曰∶肺实则令人逆气，而背痛愠愠然。虚则令人喘，呼吸少气而咳，上气见血，下闻病音。

又曰∶大骨枯槁，大肉陷下，胸中气满。喘息不便，其气动形，期六月死。真脏脉见，乃予之期日，此肺之脏也，一百八十日内死。

《难经》曰∶外证面白善嚏，悲愁不乐欲哭，内证脐右有动气，按之牢苦痛，其病喘咳，洒淅寒热。肺苦气上逆，急食苦以泄之。（注曰∶肺气上逆，是其气有余也。）肺欲收，急食酸以收之。用酸补之，辛泻之。

又曰∶肺病禁寒，饮食寒衣。

经曰∶病在肺，愈在冬。冬不愈，甚于夏；夏不死，持于长夏，起于秋。

又曰∶肺病者，愈在壬癸。壬癸不愈，加于丙丁；丙丁不死，持于戊己，起于庚辛。

又曰∶肺病者，下晡慧，日中甚，夜半静。

又曰∶肺受气于肾，传之于肝，气舍于脾，至心而死，此皆逆死也。一日一夜五分之，此所以占死者之早暮也。

又曰∶悲哀动中者，竭绝而失生。

又曰∶肺绝三日死。何以知之？口张（一云口鼻虚张短气）。气出而不返。

仲景曰∶汗出发润，喘而不休者，此为肺绝。

血随咳出，或带痰中，为咳血。

肿胀水肿有十种之分，大便 溏为肺水。

肺为气之主，而肾又为气之脏，是以气出之于肺，而纳之于肾也。

补∶人参、山药、百部、五味子、阿胶、黄芩、紫菀、茯苓、麦门冬。

泻∶防风、葶苈、泽泻、枳壳、苏子、桑白皮。

温∶干姜、生姜、白豆蔻、木香、款冬花。

凉∶沙参、黄芩、桔梗、马兜铃、栝蒌仁、元参、栀子、川贝母、天门冬、人溺。

引经报使∶白芷、葱白、升麻。

上一页：胃
下一页：大肠


大肠 《疡医大全》

大肠

经曰∶大肠者，传导之官，变化出焉。上受胃家之糟粕，下输于广肠，旧谷出而新谷可进，故字从肉从易，又畅也。通畅水谷之道也。手阳明经大肠。

又曰∶回肠当脐右，回十六曲，大四寸，径一寸半，长二丈一尺，受谷一斗，水七升半。

大肠图（图缺）

又曰∶广肠传脊以受，回肠乃出滓秽之路，大八寸，径二寸，寸之大半，长二尺八寸，受谷九升三合八分合之一。

又曰∶大肠一名回肠，以其回屈而受小肠之谷，故名之也。

又曰∶大肠脐右回三十六曲。

又曰∶大肠俞在脊十六椎旁，募在脐傍天枢。（俞为阳在背，募为阴在腹。）

又曰∶大肠为白肠。

又曰∶厥气客大肠，则梦田野。

又曰∶大肠有宿食，寒栗发热，有时如疟状。

又曰∶水气客于大肠，疾行则鸣，濯濯如囊裹浆。

又曰∶小肠移热于大肠，为 瘕，为沉。（ 即伏字，瘕，音假。）

又曰∶广肠一名肛门，言其处如车HT 形，故曰∶肛门，即广肠也。

又曰∶直肠受大肠之谷而导出焉。

又曰∶魄门亦为五脏，使水谷不得久藏。

又曰∶是动病，则齿痛 肿，是主津液。（ 音拙。）

手阳明大肠引经药歌∶

卯大肠有升麻（白）芷，薤白（火）麻仁肉（豆）蔻（阿）胶，白石脂（石）膏砂（仁）石（斛）使，将军（即大黄）麻葛（根）枳（壳）升（麻连）翘。

又曰∶是经多气多血。

《难经》曰∶大肠二斤十一两，肛门重十二两，按回肠者，以其回叠也。广肠即回肠之更大者，直肠又广肠之末节也，下连肛门，是为谷道，后阴一名魄门，总皆大肠也。

又曰∶上接小肠下口，下接直肠肛门。

又曰∶卯时气血注于大肠。

《本脏篇》云∶皮浓者，大肠浓，皮薄者大肠薄，皮缓腹理大者，大肠大而长，皮急者，大肠急而短，皮滑者，大肠直，皮肉不相离者，大肠结。

大肠之见证也，大指次指难用，耳聋 ，耳鸣嘈嘈，耳后肩 肘臂外皆痛，气满，皮肤坚而不痛。

经曰∶鼻隧以长，以候大肠。

《灵枢》曰∶天枢以下至横骨，长六寸半，过则回肠广大，不满则狭短。

又曰∶大肠病者，肠中切痛，而鸣濯濯，冬日重感于寒即泄，当脐而痛，不能久立。

又曰∶腹痛肠鸣，气上冲胸，喘不能久立，邪在大肠。

又曰∶肠中寒则鸣飧泄，肠中热则出黄如糜。

经曰∶大肠小肠为泄。

又曰∶大肠乃肺之腑也。

又曰∶肠痹者数饮而出不得，中气喘争，时发飧泄。

仲景曰∶大肠有寒者，多 溏，有热者便肠垢。

《入门》曰∶肠虚则鸣，又寒气相搏，则为肠鸣。

《灵枢》曰∶黄帝问曰∶胃恶热而喜清冷，大肠恶清冷而喜热，两者不和，何以调之？岐伯对曰∶调此者，饮食衣服亦欲适寒温，寒无凄沧，暑无出汗，饮食热无灼灼，寒无沧沧，寒温中适，故气将持，乃不致邪僻也。

大肠热宜泻白汤。大肠寒宜实肠散。

《脉经》曰∶大肠绝不治，何以知之？泄利无度，利绝则死。

补∶牡蛎、粟壳、五倍子、肉豆蔻、莲子、龙骨、诃黎勒。

泻∶枳壳、桃仁、麻仁、石斛、大黄、槟榔、芒硝。

温∶干姜、吴茱萸、肉桂。

凉∶槐花、条芩。

引经报使∶葛根、升麻、白芷上行。石膏下行。

下血属大肠经。

肿胀水肿有十种之分，乍虚乍实，为大肠水。

上一页：肺
下一页：内景图说（下）


内景图说（下） 《疡医大全》

内景图说（下）

肾 膀胱 心包络 三焦

上一页：大肠
下一页：肾


肾 《疡医大全》

肾

经曰∶肾者，作强之官，伎巧出焉。

又曰∶肾者，任也。主骨，而任周身之事，故强弱系之。

肾图（图缺）

《甲乙经》曰∶肾者，引也。能引气通于骨髓。

《卮言》曰∶肾者，神也。妙万物而言也。

经曰∶肾附于脊之十四椎下，其合骨也，其荣发也，开窍于二阴。

《难经》曰∶肾有两枚，重一斤二两，藏精与志。

华元化曰∶肾者，精神之舍，性命之根。

肾有两枚，形如豇豆，相并而曲附于脊之两旁，相去各一寸五分，外有黄脂包裹，各有带两条，上条系于心，下条趋脊下大骨，在脊骨之端，如半手许，中有两穴，是肾经带过处，上行脊髓至脑中，连于髓海。

又曰∶命处于中，两肾左右开阖，正如门中枨 ，故曰命门。一阳处二阴之间，所以成坎也。静而阖，涵养乎一阴之真水，动而开，鼓舞乎龙雷之相火，静为阳本，阴为阳基也。

又曰∶足少阴经肾。

又曰∶是经常少血多气。

又曰∶酉时气血注于肾。

《黄庭经》∶人身神名曰肾神，玄冥字育婴。

《灵枢》曰∶耳者，肾之官也。肾病者，颧与颜黑，耳枯焦。

象川翁曰∶精生于谷。（然醴郁之味，不能生精。惟恬澹之味，乃能补精生气，气自生神。）

经曰∶精不足者，补之以味。

《黄庭经》曰∶急守精室，勿妄泄闭而宝之，可长活。

经曰∶肾者，主水，受五脏六腑之精而藏之。（原注∶肾为都会关司之所，非肾一脏独有精也。）

《真诠》曰∶五脏各有藏精，并无停泊于其所。盖人未交感，精涵于血中，未有形状，交感之后，欲火动极而周身流行之血，至命门而变为精以泄焉。故以人所泄之精，贮于器，拌少盐酒，露一宿则复为血矣。

经曰∶肾者，在天为寒，在地为水，在人为肾，在时为冬，在方为北，在色为黑，通窍于耳。

经曰∶北方水也，万物所以合藏也。

又曰∶脏真下于肾，肾藏骨髓之气也。肺金为母，肝木为子，膀胱为腑，克火主骨，若久立则伤骨，司藏与志，其类水，其畜彘，其卦坎，其性智，其华在发，其谷豆，其应四时，上为辰星，其病在骨，其音羽，羽者舒也，阳气将复，万物舒生也。其数六，其臭腐，其声呻，其气吹，其液唾，在变动为栗，其味咸，其虫鳞，其果栗，其菜藿。下应腰肾而色黑，然黑欲如重漆光泽，不欲如炭。

《灵枢》曰∶肾应骨，密理浓皮者，三焦膀胱浓。更肾主寒，然寒则伤肾，病主为疝。痘主黑陷，若淫欲过度则伤骨，湿气胜则病，其病之候则面黑恐欠足寒，逆气腹痛，飧泄而后重，脐下动气。肾实则腹膨胀而体重，少气不言，骨疼飧泄，并小便少；肾虚则欲坠下缩身，面青 白，颅囟开解，下窜畏明，心悬如饥，胸痛引脊，厥逆溲多而耳鸣。肾绝则反目直视，狂言遗尿，腰折骨枯，然肾绝者四日死。平脉则冬旺七十二日而脉沉濡石，石者沉濡而滑，举指来疾，其贼则缓而大，并面大黄，皆逆。其危脉则石如转索，去如弹石。

又曰∶肾又为气之脏，主纳。

又曰∶其日壬癸，北方生寒，寒生水，水生咸，咸生肾，肾为阴中之少阴，通于冬气。

《入门》曰∶肾主受水谷之精而至静，惟子时浊气一动而已。

又曰∶肾与脐相对，与腰相应，腰者肾之外候。

又曰∶腹为阴，阴中之阴，肾也。肾为牝者，阴也。

又曰∶腰者，肾之府，转摇不能，肾将惫矣。

又曰∶骨者，髓之府，不能久立，行则振掉，骨将惫矣。

又曰∶诸寒收引，皆属于肾。

《灵枢》曰∶肾者主为外，使之远听，视耳好恶，以知其性。

又曰∶黑色小理者肾小，粗理者肾大，耳高者肾高，耳后陷者肾下，耳坚者肾坚，耳薄不坚者肾脆，耳好前居牙车者，肾端正，耳偏高者，肾偏倾也。

又曰∶肾小则脏安难伤，肾大则善病腰痛，易伤于邪，肾高则苦背膂痛，不可以俯仰；肾下则腰尻痛，或为狐疝。肾坚则不病腰背痛；肾脆则善病消瘅。肾端正则和利难伤；肾偏倾则苦腰尻痛也。

又曰∶呼出心与肺，吸入肾与肝。汗出浴水则伤肾。

《难经》曰∶久坐湿地，强力入水则伤肾。

又曰∶脏各有一，肾独有两者，何也？然肾两者，非皆肾也。其左为肾，其右为命门，命门者，精神之所舍，元气之所系也。男子以藏精，女子以系胞，故知肾有二也。

《入门》曰∶命门非正脏，三焦非正腑也。

《灵枢》曰∶邪在肾，则病骨痛阴痹，阴痹者，按之而不得，腹胀腰痛，大便难，肩背颈项痛，时眩。

经曰∶肾热者，色黑而齿枯。

又曰∶脾传之肾，病名曰疝瘕。少腹冤热痛，出白一名蛊。（注曰∶出白，谓溲出白液也。）

又曰∶大骨枯槁，大肉陷下，肩髓内消，动作益衰，真脏来见，期一岁死，见其真脏，乃予之期日。（注曰∶此肾之藏也，期三百六十五日内死。）

《难经》曰∶外证面黑，善恐，数欠。内证脐下有动气，按之牢苦痛，其病逆气，小腹急痛，泄如下重，足胫寒而逆。

《灵枢》曰∶肾气虚则厥，实则胀。

又曰∶肾实则腹大腔肿，喘咳身重，寝汗出憎风。虚则胸中痛，大腹小腹痛，清厥意不乐。

《入门》曰∶肾虚则心悬如饥善恐。

太乙真人曰∶戒色欲，养精气，咽津液，养脏气。

无名子曰∶天一生水，在人曰精，地二生火，在人曰神。

经曰∶肾藏精与志。志者，专意而不移者也。

又曰∶脏气绝则神见于外。（无锡游氏子，以酒色得疾，常见两女子衣服鲜丽，冉冉至腰而没。医者曰∶此肾神也，肾绝则神不守舍，故见于外也。）

《灵枢》曰∶恐惧而不解则伤精，精伤则骨酸疼厥，精时自下。

经曰∶其精管自两肾脊骨间发来，绕大肠之右，从溺管下，同出前阴而泄精。

又曰∶水旺于冬，相于秋，废于春，囚于夏，死于季夏，其壬日壬癸，王时人定夜半，困日丙丁，困时禺中，死日戊己，死时日 。（ ，乃日昃也。）

又曰∶肾俞在十四椎旁，募在京门腰间季胁。

又曰∶肾者主蛰，封藏之本，精之处也。

又曰∶北方黑色，入通于肾，开窍于二阴，藏精于肾。（二阴，前阴后阴。）

又曰∶肾也者，其荣在发。发无润泽者，骨先死。

又曰∶两气通于肾。

又曰∶精气并于肾则恐。

又曰∶肾恶燥。

又曰∶咸走血，血病无多食咸。

又曰∶久立伤骨，劳于肾也。

又曰∶损其肾者，益其精。

又曰∶肾色黑，欲如重漆色，不欲如地苍。

又曰∶黑如乌羽者生，如 者死。（ ，音苔。）

又曰∶肾热者，颐先赤。

又曰∶肾热病者，先腰痛胫酸，苦渴数饮身热，热争则项痛而强， 寒且酸，足下热，不欲言，其逆则项痛员员澹澹然。（员员，谓似急也。澹澹，谓似欲不足也。）戊己甚，壬癸大汗，气逆则戊己死，刺足少阴太阳。

又曰∶肾开窍于二阴，实则胀满。

又曰∶肾着之病，其人从腰以下冷，腰重如带五千钱。

又曰∶肾胀者，腹满引背，央央然腰髀痛。

又曰∶肾水者，腹大脐肿腰重，痛不得溺，阴下湿，如牛鼻头汗，其人足逆寒，大便反坚。

又曰∶肾病者，色黑气弱，呼吸少气，两耳若聋，腰痛时时失精食减，膝以下清，其脉沉迟为可治，宜补。

（清，冷也。）

又曰∶肾疟者，令人洒洒，腰脊痛，宛转大便难，目 然，手足寒，刺足太阳少阴。（ ，音绚。目动也。）

又曰∶肺移寒于肾，为涌水，涌水者，按腹不坚，水气客于大肠，疾行则鸣，濯濯如囊裹浆，治主于肺，肺移热于肾，传为柔 。（ ，音次。恶也。）

又曰∶精脱者耳聋。

《仙经》曰∶背后有三关，脑后曰玉枕关，夹脊曰辘轳关，水火之际曰尾闾关，皆精气往来之道路也。若得斗柄之机斡运，则上下循环，如天河之流转也。

谦甫曰∶夫肾藏天一，以悭为事，志意内治则精全而涩。若思想外淫，房室太甚，则固有淫佚不守，辄随溲尿而下。然本于筋 者，以宗筋弛纵也。

经曰∶其不御女漏者，或闻淫事，或见美色，思想无穷，所愿不得，或入房太甚，宗筋弛纵，发为筋痿，而精自出者，谓之白淫，宜乎渗漏而不止也。

丹溪曰∶精滑专主湿热，宜知、柏、蛎、蛤。

经曰∶思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为筋痿，及为白淫。

《入门》曰∶少时欲过肠脱而遗泄者，宜金锁正元丹。

又曰∶欲心一动，精随念去，碍滞久则茎中疼痛，常如欲小便然，或小便而出，或不从便出而自流者，谓之遗精，比之梦遗尤甚。（《纲目》曰∶一人虚而泄精，脉弦大，用五倍子一两，白茯苓二两为丸，服之良愈，涩脱之功，敏于龙蛎。）

又曰∶不因梦而自泄者，谓之精滑，皆相火所动也。

东垣曰∶面色白而不泽，悲愁欲哭，脉按之空虚，是为脱精脱神，宜峻补肝肾，收敛补气，补益元阳。

《医鉴》曰∶童男阳盛，情动于中，志有所慕而不得，遂成夜梦而遗精，慎不可补，宜清心定志。

张子和曰∶茎中作痛，痛极则痒，或阴茎挺纵不收，或出白物如精，随溲而下，得之于房室劳伤，及邪术所使，谓之白淫，宜以降心火之剂下之。

《真诰》曰∶精者人之神，明者身之宝，劳多则精散，营兢则明消。

经曰∶心火旺盛，肾水不足，心有所欲，速于感动，疾于施泄。

又曰∶肾在志为恐。

又曰∶胃为恐。（注曰∶胃热则肾气微弱，故为恐。）

又曰∶精气并于肾则恐，由心虚而肾气并之，故为恐。

《灵枢》曰∶足少阴之脉病，善恐。

又曰∶恐惧而不解则伤精。

又曰∶恐惧者神荡散而不收。

又曰∶恐则气下。（注曰∶上焦固禁下焦气还，故气不行矣。）

子和曰∶肝藏血，血不足则恐。

《纲目》曰∶恐与惊相似，然惊者，为自不知也。恐者，为自知也。盖惊者闻响乃惊，恐者自知如人将捕之状，及不能独自坐卧，必须人为伴侣，方不恐，或夜必用灯烛，亦恐惧者是也。

《灵枢》曰∶肾盛怒而不止则伤志，志伤则善忘其前言。

经曰∶肾在志为恐，恐伤肾，思胜恐。

丹溪曰∶恐伤肾者，以思胜之，以忧解之。

经曰∶主闭藏者，肾也。司疏泄者，肝也。二脏皆有相火，而其系上属于心，心，君火也，为物所感则易动，则相火亦动，动则精自走，相火翕然而起，虽不交会，亦暗流而疏泄矣。所以圣人只是教人收心养心，其旨微矣。

《直指》曰∶精之主宰在心，精之脏制在肾，气虚不能管摄，因小便而出者，曰尿精，因见闻而出者，曰漏精。

《入门》曰∶初因君火不宁，久则相火擅权，精元一于走而不固，甚则夜失连连，日亦滑流不已，宜坎离丸。知柏用童便九蒸、九晒、九露，地黄煎膏丸，盐汤下。

又曰∶梦遗不可作虚冷，亦有经络热而得之。

《脉经》曰∶男子脉微弱而涩，为无子精气清冷也。

又曰∶涩脉为精血不足之候，丈夫脉涩号伤精。

又曰∶涩为精竭血枯。

《脉诀》曰∶遗精血浊，当验与尺，结芤动紧，二证之的。

《医鉴》曰∶微涩伤精。

戴氏曰∶梦遗精滑，皆相火所动，久则有虚，而无寒也。

又曰∶梦遗日久，气下陷宜升提肾气以归原。

《本事》曰∶肾气闭，即泄精。

又曰∶肾藏精，盖肾能摄精气，以生育人伦者也。或育或散，皆主于肾，今肾气衰，则一身之精气无所管摄，故妄行而出不时。

《纲目》曰∶梦遗属郁滞者居大半，庸医不知其郁，但用涩剂固脱，殊不知愈涩愈郁，其病反甚。

仲景曰∶失精家，小腹弦急，阴头寒，目眩发落，脉极虚芤迟，为清谷亡血失精。男子失精，女子梦交。

经曰∶肾气通于耳，肾和则能闻五音矣。

《灵枢》曰∶有所用力举重，若入房过度，汗出浴水，则伤肾。

经曰∶病在肾，愈在春，春不愈，甚于长夏，长夏不死，持于秋，起于冬。

又曰∶肾病者，愈在甲乙，甲乙不愈，甚于戊己，戊己不死，持于庚辛，起于壬癸。

又曰∶肾病夜半慧，四季甚，下晡静。

又曰∶肾苦燥，急食辛以润之，开腠理，致津液，通气也。肾欲坚，急食苦以坚之，用苦补之，咸泻之。

又曰∶肾病禁犯 HT ，热食温炙衣。

《纲目》曰∶肾本无实，不可泻。

钱氏曰∶只有补肾地黄丸，无泻肾之药。

《纲目》曰∶左肾属水，水不足则阴虚，宜六味地黄丸。右肾属火，火不足则阳虚，宜八味丸，加减八味丸。

又曰∶六味地黄丸，血虚阴衰，熟地黄为君；精滑山茱萸为君；小便若多，或少，或赤，或白，茯苓为君；小便淋涩，泽泻为君；心气不足，丹皮为君；皮肤干涩，山药为君。

《入门》曰∶小便清利，脉沉迟，是冷气归肾。小便赤涩，脉沉数，是热气归命门。是肾与命门脉同者，谓其所受之病同归于膀胱一府也。

经曰∶少阴终者，面黑齿长而垢，腹胀闭塞，上下不通而终矣。

金匮真言论曰∶冬气者，病在四肢，肾之应也。

《灵枢》曰∶足少阴气绝则骨枯，少阴者冬脉也，伏行而濡骨髓者也，故骨不濡，则肉不能着也，骨肉不相亲，则肉软却，故齿长而垢，发无泽，发无泽者，骨先死，戊日笃，己日死。

仲景曰∶溲便遗失，狂言目反直视者，此为肾绝也。脉浮而洪，身汗如雨，喘而不休，水浆不下，形体不仁，乍静乍乱者，此为命门绝也。

《脉经》曰∶肾绝四日死，何以知之？齿为暴枯，面为正黑，目中黄色，腰中欲折，自汗如流水。一云∶人中平，十日死。

梦与鬼交泄精，名曰梦遗。专主于热。

又曰∶肾咳之状，则腰背相引而痛，甚则咳涎。（咳，音概，气逆也。）

又曰∶肾风之状，多汗恶风，面宠然浮肿，（庞，音忙，丰浓貌。）脊痛不能正立，其色 ，隐曲不利，诊在肌上，其色黑。

又曰∶肾痹者，善胀，尻以代踵，脊以代头。（如人垂首向地寻物貌。）

又曰∶肾气盛，则梦腰脊两解不相属；虚则梦见舟船溺人；厥气客于肾，则梦临渊没居水中。

又曰∶是动病则饥不欲食，面黑如地色，咳唾则有血，喝喝而喘，坐而欲起，目KT KT 如无所见，心如悬，病饥状，气不足则善恐，心惕惕如人将捕之，是谓骨厥，是主肾。

又曰∶所生病者，口热舌干，咽肿上气，嗌干及痛，烦心心痛，黄胆肠癖，脊臀股内后廉痛，痿厥嗜卧，足下热而痛，盛者寸口大再倍于人迎，虚者寸口反小于人迎也。

又曰∶肾主寒，自病则足胫寒而逆，人之五脏，惟肾无实，小儿痘疮变黑陷，是肾水克退心火，多不治也。

又曰∶心乘肾微邪，内热不恶寒，桂枝丸。

又曰∶肺乘肾虚邪，喘嗽皮涩而寒，百部丸。

又曰∶肝乘肾实邪，拘急气搐身寒，理中丸。

又曰∶脾乘肾贼邪，体重泄泻身寒，理中丸。

《人镜经》曰∶五行之间，惟肾之一脏，母盛而子反受邪，是物之性有不可一概论者，肺肾是也。何则？

肺属金，应乎皮毛，所主者气，肾属水，主乎骨髓，所藏者精，气之轻浮能上而不能下，精之沉重能下而不能上，此物性之自然，今肺盛，乃热作也，气得热而上蒸，则肺不能下生于肾，则肾受邪矣，急以凉药解之，使脏气温和，自能下生于肾，病必先求之于肺，若肺和而肾忽受病，不过脾湿相刑，所以有解肺热去脾邪二药，若脾肺俱和，而肾自病，亦当察其本脏虚实而治之。

足少阴肾引经药歌∶

酉肾猪肤猪（苓白）茯苓，牡丹（皮）泽泻（肉）桂阿（魏）丁（香），山（萸肉）吴茱（萸黄）柏砂（仁）乌药，败酱天（门）冬牡蛎停，（豆）豉桔（梗五）味（子）元（参）并独活，（益）智（仁檀）香（甘）草（地）骨（皮）或（朱）砂行，下行知（母）附地（黄地）榆（苍）术，右肾沉（香黄） 益附称。

《难经》曰∶冬脉石。

经曰∶劳而动血者，属肾。

又曰∶若喉中常有血腥，一咯血即出，或鲜或紫或细屑者，为咯血，或鲜红随唾而出，为唾血。唾中带血，咯出有血，或血丝，皆出于肾。

又曰∶肿胀水肿，有十种之分，腰痛足冷为肾水，总而论之，肾虚不能行水，脾虚不能制水。

又曰∶诸髓者，皆属于脑。

又曰∶黑如乌羽者生，黑如煤炭者死。

又曰∶实则梦腰脊解软，虚则梦涉水恐惧。

又曰∶声喑不出，寒厥不回，二便闭，不能泄，不能禁者，肾脏气绝，不治证。

又曰∶耳聋绝无闻，骨痛之极者，肾之经病危证。

补∶地黄、山萸肉、芡实、山药、枸杞、桑螵蛸、牡蛎、杜仲、牛膝、龙骨、锁阳、虎骨、龟版。

泻∶知母、黄柏。

温∶附子、鹿茸、破故纸、肉桂、沉香、腽肭脐。

凉∶知母、黄柏、牡丹皮、地骨皮。

引经报使∶独活、肉桂。

上一页：内景图说（下）
下一页：膀胱


膀胱 《疡医大全》

膀胱

经曰∶膀胱者，州都之官，津液藏焉，气化则能出矣。

又曰∶膀者言其横于前阴之旁，以通水也。胱者，言其质之薄而明也。合而言之，以其由虚而实，旁通水道，通身虚松，可以蓄水，渐渍而渗入胞中，胞满而溺出也。

膀胱图（图缺）

又曰∶膀胱当十九椎居肾之下，大肠之前，有下口，无上口，当脐上一寸水分穴处为小肠下口，乃膀胱上际，水液由此别回肠，随气泌渗而入，其出其入，皆由气化，入气不化，则水归大肠而为泄泻，出气不化，则闭塞下窍而为癃肿。后世诸书，有言其有上口无下口，有言上下俱有口者，皆非。

《难经》曰∶膀胱重九两二铢，纵广九寸，盛溺九升九合，口广二寸半。

又曰∶足太阳经膀胱。

又曰∶是经多血少气。

又曰∶申时气血注于膀胱。

《灵枢》曰∶膀胱在小腹之内。

又曰∶鼻孔在外，膀胱漏泄。

《难经》曰∶膀胱以虚受水，为津液之腑，有上口而无下口，得气海之气，施化则溲便注泻，气海之气不足，则秘涩不通。

经曰∶水液自小肠泌别汁，渗入膀胱之中，胞气化之而为尿，以泄出也。

东垣曰∶膀胱虽为津液之腑，至于受盛津液，则又有胞，而居膀胱之中。

《类纂》曰∶膀胱者，胞之室也。

经曰∶水泉不止者，膀胱不藏也。得守者生，失守者死。

《甲乙经》曰∶膀者，横也。胱者，广也。言其体横广而短也。

经曰∶膀胱胀者，小腹满而气癃。

又曰∶厥气客于膀胱，则梦游行。

又曰∶膀胱有热则淋闭，膀胱不约为遗溺。（溺，音尿，谓睡中遗尿也。）

又曰∶膀胱，津液之府，水注由之，然足三焦脉实，约下焦而不通，足三焦脉虚，不约下焦则遗溺也。膀胱，又名足三焦也。

又曰∶是动病则冲头痛，目似脱，项似拔，脊病腰似折，髀不可以曲， 如结， 如裂，是为踝厥，是主筋。

又曰∶所生病者，痔，疟，狂，颠疾，头囟顶痛，目黄泪出鼽衄，项背、腰尻、 、脚背痛，小指不用。

盛者人迎大再倍于寸口，虚者人迎反小于寸口也。

足太阳膀胱引经药歌∶

申膀泽（泻）滑（石）茵陈（肉）桂，猪（苓白）茯（苓）羌（活）麻（黄黄）柏蔓（荆子）亲，行下大黄并（白）术泽， （本）

羌防己檗同因。

膀胱实热，小便赤涩。虚寒，小便数，或漏精，精冷浓稠如米泔。

《灵枢》曰∶肾应骨，密理浓皮者，三焦膀胱浓，粗理薄皮者，三焦膀胱薄，疏腠理者，三焦膀胱缓，皮急而无毫毛者，三焦膀胱急，毫毛美而粗者，三焦膀胱直，稀毫毛者，三焦膀胱结也。

又曰∶膀胱病者，小腹偏肿而痛，以手按之，即欲小便而不得，肩上热，若脉陷及足小指外廉，胫、踝后皆热。

《入门》曰∶膀胱病者热结下焦，小腹苦满，胞转小便不利，令人发狂。冷则湿痰上溢而为多唾，小便淋漓或遗尿。

又曰∶膀胱虚则小便不禁，宜既济丸，加减八味丸，倍山萸，加乌药、益智、故纸。实则小便不通，宜益元散、葵子汤、（葵子、赤茯苓、枳实、木通、黄芩、甘草、猪苓、车前子、瞿麦、滑石、姜引。《济生》）

五苓散，膀胱主药也。

《内经》曰∶膀胱不利为癃，不约为遗尿。

又曰∶遗尿狂言，目反直视，为膀胱绝也。

又曰∶膀胱之脉为足太阳，其终也，戴眼反折螈 ，其色白，绝汗乃出，绝汗出则死矣。

经曰∶太阳司天，寒淫所胜，则病心澹澹大动，是寒伤心也。

又曰∶肿胀水肿有十种之分，腹急肢瘦，为膀胱水。

补∶橘核、龙骨、益智仁、续断、菖蒲。

泻∶芒硝、泽泻、滑石、车前子。

温∶茴香、乌药。

凉∶生地、甘草梢、黄柏。

引经报使∶ 本、羌活上行，黄柏下行。

上一页：肾
下一页：心包络


心包络 《疡医大全》

心包络

经曰∶包络者，护卫心主，不使浊气干之，正犹君主有宫城也。

又曰∶心包络一经，《难经》言其无形。

心包络图（图缺）

滑伯仁曰∶心包络，一名手心主，以脏象校之，在心下横膜之上，竖膜之下，其与横膜相粘而黄脂裹者，心也。脂KT 之外，有细筋膜如丝，与心肺相连者，心包也。此说为是，言无形者非。

又按《灵兰秘典论》十二官，独少心包一官，而多“膻中者，臣使之官，喜乐出焉”一段，今考心包藏居膈上，经始胸中，正值膻中之所，位居相火，代君行事，实臣使也。此一官，即心包无疑矣。

又曰∶手厥阴经心包络。

又曰∶是经多血少气。

又曰∶戌时血注于心包络。

补∶地黄。

泻∶枳壳、乌药。

温∶肉桂。

凉∶栀子。

引经报使∶柴胡、青皮、川芎。

《灵枢》曰∶十二原，以心包经大陵穴为心之原，明真心不受邪，故知手心主代君火也。

又曰∶是动病则手心热，臂肘挛急，腋肿甚则胸胁支满，心中澹澹大动，面赤喜笑不休，目黄，是主心包。

手厥阴心包络引药歌∶

戌包败酱柴胡（白）术，（牡）丹皮熟地与沙参，更有下行经络药，青（皮）柴（胡）熟地可相亲。

上一页：膀胱
下一页：三焦


三焦 《疡医大全》

三焦

经曰∶三焦者，决渎之官，水道出焉。

《中藏经》曰∶三焦者，人之三元之气也，主升降出入，总领五脏六腑，营卫经络，内外左右上下之气。三焦通，则内外左右上下皆通，其于周身灌体，和内调外，营左养右，导上宣下，号曰中清之府，莫大于此也。形色最赤，总护诸阳，非无状空有名者也。

经曰∶手少阳经三焦。

又曰∶是经少血多气。

又曰∶亥时气血注于三焦。

《灵枢》曰∶上焦如雾，中焦如沤，下焦如渎。

《入门》曰∶上焦主出阳气，温于皮肤分肉之间，若雾露之溉焉，故曰上焦如雾。中焦主变化水谷之味，其精微上注于肺，化而为血，行于经隧，以荣五脏周身，故曰中焦如沤。下焦主通利溲便，以时传下，出而不纳，开通秘塞，故曰下焦如渎。

又曰∶心肺若无上焦，何以宗主营卫，脾胃若无中焦，何以腐熟水谷，肝肾若无下焦，何以疏决津液，无形而有用，主持诸气。三焦者，水谷之道路，气之所终始也。

三焦图（图缺）

《正传》曰∶三焦，指腔子而言，包含乎肠胃之总司也。胸中肓膜之上曰上焦，肓膜之下，脐之上曰中焦，脐之下曰下焦，总名曰三焦。

东垣曰∶上中下三焦，通为一气，卫于身也。三焦，非正腑也，无形而有用。

《入门》曰∶三焦为丙火之腑，故其发也，为无根之相火。

经曰∶下焦溢为水。

经曰∶手少阳三焦经，与手厥阴为表里。三焦者，水谷之道路，气之所终始也，上焦者，在心下，下膈，主内而不出；其治在膻中，直两乳陷者是。中焦者，在胃中脘，当脐上四寸，不上不下，主腐熟水谷；其治在脐旁。下焦者，在脐下当膀胱际也，主分别清浊，出而不内，以传道也；其治在脐下一寸焦原也。三焦者，三原之气也。（内，音纳。上焦主出阳气，温于皮肤分肉之间，若雾露之溉焉。中焦主变化水谷之味，为血以荣五脏六腑。下焦主通利，溲以时传下，故日出而不内。溲，音搜。）

《九墟》云∶中焦亦并于胃中，出上焦之后，此肾受气，以别糟粕，蒸津液，化其精微上注于肺脉，乃化而为血，以奉生身，故得独行于经隧，命曰荣气。故言中焦如沤也。仲景曰∶下焦不和，清便重下，大便数难，脐腹筑痛，故曰∶三焦者，寄于胸中。

《脉诀》云∶三焦无状，空有名。愚谓三焦者，三原之气也，实非无形，但不专主一脏耳。既为原气别使，又为传化之腑，由十二经始于中焦，常与卫气俱行，故扁鹊指为水谷之道路，气之所终始也。上焦出于胃上口，并咽以上贯膈布胸，走腋而至太阴之分；中焦亦并胃中，出上焦之后；下焦别回肠，注于膀胱，而渗入焉。手厥阴心包，乃其合也。布络三焦，而三焦之经则又散络心包，苟无其形，将何所凭，而包络从何所附以传化焉。

《三元参赞》云∶其体有一脂膜如掌状，与膀胱相对，有白脉自其中出，夹脊而上贯脑，窃谓如雾如沤，喻其明之薄处，如渎云者，则又指夫渗入膀胱处也。一名外府，一名虚脏，信然。 范曰∶此三焦有名无形，正脏腑有余不尽之义，苟止心肝脾肺肾，而无三焦所寄之腑，是人身与天地为二矣。

又曰∶脏腑俱五者，谓手心主非脏，三焦非腑也，以脏腑俱六者，合手心主与三焦也。

《难经》曰∶脏惟有五，腑独有六者，何也？所谓腑有六者，谓三焦也。有原气之别焉，主持诸气，有名而无形，其经属手少阳，此外腑也，故言腑有六。

又云∶十二经，五脏六腑十一耳，其一经者，何等经也。然一经者，手少阴与心主别脉也，心主与三焦为表里，俱有名而无形，故言经有十二也。缘不专主一脏，故言有名无形。

《正理论》云∶三焦者，有名无形，上合于手心主，下合于右肾，遂有命门三焦表里之说。殊不知包络相火，附名右肾。夫人之脏腑，一阴一阳，自有定偶，岂得一经而两配之理，所谓上合于心主，正言其为表里，下合右肾者，正言其与包络相火相合，又以三焦为原气之别使也，知此则知命门与肾，通三焦无两配矣。

《脉诀》曰∶右尺脉浮，则风邪客于下焦，大便热秘，浮而虚，元气不足。沉则水病，腰脚痛；沉细下痢脐寒痛逼。迟则寒泻，小腹冷，腰脚重。数则小便赤，大便秘。浮数表热，沉数里热。滑则相火炎盛，梦泄阴虚。妇人和滑，则为有孕。涩则大便涩，津液衰，其余诊法与肾脉同。

又曰∶是动病则耳聋浑浑 ，嗌肿喉痹。是主气。

手少阳三焦引经药歌∶

亥焦地骨（皮川）芎（黄） （白）术，附子青（皮）柴（胡）熟地逢，白虎细辛皆在内，青柴下走共川芎。

又曰∶一切治法仿心经用。

海藏曰∶上焦如雾，雾不散则为喘满，此出而不纳也。中焦如沤，沤不利则为留饮，留饮不散，久为中满，此上不能纳，下不能出也。下焦如渎，渎不利则为肿满，此上纳而下不出也。

《灵枢》曰∶鼻柱中央起三焦，乃约。

又曰∶三焦病者，腹气满，小腹尤坚，不得小便，窘急溢则水留即为胀。

又曰∶小腹痛肿，不得小便，邪在三焦约也。

经曰∶三焦，为上中下水谷之道路，其病通利，大小便为主。

补∶黄 、甘草、益智。

泻∶泽泻。

温∶附子。

凉∶石膏。

引经报使∶柴胡、青皮、川芎。

上一页：心包络
下一页：论脏腑经络穴道部位始知疮疡何经受病


论脏腑经络穴道部位始知疮疡何经受病 《疡医大全》

论脏腑经络穴道部位始知疮疡何经受病

凡视疮疡，当知部位属于何脏何腑，然后医治用药，自无错误矣。谨照《铜人 穴针灸图经》，绘图详注，俾学人留心参考，施治有当耳。

黄帝问曰∶余闻气穴三百六十五以应一岁，未知其所，愿卒闻之。岐伯稽首再拜对曰∶窘乎哉问也！其非圣帝，孰能穷其道焉！因请益意尽言其处。雷公问曰∶禁服之言，凡刺之理，经脉为始，愿闻经脉之始生。帝答曰∶经脉者，所以决死生，处百病，调虚实，不可不通矣。

脏腑经络穴道部位铜人图（心经 小肠经 肝经 胆经 脾经 胃经 肺经 大肠经 肾经 膀胱经 心包经三焦经 督脉经 任脉经 冲脉经 带脉 阳跷脉 阴跷脉 阳维阴维脉）

上一页：三焦
下一页：手少阴


手少阴 《疡医大全》

手少阴

歌曰∶

手少阴属心经，少冲少府与神门，阴 通里近灵道，少海青灵肘内寻，极泉腋下筋间动，九穴双双须认真。手少阴之脉起于心中，出属心系，下膈络小肠。其支者，从心系上挟咽，系目系；其直者，复从心系却上肺，出腋下，下循 内后廉，行太阴心主之后，下肘内廉，循臂内后廉，抵掌后锐骨之端，入掌内廉，循小指之内出其端。是动则病嗌干心痛，渴而欲饮，是谓臂厥。是主心所生病者，目黄胁痛， 臂内后廉痛厥，掌中热也。

少冲二穴（一名经始，在手小指内廉端，去爪甲如韭叶。

手少阴心经（图缺）

少府二穴（在手小指本节后陷中，直劳宫。）

神门二穴（一名兑冲，一名中都，在掌后兑骨端。）

阴 二穴（在掌后脉中，去腕五分。）

通里二穴（在腕后一寸。）

灵道二穴（在掌后一寸五分，或曰一寸。）

少海二穴（一名曲节，在肘内廉节后陷中。）

青灵二穴（在肘上三寸。）

极泉二穴（在臂内腋下筋间动脉入胸。）

上一页：论脏腑经络穴道部位始知疮疡何经受病
下一页：手太阳


手太阳 《疡医大全》

手太阳

歌曰∶

手太阳小肠十九穴，路从少泽，步前谷后溪之隆道，遵腕骨，观阳谷养老之宗，得支正于小海，逐肩贞以相从，值 俞兮遇天宗，乘秉风兮曲垣中，肩外俞兮肩中俞，启天窗兮见天容，匪由颧 ，曷造听宫。

手太阳之脉，起于小指之端，循手外侧，上腕，出踝中，直上循臂骨下廉，出肘内侧两骨之间，上循 外后廉，出肩解绕肩胛，交肩上入缺盆，向腋络心，循咽下膈，抵胃属小肠；其支别者，从缺盆循颈上颊，至目锐，却入耳中；其支者别颊上 抵鼻，至目内 ，斜络于颧。是动则病嗌痛，颔肿，不可回顾，肩似拔，似折。主腋所主病者，耳聋目黄，颊颔肿，肩 、肘臂、外后廉痛也。

手太阳小肠经（图缺）

少泽二穴（一名少吉，在小指之端，去爪甲下一分。）

前谷二穴（在手小指外侧，在节前陷中。）

后溪二穴（在手小指侧本节后陷中。）

腕骨二穴（在手外侧，腕前起骨下陷中。）

阳谷二穴（在手外侧腕中，兑骨下陷中。）

养老二穴（在腕骨上后一寸陷中。）

支正二穴（在腕后五寸，别走少阴。）

小海二穴（在肘内大骨外，去肘端五分陷中。）

肩贞二穴（在肩曲胛下两骨解间。）

俞二穴（在侠肩 后大骨下胛上廉陷中。）

天宗二穴（在秉风后大骨下陷中。）

秉风二穴（在天 外，肩上小髁骨后，举臂有穴）

曲垣二穴（在肩中央，曲胛陷中。）

肩外俞二穴（在肩胛上廉，去脊三寸。）

肩中俞二穴（在肩胛内廉，去脊三寸。）

天窗二穴（一名窗笼，在颈大筋前，曲颊下，扶突后，动脉陷中。）

天容二穴（在耳下曲颊下。）

颧 二穴（在面 骨下廉。）

听宫二穴（在耳中珠子，大如小豆是。）

上一页：手少阴
下一页：足厥阴


足厥阴 《疡医大全》

足厥阴

歌曰∶

足厥阴一十三穴，终起大敦于行间，循太冲于中封，蠡沟中都之会，膝间曲泉之宫，袭阴包于五里，阴廉乃发，寻羊矢于章门，期门可攻。

足厥阴之脉，起于大指聚毛之际，上循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上 内廉，循股入阴毛中，环阴器，抵小腹，侠胃属肝络胆，上贯膈，布胁肋，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅。其支者，从目系下颊里，环唇内；其支者，复从肝别贯膈，上注肺。是动则病腰痛不可俯仰，丈夫疝，妇人小腹胀，甚则嗌干，面脱色。是主肝所生病者，胸满，呕逆，洞泄，狐疝，遗溺，癃闭。

足厥阴肝经（图缺）

大敦二穴（在足大指端，去爪甲如韭叶。）

行间二穴（在足大指间，动脉应手。）

太冲二穴（在足大指本节后二寸，或一寸半，动脉中。）

中封二穴（在足内踝前一寸，仰足而取之。）

蠡沟二穴（在内踝上五寸。）

中都二穴（在内踝上七寸 骨中。）

膝关二穴（在犊鼻下二寸陷中。）

曲泉二穴（在膝内辅骨下，大筋上小筋下陷中，屈膝得之，在膝横纹头是。）

阴包二穴（在膝上四寸，股内廉两筋间。）

五里二穴（在气冲下三寸，阴股中动脉。）

阴廉二穴（在羊矢下，去气冲二寸。）

章门二穴（一名长平，一名唇 ，在大横外直脐端。）

期门二穴（在不容旁一寸五分，直乳第二肋端。）

上一页：手太阳
下一页：足少阳


足少阳 《疡医大全》

足少阳

歌曰∶

足少阳兮四十三，窍阴侠溪极须详，一纵探得地五会，临泣邱墟取次行，悬钟阳辅光明光，外邱阳交名别阳，阳陵泉，阳关穴，中渎环跳居 接，维道五枢与带脉，京门同日月，辄筋循渊腋，肩井风池须有别。脑空承灵正营列，目窗临泣上阳白，本神与完骨，窍阴又浮白，天冲率谷耳上穴，曲鬓悬厘须有节，悬颅颔厌曲周下，客主人名上关摄，还须听会一般般，瞳子 通脉不绝。

足少阳胆经（图缺）

足少阳之脉，起于目锐 ，上抵头角，下耳后，循颈行手少阳之脉前，至肩上，却交出少阳之后，入缺盆。其支别者，从耳后入耳中，出走耳前，至目锐 后；其支别者，目锐 下大迎，合手少阳于 ，下加颊车，下颈合缺盆下胸中，贯膈络肝属胆，循胁里，出气冲，绕毛际，横入髀厌中；其直者，从缺盆下腋，循胸过季胁，下合髀厌中，以下循髀太阳，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足附上入小指次指之间；其支别者，从跗上入大指，循歧骨内出其端，还贯入爪甲，出三毛。是动则病口苦，善太息，心胁痛，不能转侧，甚则面微尘，体无膏泽，足外反热，是为阳厥。是主胆所生病者，头痛，目锐 痛，缺盆中肿痛，腋下肿，马刀侠瘿，汗出振寒疟，胸中胁肋髀膝，下至 、绝骨、外踝前，及诸节皆痛，小指、次指不用也。

窍阴二穴（在足小指次指端，去爪甲如韭叶。）

侠溪二穴（在足小指次指歧骨间，本节前。）

地五会二穴（在足小指次指本节后。）

临泣二穴（在足小指次指本节后间陷中，去侠溪一寸半。）

邱墟二穴（在足外踝下如前，去临泣三寸。）

悬钟二穴（在外踝上三寸。）

阳辅二穴（在外踝上四寸，辅骨前，绝骨端如前三分。）

光明二穴（在外踝上五寸。）

外邱二穴（在外踝上七寸。）

阳交二穴（一名别阳，在外踝上七寸。）

阳陵泉二穴（在膝下一寸，外廉陷中。）

阳关二穴（在阳陵泉上三寸。）

中渎二穴（在髀骨外膝上五寸。）

环跳二穴（在髀枢中。）

居 二穴（在章门下八寸三分。）

维道二穴（在章门下五寸三分。）

五枢二穴（在带脉下三寸，水道傍一寸五分。）

带脉二穴（在季肋下一寸八分。）

京门二穴（一名气府，一名气 ，在监骨腰中夹脊季肋外。）

日月二穴（在期门下五分，直乳第二肋下。）

辄筋二穴（在腋下三寸，复前行一寸着胁。）

渊腋二穴（在腋下三寸宛宛中。）

肩井二穴（在肩上陷解中，缺盆上大骨前，手足少阳阳维之会。）

风池二穴（在颞 后发际陷中。）

脑空二穴（一名颞 ，在承灵后一寸五分，侠玉枕骨下陷中。）

承灵二穴（在正营后一寸五分。）

正营二穴（在目窗后一寸。）

目窗二穴（一名至荣，在临泣后一寸。）

临泣二穴（当目上直入发际五分。）

阳白二穴（在眉上一寸，直目瞳子。）

本神二穴（在曲差旁一寸五分，入发际。）

完骨二穴（在耳后入发际四分。）

窍阴二穴（在完骨上枕骨下。）

浮白二穴（在耳后入发际一寸。）

天冲二穴（在耳后入发际二寸。）

率谷二穴（在耳上入发际寸半。）

曲鬓二穴（在耳上发际曲隅陷中，鼓额有孔。）

悬厘二穴（在曲周上，颞 下廉。）

悬颅二穴（在曲周上，颞 中。）

颔厌二穴（在曲周下，颞 上廉。）

客主人二穴（一名上关，在耳前上廉，起骨开口有空。）

听会二穴（在耳前陷中，开口有空。）

瞳子 二穴（在目外 五分。）

上一页：足厥阴
下一页：足太阴


足太阴 《疡医大全》

足太阴

歌曰∶

足太阴脾中州，二十一穴隐白游。赴大都兮瞻太白，访公孙兮至商邱，越三阴之交，而漏谷地机可即，步阴陵之泉，而血海箕门是求，入冲门兮府舍轩豁，解腹结兮大横优游，腹哀食窦兮，接天溪而同 ，胸乡周荣兮，缀大包而如钩。

足太阴之脉，起于大指之端，循指内侧白肉际，过核骨后，上内踝前廉，上 内循 骨后，交出厥阴之前，上循膝股内前廉，入腹属脾络胃，上膈侠咽，连舌本，散舌下，其支别者，复从胃，别上膈，注心中。是动则病舌本强，食则吐，胃脘痛，腹胀善噫，得后出余气则快然而衰，身体皆重，是主脾所生病者，舌本痛，体不能动摇，食不下，烦心，心下急痛，寒疟溏瘕，泄，水下，黄胆，不能卧，强欠股膝内肿厥，足大指不用也。

足太阴脾经（图缺）

隐白二穴（在足大指内侧端，去爪甲角如韭叶。）

大都二穴（在足大指本节后陷中。）

太白二穴（在足内侧核骨下陷中。）

公孙二穴（在足大指本节之后一寸。）

商邱二穴（在足内踝下微前陷中。）

三阴交二穴（在内踝上三寸，骨下陷中。）

漏谷二穴（在内踝上六寸，骨下陷中。）

地机二穴（一名脾舍，在别走上一寸空中，膝下五寸。）

阴陵泉二穴（在膝下内侧，辅骨下陷中。）

血海二穴（在膝膑上，内廉白肉际二寸。）

箕门二穴（在鱼腹上越筋间，阴股内动脉。）

冲门二穴（去大横五寸，在府舍下横骨端。）

府舍二穴（在腹结下三寸。）

腹结二穴（一名肠窟，在大横下三分。）

大横二穴（在腹哀下三寸五分。）

腹哀二穴（在日月下一寸五分。）

食窦二穴（在天溪下一寸六分。）

天溪二穴（在胸乡下一寸六分。）

胸乡二穴（在周荣下一寸六分。）

周荣二穴（在中府下一寸六分陷中。）

大包二穴（在渊腋下三寸，九肋间。）

上一页：足少阳
下一页：足阳明


足阳明 《疡医大全》

足阳明

歌曰∶

足阳明四十五，厉兑内庭陷谷通，冲阳解溪与丰隆，下巨条口各不同，上巨三里犊鼻中，梁邱阴市伏兔丛，髀关与气冲，归来水道重，大巨外陵别有容，天枢滑肉太乙宫，关门梁门承满充，不容乳根与乳中，膺窗屋翳库房洪，气户缺盆气舍冲，水突人迎大迎逢，地仓乃交会之宫，巨 四白鼻口从，承泣颊车下关中，额角发际头维终。

足阳明之脉，起于鼻交 中，下循鼻外，入上齿中，还出挟口环唇。下交承浆，却循颐后下廉，出大迎，循颊车，上耳前，过客主人，循发际至额颅；其支别者，从大迎前下人迎喉咙，入缺盆下膈属胃络脾；其直行者，从缺盆下乳内廉，下挟脐，入气冲中；其支者，起胃下口，循腹里，下至气冲中而合，以下髀关，抵伏兔，下入膝膑中，下循 外廉，下足跗，入中指内间；其支者，下膝三寸而别，以下入中指外间；其支者，别跗上，入大指间，出其端。是动则病凄凄然振寒，善伸数欠，颜黑，病主恶人与火，闻木音则惕然而惊，心欲动，独闭户牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为 厥。是主血所生病者，狂疟温淫汗出，鼽衄，口唇胗，颈肿，喉痹，腹水肿，膝膑肿痛，循膺乳街股伏兔， 外廉足跗上皆痛，中指不用。气盛则身以前皆热，其有余于胃，则消谷善饥，溺色黄，气不足，则身以前皆寒栗，胃中寒则胀满盛也。

足阳明胃经（图缺）

厉兑二穴（在足大指次指端，去爪甲如韭叶。）

内庭二穴（在足大指次指外间陷中。）

陷谷二穴（在足大指次指之间节中，去内庭二寸。）

冲阳二穴（一名会源，在足趺上五寸骨间动脉上，去陷谷三寸。）

解溪二穴（在冲阳后一寸半，腕上陷中。）

丰隆二穴（在外踝上八寸下廉前，外廉间，别走太阴。）

下巨虚二穴（一名下廉，在上廉下三寸。）

条口二穴（在下廉上一寸。）

上巨虚二穴（一名上廉，在三里下三寸。）

三里二穴（在膝下三寸， 骨外大筋内宛宛中。）

犊鼻二穴（在膝膑下， 骨上，骨解大筋中。）

梁邱二穴（在膝上二寸两筋间。）

阴市二穴（一名阴鼎，在膝上三寸伏兔下。）

伏兔二穴（在膝上六寸起肉处。）

髀关二穴（在膝上伏兔后交分中。）

气冲二穴（在归来下，鼠鼷上一寸，动脉中。）

归来二穴（在水道下二寸。）

水道二穴（在大巨下三寸。）

大巨二穴（在外陵下一寸。）

外陵二穴（在天枢下一寸。）

天枢二穴（一名长溪，一名谷门，在肓俞旁一寸五分，挟脐二寸。）

滑肉门二穴（在太乙下一寸。）

大乙二穴（在关门下一寸。）

关门二穴（在梁门下一寸。）

梁门二穴（在承满下一寸。）

承满二穴（在不容下一寸。）

不容二穴（在幽门旁，相去各一寸五分，下同。）

乳根二穴（在乳中下一寸四分陷中，仰而取之。）

乳中二穴（当乳中是。）

膺窗二穴（在屋翳下一寸六分。）

屋翳二穴（在库房下一寸六分陷中。）

库房二穴（在气户下一寸六分陷中。）

气户二穴（在巨骨下 府两旁，去各二寸陷中，下同。）

缺盆二穴（一名天盖，在肩下横骨陷中。）

气舍二穴（在颈直人迎下，挟水突陷中。）

水突二穴（一名水门，在颈大筋前，直人迎下，气舍上。）

人迎二穴（一名五会，在颈大脉动应手挟结喉旁一寸五分，以候五脏气。）

大迎二穴（在曲颔前一寸三分，陷中动脉。）

地仓二穴（一名胃维，挟口吻旁四分， 脉、阳，明之交会。）

巨 二穴（挟鼻旁八分，直目瞳子。）

四白二穴（在目下一寸直目瞳子。）

承泣二穴（在目下七分直目瞳子。）

颊车二穴（在耳下曲颊端陷中。）

下关二穴（在上关下合口有空。）

头维二穴（在额角发际本神旁一寸五分。）

上一页：足太阴
下一页：手太阴


手太阴 《疡医大全》

手太阴

歌曰∶

手太阴肺十一穴，少商鱼际指端论，太渊经渠并列缺，孔最尺泽腕肘行，侠白天府与云门，此中玄妙理，中府最堪寻。

手太阴之脉起于中焦，下络大肠，还循胃口，上膈属肺，从肺系，横出腋下，下循 内，行少阴心主之前，下肘中，循臂内上骨下廉，入寸口，上鱼，循鱼际，出大指之端，其支者，从腕后直出次指内廉，出其端。是动则病肺胀满膨膨而喘咳，缺盆中痛，甚则交两手而瞀，是为臂厥。主肺所生病者，咳嗽上气喘喝，烦心胸满，臂内前廉痛，掌中热，气盛有余则肩背痛风，汗出中风，小便数而欠，气虚则肩背痛寒，少气不足以息，溺色变。凡十二经之病，盛则泻之，虚则补之，热则疾之，寒则留之，陷则灸之，不盛不虚，以经取之，其十二经皆仿此也。

手太阴肺经（图缺）

少商二穴（在手大指端内侧，去爪甲角如韭叶。）

鱼际二穴（在手大指本节后内侧散脉中。）

太渊二穴（在掌后陷中。）

经渠二穴（在寸口脉中。）

列缺二穴（在腕后一寸五分。）

孔最二穴（去腕上七寸。）

尺泽二穴（在肘约纹中。）

侠白二穴（在天府下去肘上五寸。）

天府二穴（在腋下三寸臂内廉。）

云门二穴（在巨骨下，挟气户旁各三寸陷中，动脉应手，举臂取得之。）

中府二穴（在云门下一寸，乳上三寸间，动脉应手。）

上一页：足阳明
下一页：手阳明


手阳明 《疡医大全》

手阳明

歌曰∶手阳明大肠十二穴，循商阳二间三间而行，历合谷阳溪之俞，过偏历温溜之滨，下廉上廉，三里而近曲池，肘 五里之程，臂 肩 上于巨骨，天鼎纾乎扶突，禾 唇连，迎香鼻迫。

手阳明之脉，起于大指次指之端，循指上廉，出合谷两骨之间，上入两筋之中，循臂上廉，入肘外廉，循外前廉，上肩出 骨之前廉，上出柱骨之会上，下入缺盆络肺，下膈属大肠；其支别者，从缺盆上颈贯颊，下入齿缝中还出挟口，交人中，左之右，右之左，上挟鼻孔，是动则病齿痛 肿，主津所生病者，目黄口干，鼽衄喉痹，肩前 痛，大指次指痛不用也。

手阳明大肠经（图缺）

商阳二穴（一名绝阳，在手大指次指内侧，去爪甲角如韭叶。）

二间二穴（一名间谷，在手大指次指本节前，内廉侧陷中。）

三间二穴（一名少谷，在手大指次指本节后，内廉侧陷中。）

合谷二穴（一名虎口，在大指歧骨间。）

阳溪二穴（一名中魁，在腕中上侧两筋陷中。）

偏历二穴（在腕中后三寸。）

温溜二穴（在腕后，小士五寸，大士六寸。）

下廉二穴（在辅骨下，去上廉一寸。）

上廉二穴（在三里下一寸。）

三里二穴（在曲池下二寸。）

曲池二穴（在肘外辅骨屈肘曲骨之中。）

肘 二穴（在肘大骨外廉陷中。）

五里二穴（在肘上三寸脉中。）

臂 二穴（在肘上七寸。）

肩 二穴（在肩端两骨间。）

巨骨二穴（在肩端，上行两叉骨间。）

天鼎二穴（在颈缺盆直扶突后一寸。）

扶突二穴（在气舍后一寸五分。）

禾 二穴（一名长频，直鼻孔挟水沟旁五分。）

迎香二穴（一名冲阳，在禾 上鼻孔旁。）

上一页：手太阴
下一页：足少阴


足少阴 《疡医大全》

足少阴

歌曰∶

足少阴兮二十七，涌泉流于然谷，太溪大钟兮水泉缘，照海复留兮信续，从筑宾兮上阴谷，掩横骨兮大赫粗，气穴四满乎中注，肓俞上通乎商曲，守石关兮阴都宁，闭通谷兮幽门肃，步廊神封而灵墟存，神藏 中而俞府足。

足少阴之脉，起于小指之下，斜去足心，出然谷之下，循内踝之后，别入跟中，上 内，出 内廉，上股内后廉，贯脊属肾络膀胱，其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本；其支者，从肺出络心，注胸中。

是动则病饥不欲食，面黑如漆柴，咳唾则有血，喝喝而喘，坐而欲起，目KT KT 如无所见，心如悬若饥，气不足则善恐，心惕惕如人将捕，是为骨厥。是主肾所生病者，口热舌干，嗌肿上气，嗌干及痛，烦心心痛，黄胆肠，脊臀股内后廉痛，痿厥嗜卧，足下热而痛也。

足少阴肾经（图缺）

涌泉二穴（一名地冲，在足心陷中，屈足卷指宛宛中。）

然谷二穴（一名龙渊，在足踝前大骨下陷中。）

太溪二穴（在足下内踝后跟骨上，动脉陷中。）

大钟二穴（在足跟后冲中。）

照海二穴（在足内踝下，阴跷脉所生。）

水泉二穴（去太溪下一寸，在内踝下。）

复溜二穴（一名伏白，一名昌阳，在足内踝上二寸。）

交信二穴（在内踝上二寸，少阴前太阴后。）

筑宾二穴（在内踝上 分中，阴维之 。）

阴谷二穴（在膝内辅骨后，大筋下，小筋上。）

横骨二穴（在大赫下一寸。）

大赫二穴（一名阴维，一名阴关，在气穴下一寸。）

气穴二穴（一名子户，在四满下一寸。）

四满二穴（一名髓府，在中注下一寸。）

中注二穴（在肓俞下一寸。）

肓俞二穴（在商曲下一寸，去脐旁五分。）

商曲二穴（在石关下一寸。）

石关二穴（在阴都下一寸，足少阴之会。）

阴都二穴（一名石宫，在通谷下一寸。）

通谷二穴（在幽门下一寸。）

幽门二穴（一名上关，在巨阙旁相去各五分。）

神藏二穴（ 中下一寸六分。）

神封二穴（在灵墟下一寸六分。）

灵墟二穴（在神藏下一寸七分。）

步廊二穴（在神封下一寸六分。）

中二穴（在俞府下一寸六分陷中。）

俞府二穴（在巨骨下璇玑旁二寸陷中。）

上一页：手阳明
下一页：足太阳


足太阳 《疡医大全》

足太阳

歌曰∶

足太阳膀胱六十三，至阴通谷二穴藏，束骨与京骨，金门同关梁，申脉在外踝，仆参仔细详，昆仑二穴，跗阳飞扬，承山鱼腹，承筋 肠，合阳在膝之中央，委中又委阳，浮 殷门之旁，承扶秩边共胞肓志室，肓门到胃仓，意舍与阳纲，魂门膈关 ，神堂膏肓俞，魄户相将，附分，会阳，下 中 次 ，上 要费平章，白环俞，中膂俞，膀胱俞，小大之肠肾三焦，胃脾胆肝膈，心厥阴肺，一一分张，风门名热府，大杼在两旁，天柱玉枕各相当，络 通天方承光，五处曲差攒竹处，睛明五脉会三阳。

足太阳之脉，起于目内 ，上额交颠上；其支别者，从巅至耳上角；其直行者，从巅入络脑，还出别下项，循肩膊内，挟脊抵腰中，入循膂，络肾属膀胱。其支别者，从腰中下贯臀，入 中；其支别者，从膊内左右，别下贯胛，挟脊内，过髀枢，循髀外后廉下合 中，下贯 内，出外踝之后，循京骨，至小指外侧端。是动则病头痛，目似脱，项似拔，脊痛腰似折，髀不可回转， 如结， 如裂，是为踝厥。是主筋所生病者，痔疟癫疾，头项痛，目黄泪出，鼽衄，项背腰尻 脚皆痛，小指不用也。

足太阳膀胱经（图缺）

至阴二穴（在足小指外侧，去爪甲角如韭菜叶。）

通谷二穴（在足小指外侧，本节前陷中。）

束骨二穴（在足小指外侧，本节后陷中。）

京骨二穴（在足外侧大骨下，赤白肉际。）

金门二穴（一名关梁，在足外踝下。）

申脉二穴（在外踝下陷中，阳跷脉所生。）

仆参二穴（一名安邦，在跟骨下陷中。）

昆仑二穴（在足外踝后跟骨上陷中。）

跗阳二穴（在外踝上三寸。）

飞扬二穴（一名厥阳，在外踝上七寸。）

承山二穴（一名鱼腹、伤山、肉柱，在兑 肠下分。）

承筋二穴（一名 肠，在 肠中央陷中。）

合阳二穴（在膝约中央下二寸。）

委中二穴（在 中约文中动脉。）

委阳二穴（在承扶下六寸，屈身取之。）

浮 二穴（在委阳上一寸。）

殷门二穴（在肉 下六寸。）

承扶二穴（一名肉部，一名阴关，一名皮部，在尻臀下股阴下横文中央。）

秩边二穴（在第廿一椎下两旁各三寸陷中。）

胞肓二穴（在第十九椎下两旁各三寸。）

志室二穴（在第十四椎下两旁各三寸）

肓门二穴（在第十三椎下两旁各三寸。）

胃仓二穴（在第十二椎下两旁各三寸。）

意舍二穴（在第十一椎下两旁各三寸。）

阳纲二穴（在第十椎下两旁各三寸。）

魂门二穴（在第九椎下两旁各三寸。）

膈关二穴（在第七椎下两旁各三寸陷中。）

二穴（肩膊内廉挟脊，第六椎两旁各三寸。）

神堂二穴（在第五椎下两旁各三寸。）

膏肓俞二穴（第四椎近五椎两旁三寸。出《千金》《外台》《内经》。

魄户二穴（在第三椎下两旁相去各三寸，正坐取之。）

附分二穴（在第五椎下，附项内廉两旁相去各三寸。）

会阳二穴（在阴尾尻骨间两旁，督脉所发。）

上 二穴（在第一空，腰髁下挟脊陷中。）

次 二穴（在第二空，挟脊陷中。）

中 二穴（在第三空，挟脊陷中。）

下 二穴（在第四空，挟脊陷中。）

白环俞二穴（在二十一椎下，两旁相去各一寸五分。）

中膂内俞二穴（二十椎下，相去一寸五分。）

膀胱俞二穴（在十九椎下两旁，相去各一寸五分。）

大肠俞二穴（在十六椎下两旁，相去脊中各一寸五分。）

小肠俞二穴（十八椎下两旁，相去一寸五分。）

肾俞二穴（第十四椎下两旁，相去脊中一寸五分。）

三焦俞二穴（在第十三椎下两旁，相去脊中各一寸半。）

胃俞二穴（第十二椎下两旁，相去脊中各一寸五分。）

脾俞二穴（在第十一椎下两旁，相去脊中一寸五分。）

胆俞二穴（在第十椎下两旁，相去脊中各一寸五分。）

肝俞二穴（在第九椎下两旁，相去脊中一寸五分。）

膈俞二穴（在第七椎下两旁，相去脊中各一寸五分。）

心俞二穴（在第五椎下两旁，相去脊中各一寸五分。）

厥阴俞二穴（第四椎上两旁各一寸五分，出《山眺 经》

肺俞二穴（在第三椎下，各挟脊相去一寸五分。）

风门二穴（一名热府，在第二椎下两旁各一寸五分。）

大杼二穴（在第一椎下两旁各一寸五分下同。）

玉枕二穴（在络 后一寸五分，挟脑户旁一寸三分。）

天柱二穴（在颈大筋外廉，挟项发陷中。）

络 二穴（一名强阳，一名脑盖，通天后一寸五分。）

通天二穴（一名天伯，在承光后一寸五分。）

承光二穴（在五处后二寸。）

五处二穴（侠上星旁一寸五分。）

曲差二穴（侠神庭旁一寸五分入发际。）

攒竹二穴（一名员柱，一名始光，一名光明，在两眉陷中。）

睛明二穴（在目内 ，手足太阳少阳五脉之会。）

上一页：足少阴
下一页：手厥阴


手厥阴 《疡医大全》

手厥阴

歌曰∶

手厥阴心包之络，计有九穴之奇，中冲劳宫与大陵，内关间使 门窍，曲泽天泉各二门，天池与天会，总是一般名。

手厥阴之脉起于胸中，出属心包，下膈历络三焦；其支者，循胸出胁，下腋三寸，上抵腋下，下循 内，行太阴少阴之间，入肘中，下臂行两筋之间，入掌中，循中指出其端；其支别者，从掌中，循小指次指出其端。

是动则病手心热，臂肘挛急，腋肿，甚则胸胁支满，心中澹澹大动，面赤善笑不休，目黄。是主心包脉所生病者，烦心心痛，掌中热也。

手厥阴心包经（图缺）

中冲二穴（在手中指之端，去爪甲如韭叶。）

劳宫二穴（在掌中央，屈无名指取之。）

大陵二穴（在掌中后，两筋间陷中。）

内关二穴（在掌后去腕二寸。）

间使二穴（在掌后三寸两筋间陷中。）

门二穴（在掌后去腕五寸。）

曲泽二穴（在肘内廉陷中，屈肘得之。）

天泉二穴（一名天湿，在曲腋下，去臂二寸，举臂得之。）

天池二穴（一名天会，乳后一寸，着胁直腋撅肋间。）

上一页：足太阳
下一页：手少阳


手少阳 《疡医大全》

手少阳

歌曰∶

手少阳三焦之脉，二十三穴之中，关冲连开液门，中渚阳池外关，支沟会宗三阳络，四渎天井清冷渊，消泺会肩 相连，天 处天牖之下，翳风让螈脉居先，颅囟定而角孙近耳，丝竹空而禾 倒悬，耳门既辟，夏蚋闻焉。

手少阳之脉，起于小指、次指之端，上出次指之间，循手表腕，出臂外两骨之间，上贯肘，循 外上肩，交出足少阳之后，入缺盆，交膻中，散络心包，下膈偏属三焦；其支者，从膻中上出缺盆，上项，侠耳后直上，出耳上角，以屈下颊至 ；其支者，从耳后入耳中，走出耳前，过客主人前，交颊，却出至目锐 ，是动则病耳聋，耳鸣嘈嘈，嗌肿喉痹，是主气所生病者，汗出目锐 痛，耳后、肩 肘臂外皆痛，小指、次指不用也。

手少阳三焦经（图缺）

关冲二穴（在手小指次指之端，去爪甲如韭叶。）

液门二穴（在手小指、次指陷中。）

中渚二穴（在手小指、次指本节后间。）

阳池二穴（一名别阳，在手表腕上陷中。）

外关二穴（在腕后二寸，别走心主。）

支沟二穴（在腕后三寸两骨之间。）

会宗二穴（在腕后三寸，空中一寸。）

三阳络二穴（在臂上大交脉，支沟上一寸。）

四渎二穴（在肘前五寸外廉陷中。）

天井二穴（在肘外大骨之后，肘上一寸陷中。）

清冷渊二穴（在肘上二寸。）

消泺二穴（在肩下臂外，开腋斜肘分下行。）

会二穴（在肩前廉，去肩头三寸。）

肩 二穴（在肩端 上，举臂取之。）

天 二穴（在肩缺盆中上毖骨之际陷中。）

天牖二穴（在颈大筋外缺盆上，天容后，天柱前，完骨下，发际上。）

翳风二穴（在耳后尖角陷中。）

螈脉二穴（在耳本鸡足青脉中。）

颅息二穴（在耳后青脉中。）

角孙二穴（在耳郭中间上，开口有空。）

丝竹空二穴（一名目 ，在眉后陷中。）

和 二穴（在耳后兑发陷中。）

耳门二穴（在耳前起肉当耳中缺者。）

上一页：手厥阴
下一页：督脉


督脉 《疡医大全》

督脉

歌曰∶

督脉图（图缺）

督脉在背之中行，二十七穴督脉，下极之 兮上巅，循素 水沟兮兑端，在于鼻唇龈交，神庭兮通于上星，囟会兮前顶，百会兮后顶，强间脑户风府， 门大椎陶道，身柱须论神道，灵台兮至阳之经，筋缩脊中兮悬枢命门，阳关与腰 ，长强脊 寻，中行二十七，干道海中行。

督脉起于下极之 ，并于脊里，上至风府，入脑上巅，循额至鼻柱，属阳脉之海。其见证也，脊强而腰厥。

督脉，都也，行背部中为阳脉之都纲，乃奇经脉也。

鼻柱下∶素 一穴（在鼻柱上端。）

水沟一穴（一名人中，在鼻柱下人中，督脉、手足阳明之交会，直唇取之。）

兑端一穴（在唇上端。）

龈交一穴（在唇内齿上，督、任二脉之会。）

额上行∶神庭一穴（直鼻上入发际五分，督脉、足太阳阳明三脉之会。）

上星一穴（在神庭后入发际一寸。）

囟会一穴（在上星后一寸五分。）

前顶一穴（在囟会后一寸五分。）

百会一穴（一名三阳五会，在前顶后一寸五分，顶中央，旋毛中陷容豆，督脉、足太阳之交会。）

顶后至项∶后顶一穴（一名交冲，在百会后一寸五分。）

强间一穴（一名大羽，在后顶后一寸五分。）

脑户一穴（一名匝风，一名合颅，在枕骨上强间后一寸五分，督脉、足太阳之会。）

风府一穴（一名舌本，入项发际一寸，脑户后一寸五分，项大筋内宛中。）

门一穴（在风府后五分，入发际五分，系舌本，阳维之会，伸头取之。）

背脊下∶大椎一穴（在第一椎上陷中，三阳督脉所发。）

陶道一穴（在项大椎节下间，督脉、足太阳之会，俯而取之。）

身柱一穴（在第三椎节下间，俯而取之。）

神道一穴（在第五椎节下间，俯而取之。）

灵台一穴（在第六椎节下间，俯而取之。）

至阳一穴（在第七椎节下间，俯而取之。）

筋缩一穴（在第九椎节下间，俯而取之。）

脊中一穴（在第十一椎节下间，俯而取之，令人伛偻。）

悬枢一穴（在第十三椎节下间，伏而取之。）

命门一穴（在第十四椎节下间，伏而取之。）

阳关一穴（在第十六椎节下间，伏而取之。）

腰俞一穴（在第二十一椎节下间。）

长强一穴（在脊 端。）

上一页：手少阳
下一页：任脉


任脉 《疡医大全》

任脉

歌曰∶

任脉二十四穴，任脉起中枢，循腹上关元，承浆与廉泉，天突璇玑转，花盖与紫宫，玉堂不可缓，膻中名元儿，中庭膺 纂，鸠尾巨阙由上脘，中脘建里又下脘，水分到神阙，阴交气海须不舛，石门与关元，中极曲骨亦不远，循腹而中行，会阴两阴显。

任脉起于中极之下，以上毛际，循腹里，上关元至喉咙，属阴脉之海。其见证也，若内结男子为七疝，女子为瘕聚。

任脉，妊也，行腹部中，为生养之本，乃奇经脉也。

任脉图（图缺）

颐前∶承浆一穴（一名天池，在颐前唇下陷中，足阳明之会。）

颔下∶廉泉一穴（在颔下结喉上舌本，仰而取之，阴维、任脉之会。）

膺 ∶天突一穴（一名五户，在项结喉下四寸宛宛中。）

璇玑一穴（在天突下一寸陷中。）

华盖一穴（在璇玑上二寸。）

紫宫一穴（在华盖下一寸六分。）

玉堂一穴（一名玉英，在紫宫下一寸六分。）

膻中一穴（一名元儿，玉堂下一寸六分，两乳间。）

中庭一穴（在膻中下一寸六分。）

腹中行∶鸠尾一穴（在蔽骨之端，言其骨垂下如鸠形，故名。臆前蔽骨下五分，人无蔽骨者，从歧骨之际下行一寸是也。）

巨阙一穴（在鸠尾下一寸，心之募也。）

上脘一穴（在巨阙下一寸五分，去蔽骨三寸，任脉、手太阳、足阳明之会也。）

中脘一穴（脐上四寸，胃募也，谓上纪也。）

建里一穴（在中脘下一寸。）

下脘一穴（在建里下一寸，足太阴、任脉之会，为幽门。）

水分一穴（在下脘下一寸。）

神阙一穴（在脐中。）

阴交一穴（在脐下一寸。）

气海一穴（一名脖 ，一名下肓，阴交下五分。）

石门一穴（在脐下二寸三分，三焦募，女子禁灸。）

关元一穴（在脐下三寸，小肠募，谓下纪也。三阴、任脉之会。）

中极一穴（脐下四寸，一名气原、玉泉，三阴会。）

曲骨一穴（一名回骨，在横骨之上陷毛际中，动脉应手，任脉、足厥阴之会。）

会阴一穴（在大便前、小便后，一名屏翳，两阴间是也。）

冲脉

冲者，通也。言上至头，下至足，通十二经之气血，其脉起于气冲，并阳明经夹脐上行，至胃中而散，即脐之动气脉也。其见证也，气逆而里急。

带脉

带者，束也，总束诸经之脉也。其脉起于季胁，回身一周。其见证也，苦腹满，腰溶溶如坐水中。按∶季胁在肋下，接髋骨之间是也。又曰即胁下肋骨之尽处，短骨间是也。

阳跷脉

跷者，健也，是人动足之所由也。其脉起于跟中，循外踝上行，入风池穴而止。其见证也，阴缓而阳急，阳跷得之，太阳之列。

两足跷脉者，有阴有阳，犹圣人图设沟渠以备水潦，斯无泛滥之患。故人身之有经络，犹天地之有河道，血脉之营运经络，犹源泉之传流河道，河道壅塞，则水势之泛滥无拘，源泉枯涸，则地道之脉气闭塞，人身血气之于经络，亦然也。

阴跷脉

义与阳跷同。其脉亦起于跟中，循内踝上行至咽喉，交贯冲脉而止。其见证阳缓而阴急。阴跷本诸少阴之别。

阳维、阴维脉

维者，维持之义，为诸脉之纲维。阳维之脉，起于诸阳之会，阴维之脉，起于诸阴之交。二经之见证也，怅然失志，溶溶不能自持，惊则痴愚，喜则恍惚。

上一页：督脉
下一页：论五运六气


论五运六气 《疡医大全》

论五运六气

太极肇分，而有天地阴阳，阴阳不测谓之神。天有阴阳，地亦有阴阳，天以阳生阴长，地以阳杀阴藏，人在气交之中，所以具五脏六腑，以应五运六气之数也。五运者，金、木、水、火、土也。六气者，风、寒、暑、湿、燥、火也。天干取运，地支取气，天干有十，配合则为五运，地支十二，对冲则为六气；天气始于甲，地气始于子，天地相合，则为甲子；天气终于癸，地气终于亥，天地相合，则为癸亥。阴阳相间，刚柔相须，是以甲子之后，乙丑继之，壬戌之后，癸亥继之，三十年为一纪，六十年为一周。有主运焉，有客运焉，有主气焉，有客气焉，主运主气，万古而不易，客运客气，每岁而迭迁。自天地、兄弟次序而言之，甲乙，东方木也；丙丁，南方火也；戊己，中央土也；庚辛，西方金也；壬癸，北方水也。《诗》曰∶大寒，木运始行，初清明前三火运，居芒种，后三土运，是立秋，后六金运，推立冬后九，水运伏周而复始，万年如此，主运也。自其夫妇配合而言之，甲与己合而化土，乙与庚合而化金，丙与辛合而化水，丁与壬合而化火，此客运也。（甲己之岁，正月建丙寅，丙火生土，故土运统之。乙庚之岁，正月建戊寅，戊土生金，故金运统之。丙辛之岁，正月建庚寅，庚金生水，故水运统之。丁壬之岁，正月建壬寅，壬水生木，故木运统之。戊癸之岁，正月建甲寅，甲木生火，故火运统之。）甲己之年，甲为土运，初之运，即土也；土生金，二之运，即金也；五行仿此相生，每一运各主七十二日零五刻，此天干，在上为阳，所以主乎运也。又以地支，循环次序而言之，寅卯，属春木也；巳午，属夏火也；辰戌丑未，属四季土也；申酉，属秋金也；亥子，属冬水也。木化风，主于春，故风为初之气；火化热，主于夏初春末，故火为二之气；相火化暑，主于炎夏，故暑为三之气；炎暑大行，金化清燥，土居中焉，主乎四季之末，故湿为四之气；金为丙妇，带火之气，所以燥也，主乎秋，故燥为五之气；水化寒，严冽乃行，主于冬，故寒为六之气；此主气也。自其对冲定位而言之，子午少阴君火天，阳明燥金应在泉，丑未太阴湿土上，太阳寒水雨连绵，寅午申少阳相火旺，厥阴风木地相联，卯酉却与子午反，辰戌巳亥亦皆然。

子午二年客气定局热化之图（图缺）

子午二年，乃少阴君火司天，阳明燥金在泉，司天主上半年六个月，在泉主下半年六个月，余仿此。

子午二年，初气太阳，二气厥阴，三气少阴，四气太阴，五气少阳，六气阳明，此客气定局也。

主气，每岁俱从厥阴风木起。

丑未二年客气定局湿化之图（图缺）

寅申二年客气定局火化之图（图缺）

丑未二年，乃太阴湿土司天，太阳寒水在泉，初气厥阴，二气少阴，三气太阴，四气少阳，五气阳明，六气太阳。

寅申二年，乃少阳相火司天，厥阴风木在泉，初气少阴，二气太阴，三气少阳，四气阳明，五气太阳，六气厥阴。

卯酉二年，乃阳明燥金司天，少阴君火在泉，初气太阴，二气少阳，三气阳明，四气太阳，五气厥阴，六气少阴。

辰戌二年，乃太阳寒水司天，太阴湿土在泉，初气少阳，二气阳明，三气太阳，四气厥阴，五气少阴，六气太阴。

卯酉二年客气定局燥化之图（图缺）

巳亥二年，乃厥阴风木司天，少阳相火在泉，初气阳明，二气太阳，三气厥阴，四气少阴，五气太阴，六气少阳。

前图乃客气也。每一气，主旺六十日八十七刻半有奇，此地支在下为阴，所以主乎气也。然客运之流行也，有太过焉，有不及焉；太过之年，甲、丙、戊、庚、壬，五阳干也；不及之年，乙、丁、己、辛、癸，五阴干也。太过其至，先大寒前十三日交，名曰先天；不及其至，后大寒后十三日交，名曰后天；平气之年，正大寒日交，名曰齐天。客气之升降也，有正化焉，可对化焉，正化之岁，谓午、未、寅、酉、辰、亥之年也。对化之岁，谓子、丑、申、卯、戌、巳之年也。正化者令之实，从本其数生，对化者令之虚，从标其数庶，一期之中，主运以位而相次于下，客运以气而周流于上，此客气加于主运之上，主气临于客气之下，天时所以不齐，民病之所由生也。（辰戌年，初之客气少阳相火，加主气厥阴风木，二之客气阳明燥金，加主气少阴君火，三之客气太阳寒水，加主气少阳相火，四之客气厥阴风木，加主气太阴湿土，五之客气少阴君火，加主气阳明燥金，六之客气太阴湿土，加主气太阳寒水，已上皆客气加于主运之上，举此二年为例也。

抑论主气，春温、夏暑、秋凉、冬寒，风以动之，火以温之，暑以蒸之，湿以润之，燥以干之，寒以坚之，皆天地正气之营运，惟客加于主，乃有逆从淫胜，然后春有凄风，夏有伏阴，秋有苦雨，冬有愆阳，所以气候不齐，而厉疾时降，已上皆主气临于客气之下也。）

辰戌二年客气定局寒化之图（图缺）

巳亥二年客气定局风化之图（图缺）

六甲之年，土运太过，则雨湿流行，湿病乃生，肾水受邪，治当除湿以补肾。六己之年，土运不及，则木气乘旺，反见风化，风病乃行，治当益脾以平木。六丙之年，水运太过，则寒气大行，寒病乃生，心火受邪，治当逐寒以补心。六辛之年，水运不及，则土气乘旺，反见湿化，湿病乃行，治当补肾以除湿。六戊之年，火运太过，则热气大行，热病乃生，肺金受邪，治当降火以补肺。六癸之年，火运不及，则水气乘旺，反见寒化，寒病乃行，治当补心以逐寒。六庚之年，金运太过，则燥气流行，燥病乃生，肝木受邪，治当清燥以补肝。六乙之年，金运不及，则火气乘旺，反见热化，热病乃行，治当平木以补脾。六壬之年，木运太过，则风气大行，风病乃生，脾土受邪，治当平木以补脾。六丁之年，水运不及，则金气乘旺，反见燥化，燥病乃行，治当补肝以清燥，此客运之治法也。太阳寒水，治以辛热；阳明燥金，治以温苦；少阳相火，治以咸寒；太阴湿土，治以苦热；少阴君火，治以苦寒；厥阴风木，治以辛凉；此六气之治法也。然运气之所以有变者，以相得则和，不相得则病，又有相得而病者，以下临上位不当也，五行相生为相得，相克为不相得，上临下为顺，下临上为逆，运气相同，名曰天符。司天者，司之为言直也，直行天令，上之位也，岁运者，运之为言，动也，主天地之间，人物化生之气中之位也。在泉者，生地之化，行乎地中下之位也。当年之中，司天之气与中气运相同者，（中气运，指岁运而言。）曰天符。（戊子戊午戊寅戊申四年皆火，丙辰丙戌皆水，己丑己未皆土，乙卯乙酉皆金，丁巳丁亥皆木，六十年中，有此十二年，天符也。）天气生运，曰顺化。（如甲子年正月建丙寅，丙火生土，子当一阳初复，亦带火意，俱能生土，五行相生，仿此六十年中，有此十二年顺化也。）天气克运，曰天刑。（如庚子年正月建戊寅，戊土生金，不为君火，火下克金，五行相克，仿此六十年中，有此十二年天刑也。）运生天气，曰小逆。（如壬子年正月建壬寅，壬水生木，子为君火，是木上生火，在于理论，如子临父位，未当也。六十年中有此十二年小逆也。）运克天气，曰不和。（如丙子年正月建庚寅，庚金生水，子又水位，丙火少；故水上乘旺而来克火，六十年中有此十二年不和也。）运临本气之位，曰岁会。

当年十干建运与年辰十二律。（律者，支也。）五行相会，曰岁会。丙子、戊午、丁卯、乙酉，水火木金之运临之，土无定位，寄旺于四季之末，各旺十八日有奇，甲辰、甲戌、己丑、己未是也。土运临之已上八年，乃云岁会。外又有四年，壬寅皆木，庚申皆金，是二阳年。癸巳皆火，辛亥皆水，是二阴年，亦是运与年辰相会，而不为岁会者，谓不当。四年正中月之故也，除二阳年则二阴年虽不名岁会，亦在上下五行相佐，皆为平气之岁，天符岁会相合，名曰太乙天符。（如戊午年正月建申寅，甲木生火，午居离位，而少阴司天，岂非天符与岁会相合乎，六十年中岁会居八年，太乙有四年。）太过之运加地气，曰同天符。（庚子庚午年运同司地燥金，壬寅壬申年运同司地风木，甲辰甲戌年运同司地湿土，六十年中有此六年，同天符，阳也。）不及之运加地气，曰同岁会。（辛丑辛未年运同司地寒水，癸卯癸酉年运同司地君火，癸巳癸亥年运同司地相火，六十年中有此六年，同岁会，阴也。）经曰∶先立其年，以明其气，每年先立气运，审其太过不及，然后以地之主气为本，天之客气加临于上为标，以求六化之变。如气之胜也，微者随之，甚者制之；气之复也，和者平之，暴者夺之；皆随胜气，安其屈伏，以平为期。明堂诗曰∶甲胆乙肝丙小肠，丁心戊胃己脾乡，庚属大肠辛属肺，壬属膀胱癸肾脏，三焦亦向壬宫寄，胞络同归入癸方，此言人秉天干之气而生也。又曰∶肺寅大卯胃辰宫，脾巳心午小未中，申膀酉肾心胞戌，亥三子胆丑肝通，此言地支通注气血以时也。观此三诗，则天地之气，无时不流通于人身矣。故一气不通，不能生化，天有六气，人以三阴三阳而上奉之，地有五行，人以五脏六腑而下应之，脏为阴而其数奇，以应五运。盖五行质具于地，而气则行于天也，腑为阳而其数偶，以应六气，盖六淫虽降于天，而势必充于地也。子午为天地之中正，君火位焉，手少阴心经（午宫），足少阴肾经（子宫）居之，辰戌为七政之魁罡，寒水位焉，手太阳小肠经（戌宫），足太阳膀胱经（辰宫）居之，然火从水化，水随肾至，故少阴为脏位，与太阳隔而气相合为腑也。丑未为归脏之标本，湿土位焉，手太阴肺经（丑宫），足太阴脾经（未宫）居之。卯酉为日月之道路，燥金位焉，手阳明大肠经（卯宫），足阳明胃经（酉宫）居之，然子随母居，土旺金盛，故太阴为脏位，与阳明隔而气相合为腑也。

巳亥为天地之门户，风木位焉，（卯虽木之正分，为阳明燥金所居，然木生在亥，而对化于巳也。）手厥阴心胞络经（巳宫），足厥阴肝经（亥宫）居之。寅申握生化之始终，相火位焉，足少阳胆经（寅宫），手少阳三焦经（申宫）居之，然相火寄于肝肾，胆者肝之腑，心胞络者肾之配，故厥阴为脏位，与少阳隔而气相合为腑也。南政三阴司天，则皆寸不应，三阴在泉，则皆尺不应，北政三阴司天，则皆尺不应，三阴在泉，则皆寸不应，不应者，则皆沉脉也。凡脉之司天在泉不应者，皆以少阴而论之，故北政之岁，人气面北而寸北尺南，地左间之气在右寸，地右间之气在左寸，天左间之气在右尺，天右间之气在左尺。（《要诀》云∶每年退二支，便是客乡，如子年司天，后二支是戌，太阳寒水为初气，亥厥阴风木为二气，子少阴君火为三气，丑太阴湿土为四气，寅少阳相火为五气，卯阳明燥金为六气，此言六气以君火为尊，五行以湿土为重也。）经曰∶必先岁气，毋伐天和。又曰∶不知年之所加，气之盛衰，不可以为工。学人合而观之，更精于脉证，乃自得之。噫！

儒之道博约而已，医之道运气而已，学人岂可忽忽而不精究欤！

上一页：任脉
下一页：太极图说


太极图说 《疡医大全》

太极图说

易有太极，是生两仪，周子惧人之不明，而制为太极图。无极而太极，无极者，未分之太极也；太极者，已分之阴阳也。一中分太极，中字之象形，正太极之形也。一即伏羲之奇，一而图之即是无极。既曰先天太极，天尚未生，尽属无形，何为伏羲画一奇，周子画一圈，又涉形迹矣？曰此不得已而开示后学之意也，人受天地之中以生，亦具有太极之形，在人身之中，可不究心哉。

太极图（图缺）

两肾俱属水，左为阴水，右为阳水，以右为命门，非也，命门在两肾中间，两肾在人身中，合成一太极。命门左边小黑圈，是真水之穴，命门右边小白圈，是相火之穴，此一水一火俱无形，日夜潜行不息。

上一页：论五运六气
下一页：阳水阴水相火真水命门图说


阳水阴水相火真水命门图说 《疡医大全》

阳水阴水相火真水命门图说

命门，在人身之中，对脐附脊骨，自上数下则为十四椎，自下数上则为七椎。《内经》曰∶七节之旁有小心，此处两肾所寄，左边一肾属阴水，右边一肾属阳水，各开一寸五分，中间是命门所居之宫，即太极图中之白圈也。其右旁一小白窍，即相火也。其左旁之小黑窍，即天一之真水也。此一水一火俱属无形之气，相火禀命于命门，真水又随相火，自寅至申，行阳二十五度，自酉至丑，行阴二十五度，日夜周流于五脏六腑之间，滞则病，息则死矣。人生男女交媾之时，先有火会而后精聚，故曰火在水之先。人生先生命门火，此褚斋贤发前人之所未发，世谓父精母血非也。男女俱以火为先，男女俱有精，但男子阳中有阴，以火为主，女子阴中有阳，以精为主，谓阴精阳气则可，男女合此气交聚，然后成形，成形俱属后天矣。后天百骸俱备，若无一点先天火气，尽属死灰矣。然元阳君主之所以为应事接物之用者，皆从心上起经纶，故以心为主。至于栖真养息，而为生生化化之根者，独藏于两肾之中，故尤重于肾，其实非肾，亦非心也。（《冯氏》）

阳水阴水相火真水命门图（图缺）

李时珍曰∶命门为藏精系胞之物，其体非脂非肉，白膜裹之，在脊骨第七节两肾中央，系着于脊，下通二肾，上通心肺，贯脑，为生命之原，相火之主，精气之府，人物皆有之，生人生物，皆由此出。男女媾精，皆禀此命火以结胎，人之穷通寿夭，皆根于此。

上一页：太极图说
下一页：治法指南


治法指南 《疡医大全》

治法指南

经曰∶汗之则疮已。（高肿者毒在表，故汗之则疮已。若误下之，则诛戕无过，反伤元气。）

李东垣曰∶夫痈疽之病，治疗多方，总而论之，各有所宜，补泻淋HT ，及敷扫贴 ，针镰炙烙，用之不同。

盖知其道也，与治必效；昧于理者，利害不无；尝见以寒疗热，以热疗寒，古今之通论也。又有检方疗病，妄制加减，以意裁之，自以为可。殊不知病有逆从，治有缓急，法有正权，方有奇偶，用有轻重。夫医者，意也，得其意，然后能变通也，达其变通者，悟其道而省其理也，则左右逢其源矣。愚虽不才，略陈万一∶尝见以寒治热，而寒弥甚，治热以寒，而热弥炽者，何也？盖不知五脏有阴阳之性，其可因其类而取之也。假如心实生热者，当益其肾，肾水滋，热将自除；肾水虚，生寒当补心，心火既降，寒当自除；此所谓寒之而热者取之阴，热之而寒者取之阳也。又寒因热用，热因寒用，要通其理类而已。又闻微者逆之，甚者从之，何谓也？盖治寒以热，必凉而行之，治热以寒，必温而行之，此亦欲其调和也。其间有正有权者，何也？盖病有微有甚，微者逆治，理之正也，甚者从治，理之权也。然为疮科，于补泻、汗下、标本、逆从、正权之理，乌可阙而不知也！大凡治疗疮疽之要法曰∶初觉热毒，发热郁结而作疮疽，一二日宜荡涤邪气，疏通脏腑，令内消也。古今汤法谓切锉、 咀如麻豆大，以猛火急煎，无令过熟，欲其速利也；次用丸散宣导血脉，渐次消磨，令缓散也；助以淋 ，调和荣卫，行经络也；更当膏润温养，兼磨敷四畔贴 之药，顺其阴阳也。追蚀托里，汗下调补，临时制宜，深浅缓急，自有等差，如男女贵贱，亦当别论。晋尚书褚澄曰∶寡妇尼僧异于妻外家，虽无房室之劳，而有忧思之苦，此深达其情者也。又仲景云∶物性刚柔，餐居亦异，治之不同也。所以黄帝与四方之间，岐伯举四治之能，况病之新旧，形志乐苦，岂可执方无权，以求其愈疾哉！亦有疮疽肿痛，初生一二日，便觉脉沉细烦闷，脏腑弱而皮寒，邪毒猛暴，恍惚不宁，外证深沉者，亦宜即当用托里温热之剂，以从治之。（《十书》）

又曰∶夫疮疽丹肿，结核瘰 ，初觉有之，即用内消之法。经久不除，气血渐衰，肌寒肉冷，脓汁清稀，毒不出，疮口不合，或聚肿不赤，结核无脓，外证不明者，并宜托里。脓未成者，使脓早成；脓已溃者，使新肉早生；气血虚者，托里补之；阴阳不和，托里调之；大抵托里之治，使疮无变坏之证。凡为疮医，不可一日无托里之药，然而寒热温凉，烦渴利呕，临证宜审其缓急耳。

又曰∶夫痈疽脓溃，肿毒侵里，证候危恶者，须辨虚实。况夫虚者难补，实者易泻，补泻之法，不可轻用。

若或少差，利害甚大，然而虚实证端，不可不辨，有疮之虚实，有脏腑、气血、上下、真邪，各有虚实，故不同也。分而言之，则肿起坚硬脓稠者，疮疽之实也；肿下软慢脓稀者，疮疽之虚也。泻痢肠鸣，饮食不入，呕吐无时，手足并冷，脉弱皮寒，小便自利，或小便时难，大便滑利，声音不出，精神不爽者，悉脏腑之虚也；大便硬，小便涩，饮食如故，肠满膨胀，胸膈痞闷，肢节疼痛，口苦嗌干，烦躁多渴，身热脉大，精神昏塞者，悉脏腑之实也。凡诸疮疽脓水清稀，疮口不合，聚肿不赤，肌寒肉冷，自汗色脱者，气血之虚也；肿起色赤，寒热疼痛，皮肤壮热，脓水稠粘，头目昏重者，气血之实也。头痛鼻塞，目赤心惊，咽喉不利，口舌生疮，烦躁饮冷，睡语切牙者，上实也；精滑不固，大便自利，腰脚沉重，睡卧而不宁者，下虚也。肩项不便，四肢沉重，目视不正，睛不了了，食不知味，音嘶色败，四肢浮肿者，真气之虚也；肿 尤甚，痛不可近，积日不溃，寒热往来，大便秘涩，小便如淋，心神烦闷，恍惚不宁者，邪气之实也。

又曰∶真气夺则虚，邪气胜则实。

又曰∶诸痛为实，痒为虚也。

又曰∶诊其脉洪大而数者实也，微细而软者虚也。虚则补之，和其气托里也；实则泻之，疏利而自导其气。

《内经》谓∶血实则决之，气虚则掣引之。

又曰∶治疮疡，治表不云发汗，而曰托里；治里不云攻下，而曰疏通；治经络不云疏通，而曰和荣卫；盖欲保全元气为主，而不专于攻疮也。今之医者，以速愈为高，汗下峻攻，温毒漫治，毒或速散，不知元气伤而天年夭矣。可不慎哉！

又曰∶古人用药因病制宜，治不执方，随病增损，疗积聚补益，可用丸药，以从旧不改方增损。盖疮疡危要之际，证候多种，安有执方之论？固可临时加减，以从其法，只如发背、脑疽、恶疔、肿脓溃前后虚而头痛者，于托里药内加五味子；恍惚不宁，加人参、茯苓；虚而发热者，加地黄、栝蒌；往来寒热者；潮热者，加地骨、柴胡；渴不止，加知母、赤小豆；大便不通者，加木通、灯草；虚烦者，加枸杞子、天门冬；自利者，加浓朴；四肢厥逆者，加附子、生姜；呕逆者，加藿香、丁香；多痰者，加半夏、陈皮；脓多者，加当归、川芎；甚痛者，加芍药、乳香；肌肉迟生者，加白蔹、官桂；有风邪者，加独活、防风；心惊怯者，加丹砂；口目动者，加羌活、细辛。愚虽不才，自幼及老，凡治疮疽，常根据此法，加减用药，取效如神，后之学人，宜细详焉。

又曰∶九窍不利，皆不可下。疮疡郁冒，俗呼昏迷，是不可下，汗之则愈。

又曰∶痈疽之发，其受之有内外之别，治之有寒温之异。受之外者，法当托里，以温剂反用寒药，则是皮毛始受之邪，引入骨髓；受之内者，法当疏利，以寒剂反用温剂托里，则是骨髓之病，上彻皮毛，表里通溃，共为一疮，助邪为毒，苦楚百倍，轻则危殆，重则死矣。予闻洁古云∶疮疡之生也，表里不同，或攻或发，少有差舛，变证随能杀人，甚于伤寒也。针灸施治，各随其宜，所用之药，又当明入五脏君臣，是其法也。

又曰∶大抵痈肿之证，不可专泥于火为患。况禀有虚实及老弱不同，岂可概用寒凉之药！设若毒始聚，势不盛者，庶可消散，尤当推其病因，别其虚实，若概用凉药，必致误事；如脓将成，邪盛气实者，用消毒之剂先杀其毒，虽作脓不为大苦，溃亦不甚，若就用托里，必益其势；如脓将成不成，及不溃者，方用托里。脓成势盛者针之，脓一出诸证悉退。

又曰∶疮热奋然高起，结硬而痛，色赫赤微带黯色，其邪在血脉之上，皮肤之间，急发其汗，则毒随汗散矣。大法宜荆防败毒散，冬月万灵丹，脉虚者四妙汤，内托复煎汤。

张仲景云∶疮家虽身疼痛，不可发汗，汗之则痉。（发汗，为大汗出。非谓托里之药，轻轻表散也。）

薛立斋云∶夫疮疡之作，皆膏粱浓味，醇酒炙 ，房劳过度，七情郁火，阴虚阳凑，精虚气节，命门火衰，不能生土，荣卫虚弱，外邪所袭，气血受伤而为患。当审其经络受证，标本缓急以治之。若病急而元气实者，先治其标；病缓而元虚者，先治其本；或病急而元气又虚者，必先于治本而兼以治标。大要肿高 痛，脓水稠粘者，元气未损也，治之则易；漫肿微痛，脓水清稀者，元气虚弱也，治之则难；不肿不痛，或漫肿黯黑不溃者，元气虚甚，治之尤难者也。主治之法，若肿高 痛者，先用仙方活命饮解之，后用托里消毒散，漫肿微痛者，用托里散，如不应，加姜桂，若脓出而反痛，气血虚也，八珍汤；不作脓，不腐溃，阳气虚也，四君加当肉桂；不生肌，不收敛，脾气虚也，四君加芍药、木香；恶寒憎热，阳气虚也，十全大补加姜桂；晡热内热，阴血虚也，四物加参术；欲呕作呕，胃气虚也，六君加炮姜；自汗盗汗，五脏虚也，六味丸料加五味子；食少体倦，脾气虚也，补中益气加茯苓、半夏；喘促咳嗽，脾肺虚也，前汤加麦冬、五味；欲呕少食，脾胃虚也，人参理中汤；脾痛泄泻，脾胃虚寒也，附子理中汤；小腹痞，足胫肿，脾肾虚也，十全大补汤加山药、山萸、肉桂；泄泻足冷，脾肾虚寒也，前药加桂附；热渴淋秘，肾虚阴火也，加减八味丸；咳嗽淋秘，肺肾虚火也，补中益气汤、加减八味丸。大凡怯弱之人，不必分其肿疡，惟当先补胃气，或疑参 满中，间有用者，又加发散败毒，所补不偿所损。又有泥于气质素实，或有痰不服补剂者，多致有误。殊不知疮疡之作，缘阴阳亏损。其脓既泄，气血愈虚，岂有不宜补者哉。故丹溪云∶但见肿痛，参之脉证虚弱，便与滋补，气血无亏，可保终吉。

又曰∶大抵脓血大泄，当大补气血为先，虽有他证，以末治之，疮口虽合，尤当补益。

又曰∶按张仲景先生治伤寒，有汗、吐、下三法，东垣先生治疮疡，有疏通、托里、和荣卫三法，用之得宜，厥疾瘳矣。假如疮疡肿硬木闷，烦热便秘，脉沉而实，其邪在内，当先疏其内以下之； 肿作痛，便利调和，脉浮而洪，其邪在表，当先托其里以汗之。元戎云∶荣卫充满，抑遏而为痈者，当泄之，以夺盛热之气；荣卫虚弱，壅滞而为痈者，当补之，以接虚怯之气。又东垣先生云∶疮疡虽面赤伏热，不得攻里，里虚则下利。

仲景先生云∶疮家虽身体疼痛，不可发汗，汗之则发痉，苟不详审，妄为汗下，以致血气亏损，反延陷少壮者，难以溃敛，老弱者多致不救。

朱丹溪曰∶痈疽因积毒在脏腑，非一朝一夕，今发于外，宜以标本为治，当先助气壮胃，使根本坚固，而以行经活血为佐，参以经络时令，使毒瓦斯外发，此正仲景解表用麻黄、桂枝之意，施治之早，可以内消，此乃内托之本意也。

又曰∶山栀、黄芩、苦参、犀角佐辅人参，固可解食毒之热，若寒月与虚人，宁无加减乎？《内经》谓∶膏粱之变，足生大疔，此言疮疽之因也。禁戒浓味，恐其引出宿火之热，此诚富贵豢养口腹者所当谨，若素贫者，大不然也。予治一人背痈径尺，穴深而黑，家贫得此，急作参 归术膏，多肉馄饨与之而安，多肉馄饨补气之有益者也。

朱丹溪曰∶排脓内补十宣散，若用之于些小痈疽与冬月，尽可助内托之功。若于冬月肿疡用之，亦可转重就轻，移深为浅，若溃疡与夏月用之，其桂朴之温散，佐以防风、白芷，吾恐虽有参 ，难为倚仗。比见世人用此方者不分痈疽冬夏，无经络、无先后，如盲人骑瞎马，半夜临深池，危哉！

又曰∶内补十宣散，泻卫燥血药太多，止可用于轻小证候，虚之甚者，恐难倚仗。

又曰∶《精要》云∶大黄治痈疽之要药，以其宣热拔毒。又云∶疮始作，皆须以大黄等汤，极转利之。且排日不废，继又自言，患痈疽者，每有泄泻，皆是恶候，此是不能无疑者也。藉曰∶前用大黄，恐因病体实而大便秘结，有积热沉痼之积者发也，止可破结导滞，推令转动而已，岂可谓极转利之，而且排日不废乎！若下利之后，又与利药，恐非防微杜渐之意。疮之始作，即《周礼》肿疡之时也，肿在肌肉，若非大满大实大坚之证，自当行仲景发表之法，借五香汤为例，散之于外，何必遽以峻下之药，以夺其里自取其祸乎！

又曰∶内托散，（即护心丹。）此散绿豆解丹毒，又治石毒，味甘入阳明胃，性寒能补为君；乳香去恶肿，入少阴，性温善窜为佐；甘草性缓解五金八石及百药毒为使。此方专为服丹石而发疽者设，若不因丹石而发疽者，恐非必用之剂。

又曰∶独胜散（即香附去毛净，以姜汁浸一宿，焙研。）治气郁血滞，而诸疮愈后常服半年尤妙，此皆施于体实气郁之人。每思香附，经不言有补，惟不老汤一方，乃言于老人有益，用片子姜黄、香附、甘草三味，而以不老为名，且引铁翁先生与刘君为证，夫岂无其故哉。盖于行气中有补之之理耳。天之所以为天者，健而有常也，因其不息，所以生生无穷。正如茺蔚子活血行气，有补阴之妙，故名益母；胎前产后所恃者气血耳，胎前无滞，产后无虚，以其行中有补也。夏枯草治瘰 亦然。

《精要》云∶大凡痈疽不可舍五香汤，此又不能无言者也，开卷便于第一论中详言之。吾不知良甫之时，有许多大腑坚秘，病气郁塞，若是之顽浓，可以骤散而大下者！若果有之，亦当开陈时之先后，证之可否，庶乎后人不敢孟浪杀人也。或曰∶痈疽用大黄走泄以去毒，自孙真人行《千金方》已言之矣，良甫祖述其说，何吾子病之深也？曰∶大黄除诸实热而性峻急，孙以盛行奇术于公卿间，时在晚宋，民不知兵，交游于富贵之家，肉食之辈，固皆捷效，今良甫不分贫富苦乐劳逸，一概用之，宁无孟浪之患乎！况有房劳而虚者，忧怒而虚者，极意贪求而虚者，强力动劳而虚者，大醉过饱而虚者，皆因气弱而涩，血少而浊。生疽固是难治之病者，大腑秘而稍安谷食，肯守戒律，甘心澹味者，犹为可治，但费补工夫耳。苟因旬日半月，大便秘实，不知其气不降也，便以为实，而行大黄，些少寒热，不知其气血不和也，便以为有外感，而行表散，如此害人甚速。

《精要》云∶内托散，一日至三日之内近十数服，治毒瓦斯攻冲脏腑，名护心散。此方专为丹石而发疽者，若不因丹石而发，恐非必用之剂。若夫年老者、病深者、证惫者、体重者，绿豆虽补，将有不胜重任之患矣。

《机要》云∶治疮大要，须明惟有托里、疏通、和荣卫三法。毒邪在内则痛深，脉必沉实，外证发热烦躁，大便秘，疮肿木痛，不 赤，宜用内疏黄连汤，疏通脏腑。毒邪在皮肤，则痛浅，脉必浮数，外证 肿作痛，二便调匀，或寒热拘急头痛，恐邪气外极而内行，必先托里之剂以散之。毒邪在经络中，外无 恶之气，内亦二便调和，食如常，口知味，不恶风寒，止于热燥，其脉不浮不沉，乃邪在经络中也，宜调和荣卫。

元戎云∶《素问》寒痈疽例，经云∶肾移寒于脾，发为痈肿少气；脾移寒于肝，发为痈肿拘挛。又云∶诸寒痈肿，此皆安生？岐伯曰∶生于八风之所变也。又云∶地之湿气，感则害人皮肉筋脉。《圣济》云∶衣服过浓表易着寒。所得之源，大抵如此。或发不变色，或坚硬如石，或捻之不痛，久则然后变色疼痛，渐软而成，脓如泔而稀，久不能差，疮口不合，变为疳漏，败坏肌肉，侵损骨髓，以致痿痹，宜以骨碎补丸主之。（此方用骨碎补、补骨脂、熟地、当归、川续断、石楠叶、黄 、石斛、牛膝、杜仲、萆 各二两，附子一两，白芍、川芎、菟丝饼、沙参、羌活、防风、独活、天麻各一两五钱，蜜丸，空心盐汤下。）

《心法》曰∶凡疮口不合，脓水清稀，气血俱虚也，饮食少而难化，脾胃虚寒也。肌体瘦弱，皮色痿黄，胆气不行也，非参 归术之类不能补，非附子不能助其功。今饮食进少，且难消化，属脾胃虚寒，盖脾胃属土，乃命门火虚，不能生土而然，不宜直补脾胃，当服八味丸，补火以生土也。

又曰∶气无补法，俗论也。以其为病，痞满壅塞，似难于补，不知正气虚而不能营运，则邪气滞而为病。经云∶壮者气行则愈，怯者弱者则着而为病，苟不用其补，气何由而行乎？

王肯堂曰∶疮漏不合遽合，结毒实虫所为。（《准绳》）

张景岳曰∶疮疡之治，有宜泻者，有宜补者，有宜发散者，有宜调荣解毒者，因证用药各有所主。经曰∶形气有余，病气有余，当泻不当补；形气不足，病气不足，当补不当泻，此其大纲也。故凡察病之法，若其脉见滑实洪数，而 肿痛甚，烦热痞结，内外俱壅者，方是大实之证，此其毒在脏腑，非用硝黄猛峻等剂，荡而逐之，则毒终不解，故不得不下，然非有真实真滞者，不可下，此下之不可轻用也。其有脉见微细，血气素弱，或肿而不溃，溃而不敛，或饮食不加，精神疲倦，或呕吐泄泻，手足常冷，脓水清稀，是皆大虚之候，此当全用温补，固无疑矣。然不独此也，即凡见脉无洪数，外无烦热，内无壅滞，而毒有可虑者，此虽非大虚之证，然察其但无实邪，盒饭托里养荣，预顾元气。何也？盖恐困苦日久，或脓溃之后，不待损而自虚矣。及其危败，临期能及哉！故丹溪云∶痈疽因积毒在脏腑，宜先助胃壮气，以固其本，夫然则气血凝结者自散，脓瘀已成者自溃，肌肉欲死者自生，肌肉已死者自腐，肌肉已溃者自敛，若独攻其疮，则脾胃一虚，七恶蜂起，其不死者，幸矣！即此谓也。其有脉见紧数，发热憎寒，或头痛，或身痛，或四肢拘急无汗，是必时气之不正，外闭皮毛，风热壅盛而为痈肿，此表邪之宜散者也。如无表证，则不宜妄用发散，以致亡阳损卫。故仲景曰∶疮家不可汗，此之谓也。其有荣卫失调，气血留滞，而偶生痈肿，但元气无损，饮食如常，脉无凶候，证无七恶，此其在腑不在脏，在表不在里，有热者清其热，有毒者解其毒，有滞者行其气，所当调荣和卫，而从平治者也。大都疮疡一证，得阳证而病气形气俱有余者轻；得阴证而形气病气俱不足者重；若正气不足而邪毒有余，补之不可，攻之又不可者危；若毒虽尽去，而脾肾已败，血气难复者，总皆不治之证。故临证者，当详察虚实，审邪正，辨表里，明权衡；淌举措略乖，必遗人大害，斯任非轻，不可苟也。

又曰∶槐花治湿退热之功，最为神速，大抵肿毒非用蒜灸及槐花酒，先去其势，虽用托里诸药，其效未必甚速，惟胃寒之人，不可过用。

又曰∶忍冬酒，治痈疽发背，初发时盒饭服此，不问疽发何处，或妇人乳痈，皆有奇效。如或处乡落贫家，服此亦便且效，仍兼以麦饭石膏及神异膏贴之，甚效。

又曰∶愚意前论肿疡，有云忌补宜下者，有云禁用大黄者，此其为说若异，而亦以证有不同耳。盖忌补者，忌邪之实也；畏攻者，畏气之虚也。即如肿疡多实，溃疡多虚，此其常也。然肿疡亦有不足，则有宜补不宜泻者，溃疡亦或有余，则有宜泻不宜补者，此其变也。或宜补，或宜泻，总在“虚实”二字，最多疑似，贵有定见。如火盛者，宜清者也；气滞者，宜行者也；既热且壅，宜下者也；无滞无壅，则不宜妄用攻下，此用攻之宜禁者也。至若用补之法，亦但察此二者，凡气道壅滞者，不宜补，火邪炽盛者，不宜温。若气道无滞，火邪不甚，或饮食二便，清利如常，而患有危险可畏者，此虽未见虚证，或肿疡未溃，亦宜即从托补，何也？盖恐困苦日久，无损自虚，若能预固元气，则脓必易化，脓必易溃，口必易敛，即大羸大溃，犹可望生者，必待虚证叠出，或既溃不能收敛，而后勉力支持，则轻者必重，重者必危，能无晚乎！此肿疡之有不足也，所系非细，不可不察。

又曰∶溃疡有余之证，其辨有四∶盖一以元气本强，火邪本盛，虽脓溃之后，而内热犹未尽除，或大便坚实，而能食，脉滑者，此其形气病气俱有余，乃宜清利，不宜温补，火退自愈，亦善证也。一以真阴内亏，水不制火，脓既泄而热反甚，脉反躁者，欲清之则正气已虚，欲补之则邪气愈甚，此正不胜邪，穷败之证，不可治也。一以毒深而溃浅者，其肌腠之脓已溃，而根盘之毒未动，此乃假头，非真溃也，不得遽认为溃疡，而概施托补，若误用之，则反增其害，当详辨之。又有一种元气已虚，极似宜补，然其禀质滞浊，肌肉坚浓色黑，而气道多壅者，略施培补，反加滞闷，若此辈者，真虚既不可补，假实又不可攻，最难调理，极易招怨，是亦不治之证也。总之溃疡有余者，十之一二；故溃疡宜清者少，肿疡不足者十常四五，故肿疡宜补者多，此亦以痈疽之危险，有关生死者为言，故贵防其未然也。至若经络浮浅之毒，不过肿则必溃，溃则必收，又何必卷卷以补泻为辨也，观者审之。

张洁古曰∶有里者下之。

蒋示吉曰∶司命者用药，但有一可补之机，则补之，有不可不攻之势，则攻之，庶几得古人好生之意者哉。

又曰∶夫疮疡既溃，肉腐脓流，血散气消，其虚之必补也，宜矣，用十全大补汤，为溃后诸证之总司。

又曰∶误服克戕之剂，或脓血大泄，或因吐泻，或误入房，或劳损元气，或梦遗泄精，或外邪感触，以致发热头痛，小便淋漓，或滑数便血，脉濡烦喘，气短头晕，体倦热渴，意欲投水，身热恶衣，扬手掷足，腰背反张，此阳气脱陷之假热证也。又有畏寒头痛，咳逆呕吐，耳 目蒙，小便自遗，泻痢肠鸣，里急腹痛，阴茎短缩，牙齿浮痛，肢体麻痹，或厥冷身痛，或切牙啮唇，此阳气脱陷之真寒证也。如遇以上假热真寒，勿论其脉，勿论其证，若见一二，急以十全大补汤加附子，补温之药，庶有复生之理。

又曰，凡肉黯阳虚属寒，十全汤加附子，肉赤血虚兼热，四物汤加栀子。

又曰∶凡死不溃是脾虚，十全倍参术，肉白肉不敛为阳孤，十全加姜附。

又曰∶凡寒凉非生肌所喜，发散非溃后所宜。

又曰∶七日以前，火毒方炽，辛热温剂休尝；七日以后，脓血将成，寒凉敷药莫遏。

又曰∶精为阴，人之水也，气为阳，人之火也，水中不可无火，无火则阴胜而寒，病生火中，不可无水，无水则阳胜而热，病起水亏者，大补真阴，火虚者，大补元阳。

又曰∶凡真阳之衰败，必由于真阴之亏损。

又曰∶药能治病，补虚不能移情易性，病患素性乖张，最难调治。

又曰∶脓流毒泄，气血俱亏。

又曰∶金匮肾气丸治命门火衰，以致脾土虚寒，不能消遗收敛，或饮食少思不化，脐腹痛，夜溺多，口干喜热饮，肾水虚而上泛为痰，脾虚不能摄涎而为痰，非此不救。诚为引火归原，回阳返本之妙剂也。

又曰∶初起之疡，皮肉未破，一团实邪，热毒甚炽，不可轻投辛热之药。溃后之证，脓血出多，正气已亏，元气未复，不可擅用寒凉之剂。

又曰∶据东垣之意，疮疡面赤，虽伏火热郁，不得攻里，为阳气怫郁，邪气在经，宜发表以去之，虽大便数日不见，亦宜多攻其表，发散阳气，少加润燥药以润之。薛立斋云∶肿疡内外皆壅，宜以托里表散为主，如用大黄，宁无孟浪之非，若此则大黄之难用也，明矣。而丹溪又曰∶大黄治痈症之要药，岂诸名家亦相矛盾乎？盖痈疽初起，有六经表证者，大便如常者，脉紧浮数者，邪气在表，断不可下，若表证不现，大便燥结，口渴引饮，脉浮沉实沉数，疮头坚硬不起，若不用大黄，何以宣通脏腑耶！初虞世云∶痈疽初作，须以大黄等药急转利之，勿以困苦为念，此亦一偏之说，在辨表里，胡可为训。总之，真知其实而泻利，真知其虚而补益，浮露而浅者则外消，藏伏而深者则内托，庶无弊也。

又曰∶按仲景云∶疮家虽身疼体痛，不可发汗，汗之则发痉，此为疮家溃后，复伤寒者说也。若疮初起七日之内，恶寒发热，头痛身疼，疮高肿，身无汗，二便如常，脉来浮紧浮数，表证俱多，非汗不愈。若汗药误投之于已溃之后，或表邪俱去之时，其祸亦不止发痉而已也。

又曰∶凡痈七日以后，疮头见黄色，竟以白降丹点上，升头拔毒，上以膏药盖之，以防风邪外入，每日用葱艾汤洗净，再换膏药，大约在十一朝前后，脓出痛定，是阳疮之顺候也。人服四妙汤托之，若八九日痛而不溃，疮势已定，毒瓦斯已聚，尚未成脓，须用神灯照法。

又曰∶溃后遍身作痒，乃外风乘虚而入，宜内托解之。

又曰∶脓少色赤不敛，乃血虚也，若秽气触而亦然，当以乳香、没药之类和之。

又曰∶余毒未尽，四妙汤加白芷、防风、花粉、连翘。

又曰∶寒邪凝滞，十全汤加防风、桂枝。外用葱艾汤洗。

又曰∶阳虚则恶寒，阴虚则生热。

又曰∶午前热主于补气，午后热主于补血。

又曰∶溃后痛疼，脓色败臭者，胃虚有火，十全汤加麦冬、五味子。

又曰∶喘粗气短，恍惚嗜卧者，脾肺弱也，补中益气汤加麦冬、五味子。

又曰∶脾肾已损，则肩背不便而沉重，补中益气汤加山萸肉、山药、北五味子。

又曰∶脾肺气脱，肢体肿，面色败而声嘶，唇鼻青赤面目俱浮者，六君子汤加炮姜。不应，十全汤加炮姜、熟附子。

又曰∶寒气内淫，腹痛吐泻，手足冷而人昏愦，或咳嗽呃逆，腹鸣不食，阳气虚之恶证，宜托里温中汤，后用六君子汤。

汪省之曰∶溃后血气耗散，内外皆虚，便宜参 接补元气，用寒凉固非所宜，用香燥亦蹈虚虚之祸，可不慎欤。（《理例》）

陈文治曰∶脉沉实发热烦躁，外不 肿赤痛，乃邪气深伏在里，宜先疏通，宜卫生汤，热结甚者，内疏黄连汤。

陈实功曰∶大便秘燥，通利相宜。

冯鲁瞻曰∶人动辄疑人参、熟地泥膈填中，殊不知脾能健运，肾能闭藏，则祖气有根而不拔，元气深藏而有源，何有为胀为满之患哉。

又曰∶内外证最忌标实而本虚，泻之不可，补之无功，极为危险。全在防微杜渐，标本得宜，使脾肾之元阳生发，而阴邪之凝滞释然矣。

又曰∶肺气既虚，不可复行其气，肾水已衰，不可重利其水。

又曰∶《内经》塞因塞用之法，少用则滋壅于上，多服则峻补于下。盖中州虚乏壅滞，必赖大补而流通其气，故参术宜多用也。

又曰∶治不足之法，治有余则可；治有余之法，治不足则不可。

又曰∶寒之不寒，是无水也；热之不热，是无火也。无水者壮水之主，以镇阳光；无火者，益火之原，以消阴翳，此达至理于绳墨之外也。

又曰∶金匮肾气丸补而不滞，通而不泄，诚治肿之神丹。

又曰∶标证虽似有余，本证实由不足，当以脉辨之。

又曰∶凡痈疽疮疖，轻重缓急，大有不同，治之之法，总宜察其虚实冷热，或重或轻，对证发药，无失先后次序。治法当分初、中、末异，初宜散热解毒通经为主，以图消去；中宜排托为主，以图散去余毒；末宜补宜托宜温，以图易于收功，此大法也。

又曰∶一痈疽初作，便宜灼艾及用药外涂四围，中留口出毒，如疮小通敷之，既溃以膏贴之。以手探肿上，热者有脓，不热者无脓也。

又曰∶凡肌肉伤而疮口不敛者，用六君子汤以补脾胃为主；若气虚恶寒，而疮口不敛者，用补中益气汤以补脾肺；若血虚发热而疮口不敛者，用四物参 以滋肝脾；若脓多而疮口不敛者，用八珍汤、十全大补汤以养血气。经曰∶脾主肌肉，如前药未应，但用四君归 以补脾胃；若更不应，乃下元阳虚，用八味丸以壮火生土；若脉数发渴者难治，此真气虚而邪气实也。

又曰∶按一切痈疽，初起则邪毒未曾达表，脏腑壅热，一毫热药不可用；若既出脓后，则毒瓦斯外泄，气血皆虚，胃气自弱。一毫凉药不可用。比古人之成法也。然亦有气血虚寒，初起毒陷阴分者，非阳和托里，何能升达在表；既溃而阴血干枯，若非滋阴充畅，何能接续脓浆。外则疮毒枯焦，内则口干烦躁，故全在以脉消息。盖气主煦之，血主濡之，气以成形，血以华色，故诸痈疽平塌不易高耸者，乃阳气虚弱，不能逐毒以出阴分，即为阴毒也；根红散漫者，亦气虚不能拘血紧附也；红活光润者，气血拘毒出外也；外红里黑者，毒滞于内也；紫黯不明者，气血不充，不能化毒成脓也；脓色浓浓者，气血旺也；脓色清淡者，气血衰也。未出脓前，或有有余之热，既出脓后，尽从不足之治；但毒瓦斯一分未尽，不可姑纵容留，以致蔓延，便成大患，犹之养虎，久必噬人。气虚不能逐毒者，温补兼托，阳和一转，阴分凝泣之滞，自能冰解；血虚不能化毒者，尤宜滋补排脓，故当溃脓毒瓦斯未尽之时，其托里之功，刻不可缓，一容一纵，毒即逗留；一解一清，毒即冰伏；托里不兼滋补气血，虚者何以成脓，犹无米而使之炊饭也；滋补不兼托里，仅可调和气血，何能直达溃所成功，且毒瓦斯盛者，则反受其助，犹裹粟以资盗粮矣。滋补不兼温暖，则血凝气滞，孰作酿脓之具，犹之造酒不暖，何以成浆，造饭无火，何以得熟。世人但知以毒为火，清火以解毒，殊不知毒即火，毒化而火亦清，毒凝而火愈郁。然毒之化必由脓，脓之来必由气血，气血之化，必由火也，火可清乎？况清凉之法，仅可施于疮疥小疖耳。若忽遇通经达络之疽，攻托尚虞不暇，岂可复行清解，反伤胃气，以致阳气不振，难溃难长，甚则内攻脏腑，可不畏欤！迨至毒既去尽，肉 肌生，则和平补养气血之中，乃可佐以银花国老，以解有余不尽之毒，至如连翘、花粉，亦能解毒伤胃气，盒饭禁用。

程山龄曰∶凡痈疽服药，宜照顾脾胃为主，不得已而用清凉，但期中病，切勿过剂。初起时设有挟风寒者，宜先用芎芷香苏散一剂，或万灵丹、蟾酥丸以散之，散后而肿未消，随用银花甘草汤、四妙汤以和解之。若肿势 痛，大便闭结，内热极盛者，则清药中须兼补托之剂，透脓散主之。若脓水已溃，必须托补元气为主，参内托散主之；如元气虚寒，则补托药中须加辛热以佐之；脾虚者，理中汤、参白术散；气虚下陷者，补中益气汤；胃经受寒，饮食停滞者，藿香正气散；气血两虚者，十全大补汤加附子、鹿茸；间亦有虚而挟热者，即去附子、肉桂，加麦冬、银花、丹皮以收功，不可不知也。大抵有阳毒，有半阴半阳，宜细辨之。阳毒者疮势红肿，疮顶尖耸，根脚不散，饮食如常，口渴便结，五心烦热，脉洪数；阴毒者疮势灰白平塌，顽麻少痛，根脚走散，食少便溏，手足厥冷，口鼻气冷，脉沉迟；半阴半阳者，疮虽红肿，不甚尖耸，饮食差减，大便不结，寒热往来，微渴喜热，脉虚软；此三者必须细辨，俾用药寒温得宜，方为合法。治阳者清凉解毒，治阴者温中回阳，半阴半阳之法，清不伤胃，温不助邪，如斯而已矣。（《十法》）

胡公弼曰∶痈疽最忌发汗，恐表虚不能成脓，后必难治。（《无愧青囊》）

又曰∶败脓不出者，用白芷，不可用白术，盖白术能化毒生脓。

经曰∶无阳则阴无以生，无阴则阳无以化。

张景岳曰∶阴根于阳，阳根于阴，凡病有不可正治者，当从阳以引阴，从阴以引阳，各求其属而衰之。如求汗于血，生气于精，从阳引阴也；又如引火归原，纳气归肾，从阴引阳也；此即水中取火，火中取水之义。

又曰∶阴之病也，来亦缓而去亦缓；阳之病也，来亦速而去亦速；阳生于热，热则舒缓，阴生于寒，寒则拳急。

又曰∶寒邪中于下，热邪中于上，饮食之邪中于中。

又曰∶考之《中藏经》曰∶阳病则旦静，阴病则夜宁，阳虚则暮乱，阴虚则朝争。盖阳虚喜阳助，所以朝轻而暮重，阴虚喜阴动，所以朝重而暮轻，此言阴阳之虚也。若实邪之候，则与此相反，凡阳邪盛者，必朝重暮轻，阴邪盛者，必朝轻暮重，此阳逢阳王，阴得阴强也。其有或昼或夜，时作时止，不时而动者，以正气不能主持，则阴阳胜负交相错乱，当以培养正气为主，则阴阳将自和矣。但或水或火，宜因虚实以求之。

又曰∶病有六变者，表里、寒热、虚实也。是即医中之关键，明此六者，万病皆指诸掌矣。以表言之，则风、寒、暑、湿、火、燥，感于外者是也；以里言之，则七情、劳欲、饮食，伤于内者是也；寒者，阴之类也，或为内寒，或为外寒，寒者多虚；热者，阳之类也，或为内热，或为外热，热者多实。虚者正气不足也，内出之病多不足；实者，邪气有余也，外入之病多有余。

又曰∶病必自表而入者，方得为之表证，若由内以及外，便非表证矣。经曰∶从内之外者，调其内，从外之内者，治其外，从内之外而盛于外者，先治其内，而后治其外，从外之内，而盛于内者，先治其外，而后调其内，此内外先后之不可不知也。

又曰∶热在表者，为发热头痛，为丹肿斑黄，为揭去衣被。为诸痛疮疡。热在里者，为瞀闷胀满，为烦渴喘结，或气急叫吼，或躁扰狂越。热在上者，为头痛目赤，为喉疮牙痛，为诸逆冲上，为喜冷舌黑。热在下者，为腰足肿痛，为二便秘涩，或热痛遗精，或溲浑便赤。

又曰∶寒在表者，为憎寒，为身冷，为浮肿，为容颜青惨；为四肢寒厥。寒在里者，为冷咽肠鸣，为恶心呕吐，为心腹疼痛，为恶寒喜热。寒在上者，为吞酸，为膈噎，为饮食不化，为嗳腐胀哕。寒在下者，为清浊不分，为 溏痛泄，为阳痿，为遗尿，为膝寒足冷。

又曰∶真寒之脉，必迟弱无神，真热之脉，必滑实有力。

又曰∶阳脏之人多热，阴脏之人多寒。阳脏者必平生喜冷畏热，即朝夕食冷，一无所病，此其阳之有余也；阴脏者，一犯寒凉，则脾肾必伤，此其阳之不足也。第阳强者少，十惟二三；阳弱者多，十常五六；然恃强者多反病，畏弱者多安宁。

又曰∶假寒误服热药，假热误服寒药等证，但以冷水少试之。假热者必不喜水，即有喜者，或服后见呕，盒饭以温热药解之；假寒者，必多喜水，或服反快而无所逆者，盒饭以寒凉药解之。

又曰∶今人病虚证者极多，非补不可。但用补之法，不宜造次，欲察其可补不可补之机，则全在先察胸腹之宽否，何如？然后以渐而进，如未及病，再为放胆用之，庶无所碍，此用补之大法也。

又曰∶凡势在危急，难容少缓，亦必先问其胸宽者，乃可骤进；若元气真虚，而胸腹又胀，是必虚不受补之证，若强进补剂，非惟无益，适足以招谤耳。

又曰∶制方用药，气味有阴阳，阴者降，阳者升；阴者静，阳者动；阴者柔，阳者刚；阴者怯，阳者勇；阴主精，阳主气；其于善恶、喜恶，皆有妙用。

又曰∶气味之升降，升者浮而散，降者沉而利，宜升者勿降，宜降者勿升。

又曰∶气味之动静，静者守而动者走，走者可行，守者可安。

又曰∶气味刚柔，柔者纯而缓，刚者躁而急；纯者可和，躁者可却；非刚不足以去暴，非柔不足以济刚。

又曰∶气味之勇怯，勇者，直达病所，可赖出奇；怯者用以周全，籍其平妥。

又曰∶气味之主气者，有能为精之母；主精者，有能为气之根；或阴中之阳者，能动血中之气；或阳中之阴者，能顾气中之精。

又曰∶气味有善恶，善者，赋性驯良，尽堪择用；恶者气味残狠，何必近之。

又曰∶气味有善恶，有素性之喜恶，有一时之喜恶者，相宜取效尤易，恶者见忌，不必强投。

又曰∶治病用药；本贵精专，尤宜勇敢，凡久远之病，则当要其终始，治从乎缓，此宜然也。若新暴之病，虚实既得其真，即当以峻剂直攻其本，拔之甚易，若逗留畏缩，养成深固之势，则死生系之，谁其罪也。故凡真见里实，则以凉膈、承气；真见里虚，则以理中、十全；表虚则 术、建中；表实则麻黄、柴、桂之类；但用一味为君，二三味为佐使，大剂进之，多多益善。夫用多之道何在？在乎必赖其力，而料无害者，即放胆用之，性缓者，可用数两，而性急者亦可数钱。若三五七分之说，亦不过点名具数儿戏而已，解纷治剧之才，举动固如是乎！

又曰∶治病之则，当知邪正，当权重轻。凡治实者，譬如耘禾，禾中生稗，禾之贼也，有一去一，有二去二，耘之善者也；若有一去二，伤一禾矣，有二去四，伤二禾矣；若识禾不的，俱认为稗，而计图尽之，则无禾矣。此用攻之法，贵乎察得其真，不可过也。凡治虚者，譬之给饷，一人一升，十人一斗，日饷足矣。若百人一斗，千人一斛，而三军之众，又岂担石之粮，所能活哉！一饷不继，将并前饷而弃之，而况于从中克减乎！此用补之法，贵乎轻重有度，难从简也。

又曰∶虚实之治，大抵实能受寒，虚能受热，所以补必兼温，泻必兼凉者，盖凉为秋气，阴主杀也，万物逢之，便无生长，欲补元气，故非所宜，凉且不利于补，寒者益可知矣，即有火盛气虚，宜补以凉者，亦不过因火暂用，火去即止，终非治虚之法也。又或有以苦寒之物，谓其能补阴者，则《内经》有曰∶形不足者，温之以气，精不足者，补之以味。夫气味之相，宜于人者，谓之曰补可也，未闻以味苦气劣，而不相宜于人者，亦可谓之补也。虽《内经》有曰∶水位之主，其泻以咸，其补以苦等论，然此特以五行岁气之味，据理而言耳。矧其又云∶麦、羊肉、杏、薤，皆苦之类，是则苦而补者也。岂若大黄、黄柏之类，气味苦劣，若此而谓之能补，无是理也。尝闻之王应震曰∶一点真阳寄坎宫，固根须用味甘温，甘温有益寒无补，堪笑庸医错用功。此一言蔽之也，不可不察。

又曰∶补泻之法，补亦治病，泻亦治病，但当知其要也。如以新暴之病，而少壮者，乃可攻之泻之，攻但可用于暂，未有衰久之病，可屡攻可以无害者，故攻不可以收缓功延久之病。而虚弱者理宜温之补之，补乃可于常，未有根本既伤，而舍补可以复元者，故补不可以求速效。然犹有其要，则凡临证治病，不必论其有虚证，无虚证，但无实证可据而为病者，盒饭兼补以调荣卫精血之气；亦不必论其有火证无火证，但无热证可据而为病者，盒饭兼温以培命门脾胃之气，此补泻要领，苟不知此，未有不至决裂败事者。

又曰∶治法有逆从，以寒热有假真也，此《内经》之旨也。经曰∶逆者正治，从者反治。夫以寒治热，以热治寒，此正治也，正即逆也；以热治热，以寒治寒，此反治也，反即从也。如以热药治寒病而寒不去者，是无火也，当治命门，以参、姜、桂、附之类，此王太仆所谓益火之源以消阴翳，是亦正治之法也。又如热药治寒病而寒不退，反用寒凉而愈者，此正假寒之病，以寒从治之法也。

又如以寒药治热病而热不除者，是无水也，治当在肾，以六味丸之类，此王太仆所谓壮水之主以镇阳光，是亦正治之法也。又有寒药治热病，而热不愈，反用参、姜、桂、附八味丸之属而愈者，此即假热之病，以热从治之法也，亦所谓甘温除大热也。第今人之虚者多，实者少，故真寒假热之病为极多，而真热假寒之病则仅见耳。

又曰∶探病之法，不可不知，如当局临证，或虚实有难明，寒热有难辨，病在疑似之间，补泻之意未定者，即当先用此法。若疑其为虚，意欲用补而未决，则以轻浅消导之剂，纯用数味，先以探之，消而不投，即知为真虚矣。疑其为实，意欲用攻而未决，则以甘温纯补之剂，轻用数味，先以探之，补而觉滞，即知有实邪也。

假寒者，略温之，必见躁烦；假热者，略寒之，必加呕恶，探得其情意自定矣。经曰∶有者求之，无者求之。

又曰∶假者反之，此之谓也。但用探之法，极宜精简，不可杂乱，精简则真伪立辨，杂乱则是非难凭，此疑似中之活法，必不得已而用之可也。

华元化曰∶大凡治疗，脉不紧数，则勿发其汗；脉不实数，不可以下；心胸不闭，尺脉微弱，不可以吐；关节不急，营卫不壅，不可以针；阴气不盛，阳气不衰，勿灸；内无客邪，勿导引；外无淫气，勿按摩；皮肤不痹，勿蒸熨；肌肉不寒，勿暖洗；神不凝迷，勿愉悦；气不奔急，勿和缓；顺此者生，逆此者死耳。

论曰∶汗家不可发汗，阳虚不得重发汗。（万灵丹发汗药，不可妄投。）

上一页：阳水阴水相火真水命门图说
下一页：痈疽论


痈疽论 《疡医大全》

痈疽论

《生气通天论》曰∶膏粱之变，足生大疔，受如持虚。

《痈疽篇》∶黄帝曰∶血气已调，形气乃持，余已知血气之平与不平，未知痈疽之所从生，成败之时，死生之期，或有远近，何以度之，可得闻乎？岐伯曰∶经脉流行不止，与天同度，与地合纪，故天宿失度，日月薄蚀；地经失纪，水道流溢，草HT不成，五谷不殖；径路不通，民不往来，巷聚邑居，则别离异处，血气犹然，请言其故。夫血脉营卫，周流不休，上应星宿，下应经数。寒邪客于经络之中，则血泣，血泣则不通，不通则卫气归之，不得复反，故痈肿。寒气化为热，热胜则腐肉，肉腐则为脓，脓不泻则烂筋，筋烂则伤骨，骨伤则髓消，不当骨空，不得泄泻，血枯空虚，则筋骨肌肉不相荣，经脉败漏，熏于五脏，脏伤故死矣。

黄帝曰∶愿尽闻痈疽之形，与忌日名。岐伯曰∶痈发于嗌中，名曰猛疽。猛疽不治，化为脓，脓不泻，塞咽，半日死；其化为脓者，泻则合豕膏，无冷食，三日已。发于颈，名曰夭疽。其痈大以赤黑，不急治，则热气下入渊腋，前伤任脉，内熏肝肺，熏肝肺，十余日而死矣。阳气大发，消脑留项，名曰脑烁。其色不乐，项痛而如刺以针，烦心者，死不可治。发于肩及 ，名曰疵痈。其状赤黑，急治之，此令人汗出至足，不害五脏，痈发四五日，逞 之。发于腋下赤坚者，名曰米疽。治之以砭石，欲细而长，疏砭之，涂以豕膏，六日已，勿裹之。其痈坚而不溃者，为马刀挟缨，急治之。发于胸，名曰井疽。其状如大豆，三四日起，不早治，下入腹，不治，七日死矣。发于膺，名曰甘疽。色青，其状如谷实， KT ，常苦寒热，急治之，去其寒热，不治，十岁死，死后出脓。发于胁，名曰败疵。败疵者，女子之病也，灸之，其病大痈脓，治之，其中乃生肉，大如赤小豆，治之，锉 翘草根各一升，以水一斗六升煮之，竭取三升，则强饮浓衣坐于釜上，令汗出至足已。发于股胫，名曰股胫疽。其状不甚变，而痈脓搏骨，不急治，三十日死矣。发于尻，名曰锐疽。其状赤坚大，急治之，不治，三十日死矣。发于股阴，名曰赤施。不急治，六十日死，在两月之内，不治，十日而当死。发于膝，名曰疵痈。其状大痈，色不变，寒热如坚石，勿石，石之者死，须其柔乃石之生。诸痈疽之发于节而相应者，不可治也。发于阳者，百日死；发于阴者，三十日死。发于胫，名曰兔啮。其状赤至骨，急治之，不治害人也。发于内踝，名曰走缓。其状痈也，色不变，数石其输，而止其寒热，不死。发于足上下，名曰四淫。其状大痈，急治之，百日死。发于足旁，名曰厉痈。其状不大，初如小指发，急治之，去其黑者，不消辄益，不治，百日死。发于足指，名脱痈。其状赤黑，死不治；不赤黑，不死；不衰，急斩之；不则死矣。

《玉版》篇∶黄帝曰∶病之生时，有喜怒不测，饮食不节，阴气不足，阳气有余，营气不行，乃发为痈疽。阴阳不通，两热相搏，乃化为脓，小针能取之乎？岐伯曰∶以小治小者，其功小，以大治大者，多害，故其已成脓血者，其唯砭石铍锋之所取也。

黄帝曰∶多害者其不可全乎？岐伯曰∶其在逆顺焉，以为伤者，其白眼青黑眼小，是一逆也；内药而呕者，是二逆也；腹痛渴甚，是三逆也；肩项中不便，是四逆也；音嘶色脱，是五逆也；除此五者为顺矣。

《寒热病篇》曰∶五脏身有五部，伏兔一，腓二，（腓者 也。）背三，（五脏之俞在背。）俞四，项五，此五部有痈疽者死。凡刺之害，中而不去，则精泄，不中而去，则致气，精泄则病甚而 ，致气则生为痈疽也。

《生气通天论》曰∶汗出见湿，乃生痤痱，陷脉为 ，留连肉腠。因而饱食，筋脉横解，肠 为痔。

《阴阳别论》曰∶三阳为病，发寒热，下为痈肿。

《气穴论》曰∶肉之大会为谷，肉之小会为溪，肉分之间，溪谷之会，以行荣卫，以会大气，邪溢气壅，脉热肉败，荣卫不行，必将为脓。内消骨髓，外破大 ，留于节凑，必将为败，积寒留舍，荣卫不居，卷肉缩筋，胁肘不得伸，内为骨痹，外为不仁，命曰不足，大寒留于溪谷也。

《刺节真邪论》曰∶虚邪之中人也，洒淅动形，起毫毛而发腠理，其入深，内搏于骨则为骨痹，搏于筋则为筋挛，搏于脉中则为血闭，不通则为痈。虚邪之入于身也深，寒与筋挛搏，久留而内着，寒胜其热，则骨疼内枯，热胜其寒，则烂肉腐肌为脓，内伤骨，内伤骨为骨蚀。有所疾前筋，筋屈而不得伸，邪气居其间而不反，发为筋溜。有所结，气归之，卫气留之，不得反，津液久留，合而为肠溜。久者数岁乃成，以手按之柔，已有所结，气归之，津液留之，邪气中之，凝结日以易甚，连以聚居，为昔瘤。以手按之坚，有所结，深中骨，气因于骨，骨与气并，日以益大，则为骨疽。有所结，中于肉，宗气归之，邪留不去，有热则化为脓，无热则为肉疽。凡此数气者，其发无常处，而有常名也。

《气交变大论》曰∶岁火太过，民病身热骨痛，而为浸淫。岁金太过，民病两胁下少腹痛，目赤痛 疡，耳无所闻。岁木不及，复则炎暑流火，湿性燥病，寒热疮疡，痱疹痈痤。岁金不及，复为寒雨暴至，民病口疮。岁水不及，民病寒疡流水。

《五常政大论篇》曰∶委和之纪，其病支废，痈肿疮疡。卑监之纪，其动疡涌，分溃痈肿。赫羲之纪，其病笑疟疮疡。坚成之纪，其动暴折疡疰。少阳司天，火气下临，鼻窒疮疡。太阳司天，寒气下临，甚则 肿身后痈。少阴司天，热气下临，甚则疮疡。地有高下，气有温凉，高者气寒，下者气热，故适寒凉者胀，适温热者疮，下之则胀已，汗之则疮已。

经曰∶诸痛痒疮疡，皆属心火。

经曰∶诸痈肿筋挛管痛者，此寒气之肿，八风之变也。

经曰∶邪之所凑，其正必虚，着而不去，其病为实。

又曰∶荣气不从，逆于肉里，乃生痈肿。（营逆则血郁，气郁则热聚为脓，故为痈肿也。）热之所过，则亦痈肿。（热胜则阳气内郁，故浮肿暴作，荣气亦逆于肉里，聚为痈脓之肿矣。）

又曰∶寒伤形，热伤气，气伤痛，形伤肿。（热之阳气，则热结于肉分而故痛，寒之伤形，则寒薄于皮腠，所以坚凝而肿斯作也。）先痛而后肿者，气先受伤，而形亦受伤也；先肿而后痛者，形先受伤，而气亦受伤也。故有形不痛者阳伤，无形有痛者阴伤，更有汗方发泄，寒水浴之，以致热郁皮里，湿邪凝结，甚为痤疖，轻为痱疮；亦有阳气不固，邪气入于陷脉，陷脉者谓寒邪陷缺其脉，积寒于中，经血稽凝，久瘀内攻，积于肉里，发为鼠 。

又曰∶膏粱之变，足生于大疔。

又曰∶五脏不和，九窍不通，六腑不和，留结为痈。凡疮肿高而软者，发于血脉，下而坚者，发于筋脉，肉色不变者，发于骨髓，故分气血虚实，热毒深浅为要。切不可一见其肿，便谓热毒实热，辄投下剂，意谓毒从泻出，殊不知阳者红肿 起，阴者青白而陷，疽者附筋骨而生，皆赖血气为主。经所谓气主煦之，血主濡之，倘元气受伤，而不能煦濡，则下陷不脓，能禁其不内攻乎？

经曰∶天空西北，左寒而右凉，地不满东南，右温而左湿。东南方，阳也，阳精降于下，故右热而左湿；西北方，阴也，阴精奉于上，故左寒而右凉；适寒凉者胀，而湿热者疮，下之则胀已，汗之则疮已。夫东南二方，在人则丙小肠热，甲胆风，皆俱下性炎上，其疮外有六经形证，内无便溺阻隔，饮食如故，小便自调，知不在里，非疽也；痈疖，小为疖，大为痈，其邪受风湿地气，自外而来侵内。经云∶荣气不从，逆于肉理，乃生痈肿。诸疮痛痒，皆属心火。此疮自外而入，是丙小肠左迁入胆，作痛而非痒，此二方皆主血为病为痛，此元气不足，荣气逆行，其初出未有传变，在于肌肉之上，皮肤之间，只于风热六经所行经络地分出也，宜泻风湿热。医者只知阴复其阳，则宜汗，此宜汗者，乃湿热郁手足少阳，致血脉凝逆，荣卫不能周身，元气消弱也。其风湿热滞于下，故面赤肿微黯，风水惟上冲，颜色多怒，其疮色肿微黯，疮热高起，结硬作痛，其脉止在左手，左属表，左寸外洪缓而阴，是客邪在血脉之上，皮肤之间，宜急发汗，通荣卫，则邪去矣。宜内托荣卫汤。

经曰∶脉细皮寒，泻痢前后，饮食不进，此为五虚，疮疡最忌。

张仲景曰∶痈疽最难治，外尚未现真形，内已先溃大穴。古人云∶外大如豆，内大如拳，外大如拳，内大如盘，信不爽也。

刘河间曰∶人近火者，微热则痒，热甚则痛，附近则灼而为疮，皆火之用也。或痒痛如针轻刺者，犹飞迸火星灼之然也。或疑疮疡，皆属火热，而反腐出脓水者，何也？犹谷肉果菜，热极则腐烂而溃为污水，大热过极，反兼水化也。

李东垣曰∶疽初生如黍米大，痒痛有异，误触破之，即 展四畔，赤肿沉闷，牵引胁肋疼痛，数日之后，渐觉肌肤壮热，恶寒烦渴，肿晕侵展， 浆汁出，积日不溃，抑之则流血者，谓之发背疽也。发于脑者为脑疽，发于鬓眉髯者，以类呼也。又有其状无头，肿阔三四寸，如觉注闷疼痛，因循数日，皮光微软者，甚则亦令人恶寒发热，头痛烦渴者，谓之发背痈也。又有初生一头，色浮赤而无根，肿见于皮肤之间，大小一二寸者，疖也。三者，惟疽最重，此疾皆因滋味与浓衣，衣服浓暖则表易招寒，滋味过多则五脏生热，脏腑积热，则血脉不流而毒瓦斯凝滞，邪气伏留，热抟于血，血聚则肉溃成疮，浅则为疖，实则为痈，深则为疽矣。亦有因服金石发动而成，亦有平生不服金石药而患者，乃由父母曾服饵者，其毒瓦斯流传子孙。此病初起认是疽，则宜速疗之。（《十书》）

又曰∶夫疮肿之患，莫大乎痈疽。然而痈疽何以别之？经所谓荣卫稽留于筋脉之中，则涩不行，血脉不行，则阳气郁遏而不通，故生寒热，秽毒之气腾出于外，蓄结为痈，久而不散，热气乘之，腐化为脓，然而骨髓不焦枯，脏腑不伤败，可治而愈也。何为疽？五脏风毒积热，毒热炽甚，下陷肌肤，骨髓将枯，血气涸竭，其肿色夭坚如牛领之皮，故命曰疽。痈者，其肿皮薄以泽，此其候也。痈疽之生，有内有外，内生胸腹脏腑之中，外生肤肉筋骨之表，凡此二毒，发无定处，而有常名。夫郁滞之本，始于喜怒哀乐不时，饮食居处不节，或金石草药之发动，寒暑燥湿之不调，使阴阳之不平而蕴结于外，使荣卫凝涩而腐溃，轻者起于六腑，浮达而为痈，气行经络而浮也；重者发于五脏，沉涩而为疽，气行经络而沉也。明乎二者，肿毒丹疹，可以类推矣。

又曰∶夫疮候多端，欲辨深浅，直须得法，若不素知方论，而妄生穿凿者，如大匠舍其绳墨，以意度量，安能中于规矩哉。尝闻古人有言曰∶多则惑，少则得。简而论之，则疮疽概举有三种∶高而软者发于血脉，肿下而坚者发于筋骨，肉皮色不相辨者，发于骨髓。

又曰∶凡疗疮疽，以手按摇疮肿，根牢而大者深也，根小而浮者浅也。又验其人，初生疮之时，便觉壮热恶寒，拘急头痛，精神不宁，烦躁饮冷者，其患疮疽必深也。若人虽患疮疽，起居和平，饮食如常，其疾浮浅也。恶疮初生，其头如米粟，微似有痛痒，误触破之，即 展觉有深意，速服犀角汤及漏芦汤、通气丸等取通利疏畅，兼用浴毒汤塌浸之类，若浮浅者 贴膏亦瘥。以此推之。浅深之辨，始终之次者也。

又曰∶夫热发于皮毛之间，是以浮肿根小，至大不过二三寸者，疖也；六腑积热，腾出于外，肌肉之间，其发暴甚，肿皮光软，侵展广大者，痈也；五脏风积热攻于肌骨，风毒猛暴，初生一头如 ，白焦枯触之应心者，疽也。盖痈发于六腑，若燎原之火，外溃肤肉；疽生五脏，沉涩难疗，若陶室之燧，内销骨髓；痈则易疗，惟难将息而迟瘥；疽则难疗，易得痊复。夫疖与疮初生，并宜灸之，谓其气本淫达，以导其热，令速畅也。疽则烙，不宜灸，谓其根本深沉，须达其原也。凡疮生于外，皆由热毒蕴于内，明乎三者，其余可以类推矣。盖皮肤微高起而肌浓，或痛或痒，移走无常者，谓之肿。有因风而得之者，有因风热相搏而得之者，久久而不消，热胜于风，若不即治，血不流通，与气乘之，以成脓也。

又曰∶风多则痒，热多则痛，此为验也。

又曰∶夫患痈疽之人，慎勿着恼，若触着多致脓成败溃。

朱丹溪曰∶痈疽，乃阴阳相滞而生，气阳也，血阴也，血行脉中，气行脉外，相并周流，寒与湿相搏，则凝滞行迟为不及；热与火抟之，则沸腾行速为太过。气得邪而郁，津液稠粘，为痰为饮，积久渗入脉中，血为之浊，此阴滞于阳也；血得邪而郁，隧道阻滞，或溢或结，积久渗出脉外，气为之乱，此阳滞于阴也；百病皆由于此，不止痈疽而已。故痈肿初起，便 痛肿大者，可治；不痛热肿大而陷者，不治也。

又曰∶衣浓仍寒，孤阴无济，衣薄仍热，孤阳独存，阳虚极宜补阳，阴虚极当益肾。

又曰∶腰背反张，颈项强直，为变 之兆；口噤作冷，寒战切牙，斯绝命之期。

窦太师曰∶发背之生，积毒于脏腑，正气盛，淹留停缓；元气虚，则朝轻夕重，如发弓矢，外小内大；内托则生，败毒则毙，治法以参 为主，一定之论也，百世不易。

凡痈发于背，广一尺，深可一寸，虽溃至骨，不穿膜不死。（《经验全书》）

孙思邈曰∶疮之要害处，近虚处，怯薄处，当细心医治也。

喻嘉言曰∶夫疮毒已溃，治当大补气血。

又曰∶脓出反痛虚之过，脓多不敛弱之因。

王肯堂曰∶方书叙痈疽之源有五∶一天行时气，二七情内郁，三体虚外感，四身热搏于风冷，五食炙 ，饮法酒，服丹石等热毒，总之不出于三因也。外因者，运气痈疽有四∶一火热助心为疮。经云∶少阴所至为疮疹。又云∶少阴司天，热气下临，肺气上从，甚则疮疡。又云∶少阴司天之政，初之气，寒乃始，阳气郁，炎暑将起，中外疮疡。又云少阳所至为疮疡。又云∶少阳司天之政，风热参布，太阴横流，寒乃时至，民病寒中，外发疮疡。初之气候，乃大温，其病肤腠中疮；二之气，火反郁，其病热郁于上，疮发于中；三之气，炎暑至，民病脓疮。又云∶太阳司天之政，初之气，气乃大温，肌腠疮疡，此皆常化病之浅也。又云∶少阴司天，热淫所胜，甚则疮疡。又云∶少阴司天，客胜甚则疮疡。又曰∶少阴之复，病痱疹疮，疽痈痤痔。又云∶火太过，曰赫羲，其病疮疽血流。又云∶火郁之发，民病疮疡痈肿，此是邪变病之甚也。二曰寒邪伤心为疮疡。经曰∶太阳司天之政，三之气，寒气，民病寒反热中，痈疽注下。又云∶太阳司天，寒淫所胜，血变于中，发为痈疡，病本于心。又云∶阳明司天之政，四之气，寒雨降，民病痈肿疮疡是也。三曰燥邪伤肝为疮疡。经曰∶木不及曰委和，上商与正商同其病，支发痈肿疮疡，邪伤肝也。又云∶阳明司天，燥淫所胜，民病疡疮痤痈，病本于肝是也。四曰湿邪疮疡。经云∶太阴司天，湿气变物，甚则身后痈。又云∶太阴之胜，火气内郁，疮疡于中，流散于外是也。此四条所谓天行时气者也。《素问·脉要精微论》帝曰∶诸痈肿筋挛骨痛，此皆安生？岐伯曰∶此寒气之肿，八风之变也。帝曰∶治之奈何？岐伯曰∶此四时之病，以其胜治之愈也。

《灵枢·痈疽篇》云∶血脉荣卫，周流不休，上应星宿，下应经数，寒邪客于经络之中则血泣，血泣则不通，不通则卫气归之，不得复反，故痈肿。寒气化为热，热甚则腐肉，腐肉则为脓，脓不泄则烂筋，筋烂则伤骨，骨伤则髓消，不当骨空，不得泄泻，血枯空虚，则筋骨肌肉不相荣，经脉败漏，熏于五脏，脏伤故死矣。《生气通天论》云∶劳汗当风，寒薄为 ，郁乃痤。又云∶阳气者，开阖不得，寒气从之，乃生大偻。荣气不从，逆于肉里，乃生痈肿。是亦邪从劳汗之隙，及阳气开阖不得其理之隙，久客之为痈肿也。所谓体虚外感，及身热搏于风冷者也。治法则《精要》十宣散、五香汤、洁古苍术复煎散等发表之剂是也。内因者，陈无择云∶痈疽瘰 ，不问虚实寒热，皆由气郁而成。经云∶气宿于经络，与血俱涩而不行，壅结为痈疽，不言热之所作而后成痈者，此乃喜怒忧思有所郁而成也，治之以远志酒、独胜散，兼以五志相胜之理，如怒胜思之类是也。不内外因者，经所谓膏粱之变，足生大疔，受如持虚。又东方之域委盐之地，其民食委嗜咸，安其处，美其食，委热中，咸胜血，故其民黑色疏理，其病为痈疽。又有服丹石法酒而致者，亦膏粱之类也。李东垣曰∶膏粱之变，亦是滋味过度，荣气不从，逆于肉里。荣气者，胃气也，饮食入胃，先输于脾，而朝于肺，肺朝百脉，次及皮毛，先行阳道，下归五脏六腑，而气口成寸矣。今富贵之人，不知其节，法酒肥羊，杂以浓味，积久太过，其气味俱浓之物，乃阳中之阳，不能走空窍而先行阳道，乃反行阴道，则湿气大胜，子令母实，火乃大旺，热湿既盛，必来克肾，若不慎房事，损其真水，水乏则从湿气之化而上行，其疮多出背上及脑，此为大疔之最重者。若毒瓦斯出肺，或脾胃之部分，毒之次也，若出于他经，又其次也，湿热之毒，所止处无不溃烂。故经言膏粱之变，足生大疔，受如持虚者，如持虚器以受物，则无不受矣。治大疔之法，必当泻其荣气。以标本言之，先受病为本，非苦寒之剂为主为君，不能除其苦楚痛疼也。如东垣治元好问，丹溪治老妇脑疽，皆因好酒，故以三黄大黄酒制治之。又如排脓散、当归散之类是也。又有尽力房室，精虚气节之所致者，亦属不内外因，当以补虚内托为主，亦忌用五香之药耗真阴而助邪热，治之之药，如内固黄汤、神效托里散之类也。经云∶五脏菀热，痈发六腑。又云∶六腑不和，留结为痈。又云∶诸痛痒疮，皆属于心，肺乘肝则为痈，肾移寒于肝，痈肿少气，脾移寒于肝，痈肿筋挛，此皆脏腑之变亦属内因者也。东垣曰∶《生气通天论》云，荣气不从，逆于肉理，乃生痈肿。又云，膏粱之变，足生大疔，受如持虚。《阴阳应象论》云，地之湿气，感则害人皮肉筋脉，是言湿气外伤，则荣气不行，荣卫者，皆荣气之所经营也，营气者胃气也，运气也，荣气为本，本逆不行，为湿气所坏而为疮疡也。膏粱之变，亦是言浓滋味过度，而使荣气逆行，凝于经络为疮疡也。此邪不在表亦不在里，唯在其经中道病也。以上《内经》所说，俱言因荣气逆而作也，遍看诸疮疡论中，多言二热相搏，热化为脓者；有只言热化为脓者；有言湿气生疮，寒化为热而为脓者；此皆痈疽之源也。宜于所见部分，用引经药，并兼见证中分阴证阳证，先泻荣气是其本，本逆助火，湿热相合，败坏肌肉而为脓血者，此治次也。宜远取诸物以比，一岁之中大热无过夏，当是时诸物皆不坏烂，坏烂者交秋湿令大行之际也，近取诸身，热病在身，止显热而不败坏肌肉，此理明矣。标本不得，邪气不服，言一而知百者，可以为上工矣。（《疡医准绳》）

又曰∶《灵枢经》云∶荣卫稽留于经脉之中，则血泣而不行，不行则卫气从之而不通，壅遏而不得行，故热，大热不止，热胜则肉腐，肉腐则为脓，然不能陷肌肤，骨髓不为焦枯，五脏不为伤，故名曰痈。热气淳盛，下陷肌肤，筋髓枯，内连五脏，血气竭，当其痈下筋骨，良肉皆无余，故命曰疽。疽者上之皮夭以坚，上如牛领之皮。

痈者其皮上薄以泽，此其候也。

《鬼遗方》云∶痈之痛，只在皮肤之上，其发如火焚茅，初如黍米大，三两日如掌面大，五七日如碗面大，即易治，如肿冷发渴发逆，治之难愈。疽发或如小疖，触则彻心痛，四边微起，如橘皮，孔色红赤不全变，脓水不甚出，至七八日，疼闷喘急不止，若始发肿，高五七日，忽平陷者，此内攻之候也。

又云∶痈疽有三等，毒瓦斯浮浅属腑，毒瓦斯深沉属脏，毒瓦斯猛烈而行经络，或浅或深无定，五脏六腑皆受之毒，难为调理，唯宜急切于痈发诸处，不问虚实、高肿、起盛、光泽、疼痛，只在皮肤之上，热急胀满，或有痒疼，别无恶候，初用温药平气，次用排脓发穴。（治痈所谓平气者，犀角饮之类，其方用犀角、连翘、漏芦、甘草、当归、肉桂，皆发表之药也。所谓发穴者，乃棘针之类，用皂角刺为君，甘草、川芎、乳香为佐使，亦托里之药也，然不若洁古、东垣诸方发表托里为稳当。）

又曰∶疽发诸处，不拘大小，惟起在背，广一尺、二尺、三尺，皮浓而紫黑，高肿不常，内疼如锥刺，攻击满闷，应四肢重疼，前心亦痛，余处发犹可，唯虚处及近筋骨处，若脓毒未溃，即伤烂筋骨，肉损为疽者，属五脏毒瓦斯深沉，多气伏硬坚实而不宜缓慢，治之须内实五脏，外透皮肤，令软匀和，即脓透，宜用内托实脏气之药，排脓匀气乃可，不比痈之毒瓦斯浮浅也，毋作一类治之。

又曰∶凡一切疮肿，始觉患起高肿，五七日忽平陷者，此是内攻之候也，急以内托散及内补汤药补填脏腑令实，最怕透膜，膜穿十无一生矣。

娄全善曰∶痈之邪浅，其稽留壅遏，独在经络之中，而专攻于外。故初发时，自表便发热，患处便如碗如盆，高肿而痛，甚者纵欲下陷，得正气内固，不肯受，故或便秘，或发渴发逆以拒之，是以骨髓终不焦枯，五脏终不伤也。疽之邪深。其稽留壅遏，内连五脏，而不专攻于外，故身体无热，患处或不肿痛，甚者声嘶气脱，眼黑眼小，十指肿黑如墨，多死也。治之之法，痈之初发，当以洁古法为主，表者散之，里者下之，火以灸之，药以敷之，脓未成者必消，脓已成者速溃也。疽之初发，当以《鬼遗方》为主，补填脏腑令实，勿令下陷之邪蔓延，外以火灸，引邪透出，使有穴归着而不乱，则可转死回生，变凶为吉。今世外科，不分痈疽，一例宣热拔毒，外以五香耗其气，内以大黄竭其血，终不能自悟其用药之非，惜哉！

洁古云∶疮疡者，火之属，须分内外。若其脉沉实，当先疏其内绝其源也。其脉浮大，当先托里，恐邪气入内也。有内外之中者，邪气至甚，遏绝经络，故发痈肿。

经曰∶荣气不从，逆于肉里，乃生痈肿，此因失托里，及失疏通，又失和荣卫也。治疮之大要，须明托里、疏通、行荣卫三法∶托里者，治其外之内；疏通者，治其内之外；行荣卫者，治其中也。内之外者，其脉沉实，发热烦躁，外无 赤痛甚，邪气深于内也。故先疏通脏腑，以绝其源。（内疏黄连汤。）外之内者，其脉浮数， 肿在外，形证外显，恐邪气极而内行，故先托里，以防其干也。（内托复煎散。）内外之中者，外无 恶之气，内亦脏腑宣通，知其在经，当和荣卫也。（当归黄 汤。）用此三法之后，虽未瘥，必无变证，亦可使邪气峻减而易痊也。

《三因》云∶痈疽瘰 ，不问虚实寒热，皆由气郁而成。经曰∶气宿于经络，与血俱涩而不行，壅结为痈疽。不言热之所作而后成痈者，此乃因喜怒忧思，有所郁而成也。

《精要》云∶痈疽，愤郁不遂志欲之人，多犯此疾。

张景岳曰∶凡疮疡之患，所因虽多，其要惟内、外二字。证候虽多，其要惟阴、阳二字。知此四者，则尽之矣。然内有由脏者，有由腑者，外有在皮肤者，有在筋骨者，此又其浅深之辨也。至其为病，则无非血气壅滞，荣卫稽留之所致。盖凡以郁怒忧思，或淫欲丹毒之逆者，其逆在肝、脾、肺、肾，此出于脏而为内病之最甚者也。凡以饮食浓味，醇酒炙 之壅者，其壅在胃，此出于腑，而为内病之稍次者也。又如以六气之外袭，寒暑之不调，侵入经络，伤人荣卫，则凡寒滞之毒，其来徐，来徐者，其入深，多犯于筋骨之间，此表病之深者也。风热之毒，其来暴，来暴者，其入浅，多犯于皮肉之间，此表病之浅者也。何也？盖在脏在骨者，多阴毒，阴毒其甚也；在腑在肤者，多阳毒，阳毒其浅也。所以凡察疮疡者，当识痈疽之辨。痈者热壅于外，阳毒之气也，其肿高，其色赤，其痛甚，其皮薄而泽，其脓易化，其口易敛，其来速者，其愈亦速，此与脏腑无涉，故易治而易愈也。疽者结陷于内，阴毒之气也，其肿不高，其痛不甚，其色沉黑，或如牛领之皮，其来不骤，其愈最难，或全不知痛痒，甚有疮毒未形，而精神先困，七恶叠见者，此其毒将发而内先败，大危之候也。

知其阴阳内外，则痈疡之概可类见矣。然此以外见者言之，但痈疡之发，原无定所，或在经络，或在脏腑，无不有阴阳之辨，若元气强则正胜邪，正胜邪则毒在腑，在腑者便是阳毒，故易发易收而易治；元气弱则邪胜正，邪胜正则毒在脏，在脏者便是阴毒，故难起难收而难治。此之难易，全在虚实，实者易而虚者难也，速者易而迟者难也。所以凡察痈疽者，当先察元气，以辨吉凶，故无论肿疡溃疡，但觉元气不足，必当先虑其何以收局，而不得不预为之地，万一见病治病，且顾目前，则鲜不致害也。其有元气本亏，而邪盛不能容补者，是必逆败之证，其有邪毒炽甚，而脉证俱实者，但当直攻其毒，则不得误补助邪，所当详辨也。（《全书》）

马益卿《痈疽论》曰∶人有四肢五脏，一觉一寐，呼吸吐纳，精气往来，流而为营卫，畅而为气色，发而为声音，阳用其形，阴用其精，此人之常数所同也。至其失也，蒸则生热，否则生寒，结则为瘤赘，陷则为痈疽。

伍氏曰∶痈疽之疾，有三十余证，曰 发、痼发、石发、岩发、蜂窠发、莲子发，椒眼发、连珠发、竟体发、肠痈内发、脑发、背发、眉发、腮颔发、肺痈、瓜瓠发，大率随病浅深内外施治，不可迟缓，初发如伤寒，脉浮而紧，是其候也。

又曰∶五脏六腑俞穴皆在背，凡患疮证，有伤脏膜者，多致不救。腑气浮行于表，故痈肿浮高为易治；脏血沉寒主里，故疽肿内陷为难治。

又曰∶疖者，节也；痈者，壅也；疽者，沮也。一寸至二寸为疖，三寸至五寸为痈，一尺为疽，一尺至二尺为竟体疽，若脉洪数者难治，脉微涩者易治。初觉宜清热拔毒，已溃则排脓止痛，脓尽则长肌敷痴，当酌轻重顺逆而审治之。

《发挥》曰∶大抵发背、脑疽、脱疽，肿痛色赤者，乃水衰火旺之色，可治；若黑若紫，则火极似水之象，乃其肾水已竭，精气枯涸也，决不治。又骨髓不枯，脏腑不败者，可治；若老弱患此，疮头不起，或肿硬色夭，坚如牛领之皮，脉更涩，此精气已绝矣，不可治，或不待溃而死，有溃后气血不能培养者亦死。

《后汉·律历志》∶惊蛰晷长八尺二寸，未当至而至，多病痈疽胫肿。

蒋示吉曰∶夫虚极传变，惊悸怔忡，牙关紧闭，而卧不宁，或发热恶寒作渴，自汗盗汗，手撒身热，脉洪大，按之如无，俱恶证也。（《说约》）

又曰∶根脚赤晕，口不收，此余毒未尽之故。

又曰∶脓少肉白，肉不长，此停住寒邪之过。

又曰∶破伤风，皆因风袭，破伤湿亦为湿侵。

又曰∶初起宜肿不宜痒，溃后作痒是长肉；溃后宜痒不宜痛，初起不痛是纯阴。

又曰∶不痛大痛非佳兆，或麻或痒最难医。

又曰∶饮食不化脾虚，饮食不思胃弱。

陈实功曰∶夫痈者，壅也，为阳，属六腑，毒腾于外，其发暴而所患浮浅，因病原于阳分中，盖阳气轻清，浮而高起，故易肿易脓，易腐易敛，诚为不伤筋骨易治之证。疽者，沮也，为阴，属五脏，毒攻于内，其发缓而所患深沉，因病原禀于阴分中，盖阴血重浊，性质多沉，故为伤筋蚀骨难治之证也。凡年壮气血胜毒则顺，年老毒胜气血则险。七情六欲发则为疽，为痰核、瘿瘤之类。七情者，喜伤心，怒伤肝，忧伤肺，思伤脾，悲伤于魂魄，恐伤肾，惊伤胆。六欲者，耳聪声音，眼观物色，鼻闻香气，舌贪滋味，心帷天地，意握万方。诸病诸疮，皆由于此等之情欲也。

六淫之气发则为痈，为风癣疥癞之类。六淫者，风为四时不正，浩荡肃杀之气，发而最能中人。寒乃节候不调，疾风豪雨，冰雪严寒所伤，或口贪生冷之物。暑因亢酷日，烁火流金，湿热熏蒸而中。湿从坐卧久阴卑湿之地，或身骤临风雨潮气所侵。

燥为阴虚内热，消烁津液，不能滋润脏腑，以致皮肤枯槁便干，为燥火生于心绪烦扰、醇酒膏粱、房欲不闲所动，邪气客于脏腑经络关节之内，积袭日久，或待内伤，或因外感邪气，触而发之也。又有膏粱浓味，醇酒肥鲜炙 ，爽口快心，罔顾销阴烁脏，兴阳涩精，取之快意于一时，不觉阴销。平日大疮恶毒，多起于膏粱，不生于黎藿。但凡患痈疽，未有不先伤五脏，而后发之者，当辨阴阳顺逆治之。总之疮疡漫肿难治，肿易愈，漫肿者肉肿疮不肿， 肿者疮肿肉不肿，顺证根脚鲜明，险证四围平塌。经曰∶气盛兮顶自高而突起，血盛兮根脚束而无疑。此之谓也。（《正宗》）

冯鲁瞻曰∶痈疽之疾，多生膏粱炙 嗜欲之人，虚邪热毒煎熬气血而成。痈者，壅也，壅滞于阳络也，大而高起，属于阳，其脉浮数，故多由于六腑。疽者，沮也，沮伏于阴经也，平而内发，属于阴，其脉沉数，故多由于五脏。疖者，如错疖之结着也。疮者，毒之总名也。经曰∶诸痛痒疮，皆属心火。夫诸疮之中，即惟背疽疔疮最为急证，次莫如脑疽、肠痈、喉痈，亦其急者也。（《锦囊》）

又曰∶夫人之疮肿，因内热外虚，为风湿之所乘。盖肺主皮毛，脾主肌肉，气虚则肤腠开，而风湿所乘，且脾虚而内热，即生疮也。肿者，由寒热之毒瓦斯客于经络，使血涩而不通，壅结成肿；风邪内作者，无头无根，气血相搏者，有头有根；壅结盛而热胜血，则为脓矣。其毒小者，气血自然能溃能收，不必忧治；大而重者，血气恐难任之，必假药力佐助气血，以为营运逐毒之本。

又曰∶夫痈疽皆由膏粱之家，湿热气逆所结，且多犯肥白之人，气居于表，中气必虚者。初起即以凉血活血，散结解毒，大剂连进，内外夹攻，务使消散；即势大毒盛，一时不能散尽，亦必十消七八，以免后来口舌生疮，内攻之患，纵使溃脓，保无大害。若失于救治，则热毒内陷，其膜必坏，多致凶危。然书云∶五发痈疽者，谓发背、发脑、发鬓、发眉、发颐是也。但人之一身，血气稍有壅聚，莫不随所而至，岂特此五者而已。发背者，乃五脏风热，六腑邪毒，贯于筋骨之间，发于经络之内，外虽如钱，里可着拳，慎勿忽略。若初起红肿高起者，则易；阴塌平陷者，则难。至于发脑、发眉、发鬓、发颐，地位不同，总因伏阳结滞，邪毒上壅，随其经络而发。气血旺者，受毒则轻，气血衰者，每因致危。然云毒者，即气血不和，偏胜壅滞之谓也。治者必须凭脉以救阴阳气血之偏，则毒滞自散，而危者可安。若误认毒为有迹之物，寒凉攻削，则阴滞之毒是必愈致其危；即阳盛之毒，亦必难溃难长，盖由气血不和而致病，岂可更令气血不调而增病乎！

又曰∶夫痈疽之生，始于喜怒哀乐之不时，饮食起居之不节，或金石草药之发动，寒暑燥湿之不调，阴阳不平而蕴结，荣卫凝涩而腐溃。轻者起于六腑，浮达而为痈；重者发于五脏，沉涩而为疽；浅者为疖，实者为痈，深则为疽也。发于外者，为背痈、脑疽、鬓眉等疽；发于内者，为肝痈、肺痈、肠脐等痈。外证易识，内证难明。太阳经虚从背而出，少阳经虚从鬓而出，阳明经虚从髭而出，督脉经虚从脑而出。

齐德之曰∶大凡生疽，皆只如黍粟粒许大，其状至微，人多不以为急，此蕴大患，宜速辨之，不可自忽。若能防止于未形，理之于未成，或朝觉而夕治，求治于良医，则必无危困矣。若因循慢忽，询于庸医，致令脓血结聚，委之于命，束手待毙，不已去道远乎！以致筋骨败遗，穿通脏腑，死者十有八九矣，可不慎与！盖疮疽之人，托命庸医，任意措置，危殆立至，若用良医，则可保痊愈，不可不择，辨之何难。若能饱读经书，久谙证候，汤药熟娴，洞明色脉，性情仁善，孝义忠信，临事不惑，处治有决，方为良医，委用勿疑。然后要在病患自克，不可恚怒悲忧，叫呼忿恨，骄恣性情，信任口腹，驰骋劳役，惟宜清静恬澹，耐烦为宜。（《精义》）

又曰∶脑疽，头项、咽喉生疽，古法多为不治。湿热上壅者，十之二三，阴火上炎者，十之八九，调治得当，庶可保全。

岐天师曰∶人有背生痈疽，或生于胸腹之间，或生于头面之上，或生于手足之际，皆是五日之内，犹当内散，五日之外，必须动刀。五日之内，以消毒圣神丹一剂即消，二剂全愈，不必三剂。倘五日之内，不曾服过消毒圣神丹，其疮必致成脓奔溃，外口必小，而内宅自大，譬如贼居深山，关隘必窄，而其中巢穴自必修广，若不直捣其坚，则延蔓无已，是必民化为盗，故须用金刃去其口边腐肉，使内毒之气不藏，用三寸长刀，阔止三分，两边俱利，其锋浓半分少尖，一边手执定，眼看定，心注定，一刀横画，一刀直画，人必少厥，不必惊慌，少顷自定后，以末药敷上，膏药贴之，大约一个膏药敷末药二钱，粘贴即止痛，败脓尽出，一连三日，即消尽矣。内服托里圣神丹二剂，可以不须多服，此治阳证疮疡之法也。阳证疮疡，必然突起寸余，其色红肿发光，疼痛呼号者是。若阴证痈疽，内消之法，与阳证同治，至于破溃之治法，绝不相同。大约阴证痈疽，其色必黑暗，痛亦不甚，但觉沉沉身重昏闷，其疮口必不突起，或现无数小疮口，以欺世人，急用散寒救阴至圣丹，总之阴证宜用温热散之，不可用寒凉解之也。外用膏药加生肌末药五钱贴之，一日两换始可。盖阴证痈疽，多生于富贵膏粱之客，功名失志之人，心肾不交，阴阳俱耗，又加忧愁抑郁，拂怒号呼，其气不散，乃结成大毒。无论在背在头，在腹在胁，在手在足，俱是危证。若服吾药，又用吾阴阳至圣膏，无不生全。盖阳证可以凉解，而阴证必须温散也。（《秘录》）

雷真君曰∶血燥肺干，而又生痈疽者，多不可救，恐无血以济之也。此等病多得之膏粱之人，纵情房帏，精血大耗，又忍精而战，精不化而变为脓血，乃阴毒非阳毒也，若以治阳毒法治之，则死矣。当以化痈汤主之，一剂而阴变为阳矣，二剂而未溃者全消，已溃者生肉，三剂即愈，四剂收功，神效之极。倘疮口大溃大烂，已成坏证者，肯服此方，亦断无性命之忧，坚守长服，断必收功。盖此方消毒而不散气，尚补而不尚攻，治阴毒之痈疽，实有鬼神莫测之妙。（《秘录》）

华真君曰∶夫痈疽之作，皆五脏六腑蓄毒不流，气血壅滞而成病，其发也有处，其生也有归。假令发于喉舌者，心之毒；发于皮毛者，肺之毒；发于肌肉者，脾之毒；发于筋脉者，肝之毒；发于骨髓者，肾之毒；发于内者，五脏之毒；发于外者，六腑之毒。故在外曰溃，在内曰坏；在上曰从，在下曰逆；发于上，得之速；发于下，得之缓；感于六腑则易治，受于五脏则难疗。凡痈疽之近骨者多冷，近肤者多热。近骨者，久不愈则化血为虫；近肤者，久不愈则传气成漏。成虫者则多痒少痛，成漏者则多痛少痒。内虚外实者，则痛多而痒少；外虚内实者，毒易肿而易消。血出不止者，内多死脓；脓清不浓者，元阳不足。疮溃而呕吐无度，饮食少进者，皆痈疽毒炽使然，肿候证之多端，务宜详察施治。（《秘录》）

汪省之曰∶疮疡虽火之属，须分内外以治其本。经曰∶膏粱之变，足生大疔。其源在里，发于表也，受如持虚，言内结而发于外，皆是从虚而出也。假如太阳经虚，从鬓而出，阳明经虚，从髭而发，督脉经虚，从脑而发，治当疏通以绝其源。经曰∶地之湿气，感则害人皮肉筋脉，其源在外，感则内行也，治当托里，以防邪气内侵。

经曰∶营气不从，逆于肉里，乃生痈肿。此邪气至盛，遏绝经络，故发痈肿，是内外之中者，治当和营卫为主。（《理例》）

又曰∶凡发背、脑疽、脱疽，肿痛赤色，乃水衰火旺之色，尚可治。若黑或紫，火极似水，为肾水已竭，精气已涸，决不治。

窦梦麟曰∶发背内攻平塌，用手按之如牛颈之皮，上有黄泡出腥水，乃毒入于肺，若不速治，即死。（《经验全书》）

周文采曰∶凡人年四十以上，顶、项、鬓、颐、背、膂、腰、胁，或筋骨之上，所视不见之处，稍有疮疖，便不可轻易待之。若视之怠慢，以为常疾，每见至微至着丧命者多矣，便宜急治之，庶几得救。譬之救火，初起则易救，至于燎原之势，不可扑灭耳。（《集验》）

又曰∶夫五发痈疽者，谓发背、发脑、发鬓、发眉、发颐是也。人之一生，血气周流而无间，稍有壅聚，莫不随所至而发焉，又岂特五者哉。俗以癌、痼、瘭附于痈疽之列，以是为五发，岂知瘭与痼癌，不过壅疽之一物，古书仅有所谓瘭疽，则瘭亦同出而异名也。若癌与痼，前所未闻，合是为五发，其可乎？夫发背者，乃五脏风热，六腑邪毒，灌于筋骨之间，发于经络之内，荣卫虚损，气血衰残所致也。其初发如粟米大，最不可轻忽，后必大发也。若初起红肿高起者，后必不为害，故曰外形如粟，中可容谷，外貌如钱，里可着拳。如恶毒深管寸长深满，脓血交粘，用药可痊，若脓臭秽无丝，此血败气衰，阳绝阴盛，必难疗理。

罗曰∶头面赤肿，耳前后尤甚，脉浮紧，按之洪缓，此寒覆皮毛，郁遏经络，热不得升聚而赤肿。经云∶天寒地冻则水冰，人气在中，皮肤致，腠理闭，汗不出，血气强，肉坚涩，当是之。善行水者不能注冰，善穿地者不能凿冻，善用针者亦不能取四厥，必待天温冰释冻解，而水可行，地可穿，人脉亦犹是也。又曰∶冬月闭藏，水冰地坼，故用药多而少针石也，宜用苦温之剂，温经散寒则已。所谓寒微，腠理以苦发之，以辛散之也，宜以托里温经汤∶麻黄苦温，发之者也；防风辛温，散之者也。

升麻苦平，葛根甘平解肌，专治阳明经中之邪，故以为臣。血流而不行者则痛，以香白芷、当归身，辛温以破血散滞；湿热则肿，苍术苦甘温，体轻浮，力虽壮，能泄皮肤腠间湿热；人参、甘草甘温，白芍药酸微寒，调中益气，使托其里也，故以为佐。各锉如麻豆大，用秤水煮饵之，以薄衣覆其手，以浓被覆其身，且卧于暖处，则经血温，腠理开，寒乃散，阳气伸，大汗出，肿减八九，再服去麻黄、防风，加连翘、牛蒡子，痛肿悉去，经言汗出则疮已，信哉。

薛立斋曰∶疮疡之作，皆由膏粱浓味，醇酒炙 ，房劳过度，七情郁火，阴虚阳凑，精虚气节，命门火衰，不能生土，营卫虚弱，外邪所袭，气血受伤而为患。当审其经络受证，标本缓急以治之。

陈良甫曰∶外面如麻，里可如瓜，外小如钱，内可容拳。

陈自明曰∶病有甚而致生，有微而致死，病证难辨，死生何从决乎？答曰∶发背溃透内膜者死。未溃内陷，面赤唇黑便污者死。烦闷者，不治。溃喉者，不治。阴患入腹者，不治。入囊者，不治。鬓深寸许者，不治。颐后一寸三分名锐毒，亦不治。无此者生，流注虽多，疗之必愈。

《集验》云∶痈疽之名，虽有二十余证，而其要有二∶阴阳而已。发于阳者，为痈，为热，为实；发于阴者，为疽，为冷，为虚。故阳发则皮薄，色赤肿高，多有椒眼数十而痛；阴发则皮浓，色淡肿硬，状如牛领之皮而不痛。又有阳中之阴，似热而非热，虽肿而实虚，若赤而不燥，欲痛而无脓，既浮而后消，外盛而内腐。阴中之阳，似冷而非冷，不肿而实，赤微而燥，有脓而痛，外虽不盛，而内实烦闷。阳中之阴，其人多肥，肉紧而内虚，阴中之阳，其人多瘦，肉缓而内实。又有阳变为阴者，草医凉剂之过也；阴变而为阳者，大方热药之骤也。然阳变阴者，其证多，犹可返于阳，故多生；阴变为阳者，其证少，不能复为阴矣，故多死。然间有生者，此医偶合于法，百中得一耳。观此则痈与疽但有阴阳深浅、内外虚实之分，而无大小之别。

《精要》乃谓二寸至五寸为痈，五寸至一尺为疽者，谬也。

胡公弼曰∶凡痈疽发深而不知痛者，乃胃气大虚，必死之证，为肉死而不知痛也。（《青囊》）

蒋示吉曰∶六腑积热，发于肌肤之间，高肿而痛，如碗如盆，曰痈；五脏积热，攻注肌肤，初发如粟，或如豆许，与肉俱平，而不高肿，或作赤色，时作痒痛，曰疽。（《说约》）

《心法》曰∶已溃未溃，忽切牙寒战，系气虚不能胜毒，毒隐攻里之兆。

又曰∶溃后脓水忽多忽少，疮口如蟹吐沫者，系内膜已透，是为逆证。

又曰∶肿疡时，若无正气冲托，则疮顶不能高肿 痛；溃疡时，若无真阴相滋，则疮根不能收束，红活收敛。凡视疮之顶高根活，不论老少，定知气血有余。

龚子才曰∶痈疽者，皆由气血不和，喜怒不时，饮食不节，寒暑不调，使五脏六腑之气，怫郁于内，以致阴阳乖错，气血凝滞而发也。亦有久服丹石燥热之药，热毒结深而发也。但此疾多生于膏粱富贵之人，以其平昔所食肥腻炙 ，安坐不劳，嗜欲无节，以致虚邪热毒内攻，煎熬气血而成也。经曰∶诸痛痒疮，皆属心火者，盖心主血而行气，若气血凝滞，夹心火之热而主痈疽之类也。然所感有浅深，故所发有轻重大小之不同也。六腑积热，腾出于外，肌肉之间，其发暴甚，皮肿光软侵展广大者，痈也。五脏风毒，积热攻注于肌肉，其发猛恶，初生一头如新 ，白色焦枯，触之而痛应心者，疽也。热于皮肤之间，是以浮肿根小，不过二三寸者，疖也。夫痈生于六腑，若燎原之火，外溃肌肉；疽生于五脏，沉涩难疗，若陶室之燧，内溃骨髓。痈则易疗，惟难将息而迟瘥；疽则难疗而易痊复。诸疮之中，惟背疽疔疮，最为急证，其外莫如脑疽、肠痈、喉痈之类，亦其急者也。治痈疽之证，须要察其是实是虚，是冷是热，或重或轻，对证用药，无失先后次序。凡人年四十已上，头顶鬓颐背膂腰胁，或筋骨之上，所视不见之处，但稍有疮疖，便不可轻易待之。若视之怠慢，以为常疾，每见从微至险，丧命者多矣，便宜速急治之，庶几得救。譬之救火，初起则易救，至于燎原之势，不可扑灭矣。凡疮未破，毒攻脏腑，一毫热药断不可用；若已破溃，脏腑既亏，饮食不进，一毫冷药亦不可用，此是先后次第之要诀也。

上一页：治法指南
下一页：论病有六不治


论病有六不治 《疡医大全》

论病有六不治

扁鹊论医病有六不治∶骄恣不论于理，一不治也；轻身重财，二不治也；衣食不能适，三不治也；阴阳并脏气不定，四不治也；形羸不能服药，五不治也；信巫不信医，六不治也。云林子曰∶越人之论，一、三、四、五、六是矣，二则于予心有未适然者，何也？轻者，彼轻也，重者，彼重也，彼轻而我重之，则彼之生，可活矣。不然彼以一吝而丧生，固病者之不智，予以一吝而不治，亦医者之不仁。噫！古之神医如此意犹存，则世医可知矣。

上一页：痈疽论
下一页：功过格


功过格 《疡医大全》

功过格

（无名氏辑）

医士贫富一体，细心审察定方，疗一轻疾，不取酬。（一功。）疗一关系性命重疾，虽取酬。（准十功。）不取酬者。（准百功。）若待极贫人，并能施药不吝，照钱数记功。（虽一剂药不满十文，亦准一功。）倡募刻一济人善书。（随缘乐助易，倡首劝募难，故特记五十功，助者以施之多寡记功。）为师就一人学业，品行兼全。（准百功。）遇贫人危疾，助医药钱米。（百钱，准一功。贫人偶为之者，虽十钱、五钱与百钱同论。）疫疠设局施药施医。（百钱，准一功。）普施应病丸散膏药。（百钱，准一功。）刻施经验良方。（百钱，准一功。）秘一经验方。（二十过。）误一门人。（五十过。）

上一页：论病有六不治
下一页：医家不弗钱功德


医家不弗钱功德 《疡医大全》

医家不弗钱功德

（山左邢尚卿讳朝耀辑）

诊脉不轻率。用药极慎重。虽贵药勿减分两，遇急病请到即行。不因钱少银低迟滞。不因饮酒宴乐推辞。不因严寒暑雨，惮于远赴。不因错认病证，曲自回护。认病不真实，必令邀医会议。细心询问病由，不可以病试药。不用霸道药，求其速效。不用相反药，迟其痊愈。（疾本易治，故意延之，以图浓谢，外科尤甚，造恶莫大焉。）不因重病险疮，背勒浓谢。不与同道水火，误及病患。（上二条医家尤多犯，此弊最宜痛戒。）不妄惊病家。不哄用假药。（丸散尤戒。）不轻忽贫贱病患。肯捐药救治贫病。施效验方。禁打胎药。不先待药资到手，然后发药。不定乘车轿费人财物。不图省便，将药同器浸制。不因行得高抬声价难人。不方秘，不传假方与人。

上一页：功过格
下一页：论辨纯阳疮疡法


论辨纯阳疮疡法 《疡医大全》

论辨纯阳疮疡法

纯阳初起必 肿，更兼身热有微寒，顶如尖字高凸起，肿似弯弓根有盘；七日之间多 痛，二七之期脓渐漫，动息自宁食知味，二便调匀无泻干，肿消脓溃精神爽，腐脱新生气血完；五善自然臻并至，七恶全无半点干，痛随脓减，肿退肌宽，此属纯阳俱易治，百人百可保全安。（《正宗》）

初起，顶高根活，色赤发热， 肿疼痛，日渐高肿者顺。已成， 痛，皮薄光亮，饮食如常，二便调和，身温者顺。已溃，脓稠，色鲜不臭，腐肉自脱， 肿易消，身轻者顺。溃后，脓浓稠黄，新肉易生，疮口易敛，饮食渐进者顺。

上一页：医家不弗钱功德
下一页：论辨纯阴疮疡法


论辨纯阴疮疡法 《疡医大全》

论辨纯阴疮疡法

纯阴初起不知疮，粟米之形疙瘩僵，不红不肿不知痛，少热少 少提防；七朝之后身体倦，疮根平大喜洗汤，顶不高兮根不活，色不光兮腐不穣，软陷无脓空结聚，脉浮数大细飞扬，饮食不餐身战战，尝汤止许意茫茫，疮上生衣如脱甲，孔中结子似含芳，脓多臭秽身难便，举动怆惶韵不长；疮形成紫黑，面色变青黄，精神昏愦多鼾睡，言语无人自发扬，口干多舌强，痰喘定身亡，此属纯阴俱不治，百人百可到泉乡（《正宗》）

初起，顶平根散，色暗微肿，不热不疼，身体倦怠者险。已成，肿坚色紫，不作脓，不腐溃，惟口干多烦躁者逆。已溃，皮烂肉坚不腐，肿仍不减，心烦者逆。溃后，脓水清稀，腐肉虽脱，新肉不生，色败臭秽者死。

上一页：论辨纯阳疮疡法
下一页：论辨半阴半阳疮疡法


论辨半阴半阳疮疡法 《疡医大全》

论辨半阴半阳疮疡法

阴阳之证二相交，生死相兼事可昭，微热微寒微赤肿，半昏半爽半平高，脉来虽数多无力，饮食虽餐便不调；肿而不溃因脾弱，溃而不敛为脓饶，大便多溏小便数，上身有汗下体焦，五善虽兼有，七恶未全逃；口渴喜茶肠腹痛，面浮厌饮足心高，心烦不稳睡，神乱怕音焦，投方应命方为妙，阴转为阳渐可调，逢之任是神仙手，半死余生定莫逃。（《正宗》）

澄曰∶痈疽之候，纯阳固多，纯阴原少，惟半阳半阴之证最多，全在医者留心，不可忽略。盖阴阳兼半之证，若从辛温之剂内服外敷，则阴气潜消，转为阳证；若从清凉外敷，或用冷蜜蛋清调药涂敷，内投苦寒败毒之剂，则阳气冰伏，变为纯阴之证，吉凶反掌，医家病家均宜警省。

上一页：论辨纯阴疮疡法
下一页：论阳疮毒似阴疮


论阳疮毒似阴疮 《疡医大全》

论阳疮毒似阴疮

经曰∶诸痛痒疮疡，皆属心火。但亦有初起色紫赤而肿痛，脉沉细数而恶寒喜暖，非真寒也，乃火极似水，阳极生阴，亢则害，承乃制之理。或平时富贵，享用浓味，服金石等药致之，故阳极似阴，始热终寒之变，宜顺其时而内服疏托泻心等剂治之，则愈矣。

澄曰∶假寒者，火极似水也。凡疮疡初起，热甚失于汗解，以致阳邪亢极，郁伏于内，则邪自阳经传入阴分，故为身热发厥，神气昏沉，或者畏寒，状若阴证；凡真寒本畏寒；而假寒亦畏寒，此热深厥亦深，热极反兼寒化也。大抵此证，必声壮气粗，形强有力；或唇焦舌黑，口渴饮冷，小便赤涩，大便秘结，或因多饮药水，以致下利纯清水，而其中仍有燥粪及失气极臭者，察其六脉，必皆沉滑有力，此阳证也。若杂证也，假寒者，亦或为畏寒，或为战栗，此以热极于内，而寒侵于外，则寒热之气，两不相投，因而寒栗，此皆寒在皮肤，热在骨髓，所谓恶寒非寒，则是热证。但察其内证，则或为喜冷，或为便结，或小水之热涩，或口臭而躁烦，察其脉必滑实有力，凡见此证，即当以凉隔、芩连之属，助其阴而清其火，使内热既除，则外寒自伏，所谓水流湿者，亦此义也。故凡身寒厥冷，其脉滑数，按之鼓击于指下者，此阳极似阴，即非寒也。

上一页：论辨半阴半阳疮疡法
下一页：论阴疮毒似阳疮


论阴疮毒似阳疮 《疡医大全》

论阴疮毒似阳疮

夫疮之始发，于阴于阳，岂有定规，调护失宜，致令阴阳偏胜，即有变生之患。如毒之初起，筋挛骨痛之时，经曰∶此寒气之肿，八风之变，当以表散之，使邪易散，而毒易消。不知治此，再以内疏之剂，敷以寒凉，或食冷物，使疮毒内陷，阴极而方生，阳气渐闷，令人烦闷，谵语微渴，其脉沉细而数，治宜补中益气汤，而加温暖之药治之，斯为上工矣。

张景岳曰∶阴极反能躁热，乃内寒而外热，即真寒假热也。假热者，水极似火也。凡痈疽有原素禀虚寒，偶感邪气而然者；有过于劳倦而致者；有过于酒色而致者；有过于七情而致者；有原非火证，因误服寒凉而致者。凡真热本发热，而假热亦发热，其证则亦面赤躁烦，亦为大便不通，小便赤涩，或为气促，咽喉肿痛，或为发热，脉见紧数等证，昧者见之，便以为热，妄投寒凉，下咽必毙。不知身虽有热，而里寒格阳，或虚阳不敛者，多有此证，但其内证而口虽干渴，必不喜冷，即喜冷者，饮亦不多，或大便不实，或先硬后溏，或小水清频，或阴枯黄赤，或气短懒言，或色黯神倦，或起倒如狂，而禁之则止，自与登高骂詈者不同，此虚狂也。或斑如蚊迹，而浅红细碎，自与紫赤热极者不同，此假斑也。凡假热之脉，必沉细迟弱，或虽浮大紧数，而无力无神，此乃热在皮肤，寒在脏腑，所谓恶热非热，实阴证也。凡见此内颓内困等证，而但知清凉攻邪败毒，则无有不死，急当四逆、八味、回阳汤之类，倍加附子填补真阳，以引火归原，但使元气渐复，则热必退藏而病自愈，所谓火就燥者，即此义也。故凡见身热脉数，按之不鼓击者，此皆阴盛格阳，即非热也。

东垣曰∶面赤目赤，烦躁引饮，脉七八至，按之则散者，此无根之火也。以姜附汤加人参主之。

仲景曰∶治少阴证，面赤者，以四逆汤加葱白主之。

《外台秘要》曰∶阴盛发躁名曰阴躁，欲坐井中，宜以热药治之。

上一页：论阳疮毒似阴疮
下一页：论阴阳法


论阴阳法 《疡医大全》

论阴阳法

凡诊视痈疽，施治必须先审阴阳，乃为医道之纲领，阴阳无谬，治焉有差！医道虽繁，而可以一言蔽之者，曰阴阳而已。故证有阴阳，脉有阴阳，药有阴阳，以证而言，则表为阳，里为阴；热为阳，寒为阴；上为阳，下为阴；气为阳，血为阴；动为阳，静为阴；高耸为阳，平塌为阴； 肿为阳，灰白为阴，收束为阳，散漫为阴；疼痛为阳，麻木为阴；有脓为阳，无脓为阴；多言者为阳，无声者为阴；喜明者为阳，欲暗者为阴；阳微者不能呼，阴微者不能吸；阳病者不能俯，阴病者不能仰。以脉而言，则浮大滑数之类，皆阳也；沉微细涩之类，皆阴也。以药而言，则升散者为阳，敛降者为阴；辛热者为阳，苦寒者为阴；行气分者为阳，行血分者为阴；性动而走者为阳，性静而守者为阴；此皆医中之大法。至于阴中复有阳，阳中复有阴，疑似之间，须辨的确，此而不识，极易差讹，是又最为紧要，然总不离于前之数者。但两气相兼，则此少彼多，其中便有变化，一皆以理测之，自有显然可见者。若阳有余而更施阳治，则阳愈炽而阴愈消；阳不足而更用阴方，则阴愈盛而阳斯灭矣。设能明彻阴阳，则医理虽玄，思过半矣。道产阴阳，原同一气，火为水之主，水即火之源，水火原不相离也。何以见之，如水为阴，火为阳，象分冰炭，何谓同原？盖火性本热，使火中无水，其热必极，热极则亡阴，而万物焦枯矣。水性本寒，使水中无火，其寒必极，寒极必亡阳，而万物寂灭矣。此水火之气，果可呼吸相离乎！其在人生，是即元阴元阳，所谓先天之元气也。欲得先天，当思根柢，命门为受生之窍，为水火之家，此即先天之北阙也，舍此他求，如涉海问津矣。学人宜识之。

凡人之阴阳，但知以气血脏腑寒热为言，此特后天有形之阴阳耳。至若先天无形之阴阳，则阳曰元阳，阴曰元阴；元阳者，即无形之火，以生以化，神机是也，性命系之，故亦曰元气。元阴者，即无形之水，以长以立，天癸是也，强弱系之，故亦曰元精。元精元气者，即化生精气之元神也，生气通天，惟赖于此。经曰∶得神者昌，失神者亡，即此之谓。今之人，多以后天劳欲，伐及先天，今之医，只知有形邪气，不知无形元气。夫有形者，迹也，盛衰昭着，体认无难；无形者，神也，变幻倏忽，挽回非易。故经曰∶粗守形，上守神。嗟乎！又安得有通神明而见无形者，与之共谈斯道哉！

天地阴阳之道，本贵和平，则气令调而万物生，此造化生成之理也。然阳为生之本，阴实死之基，故道家曰∶分阴未尽则不迁，分阳未尽则不死。华元化曰∶得其阳者生，得其阴者死。故凡欲保生重命者，尤当爱惜阳气，此即以生以化之元神，不可忽也。曩自刘河间出，以暑火立论，专用寒凉戕此阳气，其害已甚，赖东垣先生论脾胃之火，必须温养，然尚未能尽斥一偏之谬。而丹溪复出，又立阴虚火动之论，制补阴大补等丸，俱以知柏为君，寒凉之弊，又复盛行。夫先受其害者，既去而不返，后习而用者，犹迷而不悟。嗟乎！法高一尺，魔高一丈，若二子者，谓非轩岐之魔乎！非敢诽谤先辈，实冀夫尽洗积陋，以苏生民之厄耳。

上一页：论阴疮毒似阳疮
下一页：论疮疡分五方治法不同


论疮疡分五方治法不同 《疡医大全》

论疮疡分五方治法不同

经曰∶东西南北中，五方人之土产浓薄，居处高下，风寒暑湿，各地不同，日用谷 颇异。所以黄帝举五方之问，岐伯进五治之功，针砭 淋灸之法，乃五方得宜之用，兼之年力衰壮，禀赋浓薄，五土之别，学人当详察之，不可不备也。

澄曰∶历观古人书集，有专主辛温者，有专主寒凉者，有专主施攻伐者，有纯用补益者，岂各成一家耶？皆缘五方风土不齐，西北方苦寒，故多主辛温；东南方炎热，多主寒凉；地土强浓者，堪以攻伐；水土薄弱者，固多补益。是以聚览群书，必须体会各家着书义旨，以广其用。故医者经历其地，必先察其风土浓薄，并须留心四时气候，如春当温而反寒，夏当热而反凉，秋当凉而反热，冬当寒而反温，皆为四时不正之气，必多遏郁于中，又当看天时，久阴久亢，及非时之雷雾，乍寒乍热，有是气必有是病，临病体察天时人事，五方风土，当温当凉，当攻当补，自无不当矣。

上一页：论阴阳法
下一页：论肥人疮疡


论肥人疮疡 《疡医大全》

论肥人疮疡

夫肥人多湿、多痰、多气虚，形体外实者，外虽多肉，其实内虚，凡体丰气虚之人，疮疡故多痈。痈者，壅也。属阳在表，气虚即表虚，故多浮肿于外，皮薄色赤，宜内托之，使邪毒不内陷，则易溃而易敛。丹溪云∶肥人宜二陈汤加参、 、归、术、银花、连翘等类治之，无出于此。又曰∶大凡体肥则肉潭于气，加之斫丧，则真气不足以维持，平日语言气短，行动喘急，一遇脓血出多，空火陡发，精散神离，每多暴脱。

上一页：论疮疡分五方治法不同
下一页：论瘦人疮疡


论瘦人疮疡 《疡医大全》

论瘦人疮疡

夫瘦人多火，多血虚，血虚即阴虚，阴虚则火盛，火盛则发热，筋骨瘦而不胜于寒，盖皮宽肉缓，如生疮疡则多疽。疽者，沮也。属阴，因荣血受邪，凝注不从，正是阴滞于阳，血滞于气，则为疽也。又云∶疽乃五脏之毒，痈为六腑之毒，故疽多附于骨，肉色不变，故难于溃，溃而难敛，治宜八珍汤中加金银花、连翘、附子之类加减治之。

上一页：论肥人疮疡
下一页：论婴孩疮疡


论婴孩疮疡 《疡医大全》

论婴孩疮疡

婴孩之辈，乃气血未充，筋骨未坚，脾胃尚脆，凡有痈疽，多是胎毒，或母不慎调护，致令血气壅滞，多生疮肿，只宜内托内疏汤剂，和缓之药，不可用大猛峻之剂，有伤胃气。外有无辜疳毒，不同大人治法，只宜消疳大补之剂即安。

澄曰∶婴孩皮肉娇嫩，不可轻用白降丹，不但疼痛难经，且易 肿吓人。

又曰∶小儿疮毒，切勿妄用水银、轻粉、硫黄，收敛毒瓦斯，每致杀人。

上一页：论瘦人疮疡
下一页：论痘后疮疡


论痘后疮疡 《疡医大全》

论痘后疮疡

或问小儿痘已出尽，胎毒已化，复生疮疽疔毒，是何气使然？答曰∶胎毒虽化，气血已亏，皆由失于调护，致令阴阳壅塞经络，营气不从，逆于肉里，乃生痈肿疔毒，变生异证，亦皆有之，何况疮疡乎？故痘后不可不慎调护也。

澄曰∶每见小儿痘后，月余忽发痈疽，咸谓痘浆不足，余毒为害；殊不知痘后气血未复，脾胃失调所致，若妄用败毒清凉之品，内服外敷，则鲜有不危者。必须培补气血，扶脾内托，可消自消，即溃亦易于敛口。

上一页：论婴孩疮疡
下一页：论妊娠疮疡


论妊娠疮疡 《疡医大全》

论妊娠疮疡

大凡妇人有孕，忽生疮疽疔毒，始发当已溃未溃之时，须知双身而用药，岂比常人，如砒、 、巴、麝之类，有犯于胎禁，及硝黄大下之药，焉可混用。止宜调气养血，安胎托里之剂，可保无虞。此乃攸关生死之大要，不可不知也。

澄曰∶凡看妇人疮疡，须先问明月信，如已怀孕，不得妄用皂针、山甲、桃仁、红花、冰麝、大黄、巴霜等味，冀其消散，设经水适至，亦不得大发其汗。

上一页：论痘后疮疡
下一页：论产后疮疡


论产后疮疡 《疡医大全》

论产后疮疡

大凡妇人生产之后，气血大亏之际，而感受七情六淫，致令营卫不行，逆于肉里，乃生痈肿。况元气不足，岂可轻投巴 悍之剂，只宜大补气血，托里八珍汤丸内少加温暖药，使营卫通行，毒瓦斯消散，无不安矣。不然反致虚损，疮亦败坏，溃而不敛，多致不救。

新产半月左右，忽发痈肿于四肢胸腹者，是败血不尽，流滞经络，或气血虚弱，营气不从，逆于肉里也。如败血瘀滞者，则肿赤痛，而脉弦洪有力，当补血行血之中，佐以导瘀疏气为主。如气血虚弱，营涩卫逆者，则平塌散漫，而脉虚微无力，当大补气血为主；如十全八珍之属，以固本元，扶胃气，气壮血和，其毒自解。若以毒治，而用清凉解毒，势必不脓不溃，变成坏证矣。

上一页：论妊娠疮疡
下一页：论师尼孀妇处女疮疡治法不同


论师尼孀妇处女疮疡治法不同 《疡医大全》

论师尼孀妇处女疮疡治法不同

此辈虽云牝体，岂异于妻外家乎？虽无房室，常有忧思之苦，欲心蒙而不遂，有失交欢，气血欠和，阴阳乖戾，凡有疮疡治法亦异。虽内托补中，必须调经舒郁安神之药，随证治之为当。

澄曰∶此等人所患痈疽、瘰 、失营、乳痞、阴 等证，生于厥阴、少阳部位者居多，皆缘抑郁不舒，所求不遂，群火沸腾，真阴销烁，施治之法，专主养血舒郁宁神，兼用托里排脓之品，庶可保无变证。更有愆期处女，郁结于中而成疮疡者，又当劝其父兄，早为完配，俾天地和而雨泽降，夫妇和而家道成，毕姻之后，未溃者每多消散，久不敛者，亦易于收功矣。

上一页：论产后疮疡
下一页：论疮疡三因受病主治不同


论疮疡三因受病主治不同 《疡医大全》

论疮疡三因受病主治不同

三因者，内因、外因、不内外因，此说从于先古。其词意尚有发而未尽者，内因者，皆起于七情，蕴结于内，又兼浓味膏粱，熏蒸脏腑，房欲劳伤，亏损元气，乃五脏受之，其病由此内发者，但发之多在富贵人及肥胖者，十有八九。其见证疮多坚硬，根蒂深固，二便不调，饮食少进，外软内坚，平陷无脓，表实里虚，毒多难出，得此者，即病证之内伤也，故曰内因。外因者，皆起于六淫，体虚之人，夏秋露卧，当风取凉，坐眠湿地，以致风寒湿气袭于经络；又有房事后得之，其寒毒乘虚深入骨髓，与气血相凝者，尤重；或外感风寒，发散未尽，遂成肿痛，此肌肉、血脉、筋骨受之；其病由此外来者，发之多在不善调摄，浇薄劳碌人，十有八九。见证多寒热交作，筋骨疼痛，步履艰辛，湿痰流毒，以及诸风瘫痪，口眼歪斜，半身不遂，风湿风温，天行时毒等证得此者，即疾病之外感也，故曰外因。又有不内外因，内无七情干内，外无六淫伤外，何由来也？其病得之于饥饱劳役，喜怒不常，饮食者，冷热不调，动作者，勤劳不惜，以致脏腑不和，营卫不顺，脾胃受伤，经络凝滞，故为疾者，外无六经形证，内无便溺阻隔，其病多生于膜外、肉里、肌肤之间，如瘰 、痰注、气痞、瘿瘤之属，治法不必发表攻里，只当养气血，调经脉，健脾和中，行痰开郁治之，法为最善。此是三因，理之尽矣。

上一页：论师尼孀妇处女疮疡治法不同
下一页：论医者胆大心小


论医者胆大心小 《疡医大全》

论医者胆大心小

薛立斋曰∶大抵病有浅深，效有迟速，亦有阴虚阳实，呼吸转移，医者须要胆大心小。胆欲大者，有决断之才，识见之能，当刺则刺，当攻则攻，不宜攻刺者止之，则能知标本矣。心欲小者，有救义之心，无苟取之念，富者辞之伤廉，贫者取之伤惠，须要见利思义，庶称医职。

澄曰∶胆欲大者，非不辨虚实阴阳，不察穴道虚怯，妄施刀针，溷投攻伐，横行放胆，罔顾病患性命，必须临证时，先看初起时病者元气虚实，次看疮之阴阳险否，然后用药调治，当攻即攻，可补便补，不可因循耽误，致令变态不虞，认得真确，胆量方可放大，若临证不多，妄用刀针，乱施攻补，则误事不浅矣。

上一页：论疮疡三因受病主治不同
下一页：论分经络部位气血多寡


论分经络部位气血多寡 《疡医大全》

论分经络部位气血多寡

王肯堂曰∶人身之有经络，犹地理之有界分，治病不知经络，犹捕贼不知界分，其能无诛伐无过之咎乎！况手足十二经络，有气血多少之分，如手少阳三焦、足少阴肾、足太阴脾，多气少血；手厥阴心包络、手太阳小肠、足太阳膀胱，多血少气；手阳明大肠、足阳明胃，多气少血，此其大较也。多血少气者，易愈，多气少血者，难疗。气多之经，可行其气；血多之经，可破其血，不可执一也。

朱丹溪曰∶臀居小腹之后，而又在其下，此阴中之阴也，其道远，其位僻，虽曰太阴经多血少气，多血气运不到，气既不到，血亦罕来。中年已后，不可生痈，才有痛肿，参之脉证，但见虚弱，便与滋补，血气无亏，可保终吉，若用寻常驱热拔毒舒气之药，虚虚之祸，如指诸掌，可不慎欤！（《心法》）

又曰∶诸经惟少阳厥阴经疮疡，务宜预防，以其气多血少也。其血本少，肌肉难长，少阳更有相火，遽用破毒之剂，以伐阴血，祸不旋踵。

刘浓宗曰∶凡疮疡，不系膏粱丹毒火热之变，只因虚劳气郁所致，止宜补形气，调经脉，其疮当自消散，盖不待汗之、下之而已也。其不详脉证，经络受病之异者，下之先犯病禁经禁，故致失手如此。

又曰∶且夫火热为病，亦有微甚，所谓君火、相火是也。疮疡所发，有痈疽、疖轻重浅深不同，或止发于一经，或兼二经者，止当求责于一二经，不可干扰余经也，若东垣处方用药是已。

申斗垣曰∶夫分经审位用药，当知气血多少，多则易愈，少则难痊，外科明此大理，不致有犯禁忌，颓败坏逆之失也。如手少阳三焦经、手少阴心经、手太阴肺经、足少阳胆经、足少阴肾经、足太阴脾经，此六经皆多气少血，凡有疮疡，最难收口。如手厥阴心包络经、手太阳小肠经、足太阳膀胱经、足厥阴肝经，此四经皆多血少气，凡有疮疡，宜托里。足阳明胃经、手阳明大肠经，此二经气血俱多，初宜内消，收功易得，故特表而明之，不可一概而论治也。（《启玄》）

决曰∶多血多气君须记，手经大肠足经胃，多气少血有六经，三焦胆肾心脾肺，多血少气心包络，膀胱小肠肝无异。记此则知气血多少之异矣。

头部

巅∶足太阳、厥阴、督脉。头角直耳上∶中是少阳。中行∶前直鼻上巅后，直须中上巅，督脉。第二行∶足太阳一寸五分，各开二傍为头。第三行∶足少阳。

面部

额∶足少阳、阳明。鼻∶手阳明、太阳、足阳明、督脉。人中∶督脉，手足阳明。唇∶足阳明、足太阴。唇内足厥阴。承浆∶足阳明，任脉。上齿∶足阳明。下齿∶手阳明。舌∶足太阴、少阴。目内 ∶手足阳明，手足太阳。目锐 ∶手太阳、手足少阳。眉至额∶直鼻而上督脉，直目内 而上足太阳，直目瞳子而上足少阳，直锐而上手足少阳。颊∶直目内 而下足阳明，直目瞳子而下足阳明。颊车∶足少阳、阳明。耳∶手足少阳、手太阳。目系∶手少阴、足太阳。

颈项部

项中间∶督脉。拔项大筋中∶足太阳。当完骨下∶手少阳，项大筋之前，耳之后也。当耳下∶足少阳。当曲颊下∶手太阳。曲颊前一寸∶手阳明。挟喉两旁动脉∶足太阳、阳明。缺盆中∶任脉。咽∶手太阴、少阴，足太阴。喉咙∶足少阴、阳明。喉咙后∶足厥阴。

肩部

前廉∶手阳明。后廉∶手太阳。上廉∶手足少阳。

背部

中行∶督脉。第二行∶足太阳。第三行∶足太阳。第四行∶足太阴。

膺 部

中行∶任脉。第二行∶足少阴。第三行∶足阳明。第四行∶足太阴。

腹部

中间行∶任脉。第二行∶足少阴。第三行∶足阳明。第四行∶足太阴。

腋下

中间∶手厥阴。前∶手太阳。后∶手太阴。

胁

腋直下髀枢∶足少阳。

（自肩至肘曰 。）

前廉∶手阳明。后廉∶手太阳。外廉∶手太阳。内廉∶手太阴。内前廉∶手太阴。内后廉∶手少阴。

臂

上廉∶手阳明。下廉∶手太阴。外廉∶手少阳。内廉∶手厥阴。内上廉∶手太阴。内下廉∶手少阴。

股胫

前廉∶足阳明。后廉∶足太阳。外廉∶足少阳。内廉∶足厥阴。内前廉∶足太阴。

蒋示吉曰∶头为诸阳之首，面为三阳之交。

脑之正中∶督脉。背之居中∶督脉。项之居中∶督脉。尾闾居中∶督脉。脑与背之两旁∶属足太阳膀胱。头顶∶属足太阳膀胱。面∶属足阳明胃。颈项∶属足厥阴肝。鬓∶属手少阳三焦、足少阳胆。眉∶属手太阳小肠、足太阳膀胱、手少阳三焦、足少阳胆。颐髭∶属手阳明大肠、足阳明胃。腮颔∶属手阳明大肠。颧∶属手太阳小肠。耳为肾窍∶属足少阴肾。绕耳之旁∶属足少阳胆。唇为脾窍∶属足太阴脾。舌乃心苗∶属手少阴心。鼻为肺窍∶属手太阴肺。

目大小 ，属心，又为火轮。

黑珠属肝，又为血轮，又为风轮。

上胞下睑属脾，又为肉轮。

白珠属肺，又为气轮。

瞳人属肾，又为水轮。

胃通于乳，乳房属胃。

乳外属足少阳胆。

乳头乃足厥阴肝经所主。

乳傍乃手三阴经所起。

喉痈、脐发、穿裆属任脉。

跨马、囊痈，属足厥阴肝。

从手背赤肉至臂走至面，属手三阳。

从胸走至手心白肉，属手三阴。

手背为阳。

手心为阴。

足之外跗为阳，足之三阳，从足走至头。

足之内跗为阴，足之三阴，从足走至腹。

督脉通乎背脊，居中是奇经督脉之道。

脊背分五行∶中间是奇经督脉，两旁四行乃足太阳膀胱经之部分。

腹分七行∶从前阴起由脐中，上咽喉至承浆而止，是奇经任脉所主。脐旁左右一行，各一寸，属足少阴肾。脐旁左右各三寸一行，属足太阴脾、足厥阴肝。脐旁左右各二寸一行，属足阳明胃。

胁肋，足少阳胆，行身之侧。

手足心，内应心经。

背为诸阳。

腹为诸阴。

头面背脊，阳维经。

颐项胸腹肢股内廉，阴维经。

上一页：论医者胆大心小
下一页：论诸经向导药随经引使


论诸经向导药随经引使 《疡医大全》

论诸经向导药随经引使

一切痈疽，须分是何部位，属何经络，用何药向导，施治庶易于奏效也。

太阳∶上羌活，下黄柏。阳明∶上白芷、升麻，下石膏。少阳∶上柴胡，下青皮。太阴∶上桔梗，下白芍。厥阴∶上柴胡，下青皮。少阴∶上独活，下知母。

蒋示吉曰∶用药引经，庶药力直攻患处，如太阳用防风、羌活，阳明用白芷、升麻，少阳用柴胡，太阴用白芍、升麻，少阴用独活，厥阴用柴胡、青皮，佐之以桂。

随经者，引经必要之药也。引者，导引也，引领也。如将之用兵，不识其路，纵兵强将勇，不能取胜，如贼入无抵，脚不能入其巢穴，叩之箱篑，此理也。故用引经药，不可不知。太阳经疮疽，生于巅顶之上，必用羌活、 本、麻黄，在下黄柏。

少阳经耳前上用升麻、柴胡，下用柴胡、连翘。阳明经面上用葛根、白芷、黄芩，下用花粉。太阴经中府、云门、尺泽，上用条芩、连翘，下则箕门、血海，用苍术、防己。少阴经少冲、少海，上用细辛，下涌泉、照海，用知母。厥阴经中冲、内泽，上用川芎、菖蒲，下大敦、曲泉，柴胡之类。上则言其手经，下则言其足经，当察其此。

上一页：论分经络部位气血多寡
下一页：痈疽危险部位


痈疽危险部位 《疡医大全》

痈疽危险部位

《灵枢》曰∶伏兔一、腓二、（腓者， 也，即足肚。）背（三）、五脏俞（四）、项（五），此五部有痈疽者死。

王海藏曰∶脑、颐、须、鬓，亦为痈疽必死之处也。

《鬼遗方》云∶不可患痈疽者七处∶眼后虚处一，颐接骨处二，耳门前后、车骨接处（三），阴根上毛间，胯与尻骨接处（四），诸因小腹风水所成痈疽（五），颔骨下，近耳后虚处（六），鼻骨中（七），并能害人，但以诸法疗之，或有得瘥，惟眼后虚处最险。

蒋示吉曰∶险恶疮生背上有九处∶入发际为玉枕，又为舌本（一），颈项节（二），第三椎为崇骨（三），第四大椎为五脏（四），第五椎脊骨两旁肺俞（五），第六夹脊两旁，脾俞及肝俞（六），第七脊骨两旁肾俞（七），第八后心对鸠尾（八，鸠尾，即心盖骨。）鸠尾骨穴（九）。

又曰∶正面有六处∶喉骨为垂膺（一），当胸为神舍（二），心鸠尾（即心盖骨，三，）两乳穴（四），脐中为神阙（五），脐下二寸，为阳屈曲间（六）。

又曰∶侧面有三处∶耳下近耳后，牙车尖缺陷中，为喉脉（一），当膊下为肩骨（二），承山上三寸， 肠（三）。

又曰∶忌生恶毒部位∶脑、伏兔、髭、腓 、鬓、背、颐、项、迎香、瞳子 、舌、五脏俞，患则多险。

上一页：论诸经向导药随经引使
下一页：脾胃虚实传变论


脾胃虚实传变论 《疡医大全》

脾胃虚实传变论

《五脏别论篇》曰∶胃、大肠、小肠、三焦、膀胱，此五者，天气之所生也。其气象天，故泻而不藏，此受五脏浊气，名曰传化之腑，此不能久留而输泻者也。所谓五脏者，藏精气而不泄，故满而不能实。六腑者，传化物而不藏，故实而不能满。所以然者，水谷入口，则胃实而肠虚，食下则肠实而胃虚，故曰实而不满，满而不实也。《阴阳应象大论》云∶谷气通于脾，六经为川，肠胃为海，九窍为水注之器。九窍者，五脏之官也，皆得胃气，乃能通利。《通评虚实论》云∶头痛耳鸣，九窍不利，肠胃之所生也。胃气一虚，耳目口鼻俱为之病。《经脉别论》云∶食气入胃，散精于肝，淫气于筋，食气入胃，浊气归心，淫精于脉，脉气流经，经气归肺，肺朝百脉，输精于皮毛，毛脉合精，行气于腑，精神明，留于四脏，气归于权衡，权衡以平，气口成寸，以决生死。饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行，合于四时五脏阴阳，揆度以为常也。又云∶阴之所生，本于五味，阴之五官，伤在五味，至于五味，口嗜而欲食之，必自裁度，勿使过焉，过则伤其正也。谨和五味，骨正筋柔，气血以流，腠理以密，如是则骨气以精，谨道如法，是有天命。《平人气象论》云∶人以水谷为本，故人绝水谷则死。

脉无胃气亦死。所谓无胃气者，非肝不弦，肾不石也。历观诸篇而参考之，则元气之充足，皆由脾胃之气无所伤，而后能滋养元气，若胃气之本弱，饮食自倍，则脾胃之气既伤，而元气亦不能充，而诸病之所由生也。《内经》之旨，皎如日星，犹恐后人有所未达，故《灵枢经》中复申其说。经云∶水谷入口，其味有五，各注其海，津液各走其道。胃者水谷之海，其输上在气冲，下至三里，水谷之海有余则腹满，水谷之海不足则饥不受谷食。人之所受气者，谷也；谷之所注者，胃也；胃者水谷气血之海也；海之所行云气者，天下也；胃之所出气血者，经隧也；经隧者，五脏六腑之大络也。又云∶五谷之入于胃也，其糟粕、津液、宗气分为三隧。故宗气积于胸中，出于喉咙，以贯心肺，而行呼吸焉。营气者，泌其津液，注之于脉，化而为血，以营四末，内注五脏六腑，以应刻数焉。卫气者，出其悍气之剽疾，而行于四末、分肉、皮肤之间，而不休者也。又云∶中焦之所出，亦并胃中，出上焦之后，此所受气者，泌糟粕，蒸津液，化为精微，注于肺脉，乃化而为血，以奉生身，莫贵于此。

圣人谆复其辞而不惮烦者，仁天下后世之心，亦 矣。故饮食失节，寒温不适，脾胃乃伤，此因喜怒忧恐，损耗元气，资助心火，火与元气不两立，火胜则乘其土位，所以病也。《调经篇》云∶病生阴者，得之饮食居处，阴阳喜怒。又云∶阴虚则内热，有所劳倦，形气衰少，谷气不盛，上焦不行，下脘不通，胃气热，热气熏胸中，故为内热。脾胃一伤，五乱互作，初病遍身壮热，头痛目眩，肢体沉重，四肢不收，怠惰嗜卧，为热所伤，元气不能运用，故四肢困怠如此，圣人着之于经，谓人以胃土为本，成文演义，互相发明，不一而止，粗工不解读，妄意施用，本以活人，反以害人，今举经中言，病从脾胃所生，及养生当实元气者，条陈之。《生气通天论》云∶苍天之气清净，则志意治，顺之则阳气固，虽有贼邪，勿能害也。此因时之序，故圣人传精神，服天气而通神明；失之，内闭九窍，外壅肌肉，卫气散解，此谓自伤，气之削也。阳气者，烦劳则张，精绝辟积于夏，使人煎厥，目盲耳闭，愦愦乎若坏都，故苍天之气贵清静，阳气恶烦劳，病从脾胃生者，一也。《五常政大论》云∶阴精所奉其人寿，阳精所降其人夭。阴精所奉，谓脾胃即和，谷气上升，春夏令行，故其人寿，阳精所降，谓脾胃不和，谷气下流，收藏令行，故其人夭，病从脾胃生者，二也。

《六节藏象论》云∶脾、胃、大肠、小肠、三焦、膀胱者，仓廪之本，营之居也，名曰器，能化糟粕，转味而出入者也，其华在唇四白，其充在肌，其味甘，其色黄，此至阴之类，通于土气，凡十一脏，皆取决于胆也。胆者，少阳春生之气，春气升则万化安，故胆气春升，则余脏从之，胆气不升，则飧泄肠 ，不一而起矣。病从脾胃生者，三也。经云∶天食人以五气，地食人以五味，五气入鼻，藏于心肺，上使五色修明，声音能彰。五味入中，藏于肠胃中，味有所藏，以养五气，气和而生，津液相成，神乃自生。谓之气者，上焦开发，宣五谷味，熏肤充身泽毛，若雾露之溉，气或乖错，人何以生？病从脾胃生者，四也。岂特四者，天地之邪气，感则害人五脏六腑，乃形气俱虚，乃受外邪，不因脾胃虚弱，贼邪不能独伤人，则病从脾胃而生者愈明矣。圣人意旨，重见叠出，详明如此，且垂戒云∶法于阴阳，和于术数，饮食有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去。由是言之，则人之饮食起居之际，可不慎哉。

上一页：痈疽危险部位
下一页：论疮疡虚实


论疮疡虚实 《疡医大全》

论疮疡虚实

夫疮疽脓溃肿毒浸淫证候危恶者，须辨虚实，况夫虚者难补，实者易泻，补泻之法，不可轻用，若或少差，利害甚大。然而虚实多端，有疮之虚实，有脏腑虚实，有血气虚实，又有上实下虚，真虚邪实者，不可不辨也。夫肿起坚硬脓稠者，疮疽之实也；肿下软漫脓稀者，疮疽之虚也。泻利肠鸣，饮食不入，呕吐无时，手足并冷，脉弱皮寒，小便自利，或小便时难，大便滑利，声音不出，精神不爽者，悉脏腑之虚也；大便硬，小便涩，饮食如故，肠满膨胀，胸膈痞闷，肢节疼痛，口苦嗌干，烦躁多渴，身热脉大，精神昏塞者，悉脏腑之实也。如脓水清稀，疮口不合，聚肿不赤，肌寒肉冷，自汗色脱者，气血之虚也；肿起色赤，寒热疼痛，皮肤壮热，脓水稠粘，头目昏重者，气血之实也。头痛鼻塞，目赤心惊，咽喉不利，口舌生疮，烦渴饮冷，睡语切牙者，上实也；精滑不敛，大便自利，腰脚沉重，睡卧不宁者，下虚也。

肩项不便，四肢沉重，目视不正，睛不了了，食不知味，音嘶声败，四肢浮肿者，真气之虚也； 肿尤甚，痛不可近，积日不溃，寒热往来，大便秘涩，小便如淋，心神烦闷，恍惚不宁者，邪气之实也。又曰∶真气夺则虚，邪气盛则实。又曰∶诸痛为实，痒为虚也。又曰∶诊其脉洪大而数者，实也，微细而软者，虚也。虚则补之，和其气，托里也。实则泻之，疏利而自导其气也。《内经》谓∶血实则决之，气虚则掣引之。元戎云∶若人气血壅盛，营卫充满，抑遏不行，腐化而为痈者当泄之，以夺盛热之气。若人饮食少思，精神衰弱，营卫短涩，寒搏而为痈者，当补之，以接虚怯之气，此治虚实之大法也。疮疽，动息自宁，饮食知味，脉证俱缓，缓则治本，故可以王道和平之药，徐而治之，亦无不愈。若脉实 肿，烦躁寒热，脉证俱实，非硝黄猛烈之剂不能除，投以王道之剂，则非也。若疮疡聚肿不溃，溃而脓水清稀，或泄利肠鸣，饮食不入，呕吐无时，或手足并冷，此脉证俱虚，非大补之药，不能平投，以硝黄攻伐之剂，亦非也。故治其证者，当辨表里虚实，随宜治之，庶得万全。（《准绳》）

上一页：脾胃虚实传变论
下一页：论疮疡五善七恶救援法


论疮疡五善七恶救援法 《疡医大全》

论疮疡五善七恶救援法

程山龄曰∶或问痈疽五善七恶，何谓也？答曰∶五善者，饮食知味，一也；便溺调匀，二也；脓溃肿消，脓水不臭，三也；神气清爽，动息自宁，四也；脉息有神，不违时令，五也。七恶者，大渴发热，泄泻淋闭，一也；脓溃仍肿，脓水臭秽，二也；目睛无神，语声不亮，三也；食少不化，服药作呕，四也；恍惚嗜卧，气短乏力，背如负石，五也；唇青鼻黑，面目浮肿，六也；脉息无神，或躁动不和，七也。

古语云∶五善得三则吉，七恶得四则凶，不待四矣。然而急救之法，正不容以不讲，大抵热渴淋闭，喘急内热，皆真阴受伤；宜用六味汤加麦冬、五味，如不应，用八珍汤加麦冬、五味，更不应，用十全大补汤，兼服六味地黄丸，此补阳生阴之说也。若气促倦怠，昏愦乏力，饮食不化，乃阳虚之候，宜用补中益气汤；若睡卧不宁，宜用归脾汤；若饮食减少，面目浮肿，宜用香砂六君子汤；若兼脾胃虚寒，更用理中汤；肾气虚寒，须用桂附八味丸，兼用十全大补汤加附子；此温补回阳之法也。若痈疽溃后，脓血太多，变为角弓反张，手足搐搦，肢体振摇而发痈者，急宜用参、 、归、术、附子等药以救之；如不应，用十全大补汤，间有可生者。当此时势，性命急如悬缕，司命者，宜叮咛反复，熟思而审处之耳。（《十法》）

蒋示吉曰∶五善七恶，方书俱载，然亦不止于此也。如脓成不自出，失导引者死。脓成不针烙，反敷药者死。热痛正甚，失治则毒内攻者死。毒内攻后，不服药，反针烙者死。溃而至于透内膜者死。遗喉者死。未溃而陷，面青唇黑，便污者死。阴入腹、入囊者死。高肿不托里，反用下药者死。漫肿不内托，反用寒凉攻利者死。溃后，误用寒凉，致疮紫黑者死。溃后误用辛散，发 者死，穿膜穿腮者死。上蚀鼻梁，下穿咽喉者死。故治者不可不早，亦不可不审也。（《说约》）

李东垣曰∶大抵证候，疮疽之后，虚中见恶证者，不可救也；实证无恶候者，自愈。大凡脓溃之后，而烦疼尚未痊者，诊其脉，洪滑粗散者，难疗，微涩迟缓者，易痊，此善恶之证于诊候之中，亦可知矣。发背脑疽及诸恶疮，则有五逆之证者，白睛青黑而眼小，服药而呕，伤痛渴甚，膊项中不便，音嘶色败者是为五逆。其余热渴痢呕，盖毒瓦斯入里，脏腑之伤也，当随证以治之。（《十书》）

薛立斋曰∶夫疮疡之证，有五善，有七恶，五善见三则瘥，七恶见四则危。夫善者，动息自宁，饮食知味，二便调匀，脓溃肿消，脓鲜不臭，神彩精明，语声清朗，体气和平是也；此属腑证，病微邪浅，更能慎起居，节饮食，勿药自愈。恶者，乃五脏亏损之证，多因元气虚弱，或因脓水出多，气血亏损；或因汗下失宜，营卫消烁；或因寒凉克伐，气血不足；或因峻厉之剂，胃气受伤；以致真气虚而邪气实，外似有余而内实不足，法当纯补胃气，多有可生，不可因其恶，遂弃而不治。若大渴发热，或泄泻淋闭者，邪火内淫，一恶也；竹叶黄 汤；气血俱虚，八珍汤加黄 、麦冬、五味、山萸；如不应，佐以加减八味丸，煎服。脓血既泄，肿痛尤甚，脓色败臭者，胃气虚而火盛，二恶也，人参黄 汤；如不应，用十全大补汤加麦冬、五味。

目视不正，黑睛紧小，白睛青赤，瞳子上视者，肝肾阴虚而目系急，三恶也，六味丸料再加炒山栀、麦冬、五味；如不应，用八珍汤加炒山栀、麦冬、五味。喘粗短气，恍惚嗜卧者，脾肺虚火，四恶也，六君子汤加大枣、生姜；如不应，用补中益气汤加麦冬、五味；心火刑克肺金，人参平肺散；阴火伤肺，六味丸加五味，煎服。肩背不便，四肢沉重者，脾肾亏损，五恶也，补中益气汤加山药、山萸、五味；如不应，用十全大补汤加山茱萸、山药、五味。不能下食，服药而呕，食不知味者，胃气虚，六恶也，六君子汤加木香、砂仁；如不应，急加附子。声嘶色败，唇鼻青赤，面目四肢浮肿者，脾胃俱虚，七恶也，补中益气汤加大枣，生姜；如不应，用六君子汤加炮姜；更不应，急加附子，或用十全大补汤加附子、炮姜。腹痛泄泻，咳逆昏愦者，阳气虚，寒气内淫之恶证也，急用托里温中汤，后用六君子汤加附子，或加姜桂温补，此七恶之治法也。此外，更有溃后发热恶寒，作渴或怔忡惊悸，寤寐不宁，牙关紧急，或头目赤痛，自汗盗汗，寒战切牙，手撒身热，脉洪大，按之如无，或身热恶衣，欲投于水，其脉浮大，按之微细，衣浓仍寒，此气血虚极传变之恶证也。若手足逆冷，肚腹疼痛，泄利肠鸣，饮食不入，呃逆呕吐，此阳气虚，寒气所乘之恶证也。若有汗而不恶寒，或无汗而恶寒，口禁足冷，腰背反张，颈项劲强，此血气虚极变痉之恶候也，急用参、 、归、术、附子救之，间有可生者。大抵虚中见恶证者难治，实证无恶候者易治。宋时齐院令虽尝纂其状，而未具其因；陶节庵虽各立一方，亦简而未悉，余故补其缺云。

胡公弼曰∶痈有证合七恶，皮紧急而知善，气足而血未附也，疽有证合五善，皮缓虚而知恶，血附而气未充也。

上一页：论疮疡虚实
下一页：论疮疡发热恶寒烦躁头痛


论疮疡发热恶寒烦躁头痛 《疡医大全》

论疮疡发热恶寒烦躁头痛

夫疮疡初起，未溃脓时，有发热恶寒者，乃营卫不行，经络阻塞，疮毒 发之所为也。如已溃之后，脓血大泄，未有不虚者也。经曰∶阳微即恶寒，阴弱还生热是也。丹溪曰∶恶寒非寒，是卫气虚衰，不能温分肌肉，实于腠理而恶寒者；又有上焦之邪鬲绝，营卫不能升降，出于表而恶寒者。东垣曰∶夜则恶寒，昼则安静，是阴血自旺于阴分也；有日夜恶寒，而不发热者，是重阴无阳也；当泄其阴而峻补其阳也。又夜则安静，昼则恶寒，是阴盛而上溢于阳分也，如昼则发热，夜则安静，是阳气自旺于阳分也；昼则安静，夜则发热，是阳气下陷入阴分也，名曰热入血室；如昼夜俱发热烦躁，是重阳而无阴也；当亟泄其阳，而峻补其阴。王注云∶病热而脉数，按之不鼓动，乃寒盛格阳而致之，非热也。形证俱寒，而脉鼓击于手下者，此为热甚拒阴而生病，非寒也。如脉浮数而弱，恶寒者，阳气虚也，宜补气；如脉涩而热者，血虚也，宜补血；又午前发热，宜补气；午后发热，宜补血；如脉浮数，发热而痛者，邪在表，宜散之；脉沉数，发热而痛者，邪在里，宜下之。又法∶候之以手，扪摸分轻重五法，以轻手按之于皮毛间热者，肺热也；微重于肌肉间热者，脾热也；再微少重于血脉间热者，心热也；又重手按之，于血脉之下筋骨之间者，肝热也；又至重按之于骨分，其热蒸手如火，其人骨苏苏如虫食其骨，困热不任其身，亦不能起于床者，肾热也。又一法，十二经候之于十二时中，发热形证可推，亦随证施治，无不验耳。

薛立斋曰∶夫疮疡发热烦躁，或出血过多，溃脓大泄，或汗多亡阳，或下多亡阴，以致阴血耗散，阳无所根据，浮散于肌表之间，而非火也。若发热无寐，血虚也，用圣愈汤。兼汗不止，气虚也，急用独参汤。发热烦躁，肉 筋惕，气血虚也，用八珍汤。大渴面赤，脉洪大而虚，阴虚发热也，用当归补血汤。肢体微热，烦躁面赤，脉沉而微，阴盛发躁也，用四君子汤加姜附。东垣曰∶昼发热而夜安静，是阳气自旺于阳分也。昼安静而夜发热，是阳气下陷于阴中也。如昼夜俱发热者，重阳无阴也，当峻补其阴。故王太仆云∶如大寒而甚，寒之不寒，是无水也，热动复止，倏忽往来，时动时止，是无水也，当助其肾，是心盛则生热，肾盛则生寒。肾虚则寒动于中，心虚则热收于内。又热不胜寒，是无火也；寒不胜热，是无水也。夫寒之不寒，责其无水；热之不热，责其无火。热之不久，责心之虚；寒之不久，责肾之弱，治者当深味之。

汪省之曰∶凡疮疡脓血大泄，当大补气血为先，虽有他证，当末治之。故痈疽溃后发热恶寒者，皆属气血虚甚，若左手脉不足，补血药当多于补气药，右手脉不足者，补气药当多于补血药，切不可发表以犯虚虚之祸，故东垣曰∶七情皆能动火，各经之热不同，宜分治之。

戴院使曰∶未溃之际，憎寒壮热，狂言妄语，如见鬼神，脓去已多，而大热不休者，似为难治。盖毒之得脓，犹伤寒表证之得汗，汗已而反大热，则为坏伤寒矣。

又云∶患痈毒人，脓血已溃，所去过多，津液枯竭，多病于渴，纵有发热躁扰等证，不可妄治。宜用益荣生津之剂，若大热不止者，难治。

李东垣曰∶痈疽发热恶热，大渴不止，烦躁肌热，不欲近衣，脉洪大，按之无力，或目痛鼻干者，非白虎汤证也。此血虚发躁，宜当归补血汤主之。

张景岳曰∶用手摸热，有三法∶以轻手扪之则热，重按之则不热，是热在皮毛血脉也；重按之至筋骨之分，则热蒸手极甚，轻手则不热，是邪在筋骨之间也；不轻不重按之而热，是热在筋骨之上，皮毛血脉之下，乃热在肌肉也。

张仲景曰∶脉虚则血虚，血虚生寒，阳气不足也。

又曰∶寸口脉微，为阳不足，阴气上入阳中，则洒淅恶寒；尺脉弱，为阴不足，阳气下陷入阴中，则发热也。

又曰∶阳虚则外寒，阴虚则内热。阳盛则外热，阴盛则内寒。

又曰∶阳气有余为身热无汗。（此言表邪之实也。）又曰∶阴气有余为多汗身寒。（此言阳气之虚也。）又曰∶发热恶寒者，发于阳也；无热恶寒者，发于阴也。又曰∶极寒反汗出，身必冷如冰。（此与经旨义相上下。）

经曰∶阴胜则阳病，阳胜则阴病，阳胜则热，阴胜则寒。

张仲景曰∶寒邪在表者，必身热无汗，以邪闭皮毛也。

又曰∶寒邪客于经络，必身体疼痛，或拘急而酸者，以邪气乱营气，血脉不利也。

又曰∶寒邪在表而头痛者，有四经焉，足太阳经脉最长，挟于头顶，其痛居多，足阳明脉上至头维，足少阳脉上行两角，三阴经无头痛，三阴至颈而还，何得头痛？厥阴脉与督脉上会于巅顶，都摄诸阳，故有头痛也。惟太阴少阴，皆无头痛之证，然厥阴头痛，亦不常见，必呕吐涎沫，内无热证，乃直中也，当温之。

又曰∶寒邪在表，多恶寒者，盖伤于此者必恶此，所谓伤食恶食，伤寒恶寒也。

又曰∶太阳经脉起自内 ，上顶巅，下项挟脊行腰 ，故邪在太阳者，必恶寒发热，而兼头项痛，腰脊强，或膝 酸痛也。

又曰∶阳明经脉起目下，循面鼻，行胸腹，故邪在阳明者，必发热微恶寒，而兼目痛、鼻干、不眠也。

又曰∶少阳为半表半里之经，其脉绕耳前后，由肩井下协肋，故邪在少阳者，必发热而兼耳聋胁痛，口苦而呕，或往来寒热也。

又曰∶身虽微热，而 汗出不止，及无身体酸痛拘急，而脉不紧数者，此热非在表也。

又曰∶证似外感，不恶寒，反恶热，而绝无表证者，此热盛于内也。

又曰∶表实者，或为发热，或为身痛，或为恶热掀衣，或为恶寒鼓栗；寒束于表者无汗，火盛于表者有疡；走注而红痛者，知营卫之有热，拘急而酸痛者，知经络之有寒。

又曰∶阳实者，多热恶热，阴实者，为痛结而寒，气实者，气必喘粗，而声色壮厉，血实者，血必凝聚，而且痛且坚。

又曰∶表虚者，或为汗多，或为肉战，或为怯寒，或肢体多见麻木，目暗羞明，耳聋眩晕。

又曰∶阳虚者，火虚也，为神气不足，为眼黑头眩，或多寒而畏寒。阴虚者，水亏也，为亡血失血，为戴阳，为骨蒸劳热。

又曰∶病患身大热，反欲得近衣者，热在皮肤，寒在骨髓也。身大寒，反不欲近衣者，寒在皮肤，热在骨髓也。若内热之甚者，亦每多畏寒，此当以脉证参合察之。

又曰∶阳邪在表，则表热，阴邪在表，则表寒；阳邪在里，则里热，阴邪在里，则里寒；邪在半表半里之间，而无定处，则往来寒热。

又曰∶邪气在表发热者，表热里不热也，宜温散之，邪气在里发热者，里热散而达于外也，宜清之。

又曰∶阳不足，则阴气上入阳中，而为恶寒，阴胜则寒也，宜温之。阴不足，则阳气陷入阴中，而为发热，阳胜则热也，宜清之。

又曰∶寒热往来者，阴阳相争，阴胜则寒，阳胜则热也。盖热为阳，寒为阴；表为阳，里为阴；邪之客于表者，为寒邪与阳相争，则为寒栗；邪之传于里者，为热邪与阴相争，则为热躁；其邪在半表半里之间者，外与阳争则为寒，内与阴争则为热，或表或里，或出或入，是以寒热往来也，此半表半里之证也。故凡寒胜者，必多寒，热胜者，必多热，但审其寒热之势，则可知邪气之浅深也。

经曰∶阳微则恶寒，阴弱则发热。

仲景曰∶人身外为阳，为表，寒属阴邪，今表虚为寒所乘，名曰阴盛阳虚，盖阳不能温其肤，卫于外，致令空虚，虽居密室，亦引衣自盖，谓之恶寒，阴盛阳虚，汗之自愈，故恶寒属表。假热在肌肤，必裸体烦躁，是曰恶热，又焉得为恶寒！若见恶寒，知寒在肌肤，急投甘辛之剂可也。

又曰∶寒郁腠理则闭塞而发热，翕翕然烙手，此热止在皮肤，而内无热，名曰表病里和。《内经》诸证亦论，凡风寒客人，使人毫毛毕直，皮肤闭而为热，当汗。又云∶体若燔炭，汗出而解。又《热病论》云∶人伤于寒则为热病，若大汗其热解矣。（以上各条，疮疡而兼外感者，当以此辨之。）

上一页：论疮疡五善七恶救援法
下一页：论疮疡痛痒麻木


论疮疡痛痒麻木 《疡医大全》

论疮疡痛痒麻木

经曰∶诸痛痒疮疡者，皆属心火。火之为物，能消烁万物，残败百端故也。盖人之肌肤附近火灼则为疮，若肉近火则痛，微远则痒，此火之用也。或有痒痛如针尖轻刺者，犹飞迸火星灼之然也。然疮疡时炙之以火，渍之以汤，而痒转甚者，是微热助之所使也。有因而不痒者，是热令皮肤舒缓，腠理开通，阳气得泄，热气易散矣，故不痒也。有痒用冷水沃之，临时少退，良久复大痒者，乃寒主收敛，阳气郁结，不得散越，沸热内作，故复痒转甚也。又痒得抓而解者，抓主动，动为阳，阳属火化，故轻轻抓而能痒，亦火之微也。重重抓则痒去者，是皮肤抓得辛辣，而属金化，辛能散，故金化见火力而解，故不痒也。经曰∶痛者为实，痒者为虚，非为虚寒之虚，乃火热微甚之意也。又有疮疡麻木而不知痛痒者，是气虚而不运，又兼疮毒壅塞，经络不通，致令麻木，而不知有无也，亦分轻重耳。盖麻者，木之轻，木者，麻之重也。假如人坐久之，腿膝木而不知有无，少顷舒伸，良久复疏，则麻乃壅之少，气通血复行之意也。大抵未溃之先，有麻木者，毒塞轻重之分也。已溃之后，而有麻木者，乃肌肉腐烂，血气已亏，是虚之轻重也。

张景岳曰∶凡痈毒 肿，赤痛之甚者，虽内治之法，已具于前，然煎剂功缓，而痛急难当者，必须外用敷药，既欲其止痛，必欲其败毒，则无如降痈散之神妙也。又曰∶脓出反痛者，虚也。

李东垣曰∶夫疮疽之证候不同，寒热虚实，皆能为痛，止痛之法，殊非一端，世人皆谓乳没珍宝之药，可住痛疼，殊不知临病制宜，自有方法。盖热毒之痛者，以寒凉之剂折其热，则痛自止也；寒邪之痛，以温热之药熨其寒，则痛自除矣。因风而有痛者，除其风；因湿而痛者，导其湿；燥而痛者，润之；塞而痛者，通之；虚而痛者，补之；实而痛者，泻之；因脓郁而闭者，开之；恶肉侵溃者，引之；阴阳不和者，调之；经络秘涩者，利之。临机应变，方为上医，不可执方而无权也。（《十书》）

澄曰∶痈疽疼痛有五种，初起者，气凝血聚也，宜活血行气。已成跳痛者，此肉腐作脓也，宜内托排脓。将溃误敷凉药痛者，宜用芳香之药淋 之；已溃脓出反痛者，虚也，宜补气血；溃后秽气所触而痛者，宜乳没解之，其痛自止。

上一页：论疮疡发热恶寒烦躁头痛
下一页：论疮疡作渴


论疮疡作渴 《疡医大全》

论疮疡作渴

窦汉卿曰∶夫疮疡作渴，若 痛发热，便利调和者，上焦热也，用竹叶石膏汤。肿痛发热，大便秘涩者，五内热也，用四顺清凉饮。 肿痛甚者，热毒蕴结也，用仙方活命饮。漫肿微痛者，气血虚壅也，用补中益气汤。若因胃火消烁，而津液短少者，用竹叶黄 汤。若因胃气虚而不能生津液者，用补中益气汤。若因胃气伤而内亡津液者，用七味白术散。若因肾水干涸作渴，或口舌干燥者，用加减八味丸最妙。

或先口干作渴，小便频数，而后患疽，或疽愈后，口渴饮水，或舌黄干硬，小便数而疽生者，尤其恶也。苟能逆知其因，预服加减八味丸、补中益气汤，以滋化源，可免是患。疽安服此丸则渴止，安而未渴者，服此丸，永不发渴，或未疽而先渴者，服此丸，不惟渴止，而疽亦不作。

朱丹溪曰∶夫疮疡作渴，不言食味起火，怒气生火，房劳激火，吾恐渴亦未易言止也。

《精要》曰∶口渴与口干不同，不宜妄用丹药镇坠，祸如反掌；惟取桑枝同五味子煎汤饮之，以救阴水甚妙。

冯鲁瞻曰∶夫痈疽愈后，忽发渴而不救者，十有八九，或先渴而患疽者，尤为难治。故宜多服八味丸，非特杜绝渴疾，抑亦大滋气血，生长肌肉。

申斗垣曰∶夫渴者，乃消烁津液，因热极生渴，心火煎燔所致。如疮疡未溃而作渴者，是疮毒炽盛，其心肺脉必洪数实大者，宜降火清金，芩连内疏之剂；如尺脉洪大而无力者，宜滋阴降火，大补气血等药，或独参汤；如溃后气血大虚，而生渴证者，十有八九，宜用黄 六一汤、加减八味丸；但痈疽已发，已溃未溃，加减八味丸治之，均有大效。如无痈疽，而肺脉洪数甚，作渴者，必发痈疽，此其候也。

伍氏云∶疮作渴甚，急与神仙追毒丸，取下恶物，如利后仍渴，却用生津药，津液生，气血充，渴自止。（《精要》用嫩桑枝，细切一升炒，水煎，日服五七剂，更止大渴，多服尤妙。如治肾水枯涸，口燥舌干，用五味子汤，即 草六一汤、生脉汤合用，其效如神。）

张景岳曰∶凡内热之甚，则大渴喜冷，冰水不绝而腹坚便结，脉实气壮者，此阳证也。

又曰∶凡口虽渴，而喜热不喜冷者，此非火证，中寒可知，既非火证，何以作渴，乃水亏故也。

又曰∶凡病患问其渴否？则曰∶口渴。问其欲汤水否？则曰∶不欲。盖其内无邪火，所以不欲汤水，真阴内亏，所以口无津液，此口干也，非口渴也，不可以干作渴治。

又曰∶凡阳邪虽盛而真阴又虚者，不可因其火盛喜冷，便云实热，盖其内水不足，欲得外水以济，水涸精亏，真阴枯也。必兼脉证细察之，此而略差，死生立判。余尝治垂危最重伤寒，有如此者，每以峻补之剂，浸冷而服，或以冰水、人参、熟附等剂，相间迭进，活人多矣。常人见之，咸以为奇，不知理当如是，何奇之有！然必其干渴燥结之甚者，乃可以参附凉水并进，若无实结，不可与水，如痈疽亦不可与凉水并进也。

又曰∶里热熏灼脏腑，必口渴便闭，或下利肠垢，而小水短赤。

上一页：论疮疡痛痒麻木
下一页：论疮疡欲呕作呕呃逆


论疮疡欲呕作呕呃逆 《疡医大全》

论疮疡欲呕作呕呃逆

薛立斋曰∶夫疮疡作呕，不可泥于毒瓦斯内攻，而概用败毒等药。如热甚 痛，邪气实也，仙方活命饮解之。作脓 痛，胃气虚也，托里消毒散。脓熟胀痛，气血虚也，先用托里散，后用针以泄之。 痛便秘，热蕴于内也，内疏黄连汤导之。若因寒药伤胃而呕者，托里建中汤。胃寒少食而呕者，托里益中汤。虚寒淫而呕者，托里温中汤。肝木乘脾而呕者，托里抑青汤。胃脘停痰而呕者，托里清中汤。脾虚自病而呕者，托里益黄汤。郁结伤脾而呕者，托里越鞠汤。若不得详究其源，而妄用攻毒之药，则肿者不能溃，溃者不能敛矣。丹溪虽曰肿疡时呕，当作毒瓦斯攻心治之，溃疡时呕，当作阴虚补之，殊不知此大概之言耳。即《内经》诸痛痒疮，皆属心火之意。况今之热毒内攻而呕者寡，脾胃虚寒而呕者多，岂可执前圣之言，而药今人之病欤！

刘河间曰∶夫疮疡时呕，当作湿气侵胃，倍用白术。

朱丹溪曰∶诸逆上冲，呕哕，皆属于火。然治呕须分先后，肿疡时，当作毒瓦斯上攻治之；溃疡后，当作阴虚补之。

冯鲁瞻曰∶夫痈疽呕逆有二∶一因初起失于内托，伏热在心；一因脾气不正，伏热在脾。在心者则心烦身热， 肿作痛；脾气不正者，则不烦热，但闻秽气便呕。故治痈疽，多用香药者，盖气血闻香则行，闻臭则逆，疮疡多因营气不从，逆于肉里，郁结为脓，得香则气血流行。凡疮本腥秽，又闻臭触则愈甚，若毒入胃则呕哕，古人用之，可谓有理。即如饮食，亦须调令香美，以益脾土，养其真元，可保无虞矣。

申斗垣曰∶夫呕者，有声无物谓之呕，是气病也。有物无声谓之吐，是血病也。凡疮疡肿痛之时，即有呕声或吐，当诊其脉，如洪数实大，或便秘不喜冷冻饮料者；宜降火清中，黄连解毒汤。如喜热饮而恶寒者，作呕便利如常，宜养胃调中汤。如脉微细，肠鸣腹痛，作泄而呕者，托里温中汤、二神丸。再以香砂六君子汤治之，饮食顿进，十全大补汤亦可。有患疮疡未溃，而作呕及恶心者，乃疮毒之甚内攻，胃气原虚，故有此证，宜六君子汤加香砂、生姜治之。如疮疡已溃，而作呕作恶心者，或不食痞满，肠鸣腹痛，大便利，作呕及哕声不绝，不得安眠，昏愦时发，宜托里温中汤治之。

《内经》曰∶寒淫于内，治以辛温，佐以苦温，姜附能温中外阳气，自里之表，故为君；羌活苦辛温，能透关节耳。

窦汉卿曰∶夫呃逆，乃胃中虚冷之极，宜香、附、丁、沉。

丹溪曰∶内托散性凉，治呕，有降火之理。（即护心丹。）

《精要》云∶呕逆有二证∶一证谓初发不曾服内托散，伏热在心，宜内托；一证谓气虚，脾气不正，宜嘉禾散。

朱丹溪曰∶治呕须分先后，肿疡时当作毒瓦斯上攻治之，溃后当作阴虚治之，若年老因疽溃后，呕逆不食者，宜参 白术膏峻补取效。

薛立斋曰∶热毒内攻而呕者寡，脾胃虚寒而呕者多，当脉证辨之。

杨氏曰∶鼻衄初愈，不曾表汗，毒在经络，则背发大疽，自肩下连腰胁，肿硬如石，其色紫黑，以凉药投之，终夜大呕，连进内托散呕止。

李东垣曰∶呕吐无时，手足厥冷，脏腑之虚也。

娄全善治一男子肿疡，呕，诸药不止，用独参汤一服，呕即止。

薛立斋曰∶喜热恶寒而呕者，宜温养胃气；喜寒恶热而呕者，宜降火。

南院使戴元礼曰∶如恶心者，无声无物，欲吐不吐，欲呕不呕，虽曰恶心，实非心经之病，皆在胃口，止宜用生姜，盖能开胃豁痰也。

张景岳曰∶予尝饮食少思，吞酸嗳腐，诸药不应，惟服理中汤，及附子理中丸有效。盖此证，皆因中气虚寒，不能运化郁滞所致，故用温补之剂，使中气温和，自无此证矣。

胡公弼曰∶若气血两虚发呕，而舌尖干燥者，必死。

蒋示吉曰∶脾胃将倾，则饮食作呕，宜六君子汤加木香、砂仁，不应加附子（《说约》）

经曰∶诸吐呕酸水，及水液混浊者，皆属热，诸呕吐涎，澄澈清冷者，皆属寒。如天寒则水清，天热则水浊之义。又有胃热胃寒之分，辨之以口渴与不渴耳。

上一页：论疮疡作渴
下一页：论疮疡喘急


论疮疡喘急 《疡医大全》

论疮疡喘急

王肯堂曰∶痈疽喘急，恍惚嗜卧，此心火刑肺金，宜用人参平肺散，面赤者不治。（《准绳》）

上一页：论疮疡欲呕作呕呃逆
下一页：论疮疡大便泻利


论疮疡大便泻利 《疡医大全》

论疮疡大便泻利

夫疮疡大便泄泻，或因寒凉克伐，脾气亏损；或因脾气虚弱，食不克化；或因脾虚下陷，不能升举；或因命门火衰，不能生土；或因肾经虚弱，不能禁止；或因脾肾虚寒，不能司职。所主之法，若寒凉伤脾，用六君子加木香、砂仁送二神丸。脾虚下陷，用补中益气送二神丸。命门火衰，用八味丸料送四神丸。肾虚不禁，用姜附汤加吴萸、五味。脾肾虚寒，用参附汤送四神丸。《病机》云∶脉沉而细，身不动作，睛不了了，饮食不下，鼻准气息者，姜附汤主之。身重四肢不举者，参附汤主之。仲景云∶下痢肠鸣，当温之。脉迟紧，痛未止，当温之。大孔痛，当温之。心痛当救里，可与理中、附子、四逆辈。《精要》云∶痈疽呕泻，肾脉虚者，不治。此发《内经》之微旨也。凡此实难治之证，如按前法治之，多有可生者。

上一页：论疮疡喘急
下一页：论疮疡大便秘结


论疮疡大便秘结 《疡医大全》

论疮疡大便秘结

东垣云∶疮疡热毒深固，呕 心逆，发热而烦，脉沉而实，肿硬木闷，大便秘结，此毒在脏，宜疏通之；故曰∶疏通其内，以绝其源。又曰∶疮疡及诸病面赤，虽伏火热，不得妄攻其里，而阳气拂郁，邪气在经，宜发表以去之；故曰∶火郁则发之。凡大便不通，饮食虽多，肚腹不胀，切不可通。若腹痞胀而不通者，乃直肠干涸也；宜用猪胆导之。若肠胃气虚血涸而不通者，宜用十全大补汤培养之。若疮证属阴，或因入房伤肾，而不通者，宜用前汤加姜附回阳，多有得生者。经云∶肾开窍于二阴，藏精于肾，津液润则大便如常，若溃疡有此，因气血亏损，肠胃干涸，当大补为善。设若不审虚实，而一于疏利者，鲜有不误。

又曰∶凡病患大肠干燥，当用蜜导法，或胆导法，听其在床，随便出之，不可扶起。若大肠干燥，胀挣则疮口鲜血突出，此肝不藏血故也。

申斗垣曰∶大凡疮疡，皆由五脏不和，六腑壅滞，则令经络不通而生焉。疮初起未溃之先，肿 大痛，脉洪数实大，欲作脓时，大便秘结，宜托里，倍加硝黄，即发表攻里之剂是也。如已溃后，脉微芤数涩者，乃脓血出多，气血衰弱，宜八珍汤、圣愈汤内加桃仁、火麻仁、当归，少加熟地以润之。如弱甚，以胆汁导之更妙。切不可以巴豆、牵牛驱逐峻厉之药，复伤元气，致生变证。

薛立斋曰∶若饮食虽多，大便不通，而肚腹不胀者，此内火消烁，切不可通之，若肚腹痞胀，而直肠干涸不通者，宜用猪胆汁导之。若误行疏利，复伤元气，则不能溃敛。

张景岳曰∶后阴乃大肠之门，而其通与不通，结与不结，可察阳明之虚实。凡大便热结，而腹中坚满者，方属有余，通之可也。若新近得解，而不甚干结，或旬日不解，而全无胀意者，便非阳明实邪。观仲景曰∶大便先硬后溏者，不可攻。可见后溏者，虽有先硬，已非实热，矧夫纯溏而连日得后者，又可知也。若非真有坚燥痞满等证，则原非实邪，其不可攻也，明矣。

又曰∶大便通水谷之海，肠胃之门户也。小便通血气之海，冲任水道之门户也。

二便皆主于肾，本为元气之关，必真见实邪，方可议通议下，否则最宜详慎，不可误攻。使非真实而妄逐之，导去元气，则邪之在表者，反乘虚而深陷。病因内困者，必由泄而愈亏，所以凡病不足，慎勿强通，最喜者小便得气而自化，大便弥固者弥良。

营卫既调，自将通达，即大肠秘结旬余，何虑之有！若滑泄不守，乃非虚弱者所宜，当首先为之防也。

上一页：论疮疡大便泻利
下一页：导大便秘结法


导大便秘结法 《疡医大全》

导大便秘结法

蜜导法 用白蜜四两，火上煎熬四五沸，其色黄，取出干磁盆内待其凝，急分四分，每分手搓作枣子形状，长一寸，其蜜导头须要光滑，恐伤肛门，用油润之，徐徐塞入，少顷再加一条，旋增以去后为度。

胆导法 用猪胆一枚，胆口中放鹅毛管一根扎紧，以一头鹅毛管，插入肛门，逞势一捻，其胆汁冲入肛门，大便即行矣。

又方 生药何首乌四两，石臼捣碎，冲滚汤绞汁，隔汤炖热，顿服即通。

治五六十日大便秘结不通 用鲜芦根一箩，捣汁澄清，煨多年老鸭，吃汤即解。

上一页：论疮疡大便秘结
下一页：论疮疡小便淋漓频数不利


论疮疡小便淋漓频数不利 《疡医大全》

论疮疡小便淋漓频数不利

窦汉卿曰∶夫疮疡小便淋漓，或茎中涩者，肾经亏损之恶证也。宜用加减六味丸以补阴。足胫逆冷者，宜用八味丸以补阳。若小便频而黄者，宜用四物汤加参、术、麦冬、五味，以滋肺肾。若小便短而少者，宜用补中益气加山药、麦冬、五味，以补脾肺。若热结膀胱而不利者，宜用五淋散以清热。若脾气燥而不能化者，宜用黄芩清肺饮以滋阴。若膀胱阳虚、阴无以化者，宜用滋肾丸。肾虚之患，多传此证，非滋化源不救。若用黄柏、知母，反泻其阳，以速其危。若老人阳痿思色，元精内败，茎中作痛而不利者，用加减八味丸加车前、牛膝。不应，更加附子，多有复生者。若精已竭，而复耗之，大小便中牵痛，愈痛则愈便，愈便则愈牵痛，以前药加附子，亦有复生者。王太仆云∶无阴则阳无以化，无阳则阴无以生，当滋其化源，苟专用淡渗，复损真阴，乃速其危也。

张景岳曰∶伤寒而小水利者，以太阳之气未剧，即吉兆也。

又曰∶凡小便，人但见其黄，便谓是火，而不知人逢劳倦，小水即黄；焦思多虑，小水亦黄；泻痢无期，小水亦黄；酒色伤阴，小水亦黄。但非有或淋或痛，热证相兼，不可因黄便谓之火，余见逼枯汁而毙人者多矣。经曰∶中气不足，溲便为之变。义可知也。若小水清利者，知里邪之未甚，而病亦不在气分，以津液由于气化，气病则小水不利也，小水渐利，则气化可知，最为吉兆。

上一页：导大便秘结法
下一页：论疮疡无寐肉筋惕


论疮疡无寐肉筋惕 《疡医大全》

论疮疡无寐肉筋惕

夫疮疡溃后无寐，发热烦躁，血虚也。圣愈汤。自汗不止，无寐，气虚也。四君子加黄 、五味子。发热烦躁，肉 筋惕，血虚也，八珍汤。大渴面赤，脉洪大而浮，阴虚发热也，当归补血汤。肢体微热，烦躁面赤，脉沉微，阴盛发躁也，四君子加姜附。

上一页：论疮疡小便淋漓频数不利
下一页：论疮疡出血


论疮疡出血 《疡医大全》

论疮疡出血

夫疮疡出血，因五脏之气亏损，虚火动而错经妄行也。当求其经，审其因而治之。若肝热而血妄行者，四物加炒栀、丹皮、苓、术。肝虚而不能藏血者，六味地黄丸。心虚而不能生血者，四物加炒连、丹皮、苓、术。脾虚热而不能统血者，四君加炒栀、丹皮。若脾经郁结，用归脾汤加五味子。脾肺气虚，用补中益气加五味子。

气血俱虚，用十全大补。阴火动，用六味丸加五味子。大凡失血过多，见烦热发渴等证，勿论其脉，急用独参汤以补气。经曰∶血生于气，苟非参、 、归、术甘温等剂，以生心肝之血，决不能愈。若发热脉大者，不治。凡患血证，皆当以犀角地黄汤为主。东垣曰∶形气有余，病气有余，当泻不当补；形气不足，病气不足，当补不当泻。

上一页：论疮疡无寐肉筋惕
下一页：论疮疡类破伤风


论疮疡类破伤风 《疡医大全》

论疮疡类破伤风

大凡痈疽溃后，筋糜肉烂，脓血大泄，阳随阴散，或筋脉拘急，恶寒惕搦，甚者舌强口噤，项背反张，痰涎壅盛，便闭出汗，不时发热，此气血俱虚而传变。虽与破伤风相类，而主治之法，当大补气血。若果系风证，亦须以大补气血为本，而兼以治风之药。若不审是非，而妄药之，则误矣。

澄曰∶男妇小儿，但是额、颅、眉、囟、耳、项，无论是疮是疖，溃后俱要用膏封贴，不可经风露。若不慎，头面必发肿，宜外用红升丹膏盖提之，内服荆、防、僵蚕、天麻、白芷等味散之，自愈。

上一页：论疮疡出血
下一页：论疮疡散走流注


论疮疡散走流注 《疡医大全》

论疮疡散走流注

大凡气血不调，经络不通，复感六气七情，故毒瓦斯乘风热而走是也。此证因风盛而生热之证，热极气盛，气因热之极而走于四散，急宜疏风定热，则风自息。若元气盛，初发者，速以艾灸七壮，四围敷药，内服流气饮，无不愈者。若流注于腿脚者，死无疑矣。

上一页：论疮疡类破伤风
下一页：论疮疡挛急牵阴入腹


论疮疡挛急牵阴入腹 《疡医大全》

论疮疡挛急牵阴入腹

《图经》古方疗恶疮痈肿，或连阴髀间疼痛，急挛牵入小腹，不可忍者，一宿则杀人，用茴香苗叶捣取汁，一升，服之，日三四，用其滓以粘贴，冬月根亦可用。此海外方，永嘉以来用之起死神效。（《准绳》）

上一页：论疮疡散走流注
下一页：论疮疡目斜视上


论疮疡目斜视上 《疡医大全》

论疮疡目斜视上

王肯堂曰∶痈疽目斜视上，黑睛紧小，白睛青赤，此肝挟火邪也。（《准绳》）

蒋示吉曰∶宜六味地黄丸料，加山栀、麦冬、北五味子治之。（《说约》）

上一页：论疮疡挛急牵阴入腹
下一页：论疮疡发痉（痉当作）


论疮疡发痉（痉当作） 《疡医大全》

论疮疡发痉（痉当作）

夫疮疡发痉，因气血亏损，外邪所抟，或内虚郁火所致。其证牙关紧闭，四肢劲强，或腰背反张，肢体抽搐，其有汗而不恶寒者，曰柔痉。风能散气，故有汗也，其无汗而恶寒者，曰刚痉。寒能涩血，故无汗也。皆由亡血过多，筋无所养，故伤寒汗下过多，与溃疡产后多患之，乃败证也。

若大补气血，多有复生者。若作风治，速其危矣。

上一页：论疮疡目斜视上
下一页：论疮疡四肢逆冷


论疮疡四肢逆冷 《疡医大全》

论疮疡四肢逆冷

王肯堂曰∶四肢逆冷，乃胃气虚寒也。（《准绳》）

澄曰∶寒热之厥，辨在何处？盖寒厥四肢逆冷，过乎肘膝，指甲青，脉沉细无力，有寒证见于外；若热极而厥者，火极似水，虽厥而指甲尚温，不似寒厥过乎肘膝，脉来沉实，大而有力，以此为辨。寒厥疮必灰白下陷，热厥疮必紫暗干枯。

上一页：论疮疡发痉（痉当作）
下一页：论疮疡胸痞


论疮疡胸痞 《疡医大全》

论疮疡胸痞

王肯堂曰∶忿怒胸痞，肝气滞也。倦怠胸痞，中气虚也。胸满多痰，脾气虚也。（《准绳》）

书曰∶凡胸痞，身上半属阳，身下半属阴，胸前乃清阳之分，非物也；若腹满者，是有物而非邪气也∶但痞气亦胀满胸前，何以别之？曰∶痞气因邪在表，误用硝黄、巴豆、牵牛下之，以致胸胀，必问其人曾经下否？若经下过，即是痞气，未经下而胸前胀满者，即半表半里证。

上一页：论疮疡四肢逆冷
下一页：论疮疡阳气脱陷


论疮疡阳气脱陷 《疡医大全》

论疮疡阳气脱陷

夫疮疡阳气脱陷，或因克伐之剂，或因脓血大泄，或因吐泻之后，或因误而入房，若发热头疼，小便淋涩，或滑数便血，目赤烦喘自汗，发热气短，头晕体倦，热渴意欲饮水，投水恶寒，憎寒身热恶衣，扬手掷足，汗出如水，腰背反张，郑声不绝，此无根虚火之假热证。或畏寒头痛，咳逆呕吐，耳聩目蒙，小便遗难，泻利肠鸣，里急腹痛，玉茎短缩，冷汗时出，齿牙浮肿，肢体麻痹，或厥冷身痛，或切牙啮唇，舌根强硬，此阳气脱陷之真寒证。皆勿论其脉，勿论其疮，但见一二，急用参附汤补之，多有复生者。大凡溃后劳碌，元气亏损，或梦遗精脱，或滑数便血，或外邪乘之，或误用寒凉，气血脱陷而致斯证。治以前药，亦有复生者。

上一页：论疮疡胸痞
下一页：论疮疡僵肉


论疮疡僵肉 《疡医大全》

论疮疡僵肉

梅氏曰∶凡治背疮，肉长疾嫩，皮不及裹，见风即成僵肉，速以寒水石烧研为细末，傅疮上，再用铜绿细末上之，肉即不作僵矣。（《准绳》）

上一页：论疮疡阳气脱陷
下一页：论疮疡疮口黑晕疮内无血色


论疮疡疮口黑晕疮内无血色 《疡医大全》

论疮疡疮口黑晕疮内无血色

凡疮口黑晕而无血色者，乃凉药太过，宜用冲和膏加肉桂、当归，温活死血，则黑晕自退也。如颜色未撤消，仍以冲和膏敷之。

上一页：论疮疡僵肉
下一页：论疮疡疮毒入内罨


论疮疡疮毒入内罨 《疡医大全》

论疮疡疮毒入内罨

夫疮之始发，肉色未辨，经络初滞之时，宜表散，以托里之剂，使经络易通，而毒瓦斯亦散，则毒瓦斯引令外出，为顺。《内经》云∶汗之则疮已。俾营卫通行，妙在斯矣。有等庸俗之人，不知斯理，而自高傲，强自内疏，不知脉浮在表之理，反使邪毒内罨，如伤寒证，当汗而误下之义同。以致外如麻而里如瓜，憎寒壮热，邪已内攻，惟有急以蒜灸以接其阳，引毒外出，更以托里大剂治之，或有可生者。常见有疮疥之人，熏燃捻子等药，亦令入内，俱自取伤生之祸尔。

上一页：论疮疡疮口黑晕疮内无血色
下一页：论疮疡面赤不得攻下


论疮疡面赤不得攻下 《疡医大全》

论疮疡面赤不得攻下

夫疮疡面赤，虽伏大热，禁不得攻里，为阳气怫郁，邪气在经，宜发表以去之。故曰∶火郁则发之。虽大便秘结，只宜多发其表，以发散阳火，少加润燥之药。若见风脉、风证，只可用发表风药，便可以通利也。若只干燥秘涩，只宜润之，亦不可下。

上一页：论疮疡疮毒入内罨
下一页：论疮疡治法当分缓急


论疮疡治法当分缓急 《疡医大全》

论疮疡治法当分缓急

凡患疮疡，或泄泻，或出汗，或不进饮食，或夜不寐，宜先治内证，内证一愈，则外证易痊，此乃急则治标之法，膏围二药，仍照旧用之，勿缺。

上一页：论疮疡面赤不得攻下
下一页：论疮疡补泻不可倒施


论疮疡补泻不可倒施 《疡医大全》

论疮疡补泻不可倒施

东垣云∶夫痈疽得之有内外之别，治之有寒温之异，受之外者，法当托里以温，若反用寒药，则是以皮毛之邪，引入骨髓矣。受之内者，法当疏利以寒，若反用温剂托里，则是以骨髓之病，上彻皮毛矣。是必表里通溃，共为一疮，助邪为毒，苦楚百倍，轻则令危，重则死矣。

上一页：论疮疡治法当分缓急
下一页：论疮疡轻证用重剂


论疮疡轻证用重剂 《疡医大全》

论疮疡轻证用重剂

夫人身气血有虚实，疮疡所发有轻重，治疗之法有攻补。元戎云∶若人气血壅盛，营卫充满，抑遏不行，腐化而为痈者，当泄之以夺盛热之气。若人饮食少思，精神衰弱，营卫短涩，寒抟而为痈者，当补之以接虚怯之气。丹溪云∶肿疡内外皆虚，宜以补接行散为主。大抵用药之法，如执权衡，当察病势轻重，邪蓄表里，疮毒肿溃，元气虚实，若不详究其因，率尔投治，实实虚虚，七恶之祸，不能免矣，治者审之。

上一页：论疮疡补泻不可倒施
下一页：论疮疡寒热逆从用药法


论疮疡寒热逆从用药法 《疡医大全》

论疮疡寒热逆从用药法

尝见治寒以热，而寒弥甚，治热以寒，而热弥炽，何也？假如心实生热者，当益其肾，肾水滋，热自除。肾虚生寒者，补益其心，心火降，寒自退。此所谓寒之而热者取之阴，热之而寒者取之阳也。又寒因热用，热因寒用，要在通其理而已。又闻微者逆之，甚者从之，盖治寒以热，必凉药以行之；治热以寒，必温药以导之，此亦欲其药性之调和也。其间有正有权者，因病有微甚，微者逆治，理之正也。甚者从治，理之权也。

上一页：论疮疡轻证用重剂
下一页：论疮疡用汗下药


论疮疡用汗下药 《疡医大全》

论疮疡用汗下药

仲景云∶治伤寒有汗、吐、下三法。东垣云∶治疮疡有疏通、托里、和营卫三法。用之得宜，厥疾瘳矣。假如疮疡肿硬木闷，烦热便秘，脉沉而实，其邪在内，当先疏其内以下之。 肿作痛，便利调和，脉浮而洪，其邪在表，当先托其里以汗之。元戎云∶营卫充满，抑遏而为痈者，当泄之以夺盛热之气；营卫虚弱，壅滞而为痈者，当补之以接虚怯之气。东垣又云∶疮疡虽面赤伏热，不得攻里，里虚则下利。仲景又云∶疮家虽身体疼痛，不可发汗，汗之则发痉，苟不审详，妄为汗下，以致血气虚损，毒反内陷，少壮者难以溃敛，老弱者多致不救。

上一页：论疮疡寒热逆从用药法
下一页：论疮疡附子不可轻用


论疮疡附子不可轻用 《疡医大全》

论疮疡附子不可轻用

夫附子，味辛而甘，气温大热，有大毒。制法∶以童便煮而浸之，再用文武火以烈其毒，且可助下行之力，入盐尤捷，此佐使之药，通行诸经，其性善走而不守，浮中沉无所不致，阳中之阳，故行而不止。用之得宜，有夺旗斩将之功，用之不宜，有杀身殒命之祸。每人参一钱为君，止可下附子一二分为使，再加甘草以解其毒，内外之证，遇严寒时候，疮口沉塌，四肢厥冷，寒湿疼痛，痿 拘挛，膝痛不能行步，腰脊风寒，伏阴伤寒，方可下附子，不审阴阳虚实，一概用之，使人服后，火郁中焦，气郁下焦，咆哮喘急，顷刻而毙。凡用附子者，岂可不细审之乎。

又曰∶解附子毒，令多吸新水，连饮数碗，遂大呕泄，方解其毒，此又不可不知也。

上一页：论疮疡用汗下药
下一页：论疮疡当舍时从证


论疮疡当舍时从证 《疡医大全》

论疮疡当舍时从证

薛立斋曰∶经云∶诸痛痒疮疡，皆属心火。若肿赤烦躁，发热饮冷，便秘作渴，脉洪数实，是其常也，虽在严寒之时，必用大苦寒之剂，以泻热者。若脉细皮寒，泻利肠鸣，饮食不入，呕吐无时，手足逆冷，是变常也，虽在盛暑之时，必用辛温之剂，以助阳气。《内经》云∶用寒远寒，用热远热，有假者反之，虽违其时，必从其证。

王肯堂曰∶如肿赤烦躁，发热引冷，便秘作渴，脉洪数实，是为五实，虽在严寒之时，必用大苦寒之剂，泻其阳以救其阴。若脉细皮寒，泻利肠鸣，饮食不入，呕吐无时，手足逆冷，是为五虚，虽在盛暑之时，必用大辛热之剂，散其阴以回其阳。若执泥常法，则误矣。（《准绳》）

张景岳曰∶愚意罗先生以舍时从证之法，垂训后人，诚百世不磨之要道也。但时之迁变，本所难知，而证之幽显，尤不易识，何也？盖常人之所谓时者，春夏秋冬之时也，岁岁时常之主气也。谁不得而知之。而不知五六周环，则长夏有寒淫之令，三冬有炎暑之权，此则虽若舍时，而实以从时，昧者固能知此乎！又如察证之法，则凡脉细皮寒，泄泻厥冷之类，是皆已见之寒证也，又谁不得而知之。不知其来有源，有甚有渐，即诸证未见之前，而本来已具，此际便难错认，使必待焦头烂额，而后曲突徙薪，则已晚矣。此罗先生之所以明已，然则余更为虑未然，盖恐人之见之，迟而无及于事也。虽然余常见今人之于已然者尚不能见，而复欲其见未然，诚哉过矣！然余慨然之念，则不能不道其详，而深望于知音者。

上一页：论疮疡附子不可轻用
下一页：论疮疡用香散药


论疮疡用香散药 《疡医大全》

论疮疡用香散药

伍氏曰∶气血闻香则行，闻臭则逆，大抵疮疡多因营气不从，逆于肉理，故郁聚为脓，得香散药则气流行，故当多服五香连翘汤、万金散、清心内固金粉散。凡疮本腥秽，又闻臭触，则愈甚者，若毒瓦斯入胃，则为咳逆，古人用此，可谓有理。且如饮食调令香美，则益脾土，养真元，保其无虞矣。

澄曰∶脾喜馨香，药品香燥，固能行气散郁。若真阴不足，虚火上炎，素多痰火之人，又所当禁。

又曰∶溃后疮疡生肌药中，务须少加冰麝，盖冰麝香窜，多用则走泄真气，反令疮口难敛。

又曰∶溃后忌房内焚烧安息、沉香，烧则疮口燥痒。

又曰∶溃后忌佩香囊、离宫锭等物，不独耗散真气，且恐引动相火遗泄。

上一页：论疮疡当舍时从证
下一页：论疮疡泥用止痛药


论疮疡泥用止痛药 《疡医大全》

论疮疡泥用止痛药

薛立斋曰∶夫疮疡之作，由六淫七情所伤而痛也。因气血凝滞所致，假如热毒在内，便秘而作痛者，内疏黄连汤导之。热毒炽盛， 肿而作痛者，黄连解毒散治之。不应，仙方活命饮解之。瘀血凝滞而作痛者，乳香定痛散和之。作脓而痛者，托里消毒散排之。脓胀而痛者，针之。脓溃而痛者，补之。若因气虚而痛，四君加归、 。血虚而痛，四物加参、 。肾虚而痛，六味地黄丸。口干作渴，小便频数者，加减八味丸，此皆止痛之法也。丹溪云∶脓出而反痛，此为虚也，宜补之。秽气所触者，和解之，风寒所逼者，温散之，若泥用乳没，斯执方矣。

李东垣曰∶夫疮疽之证候不同，寒热虚实皆能为痛，止痛之法，殊非一端，世人皆谓乳没珍宝之药可住疼痛，殊不知临病制宜，自有方法。盖热毒之痛者以寒凉之剂折其热，则痛自止也。寒邪之痛者，以温热之药，熨其寒，则痛自除矣。因风而有痛者，除其风，因湿而痛者导其湿，燥而痛者润之，塞而痛者通之，虚而痛者补之，实而痛者泻之，因脓郁而闭者开之，恶肉浸溃者引之，阴阳不和者调之，经络秘涩者利之。临机应变，方为上医，不可执方而无权也。（《十书》）

上一页：论疮疡用香散药
下一页：论疮疡轻投十宣散等剂


论疮疡轻投十宣散等剂 《疡医大全》

论疮疡轻投十宣散等剂

今人有疮疡，不审元气虚实，病之表里，病者多喜内消，而医者即用十宣散及败毒饮、流气饮之类。殊不知十宣散虽有参 ，然防风、白芷、浓朴、桔梗皆足以耗气，况不分经络时令，气血多少，而概用之乎？败毒散乃发表之药，果有表证，亦止宜一二服，多则元气反损，其毒愈盛，虽有人参，莫能补也。况非表证而用之乎？流气饮乃耗血之剂，果气结膈满，亦止宜二三服，多则血气愈伤，夫血气凝滞，多由营卫气弱，不能营运，岂可复用流气饮以益其虚，况诸经气血多寡不同，而流气饮通行十二经，则诸经皆为所损，反为败证，虽有 归，亦难倚仗，若服之过度，则气虚血耗，何以成脓，苟不察其由，而泛投克伐之剂，能无危乎！此三方者，其不可轻用亦明矣。

河间云∶凡疮止于一经，或兼二经者，止当求责其经，不可干扰余经也。

上一页：论疮疡泥用止痛药
下一页：论疮疡未溃不宜概用败毒之药


论疮疡未溃不宜概用败毒之药 《疡医大全》

论疮疡未溃不宜概用败毒之药

夫疮疡之证，当察经之传受，病之表里，人之虚实，而攻补之。假如肿痛热渴，大便秘结者，邪在内也，疏通之。肿 作痛，寒热头痛者，邪在表也，发散之。肿痛甚者，邪在经络也，和解之。微肿微痛，而不作脓者，气血虚也，补托之。漫肿不痛，或不作脓，或脓成不溃者，气血虚甚也，峻补之。色黯而微肿痛，或脓成不出，或腐肉不溃者，阳气虚寒也，温补之。若泥其未溃，而概用败毒，复损脾胃，不惟肿者不能成脓，而溃者亦难收敛，七恶之证蜂起，多致不救。丹溪云∶肿疡内外皆壅，宜以托里表散为主。如欲用大黄，宁无孟浪之非，溃疡内外皆虚，宜以托里补接为主。如欲用香散，未免虚虚之失，治者审之。

上一页：论疮疡轻投十宣散等剂
下一页：论煎药必得其法


论煎药必得其法 《疡医大全》

论煎药必得其法

凡煎药必须择亲信诚谨老实之人，洗净新药罐，用新汲甜水为上，慢火煎熬，纱绢滤渣，取清汁服之。不可近灯火之下吃药，过口之物，酸味过口，则药味甘甜，甜物过口，则药味转苦。又不宜服冷药，脾喜热，冷则不能营运。患在上，不厌频而少，少服则滋荣于上；患在下，不厌顿而多，多服则峻补于下。病在头面、颈项、臂膊者，先食而后药；病在胸膈、心下、肚腹、膀膝者，先药而后食；病在四肢者，阳中之阳，须服药于旦；病在骨髓，阴中之阴，须服药于夜。

上一页：论疮疡未溃不宜概用败毒之药
下一页：论杂忌须知


论杂忌须知 《疡医大全》

论杂忌须知

凡病时，忌怒，忌疑虑，忌身体不洁人来看，忌鱼、羊、鹅肉、烧酒、面食、生冷瓜果、腌腊等物，疮口敛百日后，不作渴者，方可入房。

凡一切痈疽疮肿毒证，将欲好之时，如往有丧人家吊孝，并拜望等项，其疮肿即复发，切忌，切忌。

凡痈疽大证，虽有姬外家，不得艳装相见，每见痈疽溃后，大肉已生，姬外家往来，虽无交接之事，而欲念一动，精已离宫，每致虚陷喘急而亡者数人。病者当惜生命，不可不为拒绝也。

上一页：论煎药必得其法
下一页：论医者宜避疮毒侵袭


论医者宜避疮毒侵袭 《疡医大全》

论医者宜避疮毒侵袭

凡视疮疡，秽气甚臭，闻之则恶心难忍，毒深者，最能染人。须先用绵纸塞鼻孔，食姜、蒜、烧酒、充饱之物，以敌秽气，切不可空心视之。吃蒜、酒后，不可口对疮上，恐秽气触疮上，令患者作痛。

上一页：论杂忌须知
下一页：论藏揩脓水秽纸法


论藏揩脓水秽纸法 《疡医大全》

论藏揩脓水秽纸法

凡揩脓水垢纸，必须入一竹篮中，挂透风处，但腐肉瘀脓，皆人之气血所变者，日中晒之，则疮口痛，放在湿处，则脓水不干，待平愈之后，用干柴一束烧之。

上一页：论医者宜避疮毒侵袭
下一页：论初起肿疡


论初起肿疡 《疡医大全》

论初起肿疡

澄曰∶初起肿疡者，乃痈疽恶毒，始发壅肿，七日之内，未成脓者，目曰肿疡，施治之早，仅可内消十之六七，纵不能全消，亦可移深居浅，转重就轻。但不可骤用寒凉敷药，冰凝肌肉，更勿轻投苦寒丸剂，凝滞气血，遏郁毒瓦斯，便难消散。若已八九朝，内脓已成，治无消法，若勉强消之，不独不能消散，反致气血受亏，根脚散漫，内脓不能外泄，脓汁清稀。所以消肿疡之法，贵乎早也。

上一页：论藏揩脓水秽纸法
下一页：论内消法


论内消法 《疡医大全》

论内消法

王肯堂曰∶痈疽之证，发无定处，欲令内消于初起红肿结聚之际，施行气活血、解毒消肿之药是也。当审浅深大小，经络处所，形脉虚实。如发于脑、背、腰、项、臀、 者，乃太阳经也，宜黄连、羌活。背连胁处，为近少阳，宜柴胡，并宜败毒散、仙方活命饮。形实脉实者，宜漏芦汤、内疏黄连汤、追毒丸疏利之。气虚者，参为主，血虚者，归芎为主，佐以消毒之药，随分野以引经药行至病所。六经分野，上有痈疽，其五经各随本经标本寒温，气血多少，以行补泻。惟少阳一经，虽曰气多血少，而气血皆不足也，治与气虚血虚同法。凡栝蒌、射干、穿山甲、金银花、夏枯草、蟾酥、连翘、地丁、鼠粘子、木鳖子之类，为内消之药。仙方活命饮、内消丸、柞木饮子、牛胶饮子、车辙散、返魂丹、消毒饮，为内消之方，众皆知之。殊不知补泻虚实，平治寒温，使气血各得其常，则可内消也。其外用紫葛汤淋洗，及用散涂膏贴者，亦使气血和平，而肿消热退也。

李东垣曰∶夫痈疽丹肿之生，皆由阴阳不调，营卫凝涩，气血不流之所生也。古人有言曰∶阳滞于阴则生疮，阴滞于阳则生疽。疮疽之生，有内有外，内生于脏腑胸腹之中，外生于肤肉筋骨之表，发无定处。夫郁滞之本，则因气血不流，蒸气不能外达，留滞而成内热，疮疽所生焉。若初觉气血郁滞，皮肉结聚，肿而不溃时，可疏涤风热，通利脏腑，一二行后，徐次用诸汤 渍，即得内消矣。不然，则治之稍慢，毒热不散，反攻其内，致令脓血之聚也。《内经》谓∶治病必求于本。盖疮疽本乎中热之郁结不通也，其风邪寒气所聚也，治之宜温热之剂和血令内消也。辨之有法，须认风寒则肿硬色白，热毒则 肿色赤，以为异也。如有气已结聚，不可用内消之法，宜用排脓托毒之药，此皆先后之次也。

又曰∶消者，灭也，灭其形证也。经曰∶诸痛痒疮疡，皆属心火。火者，离卦也。离者，外阳而内阴，内阴壅滞，必然外攻，治当内消，使绝其源而清其内，不令外发，故云内消。乃初起微觉之时，即以汤液丸散，内服外敷，疏其源，绝其毒，实时消散，如形证已成，不用此法也。

程山龄曰∶内消者，肿毒初起，即用药消散也。凡病痈疽、发背、对口、疔毒，其初起憎寒壮热，有似伤寒，而痛偏着一处，饮食如常者，蓄积有脓也。当初起时，脓尚未成，不过气血乖违，逆于肉理耳。外敷远志膏，或金黄如意散、铁箍散，或贴普救万全膏；内服银花甘草汤，或内消散，实时消散。若系疔疮，即宜刺破，或艾灸肿处，上搽蟾酥饼，贴以万全膏，内服菊花 甘草汤，随即平伏。菊花连根带叶，皆治疔疮之圣药也。其中亦有挟风寒而发者，又宜先用荆防散，或芎芷香苏饮，冬月万灵丹以散之。随服银花、菊花等药，即可内消，务须及早下手，不可迟滞。（《十法》）

上一页：论初起肿疡
下一页：痈疽肿疡门主方


痈疽肿疡门主方 《疡医大全》

痈疽肿疡门主方

内消散（《正宗》）

金银花 知母 穿山甲 半夏 大贝母 乳香（去油） 天花粉 白芨 皂角针（各一钱）

酒水同煎，热服取汗。渣加秋芙蓉叶二两，捣敷患上，留顶透气。

立消散

生地 龙胆草 柴胡 防风 荆芥穗 槐花 青木香（各等分） 升麻（上部加） 牛膝（下部加）

酒水同煎，热服取汗，轻可立消，重者二剂。如已成将溃，禁服。

银花甘草汤（《十法》） 一切恶毒肺痈，初起立消，诚外科捷法。

鲜金银花（五两） 甘草节（一两）

作一剂，入砂锅内，水二碗，煎一半，加无灰酒一大碗，略煎数沸，分作三服，一日夜服完，重者二剂。服至大小便利，则药力到矣。如下部加牛膝，外用生金银花捣烂，敷四围，中留一孔透气。沈内翰云∶金银花干者，终不及鲜者力大而效速。

四妙汤（即神效托里散。《说约》）此疡科首用捷法，功效立奏，增减活法，医者临证酌用。

生黄 （五钱） 大当归 金银花（各一两） 甘草节（二钱）

水煎，昼夜服尽，自可移深居浅，转重作轻。如已成，气血素亏，不能穿溃者，加白芷、皂针、山甲各二钱，一伏时自溃。

如已溃后，即宜删去皂针、山甲，如初起 痛，口渴加天花粉。此治痈疽、发背、肠痈之神方也。

澄自幼及今，数十年来，凡治一切痈疽，皆赖此方。遇大证金银花每加至六两、四两，黄 加至两许，当归加至二两，甘草节加至三钱。但见疮色不起，脓水清稀，即加肉桂转阴为阳，化毒成脓。如乳痈、乳吹，即加蒲公英一两立消，百发百中，万稳万当。

大毒恶疮，初起即消，已成自溃。

广陈皮（二钱五分） 白芷 当归尾 乳香（去油） 甘草节 没药（去油） 天花粉 防风 川贝母（去心） 赤芍 穿山甲 皂针（各一钱） 连翘 肉桂（各八分）

酒水同煎，热服取汗。忌犯铁器，孕妇忌服。

槐花酒（彭辛 用此方三十年，无不见效。）初起大毒 肿，服之内消。

槐花（四两。入砂锅内炒黄，乘热入酒二碗，煎十余沸）

滤去渣，热服取汗。如未消再服取效。

活血调气汤 专主消毒散瘀。

荆芥 天花粉 防风 赤芍 陈皮（各一钱二分） 甘草节（八分） 川贝母（去心） 金银花 白芷 当归尾（各二钱）

水煎服。背上及冬月加羌活，内热及夏月加连翘、山栀，消肿加牛蒡子、穿山甲，痛甚加乳香、没药，小便涩加木通，泄泻加苍术。

消无名大毒。

陈琉璃砥（炙黄存性）

研极细。轻者三钱，重者五钱，无灰酒冲服，取汗忌风。

神援卫生汤（《正宗》） 解毒消肿，清热活血止痛。

白芷 天花粉 连翘（各八分） 牛蒡子 荆芥 甘草节（各一钱） 乳香（去油） 没药（去油） 防风（各五分） 金银花（三钱） 当归尾 川贝母（各一钱五分）

水煎服。若大便秘结热甚者加大黄酒炒，一二钱。

芎芷香苏散（《十法》） 凡毒初起多有挟风寒而发者，宜先用此药。

川芎 紫苏 赤芍 陈皮 荆芥 香附 秦艽 白芷 甘草 引加葱头二寸

水煎服。伤食加山楂肉、麦芽、萝卜子。

真人活命饮 治初起痈疽发背，一切肿毒疔疮恶证。

金银花 白芷 天花粉 陈皮 穿山甲 防风 甘草节 当归 皂角刺 赤芍 川贝母（各五钱）

其毒在背以皂角刺为君，加紫花地丁。其毒在胸加栝蒌仁三钱，其毒在腹以白芷为君，其毒在四肢以金银花为君，如疔疮加草紫河车。

上 咀，每服用无灰酒十茶盅，如毒小各减半，用有嘴瓶装浓纸盖口，勿令泄气，煎至五盅，去渣作三五服，接连频服，渣再煎。此药宜无灰酒，不可用酸薄酒，莫犯铁器，服后侧卧，睡一觉，定有回生之意，神功浩大之至。

内消大毒 苏木槌碎煎酒服。

内消。

槐花（一两，炒深黑） 核桃（十个，连壳烧黑，去壳取肉。）

研细。和酒服，取汗自消。

消毒圣神汤（岐天师）

金银花（四两） 天花粉（五钱） 蒲公英 当归 生甘草（各三钱）

水煎服。一剂即消，二剂全愈，不必三剂。（盖金银花专能内消疮毒，然非多用则力轻难以成功。生甘草一味已足解毒，况又用之于金银花内，亦足以散邪而卫正。蒲公英阳明经药也，且能散结逐邪；天花粉消痰圣药；当归活血，是以专功血不活所以生痈。今血活而痈自愈，此方之所以奇而肆也。）

孙真人初起立消。

金银花（三两） 白矾（一两）

水煎服。一剂即消，发背亦然。

雷公消痈疽。

当归（一两） 天花粉（三钱） 附子（一片） 生甘草 元参（各五钱） 金银花（三两） 白矾（一钱）

水煎服。初起一剂即消，肿者二剂必消。

华佗真君消痈疽。

金银花（三两） 当归（一两） 天花粉（五钱） 蒲公英 生甘草（各三钱） 水煎服。

孙真人统治诸痈。

金银花（一两） 蒲公英（五钱） 天花粉（三钱） 甘草（一钱）

水煎服。一剂轻，二剂全愈。此方消毒，实有奇功。

内消方

金银花（四两） 甘草（二两） 蒲公英（一两） 元参（五钱） 当归（一两）

水煎服。一剂即消。

华真君消头面疮疽。

当归（一两） 金银花（二两） 黄芩（一钱） 蒲公英 桔梗（各三钱） 生甘草 川芎（各五钱）

水煎服。一剂轻，二剂全消，不必三剂。

华真君消痈万全汤 治身上手足之疮疽。

金银花（三两） 当归（一两） 牛蒡子（二钱） 蒲公英 生甘草（各三钱） 天花粉（五钱） 芙蓉叶（七片，无叶时用梗三钱）

水煎服。一剂即消，二剂全愈。

岐天师消痈，消中部痈疽。

当归 金银花 白芍 元参（各一两） 甘草（五钱） 荆芥 栀子（各三钱） 白芥子 白矾 连翘（各二钱）

水煎服。一服知，二剂全消，破溃者，四剂愈。如阴疽去栀子，加肉桂一钱。

张仲景统治痈疽。

当归 蒲公英 甘草（各一两） 金银花（二两） 乳香（去油） 黄芩（各一钱）

水五碗，煎一碗，调乳香末服之。

化痈汤（雷真君）

金银花（五两） 元参（三两） 当归（二两） 荆芥 白芥子（各三钱） 肉桂（三分） 水煎服。

雷真君消痈方 痈疽发背，或生于头项，或生于胸腹，或生于手足、臂腿、腰脐之间、前阴粪门之际，肺痈、大小肠痈、毋论阴毒阳毒，初起一服立消，已溃者即敛。

金银花（四两） 当归（二两） 蒲公英 元参（各一两）

水五碗，煎八分，饥服一剂，尽化为无有矣。切勿嫌其药料之重，减去分两，则功亦减半矣。此方既善攻散诸毒，又不耗损真气，可多服久服，俱无碍。

岐天师消痈汤

金银花 当归 蒲公英（各一两） 荆芥 连翘（各一钱） 生甘草（各一两）

水煎服。一剂轻，二剂消，三剂愈。

天下第一消发背方

紫花地丁 金银花 川连（酒制） 黄花 地丁 槐花（各一两）

分四剂，水煎服，随用温水洗四肢，取微汗后，毒瓦斯下行，四肢生小疮，而发背自消

威灵仙散 消初起肿毒恶疮。

贝母 威灵仙 知母（炒，各一两） 蟾酥（五厘）

研细，酒调，空心服三钱，每日二服，以消为度。

二仙丹 消初起发背。

穿山甲（七片） 牛皮胶（四两）

同放新瓦上烧存性，研细。好酒调下，任量饮醉，出汗为度。

初起肿毒。（钱青抡）

全当归（八钱） 生黄 金银花（各五钱） 甘草节（一钱八分）

水煎服立消。（上部加白芷。中部加杜仲。下部加牛膝。各一钱八分。乳痈加橘叶五十片。）

消壮盛人肿毒。（李飞霄）

穿山甲（土炒研） 何首乌（切，各二两） 牛膝（一两）

作一剂，酒水同煎服，立消。

痈疽发背歌诀（《古方》）真人妙诀世间稀，一切痈疽皆可医，化血就如汤泼雪，消脓立效肉生肌。任他发背 疮毒，那怕疔疮瘰 儿，假饶疥癞并风癣，乳疽五背尽消除。

金银花（在四肢倍加） 白芷（在腹胁倍加） 甘草节 防风 没药（去油） 赤芍 陈皮（各三钱）

当归（一钱五分） 乳香（去油） 川贝母 沉香（各一钱） 广木香（八分） 穿山甲（蛤粉炒黄，去粉）

皂角刺（挫碎，铅粉八钱同炒黄去粉。各五钱）

上药将乳香、穿山甲另研细末，分作四包。其余药分四剂，河水二盅，煎七分，加好酒半盅调乳香、穿山甲末。上部饱服，下部空心服。

消大毒。（周鹤仙）

金银花（二两） 广胶（一两） 全当归（一枚，要一两重者） 木通（五钱） 甘草节（二钱）

用无灰酒不拘多少，锅内煎。上部饱服，下部空心服。服后尽量饮醉，盖暖取汗即消，神速无比。

初起立消。（周鹤仙） 大栝蒌一个。顶上切去一片，将子挖尽，装入妇人梳下油腻乱发一大团，再入明矾三钱，以满为度，仍将切下一片盖口，周身将黄泥封裹，新瓦上微火 过，去泥，将存性栝蒌研为细末。作一服，黄酒调服。未溃者必消，将溃即出脓收口，重者三服必验。

内消 蟹壳，患小用一壳，患大用二壳，瓦上炙脆研细，临睡时黄酒冲服。

立马消（刘秘）

川斑蝥（大者，是川产者佳，去翅，足，糯米拌炒） 全蝎尾（各一百五十个） 蜈蚣（三十条） 乳香（去油） 没药（去油，各四钱） 真蟾酥（三钱，酒浸研膏） 冰片 麝香（各二钱）

上为细末。用麻黄四两熬膏为丸如桐子大，朱砂为衣，略晒干，瓷瓶密贮。凡遇发背痈疽肿毒，每用一丸，如势大者用二三丸，乳细掺于太乙膏。如疮未破，贴上以热手摸百余下，次日即消。如疮已破，先以薄棉纸盖疮上，再贴奏功。

苍龙丸（《刘秘》）消诸般大毒。

苍龙（三百条） 朱砂 明矾 明雄（各三钱） 蟾酥（酒化） 硼砂（各一钱）

乳细，面糊丸如桐子大，每服七丸、九丸、十一丸，酒水任下，取汗自消。

追毒丸（方汝圣）

青竹蛇 防风 穿山甲（炮） 羌活 猪牙皂（各三钱） 全蝎（二对） 当门子 蟾酥（各三分） 瓜儿竭 乳香（去油） 孩儿茶 没药（去油） 明雄黄 白砒（肉制） 大朱砂 茜草 雷公藤（各五分） 甘草 当归尾（各八分） 蜈蚣（三条） 金银花（五钱）

共乳极细末，凡一切痈疽大毒，大人每服三分至五分止，小儿一分至二三分止，无灰酒调服，令醉自消。

消痈疽疖毒并天 杨梅等疮 香油一斤，入水半盅，熬至油耗白烟起，住火。

以瓷瓶收贮，每早晚用熟油一盅。将无灰酒一盅和匀温服，七日除根。

消毒汤（一名紫花地丁散）

甘草（一钱） 金银花 紫花地丁（去芦） 大黄（酒浸炒） 当归 黄 赤芍（各五钱）

一方加升麻为末，作二剂，酒煎服。

内消沃雪汤（《正宗》）治发背并五脏内痈、尻臀诸毒、大小肠痈、肛痈脏毒，初起但未出脓，坚硬疼痛不可忍者并效。

青皮 乳香（去油） 陈皮 甘草节 穿山甲 金银花 没药（去油） 连翘 黄天花粉 皂角刺 川贝母 当归 白芍 射干 白芷（各八分） 广木香（四分）

水酒各一碗，煎至八分，甚者加大黄二钱，量病上下食前后服。

飞腾神骏膏（《寿世保元》） 治痈疽、发背、瘰 专门之方，初起至破溃时，皆可服，捷如奔马。

杏仁（热水泡去皮尖，用砂钵擂开，再入水同擂，澄去浊渣，用清汁） 地骨皮（去骨净） 防风（去芦净） 甘草（各四两） 黑铅（一块） 木鳖子（去壳，十四个） 麻黄（二斤，去节取一斤净） 灯草（一大把） 头发（一大把，温水洗净）

上药熬时，不用柴草，用炭五十斤，大铁锅一口，将药入锅内，注清水二三桶，煮至五六分，看药水浓时，滤去药渣，将汁另放缸注，又将前渣入锅内，再入水二三桶，又熬至五六分药汁，又注前汁内，如前法三次去渣，将前二次汁并作一锅，熬至干，去黑铅、头发、灯草，其味香甜，瓷罐收贮，五年不坏。凡遇前证，每服三钱，热酒调，临卧服，浓被盖出大汗为度。徐徐去被，不可被风吹，汗后恐致虚人。次早煨猪蹄以补之，以复元气。好酒调服，随人酒量，以醉为度，汗出立愈。

国老膏 一切痈疽将发，预期服之，能消肿逐毒，使毒瓦斯不内攻。大甘草有粉者二斤，捶碎，河水浸一宿，揉令浆汁浓，去渣，慢火熬成膏，每服一二匙，不拘时无灰酒下。

立效散（《锦囊》）治痈疽瘰 。

皂角刺（半斤，炒赤） 粉甘草（二两） 黄栝蒌（五个，连皮研碎） 乳香（去油另研） 没药（去油另研，各一两）

每服一两，好酒煎服。

神效栝蒌散 痈疽乳痈瘰 ，与立效散相间服。

黄栝蒌（一枚，杵碎） 没药（去油，另研一钱） 当归尾 甘草节（各五钱）

酒三碗，煎至一碗，分三次服，未成即消，已成即溃。

神仙截法（《集验》）痈疽发背，一切恶疮，预服毒不内攻，可保无虞。真麻油一斤，银器内煎数十沸，倾出候冷，入无灰酒两盅，约五大盅，重汤稍热，通口急服，一日饮尽为妙。如患数日者，亦宜急服之。（此法传之于吴安世云∶吾家三世用之，无不奇验。又闻猎者云∶凡误中药箭，急饮麻油，则药毒不行，后果于西山，亲观人被虎箭穿股者，号叫不忍闻，急以麻油灌之，良久遂定。又闻郑学谕德甫云∶矩尊人曾用之有验）

如意酒（潘佩候） 一切痈疽疮毒服之，解毒消肿止痛。

新鲜大如意草（《纲目》名夜叉头草，又名犁尖草。）每用一两捣烂，滚酒冲入，少顷挤汁温服，渣敷肿上缚住，三服愈。

如无新鲜者，取叶阴干，为末。为丸服亦可。

痈疽未成即消，已成即溃，已溃即敛。（凌秘）

蛇蜕（不拘多少，用阴阳瓦 存性）

研细，每早晚俱用米糕蘸食。

保安万灵丹（《正宗》） 痈疽疔毒，对口发背，发颐，风湿风温，湿痰流注，附骨阴疽，鹤膝风证，左瘫右痪，口眼 斜，半身不遂，气血凝滞，遍身走痛，步履艰辛，偏坠疝气，偏正头风头痛，破伤风，牙关紧闭，截解风寒，无不应验。

茅苍术（半斤） 全蝎 何首乌 川乌（泡去皮尖） 荆芥穗 草乌（泡去皮尖） 炙甘草 川芎 钗石斛 羌活 明天麻 麻黄 北细辛 防风 全当归（各一两） 明雄（六钱）

上为细末，炼蜜丸弹子大，每药一两，分作四丸，一两作九丸，一两作六丸，三样做下，以备年岁老壮，病势缓急取用，预用朱砂六钱，乳细为衣，瓷罐收贮。如恶疮初起二三日之间，或痈疽已成至十朝前后，但未出脓者，状若伤寒，头痛烦渴，拘急恶寒，肢体疼痛，恶心呕吐，四肢沉重，恍惚闷乱，坐卧不宁，皮肤壮热，又治伤寒，四时感冒，传变瘟疫，但恶寒身热，表证未尽者，俱宜用之。用连须葱白九根煎汤一茶盅，将药一丸，乘热化开，通口服尽，被盖出汗为效。如服后汗迟，再用葱白汤催之，后必汗如淋洗，渐渐褪下覆盖衣物，其汗自收自敛，患者自然爽快，其病如失。但病未成时，随即消去，已成者，随即高肿。如溃脓诸疾，无表证相兼，不必发散者，只用热酒化服。此方原载内科诸风瘫痪门中。

陈实功先生用以发散疮毒，其功甚捷，详观此方，乃治肿疡之神丹也。

澄按∶此方固乃发散肿疡之神丹，然药性猛烈，只宜于强壮藜藿之人。凡无憎寒壮热，及平日表虚气弱，素多痰火，并有孕妇人，临经女子，均宜禁服。

太乙紫金丹（即紫金锭，又名玉枢丹。）解诸毒，疗疮肿，利关窃，通治百病，立建奇功，真能起死回生。凡居家出入，兴大兵，动大工，不可无之。

山慈姑（洗净，二两） 五倍子（捶碎洗净） 千金子（去壳去油净，各一两） 飞朱砂 明雄 当门子（各三钱） 红芽大戟（去芦根焙，一两五钱）

以上药于净室中各为细末，候端午七夕，或天德月德日合，以糯米浓粥汤和匀，杵千下。凡合药，切忌妇人鸡犬见。每锭一钱，每服一锭或半锭，开水磨服。病在上者必吐，在下者必利，吐利后以温粥补之。

一、治饮食药毒、菌毒、河豚毒，自死牛、马、猪、羊等毒肉，误食必胀闷昏卧，急用水磨一锭灌之，或吐或泻，立苏。

一、治痈疽发背、对口疔疮、天蛇毒、杨梅疮，每用无灰清酒磨服，外用水磨涂疮上，日夜数次，觉痒自消。

一、治喉痹喉风、喉疔乳蛾等证，并用薄荷汤磨服，一锭即见消散。

一、治绞肠痧、乌痧胀，通腹搅痛非常，用清水磨服一锭。

一、治妇人邪气鬼胎，用石菖蒲煎汤，磨服一锭即消。

一、治自缢溺水，魇梦鬼魅迷人，但心头微温者，俱用姜汁磨服，立苏。

一、治恶蛇疯犬毒蝎，溪涧诸恶虫伤人，随即发肿，攻刺走痛，或闷绝喊叫，命在须臾，即用清酒磨下一锭，仍取他人口涎磨敷伤处，再服葱汤一大碗，被盖出汗，其人必活。

一、治天行时疫，延门传染，用米汤磨浓涂鼻孔中，仍以白汤磨服少许，即不传染。

一、治传尸痨瘵，诸药不效者，每用一锭，清水磨服，三日即下恶物。有女子患痨瘵，方士教服此锭，片时吐下小虫十余条，后服药合丸，其病顿愈。以此相传，活人不记其数，此真济世卫生之宝药也。

万病解毒丸（《锦囊》）痈疽发背，鱼脐毒疮，药毒草毒，蛇毒兽毒，诸恶疮病，解毒收功。

续随子（取仁，去油取霜） 五倍子 全蝎（各五钱） 山豆根 山慈姑（各一两） 朱砂 雄黄（各二钱） 麝香（一钱） 红芽大戟（七钱）

先将五倍子、全蝎、山豆根、山慈姑、大戟，入木臼捣成细末，次研续随子、雄黄、朱砂、麝香，和匀，用糯米糊丸，分作三十五丸。端午、七夕、重阳、腊日净室修合，每服一丸，生姜蜜水磨下，并水浸研敷患之处。

飞龙夺命丹（《正宗》）治恶疽发背，不痛或麻木，或呕吐昏愦。

蜗牛（二十个，另研） 蟾酥 乳香（去油） 铜绿 轻粉 胆矾 没药（去油） 血竭 朱砂（各一钱） 明矾 雄黄（各一钱） 冰片 麝香（各三分）

研细。将研烂蜗牛和丸如绿豆大，如丸不就，入些酒糊丸，每服七丸，或九丸，或十一丸，用葱白三五寸，病患自嚼吐于男左女右掌中，包药在内，用暖酒和葱送下，如人行五里，汗出为度，无汗再用葱研烂裹药服之。此外科之圣药也。

蟾酥丸 诸恶疮服之，微汗即消。

雄黄 乳香（去油，各一钱） 蟾酥（一分）

用黄酒打面糊丸绿豆大，每服三丸，用葱白汤下，不愈再一服。

忍冬圆（《集验》）疗渴疾，即愈之后，须防发痈疽，此圆大能止渴消毒，并治五痔瘿瘤等证。

金银花（根茎花叶俱可用，不拘多少）

入瓶内，以无灰好酒浸，用糠火煨一宿，取出晒干入甘草少许，研为细末，以所浸酒打面糊丸如桐子大，每服五十丸至百丸，不拘时，酒送下。

十宝丹（《济生》）

海蚌（二十一个） 朱砂 轻粉 寒水石（ ）

雄黄 铜绿（各二钱） 血竭 蟾酥 胆矾（各一钱） 麝香（五分）

研极细，酒丸桐子大，朱砂为衣，大人服七丸，小儿三丸，先嚼葱白头三根，吐男左女右手心包药吞之，黄酒送下，尽醉，被盖出汗。外用万灵丹点之，内服此丸，诸毒无不内消，此外科之至宝也。救诸苦难，尤为便捷，有志者宜共珍之。

百效丸（金茂存）治一切大毒恶疮，无论已溃未溃。

草乌头（酒浸半日，刮去皮，切片炒） 马前子（切薄片炒黄色，筛去毛，净） 全当归（切片，酒拌，晒干，炒） 麻黄（去节，不见火，晒脆） 直僵蚕（酒洗、炒，去丝） 穿山甲（炒，去沙，各一两）

大甘草（不见火，晒干，研，五钱）

上研细，葱汁熬汤，水法为丸如芥子大，晒干，瓷瓶密贮。高年者五六分，中年者七八分，少年者三分，孕妇忌服。凡服俱用葱汁白汤送下，务须避风取汗，如出汗后，必须次日辰巳时方可起床见风，如不遵戒守，汗出见风，则手足坚硬。凡犯此者，即用甘草末，酒调服即解。

神仙一醉忍冬汤

银花藤 蒲公英（各一两） 没药（去油） 乳香（去油） 雄黄（各二钱）

上药用酒一瓶，封固煮千余沸，再加白蜜四两，生葱七根，再煮数沸去葱，尽量饮醉，以大蒜压之，取汗即愈。

五香追毒丸 治一切无名肿毒，初起有余之证，疔疮去毒定痛，内消妙法。

乳香（去油） 血竭 巴豆霜 老君须 母丁香 连翘 没药（去油） 沉香 广木香苦丁香（各一钱二分）

上为末，炼蜜为丸如芡实大，朱砂为衣，每服一丸或二丸，空心食前酒送下，行二三次后，用冷粥补之。

小蟾酥丸 治一切疔疮、肿毒、时毒，初起发汗。

蟾酥（一分） 明雄（三分） 蜈蚣（一条）

研细，酒糊丸桐子大，每服五丸，葱酒送下，热处发汗散之。

发背肿毒。 雄黄、牛蹄壳洗净，火 存性，研细末，酒调服五钱，次日服四钱，酒调下。重者三服全愈，轻者或三四钱神效。

九流疽阴毒仙方

蜘蛛（一个，用银罐化存性） 川贝母（五钱，去心）

共乳细末，分作二三服，甜酒调服，少刻周身作战，次日根据前，再服一次，其疽毒尽消，人若虚弱，其药分三日服，恐担不起。

初起发背无名肿毒疔疮。

桃芽（三月采，阴干） 桑芽（三月采，阴干，各二钱） 铁锈 雄黄 蟾酥（酒浸化，各一钱）

研细，捣丸如红豆大。每用一丸，入五寸长葱头内，湿纸包煨香，细嚼，热酒送下，出汗自消。

舌化丹 治疔疮、无名肿毒。

辰砂 血竭 硼砂 乳香（去油） 没药（去油） 雄黄 蟾酥（人乳浸化） 轻粉 冰片 麝香（各等分）

共乳细末，于净室中至诚修合，勿令妇人、鸡、犬见，用头生乳捣和丸如小麦大，每用三丸，含舌下噙化，咽下，出汗自消，如无汗以热酒催之。

冷水金丹 肿毒恶疮，兼治痰痞老痰，翻胃噎食，伤寒发汗。

海浮石 飞罗面（各三两） 乳香（去油） 没药（去油） 牛蒡子（各一两） 冰片 麝香（各一钱）

用蟾酥三钱七分五厘，酒浸化为丸绿豆大，以飞过辰砂五钱为衣。轻者冷水送下一丸，重者三丸，牙痛只用一丸。忌鸡、鱼、小米一日，戒怒郁忧闷，气恼费心力。

神化丹（一名醉消散）痈疽疔毒，一切无名肿毒，初起服之立消，双解表里，疏通经络，以毒攻毒，削坚导滞如神。

黑丑（头末） 母丁香 槟榔 何首乌 荆芥 荆三棱（醋炒） 熟地 蓬莪术（醋炒）巴豆 五灵脂 大黄 白豆蔻（去壳） 桂枝 穿山甲 当归 赤芍药 川乌 小茴香 草乌 杏仁（炒） 全蝎（去足） 连翘 麻黄 甘草 桔梗 斑蝥 雄黄 朱砂（各三钱） 乳香（去油） 没药（去油，各二钱） 麝香（五分） 大蜈蚣（一条）

各乳细末，称准和匀，水法为丸如萝卜子大，朱砂为衣。每服三分，热酒吞下，尽醉为度，被盖出汗。孕妇忌服，体虚禁用。

梅花点舌丹（临济超真大和尚）

白梅花（阴干，一钱二分） 冰片 犀牛黄 蟾酥 熊胆（各一钱） 珍珠 麝香（各六分） 朱砂硼砂 葶苈 乳香（去油） 没药（去油） 沉香 血竭 雄黄（各二钱）

上乳细，将入乳浸蟾酥、熊胆为丸，每重三四厘，水飞金箔为衣，晒二日瓷瓶收贮。修合时预为斋戒三日，忌鸡、犬、妇人见闻。

此丹专治对口痈疽、发背疔疮、瘰 乳疖、一切无名肿毒，每用一丸，含于舌底，随舌运动，不可停止，舌下化去一半时，用白酒尽量饮醉出汗。如重者，先用酒送下二丸，再噙化一丸。如七岁小儿，用酒化服一丸。患处不用敷药膏药，自能生肌长肉，收口全愈。孕妇忌服。

一方减硼砂、珍珠、葶苈、血竭、熊胆，加轻粉、蜗牛、胆矾、铜绿。

秘授万灵一粒九转还丹（临济超字辈宝聚和尚）治一切危急等证。

真鸦片（三两，冬研夏炖。看鸦片真伪法∶真者成块，视之如鸦毛片之色，研开加黄泥，嗅之如青草味而带香，嚼之如黄连苦，此为真者。伪者，亦成块，绿色或黑色，研开亦黑色并不香，虽贱无用） 犀牛黄真麝香（各一钱二分，去毛） 百草霜（九钱）

上为细末研匀，然后将白米饭二两四钱，研如糊，再下前四味，再研匀为丸，每丸重三厘，丸完用朱砂为衣，衣完入大封筒内封固，放在翻转脚炉盖内，将包扎好草纸盖好，微微炭火烘三柱香，每炷香摇动炉盖三次，三三见九，名曰九转还丹，香完移过炉盖，待冷拆封，入瓷瓶内听用。凡用此丹，大人每服一丸，小儿八九岁一丸作二次服。四、五、六、七岁一丸作三次服。三岁未周一丸作四次服。无论大人小儿，倘误多服，以浓茶饮之即解。孕妇忌服。修合时，务必三日前斋戒，忌妇女、鸡、犬见之。

汤引开后∶

一、伤寒头痛发热，生姜、葱白汤下。

一、赤带，滑石、甘草汤下。

一、伤风无汗恶寒，麻黄、桂枝汤下。

一、阴证身冷自汗，干姜、肉桂汤下。

一、中风口眼歪斜，天麻、胆星汤下。

一、小儿急慢惊风，薄荷汤下。

一、产后瘀血作痛，桃仁、红花、山楂汤下。

一、妇女经水不调，香附、艾叶汤下。

一、偏正头风，羌活、白芷汤下。

一、霍乱吐泻，藿香、木瓜、生姜汤下。

一、痰结头痛，甘菊、天麻汤下。

一、噤口痢，人参、升麻、黄连、石莲子汤下。

一、赤痢，黄连汤下。

一、白痢，木香汤下。

一、赤白痢，黄连、木香汤下。

一、虫胀，青皮、萝卜子汤下。

一、水肿，茯苓、泽泻汤下。

一、虫牙，川椒、良姜汤下。

一、火牙，石膏汤下。

一、青盲眼，甘菊、枸杞子汤下。

一、伤风咳嗽，生姜、紫苏汤下。

一、久嗽寒痰，生姜、陈皮汤下。

一、久嗽痰水，石膏、知母汤下。

一、肺虚劳嗽，人参、麦冬、五味子汤下。

一、冷风哮喘，紫苏、款冬花汤下。

一、遍身骨痛，羌活、独活汤下。

一、迎风流泪，蔓荆子汤下。

一、云翳遮睛，石决明汤下。

一、赤目肿痛，防风、荆芥汤下。

一、下元虚，盐汤下。

一、色痨，石燕子汤下。

一、脾痨，当归汤下。

一、心痨，远志汤下。

一、损痨，乳香汤下。

一、气痨，木香汤下。

一、胞衣不下，童便和酒下。

一、跌打损伤，红花汤下。

一、初起痞块，山楂汤下。

一、半身不遂，左用桂枝、羌活、独活、全当归、红花汤下。右用附子、当归、赤芍、红花汤下。

一、下部肿痛，牛膝、苡仁、木瓜汤下。

一、肚痛，砂仁、木香汤下。

一、心痛，良姜、砂仁汤下。

一、郁痛，山栀、贝母汤下。

一、疝痛，茴香、川椒、吴萸、橘核汤下。

一、胁痛，乳香汤下。

一、咽喉肿痛，桔梗、甘草、牛蒡子汤下。

一、眼目昏花，熟地、当归汤下。

一、血贯瞳人，元参、赤芍汤下。

一、闪腰挫气，苏木、红花汤下。

一、小便不通，滑石、甘草汤下。

一、吐血鼻血，芍药、山栀、犀角、牡丹皮汤下。

一、泄泻，米饮汤下。

一、 肉侵睛，密蒙花汤下。

一、疟疾，桃树枝、杨柳枝各三钱汤下。

一、脱肛，人参、升麻汤下。

一、肠风下血，槐花炒黑，棕榈 灰汤下。

一、因寒翻胃，丁香、干姜汤下。

一、因热翻胃，竹茹、木瓜汤下。

一、眼生星障，木贼草、决明子汤下。

一、风眼，防风、荆芥、蔓荆子汤下。

一、火眼，黄连、枳壳汤下。

一、沙淋白带，茯苓、半夏、生姜汤下。

一、血崩，阿胶、续断汤下。

一、血枯经闭，四物汤下。

一、大麻疯，麻黄、威灵仙、防风、苦参汤下，夏月加黄连汤下。

一、杨梅疮，黄连、甘草、山栀汤下。

一、杨梅结毒，土茯苓汤下。

一、遍身生疮，金银花、苦参汤下。

一、无名肿毒，贝母、连翘、银花汤下。

一、痈疽未溃，皂角刺、穿山甲汤下。

一、痰核初起，贝母、生姜汤下。

一、鱼口便毒，大黄汤下。

一、湿痰流注，贝母汤下。

一、紧急疔疮，菊花根取汁和酒下。

一、鹤膝风，牛膝、威灵仙汤下。

一、仓卒不及备引者，俱白汤下。

双解金桂丸 治发背诸毒，初起木闷坚硬，便秘脉沉实者。

生大黄（一斤） 白芷（十两）

共为末，水法为丸。每服三五钱，五更时用连须大葱三根，黄酒煎吞服，被盖出汗，过二三时辰，俟大便行一二次，为效。（此宣通攻利之剂也。济之以葱酒，力能发汗，故云双解。弱者行后，随用四君子汤补之，如老人虚人，每服只用一钱，人参 生姜汤送下，过一时再一服，但能得睡，上身得汗则已。）

发背对口初起。

黄 当归（各五钱） 川芎（一钱） 金银花（一两） 远志肉（五钱） 桔梗 甘草（各三钱） 水煎服。

至宝丹 痈疽肿毒，发背对口，乳痈结毒，危险诸证。

白砒（用豆腐一块，浓二寸，中挖一孔，纳砒于孔中，以豆腐盖砒，酒煮三个时辰） 猪牙皂（去皮，酥炙） 乳香（去油） 熊胆 铜绿（水飞） 荆芥穗（去梗） 直僵蚕 穿山甲（炒） 血竭 胆矾 川乌 草乌（同川乌酒浸，剥去皮，面包煨熟，取净肉用） 没药（去油） 全蝎（锻石水洗，去头、足、尾，瓦上焙干） 蝉蜕（去头、足） 雄黄（各二钱） 麝香（七分） 朱砂（水飞，三钱五分） 蜈蚣（大者五条，酒蒸去足，瓦焙，小者加倍）

上药以天医吉日，研极细末，飞面打糊为丸，每粒重四分，再用朱砂三钱五分为衣，黄蜡作壳收藏。临用时，用葱头三寸，生姜三片，黄酒煎一小盅，将药化开服，随量饮醉，被盖出汗，至重者二三服。

上一页：论内消法
下一页：痈疽门丹散主方


痈疽门丹散主方 《疡医大全》

痈疽门丹散主方

红升丹 一切疮疡溃后，拔毒去腐，生新长肉，疮口坚硬，肉暗紫黑，用丹少许，鸡翎扫上，立刻红活。外科若无升降二丹，焉能立刻奏效。

水银（一两） 火硝（四两） 白矾（二两） 皂矾（六钱） 雄黄 朱砂（各五钱）

先将白矾、皂矾、火硝研碎，入铜杓内加烧酒一杯炖化，候一干即起，研极细末。另将水银、朱砂、雄黄，共研细末，以不见水银星为度，再将硝矾末，一共和入研匀。

取阳城罐一个，用盐卤练纸筋，或盐卤和罐子泥练极熟，将泥搪罐子上，约一指浓，阴干不可有裂缝，如有缝，以罐子泥补之，务要极干，方可装药入罐内。罐口用铁灯盏盖定，加铁梁于盏上，用铁丝扎紧，再用绵纸蘸蜜塞罐口缝间，外用过石膏细末醋调，多刷盏上，加炭火二块，使盏热罐口封固易干。

再用大铁钉三根，钉地上，将罐子架钉上，罐底置炭火坚大者数块，外砌百眼炉，升三炷香。第一炷香，用底火，如火大则汞先飞上。第二炷香，用大半罐火，以笔蘸水，时刻刷擦铁盏。第三炷香，火平罐口，用扇 ，用笔蘸水，频频扫盏，勿使盏干，如干则汞先飞上。三炷香尽去火，冷定开看，盏上约有六七钱，刮下研极细，瓷瓶密贮。

另用盐卤调罐子泥，如稀糊式，以铁线系笔头在竹管上。如阳城罐上有绿烟起，即汞走也，急以笔蘸盐泥，多多刷在出烟之处，封固为要。

升出研细，瓷瓶收贮，愈陈愈妙。

一法∶收贮瓶内，以蜡封口，埋土内以去燥性。

红升丹，小毒，用骨簪挑药上，如痈疽口面大者，用小筛罗挑药于内，以手轻轻弹之，均匀俱要上到。如有管，可用烂饭和红升丹捻成细条阴干，量疮深浅取用，插入疮管内，以膏贴之，其管自化。

阳城罐升炼红升丹，名曰大升，不比三仙丹、小升力单，只可施于疮疖，若痈疽大证，非大升不能应手。

红升丹不独提脓，且能生肌，如疮毒淌水者用之，次日即转稠脓。此丹功效，用之一面提脓，一面长肉；肌肉长平，仍以此丹上之，即可结疤收口，首尾并用，所以为神也。

一法∶毒已提尽，将收口时，用红升丹加珍珠散各等分，乳匀名曰半提丹，用之收功甚速。

拔萃丹 提脓生肌，化管如神。

生铅 水银 火硝 白矾 青盐（各一两）

同研至水银星不见为度，入阳城罐内，铁盏盖定，以铁梁铁线扎紧，盐泥固济，先文后武，火升三炷香，冷定开看，盏内升药刮下，研细，加冰片乳匀收贮。（火候俱同红升丹法则。）

凡升药罐底药渣铲下，研细，搽癣疥颇神。

五虎粉 治发背疔疮，恶疮如神，起钉拔箭，喉疳并效。

白矾（飞过） 焰硝（用雄猪胆三个，取汁拌，晒干，同矾研合，各二两） 雄黄（八钱五分） 朱砂（一两，同雄黄研细，合一处） 水银（一两五钱）

用小铁锅安定，先将硝矾末堆锅底中心，用手指捺一窝，再将朱雄末倾放硝矾窝中，又以手指捺一窝，再将水银倾放朱雄窝中，上用瓷器平口碗一只盖定，外以盐泥周遭封固，放炭火上，先文后武，升三炷香火，则药上升矣。离火冷定，去泥开看，如沉香色为佳，研细，瓷瓶密贮，每用时先将疮顶上以乳汁或米汤点湿，掺药于上，过一二时辰，再掺一次，即散。

小升丹（即三仙丹）

水银（一两） 明矾 火硝（各一两二钱）

用铁锅一只，将硝、矾、平汞研细入锅内，用平口宫碗一只，（先用生姜片擦碗内外，则不炸。）盖定碗口，以潮皮纸捻挤定，盐泥封口，碗底俱泥固之。用炭二斤，炉内周围砌紧，勿令火气出，如碗上泥裂缝，以盐泥补之，升三炷线香为度，冷定开看，碗内药刮下，研细，瓷瓶收贮。用之提脓长肉，小毒俱有功效。

一法∶盐泥只封碗口，不封锅底，锅底上贴湿白纸一块，但看纸转黄，则药已升上矣。锅底上，以铁称锤压之。

一法∶以潮皮纸捻挤定，碗口外以研细石膏末按紧，不用盐泥，只用铁锤压之。

万应灵丹（《济生》）一切痈疽发背诸毒，有脓怕开刀者，以针挑破浮皮，用丹一厘，醋调点患处，即溃头出脓。或发背痈疽大毒，每用一厘，针挑破醋调，点患处，一日上三次，药性内攻，深可寸余，毒瓦斯有门而泄，则毒易消。如根盘大者，用丹五厘，川贝母末一钱，浓茶卤调敷周遭，必起黄泡，自有黄水流出，其毒自消。

水银 青盐（各五钱） 皂矾（一两） 生铅（二钱五分与水银同研碎） 生矾（一两五钱） 火硝（一两二钱五分） 白砒 硼砂 明雄（各一钱五分）

上研极细末。入小瓦罐内，顿炭火上熔化，俟药枯结住罐底，用瓦盆一个，将有药罐倒置盆内正中，罐口以盐泥封固，另用一大盆盛水，将药罐安置水内，罐口四围以砖围罐半截，下衬冷灰，然后砖上及罐底，俱架炭火，先从顶上着火，从上而下，先文后武，三炷香为度，冷定开看，盆内丹药刮下，研细瓷瓶密贮。

白降丹 凡痈疽、无名大毒，每用少许，疮大者用六七厘，小者用一二厘，水调敷疮头上。初起者，立刻起泡消散；成脓者，腐肉即脱，拔毒消肿，诚乃夺命金丹也。

水银 食盐 皂矾 火硝 白矾（各二两五钱） 朱砂 雄黄（水飞，各三钱） 硼砂（五钱，一方用 砂）

先将朱、雄、硼研细，再入皂、盐、硝、矾、汞，研至不见水银星为度，将阳城罐放微火上，徐徐挑药入罐化尽，微火逼令极干，所谓阴升之法，全在此刻，如火大则汞先飞走，如不干则药必倒塌无用，其难如此也。再用空阳城罐一个，两口合上，以好棉纸截寸许阔，用罐子泥、草鞋灰、光粉三样研细，以盐卤汁和练极熟，两罐口合紧，一层泥，一层纸，糊五六层候干。将地挖一小坑，用宣法碗盛水放坑内，将空阳城罐放水碗内，用瓦紧靠坑口，铺满四围，用炭盖齐地面，将有药阳城罐露地上，围以炭火 之，不可使炭火有空处，计燃三炷香完去火，冷定开看，空阳城罐内约有丹药一两，刮下研细，瓷瓶密贮。临 时，如有绿烟起处，急用罐子泥固之。降药之神，不假刀砭，一伏时便见功效，胜于刀针之险多矣。

上降药法∶痈疽初起坚硬，未成脓者，用水调一二厘，涂于疮顶上，不可贴膏药，少顷即起一泡，挑破出水，自消。已成而内脓急胀，按之随手而起者，此脓已熟矣，用水调一二厘，点正顶上，以膏贴之，一伏时，大脓自泄，不假刀针。

如阴疽根脚走散，疮头平陷，即用降丹七八厘，或分许，水调扫于疮头坚硬处，次日即转红活，便是吉兆。如疮毒内脓已成，久不穿溃者，只要出一小头，怕头出大了，可用棉纸一块，量疮大小，剪一孔，以水润贴疮上，然后调降药点纸孔内，揭去纸，以膏贴之，则所降之头，不致过大。若疮小药大，反令痛伤胃口， 及良肉，不可不知。

鼻塞耳挺，点之自落。点痣亦落。

初生小儿及妇女头面，皮肉娇嫩，不可多用，如用之不善，不无漫肿，反招怨尤。

杨梅疮，将初现之疮，用白降丹点三五个，毒俱拔出。

白降丹点在疮毒上，即追蚀毒瓦斯，有几分深必追至病根方止，所以点后疼痛非常。若内脓已胀，皮壳不浓，点之便不十分痛楚，有用蟾酥化汁调白降丹用，其痛稍减。

凡痈疽，以红升丹提脓，兼用珍珠散收口，每见升提过甚，疮口四边起埂，亦有疮口新肉高凸者，不如用陈白降丹（火气退尽）少许，同珍珠散用之，不但四边疮口平坦，更且不留余毒，此又外科不知之妙诀也。

水炼降药法∶新炼出白降丹，研细，用元色缎五寸，将降药筛匀缎上，卷紧，以麻线捆扎极紧，放瓦铫内，清水煮约一伏时，内换水三次，将缎卷取起，挂风处阴干，然后打开，以鸡翎扫下，瓷瓶收贮。凡治痈疽用之，并无痛楚。

紫阳丹 提脓拔毒。

水银 银朱 生铅 百草霜 轻粉 杭粉 雄黄（各等分） 麝香（宜少用）

共研极细末。每用少许搽之，以膏贴之。如治下疽加儿茶。

提毒丹（一名七星丹，又名八仙丹。）

乳香（去油） 没药（去油，各二钱） 元参（瓦上焙脆） 前胡（瓦上焙脆） 血竭 麝香（各四分） 生斑蝥（八钱，去净头、足、翅，阴阳瓦焙）

上各乳极细末。于端午正午时和匀，瓷瓶密贮。凡初起肿毒，每用二三厘，先看疮势大小，即以膏药照疮大小，周遭用大蒜捣如泥，敷膏药上，中留一孔，入药于内，次日即起小泡，挑去水泡即消。如已溃者，掺药于疮孔内，亦能拔毒生肌，神验。

一方乳香、没药各一钱二分，血竭六分，多冰片四分，余者分两俱同，端午虔心焚香修合，每用一分，用大蒜捣如泥，敷毒四围，将疮头挑破，听疮口流水，外用膏药，中剪一孔贴之，以备疮毒出其毒瓦斯，此神速痈疽疔疮圣药也。

阴阳至圣丹（岐天师）

人参 广三七 儿茶（水飞去砂） 川倍子（各一两） 血竭（透明者五钱） 藤黄 乳香（去油，各三钱） 轻粉（一钱） 冰片（一钱） 川贝母（去心，二钱）

共研至无声为度。阳疮每用二钱，阴疮每用五钱，掺于疮上，其余疮毒不消二次，阴疽不消三次，全愈。

冯氏援生膏 治诸般恶疮，及瘰 鼠 才起者，点破即愈。

雄黄（五钱） 乳香（去油） 没药（去油） 血竭（各一钱） 蟾酥 轻粉（各三钱） 麝香（五分）

上研细末。用真炭灰一斗三升，淋灰汤八九碗，用桑柴文武火煎作三碗，取一碗，收留二碗，盛瓷器内，候温将药入灰汤内，用桑柳枝搅，再以好风化锻石一饭碗，入药汤内搅匀，过宿候冷，盛瓷罐内。凡遇恶疮，贴在当头，一日一次，次日又一次，疮头自然蚀破，血水流去即愈，如药干，将前收留灰汤润之。

海浮散（《十法》） 搽痈疽疮毒，腐去新生，乃回生保命之宝丹也。

乳香 没药（各等分）

安箬叶上，火炙去油，乳细搽上，以膏贴之，此药未尽则提脓外出，如毒已尽，则收口，其神妙处，难以言喻。

乌金膏（《十法》） 去腐肉，不伤新肉，最为平善，先用降香煎汤洗疮。

巴豆（去壳，新瓦上炒黑色）

研烂，瓷瓶收贮，多寡看疮势大小，酌量用之。

灵宝如意丹 发背疔疽大毒。

人参 乳香（去油） 没药（去油） 辰砂 甘草 儿茶（各一钱） 琥珀 珍珠（各二分） 阿胶 白芷 冰片（各一分） 犀牛黄 当门子（各五分）

上乳细，瓷瓶密贮，勿泄药味。如用，先将疮用金银花 甘草煎汤洗净，每日掺药四五次，用膏盖之，脓水自然拔尽，忌口味，戒烦恼，慎劳碌。

发背对口溃烂不收口。

三仙丹（一料，方详前） 珍珠（一钱，豆腐煮透） 乳香（去油） 没药（去油） 血竭（各二钱）

共乳极细，先将温汤洗疮，棉花揩干，将药掺上，用竹纸蘸湿粘贴，一日一换。

治背疽大溃仅存膈膜临危者。（《锦囊》）

鲫鱼去肠，实以羯羊粪烘焦为末，干掺之，疮口自收，神效方也。

抵金散（《启玄》） 治痈疽发背，溃后烂开作痛。

屎蜣螂（五月五日收采，不拘多少，装入竹筒内阴干）

研细，瓷瓶收贮，凡用将末掺上。

神功紫霞丹（太医院）

大蜈蚣（一条，去头、足，放瓦上焙脆） 麝香（二分）

研细。瓷瓶收贮，每用少许掺疮顶上，以膏盖之，其头即溃，并不疼痛。

拔毒生肌。

红升丹 轻粉 萆麻仁（去油，各三钱） 乳香（去油） 黄丹（各二钱） 石膏（ ，一两） 琥珀（乳细一钱）

共乳细末，掺上膏贴。

诸疮毒四边紫黑不消，疮口不敛。

红升丹 轻粉 雄黄 龙骨（各五钱） 白蔹 密陀僧 海螵蛸（各一两） 麝香（一分）

共乳极细，掺上。

金蟾化管丸（《刘秘》）治一切诸漏有管者，虽弯曲之处，皆能行到，化管如神。

水银（三钱） 明雄黄（一两，以二斤火酒，渐煮渐添，以酒尽为度）

共乳细。用纸包好，取大蛤蟆（一个，剖去肠，只留肝肺。）将药包入于肚内，以线缝好，听用。

又方

银硝 白矾（各一两）

研匀。入阳城罐内，加水半茶盅，放火上熬令枯于罐底，取放地上，再纳蛤蟆于内，铁盏盖好，盐泥固济，升文火三炷香，中火一炷香，武火一炷香，冷定开看，盏上灵药刮下研细，用蟾酥乳化为丸如芥子大，阴干。凡一切管，用一丸放膏药上，对管口，自入到底方回，嫩管自化，老管自褪，七日见效，如未全褪，再用一丸，无不除根。

上一页：痈疽肿疡门主方
下一页：痈疽门膏药主方


痈疽门膏药主方 《疡医大全》

痈疽门膏药主方

仙方膏（《经验》）

白芷 紫荆皮 独活 石菖蒲 赤芍（各二两） 高良姜 蜈蚣 刺 皮 蛇蜕 萆麻仁 鳖甲白僵蚕 甘草 海风藤 连翘 天花粉 白芨 牛蒡子 大黄 川黄连 白蔹 当归 千金子 血余 金银花 黄柏 穿山甲 防己 猪牙皂 柴胡 川贝母 桃仁 白附子 巴豆 明天麻 苦参 荆芥穗 红花黄 桔梗 黄芩 牛膝 防风 全蝎 麻黄 草乌 肉桂 乌药 羌活 半夏 大戟 苏木（各五钱）

桃枝 槐枝 桑枝 柳枝（各截一寸长，二十四段）

用大磨真麻油十三斤，将上药入油内泡七日，入铜锅内熬至药枯滤渣，复将油仍入锅内，熬至滴水成珠，再撤净药脚，下丹。每油一斤，下飞过黄丹八两为则，药已成功，入有铕HT 缸内，以槐棍搅冷，再入后末∶血竭（四钱） 乳香（去油） 没药（去油，各三钱三分） 藿香（四钱五分）

研细搅匀，又入后药∶珍珠 冰片（各一钱） 沉香（不见火，四钱七分） 当门子（二钱一分） 木香（不见火）

松香（各五钱四分） 檀香（不见火，六钱） 雄黄（五钱五分）

搅匀又入潮脑三钱收功。此膏专治痈疽发背，一切外证，并贴五劳七伤、筋骨疼痛、跌打损伤、妇人 瘕、带下如神。

神应万验膏 贴一切无名肿毒，大疮恶疽，无论已破未破，不过二三张，即可收功。每张用过，以冷水洗去脓血，仍可再贴。每张量毒轻重用之，俱有神效。

桃枝 柳枝 杏枝 桑枝 槐枝（截作寸许长，各二两）

用真麻油二十四两，小炭火熬滚，将枝次第入油熬枯成炭，滤去渣，再入∶人头发男女各半，洗净油腻，一两五钱，入油炸化，再入∶穿山甲剪碎，一两五钱，入油炸枯，再入∶象皮剪碎，五钱，入油炸化，再入∶大栀子一百个，逐个捻破，入油内离火，浸一炷香，再用微火，顿一炷香，再用大火，炸成炭。取起冷定，用夏布滤去渣，再入净锅内，称准每油二两，入炒过黄丹一两，熬至滴水成珠不散，离火一刻，再入后药∶真 砂透明白亮者、血竭、儿茶各二钱，乳细，拌入膏内，坐冷水中，稍凉取起，用水湿手扯捻百下，使各药和匀，埋土内五日，去火毒。用时以井华凉水浸半日，捻成片，放布上，热汤熨化贴。

太乙膏（《正宗》）一切痈疽疮疡，提脓生新神效。

生地 土木鳖 元参 赤芍 大黄 白芷 当归（各五钱） 乳香 没药（各二钱） 阿魏（一钱） 轻粉（一钱五分） 血余（一团） 肉桂（二钱五分） 黄丹（水飞，六两五钱）

先将草药，入麻油一斤浸，春五日，夏三日，秋七日，冬十日，倾入锅内，文武火熬至药枯，浮起为度，住火片时，用布袋滤净药渣，将锅榐净，入油锅内，下血余再熬，以柳枝挑看，俟血余熬枯浮起，方算熬熟。每净油一斤，将炒过黄丹六两五钱，徐徐投入，不住手搅，候锅内先发青烟，后起白烟，叠叠升起，其膏已成，将膏滴入水中，试看软硬适中，拿下锅来，方下阿魏散膏面上化过，次下乳没、轻粉末搅匀，倾入水内，以柳木棍搅成一块，任摊贴。肺痈肠痈，即以此膏为丸，服之并效。

神仙太乙膏 治痈疽及一切恶毒，不问年月深浅，已未成脓，蛇虎蜈螫，犬咬汤火，刀斧砍伤，皆可内服外贴。血气不通，温酒送下。赤白带下，当归酒下。喉痹缠喉风，并用新绵裹膏药，置口中含化。一切风赤眼，用膏捏作小饼，贴太阳穴后，以山栀子汤送下。跌打损伤，外贴内服，橘皮汤下。腰膝痛者，外贴内服，用盐汤下。

唾血者，桑白皮汤送下。每服一丸，如樱桃大，蛤粉为衣，其膏可收十年不坏，愈久愈神。

元参 川大黄 白芷 肉桂 当归 赤芍 生地（各一两）

上锉碎。用麻油二斤浸，春五日，夏三日，秋七日，冬十日，火熬黑色，滤去渣，入黄丹一斤，青柳枝不住手搅，滴水成珠为度，倾入瓷器中，掘窖埋土中出火毒三日，任用。

新制加味太乙膏（《锦囊》） 神治一切肿毒，已溃未溃，跌打损伤，风湿气痛，古方因内服外贴，故未免其功不专，今特定此方，专为外贴而设，其拔毒外治之功，较前更胜也。

乱发（一大团，以黑润者佳） 萆麻仁（二百粒，捣碎）

用真麻油二十四两，煎滚入乱发，以柳枝不住手搅，令发熔化，再入萆麻仁，煎至发化萆麻仁枯，再入后药，慢火熬之。

大黄（切片） 黑元参 当归（各三两） 生地黄（切片，四两） 肉桂（去净粗皮） 白芷 赤芍（各二两）

煎至药色枯黑，滤去渣，慢火熬浓，方入后四味收之，软硬得宜，滴水成珠为度，夏月宜略老些，冬天宜略嫩些。

明松香一斤，捣碎入大葱管内，以线缚好，放碗内隔汤蒸化，取出候冷去葱，研细，八两。先下松香，次下黄丹∶真黄丹二十两，其色黄者为真，用水飞晒干，炒黑色，十两。若色红者，乃东丹也，勿用。

滴乳香、真没药俱箬上烘去油，研细，各二两。四味收入成膏，藏瓷器中，旋用旋摊。

秘传太乙万灵膏 治一切痈疽发背，七十二般 疖，三十六种疔毒，无名肿毒，痰核瘰 ，内损骨节，外伤皮肉，手足麻木不仁，流注疼痛，膈前背后吊起刺痛等证。初起贴之，肿消痛止，已溃贴之，脓干肌生，功效如神。

羌活 萆麻仁 蝉蜕 大蜂房 蜈蚣 败龟版 苦参 猪皂角 元参 槐角子青蒿 过山龙 甘草 半枝莲 荆芥 蕲艾叶 黄芩 仙人掌 川椒 蒲公英 白蔹龙胆草 防风 忍冬藤 白芨 生附子 大黄 石菖蒲 栀子 赤芍药 独活 何首乌 黄 蛇床子 桔梗 黑牵牛 漏芦 木鳖子（去壳） 肉桂 大枫子 巴豆（去壳） 地骨皮 昆布 苍耳子 黄柏 青木香 连翘 鼠粘子 桃仁 白僵蚕 血余穿山甲 黄连 当归 牛膝 苍术 升麻 蛇蜕 槟榔 槐枝 柳枝 桃枝（各一两）

上六十二味咀片。用真麻油十斤浸，春五、夏三，秋四、冬十日，入大铁锅内，熬至烟尽为度，先去粗渣冷定，用大皮纸以针戳眼，滤去细渣，复入净锅内，熬至黑色，滴水成珠不散。每油一斤，入淘过黄丹炒紫色者八两，（如无黄丹，用水飞细密陀僧末，八两代之。）下丹之时，以柳棍不住手搅匀，离火再下∶白芷、天南星、草乌、北细辛、半夏、高良姜、川乌各一两，上七味，俱生研细末，筛入膏内搅匀，冷定，再下后开乳极细末∶海螵蛸一两，乳香去油、百草霜、没药（去油）、鸡肫皮、血竭、象牙末、雄黄、寒水石、儿茶、白石脂、朱砂、赤石脂、轻粉（各五钱），青鱼胆、熊胆（各三钱），甘松、三奈、潮脑、冰片、麝香、琥珀、珍珠、龙骨、水银（各二钱），细末。筛入搅匀，倾入冷水内扯拔，换水浸二日，拔去火毒，然后装磁钵内。临用摊贴。

普救万全膏（《十法》） 治一切风气，走注疼痛，并白虎历节风，鹤膝风，寒湿流注，痈疽发背，疔疮瘰 、跌打损伤，腹中痞块，多年疟疾。如顽痰瘀血，腹痛泄泻，小儿疳积，女人 瘕诸证，并贴患处。咳嗽疟疾，贴背脊心第七椎。予制此膏，倘贴后起泡出水，此是病气本深，尽被药力拔出，乃吉兆也，不必疑惧，记之。

藿香 海风藤 鳖甲 紫荆皮 白芷 广木香 防风 猪牙皂 桂枝 威灵仙 半夏 萆麻子 本蕲艾茸 丁香 白僵蚕 黄芩 露蜂房 苏木 川续断 连翘 赤芍药 白芨 萝卜子 丁皮 高良姜 檀香贝母 黑山栀 苦参 乌药 猴姜 陈枳壳 白藓皮 天南星 荆芥穗 白蔹 全蝎 生地黄 五加皮 麻黄 当归尾 秦艽 苍术 大枫子 草乌 北细辛 独活 金银花 川芎 香附子 甘草 生附子 杏仁羌活 蝉蜕 元参 肉桂 牛膝 桃仁 红花 川乌（各一两五钱） 大黄（三两） 蛇蜕（五条） 大蜈蚣（三十五条） 柳枝 槐枝 桑枝 桃枝 楝枝 榆枝 楮枝（各三十五寸） 男子血余（三两）

以上七十三味，俱浸油。真麻油二十斤，天平子秤∶松香一百斤，棕皮滤净，百草霜十斤，筛过。冬浸九宿，春秋浸七宿，夏浸五宿，分数次入锅，文武火熬至药枯油黑，滴水成珠为度，滤去渣，秤明每药油十二两，下滤净片子松香四斤，同熬至滴水不散，每锅下百草霜细末六两，勿住手搅，俟火候成，则倾入水缸中，以棒搅和成块，用两人扯拔数次，磁钵收贮。

一法治疮疽，用血丹收膏更妙，每油一斤，用血丹六两。

仙传夺命膏（《邵秘》） 治发背对口，一切肿毒，即日见效，揭下再贴一人，又能消去。

驴蹄（一个） 大鲫鱼 商陆（各一斤） 山羊角（三个） 芫花 土木鳖 白芨 番木鳖 大戟 露蜂房 白蔹 红花 元参 苏木 桃仁 蛇蜕（各一两） 当归尾 黄牛角腮 巴豆肉 干蟾皮 猪悬蹄甲 南星 半夏 穿山甲（各二两） 大黄（三两） 萆麻仁 苍耳嫩头（各四两） 金线吊蛤蟆（一个）

用麻油四斤同药熬枯去渣，熬至滴水成珠为度。每熟油一斤，入炒官粉八两收成膏，再下∶乳香（去油） 没药（去油） 麝香 芸香 轻粉（各三钱） 研细搅匀收贮。

如贴肿毒未硬者。用敷肿毒，末药掺上贴。

凡贴痞块用针刺患上三针，如品字样，外用阿魏、蜈蚣、穿山甲、麝香各等分，研为细末，只称一分，掺于针眼内，余者掺膏上贴。

凡贴疯气，用闹羊花五钱、烧酒拌晒干三次，炒脆为末。麝香三分，乳匀掺膏上贴。

军门一笑膏（邵秘） 专贴寒湿诸疯疼痛，贴骨痈疽。

白芷 川萆 防风 罂粟壳 甘松 川羌活 三奈 川独活 本 高良姜 官桂 大茴香 秦艽小茴香 麻黄 威灵仙 川椒（各二两） 真附子 草乌 天南星 干姜 穿山甲 大黄 闹杨花（火酒拌炒） 半夏（各四两） 老葱 老姜（各二斤）

上药用麻油三斤，桐油半斤，入药浸，熬枯去渣，复入净锅内，熬至滴水成珠，入制松香四斤，土硫黄、密陀僧各一斤，乳细，收成膏冷定。再下∶广木香五钱，乳香去油、没药去油，各三钱，研细，搅匀。再下∶潮脑一两，麝香三钱，和匀，收贮任摊用。

阴阳至圣膏（岐天师） 治阴阳痈疽大毒。

金银花（一斤） 人参 茜草根（各五钱） 生地（八两） 牡丹皮 牛膝 生甘草 荆芥（各一两） 元参（五两） 当归 麦门冬 黄 （各三两） 川芎（二两）

用麻油五斤，煎数沸，将渣滤净，再熬至滴水成珠，入∶广木香、没药、乳香、血竭各一两，象皮五钱，麝香一钱，黄丹二斤，水飞去砂炒，各乳细。先下黄丹，再下细药，入油中少煎搅匀，藏瓷罐内收贮，每发背用膏一两摊一张，其余量疮大小用之。

吕祖紫金夺命膏 贴一切多年久不收口恶疮结毒，瘰 ，冷瘤，痞块，跌打骨断两截者。

川黄连 全蝎 穿山甲 黄芩 川黄柏 当归 香白芷（各二两） 赤芍 番木鳖（切片） 生地（各一两） 官桂 海藻（各四两）

以上诸药，用水煎汁去渣，用麻油二十二两，将药汁入内熬尽水气，滴水成珠，方下炒过飞净血丹十一两，搅匀成膏，再下黄蜡七钱，又下阿魏六钱，切片，掺膏药上，令其自化，候微冷，又下∶乳香去油、没药去油、轻粉各六钱，麝香、血竭、朱砂、雄黄各二钱，雄鼠粪一两五钱，燕窝当底泥一两，俱乳细末。入膏搅匀，收贮摊贴。熬膏时，择黄道吉日，忌妇人、鸡、犬、厌物，焚香礼拜熬成，不得加减药味分两。

吕祖奇灵膏 贴一切痈疽肿毒，诸般疼痛， 疮顽癣，血疯外证。

巴豆肉 血余 萆麻仁 葱白 苍耳子 穿山甲（炒各四两） 天南星 半夏 大川乌 当归 肥草乌生地 番木鳖 金银花（各二两） 老生姜（十六片） 蜈蚣（二十条） 全蝎（四十九个） 干蟾（一个） 大鲫鱼（一斤，去肠切碎） 肉桂（一两）

上用真麻油五斤，浸七日，熬至滴水成珠，去渣，入炒铅粉收成膏摊贴，又能生肌收口。一人口边生僵风，贴三五日全愈。又可治瘤。

紫霞膏（张乘六） 治痈疽发背，对口疔毒，屡试屡验。

制药油法∶每真小磨麻油一斤，用象皮、当归、赤芍各二两，入油内，春夏浸三日，秋冬浸七日，将油熬至药枯滤去渣，复入净锅内，熬至滴水成珠为度，务须勤看老嫩。

制松香法∶每老嫩各半松香一百斤，用葱一百斤，生姜一百斤，捣烂取汁，又将渣入水煮汁，去渣滤净，将汁入锅内，用蒸笼铺松毛于笼内，再将松香老嫩配搭，铺松毛上蒸化，松香汁滴在锅里葱姜汁内，捞起扯拔数百遍，放洁净地上数日，听用。

凡取用熬过松香一斤，加熬过药油四两，夏月只用三两五钱。入锅内熬化，看老嫩火候得法，取起倾钵内，再入后药∶乳香去油净、没药去油净、血竭、龙骨 ，各五钱。

上各乳细，入膏内，用槐柳条搅匀，再入∶漂朱、角朱俱研至无声为度，各二两，又搅均匀，连钵头放在潮湿地上，顿多日出火毒，任摊贴。

发背膏（杨廷升）

乳香（去油） 杭粉 血竭（鲜红者） 白儿茶 没药（去油） 黄丹（炒一次淘一次，九回）银朱（各四两） 铜绿（三钱）

逐味另研，无声为度，再合一处。用时照证大小取夹油连四纸一块，以银针多戳小眼，每张准称药末五钱，真麻油调摊纸上，再用油纸一块盖之，周遭用线缝好，贴患处，软绢扎紧，过三日将膏揭开，浓煎葱汤洗净，软绢揩干，将膏翻过，用银针照前多戳小孔贴之。无火之人，内服十全大补汤，有火之人，减去肉桂、姜、枣服之，兼以饮食滋补，至重者用二张。

发背对口膏（杨廷升五全膏） 初起自消，已成即溃。

番木鳖（水浸，刮去毛） 土木鳖（去壳） 萆麻仁（去壳，各一两四钱）

用清油一斤浸，春三日，夏五日，秋七日，冬十日，文武火熬焦色滤清，复入锅内，熬至滴水成珠，用密陀僧，龙牙有金星起者，六两，研细。取膏再加金箔四十九张，剔入膏内，用柳枝搅匀，稍待用瓷器置水，将膏倾入水内，如用时，盛杓内化开摊贴，愈陈愈炒。

鲫鱼膏（吴近宸） 贴一切无名肿毒，未成即散，已成拔毒提脓，并治脓窠疮疖。

大蛤蟆 活乌背鲫鱼（各七个） 萆麻仁（十二两）

麻油二斤，同蛤蟆、鲫鱼、萆麻子文武火熬枯，滤去渣，熬至滴水成珠，离火，入真轻粉四两，铅粉十二两，收藏，临用取膏摊贴。

鲫鱼膏 贴痈毒疮疖。

大鲫鱼（一尾） 巴豆（四两） 萆麻仁（六两） 甘草（五钱）

用菜油麻油各一斤，先将鲫鱼炸枯去渣，再入巴豆、萆麻、甘草熬枯滤净，熬滚离火，将铅粉徐徐投下，搅匀成膏，摊贴。

碧玉膏 贴痈疽发背，瘰 马刀，乳痈乳岩，流火流注，肿块风毒，横 痔漏，囊痈，冬瓜痈，贴骨疽，一切腰背臀腿毒疖，多骨疽， 拱头，脚隐漏蹄等证。

萆麻仁（去皮、尖，捣烂） 杏仁（去皮，捣烂，各四十九粒） 铜绿（二两七钱，用水一碗，将铜绿研细，投入水中，搅匀） 片松香（五斤，研细，节过听用）

用真麻油十二两，入锅内熬滚，次下萆麻、杏仁，熬至滴水成珠为度，夏布滤去渣，将油复入净锅内，用文武火熬滚，徐徐投下松香末，用桃槐枝不住手搅匀，倾入磁盆内，候膏将凝，然后加水浸之，用手揉扯以去火毒，另用瓷罐或铜杓盛贮数月后，用热汤炖化，摊贴。此膏活血止痛，拔毒消肿，敛毒透脓，去腐生新。

紫金膏 贴一切无名肿毒，恶疮，兼治风湿流火，小儿痘毒，宜端午、七夕、重阳、天医、天德、月德日配合。

明松香（四两，夏用红者，冬用白者，秋冬红白各半，以火熬滚，入水内扯拔百十下，研末，若贴痘毒，松香用黄豆浸水入锅内煮化，待温照上扯拔，研细末，四两） 萆麻仁（二两，研细，放细筛罗底上，用穿山甲往来刮之，取罗下者用之，上面粗者去之） 轻粉（五钱） 银朱 铜绿（各二钱五分）

制毕用猪油去衣膜拌药放青石上，用铁锤捣数千下，盛瓷瓶内，用时摊油纸上贴。凡贴毒，将膏中剪一孔，露顶透气，能贴多年痘毒，若贴流火，竟贴顶上，不必剪孔。

极效膏

川乌 草乌 元参 大黄 生地 杏仁 当归 赤芍 金银花 白芷（各一两一钱）

麻油一斤四两，浸药慢火熬，加∶桃仁、柳枝、槐枝、桑枝、榆枝（各十寸），熬枯去渣，复熬至滴水成珠为度。再加银朱一两，铜绿八钱，水粉四两，入油搅匀，熬黑，再加∶黄蜡、白蜡（各一两，）化匀，再加松香收膏，老嫩得宜，入水扯拔出火毒，任摊贴。

商陆膏 贴疮毒。

商陆（六两） 牛蒡子 防风 金银花 荆芥 当归尾 连翘 赤芍药 红花 茅苍术 甘草（各五钱）

麻油二斤，熬枯去渣，用密陀僧一斤，收成膏用。

红玉膏（《济生》） 贴痈疽、瘰 、乳痈等证。

乳香（另研） 没药（另研，各二两） 萆麻仁（四百粒） 木鳖子（去壳，二两四钱） 当归（四两） 血余（五钱） 儿茶 血竭 白蜡 黄蜡（各一钱） 嫩杨枝（一两，打碎） 黄丹（飞，四两） 真麻油（八两） 芸香（白嫩者，一斤四两）

先将麻油同杨柳枝、血余、当归熬数滚，绞去渣，将油同芸香、萆麻、木鳖熬熟，绞去渣，入黄白蜡，将成膏，入黄丹离火，下乳、没、儿、竭末，搅匀成膏。

育红膏 肿毒疮疖。

老松香（四钱） 潮脑（一钱） 轻粉（八分） 银朱（七分） 铜绿 冰片（各一分五厘） 麝香（一分） 萆麻仁（二钱，夏月只用一钱六分）

研细。重汤炖化，忌见火，任摊贴。

肿毒疮疖膏

当归 金银花 防风 木鳖子 元参 生甘草 白芨 石菖蒲 连翘 生大黄 白芷 生地黄（各四钱）

麻油一斤四两，同入净锅内熬枯，滤去渣，复入净锅，熬至滴水成珠为度，入飞过炒黄丹八两，收成膏离火，入白蜡黄蜡各二钱化尽，再入∶乳香去油、没药去油、轻粉各二钱，研细末，和入。任摊贴。

救苦膏 贴痈疽初起即消，已成即溃，已溃即敛，实有消肿定痛之效，须择吉期，虔诚修合。

生姜 大蒜头 槐枝（向阳者，各一斤） 葱白（半斤） 花椒（去目，二两） 黄丹（水飞净，二斤）

麻油四斤，文武火熬枯，滤去渣，再热，以桃、柳枝不住手搅，至滴水成珠，再下飞丹搅匀，候冷取起，摊贴。

红膏药 贴左瘫右痪，筋骨疼痛，漏肩风，跌打损伤。

松香（五斤，童便内浸三个月，取出晒干，如不能三个月，可将松香熔化，倾入童便内，取出，又熔化倾童便内，如此九次，再换水煮过用之。）

第一次用葱十斤，取汁三碗，入锅内，将松香化开，入麻油四两搅匀，倾入水盆内以手扯拔取起。

第二次用生姜十斤，取汁三碗，入锅内，将松香化开入麻油二两搅匀，倾入水盆内，以手扯拔取起。

第三次用绿豆一升，煮汁三碗，入锅内，将松香化开，入麻油二两搅匀，倾入水盆内，以手扯拔取起。

第四次用火酒一斤，入锅内，将松香化开，入麻油二两搅匀，倾入水盆内，以手扯拔取起。

第五次用好醋一斤，入锅内，将松香化开，入麻油二两搅匀，倾入水盆内，以手扯拔取起。

第六次用苍术、闹羊花、川乌、草乌、光乌、天南星、半夏各二两，水二十碗，煎汁五六碗，入锅内，将松香化开，入麻油四两搅匀，倾入水盆内，以手扯拔取起。

第七次复将松香入净锅内熔化，候各汁收干为度。

然后下自 矾红细末四两，搅匀成膏，入钵封固摊贴。

千槌膏 贴痈疽疔毒，初起即消，如治瘰 ，连根拔出，小儿鳝拱头、 疮，久不收口。

嫩松香（四两） 巴豆仁（五粒） 萆麻仁（七钱） 杏仁（去皮） 乳香（去油） 没药（去油）铜绿（各一钱）

共入石臼内捣二千余下即成膏矣。取起浸清水中，用时随疮大小，用手捻成薄片，贴疮上，以绢盖之。

紫金膏 贴寒湿气、漏肩风、诸般疼痛立止。

白芷（六钱） 闹羊花 三奈 大茴香 青皮 草乌 川乌 威灵仙 甘松 小茴香 大黄 独活（各七钱） 干蟾（一个） 乱头发（三两）

麻油四十两，同药入锅，熬至发化，滴水成珠，再下密陀僧研细，十一两，收成膏再下松香、葱汁、姜汁、凤仙花汁，各煮一次，研细，五两，入膏化尽搅匀，倾在钵内，重汤炖化，再下；潮脑（七钱），青黛、桂皮（各六钱），丁香、雄黄（各五钱），轻粉（四钱），血竭、乳香（去油）、没药（去油）、儿茶（各三钱三分），滑石（三钱），龙骨（二钱五分）

麝香、冰片各五分，搅入和匀收贮。摊宜摊浓些贴，立刻止痛。

疮肿风湿筋痛膏药（《济生》）

桐油（八两） 嫩松香（白者一斤） 西朱（上好者研） 黄丹（飞炒，各四两） 葱汁 姜汁（各一茶盅） 乳香（去油研） 没药（去油研，各一两） 百草霜（一升五合，筛）

先煎桐油四五滚，下松香，又十数滚，下葱姜汁，再三五滚，下西朱，再四五滚，下黄丹离火，再下乳没，再下百草霜，搅匀收藏，任摊贴。

万应膏 贴内外诸证。

好松香（十斤） 葱汁 生姜汁（各二斤） 黄柏 生大黄 甘草 苦参（各二两） 苍术（一两）

同入锅内熬至水气升尽，再入真麻油三斤，熬至滴少许入水中，约看凝片不散，即是火候已到，但须不时以竹片搅之，免其巴底，随用麻布一方，过入水中，又用大缸一只，贮水大半缸，临倾膏时，将缸周遭泼湿，免得膏滋粘缸，膏既入缸，再取起捏去水头，复入净锅内熬化，加∶乳香去油研、没药去油研，各六两，黄蜡八两，熬化，撤去火，再入∶百草霜筛细，四五两，均匀筛入搅匀，另用麻布一方，滤入水内，扯捏成团，平日浸水内，临用时取起摊贴。如火候太老，量加麻油少许可也。

红玉膏 拔毒去脓。

蛇蜕 蜈蚣（各一条） 头发（洗去油垢） 黄蜡（各二两） 香油（四两）

同熬滤清。用黄丹收膏，再下黄蜡，熔化摊贴。

黄金膏 拔毒生肌。

猪板油（四两） 乳香（去油） 没药（去油，各二钱）

熬枯去渣。加黄蜡、白蜡各一两，熔化，再下黄柏细末五钱，搅匀候冷，加冰片一钱，成膏摊贴。

五枝膏 贴疮毒兼治疯气痛。

桃枝 柳枝 槐枝 桑枝 枣枝（各十寸） 银朱（四两）

麻油二十四两，将上药熬枯滤清，再熬至滴水成珠为度，以黄丹收之，摊贴患处，如作痒起泡，即可揭去。

凡已溃者，切不可贴。

槐枝膏 贴疮疖。

槐枝（取二三寸长三百六十段）

真麻油三斤，入铜锅内熬至枝枯黑为度，用夏布滤去渣，再入净锅内，熬至滴水成珠，入密陀僧细末半斤搅匀，再入龙骨 、象皮砂炒成珠、血余、乳香去油、没药去油、赤石脂各五钱，研细搅匀，务须老嫩得宜，收贮摊贴。

阡张膏 肿毒已溃者，贴之长肉。

萆麻仁（八钱） 大黄 红花 白芷 木鳖仁 生地 当归（各三钱） 黄柏 甘草 牡丹皮 赤芍药 黄芩 全蝎 蝉蜕 防风 穿山甲 白僵蚕 独活 乳香（去油）

没药（去油） 肉桂 川黄连 元参（各二钱）

共炒黑色。用真麻油八两，浸三日，入锅内熬百沸，用大阡张纸放油内，提透铺地上，出火毒，随疮大小剪贴。如杨梅疮，加活蜈蚣二条同熬。

丹油膏（毕励廷）

真麻仁（一斤） 桃枝 柳枝（各四尺九寸）

浸七日，入锅内熬至滴水成珠，滤去渣，兑入飞过血丹八两，收成膏，贴一切疮疖。

丹油膏

桐油一斤，放锅内略滚片时，不待白沫尽，即下飞过炒黄丹五两，细细筛下，候黑色，即成膏矣，贴一切疮毒。

制黄丹法黄丹炒紫色，倾入缸内，用滚水一桶泡之，再汲凉水满缸，浸一夜，去水晒干，再炒如法，再制一次，务令晒干，研极细收贮，留为熬一切膏药之用。

上一页：痈疽门丹散主方
下一页：论神灯照法


论神灯照法 《疡医大全》

论神灯照法

程山龄曰∶凡肿在头面以上者，不宜艾灸，恐引火气上攻，宜用神灯照法，神乎其神。用火照散安纸捻中，以麻油浸点，每用神火三枝，离毒半寸许照之，自外而内，俾药气透入，皮色紫滞者，立转红活；疮势平塌者，立转高耸。仍须不时照之，则毒瓦斯顿解，转阴为阳，以收全功。且此法不止施于头面，即如发背等毒，亦宜用之。此痈疽门之宝筏，宜互相参考，以神其用也。（《十法》）

上一页：痈疽门膏药主方
下一页：火照门主方


火照门主方 《疡医大全》

火照门主方

火照散（即神灯照法，《正宗》）

朱砂 血竭 没药（各三钱） 麝香（五分） 明雄（三钱）

共为细末，用绵纸条长寸许，每条裹药三分，真麻油浸点，自外而内，周遭照之，疮毒随药气解散，自不内侵脏腑。初用三条，渐加至五七条，疮势渐平，又渐减之。熏罢随上红升丹，粘贴膏药。若肿势漫延周遭，用药敷之，如再熏，须洗去末药。其贴膏药处，药油可不必洗。

熏发背对口神方（盛旦明）此二种疮，初起先用丝瓜叶，煎水洗之；如无，热水洗之。后用儿茶、血竭、乳香去油、没药去油，各一钱，研匀。卷入草纸内成条，浸在麻油内浸透，点着照疮头熏之。一点露水相似，其毒自散。如知觉迟，已肿不可当，亦要熏过，最效。

上一页：论神灯照法
下一页：论艾灸法


论艾灸法 《疡医大全》

论艾灸法

李东垣曰∶夫疽则宜灸不宜烙，痈则宜烙不宜灸。丹瘤肿毒，宜 渍之，肿皮光软，则针开之，以泄其毒。治疮之手法，殆不过此，而各有所宜。故《圣惠方》论曰∶认是疽疮，便宜灸之一二百壮，如绿豆许，火灸后觉似 痛，经一宿，乃是火气下彻，肿内热气被火导之，随火而出，所以然也。若其疮痒，宜隔豉饼子灸之，其饼须以椒、姜、盐、葱相和捣烂，捏作饼子，浓薄如叠三钱为率，当疮头豉饼子上灸之，若觉太热即抬起，又安其上，饼子若干，更换新者尤佳。若其疮痛，即须急灸，壮数多为妙。若其脓已成者，慎不可灸，即便针开之，即得瘥也。若诸疮经久不瘥，变成漏者，宜用硫黄灸法灸之。其法∶硫黄一块，看疮大小，口上安之，别取硫黄少许，放火上烧，用钗尖挑起，点硫黄令着三五遍，取脓水干差为度。若发背初生，即宜上饼灸法灸之；初觉背上有疮，疼痒颇异，认是发背，即取净土水和捻作饼子，径一寸，浓二分贴着疮上，以艾炷灸之，一炷一易饼子。其疮粟米大时，可灸七七壮；其疮如钱许大，日夜不住灸，以差为度。已上数方，并根据本方，一一亲验，所以载之。愚谓疮医自幼至老，凡所经验，必须写之。尝记疳 、恶疮，诸医不验者，取蛴螬剪去两头，安疮口上，以艾灸之，七壮一易，不过一枚，无不效者。

又法∶用乞火婆虫灸之同前法，累验之神效，人皆秘之，往往父子不传。又法∶赤皮蒜捣烂捏作饼子，一如豆豉饼子灸法灸之，弥佳。（《十书精义》）

蒋示吉曰∶凡疮初起，不论阴阳，俱用灸火灸之，是开门逐贼法也。（《说约》）

又曰∶试疮头在何处，好于疮顶灸法。先以湿纸覆疮上，立视其纸先干处，乃疮结头处也。

又曰∶初起一二日，灸可立愈；三四日，十愈六七；若过七日之关，内脓将成，则不可灸矣。

程山龄曰∶隔蒜艾灸，灸法胜于刀针。书云∶不痛灸至痛，痛灸不痛时。凡治痈疽，疔毒流注，及一切无名肿毒，以大蒜切片安疮顶上，用陈艾炷安蒜上，香点灸之。其艾炷大小，看疮毒大小取裁。若痈疽之大者，以蒜捣饼敷上，必须不痛者灸至大痛而止，疼痛者，灸至不知痛而后止。若灸不透，反能为害。若内已有脓，则不须灸矣。（《十法》）

陈实功曰∶痈疽发背怎生医，不论阴阳先灸之，不痛灸至痛，痛灸不痛时。（《正宗》）

又曰∶考之方书，凡头上疮面疔毒、肾俞发，俱禁艾火。以头为诸阳之首，又乃纯阳无阴之位，生疮俱是亢阳热极，如再加艾火，使毒瓦斯炽甚，随后必加大肿，最能引动内痰，发之必死。又有面疮为阳毒，肾俞发多因房劳素亏，肾水枯竭，真阴销烁其源，必致内外干涸，多成黑陷，昏闷而死。又有病患元气素虚，肢体倦怠，精神昏愦，疮形平塌，脉来微散空虚，及素畏艾火者，俱不可灸。灸之恐生昏晕，且无真气抵挡火力，有损无益，诚至言也。

又曰∶如阴疮数多者，艾炷不及其事，以蒜捣烂，铺于疮上，再以艾又铺蒜上，点火灸之。必知痛甚为效，此为火气方得入里知痛，深处方是好肉，盖艾火拨引郁毒，透通疮窍，使内毒有路而外发，诚为疮科首节第一法也。贵在早灸为佳。

陈文治曰∶疔毒药力不能速到，非艾火不解，惟艾火功效甚捷。

周文采曰∶初起阴塌不起，便可用艾多灸，或隔蒜灸之，如痛灸至痒，如痒灸至痛，此最妙法也。若疽疮已成，亦可用火针烙开疮口，则易治也。（《集验》）

又曰∶痈疽初发小点，一二日间，急以大蒜头横切如钱，放顶上，顿小艾炷灸之，五壮而止。若形状稍大，以黄棉纸蘸酒全贴肿上，先于干处为筋脚，于先干处灸之，或两处先干，皆灸，但五七壮而止。又法∶屈指从四围按之，过痛处是根，就是重按深入，自觉轻快，即此灸之，更于别处灸；若或大肿，即捣蒜为饼，焙干蘸醋灸热，更换频罨，或以熨斗火于蒜饼上熨之，更换热饼频熨。如觉患处走散，即以绵帛盖覆，勿令气泄，俟少间敷药。凡痈疽展大如龟之形，且看头向上下，先灸其前两脚，次灸其尾，或红筋走紧而长，从尽处灸之，须留头并后两脚勿灸。若尽灸之，不惟火气壅聚，使毒无从解散，又攻入里也。若辨认不明，以香白芷三分，汉椒、桑白皮各一分，连叶葱白十根，新水煎汤，入酸醋半盏，淋洗少顷，其筋自现，可以辨验头尾。

朱丹溪曰∶头面患毒，如纯阴平塌顽麻，非艾灸无功，但艾炷宜小，如麦粒样式，以神其用也。

窦汉卿曰∶凡灸于患上头聚处，切蒜片如钱浓，放患处置艾壮于上，以火燃之。若蒜皮枯焦，再易之。待将毕，三五壮着贴肉上灸为佳，至少者以二十一壮为期。头顶上五壮七壮为期。艾炷只可如豆大，但面心为阳中之阳，禁灸。其阳证不可灸者何？恐火气内侵，势益昌大，以火济火，故戒之。惟阴证可灸，郁气、湿热、积毒，借火以拔之，然以火济水，自有相生之妙。临灸毕，用口吹火致灭。其火功借气得以入内。其疮易散。设或灸不能即散者，灸迟之故也。虽不能全散，大能解毒，易溃脓，易敛口，功难尽述。惟脏毒、坐马痈，以蚯蚓泥作饼，代蒜片艾灸之，以热为度，易之如前，共十四壮为期。若附骨疽，痈毒入骨髓，择天气晴朗和暖，尻神不犯吉日，午时灸至申时止，徐问病者骨中热否，若果骨中热方效。凡灸不拘壮数，忽然爆起者，是病根脱矣，即止之。凡灸须饮食半饱，并饮好酒以通经络，以和气血；再令善笑谈者，以乱其痛，亦妙方也。体虚者禁灸。（《经验全书》）

薛立斋曰∶余按疮疡之证，有诸内必形诸外，在外者引而拔之，在内者疏而下之，苟或毒瓦斯郁结，瘀血凝滞，轻者药可解散，重者药无全功，是以灼艾之功为大。

凡灸法，未溃则拔引郁毒，已溃则补接阳气，每治四肢患疮，气血无亏者，灸之皆愈。头乃诸阳之首，及肾俞一穴在于两腰脊旁，并弱甚之人，内无真气抵挡火气，数证禁灸，当慎察之。

王肯堂曰∶灸，乃从治之意，惟头为诸阳所聚，艾炷宜小而少。若少阳分野，尤不可灸，灸之多至不救，亦有因灸而死者。盖虚甚孤阳将绝，其脉必浮数而大且鼓，精神必短而昏，无以抵挡火气，宜其危也。

汪省之曰∶夫疮有脓水恶物，渐渍根深者，用面、硫黄、蒜三物，一处捣烂，看疮大小，捻作饼子，浓三分，安疮上，用艾炷灸二十一壮，一壮一易矣。后四五日，用翠霞锭子 入疮内，使歹肉尽去，好肉长平，然后贴收敛之药，内服补接之剂，调理则瘥矣。

《元戎》曰∶疮疡自外而入者，不宜灸，自内而出者宜灸，外入者托之而不内，内出者接之而令外。故经云∶陷者灸之，灸而不痛，痛而后止其灸。灸而不痛者，先及其溃所以不痛，其灸而痛者，先及其未溃所以痛，而次及将溃，所以不痛也。

《精要》曰∶脑为诸阳所会，颈项近咽喉，肾俞皆致命之所，俱不可灼艾。

刘河间灸刺法谓∶凡疮疡须分经络部分，血气多少， 穴远近，从背出者，当从太阳五穴，选用至阴（在足小指外铡，去爪甲角如韭叶大。）通谷（在足小指外侧，本节前陷中。）束骨（在足小指外侧，本节后陷中。）昆仑（在足外踝后跟骨上陷中。）委中（在 中央、约纹中动脉。）从鬓出者，当从少阳五穴，选用窍阴（在足小指次指端，去爪甲如韭叶。）侠溪（在足小指次指歧骨间本节前陷中。）临泣（在足小指次指本节后间陷中。）阳辅（在外踝上四寸，辅骨前，绝骨端，如前三分。）阳陵泉（在膝下一寸，外廉陷中。）从髭出者，当从阳明五穴，选用厉兑（在足大指次指去爪甲如韭叶。）内庭（在足大指次指，外间陷中。）陷谷（在足大指次指间，本节后陷中。）冲阳（在足趺上五寸，骨间动脉，去陷骨三寸。）解谷（在冲阳后一寸五分，腕上陷中。）从脑出者，则唯绝骨一穴，（在外踝上三寸，动脉中。）详见《痈疽灸经》。

刘宗浓曰∶此谓痈疽初发，宜灸之也。然诸疮患久成漏者，常有脓水不绝，其脓不臭，内无歹肉，尤宜用附子浸透，切作大片，浓两三分，于疮上着艾灸之，仍服内托之药，隔二三日再灸之，不五七次，自然肌肉长满矣。至有脓水恶物，渐渍根深者，郭氏治用白面、硫黄、大蒜三物，一处捣烂，看疮大小，捻作饼子，浓约三分，于疮上用艾炷灸二十一粒，一灸一易。后隔四五日，方用翠霞锭子并信效锭子，互换用之。插入疮内，歹肉尽去，好肉长平，然后贴收敛之药，内服应病之剂调理，即瘥矣。盖不止宜灸于疮之始发也。大抵始发宜灸，要汗下补养之药对证，至灸冷疮，亦须内托之药切当，设反逆不唯不愈，恐致转生他病之患也。

经曰∶肉之大会为谷，肉之小会为溪。肉分之间，溪谷之会，以行营卫，以会大气。邪溢气壅，脉热肉败，营卫不行，必将为脓。内锁骨髓，外破大 ，留于节腠，必将为败。积寒留舍，营卫不养，肉缩筋肋肘不得伸，内为骨痹，外为不仁，命曰大寒，留于溪谷也。此用附子灸者，盖此义也。（灸漏疮论）

李氏云∶治疽之法，灼艾之功胜于用药，盖使毒瓦斯外泄，譬诸盗入人家，当开门逐之，不然则入室为害矣。凡疮初发一二日，须用大颗独蒜，切片三分浓，贴疽顶，以艾隔蒜灸之，每三壮一易蒜，疮溃则贴神异膏，如此则疮不开，大肉不坏，疮口易敛，一举三得。此法之妙，人所罕知。若头顶见疽，则不可用此法。（《五府极观碑》载）

伍氏曰∶凡用蒜饼灸者。盖蒜味辛温有毒，主散痈疽，假火势以行药力也。有只用艾柱灸者，此可施于顽疽痼发之类，凡赤肿紫黑，毒甚者，须以蒜艾同灸为妙。

张景岳曰∶痈疽为患，无非血气壅滞，留结不行之所致。凡大结大滞者，最不宜散，必欲散之，非藉火力不能速也，所以极宜用灸。然又有孙道人神仙熏照方，其法尤精尤妙。若毒邪稍缓，邪深经远，而气有不达，灸之为良；若毒邪炽盛，其势猛急而垂危者，则宜用熏照方，更胜于灸也。

冯鲁瞻曰∶疮毒溃后，风寒侵袭作肿痛者，用韭菜杵烂炙热，敷患上，冷则易之；或捣成饼放患上，艾圆灸之，使热气入内。（《锦囊》）

张仲景曰∶凡人一见背有疮口外现者，不可小视之，急用蒜切片一分浓，贴在疮口上，用艾火烧之。痛者烧之不痛，不痛者烧之知痛而止，且不可不痛而止也。此法最妙，世人不识，而我特表而出之，以治发背之初起者。盖一经灸之，则毒虽火化，以火攻火，又何疑焉？愿世医留意。

《心法》云∶灸乃开结破硬之法，倘有一点白粒如粟米起，四围微肿如钱，盒饭于米粒上，着艾火十四五壮。三日内灸者，只灸成疮而散；三日外者，其肿渐少，宜多灸之；或灸火着处，则结热可伸，灸处先溃，则毒势分减，庶免展开，不致下陷，及坏筋骨，伤气血也。所谓灸至不痛者，谓着皮肉未坏处则痛，火至着毒处则不痛，必令火气至着毒处方止；所谓灸至痛者，谓初着毒处不痛，至好肉则痛，必令火气至好肉方止。畏灸者，或用独蒜瓣，或豆豉饼，或椒、姜、盐捣烂，捏作饼子，如当三钱浓，铺艾灸之，热则易新饼，亦可散也。

上一页：火照门主方
下一页：艾灸门主方


艾灸门主方 《疡医大全》

艾灸门主方

陈艾圆 此法因疮毒纯阴，平塌顽麻，非艾灸无功。每岁端午日蓄蕲艾一二斤，愈久愈良。用时取叶为炷，或加麝香末、木香末、雄黄末，搓成圆，安蒜上灸之。灸一切无名大毒。胡桃劈开去仁取壳，用极干人粪填满，合肿处，以艾火灸之，壳穿则易。已成即流稠黄水，未成即消散也。

艾火灸成疮。春用柳絮，夏用竹膜，冬用壁喜窝，秋用新棉贴之。

制艾法（胡公弼） 须在伏天取真正蕲艾，不拘多少，捡净，以筛子中揉擦，再将细筛又揉，筛眼中漏下者方成。艾茸或以粗布包搓亦可，再于烈日中晒极干收贮。灸疮最妙。

骑竹马灸法（《准绳》） 治一切疮疡，无有不愈。令病患以肘凭几，伸臂腕要直，用蔑一条，自臂腕中曲处横纹，男左女右，贴肉量起，直至中指尖尽处，截断为则，不量指甲。却用竹杠一条，令病患脱衣，正身骑定，前后用两人扛起，令病者脚不着地，又令两人扶之，勿令伛偻，却将前所量臂篾，从竹杠坐处尾 骨尽处，直贴脊背量至篾尽处为则，用墨笔点定，此只是取中，非灸穴也。却用薄篾作则子，量病人中指节相去两横纹为则。男左女右，截为一则，就前所点记处两边，各量一则，尽处即是灸穴。两穴各灸五七壮，疽发于左则灸右，疽发于右，则灸左。甚者左右皆灸。盖此二穴心脉所过之处，凡痈疽皆心火留滞之毒，灸此则心火流通而毒散矣。起死回生之功，屡试屡验。

豆豉饼（《理例》） 此法专灸一切痈疽对口，顽疮恶毒，肿硬不溃及溃而不敛。用江西豆豉为末，唾津和作饼如钱大，浓如三文钱，覆患处，以艾铺饼上灸之，以患者宽快为度。未成者即消，已成者虽不全消，其毒顿减，大有奇功。

桃壳灸法（《毕驿承集》） 大核桃劈开，去肉、壳背钻一孔，内填溏鸡屎令满，将有屎一面合毒顶上，孔外以艾灸之。不论壮数，惟取患者宽快，壳热另换一壳。如法灸之，其毒立好，真奇方也。

蜡灸法（《秘方集验》） 凡患发背对口，一切无名肿毒，及久近 疮。先看所患肿处，用生面水调作圈，根据肿处大小围之，圈高寸余，实贴皮上，勿令渗泄圈外，密施布帛数重，防火气侵余肉。患者安身勿动，圈内铺极好黄蜡片屑，上以炭火灸至黄蜡溶化。毒浅者，皮上觉热痛不受灸便止；毒深者，全不觉热痛，再下蜡，随化随添至圈满，仍前热火灸至蜡沸。初觉痒，后觉痛，久之不要忍，乃去火，以少水微浇滚蜡上，俟冷揭去蜡，近皮者俱带青黑色，此毒随蜡拔去。浅者一二灸便内消，深者三四灸，亦脓去肿消立愈。灸毕外搽生肌玉红膏，此百治百验法也。

灸身上诸毒。独蒜一个，加雄黄不拘多少，共捣成饼粘贴，将艾放饼上，灸一壮即愈。

上一页：论艾灸法
下一页：论针烙法


论针烙法 《疡医大全》

论针烙法

李东垣曰∶夫疮疽之候，证候不一，针烙之法，实非小端。盖有浅有深，有迟有速，宜与不宜，不可不辨。盖疽肿皮浓口小，肿多脓水出不快者，宜用针烙，疖皮薄，惟用针以决其脓血，不可烙也。如有未成脓以前，不可以诸药贴 ， 渍救疗，以待自消。久久不消，内溃成脓，即当弃药，从其针烙。当用火针，如似火筋，磨令头尖，如枣核样圆满，用灯焰烧须臾，作炬数温油，烧令赤，于疮头近下烙之。一烙不透，即须再烙令透，要在脓水易出，不假按抑。近代良医，仓卒之际，但以金银铁锭其样如针者可通用之，实在泄其毒也。或只以木炭熟火，猛烧通赤，蘸油烙之尤妙。烙后实者捻发为 ，虚者以纸为 ，上蘸药 之，上以帛摊，温热软粘膏药贴之。常令滋润，勿令燥也。夫疮疽既作，毒热聚攻，蚀其膏膜，肌肉腐烂，若不针烙，毒气无从而解，脓瘀无从而泄，过时不烙，反攻其内，内即消散，欲望其生，岂可得乎！嗟乎！此疾针烙取差，实为当理，然忌太早，亦忌稍迟。尝见粗工，不审其证浅深，妄施针烙之法，或疮深针浅烙，毒瓦斯不得泄，以致内溃。或疮浅烙深，误伤良肉，筋骨腐烂；或抑擦掀动，益加烦痛；或针之不当，别处作头；或实时无脓，经灸方溃，遂使痛中加痛，真气转伤，详其所由，不遇良医也。以此推之，凡用医者，不可不择，纵常医疗之得痊者，幸矣。（《十书》）

蒋示吉曰∶又有烙法，脓已成而皮浓肉深难溃，若不用针烙，使腐肉挟毒热之气，久留肉腠间，将好肉亦化为脓血，此烙法所以有功于溃疡也。若根浅而皮薄者，又何必假此以卖弄乎！由此观之，皮薄者用白降丹，皮稍浓者，则用针，皮极浓而毒附骨者，非烙不可。其法看疮头最大者，即是脓窍，用熟铁五六寸长大针，下半截用竹箸劈开，夹针在内，以意消息。用半寸即露针尖半寸于外。用一寸即露针尖一寸于外。以线扎紧，庶深浅不致有误也。将针于麻油灯火上烧令红透，量疮深浅及所生之处，深浅虚实，插入一寸或至二三寸，若未有脓，临时以纸捻 入，候次日取出。

脓色黄白即愈，赤黑防出鲜血。若在虚处，及筋骨节缝处。不得乱行针烙。针烙入肉，犹宜稍斜，恐透内膜也。烙迟固为不佳，太早亦生变证，脓深针浅，内脓不出，外血反泄，疮浅针深，内脓虽出，好肉受伤，此用针烙之难也。（《说约》）

申斗垣曰∶顽疖疮瘤妒其脓，半载医治不得愈者，当用烙法，烙之易愈也。

周文采曰∶夫顽疖疮瘤妒其脓，半载整年不得愈者，何也？盖于男妇不慎房欲，故多有之，小儿亦因吮其欲乳，更是一理也。亦有因跌撞妒其脓血，未及将愈，又跌之，故此成其顽疖。不能得愈，百药不效，当用银钱、银匙烧赤，于疖上烙之，不数日而痊，先勿令知之。此真良法也。如无银钱，以铜钱代之，亦可。

胡公弼曰∶凡火烙针圆如箸，大如苇，挺头圆平长六七寸，一样二枚，蘸香油于炭火中烧红，看疮头形处烙之，宜斜入向软处一烙，不透再烙，必得脓。非其时所出皆生血，当其时所出黄脓瘀肉。不假按抑，仍以纸捻 之，勿令口合。

又曰∶凡疮毒发在虚处，及筋脉骨节之处、断不可乱行针烙，即用针烙法，宜稍斜防透膜也。

上一页：艾灸门主方
下一页：论刀针砭石法


论刀针砭石法 《疡医大全》

论刀针砭石法

《素问》曰∶夫痈气之息者，宜以针开除去之，夫气盛血聚者，宜石而泻之，此所谓同病异治也。

《通评虚实论》曰∶所谓少针石者，非痈疽之谓也。痈疽不得顷时回。

《灵枢》曰∶铍针者，末如剑锋，以取大脓。

李东垣曰∶夫上古制砭石大小者，随病所宜也。《内经》谓针石、砭石、 针，其实一也。今时用镰者，从《圣济总录》丹毒论曰∶法用镰割出血，明不可缓也。合扁鹊云∶病在血脉者，治之以砭石。此举《素问》血实宜决之。又《气血形志论》曰∶形乐志乐，病生于内，治之以砭石。盖砭石者，亦东方来，为其东方之民，其病多疮疡，其法宜砭石。砭石之用，自有证候，非止丹瘤也。但见肿起色赤，游走不定，宜急镰之，先以生油涂赤上，以镰镰之，要在决泄其毒。然而此法不可轻用，忌其太深。《内经》所刺皮无伤肉，以其九针之用，而各有所宜也。砭镰之法，虽治疮疽、不可轻用也。（砭镰论）

周文采曰∶如针砭伤其经络，白脓赤汁逗流不止，宜服内托黄 圆∶生黄 去芦焙锉八两，当归洗焙三两，木香、沉香、肉桂去粗皮，不见火，乳香别研，各一两。诸香忌见火，共为细末，用绿豆粉四两，生姜自然汁煮糊为丸，桐子大。不拘时温汤送下，四五十丸。（《集验》）

又曰∶古人用砭石、 针、刀镰，乃决疮毒之器械也。所谓疮毒之宜出血，可急去之意，不可延缓，恐毒势变走。《内经》云∶病在血脉；决之于针石也。岐伯五治论云∶砭针，乃磁石锋芒利快，决毒甚便，乃东方之民，善于此，用于疮疖、丹瘤，涂生油于赤肿之上，砭之出血。妙在合宜，亦不可过之耳。

薛立斋曰∶若元气虚弱，误服克伐，患处不痛，或肉将死，急温补脾胃，亦有生者，后须纯补之药，庶可收敛。若妄用刀针，刺肉出血，则气无所根据附，气血愈虚，元气愈伤矣。何以生肌收敛乎！

陈实功曰∶凡疮十日以后，自当腐溃为脓，如期不作脓腐，仍然坚硬者，此属阴阳相半之证，疮根必多深固，若不将针当头点入寸许，开窍发泄，使毒瓦斯无门而出，必致内攻也。倘内有脓又便易出，此为开户逐贼之意。如十日外疮虽不腐溃，形尚红活， 热肿痛，此虽脓迟，后必有出，此又不必针之。盖由元气不能充足，或失用补托药，又误用寒凉，或盖覆未暖，多致脓迟。有此证者，宜用补中健脾，大托补药，以得脓为效。又以十五日至二十一日为期，过此外者纵有稀脓，但元气被毒相拒日久，必致耗散，诚难归结也。（《正宗》）

又曰∶如疮半月后，仍不腐溃，不作脓者，毒必内陷，急用铍针品字样，当原顶寸许点开三孔，随疮之深浅，一寸、二寸，皆可入之，入之不痛，再深入不妨，随将药筒预先煮热，对孔窍合之。良久，候温取下，如拔出之物，血要红而微紫，脓要黄而带鲜，此为血气营运活疮；如拔出瘀血紫黑，色败气秽，稀水无脓者，此为气血内败死疮。

程山龄曰∶凡毒有胀痛紧急，脓已成熟，无暇待灼艾火照者，即宜用刀法开之。

但刀法须在的确脓熟之时，又须要深浅合度，以左手按肿处，先看脓之成否，如按下软而不痛，随手起者，脓已成也；按下硬而痛，或凹陷不起者，脓未成也。已成脓者宜刺，未成脓者宜姑待之。若脾虚气弱者，宜托补之。又须看其脓之深浅，以手指按下软肉深者，其脓必深；软肉浅者，其脓必浅。若脓浅刀深，恐伤好肉；脓深刀浅，恐毒不出而内败，最宜斟酌。更有伏骨之疽，脓腐于内，皮色不变，宜以刀刺入深处，放出瘀脓，或灸开大口放出之，不得姑息因循，俾毒瓦斯越烂越深也。其下刀须利刃，勿令病者见，恐惊彼耳。砭法施于头面及耳之前后，因其漫肿无头，急用此法，以泻其毒。取上细磁锋，用竹箸夹定紧扎，放出锋约半分许，对患处，另以箸敲之，偏刺肿处，俾紫血多出者为善。刺毕以精肉贴片时，再用鸡蛋清调乳香末润之。盖此地不宜成脓，因头内中空，耳前后更多曲折，提脓拔毒，恒多未便，故砭法断宜早施。（《十法》）

薛立斋曰∶若患于背髀之间，凡人背近脊处，并髀皮里有筋一层，患此处者，外皮虽破，其筋难溃，以致内脓不出，令人胀痛苦楚，气血转虚，变证百出，若待自溃多致不救。必须开之引之，兼以托里，常治此证，以利刀剪之，尚不能去，似此坚物，待其自溃，不反甚乎！此非气血壮实者，未见其能自溃也。

又曰∶疮疡脓成，而及时针之，不数日即愈矣。常见患者，皆畏针痛而不肯用，又有恐伤肉而不肯用。殊不知疮虽发于肉薄之所，若其脓成，必肿高寸余，疮皮又浓分许，用针深不过二分。若发于背，必肿高二三寸，入针止寸许，况患处肉既已坏，何痛之有，何伤之虑？凡怯弱之人，或患附骨等疽，待脓自通，以致大溃不能收敛，气血沥尽而已者，多矣。

又曰∶凡疮既成脓，皮肤不得疏泄，昧者待其自穿，殊不知少壮而充实者，或能自解，若老弱之人，气血枯槁，或兼攻伐太过，不行针刺，脓毒乘虚内攻，穿肠腐膜，鲜不误事。若毒结四肢，砭刺少缓，则腐溃深大，亦难收敛。毒结颊、项、胸、腹紧要之处，不问壮弱，急宜针刺，否则难治。大抵疮疡之证，感有轻重，发有深浅。浅者肿高而软，发于血脉；深者肿下而坚，发于筋骨。然又有发于骨髓者，则皮肉不变，故古人制法，浅宜砭而深宜刺，使瘀血去于毒聚之始，则易消。若脓成之时，气血壮实者自出，怯弱者，不行针刺，鲜有不误。凡疮疡透膜，十无一生，虽以大补药治之，亦不能救，此可为待脓自出之戒也。

《心法》曰∶上古有砭石之制。《内经》有九针之别，制虽不同，而去病之意则一也。其疮疡一科，用针为贵。用针之际，虽云量其溃之浅深，尤当随其肉之浓薄，若皮薄针深，则反伤良肉，益增其溃，肉浓针浅，则脓毒不出，反益其痛，用针者可不慎哉！至于附骨疽、气毒流注及有经久不消，内溃不痛者，宜燔针开之；若治咽喉之患，当用三棱针；若丹瘤及痈毒，四畔 赤，疼痛如灼，宜用砭石去血，以泄其毒，则重者减，轻者消。如洪氏室患腹痈，脓胀闷瞀，以卧针刺出脓即苏。一人患囊痈，脓熟肿胀，小便不利，几殆。急针之，脓水大泄，气通而愈。大抵用针之法，迎而夺之，顺而取之，所谓不治已成治未成，正此意也。今之患者，或畏针而不用，医者又徇患者之意而不针，遂至脓已成而不得溃，或得溃而所伤已深矣。卒之夭亡者，十常八九，亦可悲矣。

张景岳曰∶经云∶天温日明，则人血淖溢，而卫气浮，故血易泻，气易行；天寒日阴，则人血凝涩，而卫气沉，是以因天时而调血脉也。故凡遇天寒水冰，或阴气凝滞之时，欲行针刺，则先当温衣覆盖，或以艾叶炒热，或热盐、热衣类先熨其处，务令血脉温和而后刺之，则血泻气行，其病立已。若血寒脉涩，遽尔用针，则邪毒不泻，徒伤良肉，反以益其病也。

薛立斋曰∶凡元气虚弱者，必当补助脾胃，禁用刀针，若妄用之，而去肉去血，使阳随阴散，是速其危也。

孙真人曰∶针灸血出不止，用人屎烧灰，敷上立止。

上一页：论针烙法
下一页：神农所置九宫尻神


神农所置九宫尻神 《疡医大全》

神农所置九宫尻神

坤（外踝） 震（牙口） 巽（头、口、乳） 中宫（肩、尻） 干（背、面、目） 兑（手膊） 艮（腰、项） 离（膝、肋） 坎（肚、脚、肘） 一岁起坤，二岁震，三岁巽，四岁中宫，五岁干，六岁兑，七岁艮，八岁离，九岁坎，十岁又是坤。逐年顺行，周而复始，如患人行年到处，则忌针灸。慎勿泛用，免变他病。

四季人神

春（左胁） 夏（在脐） 秋（右胁） 冬（在腰）

九部人神（一岁为始，起于脐。一年行一位，周而复始。）

脐（一） 心（二） 肘（三） 咽（四） 口（五） 头（六） 脊（七） 腰（八） 足（九）

十二部人神（一岁为始，起于心。一年行一位，周而复始。）

心（一） 喉（二） 头（三） 肩（四） 背（五） 腰（六） 腹（七） 项（八） 足（九）

膝（十） 阴（十一） 股（十二）

十干日忌用针灸

甲（头） 乙（耳、喉） 丙（肩） 丁（背、心） 戊（腹、脾） 己（腹、脾） 庚（腰、肺）

辛（膝） 壬（肾、足、胫） 癸（手、足）

十二支日人神所在忌针灸

子（目） 丑（腰、耳） 寅（胸） 卯（脾、鼻） 辰（腰、膝） 巳（手） 午（心） 未（头、手） 申（头、脊） 酉（背） 戌（面头） 亥（头项）

逐月血忌日

正月（丑） 二月（未） 三月（寅） 四月（申） 五月（卯） 六月（酉） 七月（辰） 八月（戌） 九月（巳）

十月（亥） 十一月（午） 十二月（子）

逐日人神所犯忌用针灸

初一、十一、二十一日（大拇指、鼻柱、手小拇指） 初二、十二、二十二日（外踝、发际）

初三、十三、二十三（股内、牙齿、足、股、肘） 初四、十四、二十四日（腰间、胃气、手阳明） 初五、十五、二十五日（口、舌、遍身、足阳明） 初六、十六、二十六日（手掌、胸前） 初七、十七、二十七日（内踝、气冲、膝） 初八、十八、二十八日（手腕、股内、阴） 初九、十九、二十九日（尻、足、膝、胫） 初十、二十、三十日（腰、背、内踝、足趺）

人神所犯十二时辰忌用针灸

子（踝） 丑（腰） 寅（目） 卯（面） 辰（头） 巳（手）

午（胸） 未（腹） 申（心） 酉（背） 戌（头） 亥（股）

男忌日

壬辰 甲辰 乙巳 丙午 丁未 辛未 除日

女忌日

甲寅 乙卯 乙酉 乙巳 丁巳 辛未 破日

男女忌日

白虎 黑道 血支 血忌 月厌 月杀 月害 月刑 独火

针灸吉日

丁亥 丁卯 丁丑 甲辰 甲申 甲戌 丙子 丙午 丙申 丙辰 壬子 壬戌 壬午 庚午 辛巳 戊戌 戊申 己亥 己未

针灸凶日

每月初八 十五 十八 廿三 廿四 廿八 廿九

上一页：论刀针砭石法
下一页：论疮疡用针灸勿忌尻神


论疮疡用针灸勿忌尻神 《疡医大全》

论疮疡用针灸勿忌尻神

薛立斋曰∶夫针灸之法，有太乙人神、周身血忌、逐年尻神、逐日人神，而其穴有禁针禁灸之论，犯之者，其病难瘳，理固然也。但疮疡气血已伤，肌肉已坏，宜迎而夺之，顺而取之，非平人可比之，此何忌之有？《外科精义》云∶疮疡之证，毒瓦斯无从而解，脓瘀无从而泄，反攻于内，内既消败，欲望其生，岂可得乎？危恶之发于致命之所，祸在反掌，腹痈，囊痈，二便不通，胸腹胀闷，唇疔喉痹，咽喉肿塞，其祸尤速，患者审之。

上一页：神农所置九宫尻神
下一页：论敷药法


论敷药法 《疡医大全》

论敷药法

李东垣曰∶夫疮肿生于外者，由热毒之气蕴结于内也。盖肿于外有生头者，有漫肿者，有皮浓者，有皮薄者，有毒瓦斯深者，有毒瓦斯浅者，有宜用温药贴 者，有用凉药贴 者，有可以干换其药者，有可以湿换其药者，深浅不同，用药有异，是以不可不辨也。若疮肿初生，似有头者，即当贴温药，引出其热毒，乃火就燥之义也。

于四畔赤 处，捣生寒药贴 之，折伏其热势，驱逐其邪恶，扑火之义也。夫生寒药势气之精全，性味雄健，或有疗者，不本物理，皆用药草膏之类，有势力微，欲使瘠者，敌其勇夫，不亦难乎！又有粗工不审逆从，便用寒药敷贴，趁逐邪毒，复入于内，归于心肝，十死八九矣。大抵敷贴之法，欲消肿散，每血脉疏通，寒气逆从，断其去就焉。慎不可执方无权，安能散其郁结，不成脓乎！其肿皮浓者，以软布或以棉花纸涂药贴 之，待其药干换；肿皮薄者，即用疏纱或薄纸涂药贴 之，其药未干，即当换之。若至脓溃之后，即贴温肌生肉膏药，要在逐臭腐，排恶汁，取死肌，生良肉，全藉温热膏剂之力也。切勿用寒凉之药，水调贴之，夫血脉喜温而恶寒，若着冷气透里，即血滞难瘥矣。（《十书·贴 法》）

朱丹溪曰∶夫外施敷贴，正与发表之意同。经曰∶发表不远热，大凡气得热则散，冷则敛，不可不知。

又曰∶敷药之药，此可应酬轻小热证，若不辨阴阳之所由分，妄敷凉药，其祸不小，此诚不易之论。

戴院使曰∶有不敷药时大痛，敷即不痛，有不敷药不痛，敷之则痛，盖寒热风湿，并忧怒等气积而内攻则痛不禁，敷药拔出之，故不痛也。死血阴毒在中，愈伏愈深，愈不觉痛，药发之于外，故反痛也。

汪省之曰∶外施敷药，正是发表之意。经曰∶发表不远热，大凡气得热则散，得冷则凝，庸工敷贴冷药，岂理也哉！

周文采曰∶敷者，化也，散也，乃化散其毒，不令壅滞也。然疮之缓急，毒之冷热，则用药亦有寒热之异，如赤肿 甚者，当用寒性药敷之；肉色不变而肿势深暗者，当用温性药敷之；如不热不凉者，当以冲和膏敷之；根脚走散者，当用铁箍、铁桶等膏敷之。庶毒不走，易于消散，脓亦易熟也。

蒋示吉曰∶敷药止可围疮之四旁，中空，疮头用白降丹点上，以拔其毒，自无倒陷之误。（《说约》）

又曰∶溃后若根脚渐大，红肿不散，恶证也。宜用铁箍膏箍之，脓溃犹痛，必有筋隔住，内脓不得出，用针挑引出之，痈疽脓熟，势盈欲溢，用白降丹点上，半日自溃。

又曰∶制敷围之药，第一要研的极细，敷之则不痛，调敷药之法，必须用抿脚搅至千余下，敷之方不脱。

临敷之时，敷药必隔水顿温，庶药力易达，敷时中留一孔透气，使毒瓦斯易泄，不可不知此法。

又曰∶寒凉敷药，如芙蓉散、大黄膏，其患最大。气脉得寒则不行，瘀血得寒则不散，瘀肉得寒则不溃，新肉得寒则不生。

窦汉卿曰∶凡制围药，宜绝细，则不痛，和围药多加工夫，搅千余下，其药自稠，则用轻手围之，留孔须如鹅卵形状，敷药之外，须用薄纸贴之，务要扯碎粘贴，免崩裂疼痛之苦。待围药略干，再用调药余汁润之，以助药力，况药干不能入肌肉，借湿以通窍耳，宜深详之。

齐·马嗣明治杨遵彦发背，取白麦饭石（即粗理黄石，堪作碓碾，即磨刀粗石，用酽醋淬，猛火赤淬之，令屑落醋中者良。）为末。醋熬为糊，浓涂立愈。本草曰∶大凡石类多主痈疽，此石治发背神良。

程山龄曰∶书云∶用膏药贴顶，敷药四边围，凡肿毒之大者，将已成脓，用白降丹或乌金膏贴疮头上，然后用万全膏盖之，四旁以铁箍、铁桶、芙蓉等膏敷之，贴膏处取其出脓，敷药处取其消散，并能箍束根脚，不令展开，共作三层敷围法。第一层用白降丹，或乌金膏贴疮正顶，若漫肿无头，以湿纸粘贴，先干处是头也；第二层万全膏贴之；第三层以敷药围之。桑皮纸扯碎盖上，如蜜调敷药，则频以蜜水润之，如醋调敷药，则频以醋汁润之。不特添助药力，亦且敷药不致干憔，然予尝用万全膏遍覆肿处，连根脚一齐箍住，其中消处自消，溃时自溃，竟收全功，可见此膏之妙也。

《集验》云∶痈疽无头起者，用神豸膏、灵龟膏、拔毒膏、铁箍散贴，即令消退。溃脓者，用灵龟膏贴之，或用追毒膏去脓，或用筒子吸脓。有头疽疮，每于洗后视赤晕阔狭，用凉水调大铁箍散成膏，隆冬用温水调如人肉温，贴之；肿赤盛、用生地黄自然汁调，围贴之法，从四畔红晕处围贴，用桑皮纸掩上，疮有旋生白粒，散漫如米、如豆者，用银簪脚拨去疮眼，用老皮散敷之，再换新药敷上。凡热多则赤， 肿散漫，热甚则紫黑，外寒郁亦紫，血虚兼寒则青白，大铁箍散、正铁箍散，乃常用之药。或因风寒热及秽气厌触等证，四时寒热不同，又宜从权设法。热者，宜三黄散；热甚，宜三消散；有风者，加羌活、防风；气滞者，加木香；寒郁者，加桂；秽气触者，宜加香药熏之；肿处脆嫩者，去白芨。去敷药时，看毛下窍中，当有汗珠，此则血脉疏通，热毒消散，赤晕渐缩，脓溃痛止，变逆为顺。皮毛润活，要作良肉。但疽顶有些少腐开，不用刀剪。如药下不生汗珠，腐败必阔必多也。脓后围贴，则收散漫遗毒，尽随脓出，疮口贴拔毒膏药；如脓出不顺，用追毒膏；恶肉不去，用金宝膏。败肉去后，围贴则气血易活，新肉易长，疮口用长肉膏敷贴之，药与淋洗并行，同功。

郭氏法云∶如是有头疮疽，就便用朱砂备急膏一丸如黄豆大，安于疮头上，却用软粘膏药盖护之。其疮必破。如疮晕紫黑色，外用宣毒散，周遭敷住毒瓦斯。如疮晕赤红色，用水澄膏敷之，次日用坚峻碧云锭子开了疮口，次用紧缓碧霞锭子去其歹肉，稍净，却用缓慢碧玉锭子生肌，总名青金锭子。不拘日数，直待歹肉去净，单用膏药贴之。候脓水尽，肌肉平，方许贴生肌敛口之药。若根据此法，免教人受刀剪针烙之苦。如是无头痈肿，待脓成用针刺破，方以法收功也。

上一页：论疮疡用针灸勿忌尻神
下一页：痈疽敷药门主方


痈疽敷药门主方 《疡医大全》

痈疽敷药门主方

铁箍散（吴丹垣） 阳疮肿疡，根脚散漫。

五倍子（一两，微炒） 生大黄（四钱） 秋芙蓉叶（六钱）

醋一盅入杓内熬滚，投药末搅匀敷患上留顶，以纸盖之，干则以醋扫之。一方照原方加寒食面五钱。

阴疽以及皮色不变，漫肿无头者不可敷。

如意金黄散（《正宗》） 痈疽发背，诸般疔肿，跌扑损伤，湿痰流注，大头时肿，漆疮火丹，风热天泡，肌肤赤肿，干湿香港脚，妇女乳痈，小儿丹毒。凡外科一切诸般顽恶肿毒，随手用之，无不应效，诚为疮家良便方也。

天花粉（上白，十斤） 黄柏（色深者） 大黄 姜黄 白芷（各五斤） 陈皮 天南星 苍术紫浓朴 甘草（各二斤） 共为咀片，晒极干燥，用大驴磨连磨三次，方用密绢罗筛出，瓷器收贮，勿令泄气。凡遇红赤肿痛发热，未成脓者，及夏月火令时，俱用茶汤同蜜调敷。如微热微肿，及大疮已成，欲作脓者，俱用葱汁同蜜调敷。如漫肿无头，皮色不变，湿痰流毒，附骨痈疽，鹤膝风等病，俱用葱酒调敷。如风热恶毒所生患，必皮肤亢热，红色光亮，形状游走不定，俱用蜜水调敷。如天泡火丹、赤游丹、黄水漆疮、恶血攻注等证，俱用大蓝根叶或水芭蕉根叶捣汁调敷，加蜜亦可。汤泼火烧，皮肤破烂，麻油调敷。具此诸引，理取寒热温凉制之，又在临用之际，顺合天时，洞窥病势，使引为当也。

四虎散（《正宗》）

天南星 草乌 半夏（生用） 野狼毒（等分）

上为细末，猪脑同捣，遍覆疮上，留正顶出气。凡痈疽肿硬，浓如牛领之皮，不作脓腐者，宜用。

铁桶膏（《正宗》） 发发背将溃已溃时，根脚走散不收束者。

五倍子（微炒，一两） 明矾（四钱） 胆矾（三钱） 铜绿 白芨（各五钱） 轻粉 郁金（各二钱） 麝香（三分）

上为极细末，用陈米醋一碗，杓内慢火熬至一小杯，候起金色黄泡为度。待温，用上药一钱，搅入膏内，每用顿温以新笔涂膏疮根上，以绵纸盖其疮根，自生皱纹，渐收渐小，再不开大为效。凡敷药宜极细，若粗则作痛，不可不知。

一切根脚走散，不能收束者用之，收根束毒，功效非轻。

治对口脑疽，不必洗去旧药，逐日添药，恐动疮口惹风也。

芙蓉膏 阳疮红 ，收根束毒。

芙蓉叶（秋采，六钱） 榆面（二两） 生大黄（五钱） 皮硝（一两）

研细，葱汁童便调敷留顶，初起敷之可消，不特收束根脚。

敷大毒二法 茅厕垢浓敷四围，中空出气，自消。或用赤小豆、紫苏同研，敷上立消。

敷一切大毒消肿吸毒法 川贝母研末，同白槟榔汁敷之，有病之处即起白泡，无病之处则起红点如疮。

远志膏（程山龄）

凡一切痈疽肿毒，初起之时，随用远志肉二三两去心，清油煮，捣烂如泥敷患处，用油纸隔布扎，越一宿其毒自消，屡试屡验，其效如神。

芙蓉菊花膏

赤小豆 芙蓉叶 香附 白芨 菊花叶（各四两）

研细。每末一两加麝香一分，米醋调涂，围住根脚，或鸡子清调亦可。

敷药方

紫花地丁（去筋揉碎，一两） 白糖（一撮） 米饭（一团） 捣烂敷四围留顶。

又方

鲜鲫鱼（一尾） 山药（一段） 明矾（一钱）

捣烂敷留头，片时发痒，痒定自消。（一方无明矾）

又方

乳香 没药 麝香（各三分） 大蚰蜒（二条）

捣敷患上留头，自消。

又方

当归 黄柏皮 羌活

研细。以生金银花汁调敷四围，空中。

又方

生大黄（一两） 白芨（三钱） 穿山甲（三钱） 麝香（一分）

醋调敷露顶，或黄蜜、葱汁敷之更妙。此药敷上，便能立时止痛。

又方（《正宗》）

车前草（连根叶） 草 五龙草 金银花（各等分）

上四味鲜草一处捣烂，加三年陈米粉，即常用糨衣小粉浆。初起仍加飞盐末二三分，共打为稠糊，遍敷疮上，中留一顶，以膏盖贴，避风，自然拔出脓毒。若冬月草无鲜者，预采蓄下阴干为末，用陈米醋调敷，亦如前法并效。今恐前敷药内用五龙草，随地或有缺少，不便合用，预常熏后顶，以膏盖周遭肿上，以如意金黄散代敷之。

又方

荞麦面 硫黄末（各二两）

研末。井花水和作饼，晒干，每用一饼，水磨敷之，痛令不痛，不痛自痛。

又方 用活泥鳅以手捉定头尾，放 赤痈疽根盘上，大则以数条围之，其鳅即吸紧拔其毒瓦斯。

又方

木香 乳香（去油） 榆皮面（各等分）

滴醋熬稠调敷。

真君妙贴散（《正宗》） 治痈疽诸毒，及异形异类，顽硬大恶歹疮，走散不作脓者，宜用此药，不痛者即痛，痛甚者即止。

荞麦面 白面（各五斤） 明净硫黄（十斤，研细）

共一处用清水微拌，干湿得宜，木箱内晒成面片，单纸包裹，风中阴干收用。临时再研极细，用新汲水调敷。如皮破血流，湿烂疼痛等证，麻油调搽。天泡火丹，肺风，酒刺，染布青汁调搽并效。

回阳玉龙膏（《正宗》） 背疽阴病，不肿高，不 痛，不发热，不作脓，及寒湿流注，鼓风久损，冷痛痹风，诸湿香港脚，手足顽麻，筋骨疼痛，及一切皮色不变，漫肿无头，鹤膝风，但无皮红肌热者，用之俱有功效。此方乃救阴疽之外施良法。

草乌（炒） 军姜（煨，各三两） 赤芍（炒） 天南星（煨） 白芷（各一两） 肉桂（五钱）

制毕，共为细末，热酒调敷。此药军姜、肉桂热血生血，既生既热，恐不能散而为害。故有草乌、南星可以破恶气，祛风毒，活死肌，除骨痛，消结块，回阳气。

又有赤芍、白芷足以散滞血，住痛苦，加以酒行药性，功通气血，虽十分冷证，未有不愈，诚为寒灰之焰，枯木之春。大抵病冷则肌肉阴烂，不知痛痒，其有痛者，又多附骨之痛，设若不除，则寒根透髓，寻常之药，固莫能及矣。

冲和膏（《正宗》） 痈疽发背，阴阳不和，冷热不明。

紫荆皮（即红内消。炒，五两） 独活（炒，三两） 赤芍药（炒，二两） 白芷（一两） 石菖蒲（即望见消，又名阳春雪，又名木蜡，一两五钱）

上为细末，葱汤热酒俱可调敷。药中紫荆皮乃木之精，能破气逐血消肿；独活乃土之精，能动荡凝滞血脉，散骨中冷痛，去麻痹湿；石菖蒲乃水之精，善破坚硬，生血止痛，去风消肿；白芷乃金之精，能去风生肌定痛；赤芍药乃火之精，能生血活血，散瘀除痛。盖血生则肌肉不死，血动则经络流通，故肌活不致溃烂，经通不致壅肿，此为散风行气、活血消肿、去冷软坚之良药也。其中五行相配，用者再无不效之理，如流毒骨疽冷证，用之尤效。故云∶风消血自散，气通硬自除。

本方加乳香、没药，治流注筋不能伸。

神应丹（《说约》） 治气血不和，壅遏为疮，高肿赤痛，兼痰兼郁，兼寒兼湿，并效。

小雄鲫鱼（七尾） 鲜山药（四两） 连须大葱头（廿一个）

共捣烂，加千年陈锻石半斤，天南星、半夏、白芨、赤芍药研末各一两，和匀阴干，再研细末，临用以蜜调敷四围，外以皮纸盖之。

敷疮头凹者。 荞麦面炒黄研细，水和敷之。

化腐紫霞膏（《正宗》） 痈疽发背，瘀肉不腐，并不作脓者，又诸恶疮，内有脓而外肉不穿溃者。

萆麻仁（研） 轻粉（各三钱） 巴豆仁（五钱） 螺蛳肉 潮脑（各一钱） 金顶砒（ ，五分）

血竭（二钱）

共为末。瓷瓶收贮，临时用麻油调搽，顽硬肉上至顽者，不过两次即软。

秘传敷毒法 独核肥皂去核一个，萆麻仁二十九粒，捣烂敷，留顶透气，已成自溃，初起自消。

铁箍散 敷诸般肿毒。

草乌 知母 天花粉 半夏 天南星 五倍子（炒） 芙蓉叶（各等分）

上为末。蜜醋顿热，调敷四围，中留一孔透气。

乌龙膏 敷一切肿毒。入小粉浆，炒黑研细，用滴醋调敷，或加生大黄、天南星更炒。

倍子散 敷一切肿毒，并乳痈初起。五倍子不拘多少，打碎炒黑为末，醋调敷，或井水调敷亦可。

立消散

雄黄（二钱二分） 穿山甲（三钱） 生大黄（锦纹者良） 芙蓉叶 倍子（炒，各五钱）

共研极细末。滴醋调敷，中留一孔透气。如干，又搽，不过十次自消。

清凉膏（山东东昌府聊城县南普陀寺僧神授方）

敷痈疽发背肿毒。先用白面调成，围圈患外。葱根捣泥，平铺疮上，用猪胆汁一枚，黄蜜二两，倾瓷器内和匀，茶匙挑胆汁于内，一时即消。

敷毒 大五倍子蜜炙九次，研末，醋调敷。

敷毒 老桑虫屎研末，醋调敷留顶，三四次即消。

毒疮未出脓，敷此即有头。

牙皂 京墨（ 过） 干姜（各等分）

研末。醋调敷。

敷药神功散

川乌（炮） 黄柏（炙、各等分）

研细，滴醋调。无头漫敷，有头敷四围留顶。

周氏曰∶用唾津调成膏敷。如干用米泔水润湿，听其流脓，不可手挤。

敷发背 松香半斤，将水煮一炷香，葱五十根，连根须研如泥，量疮大小，红绢摊贴。

敷毒并敷痘毒 紫花地丁草捣敷神效。

回生丹 敷痈疽发背诸毒，一切恶疮等证，敷之消散，起死回生神方。五倍子整个大者，去一角，入上好银朱不拘多少，再用银箔糊住角口，放铜勺内，微火慢慢焙之，烟绝为度。研细末，放地下出火气，用雄鸡蛋（尖头者是）取蛋清调末，务要多搂匀浓，其药稍干，即以鸡翎或硬笔蘸药敷疮，自肿处由外往里周遭敷之，留疮口，一连三四次，住痛消肿如神，破后敷之亦效。

敷发背如神 熟铁锈刮为细末，鸡蛋清调浓，用新笔圈红晕肿处，自外向内渐渐圈尽，一日三次，其疮自然收小。

代针散 凡恶疮肿毒，日久不出头，用此即穿。

木鳖子 川乌

水磨以鹅翎扫刷疮上，留豆大一处出脓，如药水干，再刷上，不过一时即穿。

敷一切肿毒疔疮。

猪牙皂（火煨再炒） 羌活 大黄 防风 白芷 天南星 白芨 白蔹 连翘（各一钱） 乳香（去油五分） 没药（去油五分） 贝母（三分）

上研细，用蛋清同蜜调敷患处，未成形者即消，已成出头者，其效亦速。

敷一切大毒疔疮。

五倍子（微火焙） 白芷（各四两） 陈小粉（十年者佳，慢火炒黑黄色，一斤） 川乌 黄柏 草乌野狼毒 天南星 半夏 粉甘草（各一两）

研细。未破者，用滴醋调敷四围；已溃者，用蜜调敷，俱放滚水内顿，匀敷。

奇验金箍散（《锦囊》）

五倍子 白芨 白蔹（各四钱） 生大黄（六钱） 芙蓉叶（白花者良，阴干不经霜者佳。二两）

研细。用蛋清些少，同醋调敷，如干以葱头酒润之，已有头者，露出头敷四围。

消毒围药 白糯米炒焦色，研细末，醋调敷患处，无脓即消，有脓即溃。

敷痈疽发背奇方（镇江招隐寺浣尘和尚）先用陈金墨磨浓，涂四围红晕处，再以猪胆汁、生姜自然汁各等分，不得多寡和匀，有顶露顶，无顶一概用鸡翎扫上。干则又扫，未成即消，已成即溃，百发百中。

麦饭石膏（一名鹿角膏。《医灯续焰》）

白麦饭石（此石颜色黄白，类麦饭团，生粒点，若无此石，当以旧磨面磨子近齿处石代用，取其有麦性故也，屡试得效，此石医家有时无处买，今欲用之，但于溪中寻有白石粒如豆、如米大者，即是也。但其石大小不同，或如拳，如鹅卵，如碗大，略如握聚一团麦饭焉。用炭火 红，以好米醋淬之，如此 炼十次，研令极细，二两，研得不极细，涂之极痛，若细而嫩，大能止痛，排脓收口） 白蔹（研细，二两） 鹿角（不用自脱者，必取生带脑骨者，去脑骨烧灰，截二三寸长，炭火 令烟尽，研细，四两）

凡用时量药末多寡，用经年好米醋入银石器内，煎令鱼眼沸，却旋旋入前三味药末内，用竹篦子不住手搅熬一二时久，令稀稠合宜，取出瓷盆内候冷，以纸盖固，勿令着尘灰。每用时，先以猪蹄汤洗去痈疽脓血至净，以旧绵挹干，用鹅翎扫敷四围，凡有赤处尽涂之。但留中心一口如钱大，以出脓血，使热毒之气随出。如疮未溃，能令内消；如已溃则排脓如淌水，则逐日见疮收敛；如患疮久，肌肉腐烂，筋骨出露，用旧布片涂药以贴疮上；如内膜才穿，亦能取安。洗疮勿以手触动嫩肉，仍不可以口气吹着疮，更忌有腋气之人，及行经妇女，或有孕人，见合药亦宜禁忌。外取好米醋一大碗，收瓷器，候逐日用药于疮上，久则其药干，常用鹅翎蘸醋扫上，可令其药常润也。初用一日一洗一换药，十日后两日一换药。

水澄膏（《集验》） 敷热毒肿痛，红赤神效，皮肤白色者勿用。

大黄 黄柏 郁金 白芨 朴硝 天南星 黄蜀葵花（各一两）

研细末。每用新汲水一盏半，称药末二钱搅，调匀候澄底者，去浮水，敷于肿处，贴之如干燥，唾津润之。

乌龙膏（《集验》） 敷肿毒痈疽，收赤晕。

木鳖子（去壳） 半夏（各二两） 小粉浆（四两） 草乌（五钱）

共入铁铫内，慢火炒焦研细，出火毒，再研细，用水调敷四围，中留顶出毒瓦斯，或用醋调。

宣毒散 敷初起及灸后，肿消晕聚。

露蜂房（炒焦三两） 天南星 赤小豆（各一两） 小米（一合） 生草乌（一钱） 生白矾（五分）

研细末，淡醋调涂四畔，干即再上。

清凉膏（《启玄》） 敷痈肿 痛。生大黄（研末） 醋调敷。

金蟾膏（《启玄》） 敷发背疔毒。活蛤蟆一个去骨，捣如膏，敷患上留头；如无头，都敷上，大有神效。一二日揭去，不过换敷二个全好。

火龙膏（《启玄》） 敷阴发背，出黑水不知痛。新火姜六月六日晒干研末，瓷瓶收贮，每用以鲜猪胆汁调敷周遭，皮纸遮盖，干则热水润之。知痛时黑水自出为妙，如不知痛，虽出黑水难治。

隔皮取脓散（窦太师）

驴蹄（细末） 五倍子（各一两） 白盐（五钱） 草乌（去皮，四钱） 荞麦面（炒，二两）

共研，水调作饼，慢火炙黄，去火毒，研细醋调成膏摊贴，其肿渐退。

铁箍散（《青囊》）

芙蓉叶 生大黄 牛蒡子 白芨 雄黄（各等分）

共研细。看疮势大小，或称三钱或五钱，以鸡翎搅入鸡蛋清内调敷四围，束毒不致走散开大。

神草膏 专敷发背对口，一切无名肿毒，立时消散。蜈蚣节草一大把，入盐少许，捣烂如膏敷患上。（胡公弼曰∶按蜈蚣节草乃柔草也。其色青白，节节生细叶，沿漫田墁，如蜈蚣形，二三月采取阴干备用，恐夏时草深难寻）

寸金散 患痈疽肿毒。

天花粉（三两） 赤芍 白芷 姜黄 白芨 芙蓉叶（各一两）

上研细，每用姜汁三分，凉茶七分，未破敷头，已破敷四傍留顶，经验神效。

黄蓉散（胡言爵） 敷手足肿毒，已成未成并效。

生大黄（五钱） 芙蓉叶（一两）

研细，苦茶调敷。

蜗牛涎敷痈疽解毒止痛 蜗牛一百个，纳瓶内，入新汲水一盏浸之，封至次早，将蜗牛放去，其水如涎，入蛤粉调稀，鸡翎扫疮上，日十余次。

乳香止痛散 一切痈疽 痛，搽之立止。

乳香（去油） 没药（去油，各二钱） 寒水石（ ） 滑石（各四钱） 冰片（五厘）

上为末。以葱汁调搽，其痛立即止矣。

乌龙膏

臭小粉 五倍子（各等分）

同炒黑研细，醋调敷，干则以醋调润之，消毒甚效。

止痛麻药

川乌尖 草乌尖 生南星 生半夏 荜茇 胡椒（各五钱） 蟾酥（一钱五分）

上为末。用鱼胶烊化，入药拌匀，阴干，临用水磨涂于肉上，药力麻住刀割不痛。

赤小豆散 治一切无名大毒，敷之初起即消，已成立溃。赤小豆一斗，略焙磨细，用黄蜜调敷，或葱汁、好醋、酒、菊花根叶捣汁、靛汁，俱可调敷，中留一孔透气。

敷一切无名大毒（孙真君）生猪脑摊纸上贴之，一日三换。

痈疽提脓（孙真君）飞面以人乳调敷，一宿脓出。

发背初起（孙真君）新鹿角烧灰，研细，醋调敷之，一日四五次，以消为度。

痈疽久不收口（孙真君）老鼠皮烧灰，敷口上即收。

敷肿毒（《刘秘》）鼻涕虫同银朱捣敷留顶，立消。

一切白色阴毒以及对口初起者。（钱青抡）

活鲫鱼（一尾） 生山药（一段，与鱼一般长） 白洋糖（二钱）

同捣极烂，敷上立消即去。更治瘰 如神。如妇人乳痈，初起用蜡、糟同捣敷上，立散。

冬瓜痈及四肢痈毒肿满 新锻石先以水一润，即用醋一碗化开敷上，再加醋调敷上，立消。惟身上肿毒忌用。

发背初起未成（《医林集效》）用活蟾一只，系于疮上半日必昏愦，置水中救其命。

再易一只必踉跄，再易其蟾如旧，则毒散矣，屡试极效。

又方（《灵秘丹药》）凡患痈疽疮毒者，用土中大蛤蟆一个，剥全身癞皮，盖贴疮口，于蟆皮上以针将皮刺数孔以出毒瓦斯，自觉安静，且能抓住疮口，不令长大，又可免蜈蚣闻脓味来侵，神妙。

痈疽初起。（申一斋）

干姜（一两，泡，炒紫色。）

研末。醋调敷四围留头，愈。

肿毒（抄本）凡毒初起及经十日以上，热肿疼痛，用鸡蛋一个打开，入新狗粪如蛋大搅匀，微火熬令稀稠得所，捻作饼子，于肿头上贴之，以帛包抹，时时看视，觉饼热则易，勿令转动及歇气，经一宿自愈。如日多者一日一易。至瘥乃止。一切诸方皆不及此。

铁箍散（《医方解》）一切初起肿毒，敷之立消，已成毒不走散。未溃有脓即溃，已溃脓即追出。

九月九日取芙蓉叶（阴干） 五倍子 白芨 白蔹 姜黄（各五钱） 大黄（一两） 陈小粉（炒黑、二两） 蟹壳（五个） 研细末。醋调敷。

肿毒及指上痈肿。（《卫生备要》）独蒜一颗，百合数瓣，腊糟同捣烂敷。

定痛散（单方）

山药（一两） 白糖霜 大黄（各四钱）

捣烂敷上，即止疼。

或手搭发背破烂者，只用糖霜、山药捣烂，塞入毒内不臭，烂肉自去，新肉自生。初时日换三次，三日后每日换一次，换时以甘草煎汤或猪蹄汤洗用，软鹅毛数根扎之，洗去再敷，待肉长满方止。

消毒神方（周惠南） 凡初起一切肿毒，用杏核半边，入干人粪填满，合疮顶上扎之。如毒盛其核即炸碎，另换一核填粪合上，至重不过易二三核，自消。

敷方

天南星 生大黄（各等分）

研细，烧酒调涂，露顶即消。

又方 尿缸底刮下，研细，浓敷四围露顶，干则再敷再润，即消，极效。

又方 芙蓉叶或根皮或花，或生捣或干研，和白蜜调敷四围，中留一孔透气，干则频易，初起者消，已成者脓出易敛。加赤小豆末，其效更速。

又方 连须葱同白蜜捣极烂敷之露顶，如重换敷二三次即消。如已有脓将破，不可用此法。

又方 芥菜子研末，同扁柏叶捣敷，即消。

一笔描（周鹤仙） 治一切肿毒神效。四月间于田中收取蝌蚪数升，滤干水，装入瓦罐内，加入冰片三四分，紧封罐口，再用泥糊，勿令泄气，埋于不见天日土内六十四天，取出尽成水矣。凡遇无名肿毒之人，以笔蘸水在于患处画一大圈围之，逐渐收小，中间留头，其毒即散，神验。

敷肿毒一切恶疮。（黄洞阳）

糯米 稷米 米（各二升）

五月五日上午时将米入于坛内，用滚水冲入，要通过米，浸至次年六月六日磨成浆，再将原水和入，晒干收贮，临用时取粉一两，加明雄末二钱和匀，醋调如稀糊样，周遭敷扫，中留一孔透气，如干以醋润之，每用药不过一钱二三分为率。

刘氏敷药秘方

人中黄（ ，乃多年粪坑内者是人中黄，马桶内者亦是） 土子（即无名异） 生大黄 白芨 五倍子（生研） 榆皮面（各四两）

上磨细。用鸡蛋清或葱汁、黄蜜、醋调敷，俱可。

金箍散（丁振宇）

胆矾 硼砂 水银 明雄 黑铅（各二钱）

端午日修合，敷一切大毒。研为细末，火酒调敷，如不粘，加飞面六钱。

敷一切毒 五爪龙藤熬稠膏敷之。

又方（吴鲁南）香肥皂一圆，毒大用三圆，同生山药捣化敷上，中留一孔透气，未成即消，已成自溃。

治发背痈疽，不问已溃未溃，并杖疮诸蛇伤 白凤仙花连根、茎、叶捣烂听用，先以陈米醋洗净，然后敷上，一日一换。如冬月无鲜的，秋间采取，阴干为末，水调敷之，立消，止痛如神。疮将好，用桑叶醋煮，一滚即捞起，贴疮上，便能生肌收口。

水云膏（阐传） 治发背

皂角（炙，去皮弦） 五倍子（炒） 川芎 干姜（各一两） 乳香 儿茶 没药（各三钱） 枯矾槐花（各一钱）

上研细末，犍猪胆汁调涂，神效。

敷痈疽 五倍子醋炙为末。疮在左用猪左脑，疮在右用猪右脑，同捣匀敷。

芙蓉膏（张秀峰） 发背痈疽，痛如锥挖不可忍者，立时止痛。

芙蓉叶 黄荆子（各等分）

研细末。鸡子清调搽，四围留顶。中间如烟雾起，立效。用于未溃之先，将溃之际并效。

消肿止痛散

芙蓉叶（一两） 陈小粉（一两五钱） 五倍子 生南星 生半夏 生草乌（各三钱）

共研末。醋调敷。

肿毒皮色不变，敷上实时红肿。

陈小粉（四两） 葱白（一两）

同炒黑，研末，醋调敷。

龙虎膏 敷一切无名痈疽大毒。

陈小粉（一斤） 土木鳖（连壳整炒，二两） 川草乌 干姜 白芨 花椒（各五钱）

共研细末。凡疮未成者，漫头敷，已成者，中留一孔，已溃烂者，敷于四围，俱以醋调炖温敷上，外用绵纸贴，干则温醋鸡毛扫上。

铁箍丹（何龙泉） 敷一切肿毒。

五倍子（炒枯黑，四两） 陈小粉（炒黄） 赤小豆（炒，各二两） 乳香（五钱）

研细末。醋调敷四围。

神仙驱毒一扫丹 专治大小男妇一切痈疽发背，无名肿毒，赤紫丹瘤，缠喉风证。初起扫之即消，已溃扫之即愈。

雄黄 朱砂（各二钱） 牛黄 麝香（各二分）

共研极细，用猪胆汁调敷毒上，其毒自散，疼痛即止，外用桐油纸捻点着，近毒处照之，须令冷气透出毒外，自愈。

神仙敷毒失笑饼 初起一切痈疽大毒。

黄泥（一大块，煨熟） 连须葱（一大把） 蜂蜜（一盅） 雄黄（三分）

共杵烂，作一饼，乘热敷毒上，如干了再敷，一二次自愈。

铁箍散 痈疽发背疔毒初起。

雄黄 熊胆 朱砂（各二钱） 京墨（五钱） 麝香（三分）

共研细，醋调敷。已成只用京墨磨汁调敷四围。

金箍散（吴近宸） 敷一切火毒及无名肿毒，痈疽初起者即消，已成者即轻。

生大黄 三柰 生南星 姜黄 生半夏（各四两） 白芨 人中白 白芷 天花粉（各三两）

草河车（一两）

共为细末。用黄蜜调敷，如红白色者，用米醋调敷。

白敷药（吴近宸） 敷一切流痰湿痰，寒痰喉痰，腮痈腋痈，及妇人乳痈乳疽乳吹，瘰 等证，如神。

陈小粉 白蔹 生半夏 白芷 生南星 白芨 五倍子 三亲 人中白（各三两）

共为细末，瓷瓶密贮。火痰用黄蜜调；流痰、湿痰用鸡蛋清调；瘰 、腮痈、腋痈、喉痰用米醋调。惟乳证用活鲫鱼一尾，捣烂去骨，和药末捣敷。

敷发背

车前草 草 巴山虎草 金银花（各等分）

共研细末。陈小粉浆打糊调敷。

铁箍散

芙蓉叶（阴干） 姜黄 五倍子（炒去虫） 白蔹 白芨 蟹壳（各五钱） 生大黄 陈小粉（各一两）

共研细末。用热米醋调如稀糊，敷围中留一孔透气。

麻药 此药敷于毒上，麻木任割不痛。

川乌尖 草乌尖 生半夏 生南星（各五钱） 胡椒（一两） 蟾酥（四钱）

研细末。烧酒调敷。（一方加荜茇五钱。一方加细辛一两。）

疮口冷难收口 干姜研末掺之，患处搅热如烘，生肌最速。

消肿毒 土三七根捣烂，醋调敷，留顶出气，敷之立消。如脓已熟，敷之立溃。

一笔勾

蚰蜒虫（三四十条） 冰片（四分）

同入罐内，即化为水，入麻油半斤，封口收藏，勿令泄气。初起用笔圈涂毒外，四围频频圈之，即消。已成敷满留顶透气。

敷肿毒未成即消，已成即溃。

黄狗下颏（一具， ） 白蔹 蚕豆（各一两）

研细末。醋调敷，留顶透气。

消对口 白牵牛茎叶一把，生姜三片，同捣敷，留顶透气。

敷诸肿毒并瘰 棒疮。

川倍子（八两炒黑色，取末四两） 川贝母（去心，五钱） 海粉（要绿色者四两，炒黑色，约有二两重）

生半夏 川乌（甘草煮过） 生南星 草乌（各一钱）

各研极细末，和为一处。凡用以熟蜜茶汁和匀，贴患上，油纸护之。瘰 初起，以熟蜜茶汁调敷，如久成硬核者，单用陈米醋调敷，亦消。

上一页：论敷药法
下一页：论疮疡忌围寒凉之药


论疮疡忌围寒凉之药 《疡医大全》

论疮疡忌围寒凉之药

薛立斋曰∶《内经》云∶五脏不和，九窍不通，六腑不和，留结为痈。又云∶形伤痛，气伤肿，此则脏腑不和，疮发于外也，明矣。涂贴寒凉，岂能调和脏腑，宣通气血耶？设使肿痛热渴，脉滑数而有力，属纯阳，宜内用济阴丹，外用益阳散，则热毒自解，瘀滞自散。若似肿而非肿，似痛而非痛，似溃不溃，似赤非赤，脉洪数而无力，属半阳半阴，宜内用冲和丸，外用阴阳散，则气血自和，瘀滞自消。若微肿微痛，或色黯不痛，或坚硬不溃，脉洪大，按之微细软弱，属纯阴，宜内服回阳汤，外敷抑阴散，则脾胃自健，阳气自回。丹溪云∶敷贴之剂，应酬小热证耳，若不辨其阴证阳证之所由分，而妄敷寒凉之剂迷塞腠理，凝滞气血，毒反内攻而肉反死矣。况运气得寒而不健，瘀血得寒而不散，瘀肉得寒而不溃，新肉得寒而不生，治者审焉。

李世英曰∶疽不热不痛，属阴，切不可用冷药敷贴，恐逼毒瓦斯入内。

澄曰∶冬月不拘葱汁、黄蜜、酒醋、敷药，必须隔汤炖热，然后敷围，不可冷敷。

若冷敷，俟肌肉温暖，一时何能，且冰伏毒瓦斯内攻之害，不可草率误事。

上一页：痈疽敷药门主方
下一页：论渍法


论渍法 《疡医大全》

论渍法

王肯堂曰∶肿疡宜紫葛汤一日五七次洗之，每洗后拭干，视疮顶上有白粒如米大者，以五灰膏点破之，疮眼敷老皮散，次用水调大铁箍散，围贴四边红肿处，用正铁箍散水调贴疮口，再洗则先去旧药，每一次洗换新药如前。溃疡用猪蹄汤，一日一二次洗之；仍用大铁箍散如前围贴疮口，上用追毒、拔毒等膏贴之，败肉去后，间二三日一洗之，可换长肉膏贴之。淋洗之功，痈疽初发，洗之则宜拔邪气，可使消退；已成洗之则疏导腠理，调和血脉，深引热毒从内达外，易深为浅，缩大为小；红肿蔓延，洗之则收敛；紫黯黑，洗之则红活；逐恶风，祛风邪，除旧生新，如疮口冷滞不收者，浓煎北艾汤洗，烧松香兔毛熏之，淋洗之药，可与铁箍散并行同功。

李东垣曰∶夫 法者，宣通行表，发散邪气，使疮内消也。盖汤水有荡涤之功。

古人有论，疮肿初生一二日不退，即须用汤水淋射之。其在四肢者， 渍之；其在腰背者，淋射之∶其在下部委曲者，浴渍之，此谓疏导腠理，通调血脉，使之无凝滞也。且如药二两，用水二升为则，煎取一升半，以净帛或新绵蘸药水稍热 其患处，渐渐喜 淋浴之，稍凉则急令再换，慎勿冷用，夫血气得寒则凝涩，得热则淖泽，日用五七次，痛甚者，日夜不住，或十数次，肿消痛止为验。此治疮肿神良之法也。（《十书》）

又曰∶凡治疮肿初起，一二日间，宜药煎汤洗浴熏蒸，不过取其开通腠理，血脉调和，使无凝滞之意，免其痛苦，亦消毒耳。如已溃洗之，令疮净而无脓，隔畔疙疤作痛之意也，杖疮亦然。近时杨梅疮生于谷道，各治不愈，以五根煎汤入妇人净桶内，先熏后洗，不数次而愈，诸疮更妙，何但于梅毒乎！

蒋示吉曰∶疮毒初生，古人用药汤淋射，盖气血凝滞则为痈肿，得热则腠理通，经络畅，诚至理也。其法以药煎浓汤，疮在四肢者，则 渍之，在腰腹者，则淋射之，下部者，则浴渍之，仍以净布蘸水， 其患处，水凉再换，必数易而热始透也。

上一页：论疮疡忌围寒凉之药
下一页：渍门主方


渍门主方 《疡医大全》

渍门主方

木香 肿汤 治痈疽始发肿 ，憎寒热痛。

地黄汁（五合，如无，用生地黄五两以代之） 犀角 木香 升麻 射干 栀子仁 大黄 黄柏 黄芩 黄连 白蔹 炙甘草 朴硝 紫檀 羚羊角（各一两）

切碎和匀，每用药五两，水一斗，煎七升，入麝香五分，净帛蘸药，热 肿上，日两三度，冷即更换。

升麻 肿汤

升麻 黄 防风 生地黄 川芎 细辛（各等分）

咀，用药二两，水二升，煎十沸，稍热淋 ，内消如神。

肿升麻汤（《总录》）

升麻 漏芦 栀子仁 蒴 芒硝 黄芩（各等分）

每用二两，水三升，煎十沸，帛蘸药 溃肿处。

猪蹄汤（《圣惠方》）

升麻 甘草 芍药 蒴 （各等分）

每用四两，水一斗，猪蹄一对，煮蹄软取出，次下药，再煎十沸，帛蘸淋之。

肿汤

木香 犀角 升麻 大黄 黄芩 黄连 射干 黄柏 白蔹 甘草 朴硝 檀香 山栀 生地羚羊角（各等分）

每用五两，以水一斗，煎七升，入麝香一钱，净绵蘸药，热 肿上，一日两三度，冷则再换。

上一页：论渍法
下一页：论熏消法


论熏消法 《疡医大全》

论熏消法

澄曰∶痈疽发背，初起已成，有用熏法，可令未成即消，已成自溃，溃而易敛，秘而不传，留心访求，始获其方，用之颇验。

上一页：渍门主方
下一页：痈疽门熏药主方


痈疽门熏药主方 《疡医大全》

痈疽门熏药主方

千金神草熏药方（袁圣伯） 发背对口已成，肿痛势甚，或未溃已溃。

千金草（一握，按千金草六月间高二三尺，叶似桃叶，顶上开紫花一丛，如紫瑞香花一般）

捣烂，入小口砂锅内熬滚，将病患仰卧于有洞板门上，毒露洞中，以砂锅对洞熏之，少倾疮口毒水如涎流出，病患快意为度，即将搽敷患处缚住，次日另熬又熏，三次毒水流尽自愈。

神验熏药方（吴羹相）

如意草（即犁头草） 金银花（各五钱） 桑叶（三钱） 三角峰（又名爬壁蜈蚣，系枫树上藤，其藤系三个叶儿。一两）

上入大砂锅内，入水煎滚，纸封罐口，以棉花将病患好肉包盖，再取门板量毒大小上下，开一洞，对毒熏之，药气直透毒内，自有恶水流出必多，如此三熏，毒散自愈。如未愈，再熏一次；如已溃烂，亦宜此法熏之。若攻出数头，以葱头煎洗，有腐肉或疮口燥，用猪蹄汤洗之，以膏盖之。此乃奇效之法，秘之。

上一页：论熏消法
下一页：论辨脓法


论辨脓法 《疡医大全》

论辨脓法

李东垣曰∶夫疮肿之疾，毒瓦斯已结者，不可论内消之法，即当辨脓生熟浅深，不可妄开，视之可否，不至于危殆矣。凡疮疽肿大，按之乃痛者，脓深也；小按之便痛者，脓浅也；按之不甚痛者，未成脓也；若按之即复者，有脓也；不复者，无脓也，非也，必有水也。以手掩其上，大热者，脓成而自软也；若其薄皮剥起者，脓成也；其肿不甚热者，脓未成也。（《十书》）

经曰∶脓血交粘，用药可全，色鲜红活，腐肉易脱，气败血衰，神仙叹哉。

齐氏曰∶若发肿部软而不痛者，血瘤也。发肿日渐增长，而不大热，时时牵痛者，气瘤也。气结微肿，久而不消，后亦成脓，此是寒热所为也。留积经久，极阴生阳，寒化为热，以此溃者，必多成瘤。

伍氏曰∶疮肿赤色，按之色不变者，此脓已成也；按之随手赤色者，其亦有脓也；按之白色，良久方赤者，此游毒已息，可就赤白尽处灸断，赤肿自消。凡以手按之。若牢硬，未有脓也；若半软半硬，已有脓也。又按肿上下不热者为无脓；热甚者，为有脓，宜急破之。

澄曰∶凡肿疡按之软陷，随手起者，为有脓；按之坚硬，虽按之有凹，不即随手起者，为脓尚未成，不可轻易决破。又曰∶凡大按乃痛者病深，小按便痛者病浅；按之处陷不复者无脓，按之处即复者有脓；按之不复者可消，若按之都牵强者未有脓也。

按之半软者，有脓也。又以手按上下，不热者无脓，若热者有脓。凡觉有脓，急当破之；无脓但气肿，若有血，慎之，慎之，不可针破也，用诸拔毒之药敷散。四围坚，中间软者，此为有脓也；一边软，亦可有脓。都坚硬者，此为恶核，或有气也；都软者，此为有血或血瘤也，当审坚硬虚实为要。若坚疽积久，后若更变热中有软处，当软处切不可针破也；软疽者，只温暖裹衣置之耳。若针灸刺破，不可疗矣。

上一页：痈疽门熏药主方
下一页：论开口除脓法


论开口除脓法 《疡医大全》

论开口除脓法

程山龄曰∶凡治痈疽，口小脓多，则脓不出，或出而不尽，或薄脓可出，硬脓难出，以致瘀不出而新不生，延绵难愈。法当烂开大口，俾瘀脓多出为善，其烂药，乌金散最佳。瘀肉能去，不伤新肉，且不甚 痛，为至妙也；若有脓管，以棉纸捻裹药入，频换数条，即化祛耳。亦有顽硬之极，非乌金膏所能去者，则用白降丹，或化腐紫霞膏搽之，然终不及乌金膏为至稳。（《十法》）

李东垣曰∶夫疮疡生于外，皆由积热蕴于内。《内经》谓∶血热肉败，荣卫不行，必将为脓，留于节腠，必将为败。盖疮疽脓烂之时，头小未破，疮口未开，或毒瓦斯不出，疼痛难忍者，所以立追蚀脓之方法，使毒瓦斯外泄，而不内攻，恶肉易去，好肉易生也。若其疮 之血出不止者，则未可 。当于疮上掺追蚀之药，待其熟，可方，若其疮 之痛应心根者，亦不可强 之。误触其疮，其 痛必倍，变证不无，不可不慎也。若疮疖脓成未破，于上薄皮剥起者，即当用破头代针之剂，安其上，以膏贴之。脓出之后，用搜脓化毒之药，取效如神矣。（《十书》）

窦汉卿曰∶凡疮疡之起，疼痛固属于心火，久而阳气升上，蒸肉化而为脓。若不三思，原其脓之有无，遽而开刀，则鲜血突出，脓从何来？致患者煎寒发热，日夜疼痛，无法可止。必先将指头按患上，随手而起，四畔悉软，观其头聚，择尻神不犯吉日，将刀头向上开之，方不致伤新肉。取出刀，再捻绵纸条润油度之，使脓水齐会，半日扯出，则脓水易干，外贴膏药，四围敷药。（《全书》）

上一页：论辨脓法
下一页：论吸脓法


论吸脓法 《疡医大全》

论吸脓法

陈实功曰∶古之良医，有好生之德，以口吮脓，后世人渐嫌秽，每多重手强挤，致患者野狼狈不堪，或因循听其自溃，脓毒不得外发，必致内攻，乃生烦躁，重如负石，非用药筒拔提内蓄之脓，毒瓦斯终难外泄也。法预用径口一寸二三分新鲜嫩竹一段，长七寸，一头留节，用刀划去外青，留内白一半，约浓分许，靠节钻一小孔，以杉木条紧塞，将羌活、独活、紫苏、蕲艾、鲜菖蒲、白芷、甘草各五钱，连须葱二两，灌入筒内，筒口用葱塞之，将筒横放锅内，以物压住，勿得浮起，用清水十大碗 筒，煮数滚，约内药浓熟为度，候用。再用披针于疮顶上一寸内，品字放开三孔，深入浅寸，约在筒圈内将药筒连汤用大磁钵盛贮，患者榻前，将筒药倒出，急用筒口乘热对疮合上，以手捺紧，自然吸住，约待片时，药筒已温，拔去塞孔木条，其筒自脱，将器倒出筒中物色，看其何样∶如有脓血相粘，鲜明红黄之色，亦有一二杯许，此是活疮，治必终愈。如拔出物色，纯是败血，气秽紫黑稀水，而无脓意相粘者，其人气血内败，肌肉不活，必是死疮，强治亦无功矣。此法家传，屡经有验，如阳疮易溃易脓之证，不必用此，以伤气血，此法阴疮用之，要在十五日前后，坚硬不溃不脓者，行之最当。此法的有回天之效，医家真不可缺也。（《正宗》）

上一页：论开口除脓法
下一页：论脓熟不宜开迟


论脓熟不宜开迟 《疡医大全》

论脓熟不宜开迟

薛立斋曰∶凡疮疡有脓之际，乃肉腐而为脓，是毒瓦斯侵蚀而溃也，若不速去之，恐毒瓦斯蓄而侵溃好肉，如肘膝枢纽关节之所，筋骨坏，废疾成也。有等畏针之徒，多致不救，或密针之，或以赛针散，即透出脓极妙。

汪省之曰∶夫痈疽疮疖，皆由气血壅滞而生，当推虚实表里，而早治之，可以内消。此内消之法，宜早治也。若毒瓦斯已结者，勿泥内消之法，当辨脓之有无深浅，急宜酌量刺之，缓而不刺，毒则内攻，穿通脏腑，腐烂筋骨，可不慎哉。若脉紧为脓未成，紧去但数，为脓已成；以手按之热者有脓，不热无脓；按之牢硬未有脓，按之半软半硬已有脓；大软方是脓成，若大按之痛者，脓深，按之不甚痛者，脓未成；按之即复痛者，为有脓，不复痛者，无脓；薄皮剥起者，脓浅，皮色不变不高阜者，脓深。浅者宜砭，深者宜针，手足指梢及乳，必候脓大软，方可开放。若夫麻痘之后，余毒未尽，肢节有痈，稍觉有脓，便用决破，迟则成挛曲之疾矣。（《理例》）

上一页：论吸脓法
下一页：论内托法


论内托法 《疡医大全》

论内托法

汪省之曰∶凡痈疽或已成，气血虚者，邪气深者，邪气散漫不能突起，亦难溃脓，或破后脓少，或脓清稀，或坚硬不软，或虽得脓而根脚红肿开大，皆气血虚，邪气盛，兼以六淫之邪变生诸证，必用内托，令其毒热出于肌表，则易愈也。内托以补药为主，活血驱邪之药为臣，或以芳香之药，行其郁滞，或以温热之药，御其风寒。（《理例》）

周文采曰∶夫托者，起也，上也。痈毒之法，外之内者，邪必攻内，自然之理，当用托里汤液加升麻、银花，使荣卫通行，血脉调和，疮毒消散。故云疮家无一日不托里也。（《启玄》）

王肯堂曰∶痈疽已成，大抵托里消毒散、托里散、小托里散、十宣散皆为要药，但用随时加减耳。如冬月并气滞之人，五香连翘汤，虚弱人去大黄；素不宜寒药者，小五香汤；形脉实，脓色稠，不可用补药者，忍冬丸之类。大脓出，败肉去，红肿消，当用人参、黄 、当归、白术大剂补之，令气血滋茂，新肉易生也。（《准绳》）

薛新甫曰∶有随证加减用药，例以托里消毒为主，诚内托之良法。

上一页：论脓熟不宜开迟
下一页：痈疽已成门主方


痈疽已成门主方 《疡医大全》

痈疽已成门主方

七味活命饮（《梅秘》） 一切痈疽，气血虚惫，白塌下陷，立可红活。

生黄 川芎（各三钱） 金银花 蒲公英（各一两） 当归（八钱） 穿山甲（炙） 皂角针（各一钱五分）

作一剂，水三斤，砂锅内煎一半，热服，避风取汗，静卧自溃。

透脓散（《正宗》） 溃顶排脓捷法。

金银花 当归（各五钱） 生黄 （四钱） 白芷 牛蒡子 川芎 穿山甲 皂针（各一钱）

酒水同煎服，疮上宜覆暖。

栝蒌托里汤（《正宗》） 跌扑伤损肿痛，积久欲溃，或气血郁结，痰停血壅，致成疮疡，未成即消，已成自溃，生肌解毒。

栝蒌（一个） 金银花（一两） 苏木（五钱） 乳香（去油） 甘草节 没药（去油各二钱）

作一剂，酒煎，分三服，一日服尽。渣焙为末，酒糊丸弹子大，当归酒化下。

回阳三建汤（《正宗》） 阴疽、发背，初起不痛、不肿、不热、不红，硬若牛皮，坚如顽石，十日外脉细身凉，肢体倦怠，皮如鳖甲，色似土朱，粟顶多生孔，孔流血，根脚平散，软陷无脓，又皮不作腐，手热足凉者，俱急服之。

人参 熟附子 川芎 白茯苓 当归 枸杞子 陈皮 山萸肉 黄 （各一钱） 广木香 紫草 茅苍术 独活 鲜红花 浓朴 炙甘草（各五分）

煨姜三片，皂角树根上白皮二钱，水二碗，煎八分，入酒一杯，随病上下，食前后服之，用绵帛盖暖疮上，预先不得大开疮孔，走泄元气为要。（澄按∶背疮属阴者，皆由脏腑先坏，而内毒不得发越于外也。当急救之，迟则无济矣）

散寒救阴至圣丹（岐天师）

生黄 人参 金银花（各三两） 当归（一两） 白芥子（二钱） 附子（三钱）

水煎服，二剂即愈。不须多服。

牛胶饮 截险处痈疽恶疮，使毒不攻于内，不传恶证。

上好牛皮胶四两，用酒一碗，纳胶重汤炖，搅匀倾出，更浸酒随意饮尽出汗，若善饮者以醉为度，此法活人甚多。

远志酒（韩大夫家此方救人极众） 一切痈疽发背恶毒，有死血阴毒在中则不痛，用之内服外敷则痛。有忧怒等气积而内攻，则痛不可近，用之内服外敷则不痛。或蕴热在内，壮热手不可近，用之内服外敷即清凉，或气虚血冷，溃而不敛，七情内郁，不问虚实并效。远志米泔浸洗去心，磨细蜜贮，每用酒一盏，调药三钱，迟顷澄清饮之，以渣敷病处。

内托荣卫汤

黄 （五钱） 防风 连翘 柴胡 红花（各二钱） 羌活 甘草 人参 黄芩 苍术（各一钱） 当归（一钱五分） 桂枝（八分）

上锉分二服，酒水各二盏煎八分，温服。

二仙散（黄宾江） 发背痈疽，未成已成，已溃未溃，痛不可忍者。

白芷（未溃用一两，已溃用五钱） 贝母（未溃用五钱，已溃用一两）

作一剂，水酒同煎服。

琥珀蜡矾丸（《正宗》） 痈疽已成未溃之际，恐毒瓦斯不能外出，必致内攻，预服此丸，护心护膜，散血解毒。

生明矾（一两二钱） 雄黄 朱砂（各一钱二分） 琥珀（一钱同灯草另研极细）

研细用黄蜡一两，蜂蜜二钱，铜勺内熔化，离火片时，候蜡四边稍凝时，方入上药搅匀，共成一块，用时将药火上微烘，众手急圆小寒豆大，以朱砂为衣，瓷罐收贮，每服二三十丸，白汤食后送下，病甚者早晚日进二次，其功最效。（有用黄蜡二两，明矾一两为丸，亦名蜡矾丸，丸如桐子大，每服五七十丸，食前酒下，未破即消，已破即合，有种遍身生疮，状如蛇头，服之立效，盖心为君主之官，不易受邪，凡痈疽及蛇犬所伤，毒上攻心，则命立倾，此药能防毒瓦斯内攻，解毒定痛）

秘授蜡矾丸（淮安杨秘） 有定痛生肌，化脓浓膜，解毒去秽之功。

黄蜡 白矾（各胡桃大一块研） 银朱（一钱） 蛇蜕（一条，阴阳瓦焙研）

先将蜡熔化，入蜂蜜少许，再下生矾、蛇蜕、银朱研末搅匀，将铜勺放滚水内，急手丸如桐子大，如遇患者，先令洗浴，饮热酒数杯，初服二十一丸尽量饮醉，被盖取汗。初起即消，已成疼痛不可忍者，服之可止一半，已溃服之，必出稠浓黄脓，看人虚实与服，头一日服二十一丸，第二日只服十九丸，逐日降序两丸，服至一丸为止，奇效如神。

透脓散 诸痈疽疮及贴骨痈，不破者不必用刀针，以此服之，不移时其脓自透，屡验。

蛾口茧子（一枚，烧存性研末）

酒调服，只用一枚，不可多用，如误用二三枚，即出两三个头，慎之。

透脓法 黄蜡熔化乘热捻如大麦样，两头俱要尖，用酒或白汤吞服一粒，其头自破。

至验金针散（《启玄》） 治痈疽疮肿，已破未破，用之直达溃所。春月取皂角针不拘多少，半青半黑的灰火内炮干为末，看疮上下，分食前后服之，每服二三钱，好酒调服，取汗为度。如疮在头顶者，用树梢上的，如背痈取树身上向阳处的，如便毒、悬痈取树芽内的。此取象之义，即有所归附焉。

护心丹（《正宗》） 患井疽宜多用，他证亦宜。

绿豆粉（二两） 乳香（去油一两） 炙甘草（五钱） 辰砂（水飞二钱）

乳细白汤调服三钱。（蒋示吉照本方加远志肉、甘草水泡，炒为末一两五钱，亦名护心丹。）

护心丹（李嗣立） 凡痈疽三日内宜连进十服，方不变证，使毒瓦斯外出。稍迟内攻，渐生呕吐或鼻生疮菌，不食则危矣，五日后亦宜用。

真绿豆粉（一两） 乳香（去油，灯心灰同研，五钱）

用生甘草浓煎汤调下一钱，时时呷之，若毒瓦斯冲心，有呕吐之证者，大宜服此。（澄按∶绿豆之性，可能消肿解毒，乳香消诸痈肿毒，服之一二次，生满疮孔中，真圣药也。）

上一页：论内托法
下一页：论补法


论补法 《疡医大全》

论补法

周文采曰∶经云∶虚者补之。凡痈疽已成，不分部位，但根脚散漫，顶不高尖，气虚补气，血虚补血，加银花、甘草节、白芷、桂心等药，使顶自高尖，根窠收束，易溃易脓，如已溃之后，脓血出多，则当峻补气血，庶易于收口也。

上一页：痈疽已成门主方
下一页：论桑木灸法


论桑木灸法 《疡医大全》

论桑木灸法

陈实功曰∶凡疮破已久，脓血多出，气血败坏，不能得愈者，十常八九，又因色欲令疮腐，而多生歹肉存而不长新肉，以败肉滑而时出清水，亦有不得其治法，虽数岁不能愈者，内宜服补中益气加托毒药外，以药水洗净，而桑条晒干，一头烧着吹灭焰，以火在于疮口稍远灸之，勿令痛，亦不可太远，远则无益，灸令热而微痒为妙。日灸数次，亦不为多，灸后少刻以长肉生肌膏贴，方能取效神速也。（《正宗》）

上一页：论补法
下一页：论神妙拔根法


论神妙拔根法 《疡医大全》

论神妙拔根法

陈实功曰∶凡脑疽发背阴证，初起不肿高，不 热，灸不疼，其病将来难治，必致坏人。十日以前，用披针当顶插入，知痛处方止，随用蟾酥条插至孔底，每日二条，膏盖三日后，加添插药。其根高肿作疼，外用神灯照法，助阴为阳，插照七日，其疮裂缝流脓，至十三日其根自脱。如日多，根深蒂固，不能脱者，披针取之，内用玉红膏，不脱者自脱，不敛者自敛，此法百人百活，再无不愈者哉。《（正宗》）

上一页：论桑木灸法
下一页：论疮疡去腐肉法


论疮疡去腐肉法 《疡医大全》

论疮疡去腐肉法

薛立斋曰∶夫疮疡之证，脓成者，当辨其生熟浅深；肉死者，当验其腐溃连脱。

丹溪云∶痈疽因积毒在脏腑，当先助胃壮气为主，使根本坚固，而行经活血佐之，令其内消。余常治脉证虚弱者，用托里之药，则气血壮而肉不死，脉证实热者，用清热之剂，则毒瓦斯退而肉自生。凡疮聚于筋骨之间，肌肉之内，因气血虚弱，用十全大补汤壮其脾胃，则未成自散，已成自溃，又何死肉之有！若不大痛，或不痛，或不赤，或内脓不溃，或外肉不腐，乃气血虚弱，宜用桑枝灸，及十全大补加姜桂，壮其阳气，则四畔即消，疮头即腐，其毒自解，又何待于针割！若脾胃虚弱，饮食少思，用六君倍加白术，壮其荣气，则肌肉受毒者自活，已死者自溃，已溃者自敛。若初起或因克伐，或犯房事，以致色黯而不痛者，乃阳气脱陷，变为阴证，急用参附汤温补回阳，亦有可生。

窦汉卿曰∶凡取腐肉，先用猪蹄汤洗净，以去其垢，方见新旧之肉，看其果腐烂者，用钩摘定，轻手徐徐忍臭气割之，切不可误伤新肉，以致鲜血淋漓，切勿急骤，多加工夫，割取毕，上灵药，外用膏贴，明日如有末尽之腐，仍照法去之。（《全书》）

上一页：论神妙拔根法
下一页：论死肉当去


论死肉当去 《疡医大全》

论死肉当去

申斗垣曰∶凡痈疽杖毒，及杨梅结毒， 疮、便毒、疔疮等，内多有死肉停蚀好肉，若痛难禁，若不早去，愈加腐烂，正谓之恶如野狼虎，毒似蛇蝎，有伤性命，恐致不救。当视其缓急，死肉大小，或以针刀割去，缓以腐肉绽子，或末药膏药贴之，以平为期，后上生肌长肉等药上之，内服大补汤丸等剂而愈。世多庸俗，只知敷贴长肉生肌等药为神，殊不知有死肉为害，反加腐烂是也。如不去净，亦不能得愈，宜熟玩之。（《启玄》）

上一页：论疮疡去腐肉法
下一页：论汤洗法


论汤洗法 《疡医大全》

论汤洗法

程山龄曰∶煎好猪蹄汤，绢片滤去渣，俟汤半温，再用方盘盛汤，安放疮下，随以软绢淋汤疮上，并入孔内，轻手捺尽内脓，庶败腐宿脓随汤而下，以净为度；再以软帛叠成七八重，勿令太干，带汤覆于疮上，以手轻盈旋按片时，帛冷再换，如此洗六七次，自然痛减毒消，洗时避风及人口气。（《十法》）

冯鲁瞻曰∶夫痈疽已溃，日用猪蹄汤淋洗，将愈之际，三日一次。（《锦囊》）

王肯堂曰∶溃疡宜洗，若非行补接之药，以实其内，窃恐淋洗有一时之快，少顷恐病体自觉疲惫，有不耐烦之意，非虚而何？可不先议补接乎？（《准绳》）

又曰∶洗漏疮，当用干艾作汤，投白矾末二三钱，洗疮口，盖人血气冷，必假艾力以助阳，而艾性亦能杀虫也。（此疮漏不可遽合，结毒实虫所为之者。）

陈良甫曰∶若痈久不合，其肉白而脓少者，此气血俱虚，不能潮运，而疮口冷涩也。每日用艾叶一把煎汤，避风热洗，及烧松香烟熏之，或用猪蹄汤洗之，更以神异膏贴之，必须守禁调理，否则不效。

唐元祯曰∶凡背疮，腐肉不去，不用刀割，用降香煎汤，不可用手洗，将汤入酒壶内淋于疮上，以新羊毛笔扫之，拭干，再用巴豆炒黑，捣成膏，搽数次，腐肉自去，新肉自生。

上一页：论死肉当去
下一页：痈疽汤洗门主方


痈疽汤洗门主方 《疡医大全》

痈疽汤洗门主方

猪蹄汤（《正宗》） 治痈疽已溃流脓时，用此汤洗，消毒瓦斯，去恶肉，回死肌，润疮口，又能散风消肿，腐尽则已。

羌活 当归 赤芍 黄芩 白芷 甘草 露蜂房（各等分） 猪前蹄（一只）

上为粗末，看疮疽大小用药多少，先将猪蹄用白水六碗煮，蹄软为度，将汁滤清，吹去汁上油花，用药一两投于汁中，再用微火煎十数沸，密绢滤去药渣，候汤半热，将软绢蘸汤淋于疮上，轻手挹去瘀脓腐肉，其恶物随汤而下，洗讫，以绢帛挹干，按法如式，次第用药。

防风汤（《十法》）

防风 白芷 甘草 赤芍 川芎 当归尾（各二钱） 连须葱（去尾五根）

先将雄猪前蹄煨十数沸，吹去浮油，滤取三大碗，入药煎熟，以绢片蘸汤淋洗，其深曲处，以新羊毛笔洗之，软绢拭干，再上丹药。

洗方（《十法》）

当归 独活 白芷 甘草（各二钱） 葱头（五个）

水三碗，煎至药烂，滤清，以绢帛蘸汤挹净疮上，随搓贴红黑二膏。洗时切忌风寒为要。如背疮轻浅易治者，以此代猪蹄汤，其功亦效。

洗方 陈冬瓜瓤子煎洗。

洗药神硝散（《集验》） 专治痈疽溃烂臭秽。

蛇床子（二两研破） 朴硝（一两）

和匀，每用三钱，水一碗，煎三五沸，通手洗之。

上一页：论汤洗法
下一页：痈疽溃疡门主方


痈疽溃疡门主方 《疡医大全》

痈疽溃疡门主方

参 内托散（丹溪）

金银花（五钱） 黄 （酒炒三钱） 远志肉（甘草汤泡焙） 炙甘草（各一钱五分） 牡丹皮（一钱）川芎 陈皮（各五分） 当归（二钱） 人参（听用） 大枣五枚水煎服。

丹溪曰∶痈疽未溃，以疏托解毒为主。已溃以托补元气为主。此二语，可为外科枢要。

四君子汤 治一切阳虚气弱，脾衰肺损，面色枯白，饮食少思，四肢无力，体瘦面黄，皮聚毛落，脉来细软。

人参 白术（土炒） 白茯苓（各二钱） 甘草（炙一钱）

姜枣水煎服。

脾者，万物之母也。肺者，气之母也。脾胃一虚，肺气先绝，脾不健运，故饮食减少，则营卫无所资养。脾主肌肉，故体瘦面黄。肺主皮毛，故皮聚毛落。脾肺皆虚，故脉来细软也。是方以人参补五脏之元气，白术补五脏之母气，茯苓致五脏之清气，甘草调五脏之乖气，四药皆甘温，甘得中之味，温得中之气，犹之不偏倚之君子也。展布德泽，以行春之令，经曰∶气主煦之。是也夫。

四物汤 治一切血虚，日晡发热。

生地黄 当归（酒炒各三钱） 白芍药（二钱） 川芎（一钱五分） 水煎服。

经曰∶血主濡之，四物皆濡润之品，故为血分主药。地黄甘寒，入心肾，以沃血之源。当归辛温，入心脾，而壮主血摄血之本。芍药酸寒入肝家，而敛疏泄之血海。

川芎阴中之阳，可上可下，通足三阴而行血中之气。然吴氏曰∶失血太多者，禁勿与之，四物皆阴，阴者，天地闭塞之令，非所以生万物者也。本方加牡丹皮、山药、白茯苓、麦门冬、玉竹退虚热至效。

八珍汤 治气血俱虚，恶寒发热，烦躁作渴，大便不实，饮食不进，小腹胀痛，眩晕昏愦等证。

人参 白茯苓 白术 生地黄 川芎 白芍药 当归 炙甘草

姜枣水煎服。

气为卫属阳，营为血属阴，此人身中之两仪也。纯用四物则独阴不长，纯用四君子则孤阳不生，二方合用，则气血有调和之益，而阴阳无偏胜之虞矣。经曰∶气血正平，长有天命。

十全大补汤

人参 白术（土炒） 黄 （蜜炙） 熟生地（酒炒各二钱） 白芍药 炙甘草 川芎（各八分）当归（一钱五分） 肉桂（去皮五分） 白茯苓（一钱）

水煎服。

丹溪曰∶实火可泻，芩连之属；虚火可补，参 之属。凡人根本受伤，虚火游行，泄越于外，若误攻其热，变成危证，多致难救。此方以四物补血，四君子补气，又加黄 助阳固表，肉桂导火归原。薛立斋曰∶饮食劳倦，五脏亏损，一切热证，皆是无根虚火，但服此汤，固其根本，诸证悉退。《金匮》曰∶虚者十补勿一泻之。此方是也。此方乃扶危定倾之大药，为收功保命之金丹。

六君子汤 治气虚脾热，食少痰多。

人参 白茯苓 白术（土炒） 广陈皮 半夏（制熟，各二钱） 炙甘草（一钱）

姜枣水煎服。

半夏燥痰治痰之本，陈皮利气泄痰之标，标本既得，攻补互行，补而不滞，攻而不峻，故曰六君子。经曰∶壮者，气行则愈。怯者，着而为病。六君子者，壮其气矣，气壮则升降自如，清以奉上，浊以归下，尚有何物可停为滞耶？本方加藿香、砂仁名香砂六君子汤，其用稍峻者矣。

香砂六君子汤 理脾化痰，温胃进食，止呕。

人参 白术 白茯苓 制半夏 广陈皮 藿香 砂仁 炙甘草

姜枣水煎服。

藿香正气汤 散风寒，消饮食，止呕吐，定泻痢。

白术 陈皮 半夏 桔梗 砂仁 藿香 苏叶 白芷 甘草 白茯苓 浓朴 姜 水煎服。

六味地黄丸 治肾经不足，发热作渴，小便淋秘，气壅痰嗽，头目眩晕，眼花耳聋，咽燥舌痛，齿牙不固，腰膝萎软，自汗盗汗，诸血失音，水泛为痰，血虚烦躁，下部疮疡，足根作痛等证。

熟地黄（八两酒煮杵膏） 山茱萸（酒润去核炒） 干山药（炒黄各四西） 牡丹皮（酒洗微炒） 白茯苓（人乳制焙） 泽泻（淡盐酒拌炒，各三两）

为末蜜丸如桐子大，空心，淡盐汤下四钱。

按∶肾恶燥，脾恶湿，补阴药中多是湿药，肾虚而脾胃壮实者宜，若脾肾两虚则不可也。惟此六味丸、八味丸及八物肾气丸专补肾虚，兼理脾胃，不湿不燥，于脾肾两虚者，甚得其宜矣。肾者，水脏也。水衰则龙雷之火无畏而亢上，故壮水之主以制阳光。地黄味浓，为阴中之阴，补肾填精以为君。山茱味酸归肝，乙癸同治之义，且肾主闭藏而酸敛之性相宜也。山药味甘归脾，安水之仇，故用为臣。丹皮亦入肝，其用主宣通，所以佐茱萸之涩也。茯苓亦入脾，其用主通利，所以佐山药之滞也。且色白属金，能培肺部，又有虚则补母之义。至于泽泻，有三功焉！一曰利小便，以清相火，二曰行地黄之滞，引诸药速达肾经，三曰有补有泻，无喜攻增气之虞，故用为使。此方为益肾之圣药，而昧者薄其功缓。盖用药者，有四失也∶一则地黄非怀庆则力浅，一则地黄非九蒸则不熟，一则疑地黄之滞而减之则君主弱，一则恶泽泻之渗而减之则使者微。蹈是四失，焉望其药之有功乎？

本方加黄柏、知母各二两，名知柏八味丸，治阴虚火动，骨痿髓枯。王冰所谓壮水之主以制阳光也，尺脉旺者宜之。本方加五味子三两名都气丸，治劳嗽。本方加五味子二两，麦门冬三两名八仙长寿丸，再加紫河车一具，并治虚损劳热。本方加杜仲、牛膝各二两，治肾虚腰膝酸痛。本方去泽泻加益智仁三两，治小便频数。

七味地黄丸 治肾水不足，虚火上炎，发热作渴，口舌生疮，牙龈溃烂，咽喉作痛，或形体憔悴，寝汗发热。

即六味丸加肉桂一两，临用去皮忌火，勿出气。

肾水不足，虚阳僭上，必用此方，以引火归原。夫五志之火，可以湿伏，可以直折龙雷之火，惟当从其性而伏之。肉桂性热，与火同性，杂在下焦壮水药中，能引虚火降而归经。且肉桂之质在中半以下，其性专走肾经。本乎地者，亲下之义，况相火寄于甲乙之间，肝胆木旺，则巽风动而烈火焰明。古人谓北方不可泻肝，泻肝即所以泻肾。《本草》曰∶木得桂而枯，取其义也。经曰∶热因热用，此之谓也。或者畏其热而遗之，岂达造化升降之微乎。黄柏、知母治相火，仅可施于壮实，若虚火而误用之，则肾因泻而愈虚，愈虚而火愈炽矣。

八味地黄丸 治命门火衰，不能生土，以致脾胃虚寒，饮食少思，大便不实，脐腹疼痛，夜多漩溺，或阴盛格阳，内真寒而外假热等证。

即七味丸加熟附子（一两。切片，微火焙。）

肾有两枚，皆属于水，虽有左右之分，初无水火之别，考之《内经》，昭然可览。

《仙经》曰∶两个一般无二样，中间一点是真精。又曰∶两肾中间一点明。夫真精者，明也，即命门相火也。命门乃穴名，而其穴在两肾中间，盖一阳生二阴之间，所以成乎坎，而象天之北也。经曰∶少火生气，人无此火，生化之源几乎息矣。非附子健悍，不足以嘘既槁之阳春。王太仆曰∶益火之原，以消阴翳，此方是也。

冯鲁瞻曰∶按脾胃虚寒之至者，丹皮、泽泻甚非所宜，减此二味，加牛膝、杜仲、鹿茸、五味子更佳。又曰∶六味地黄丸专补左尺肾水，八味丸兼补右肾相火，少年水亏火旺，宜服六味丸，老年水火俱亏，宜服八味丸，况老年肾脏真水既虚，邪火乘之而为湿热，以作腰痛足痿，痰唾消渴，小便不禁，淋闭等证，非桂附之温散而能治之乎！昧者畏其热，殊不知所补之火，乃真阳之元也，真阳之元一得，阴翳之火潜消矣。

金匮肾气丸 治脾肾大虚，腰重脚重，小便不利，肚腹肿胀，四肢浮肿，喘急痰盛，已成蛊证，其效如神。

熟地黄（四两） 白茯苓（三两） 山茱萸（去核） 干山药（炒） 川牛膝（酒炒） 车前子（微焙）牡丹皮（酒洗炒） 泽泻（炒） 肉桂（去皮，各二两） 熟附子（五钱）

为末。蜜丸桐子大，空心白汤下。

土为万物之母，水为万物之源，身中所最重者也。若脾虚则土不能制水，肾虚则水不能安位，故逆行而泛滥于皮肤，妄加攻逐，祸不旋踵。八味丸脾肾要药，佐以车前泄太阴之水，佐以牛膝，开少阴之窍，则小便行而胀自已，且有益于真元也。

八物肾气丸 平补肾气，坚齿驻颜。

熟地（八两） 山茱萸 山药（各四两） 牡丹皮 泽泻 白茯苓（各三两） 肉桂（去皮） 五味子（各一两）

为末蜜丸。每用六七十丸，空心白汤下。

逍遥散 治血虚烦热，肢体疼痛，口干盗汗，嗜卧，月水不调，寒热如疟，痰嗽骨蒸。

白茯苓 白术（土炒） 当归 白芍（酒炒） 柴胡（各一钱） 甘草（五分） 薄荷（八分）

煨姜煎服。本方加山栀、牡丹皮名加味逍遥散。

肝虚则血病，归芍养血而敛阴，木盛则土衰，术草和中而补土，柴胡升阳散热，合芍药以平肝，使术得条达，茯苓清热利湿，令心气安宁，煨姜暖胃祛痰，能调中解郁，薄荷搜肝泻肺，理血消风，诸证自已，所以有逍遥之名。

补中益气汤

人参 白术 炙黄 炙甘草 广陈皮 升麻 柴胡 当归身 姜枣引。

归脾汤 治思虑伤脾，不能摄血，健忘怔忡，惊悸不寐，心脾作痛，嗜卧少食，大便不调，身痛及盗汗，月经不调。

人参 白术（土炒） 白茯苓 龙眼肉（去核） 酸枣仁（炒，各二钱） 远志（去骨） 当归身（各一钱） 木香（生用） 炙甘草（各五分） 炙黄 （一钱五分） 姜水煎服。

心藏神而生血，脾藏意而统血，思虑太过，则两脏受伤，而血不归经。心血不足，则健忘怔忡，惊悸不寐；脾血不足，则嗜卧少食，体倦肢痛，不能统血，遂致妄行，甚则气郁而心脾作痛，在女人，则带下而月经不调。兹取参、苓、 、术、炙草，甘温可以补脾；龙眼、枣仁、归身、远志濡润可以养心；佐以木香者，盖思虑所伤，三焦气阻，藉其宣畅调气舒脾，则气和而血和。且平肝可以实脾，而血之散于外者，悉归中州而听太阴所摄矣，故命之曰归脾汤。

理中汤 脏腑中寒，四肢强直。

人参 炮干姜 炙甘草 白术（各等分） 水煎服。

附子理中汤 治脾胃虚寒，饮食不化，或手足厥冷，肠鸣切痛，或痰气不利，口舌生疮，或呕吐泄泻等证。

即人参理中汤加熟附子。

人有元阳，命曰真火，此火一衰，则不能生土，而资生之本大虚。今以附子回少火，干姜暖中州，而参、术、甘草为之补气，气旺则火足，而脾土自能健运。经曰∶气主煦之。又曰∶寒淫所胜，平以辛热，即补火之谓也。夫心上肾下，肝左肺右，而脾独居中，中气空虚，四脏不能相生，得此方以理之，则万物之母安，而四脏皆得禀矣，故曰理中汤。去参术即名四逆汤，为四肢厥者设也。

生脉散 生津止渴，治热伤元气，气短倦怠，口干出汗。

人参（一钱） 麦门冬（二钱） 五味子（八分） 水煎服。

火气赫曦，则金为所制，而绝寒水生化之源，故气短倦怠出汗者，皆手太阴本证也。人参补气为君，所谓损其肺者，益其气也；五味子酸敛，能收肺家耗散之金；麦门冬甘寒，濡肺金燥枯之液。三者，皆扶其不胜，使火邪不能为害也。司天属火之年，时令燥热之际，尤为至要之药。

参苓白术散 健脾养胃。

人参（去芦） 广陈皮 砂仁（各一两） 白茯苓（蒸二两） 白术（土炒四两） 扁豆 山药 薏苡仁 莲子肉（各三两） 神曲 炙甘草（各五钱）

磨细，每服三钱，白汤调服。

乳香黄 汤 治痈疽发背，诸毒疔疮，疼痛不可忍者，或未成者速散，已成者速溃，败腐脓毒，不假刀砭，其恶肉自然脱下，并治跌打损伤，筋骨疼痛。

人参 白芍 没药（去油） 当归 乳香（去油） 黄 熟地 罂粟壳（蜜炙，去筋） 甘草 川芎 陈皮白水煎，量病上下，分前后服。

托里定痛散 溃后血虚，疼痛不可忍者。

熟地 当归 白芍 乳香（去油） 没药（去油） 罂粟壳（蜜炙去筋） 川芎 肉桂 白水煎。

托里内补散（冯氏） 十全大补汤加金银花、白芷、防风各等分，水煎服。

人参养荣汤（《正宗》） 溃疡发热恶寒，或四肢倦怠，肌肉消瘦，面目痿黄，呼吸短气，饮食无味，不能收敛，或气血原不足，不能收敛，大疮愈后，宜多服之，不变他证。

即十全大补汤去川芎加陈皮、远志、五味子。

圣愈汤 溃疡脓水出多，气血虚极，脉细空而无力，以致心烦不安，睡卧不宁，或五心烦躁等证。

即四物汤加人参、黄 。

保元大成汤 溃疡，元气素虚，精神怯弱，或脓水出多，神无所主，以致睡卧昏倦，六脉虚细，手冷身凉，便溏或秘，胸膈或宽不宽，舌虽润而少津，口虽食而无味，疮弦不紧，肉色微红，总由不足，大补堪题。

人参 白术 白茯苓 当归 白芍 黄 熟附子 山萸肉 砂仁 北五味 陈皮 广木香 炙甘草

姜枣引，食远服。服至精神回，手足暖，脾胃醒，肉色红为度。凡见此等证候，乃真气虚脱，已欲变坏之病，非此不回也。

独参汤 溃后脓水出多，气血虚极，或恶寒，或发热，或自汗冷汗，或手足指甲青冷，或身凉脉细。

人参（二两切片）

作一剂，水二盅，枣十枚，煎一盅徐徐服之，若煎至稠浓，即为膏矣，作三次用，温酒化服亦可。

清震汤（《正宗》） 溃疡，脾胃虚弱，或误飧生冷，或气恼劳役，或入房梦遗，致火邪乘入中脘，乃生呃逆，宜急服之。

人参 陈皮 半夏 炙甘草 益智仁 香附 柿蒂 熟附子 泽泻

姜枣灯心引，如手足不冷去附子不用，如口干便燥火呃者，去附子加川连五分。

托里黄 汤 治气虚作渴。

嫩黄 （蜜炙六钱） 甘草 天花粉（各一钱）

水二盅，煎八分，频服。加人参一钱尤妙。

黄 六一汤 当服此药，终身可免痈疽之疾，治渴补虚。

绵黄 （去芦，六两。一半生，一半焙，一半盐水润，饭上蒸三次，焙干，锉细） 粉甘草（一两。一半生锉，一半炙黄）

水煎服亦可，或为细末，每服二钱，早晨日午以白汤调服，初服酒调亦妙。

止痛当归汤 治脑疽背疽，穿溃疼痛。

当归 生地 白芍 人参 炙甘草 官桂（各等分） 黄 水煎服。

此足阳明厥阴药也。当归、生地活血凉血，人参、黄 益气补中，官桂解毒化脓，毒化成脓，则痛渐止，芍药和脾，酸以敛之，甘草扶胃，甘以缓之，则痛自减矣。

参术地黄膏（《正宗》） 痈疽发背等证，大脓后，气血大虚，急宜用此。

上好人参（半斤。切片，用水五大碗，砂锅内慢火熬至三碗，将渣再煎汁一碗，共享密绢滤清，复熬稠浓，将瓷罐收贮，听用之耳） 云片白术（六两，熬同上法） 怀庆地黄（六两，熬同上法）

以上三膏各熬完毕，各用磁盖碗盛之，顿入水中，待冷取起，盖勿泄气，如患者精神短少，懒于言动，短气自汗者，以人参膏三匙，白术膏二匙，地黄膏一匙，俱用无灰好酒一杯，顿热化服。如脾气虚弱，饮食减少，或食不知味，或已食不化者，用白术膏三匙，人参膏二匙，地黄膏一匙，好热酒化服。如患者腰膝酸软，腿脚无力，皮肤手足粗涩枯槁者，用地黄膏三匙，人参、白术膏各二匙化服。如气血脾胃相等，无偏胜者，三膏各二匙，热酒化服。此膏用于清晨，并临睡时，各进一次，自然强健精神，顿生气血，新肉易生，疮口易合，任疮危险势大脓多者，可保终无变证。如夏炎天热，恐膏易变，分作二次熬用亦好。愈后能服，须发变黑，返老还童。以上诸方，功难尽此。

八仙糕（《正宗》） 痈疽脾胃虚弱，精神短少，饮食无味，食不作饥，及平常无病久病，但脾虚食少，呕泄者并妙。

人参 白茯苓 山药 芡实 莲子肉（各六两） 糯米（三升） 梗米（七升） 白蜜（一斤） 白糖霜（二斤半）

上将人参等五味各为细末，又将糯粳米亦为粉，与上药末和匀，将白糖和蜜汤中顿化，随将粉药乘热和匀，摊铺笼内，切成条糕蒸熟，火上烘干，瓷器密贮。每日清早用白汤泡食数条，或干吃亦可。但遇知觉饥时，随用数条甚便。服至百日，轻身耐老，壮助元阳，培养脾胃，妙难尽述。

八仙糕（郑氏秘方） 治脾泄肾泄，并远年休息痢神效。

菟丝子 鱼膘（切片，干面炒珠） 山药（炒） 芡实（炒） 白茯苓 建莲肉（去心炒） 薏苡仁（炒） 白扁豆（炒，各四两） 谷芽（炒八两） 粳米（炒黄，十八两） 锅巴（三十六两）

共磨细末，每早用开水入白糖少许调服一二两，屡建奇功。

胃爱丸（《正宗》） 治溃疡脾胃虚弱，饮食诸味不喜，屡用开胃进食之药不效者，此脾崩之象，宜服此丸，进食为吉。

清河人参（一两） 云片白术（鲜白者，米泔浸去涩水，切片晒干，同麦芽拌炒，一两） 怀庆山药（肥大上白者切片，用男乳拌湿，候润透，晒干微焙，一两） 上白茯苓咀（一两。一分浓片，用砂仁二钱同茯苓合用，内饭上蒸熟，只用茯苓） 甘草（炙，三钱） 白豆蔻仁（三钱） 真广陈皮（用陈老米先炒黄色，方下陈皮同炒，微燥勿焦，六钱） 建莲子肉（去心去皮，切片，五钱） 真小紫苏（蜜拌透，晒干微蒸片时，连梗叶切片，五钱）

上为细末。用老米二合，微焙研粉，泡荷叶汤打糊丸梧子大。每服八十丸，清米汤不拘时服。

红铅造化丹（《正宗》） 治痈疽元气不足，软陷不起发，或已发复被风寒内外所侵，以致疮毒下陷，变为阴塌不痛者，急宜服此，亦可转阴为阳，返出毒瓦斯复肿为吉。

人参 白茯苓 山药（各一两） 辰砂 寒食面（各七钱五分） 红铅（另有取法，三钱） 枯矾甘草（炙五钱） 冰片（六分） 麝香（八分） 乳粉（二钱。用头生男乳，每盘内用一小盅，晒干刮取收之）

上各研细，方为一处共研极细。用白蜜二两，头生男乳一大杯，慢火重汤内用磁碗顿蜜，滴水不散为度。候稍温和，入前药，软硬得宜，丸如龙眼核大，金箔为衣，瓷罐收贮，或以蜡固亦妙。每用一丸，好热酒一杯化药，食远服之，用浓绵帛复暖患上，其热如蒸，疮必复起作痛，乃此丹之效也。诸证呕吐、怔忡、泻痢，屡药不瘥，异证并效。大率心经之病，石菖蒲。肝经之病，远志肉。脾经之病，生姜。肺经之病，麦门冬。肾经之病，五味子。各随五经之症用引，煎汤化服，其应如响。修合时务要端午、天医、黄道日为佳，制药时，忌妇人、鸡、犬、生人、异物，预期斋戒，诚心多灵。

附载取红铅法∶

女子十四岁而天癸至，此阴中之真阳，气血之元禀，遇此将行时，两腮先若桃花之状，阳献阴藏，其经只在半月之里必来。预用白绵 一尺五寸洗净，时常用棉带一条束脐下，绵 两尖头，前后系带上，中间常兜阴器，小便时解一头，便罢即系之，经至尽染 上。取初至红铅一颗，大如鱼眼，红色明亮如珠，此为接命至室，随与好酒一杯和服，一时后如醉不醒，只以人乳饮之，一日后自生。已后能绝房事者，延寿一纪。余经换 兜取，阴干浸上白童便内片时，其经自然脱下，取置磁盘内，阴干听用。如不升炼者，谓之坌红铅，亦可补益虚劳，接续命脉。如次经已后，但未破身者，俱可取聚，阴干磁盏升炼色如紫霜一般，合入三元丹内，人乳服之，接命长年，却除百病。此方神秘，不宜轻泄，故不可传。但取红铅之女，生平爱惜，饱暖适时，无拘束者为上。

人参黄 汤 治溃疡虚热，不睡少食，或秽气所触作痛。

黄 （蜜炙） 人参 白术（土炒） 当归身 苍术（炒） 麦门冬 升麻 五味子（炒） 神曲广陈皮 甘草（各五分） 黄柏（酒拌，炒三分）

姜枣引煎服。

内补黄 汤 治痈疽发背，溃后虚弱无力，体倦懒言，精神短少，饮食无味，自汗口干，脉涩不睡。

人参 白茯苓 黄 （蜜炙） 当归身 肉桂 远志肉（炒） 川芎 麦门冬 熟地白芍药（各一钱） 甘草（五分）

姜枣引，煎，食远服。

托里清中汤 痈疽脾胃虚弱，咳嗽痰气不清，饮食少思。

人参 白茯苓 白术 半夏 陈皮 桔梗（各一钱） 麦门冬 五味子 甘草（各五分）

姜枣引，煎，食远服。

托里和中汤 痈疽中气虚弱，饮食少思，肿不消，溃不敛。

人参 白茯苓 白术 陈皮 半夏 炮姜（各一钱） 广木香 甘草（各五分）

姜枣引，煎，食远服。

托里建中汤 痈疽元气素虚，或因寒凉，损伤脾胃，饮食少思，凡飧无味，或作呕泄泻，急服以健中气。

人参 白术 白茯苓（各一钱） 半夏 炮姜（各一钱） 甘草（五分） 熟附子（八分）

煨姜三片、枣二枚煎，不拘时服。

托里温中汤 痈疽阳弱阴寒，脉虚身冷，或疮为寒变，反致不疼，或脓水清稀，心下痞满，肠鸣腹痛，大便微溏，食则气短呕逆，不得安卧，时发昏愦。

白术 广木香 丁香（各五分） 人参 益智仁 干姜（炮） 半夏 陈皮 羌活 白蔻仁 甘草（各一钱） 熟附子（二钱） 白茯苓（二钱）

姜枣引，煎，不拘时服。

此方与旧不同，余制此，尝治痈疽阴证及杂证阳气脱陷，与寒气逼阳于外者。发热烦躁，口干作渴，投以姜附之类，津液顿生，烦热顿退，其应如响。

醒脾益胃汤 溃疡脾胃虚弱，过伤饮食生冷，以致胸膈不宽，四肢面目浮肿，及小水不利。

人参 白茯苓 白术 山药 广皮 半夏 老黄米（炒，各一钱） 苍术 浓朴 泽泻 广木香 麦芽 苏子 猪苓 山楂（各五分）

姜三片，灯心二十根煎，食前服。

神应异功散 溃疡阴盛阳虚，发热作渴，手足并冷，脉虚无力，大便自利，至饮沸汤而不知其热者必服之。

人参 白术 陈皮 白茯苓 当归 广木香 官桂（各一钱） 半夏 丁香 肉豆蔻 浓朴 熟附子（各五分）

姜枣引，煎服。

二神丸 痈疽脾胃虚弱，饮食不消，大便溏泄，并治寻常肾虚脾泄俱效。

破故纸（四两 微炒香色） 肉果（肥大者，二两生用）

用大枣四十九枚，老姜四两，切片水浸枣姜，煮至水干为度，取枣肉为丸，桐子大，每服七十丸，清米汤送下。

四神丸 脾胃虚寒，不便不实，饮食不思。

肉果（面包煨） 五味子（各二两） 补骨脂（四两） 吴茱萸（水浸，炒一两）

为末，姜八两，红枣一百枚，煮熟，取枣肉去皮，和丸桐子大，每服四钱，空心米饮下。

上一页：痈疽汤洗门主方
下一页：论生肌法


论生肌法 《疡医大全》

论生肌法

汪省之曰∶夫肌肉，脾之主也，溃后收敛迟速者，乃气血盛衰使然。世人但知生肌用龙、竭，止痛用乳、没，余谓不然。生肌之法，当先理脾胃，助气血为主，则肌肉自生，岂假龙、竭之属！设若脓未尽，就用生肌，反生溃烂。壮者、轻者，不过复溃，或迟敛而已；怯者、重者，必致内攻，或溃烂不敛者多矣。至于止痛之法，热者清之，寒者温之，实者泻之，虚者补之，脓郁不出者开之，恶肉侵蚀者去之。如是则痛自止，岂在乳、没然后痛止乎。（《理例》）

薛立斋曰∶夫肌者，脾胃之所主，收敛者，气血之所使，但当纯补脾胃，不宜泛敷生肌之剂。夫疮不生肌而肿赤甚者，血热也，四物加山栀、连翘；色白而无神者，气虚也，四君加归 ；晡热，阴血虚也，四物加参术；脓水稀者，气血虚也，十全大补汤；食少体倦，脾气虚也，补中益气汤；烦热作渴，饮食如常，胃火也，竹叶黄汤，不应，竹叶石膏汤；热渴而小便频数，肾水虚也，用加减八味丸料煎服。若败血去后，新肉微赤，四沿白膜者，此胃中生气也，用四君子汤以培补之，则不日而敛，若妄用生肌之药，余毒未尽，而反益甚耳，殊不知疮疡之作，由胃气不调，疮疡之溃，由胃气腐化，疮疡之敛，由胃气荣养。东垣曰∶胃乃生发之源，为人身之本。丹溪亦谓∶治疮疡当助胃壮气，使根本坚固，诚哉是言也，可不慎欤！（《经验全书》）

冯鲁瞻曰∶凡肌肉伤而疮口不敛者，用六君子汤以补脾胃为主；或气虚恶寒而疮口不敛者，用补中益气汤以补脾肺；若血虚发热而疮口不敛者，用四物参 以滋肝脾∶若脓多而疮口不敛者，八珍汤或十全大补汤以养血气。经曰∶脾主肌肉，如前药未应，但用四君、归、 以补脾胃；若更不应，乃下元阳虚，急用八味丸以壮火生土；若脉数发渴者，难治，此真气虚而邪气实也。（《锦囊》）

又曰∶若败肉去后，新肉微赤，四沿白膜者，此胃中生气也，但用四君子汤以培补之，则不日而敛，盖疮疡之作，由胃气不调，疮疡之溃，由胃气腐化，疮疡之敛，由胃气荣养。

上一页：痈疽溃疡门主方
下一页：论收口法


论收口法 《疡医大全》

论收口法

程山龄曰∶凡痈疽最难收口者，皆由瘀肉夹杂，瘀脓不尽所致。庸工不识，妄用补涩之剂，勉强收口，恐他日内毒复发，更甚于日前。惟将海浮散、玉螺散敷上，堪称至宝，瘀血自脱，不必用刀，新肉自生，又不藏毒，万举万当。大法先用防风汤洗之，或猪蹄汤，若是痔疮，用无花果叶煎汤洗之，再上末药，洗时须避风为主。书云∶频将汤洗，切忌风吹。是以更有体虚不能收口者，须内服补药以助之。（《十法》）

李东垣曰∶若脓血未尽，便用生肌敛疮之剂，务其早愈，殊不知恶肉不尽，其疮早合，后必再发，不可不慎。（《十法》）

冯鲁瞻曰∶痈疽将敛，宜用膏贴，如毒未尽，不可遽用生肌等剂。（《锦囊》）

又曰∶痈疽将安，宜补气血，肌肉易生，若进寒凉，便难长满。

上一页：论生肌法
下一页：痈疽门生肌丹散膏方


痈疽门生肌丹散膏方 《疡医大全》

痈疽门生肌丹散膏方

生肌散（《锦囊》） 生肌长肉，神效。

珍珠（生研） 大冰片（各二分） 象皮（切框，瓦灰拌，炒珠） 上白蜡（各一钱） 乳香（箬上烘燥） 瓜儿竭 没药（箬上烘燥） 铅粉（各五分） 轻粉（真扫盆者，四分） 儿茶（三分）

共乳极细，先用猪蹄汤或浓茶洗尽，用少许掺之。

生肌散

人参 西牛黄 珍珠 琥珀 熊胆 乳香（去油） 没药（去油，各二两） 芦甘石（ ） 海螵蛸 龙骨 石膏（ ） 轻粉（各五钱） 杭粉（二两）

共乳极细，入冰片五分，再乳千下，瓷瓶密贮，每用少许，收口如神。

八宝丹

珍珠（布包，入豆腐内煮一伏时研细。如治颠顶，十手指尖，十足指尖，龟头，此二十一处，非圆滚珍珠合药，不能包裹还原，若治痈疽一切疮疡，即饮块珍珠，皆可用也。一钱） 牛黄（五分） 象皮（切片）琥珀（灯心同乳） 龙骨（ ） 轻粉（各一钱五分） 冰片（三分） 芦甘石（银罐内 红，研细，三钱）

共乳极细，瓷瓶贮，每用少许，生肌长肉，收口如神。

神妙生肌散（龚敏中）

乳香（去油） 赤石脂 儿茶 海螵蛸 血竭 鳖甲 黑铅（各一钱） 硼砂（生肌全在此味）没药（各二钱。初起加黄柏一钱，作痒加白芷一钱。）

先将黑铅加水银一钱同煎化，再将前药研细入于铅汞内，研极细掺之。

生肌散

红升丹（一钱） 血竭 海螵蛸 象皮（焙焦） 黄丹 轻粉（各三钱） 赤石脂 儿茶 紫河车（ ，各五钱） 乳香（去油） 没药（去油，各二钱。疮口红热加珍珠二钱，疮口寒白加肉桂一钱，疮口虚陷加人参二钱）

共乳极细末，掺上膏贴。

珍珠十宝膏 治痈疽大毒，及刀伤斧砍，咬伤杖疮，生肌定痛，百发百中。

珍珠（一钱，豆腐包煮） 轻粉 杭粉（各五钱） 潮脑（四钱） 乳香（去油） 没药（去油，各二钱） 白蜡（八钱） 琥珀（八分） 冰片（三分）

先将猪板油四两，入锅熬化去渣，再入白蜡化尽，离火，入研细珠、轻、杭、乳、没五末，将凝始下冰片、琥珀、潮脑，和匀，冷定收贮，用时以净手心抿脚挑放掌心，溶化涂之，再贴膏药。

生肌玉红膏（《正宗》） 专治痈疽发背，诸般溃烂等疮，用在已溃流脓时，先用甘草汤，甚者用猪蹄汤，药汤淋洗患上，软绢挹净，用抿脚挑膏于手掌中，捺化遍搽新腐肉上，外以太乙膏盖之，大疮早晚洗换二次，内兼服大补脾胃暖药，其腐肉易脱，新肉即生，疮口自敛，此乃外科收敛药中之神药也。

白蜡 当归身（各二两） 白芷（五钱） 瓜儿竭 轻粉（各四钱） 紫草（二钱） 甘草（一两二钱） 真麻油（一斤）

先将白芷、甘草、当归、紫草四味，入油内，浸三日，大杓内慢火熬药枯色。（若熬太枯，其油则黑。）细绢滤清，将油复入杓内煎滚，下整块血竭化尽，次下白蜡，微火化尽，先用茶盅四双，预顿水中，将膏分作四处，倾入盅内，候片时，方下研细轻粉，每盅投和一钱搅匀，候至一伏时取起，绵纸复好，勿犯灰尘，本方不得加减，致取不效。

太素膏（《说约》） 凡疮久不收口，是元气虚极，急投大补汤剂内托，外用此法。

轻粉（三钱） 冰片（五分）

乳细，用猪脊髓调匀，摊绢帛粘贴必效。

猪脑膏（广城黎医士） 公猪脑子一个，放锅内，好陈醋泡透，文武火煮成膏药样取出，细布摊，随疮大小贴之，先将小米泔水洗净疮上，贴膏二三日，揭看内生肉芽，再用小米泔煎洗，又贴三五日，肌肉长平，忌房劳、怒气、发物。

玉容膏 诸恶疮久不收口，以及 疮。

败龟版（一两） 胎发 猪毛 羊毛 鹅毛 鸡毛（各四两） 牛油 猪板油 桐油（各二两）飞黄丹（八两炒） 麻油（一斤）

同熬枯，滤清，以丹收之摊贴。

白玉膏 雄猪油半斤入锅内熬去渣，复入锅内熬滚，投白蜡、黄蜡各二钱化尽，再入铅粉五钱，轻粉、儿茶各一钱五分，乳香、没药去油各一钱，搅匀摊贴。

贴久不收口诸疮膏 猪板油一两熬化，入白蜡五钱，黄蜡八钱化尽。再入乳香、没药、轻粉末各一钱，成膏搽之。

玉液膏 发背痈疽溃烂用此生肌止痛。 香油二两，黄蜡一两，化开，入黄丹、寒水石 各一两，研细熔化为膏，摊贴。

当归膏 生肌止痛，补血续筋。

当归身 生地（各一两） 白蜡 黄蜡（各一钱） 麻油（六两）

入锅内，先将归地熬枯去渣，复熬投二蜡溶化，待温搅成膏。

生肌散 多年朝东土墙上的白螺蛳壳，取来清水浸透，淘去泥沙，务须洁净，放倾银罐内，炭火 红冷定，研细如霜，加冰片掺上，膏贴收口。

生肌散

轻粉（一钱） 血竭 儿茶（各一钱） 自死螺蛳（连泥者十个， ）

研极细加冰片一分收贮，每用少许，男用女乳，女用男乳，调搽三次全愈。

久不收口者 用人参净口，嚼烂掩疮口上，自敛。

收口 鲜白荷花瓣夹在书页内，（每日移夹一页，不然要烂。）凡痈疽 疮上生肌药收口时，以此贴之，敛口甚速。如冻疮破烂，贴之亦效。

生肌散

鲜鹿腿骨（纸包，灰火内煨至黄脆为度，如焦黑则无用矣。）

研极细掺疮上，生肌甚速。

诸疮毒久不收口。

生铅（二分，敲成薄片，剪如香茶样）

每日用铅一分，同核桃细嚼，好酒吞下，三日服完，大便出毒物，其口即收。

上一页：论收口法
下一页：论背痈头开不住


论背痈头开不住 《疡医大全》

论背痈头开不住

王肯堂曰∶痈疽发背，皆营气不从，逆于肉里之所生。即成之后， 肿疼甚，五七日内，或一头从上开发，或两头开阔，上下侵展不住。帝曰∶何气使然？岐伯曰∶不善于调养，乃七情之扰，房劳之变，秽气所撞，恶气所袭，皆令开而不住。当以内托大补之剂内，加白蔹、白芨等药服之，外以收敛之药敷贴淋 ，则聚而不开矣。（《准绳》）

上一页：痈疽门生肌丹散膏方
下一页：论痈疽内肉不合法


论痈疽内肉不合法 《疡医大全》

论痈疽内肉不合法

陈实功曰∶夫痈疽对口大疮，内外腐肉已尽，惟结痂时，内肉不粘连者，用软绵帛七八层放患上，以绢系紧，将患处压实数次，内外之肉自然粘连一片，长如生成之肉矣。倘患口仍有未完处，再搽玉红膏，其肉自平矣。（《正宗》）

上一页：论背痈头开不住
下一页：绷缚背疮法


绷缚背疮法 《疡医大全》

绷缚背疮法

陈实功曰∶夫发背对口大疮等疾，已溃流脓时，冬夏宜绢帛四五层放所贴膏药外，再用棉布见方八寸，四角用蛇皮细带钉之，安盖绢上，以带系在前胸，绷实疮上，庶使疮中暖气不泄，易于腐溃，洗疮时，预备二绷更换，务要患内暖气烘者，此法最善。（《正宗》）

澄曰∶凡发背溃后，口小内大，大脓已泄，内肉不合，宜用铅片如镜，中凿一眼如钱状，四边锥眼，以针穿缝绵布铺上，夏月则用两层布铺， 上六面钉阔绢带六条，先将膏药盖好，加以新棉，将铅片铺合疮上，先将左右二带系紧胸前，再将左上角带与右下角带，由左肩向右胁下斜系，右上角带与左下角带，由右肩向左胁下斜系，则两层新肉合成一块矣，倘左半边虚处多，右半边实处多，可将膏外衬棉，左半边垫浓些，右半边衬薄些，如右半边虚处多，亦照此法，总在看疮取脓揩洗时，留心察其虚实自明。

上一页：论痈疽内肉不合法
下一页：论生肉


论生肉 《疡医大全》

论生肉

申斗垣曰∶夫疮疡已溃，愈加保护，若不谨慎，恐致败坏，倘七情内乱，怒则伤肝，肝为将军之官，肝主怒，怒气盛则刑脾，脾主肉，脾伤则疮口内胀出，名曰肉， 肉长满，不能自消，若不去之，虽疮愈后，肉高硬积，久亦痒痛，倘生面目之端，形容丑怪，乃不知去此之过也。宜为乌梅烧灰，少加轻粉，一上即平，愈后亦无疮疤也矣。（《启玄》）

周文采曰∶一曰着水，二曰着风，三曰着怒，四乃庸俗医生以手挤脓核时，用力太重，五乃妄用凉药，凉了疮皮，故生 肉也。（《集验》）

澄曰∶疮口 肉，患者误食生姜、香蕈、菌子及违犯房帏，均易将良肉 出。更有肩脊生 者，乃挑轻负重挣出，肘腕手指生 者，必是拿甚重物所致，足跟、足指生 者，必是奔走跳动而 。凡视疮毒出脓后，肩脊上膏外加以浓纸或铅片压住，肘、腕、手、足、跟、指等处，膏外须用浓纸或茧壳衬护，薄绢系好，则可免良肉 出，且易收功。

上一页：绷缚背疮法
下一页：论验透膜法


论验透膜法 《疡医大全》

论验透膜法

张景岳曰∶凡背疽大溃，欲验穿透内膜者，不可用皂角散嚏法，但以纸封患处，令病者用意呼吸，如纸不动者，未穿膜也。倘用取嚏法鼓动内膜，则反致穿透，慎之，慎之。（《全书》）

澄曰∶背疽溃烂，但以草纸捻蘸麻油，以火点着，向疮照之，如灯光向外鼓动者，里膜已破矣。

上一页：论生肉
下一页：论疮疽锁口


论疮疽锁口 《疡医大全》

论疮疽锁口

澄曰∶凡患疮毒，溃后不慎房欲，以致疮口渐高，坚硬不敛，此名锁口。又有误食瓜子鸡蛋，亦能锁口。须用银针轻手四围挑断，以木耳焙研极细，麻油调搽即消。

又曰∶疮毒溃后已久，风热湿毒感受，亦能锁口。

上一页：论验透膜法
下一页：论将息法


论将息法 《疡医大全》

论将息法

程山龄曰∶凡病中设有挟风寒者，即宜断去荤腥油腻，微服散药，俟外邪祛尽，再用滋味调补。大抵将息痈肿，不可缺少滋味，以血肉能生血肉也。然又不宜过多，使肉气胜谷气，更忌生冷滞气之物，恐反伤脾胃耳。并宜避风邪，戒嗔怒，寡思虑，少言语，兢兢保养为贵。至于病后将息，毒大者三年内宜远帏幕，毒小者期年内宜远帏幕，犯之则成虚损，或成偏枯，或阴减天年，不可不慎也。其他戒怒慎风，亦须常作有病时想。（《十法》）

王肯堂曰∶保全胃气，浓味与生冷皆除。勿冒风寒，大热与大寒当避。多言多动，不免真气之有伤。久坐久行，皆致起居之不适。寡思节欲，尤戒恚怒悲忧。汤粥适时，更宜清虚恬静。（《准绳》）

上一页：论疮疽锁口
下一页：论培护法


论培护法 《疡医大全》

论培护法

陈实功曰∶冬月发背，须穿有袖绵背褡一件，服下不可缝合，取其易于揭看也。

且要预生炭火，使暖逼尽余寒，然后揭开用药为妙。（《正宗》）

又曰∶如发背高肿，须防撞伤，须用细草，照疮大小作一圈子，外用棉花绢片，缝如串铃样，四边钉细带四条安在疮上，护住疮根，以两条带子系颈上，以两条带子击胸前，则不致有撞伤之患矣。

薛立斋曰∶凡患背疮，切不容他仰卧，若仰卧则疮陷矣，其欲生也得乎。（《经验全书》）

李氏曰∶若背疽难于隐几，宜用绿豆十斗，作一袋，隐伏其上，以解毒凉心也。（《十书》）

上一页：论将息法
下一页：论疮久成


论疮久成 《疡医大全》

论疮久成

胡公弼曰∶夫疮久不敛，多成漏证，常有脓水流而不绝，其脓亦臭，内无歹肉，须先服参、 、归、术、芎，大剂托里。再用附子制过者，以童便浸透，切作二三分浓片，安疮上，着艾灸之，仍服托里之剂，隔三日再灸，不五七次则 化肌生，肉自长满矣。（《青囊》）

上一页：论培护法
下一页：论九漏


论九漏 《疡医大全》

论九漏

王肯堂曰∶疮漏，是孔窍出水不止者是也。气漏，或肿或消，痛胀难忍者是也。风漏，疮孔内痒甚者是也。阴漏，男女阴内痛而出水者是也。冷漏，孔内出白脓黄水不止者是也。痔漏，痔疮日久，不忌房事，破而流脓，不收口者是也。血漏，时时下鲜血不止，名热漏也。 HT 漏，是平肉上生孔窍，出脓血者是也。痿腮漏，因疮忽黑烂，出黄黑水者是也。

澄曰∶凡破漏之证，多因气血亏损，溃后先脓，后则清稀流水，久而不敛，遂成漏管。亦有因庸医日以药线插入，将疮内嫩肉磨成浓肉，疮口不能骤合，初则嫩管，久则长成硬管，渐生岔管者甚多。亦有脓血去多，阴分受亏，阳火亢盛，梦泄遗精，或不慎房欲，多成九漏之候，最为难治。必须内服补托，谨戒房劳，外用化管之药，内服退管丸丹化去内管，方能收功。

又曰∶凡疮溃后忌葱，以免生管。

上一页：论疮久成
下一页：识知百病生死法


识知百病生死法 《疡医大全》

识知百病生死法

陈实功曰∶死生，非神圣不能洞其机关。疾病，无明医亦不能决其吉凶。否则使人疑惑，决断不常，余异授吕祖一枝梅，真仙方也。（《正宗》）

吕祖一枝梅 治大人男妇小儿，新久诸病，生死难定之间，用药芡实大一饼，贴印堂之中，点官香一枝，香尽去药，已后一时许，药处有红斑晕色，肿气飞散，谓红霞捧日，病虽危笃，其人不死。如贴药处一时后无肿无红，皮肉照旧不变，谓白云漫野，病虽轻浅，终归冥路。小儿急慢惊风，一切老幼痢疾，俱贴之，红肿即愈，此方用之，可预知生死也。

朱砂（三钱） 银朱（五钱一分） 五灵脂（三钱） 麝香（三分） 萆麻子（五分） 雄黄 巴豆仁（各五钱，不去油）

上各研细末，于端午日净室中午时共研，加油胭脂为膏，瓷盒收藏，勿经妇女人手，临用豆大一丸，捏饼贴印堂中，其功立见，用过饼送河中。

上一页：论九漏
下一页：夏月诸疮伤辟蝇蛆门主方


夏月诸疮伤辟蝇蛆门主方 《疡医大全》

夏月诸疮伤辟蝇蛆门主方

蝉花散（《东医宝鉴》） 夏月诸般伤损溃烂，蛆虫极盛，臭不可近。

蛇蜕（烧存性，一两） 蝉蜕 青黛（各五钱） 细辛（二钱五分）

（上为末，每三钱，酒调下，日二次。）

夏月诸疮臭烂 寒水石研细掺。

上一页：识知百病生死法
下一页：辟疮疡恶秽法


辟疮疡恶秽法 《疡医大全》

辟疮疡恶秽法

辟恶气（张仲景） 苍术同猪蹄甲烧烟熏。

又方 红枣、茶叶烧烟置房中。

又方 荔枝壳烧烟解秽。

上一页：夏月诸疮伤辟蝇蛆门主方
下一页：卷十 \ 正面头面部


卷十 \ 正面头面部 《疡医大全》

卷十 \ 正面头面部

自巅顶起至发鬓额角眉目止，凡一切痈疽疔毒，皆汇于此部，以便检阅参治。

上一页：辟疮疡恶秽法
下一页：百会疽门主论


百会疽门主论 《疡医大全》

百会疽门主论

王肯堂曰∶百会疽一名玉顶疽，（百会穴，一名三阳五会，在前庭后一寸五分，顶中央旋毛中陷容豆，督脉足太阳之交会。）初发如麦米，顿增痛楚，寒热大作，由阳虚浮泛，宜盐汤下八味丸，引火归源。若元气素浓，六阳经受风邪，风火相煽，脏腑热毒上攻而成者，宜黄连消毒饮，七日无脓者死。（《准绳》）

百会疽（图缺）

申斗垣曰∶脑发生于巅顶之上泥丸宫穴，乃足太阳膀胱经兼督脉相并而作，多血少气，状如火燎浆泡，大如铜钱，色如葡萄，头如米粒，四围坚硬，赤色可治，闷乱神不定者死，如八日有脓，可刺者生。（《启玄》）

又曰∶前脑疽即脑痈，俗云囟门荡子发痈是也。有生囟门，有生脑前、脑后、脑侧者，皆由当风睡卧，风寒入脑内，气血凝滞，遂生此证，四五日可治，半月二旬以外，毒瓦斯深入脑内，难治。又有肾经虚热，壅于脑户，伏结成毒，但溃久成穴，脑髓外流者，不治。治与痈疽同。

胡公弼曰∶顶门乃三阳经脉聚会之所，其穴名曰百会穴，此处前后生毒，最易伤犯脑髓，脑髓一陷，最不易治。是阳经亢极，热气不散，气血凝滞，结聚巅顶而成。

此疽系心经受证，治之忌灸，如有用灸者，艾柱宜小，壮数宜少，若火气太过，会合阳经，毒流头面溃烂难治，故曰不宜灸也。（《青囊》）

蒋示吉曰∶脑发疽生巅顶之上，由督脉太阳经所主，受病在心，乃阴阳不调，热气上壅，聚而不散而成。若不速治，顶裂髓枯，不可救矣。

《心法》曰∶百会疽生头顶中央，自侧面观之，正对耳尖者是。

又曰∶已溃，开疮看视，务宜密室中揭膏拭脓收拾，切忌外风袭入，以免漫肿抽搐之虞。

澄曰∶头为诸阳之首，巅乃脑髓之穴，此处患毒，非诸阳蕴热亢极，即心事劳攘火炎，或素有蓄热，醇酒炙 而成，或过服升、柴，提动积热而起。初起如粟，根脚坚硬，不红不 ，痛疼彻脑，头如顶石，破后无脓，鼻流秽物者死。如初起红肿，根脚分明，溃后得脓者吉，但不可轻敷凉药，逼毒入脑，施治之法，悉遵痈疽治法，毋庸分门立方。

上一页：卷十 \ 正面头面部
下一页：百会疽门主方


百会疽门主方 《疡医大全》

百会疽门主方

立消散 敷百会疽。

龙胆草 本 西牛黄 白芷 地骨皮 雄黄 金银花藤（各等分）

共研极细，生酒调敷，中留一孔透气，自消。

上一页：百会疽门主论
下一页：顶门疽门主论


顶门疽门主论 《疡医大全》

顶门疽门主论

顶门疽（图缺）

王肯堂曰∶顶门疽，一名佛顶疽，此属太阳经风热所致，穴名上星。（在神庭后入发际一寸。）由脏腑阴阳不调，热毒上壅而成。脉大神昏，二便闭结者，不治。（《准绳》）

申斗垣曰∶顶门疽，又名佛顶疽，乃心经受毒，阴阳不和，秽热上壅，入于脑中，遂成此证。如根脚穿过脑者，不治。（《启玄》）

蒋示吉曰∶顶疽，生巅顶上，乃任脉所主，六腑不调，热壅上焦，湿聚高巅而成。（《说约》）

澄曰∶顶门疽，有坚硬不痛者为疽，均照痈疽门施治，故不另立方法。若红肿如桃似李，或上有黄头，脓血相亲，小儿积暑热疖，多有类此者，不可作顶门疽治之。

上一页：百会疽门主方
下一页：小儿囟肿门主论


小儿囟肿门主论 《疡医大全》

小儿囟肿门主论

冯鲁瞻曰∶囟肿者，囟门肿起也。脾主肌肉，若乳哺不常，饥饱无度，或寒或热，乘于脾家，致使脏腑不调，其气上充，为之 胀，囟突而高，如物堆垛，毛发短黄，骨蒸自汗者。更有风热伤肝，木郁思达，所以令肿者；更有肺热生风，肺主皮毛，亦令囟肿毛焦者；更有胎中受热所致者。然寒气上冲而肿者，色白坚硬；热气上冲者，柔软红色。更有外因覆护过暖，阳气不得外出，亦令赤肿。寒者温之，热者凉之，外用封囟法，可也。（《锦囊》）

澄曰∶小儿囟肿，多由肝风脾热上壅，惊风慢脾之证多见之。切不可轻用犀角磨涂，凉药外敷，逼热人脑，多令危亡，只宜疏风平肝导热，其肿自消。

上一页：顶门疽门主论
下一页：小儿囟肿门主方


小儿囟肿门主方 《疡医大全》

小儿囟肿门主方

全生汤 感热囟门忽肿。

远志肉 蝉蜕 明天麻 防风 羌活（各五分） 川芎 桔梗（各四分） 牛蒡子（炒，三分）甘草（一分） 灯心水煎服。

上一页：小儿囟肿门主论
下一页：小儿囟陷门主论


小儿囟陷门主论 《疡医大全》

小儿囟陷门主论

冯鲁瞻曰∶囟陷者，有因脏腑蓄热，渴饮水浆，致成泻痢，久则血气虚弱，不能上充髓脑，故下陷如坑。此乃胃虚脾弱之极，宜急扶元，若与枕骨并陷，百难救一。

亦有父精有损，母血虚衰，禀元不足，是以形容枯瘦，阴阳两亏，无时温热而囟陷者；有因蓄热不除，渐至身羸发落，脚缩手拳，皮焦鹤膝，血绝筋衰而囟陷者。宜各随证调治，枕陷尤重于囟陷，不独小儿也。盖耳后方圆一寸，皆属于肾，陷则肾元败矣。（《锦囊》）

澄曰∶囟陷，乃病后元气不振，所以陷也。惟内服异功散，扶脾保元，此为良策。

上一页：小儿囟肿门主方
下一页：小儿囟陷门主方


小儿囟陷门主方 《疡医大全》

小儿囟陷门主方

婴宁汤 治吐泻后感寒囟陷。

人参（五分） 白茯苓 木通（各七分） 炙甘草（一分） 川芎 酸枣仁（炒，各四分） 升麻（煨）制附子（各三分） 姜引

乌附汤 治囟陷。

生附子（五钱） 雄黄 绵川乌（生用，各二钱）

研末，用连根、叶生葱捣成膏，空心贴囟上。

上一页：小儿囟陷门主论
下一页：小儿解颅门主论


小儿解颅门主论 《疡医大全》

小儿解颅门主论

冯鲁瞻曰∶解颅者，头缝开解而颅不合也。书曰∶母虚羸瘦，父虚解颅。是由禀气不足，先天肾元大亏，肾主脑髓，肾亏则脑气不足，故颅解开。然人无脑髓，犹树无根，不过千日，则成废人。有以父精不足则解颅，眼白睛多为论者，有以属母之血虚热多而论者，其候多愁少喜，目白睛多，面 白色，若成于病后者尤凶。宜久服地黄丸，外用封囟法可也。亦有因怀胎五月，忽被大风大雨，雷电惊胎，以致颅骨开解者。然是证若至年长不合，必至骨中蒸热，肉干皮黑，肢体柴瘦，骨节皆露，成鹤膝者，大宜调补天元，以图万一。（《锦囊》）

陆亭川曰∶六味地黄丸，本滋肝养肾之仙丹，用之于初生婴孩，其功更大。凡小儿百日外，每早白汤化服一丸，此时小儿知识未开，服之培补先天，极有神功。盖肝主筋，肾主骨，自幼服之，不但无解颅之患，且强其筋骨，膝盖易满，行走亦快，此发前人未发之论，故标之于此，以为保婴之一助也。但小儿服丸后，隔一时再与乳吃，如外感风暑，内伤乳食，即暂停，愈后再服。

澄曰∶解颅乃先天禀受本亏，乳食不调，生而多病，是以头颅分解。惟六味地黄加紫河车为丸，服之自合，用之屡效。

上一页：小儿囟陷门主方
下一页：小儿解颅门主方


小儿解颅门主方 《疡医大全》

小儿解颅门主方

调元散 治禀受不足，颅囟开解，肌肉消瘦，齿语行迟。

山药（一钱） 白茯神 人参 白茯苓 黄 （蜜炙） 熟地黄 白术 白芍药（各五分）川芎 炙甘草（各六分） 石菖蒲（四分） 姜、枣煎。

人参 地黄丸 婴孩颅囟开解，此乃肾气不成，肾主骨髓，脑为髓海，肾气不成，所以脑髓不足，故不合。

人参（二钱） 熟地（四钱） 鹿茸（酒焙） 怀山药 白茯苓 山萸肉（去核） 牡丹皮（各三钱）

为末，蜜丸芡实大。参汤调化，食远服，神效。

治解颅（庄氏）

山茵陈 百合 车前子（各五钱）

研末，乌牛乳汁调涂两足心及头缝开处，帛裹，三日一换。

封囟法 驴头骨不拘多少，烧灰研细，以清油调敷头缝中。

又法 狗头骨炙黄为末，鸡子清调涂。

河车地黄丸

紫河车（一具） 熟地（捣膏，八两） 怀山药（炒，四两） 丹皮 白茯苓 泽泻（盐水炒，各三两）山萸肉（去核、酒炒，四两）

上为末，炼蜜为丸，芡实大，每早晚白汤调服一丸。囟门不合，头疮不干，败龟版 灰搽之。

上一页：小儿解颅门主论
下一页：鳝拱头门主论


鳝拱头门主论 《疡医大全》

鳝拱头门主论

陈实功曰∶鳝拱头，俗名脑猪。患小而禀受悠远，此皆父精母血蓄毒而成。生后受毒，只发一次，其患肿高，破之又肿，皆由禀受时，原有衣膜相裹，毒虽出而膜未除，故愈而又发，脓熟肿甚者，用针刺破。又有风袭外口，患虽不肿，而不收口者，败铜散主之。（《正宗》）

澄曰∶亦有小儿夜间以头藏在乳母怀中睡觉，热气熏蒸而成。亦有小儿不避烈日暑毒而成者，初起甘草熬膏敷之，自消；已成逐个须用围住根脚，庶不致相串难干，此不易之法也。

又曰∶凡患鳝拱头收功后，当戒鳝鱼，否则次年必发。

《心法》曰∶鳝拱头，又名蝼蛄疖，俗名貉 。

上一页：小儿解颅门主方
下一页：鳝拱头门主方


鳝拱头门主方 《疡医大全》

鳝拱头门主方

败铜散 鳝拱头破后，脓水不干，愈后又发，久不收口。化铜旧罐，研细，将毒洗净，香油调搽，忌口。

久不愈者 粪坑内砖上宿垢，竹刀括下， 存性研，麻油调搽。

又方 蛇蜕一片，唾沫润贴疮上，即出脓收口。

又方 乌梅肉捣烂，和黄蜜再捣如膏，量疮大小摊贴，恶肉即消，并治诸疮疖内突出 肉。

又方 葱二两，生姜一两，松香四两同煮，松香老嫩得宜，乘热去葱姜，只用松香热箍鳝拱头，外留头出脓，则不相通串矣。贴膏，上生肌药收功神速。

又方 用酵面敷住四围，以膏贴项上，易于收功。

又方 皮底旧鞋一只，去泥净，烧存性，研末，菜油调敷，其脓自出，屡试有效。

又方 屋内倒挂烟尘，猪胆汁调敷。

又方 瓷器捶碎研如粉，鸡蛋清调敷。

又方 百草霜研细，菜油调四围立效。

又方

铜青（一两） 松香（五钱） 萆麻子（六十粒）

葱三根，捣烂成膏，青布摊贴。

又方 生红柿皮，贴患上自干。

上一页：鳝拱头门主论
下一页：白屑风门主论


白屑风门主论 《疡医大全》

白屑风门主论

陈实功曰∶白屑风多生于头、面、耳、项发中，初起微痒，久则渐生白屑，叠叠飞起，脱之又生。此皆起于热体当风，风热所化，治当消风散、玉肌散，次以当归膏润之。发中作痒有脂水者，宜杨梅疮门中翠云锭搽之。（《正宗》）

澄曰∶白屑风用浓朴或桑叶煎汤洗之，即愈。

上一页：鳝拱头门主方
下一页：白屑风门主方


白屑风门主方 《疡医大全》

白屑风门主方

头生白屑，乃肝经风盛也。山豆根浸油涂之，或研细以乳汁调涂。

又方

白芷 零陵香（各等分）

研末，浸香油涂之，候三五日篦去。不过二三次，永不再发。

祛风换肌丸（《正宗》） 治白屑风及紫白癜疯，顽风顽癣，湿热疮疥，一切诸疮，搔痒无度，日久不绝，愈之又发者，极宜之。

天花粉 何首乌（等分） 威灵仙 苦参 苍术 牛膝 大胡麻 生甘草 石菖蒲 川芎 当归（各减半）

上为末，新安酒叠丸绿豆大。每服二钱，白汤送下。忌牛肉、火酒、鸡、鹅、羊等发物。

上一页：白屑风门主论
下一页：额疽门主论


额疽门主论 《疡医大全》

额疽门主论

《鬼遗方》云∶左额右额发赤疽，不拘大小，状如桃李，此属足阳明胃积热而成。

急宜用药贴破，见脓无害。

额发（图缺）

王肯堂曰∶右额角一处发毒疽及恶疖，为近太阳穴。如肿满太阳，即成虚损，为近穴而难消，不可破；如破后，外伤风水，即能害人，亦宜用药，溃脓后速敛疮口。如经冬月，即成冷疮，缘此处近太阳穴，上至额角，都为险处，如过时溃烂，脑髓出者死。（《准绳》）

申斗垣曰∶额发在曲差穴下，（挟神庭旁一寸五分，入发际。）攒竹二穴，（一名圆柱，一名始光，一名光明，在两眉陷中。）俱足太阳膀胱经多血少气，初发头痛憎寒，项似拔，腰如折，赤肿宜汗之。（《启玄》）

陈实功曰∶透脑疽生在额上发际之间，多发寒热，头疼如斫，不可忍耐，先用万灵丹发汗，解散风邪，次宜清托之。（《正宗》）

澄曰∶额疽之发，乃骨多肉少之处，溃后最忌袭风伤水，虽贴膏药，亦须遮护，庶无破伤风湿之患。治法悉遵痈疽门治法，加引经药治之。

又曰∶凡额疽治法，悉如痈疽治法，无庸分门立方。

上一页：白屑风门主方
下一页：赤色疽门主论


赤色疽门主论 《疡医大全》

赤色疽门主论

《鬼遗方》曰∶赤色疽发头额及脑前，并手掌中，十日不穴者死。七日可刺出血，七日未有脓，不可治也。

赤色疽（图缺）

上一页：额疽门主论
下一页：太阳疽门主论


太阳疽门主论 《疡医大全》

太阳疽门主论

《鬼遗方》云∶左右太阳穴或发疽，疖及痈，五七日不溃，毒瓦斯流入眼眶，攻眼，眼合不开，用药贴破，破后慎外风水，侵入即损其睛，损伤眼睑而成大疾，此名勇疽，亦名脑发疽。属足阳明胃经。如流清稀黑血及溃烂透脑者死。

澄曰∶治太阳疽法，悉同痈疽治法，不另立主方。

太阳疽（图缺）

上一页：赤色疽门主论
下一页：鬓疽门主论


鬓疽门主论 《疡医大全》

鬓疽门主论

陈实功曰∶夫鬓疽者，乃手少阳三焦相火妄动，又兼肾水不能生木，或外受风寒，但此经多气少血，肌肉相薄，最难腐溃，此皆性情急暴，房欲血虚火动，肝气凝结而成疽也。初起寒热交作，头眩痛彻太阳，甚则耳目连鬓通肿，治法不可妄用针灸。如初见疮时，寒多热少，口干作渴，好饮热汤，六脉虚数无力，又兼患上坚硬，多不 痛，无溃无脓，疮根流散，此乃真气虚而邪气实也。托里为主，消毒佐之。如初见疮时，多热少寒，头眩作痛，口燥舌干，渴欲饮冷，二便秘涩，六脉沉实有力，疮亦 肿疼痛，身体发热，易腐易脓，根脚不开，肿 在外，此乃正气实而邪气虚也。消毒为主，托里佐之。大抵正气胜则邪气虚，正气虚则邪气实，正气胜则实，邪气胜则虚，必然一胜则一负，邪正不并立，欲其虚而不待损而自虚矣。（《正宗》）

鬓疽（图缺）

又曰∶又有未见疮时，先作渴证一年半载，日久日重，然后发为鬓疽，其形色多紫黑，疮多平陷，坚硬无脓，毒流耳项，又兼气味不正，形容不泽，精神不振，饮食不进者，俱为不治。

胡公弼曰∶鬓乃足阳明经所行之处，由肺胃积热上壅发毒者多。其见证也，寒热往来，呕逆恶心，自痛鼻干等证。若疽深寸余者不治。

陈远公曰∶有鬓中忽生疽，红肿高突，头面目鼻俱浮，异于平常，此阳毒也。盖两鬓近太阳，乃阳位也，阴气不能至，故作阳证治之。然往往有变为阴证者，所以阳药中加入阴分之味，以防其变，若已溃烂，尤须阴药多于阳药也。拟用理鬓汤治之。（《冰鉴》）

申斗垣曰∶鬓疽乃足阳明胃经多气多血，生于头维穴，初如疖子，后渐大硬如石，皮似猪皮棕眼，睡中谵语恍惚，吐逆鲜血，流入四肢者，万死一生。（《启玄》）

澄曰∶鬓疽宜养肝血，托里成脓，不可轻用寒凉，溃后避风，初起粟窠作痒不痛，切勿抓破，即用膏盖。若一经外风袭入，漫肿，头目壅肿，根脚必硬，不可不慎。

上一页：太阳疽门主论
下一页：鬓疽门主方


鬓疽门主方 《疡医大全》

鬓疽门主方

理鬓汤（《辨证冰鉴》） 治鬓疽已溃未溃，无不收功。

川芎 当归（各一两） 金银花（三两） 夏枯草（三钱） 白芷（二钱）

水煎服。二剂即消，已溃者四剂全愈。（此方以金银花、夏枯草更得祛逐之功，又妙在芎、归补气血，阴阳双益，正气足则邪自难变，安得不愈哉。）

柴胡清肝汤 治鬓疽初起，毋论阴阳表里。

生地 天花粉 川芎 牛蒡子 白芍 甘草节 柴胡 当归 防风 连翘 黄芩 山栀（各等分）

白水煎，食远服。

鼠粘子汤 治鬓疽初起，寒少热多，头眩作痛，口燥嗌干，渴欲饮冷，二便秘涩，六脉沉实有力，烦闷疼痛者。

桔梗 鼠粘子 赤芍 地骨皮 当归 天花粉 元参 甘草梢 木通 防风 连翘（各一钱）大黄（炒，二钱）

白水煎，食远服。

加味逍遥散 治鬓疽七日以上，根盘深硬，色紫 痛。

白术 天花粉 柴胡 牡丹皮 贝母 白茯苓 当归 白芍 陈皮 山栀（各八分） 羚羊角 红花 甘草（各五分） 淡竹叶二十片同煎，食后服。

栀子清肝汤 治少阳经虚，肝火风热上攻，遂成鬓疽，痛连颈项、胸乳、太阳等处，或寒热晡甚，胸满口苦舌干。

柴胡 川芎 当归 牛蒡子 白芍 牡丹皮 石膏 山栀（各一钱） 黄连 甘草（各二钱）

白水煎，食后服。

清肝解郁汤 治暴怒伤肝，忧思郁结，致肝火妄动，发为鬓疽，头眩痛彻太阳，胸膈痞连两胁，呕吐酸水。

熟地 当归 白芍 白术 白茯苓 贝母 山栀（各一钱） 人参 半夏 柴胡 牡丹皮 陈皮 川芎 香附（各六分） 甘草（四分）

姜三片，煎，食远服。

参苓内托散 治鬓疽已成，坚而不溃，溃而不敛，气血俱虚，身凉脉细，饮食少思，口淡无味及形体消瘦。

人参 白茯苓 川芎 当归身 熟地 炙黄 山药 白芍 白术 陈皮（各一钱）牡丹皮 肉桂 地骨皮 甘草 熟附子（各五分）

姜三片，枣二枚，同煎，食远服。

上一页：鬓疽门主论
下一页：头发门主论


头发门主论 《疡医大全》

头发门主论

冯鲁瞻曰∶发乃血之余。焦枯者，血不足也。忽然脱落，头皮多痒，须眉并落者，乃血热生风，风木摇动之象也。病后疮后产后发落者，精血耗损，无以荣养所致也。当滋补精血为主。

《医鉴》云∶过服辛热药而眉发脱落者，乃肝血受伤而火动，非风也。宜四物汤、六味地黄丸，以滋肝血，生肾水。

经曰∶发乃血苗。

《心相编》云∶瘦人发黄，主多贪奸杀。男女发深，必好色。拳发好色，犯刑。发黄者下流。

上一页：鬓疽门主方
下一页：头发门主方


头发门主方 《疡医大全》

头发门主方

黑发散 乌须发。

宫粉 真蛤粉 黄丹 密陀僧 锻石（各等分）

研匀，水调搽上，俟干，水洗去药，用核桃油润之。

女人发易落而不润者。

榧子（三个） 胡桃肉（二个） 侧柏叶（一两）

捣浸雪水梳发，则润而不落。

长头发法 生姜切片，擦落发光皮上，数日即长。

发落不长 川椒四两，用白酒酿浸七日，早晚润秃处，其发自生。

上一页：头发门主论
下一页：眉毛门主论


眉毛门主论 《疡医大全》

眉毛门主论

《灵枢》曰∶足太阳之上血气盛，则美眉，眉有毫毛。

冯鲁瞻曰∶眉毛所生之地，皆属肝脏之精气荣养，若其脏之精气亏损，则其地之毫毛不荣矣。

澄曰∶眉毛自落，乃肝虚血少，无以荣养，或风湿相搏，眉毛渐落，即如树木枯槁，枝叶凋零也，治当养血滋肝为主。

《心相编》曰∶眉毛开花，主运不通。男人眉细，主得阴人财帛。眉生黑子，招阴人口舌，又生水厄。

上一页：头发门主方
下一页：眉毛门主方


眉毛门主方 《疡医大全》

眉毛门主方

长眉法（岐天师） 眉落用桑叶七片，每日洗之，一月重生如旧，须落亦然。

上一页：眉毛门主论
下一页：发眉疽门主论


发眉疽门主论 《疡医大全》

发眉疽门主论

《鬼遗方》云∶左右眉棱两处发，名为发眉，不拘在头在尾，宜防未穴已前毒瓦斯攻击，在眉头即攻入眼损睛，在眉尾即攻入太阳，并宜留意慎重。此疽从眉至头生疮黑色，渐渐肿漫，满面疮头，坚硬如石，刺之无脓，惟出黄水，痛不可恶，闷乱呕逆是也。由脏腑积热，风毒上攻而然。（《准绳》）

发眉疽（图缺）

申斗垣曰∶眉疽生于阳白二穴之分，乃足少阳胆经多气少血。治之诸证渐减者生，甚者死，女人七日、男子二十四日死。（启玄）

又曰∶眉风毒，乃肺经受证，但觉寒热往来，筋骨酸痛，或作呕吐，即眉风毒也。

窦汉卿曰∶从眉至头发疽色黑，其腰渐渐肿，气浮满面者死。

《心法》曰∶凤眉毒，一名眉发，生于眉棱，无论左右，皆膀胱、小肠、肝、胆四经积热所致。形长如爪，疼痛引脑，二目合肿，坚硬色赤，按之有根，六日内刺之，得脓则吉，无脓则险，甚则十四朝不溃，烦闷呕逆，不食者凶。

李东垣曰∶眉疽生于两眉之间，灿烂如人眼目，甚可畏也。小儿患此必死，大人患此十痊五六，乃手足少阳经所主，宜用海马崩毒法救之。不然，脓血浸眼，两目先坏矣。

澄曰∶发眉其证极险，类乎疔疮。第一提住疮根，不使根脚散漫，内须托毒成脓，勿投寒凉破气伤脾之药，庶可保全性命。

上一页：眉毛门主方
下一页：发眉疽门主方


发眉疽门主方 《疡医大全》

发眉疽门主方

海马崩毒法 凡三阳发背、对口、手搭、眉疽、乳发初起时，用热水自肘后洗至手六经起端处止，日洗数十遍，以泄热毒，务洗至指甲皮穣，不可住手，直洗至疮势已衰，方可住洗。盖三阳经俱属督脉所领，洗至指甲皮穣者，俾热从根本而解也。此系秘传，慎勿轻忽。

上一页：发眉疽门主论
下一页：眉心疽门主论


眉心疽门主论 《疡医大全》

眉心疽门主论

王肯堂曰∶眉心疽，一名面风毒，属足太阳膀胱经风热壅结，阴阳相滞而生。若黑色痛甚，或麻或痒，寒热并作者疔也。（《准绳》）

陈实功曰∶凤眉疽发在两目之间，形长皮赤，痛引脑户，二目合缝，光肿发热。（《正宗》）

《心法》曰∶眉心疽，一名印堂疽，乃督脉经风热蕴结，气滞而成。初起色黯根平，硬肿疼痛，至二十一朝腐溃出稠脓者顺，无脓黑陷者逆。如初起色赤，浮肿痛，此名面风毒疡；七日得脓易治。若色黑不痛，麻痒太过，根硬如铁钉之状，寒热并作，即眉心疔也。

上一页：发眉疽门主方
下一页：恋眉疮门主论


恋眉疮门主论 《疡医大全》

恋眉疮门主论

申斗垣曰∶儿在胎中，母食五辛，父飧炙 ，遗热与儿，生后眉间如癣，流脂成片，搔痒不绝，名曰恋眉疮，又名炼眉疮，（《启玄》）

上一页：眉心疽门主论
下一页：恋眉疮门主方


恋眉疮门主方 《疡医大全》

恋眉疮门主方

恋眉疮（《精义》）

百药煎（五钱） 生白矾（二钱）

研细，麻油旋调搓之。

又方（《启玄》）

烟胶 轻粉（各一钱） 川椒（五分）

猪骨髓熬熟调搓。

上一页：恋眉疮门主论
下一页：眉风癣门主论


眉风癣门主论 《疡医大全》

眉风癣门主论

澄曰∶眉风癣乃肝血枯燥，风湿外袭，初起作痒，搔之累累流脂，延蔓额上眼胞者是也。治当养血滋肝，不得妄用斑蝥、砒、 ，猛厉燥烈之药搽擦，只宜紫茸膏涂之，自愈。

上一页：恋眉疮门主方
下一页：眉风癣门主方


眉风癣门主方 《疡医大全》

眉风癣门主方

眉风癣 黄连三钱研末，以麻油调涂碗内，用蕲艾烧烟熏黑，入皂矾豆大一块，轻粉少许，研匀涂之。

小儿胎毒疥癣，两眉生疮，或延及遍身瘙痒，或脓水淋沥，经年不愈。

松香（二两） 真蛤粉（五钱） 青黛（二钱五分）

研细，干掺，或陈蜡烛油调搽。一方加轻粉、枯矾各三钱。

紫茸膏

紫草 白芷（各二钱） 归身（五钱） 甘草（一钱） 麻油（二两）

同熬，白芷黄色为度，滤清加白蜡、轻粉各二钱，取膏涂之。

上一页：眉风癣门主论
下一页：眉眶骨痛门主论


眉眶骨痛门主论 《疡医大全》

眉眶骨痛门主论

冯鲁瞻曰∶眉眶骨痛有二，俱属肝经风热与痰，或作风痰，其治类痛风。然脑为髓海，而肾主骨，多由肾阴不能养，骨髓少，以致脑虚，火起于中，寒束于外，疼之所始也。凡高骨之处及眉毛所生之地，皆属本脏之精气荣养，若其脏之精气亏损，则其地之毫毛、骨肉不荣矣。故《灵枢》曰∶足太阳之上血气盛，则美眉，眉有毫毛。由此观之，眉棱骨痛者，此肝血既失其养，而肾水亦不荣于骨矣。故主三年之内，有大风疾至，明其根本既拔，而外邪乘袭也。治之者，必宜滋补肝肾为主，少佐风药，以使上达，如不知此，徒以辛热发散为事，则阴道愈亏，益增其害矣。（《锦囊》）

眉心毒（图缺）

上一页：眉风癣门主方
下一页：眉眶骨痛门主方


眉眶骨痛门主方 《疡医大全》

眉眶骨痛门主方

祛风清上汤 治风热上攻，眉棱骨痛。

黄芩（酒炒） 白芷（各一钱五分） 防风 柴胡 羌活（各一钱） 荆芥（八分） 川芎（一钱二分）甘草（五分） 白水煎服。

又方

羌活（二钱） 黄芩（酒炒，一钱五分） 白水煎服。

上一页：眉眶骨痛门主论
下一页：太阴发门主论


太阴发门主论 《疡医大全》

太阴发门主论

《正宗》曰∶太阴发，乃足少阳胆经多气少血，发于眼梢脸上瞳子穴，（在目外 五分。）赤肿有脓知痛者生；大渴闷乱，血出不止，及青黑色，不痛作蛀孔，血出尽则死矣。

太阴发（图缺）

上一页：眉眶骨痛门主方
下一页：眼胞菌毒门主论


眼胞菌毒门主论 《疡医大全》

眼胞菌毒门主论

陈实功曰∶眼胞菌毒乃脾经蕴热凝结而成也。其患眼胞内生出如菌，头大蒂小，渐长垂出，甚者眼翻流泪，亦致昏蒙。治法∶用软绵纸蘸水荫之眼胞上，少倾用左手大指甲垫于患根，右手以披针尖头齐根切下，血出不妨，随用翠云锭磨浓涂之，其血自止。（《正宗》）

又曰∶宜内服凉膈散、清脾饮。

《心法》曰∶此证初如菌形，头大蒂小，黄亮水 ，亦有头小蒂大者，渐长垂出，坚凝不痛；有缠绵经年不愈者，以致目病，乃脾经素有湿热，思郁气结而成。初起宜清凉圆洗，即消。

上一页：太阴发门主论
下一页：眼胞菌毒门主方


眼胞菌毒门主方 《疡医大全》

眼胞菌毒门主方

清凉圆

当归尾 赤芍 石菖蒲（各二钱） 羌活（五分） 地肤子 川连 生杏仁（各一钱） 胆矾（二分）

共研粗末，以大红绸包扎如缨桃大，滚水浸泡，乘热蘸洗。

上一页：眼胞菌毒门主论
下一页：眼胞痰核门主论


眼胞痰核门主论 《疡医大全》

眼胞痰核门主论

《心法》曰∶眼胞痰核结于上下眼胞，皮里肉外，其形大者如枣，小者如豆，推之移动，皮色如常，硬肿不疼，由湿痰气郁而成。外用生天南星蘸醋磨浓，频涂眼皮，日数浅者即消，日数深者，虽不能即消，常常涂之。涂令皮薄，微微剥损，以手指甲挤出如白粉汁，即消。

上一页：眼胞菌毒门主方
下一页：眼丹门主论


眼丹门主论 《疡医大全》

眼丹门主论

陈实功曰∶眼丹乃脾经有风，胃经多热，共结为肿。风多者则浮肿易消，热甚者则坚肿难散，宜如意金黄散敷之。脓成即以针针之，迟则眼头自破，此乃睛明穴，内空难敛，成漏者多，以致变为漏睛疮，久则损明。（《正宗》）

申斗垣曰∶眼胞属脾胃，谓之肉轮。如赤肿甚，不作脓者，名曰眼丹。（《启玄》）

胡公弼曰∶上下眼丹，虽小儿脾胃部位，其实心经受毒，热传脾胃，热毒升上，血气凝聚而成丹毒也。（《青囊》）

李东垣曰∶凡眼丹赤肿作痒，痒后作痛，不治则成脓血，初起宜酒炒甘菊花，或炒盐隔纸熨之。

《心法》曰∶眼丹若肿突下垂，不能视物者，偏于风盛也，浮肿易消；若 红色紫，坚硬者，偏于热盛也，肿硬难消。

上眼丹下眼丹（图缺）

上一页：眼胞痰核门主论
下一页：眼丹门主方


眼丹门主方 《疡医大全》

眼丹门主方

验方 水调银朱敷之，自消。

又方（窦太师）

皂矾（五钱） 大粉草（二两）

同熬浓膏，加冰片少许，用鸭毛蘸润眼眶上。

又方 精猪肉切片如指甲大，用井水漂去其血，贴患处，不时易之。

上一页：眼丹门主论
下一页：漏睛疮门主论


漏睛疮门主论 《疡医大全》

漏睛疮门主论

窦汉卿曰∶夫漏睛疮者，肝脏毒瓦斯，小肠邪风，外攻肾端，灌于瞳人。初生疼痛，渐成脓水，其色如泔，日久睛昏，气败肝绝，难救之证。外用当归、地骨皮、黄连煎汤温洗。

《治方关要》云∶惟补肾宣肝为主。

《心法》曰∶此证生于目大 ，由肝热风湿，病发于足太阳膀胱经。（睛明穴）其穴系藏泪之所，初起如豆、如枣，红肿疼痛，疮热虽小，根源甚深，溃后出粘白脓者顺，出青黑脓者险。若疮口过出泪液，以致目内干涩者，收敛更迟，若溃断眼边弦者不治。

《秘笈》云∶此证皆因膀胱积热，深邪伏而不散，积久必溃，病始外见。目内穴属膀胱，开窍如针，按之则浸浸脓出，视物微昏， 隐涩，宜服神效黄 汤。久病不愈者，用乌金膏，以米糕和为条，晒干，插入窍内，每日换二次，化去白管，则肌肉自生，脓自止矣。随以黄 汤为丸服之。

上一页：眼丹门主方
下一页：漏睛疮门主方


漏睛疮门主方 《疡医大全》

漏睛疮门主方

乌金膏 治诸般外障风痒，血缕 疮， 肉攀睛，鸡冠蚬肉，漏睛疮。

晋矾（即明矾，一两） 米醋（自造红香者佳，一碗半）

共入铜锅内，文武火熬干。如湿，翻调焙干，取出去火气，研细末，用时不拘多少，再研至无声，入生蜜调匀，盛瓷罐内，涂点患处，久闭，或五日七日，上下胞俱肿，方可歇药数日，其红肿尽消，观轻重再点。

如漏睛脓出，用糕和匀，作条晒干，量穴深浅，插入化去瘀肉白管，则新肉自生，而脓自止矣。

上一页：漏睛疮门主论
下一页：眼睛祟证门主论


眼睛祟证门主论 《疡医大全》

眼睛祟证门主论

岐天师曰∶有人眼内长肉二条，长一寸，如线香之粗，触出于眼外，此乃祟证也。虽是肝胆之火，无祟则不能长此异肉。法当外用去刺全目丹点之，内服舒郁全睛汤主之。此方妙在舒肝胆之气，而又泻其火与痰，则本源已探其骊珠，又何愁怪肉之重长耶！（《石室秘录》）

上一页：漏睛疮门主方
下一页：眼睛祟证门主方


眼睛祟证门主方 《疡医大全》

眼睛祟证门主方

去刺全目丹《石室秘录》） 治祟证。

黄连 冰片 甘草（各一分） 硼砂（五厘）

共研无声为度，用人乳调少许点肉尖上，觉眼珠火炮出，一时收入而愈。

舒郁全睛汤

柴胡 陈皮 甘草（各一钱） 黑山栀 白术 白芥子 白茯苓（各三钱） 白芍（五钱）

上一页：眼睛祟证门主论
下一页：偷针眼门主论


偷针眼门主论 《疡医大全》

偷针眼门主论

申斗垣曰∶此心胆小肠之火壅盛也，眼 角上起窠作肿，久则溃脓。凡有此疮，其人胸背上必有小疮窠累，但以针挑出血，则眼角疮不治自愈矣。故名曰偷针，俗名偷针窠。（《启玄》）

章氏曰∶偷针眼，初起令患人自用针尖对患上，轻轻戳四十九下，自消。（《经验》）

王氏曰∶偷针眼，初起翻过眼胞， 内有一细眼，用头发一根，刺入泪出自愈。（《集效》）

《秘录》曰∶偷针眼，其人背上膏肓穴有红点，但以针挑破，即愈。

东垣曰∶偷针眼又名挑针毒，乃肝脾积热所致。初起用冷水以手拍脑后、背膊百遍，看有红筋白泡起，用小针刺破其泡，其肿自消。

又曰∶偷针眼，用糯稻七粒，每粒在泡上轻轻撞之，七粒七下，自消。

《心法》曰∶偷针眼生于眼皮毛睫间，由脾经风热而成，形如豆粒有尖。初起轻者，宜金黄散盐汤冲洗，脓未成即消矣。如洗之不消，候脓熟针之。如破后冒风浮肿，用芎皮散，外用枯矾末，鸡蛋清调敷肿处。

上一页：眼睛祟证门主方
下一页：双目流血门主论


双目流血门主论 《疡医大全》

双目流血门主论

澄曰∶双目流血，大人属心肝二经火盛而成，宜凉心清肝，其血自止。小儿乃胎火肝热所致，宜凉肝导赤，兼与鲫鱼煨汤喂之，自效。

上一页：偷针眼门主论
下一页：双目流血门主方


双目流血门主方 《疡医大全》

双目流血门主方

凉心清肝汤

生地 当归 白芍 炒山栀 丹皮 丹参 扁柏叶 川连 生甘草 灯心十寸为引。

凉肝导赤汤

生地 丹皮 泽泻 赤茯苓 炒山栀 人中黄 赤芍 木通 灯心七寸为引。

上一页：双目流血门主论
下一页：瘀痘后两目肿门主论


瘀痘后两目肿门主论 《疡医大全》

瘀痘后两目肿门主论

申斗垣曰∶夫痘后小儿两目胞肿，盖下睑上寸许，热泪相 ，睑烂成疮。久治不痊，只须泄去阳明胃经湿热，则肿消泪止痛除，宜黄连解毒汤、三黄丸主之。（《启玄》）

上一页：双目流血门主方
下一页：痘风眼门主论


痘风眼门主论 《疡医大全》

痘风眼门主论

澄曰∶痘风眼乃痘后封眼，火微开眼过早，外风乘虚而袭，作痒揉搓而成。

上一页：瘀痘后两目肿门主论
下一页：痘风眼门主方


痘风眼门主方 《疡医大全》

痘风眼门主方

痘风眼 生姜一块，上挖一洞，将铜青填满，仍以挖下之姜合上，外以粗纸打湿裹好，慢火煨炙，待纸干取出铜青，研细，瓷瓶密贮，临用以热乳调点数次即愈。

又方 初生小儿脐带热血，乘热点之。

又方

白果肉 铅粉（各一两） 铜青（五钱）

加入乳调匀，涂瓦上，用艾圆二十四个点着，熏干刮下为丸，如芡实大。每用一丸，人乳浸化冲水洗眼，不过七丸，即愈。

又方

川连 地骨皮 白矾（各一钱） 鲜槐条（五段） 青铜（五分） 川椒（七粒）

用水一大碗，煎滚取起，少冷又煎，如此三次，去渣入瓷罐收贮，埋土内七日，取出，用鸡翎帚眼角。忌风十四日。

迎风吊泪痘风眼年久者，可治。

枯矾 皂矾（各一钱） 花椒（五分）

每清晨用滚水冲于碗内，上用绵纸隔着，将铜钱一个压于纸上，待自来清水，每日早、午、晚须紧闭双目，止温洗眼皮。每料可用三日，洗的九次，重者十料，轻者三五料除根。

痘风眼 蛔虫揉烂，取汁，搽眼边上，永不再发。

上一页：痘风眼门主论
下一页：痘毒攻目门主论


痘毒攻目门主论 《疡医大全》

痘毒攻目门主论

陈实功曰∶痘毒攻目，皆因长浆时，不曾用药攻浆，致浆不充满，以致回水，眼胞红肿，不能开放，而毒火上炎，攻注两目。此时宜急以清毒保目汤连服二三剂，以解上攻之毒火，不独可免目患，乃委而弃之曰∶眼中有痘，非所能医。遂使毒火亢极，翳膜遮蔽瞳人，日夜啼叫，痛苦异常，虽性命苟延，而双目丧明，不过成一废人耳。嗟！嗟！庸医误人，莫此为甚！善夫！聂清江先生曰∶此非有形之痘，乃无形之火也。盖有形之痘，发于咽喉口舌者有之，然外痘起胀，内痘亦起胀；外痘收靥，内痘亦收靥。惟入眼之毒，必作于收靥之时，此以知其非有形也，明矣。故患此者，始宜用清毒保目汤解之于前，看有翳膜遮盖黑白珠，或侵入瞳人，徐徐用清毒拨翳汤治之于后，或隔一日一剂，二日一剂，虽三四月之久，尚保无虞。切不可过用寒凉，责效于数剂之间，计功于旬日之内，又不可听庸伪眼药磨点，登时损坏，更不可因本家吝啬或贫乏，遂推诿不治，大伤阴德，戒之，戒之。（《正宗》）

《秘笈》云∶此缘痘疹之后，余热未退，毒瓦斯上攻于目，或因气虚，痘不起，浆不来，医者服以参 升托之剂，痘虽得痊，而热毒遂攻目中，致使睫闭不开，泪出肿痛，羞明怕日，或生蟹睛、翳膜等证，先服消毒化 汤。（黄连、当归、连翘、白术、红花、陈皮、苏木、柴胡、黄柏、川芎、防风、生地、升麻、干葛、麻黄、羌活、黄芩、 本、细辛、苍术、吴茱萸，白水煎服。此方即稀痘丹。凡立春、立夏、立秋、立冬前一日，煎一剂，露一宿，如天雨可将药放屋檐下露一宿，次日隔汤炖热。初生者，只服三五匙，周岁以外服半剂，三四岁者服一剂，但能服过四次，可保永不出痘，纵出亦稀，此乃神应之方也。）或清凉散，大便如常去硝黄，或用败毒散加连翘、牛蒡子。医者妄用去翳克伐之剂过多，其翳反浓，则难治矣。若脾胃受伤，肚腹不调者，服补中益气汤、茯苓燥湿汤、人参启脾丸、石斛夜光丸，其患渐愈。

上一页：痘风眼门主方
下一页：痘毒攻目门主方


痘毒攻目门主方 《疡医大全》

痘毒攻目门主方

痘毒攻目神法 每清晨用兔粪八粒，清水蝉蜕去头、足二十四只，水二大碗，入瓷罐内慢火熬滚，令其性味俱出，入公猪肝或黑羊肝七尖，四两，切薄片于汤内，一刻即熟，先饮汤，后食肝，汤散兼治两月之久，翳膜可消去一半，百日之久，汤散奏效，自可痊愈。戒暴躁恼怒，并戒煎炒辛热等物。凡遇此等险证，必须细心研究，斟酌用意，不可忽略。

清毒保目汤 痂落后，忽然头顶大痛者，乃余毒上攻两目也。急宜服此，以解上攻之毒火，可免目患。

柴胡（一钱） 蝉蜕（二十一个） 当归 桔梗（各八分） 连翘 防风 牛蒡子 川芎 荆芥穗 赤芍（各七分） 升麻 黄芩（酒炒） 薄荷（各五分） 山栀（酒炒） 甘草（各三分）

灯心五十寸同煎。

清毒拨翳汤 痧痘翳膜神效。

生地黄（一钱五分） 当归（一钱） 柴胡（八分） 牛蒡子 白蒺藜（去土炒） 天花粉（酒蒸） 白葛粉薄荷 防风 川芎 密蒙花 谷精草 草决明 甘菊花（各七分） 栀子（酒炒） 羌活 木贼草（各五分） 川连（酒炒，三分）

生姜一片煎，食远服。若大便秘涩，加酒炒大黄一钱五分，通利仍除之。切忌寒凉，并眼科点药。

痘疮损目轻粉 黄丹（各等分）

研细。左眼吹右耳，右眼吹左耳。

痘后眼不能开（窦氏）。 鳝鱼血滴入眼内，或芭蕉根汁温洗，并效。

痘入眼。

白蒺藜（炒，去刺） 谷精草 防风（各等分）

共为末，每日食后米泔水调下二钱五分。

痘疮入目，痛楚恐伤目者 浮萍阴干，研末，三钱，羊肝半个，竹刀切碎捣烂，共汁和，空心调下，清茶过口。伤目者，数服自愈，小儿减半。

痘入目或病后生障。

蝉蜕（洗净） 白菊花（各等分）

研末，每服二钱蜜汤调，数服愈。

小儿痘后，翳膜遮睛，百日内者可治。

兔粪（瓦焙） 鼓槌谷精草（炒去土净，各一两）

共为细末，不拘茶、酒、菜、饭内，掺入服之，一料全愈。

又方 谷精草一两，生蛤粉二两，为末，用 猪肝一两，去净筋膜，竹刀切片，和药末一钱，饭上蒸熟，连肝食之。

小儿飞痘入眼，外用吹耳法

黄丹 轻粉（各五分）

共研匀。左目吹右耳，右目吹左耳，每日吹厘许。

痘疮 疹入眼生翳障。

白菊花 谷精草 绿豆皮（各等分）

共为末。每用一钱，以柿饼一个，粟米泔一盏，同煮。候泔尽，食柿，日食三枚，浅者五七日，重者半月全愈。

又方 旋鸡肫内黄皮，焙末拌饭中，或药内，与儿吃，七日自愈。

痘疹入目，眼生白翳 橄榄核磨水，加轻粉一二厘，调匀，搽眼胞上。药气入里即落。

上一页：痘毒攻目门主论
下一页：小儿血眼门主论


小儿血眼门主论 《疡医大全》

小儿血眼门主论

冯鲁瞻曰∶小儿百日内嗽，名为乳嗽。肺叶尤娇，最易伤损，更须急治，久则血脉贯瞳，两眶紫黑，或眼白珠红，赤如血，名曰血眼。当用生地、黑豆共研成膏，掩于眼上，则眶黑自消，血随泪出，自愈。

上一页：痘毒攻目门主方
下一页：卷十一 \ 眼目部


卷十一 \ 眼目部 《疡医大全》

卷十一 \ 眼目部

凡属金针眼科，内障外障，风火时眼，一切风丝尘沙入目，皆汇于此部中，以便检阅参治。

上一页：小儿血眼门主论
下一页：内障门主论


内障门主论 《疡医大全》

内障门主论

《秘笈》曰∶夫瞳仁轻膜裹水，照彻四方，乃先天精液肇始之元灵，人身之至宝，如日月丽天，着明而不可掩者也。

五轮图（图缺）

锐 即小 ，属心与小肠，上下胞属脾胃名肉轮，瞳人属肾名水轮，黑珠属肝名风

轮，白珠属肺名气轮，大 属心名血轮。

心经属火大小 ，赤脉侵睛痒涩眵，如针刺痛诸般候，心家虚热急须知，若还小便赤与淋，内多蕴热医休迟， 肉侵睛无别证，膀胱阳 邪在兹，小 有疾莫乱治，三焦小肠二经同。

肝经属木应乌珠，淡紫色兮病全无，黑乃本经受风克，眼见飞花是肝虚，昏暗酒色劳伤过，红多滞血客热聚，眼珠疼痛并黄色，肝血不足补乃愈。

脾经属土上下胞，红肿皆因风热饶，紫色滞血多凝结，羞明怕日湿热招，两胞浮肿缘何病，皆因脾胃不调和，内生斑疮并蚬肉，两经积热血难消，眉骨眼眶酸与痛，风痰作楚或房劳，上胞肿涩难睁视，色欲伤神为阿娇，拳毛倒睫无他故，脾肺亏兮急早疗。

肺经属金应白珠，纯净光洁则无虞，若还红肿过高起，肺气壅塞大便迟，淡红虚热黄因湿，鼻塞涕泪风受之。

十二经络图（图缺）

八廓图（图缺）

肾经属水应瞳仁，黑如椒子光有神，散大胆肾亏损致，惊恐卒然有此因，黄翳遮睛昏且泪，肾虚时见黑花频，赤属积热暗酒色，紧小精亏急养身。

足太阳膀胱见证∶头痛两边最甚，眼泪淋漓时流，睛明穴溃脓病，翳从内 出来，攀睛 肉遮横，白睛积血凝滞，赤脉多生眼中，小便频数不休，痈疽陡起热盛，上胞内 红肿，偷针诸候皆应。

足阳明胃经见证∶齿痛头疼相并，黄膜上冲睛瞳，翳下而上遮定，蚬肉时时呕吐，下胞红肿为病。

足少阳胆经见证∶口苦时多重听，锐 赤脉翳生，胁痛皆由胆病。

手太阳小肠见证∶锐 赤脉为病，翳自抵过上生，白睛血灌红胜，小便赤且涩兮，急投汤散须慎。

手阳明大肠见证∶白睛肿赤为病，眵多又兼流泪，便结下之须迅。

手少阳三焦见证∶锐 赤脉牵定，翳自客主斜下，投剂宜清应病。

足太阳脾经见证∶九窍不通为病，怠情嗜卧兼之，羞明怕日相应，上胞浮肿堪嗟，睫闭不开若瞑， 疮风粟面黄，发热吐泻无定，倒睫拳毛内生，几般医者当认。

足厥阴肝经见证∶瞳仁散大多瞑，脑脂直贯睛中，时或眼跳无定，黑珠突然高起，不能正视珠痛，泪出昏眩可嗟，花陷皆由虚甚，蟹眼或多雀盲，黑花空中掩映，目恙有一于此，便是肝家之病。

昏如雾露见花飞，瞳仁紧小肾精亏，或亦有人病散大，神水混色光渐微，冷泪脑脂直流下，头痛足冷虚极推，膜入水轮诸证候，足少阴肾经所归。

手厥阴经心包络，神水紧小急投药，赤环如带口且干，手心发热病将作。

翳自抵过而下生，赤脉如丝直贯睛，健忘更尔多惊悸， 紧急不分明，痛如针刺时或痒，血灌瞳仁防目盲，诸般证候因何起，手少阴心经所成。

不疼不痛自昏蒙，薄雾轻烟渐渐浓，或见蝇头飞乱出，或如悬 在虚空，此般病证如何得，肝脏停留热毒风，大叫大啼惊与恐，脑脂流下黑睛中，初时一眼先昏暗，次第相牵与一同，万般苦楚空憔悴，只缘肝气不相通，日久双眸全黑暗，内障更深药罔功。（《内障上编》）

内障圆形廿四般，后学医人贵得传，金针宜用与忌用，认证糊涂怎得痊，开针远近须根据法，针形各异莫同焉，病虚胎产兼怀孕，遇此休针是要言，不风不雨兼吉日，清斋七日念须虔，安心定气耐烦守，避风静卧禁人喧，冷热调和虚共实，宽怀忘虑色忧煎，见血莫惊须下手，裹封密室暖为先，忽然撞起膜重上，服药三旬见朗然，七日解封能视物，花生水动莫疑猜，还睛丸子常常服，百日功完复旧元。（《内障中篇》）

内障金针下了时，将息之方要备知，严冬紧裹常温暖，夏日休将纨扇施，头眠软枕须安稳，仰卧三朝莫厌迟，封后忽然微有痛，脑风牵动莫他疑，或针或拨根据经法，痛极仍将艾熨之，呕吐豉椒汤急服，定神安胃在良医，起动劳神俱谨戒，颠翻倒卧莫从伊芳，七朝薄粥温温食，振着牙关事不宜，大小便时须缓缓，毋令自去要扶持，高声喊叫兼因气，惊动睛轮见雪飞，收心莫忆阴阳事，夫妇恩情切断离，一月不须淋洗脸，针痕湿着痛微微，调养五七睛光复，寡欲清心病自除。（《内障下编》）

天有二曜，人有两目，因酒色过度，调摄失宜，恼怒所伤，肝气冲动，脑脂流下。

其目系，系于脑，带于肝，脑中恶气从目系而入于瞳人面前，久而脂坚凝结成翳，遮蔽瞳人，故此失明，俗呼为瞳人反背。瞳人者非人之人，乃仁德之仁也，一名眸子，无手足，如日月之形，前后俱有明光，岂有反背之理？惟是脑脂灌睛，遮蔽瞳人，名为内障，用金针拨开脑脂，瞳人浮上，脑脂沉下，如云开风日，顷刻明矣。

夫人之眼，白睛如杏子，乌珠如杏核，瞳人如杏仁，所谓眸子也。白睛最坚，属肺金，五内护睛水如鸡子清之稠浓，瞳人托在正中窠内。乌珠属肝，外结一层浮皮，内含清气包定瞳人在内，一泓一点之微者，乃先天元气结而成者也，是皆生生自然之道。目乃肝之窍，其形圆大，上有一蒂一系，系于脑内，连风府自夹脊而下，贯通肝脏；肝藏血，血荣于目，年少之人，水火既济，阴阳升降，故光明，年老气血亏损，故昏暗。（《瞳人根源论》）

李东垣曰∶五脏六腑，十二经脉，三百六十五络，其气血皆上于面而走于空窍，清阳之气上散于目而为睛，走于耳而为听。因心烦事冗，饮食失节，劳役过度，以致脾胃亏弱心火盛。心火者，君火也，主人之神，宜静而安，相火代君行令。相火者，心包络也，百脉皆荣于目，既劳役运动，势乃妄行，百脉沸腾，邪害空窍，瞳人中神水既无滋养，反受火炽，则渐渐昏耗而失明矣。

内障青菜色者不针；白如粉墙者不针；黄心内障者不针；头风内障者不针。惊振内障者不针；瞳人散大者不针；瞳人紧小者不针。

内障阳看小阴看大者，可针其障，务宜收放方好。若不收放者不针。障翳白色者可针，白带微蓝可针，此二色多糙米色者可针，蓝色者可针。其障嫩故也。

凡金针之柄以紫檀、花梨或犀角为之，长二寸八分，如弓弦粗，两头钻眼深四分，又用上好赤金子抽粗丝长一寸，用干面调清漆，嵌入眼中，外余六分，略尖些，不可太锋利，恐伤瞳仁。平时以鹅毛管套之，藏于匣内，临时供于佛前，用之无有不验者也。此龙树王菩萨神针式也。

凡针内障，逢朔望日对神对佛通乡贯姓名祝救。 用针者念咒七遍，书一道符封针，临时必先斋戒，设供香烛之类，又书符一道，取太阳神光接其眼光，亦念咒大叫救苦救难南海观世音菩萨，其针自转，令针者心胆大开不惊。先书后三光符，下针宜用开、成、除、收日，并天气睛明。忌用子日。

咒∶清净眼，紫金灯，酒酒水，离黄沙，满藏经，千眼千手千龙王，文殊大士骑狮子，普贤菩萨骑象王，日神夜神，云膜内障尽消除。强中强，吉中吉，波罗会上有殊利，眼中一切得光明，清净般若波罗蜜。开铁三光符。

画符默念三句咒∶取日光，接神光，明目光。

金针式（图缺）

开针三光符（图缺）

若针后疼痛；急取生艾或干艾同生葱一把捣，铜锅内炒热，布袋盛，熨太阳穴三五次，即止。

用水法∶凡拨内障，先汲井水以盆盛注于桌上，令病者以面就盆，用针之人侧坐，以手蘸水于眼上，连眉骨淋洗，使眼中脑脂得水乃凝。以水洗透数十次为度，然后用针，庶几随手而下不粘滞矣。

拨内障手法∶医者用金针拨眼，必要知其八法。然六法易传，而二法巧妙在于医者手眼，只可意会，不能言传。所以难传难授，眼如隔垣取物，手如探囊取物，方能拨下翳来。人之两眼，乃水之精，如无二法，难以用针治之。

凡用金针，先令患者以冷水洗眼如冰，使气血不得流行为度。先用左手大指、次指按定眼珠，勿令转动，次用右手持三棱针，离黑珠米许，针一穴。白珠甚浓，必要手准力完，重针则破。然后用金针斜回，针首入穴内，观看针首至患处即止；如过毫厘，伤于心脉，其人即呕。然后用手法将针轻轻推压，其翳自然抱针，方许拨下，送至白珠，藏在护精水内尽处。然后出针。针不宜出早，若出早其翳即复，则前功尽废矣。

封针符（图缺）

一要用水洗灌得法，二要知气血凝与不凝，三要知三棱针开锋远近，四五要知进针手之轻重、深浅，六要知藏翳送至护精水底。七法八法巧妙出于人心，应乎手眼，难以笔墨相传。针毕时根据法封固，调理得所，自然痊矣。

封眼法∶预收芙蓉半老绿叶晒干为末，井水调匀。以绵纸剪如茶盅口大圆块。先将敷药敷眼眉棱上及下眶，以纸一层封贴药上，又上药一层，盖纸一层封定，候将干以笔蘸水润之。日夜数次，夏月倍之，一日一换，仰面而卧，或将针眼向上就枕，防脂泛上也。凡起坐、饭食及大小二便俱宜缓，不可惊动。三日内只用稀粥、熟烂肴馔，不可振动牙齿；三日后开封，视物服药，静养为主。

上一页：卷十一 \ 眼目部
下一页：分别大小圆翳内障论


分别大小圆翳内障论 《疡医大全》

分别大小圆翳内障论

古人论内障有大圆翳小圆翳，人秉父母胎元，瞳人大小不一，瞳人大者其翳大，瞳人小者其翳小，脑脂流下，经年凝结而成翳也。医者用针，自有浅深，翳大针浅，翳不能落，翳小针深，岂不损睛，误治者可不慎乎！

凡镰洗，查逐日人神所在其经，忌用刀针。

翳障复起，宜平肝顺气，其障自落，如不能落，复针亦可。

凡针后忌用川芎，恐行血作痛。如痛用熟地、当归、白芍之类。

瞳人清，白珠红，用桑白皮、防风、柴胡、赤芍。

瞳人内有油气不清，当平肝气，用柴胡、枳壳。

若作恶心，用藿香、浓朴、半夏、淡豆豉。

头痛、太阳痛，用防风、白芷、羌活、石膏。

太阳痛甚，用炒盐熨之。

白珠赤，用柴胡、红花、赤芍、归尾、桃仁、桑白皮。

瞳人散大，用白芍、茯神、人参、麦冬、当归、枣仁、北五味。

凡受热致瞳人小者，用当归、川芎、黄连、麦冬、茺蔚子、柴胡、山栀。

大圆翳 按此证先由肾水亏损，后由恼怒伤肝。盖眼属脏腑而以肝肾为本，肾为水之源，眼为水之精，色欲过度，肾水衰弱，不能生养肝木，亦不能荣养眼珠，加以七情暴怒，心胸热气上冲入脑，脑脂不固，下注于目，凝滞遮盖于瞳人前，结成内障。起时眼前常见垂 飞蝇，薄雾轻烟，不疼不痛，渐渐失明，先从一眼，久后相传。其脂青白色，所禀父母胎元，瞳人大者，其翳即大，故曰大圆翳。阴看则大，阳看则小，初觉宜服冲和养胃汤、（柴胡、当归、白芍、甘草、葛根、人参、黄 、白术、五味子、羌活、防风、白茯苓，口干加黄连、黄芩。）石斛夜光丸。（人参、山药、牛膝、菟丝子、五味子、麦门冬、羚羊角、肉苁蓉、川芎、生地、天门冬、白蒺藜、枸杞子、青葙子、草决明、杏仁、石斛、枳壳、犀角、白茯苓、甘草、防风、黄连。）年久宜用金针拨之。

小圆翳 按此证与大圆翳受病相同。俱因欲怒致伤肝肾，热气上冲，脑脂下注，结成青白翳，遮盖瞳仁。夫瞳仁神水通注于胆，脏腑平和，气血循环，胆汁通流于上，则能鉴照万物；肝肾既伤，热气上冲不散，胆汁不能流通，是以脂凝成障。名曰小圆翳者，所禀父母胎元，瞳仁小者，脂即小故也。虽见三光，不辨人物。初起宜服冲和养胃汤、石斛夜光丸。年久宜鼠尾金针拨之。

浮翳内障 按此证初起由色欲过度，耗竭肾水，水亏火旺，攻翳于目，视物即昏昧如雾露中，全不疼痛；渐因七情郁结，纵欲伤肝，以致热气上冲于脑，脑脂灌注睛内，结成一块光亮如银箔色，浮在瞳人上。先从一眼，久后相传，不见三光。金针难拨，初起宜补肾平肝。（治同上）

沉翳内障 按此证皆因肾经亏损，肝心火盛，致目视昏昧，眼前常见黑花，脑中恶气渐渐侵瞳；二三年外，凝结成翳青白色，如沉水中，若见三光，宜针拨之。（治同上）

涩翳内障 按此证皆因淫欲伤肾，纵怒伤肝，肝肾两伤，以失生化之源，致令气血虚弱，不能荣养双眸。日久邪热炎上，脑脂下流，结成一块，遮盖瞳人，黄色而大，凝滞无收吸，故曰涩翳。初患同前治，久后不宜针拨。

滑翳内障 按此证皆因肝肾并虚，致使脑脂灌注珠内，形如水银珠子，流动吸收不定，不疼不痒，只因昏花而起，日久相传，渐渐失明，虽见三光，不辨人物。治同前。如年久用莲子金针拨之。

散翳内障 按此证皆由五脏虚劳，酒色过度，加之忧思暴怒，肝气上冲，脑中恶气流下，凝滞瞳人之前，结而成翳，或浓或淡，浓薄不一，其色黄白，散大而无收吸，虽见三光，不宜针拨，不能治也。

冰翳内障 按此证皆因肝肾亏损，风火上炎，攻冲痰动，以致头旋连脸，眉骨额骨偏痛，眼中赤涩，或黄、白、黑色不定，或夜见烟火，久则结成内障，其脂如欲解之冰，又如碎磁之状，故曰冰翳。初起宜驱风痰，服半夏白术天麻汤，（人参、白术、半夏、天麻、干姜、陈皮、神曲、泽泻、苍术、麦冬、黄 、黄柏、黄芩。）神效补肝散，（夏枯草、香附各二两，甘草四钱为末，每服三钱、茶下。）不宜针拨。

金星内障 按此证初患头痛，脸觉微肿，目中赤色，常见黑花撩乱，瞳人渐昏渐小，内有脑脂如金箔色，不宜针拨，亦不能治；皆因水衰火盛所致，水本克火，水衰不能克火，反受火制，故火愈炽而水愈竭矣。初觉以养血凉血，补肾清火为主，大抵此证，最为难治。

横剑翳内障 按此证皆因肝肾亏败，房劳不节，以致昏暗，不痛不痒，先从一眼，久后相传，两目俱损。如剑横于瞳人之上，虽见三光，不宜针拨。初起宜石斛夜光丸。

枣花翳内障 按此证皆因肝肾不足，水衰火盛，头痛脑旋，见花飞黄黑不定，瞳人周遭如锯齿，故曰枣花翳。初起微觉昏暗，皆能视物，宜服冲和养胃汤、石斛夜光丸，俱去五味子，加茺蔚子为君，服之可保。如久后内有一点蓝星，则不能治，亦不能拨。

偃月翳内障 按此证乃肝亏肾损，虚火上炎，致使脑脂流下，遮蔽瞳人，渐成白色，如初十夜之月，半薄半浓，半明半偃。先从一眼，久后相传，瞳人俱损，不宜针拨。

惊振翳内障 按此证皆因肝肾二经虚劳，偶遇打撞，惊动脑脂流下，渐渐昏朦成翳，久则白色。亦有自下而入肝经者，亦有随惊随散者。瞳人无收吸，虽见三光，不宜针拨，治同圆翳。

雷头风内障 按此证初患头痛足冷，恶心呕吐，脑内如雷鸣，致使瞳人散大，渐渐失明，不睹三光。皆因暴怒伤肝，体气虚弱，风寒之气所侵，逆于三焦，攻冲于头。因头为诸阳之所会，邪正相传，伏而不散，故发痛如雷鸣；胃为寒气所冲，故恶心呕吐；瞳人神水，乃气之聚也，气为怒伤，故散而不聚。初起急服附子 猪苓汤、（人参、白芍、白茯苓、羌活、熟地、猪苓、熟附子。）香芎散、（川芎、石膏、香附、薄荷、白芷、川乌 甘草为末，每服二钱。）石斛夜光丸（倍加五味子。）以收散大，痛极不止，用乳香定痛散吹鼻。（乳香、没药、雄黄、石膏、川芎各五钱，焰硝一分五厘，研细，噙水吹少许入鼻内，痛即止。）久则不治。

绿风内障 按此证初患头额痛急，兼半边头痛，鼻内如烟，恶心呕逆，足冷，眼内见红黑，皆因肝肾俱虚，气血亏损，瞳人渐渐散大，神水淡绿色。大抵受病与雷头风相同，但因头痛暴怒过极，热气上冲，脑中恶气流于珠内，与神水搅混而变成绿色，故谓绿风内障。久则不睹三光则不能治。初起先止头痛，服附子 猪苓汤，候痛止，服冲和汤，加减夜光丸去肉苁蓉，俱倍加五味子。

黄风内障 按此证初患之时头痛，乃是肝肾亏虚，风毒相侵，又兼脾肺壅热，白睛黄色，先患绿风内障，呕吐伤胃，久则变为黄色，此乃不治之证也。

乌风内障 按此证皆因色欲过度，以伤元气。元气一虚，心火亢盛，致眼前常见黑花，眼眶鼻梁眉骨俱酸疼，白睛高起数粒，色青如豆，瞳人渐渐紧小，视物不明。瞳人属肾水，水本克火，反受火制，故昏暗紧小；火克肺金，白睛属肺，火克则护睛水滞结隐起，高低不平，飞花酸痛等证，乃火气拂郁，血虚挟风故也。初起宜服神效补肝散、选奇汤（陈皮、半夏、甘草、羌活、白茯苓、黄芩、防己、姜一片同煎。）散风补血，后服补中益气汤、石斛夜光丸益气滋阴。不见三光，不能治也。

黑风内障 按此证皆因气体虚弱，肝肾不足，兼以七情郁结，邪火上盛，逆冲于头目，以致头旋脑痛，眼中昏涩，常见黑花，渐至瞳人散大失明，瞳人实气聚而成。火盛气散，故失明矣，此不治之证也。

五风变化内障 按此证皆因气血两虚，脏腑俱劳，毒风上攻，脑热相侵，头旋脑痛呕吐，故此失明，不可治也。

瞳人散大内障 按此证皆因肝肾亏损，况怒伤肝，恐伤肾，肝肾受伤则瞳人散大；盖瞳人属肾，乃气之所聚也，怒伤则气散。初起昏如雾露中行，渐空中有黑花，睹一成二，久则不收。遂为废疾。盖神水渐散，终至尽散。初宜冲和汤、夜光丸去肉苁蓉，倍加五味子收之；俟少有光，兼服千金磁朱丸。（先以磁石置火中醋粹七次晒干，另研极细末二两，辰砂细末二两，生神曲三两，外以一两水调作饼，煮浮为度，搜入前药和炼蜜为丸如桐子大，每服十丸，加至三十丸，空心米汤吞下。凡服此药后俯视不见，仰视渐睹三光，此其效也。空心服此，午后服石斛夜光丸。）此乃虚证镇坠之药，不宜服早，恐坠元气。若气为怒伤，散而不聚者，服益阴肾气丸。（熟地、山药、山萸肉、生地、白茯苓、牡丹皮、泽泻、五味子、当归、柴胡，炼蜜为丸，辰砂为衣，每服五七丸，空心淡盐汤徐送下。此壮水之主以镇阳光，气为怒伤，散而不聚之故也。然必兼磁朱丸服之，庶几为易效。）又为物击，神水遂散，此不治之证也。

瞳人紧小内障 按此证因肾水亏弱，相火强盛，水弱火盛则水受火制，故瞳人渐渐紧小。瞳人者，肾水也，初起无痛痒眵泪之证，但觉羞涩 ，瞳人毛缺，肝水青黄，宜服还阴救苦汤，（川芎、甘草、黄柏、桔梗、柴胡、防风、羌活、黄连、知母、黄芩 红花、生地、龙胆草、当归尾、连翘、升麻、细辛、苍术、 本，白水煎服。）御抑相火。夜光丸补肾壮水。（去五味子，加茺蔚子。畏其酸有收之意。）若日久不节色欲，不避劳苦，忽加眉骨酸痛，必致小如菜子，内凝脑脂，或黄或白，永不能治。

小儿胎元内障 按此证皆因母怀孕时有暴怒惊恐，兼饮食乖违，将息失度，母食面食五辛炙 之物，并服诸毒丹药，积热在腹，内攻小儿损目，及生二三岁后，不言不哭，都无盼视，父母始觉；及长成方知内障，内有翳青白色遮盖瞳人，若辨三光，有用金针可拨者。大抵小儿内障多难治疗。

经曰∶目者五脏六腑之华，荣卫魂魄之精常荣也。又曰∶诸脉者皆属于目，目得血而能视，故脏腑精气皆上注于目而为之睛。白睛属肺，黑睛属肝，瞳人属肾，上下胞属脾，两 属心而内 又属胆与三焦，上纲属太阳膀胱小肠，下纲属阳明大肠。五脏五色，各有所司，心主赤，赤甚者心实热也，赤微者心虚热；肝主青，青甚者肝热也，淡青者肝虚也；脾主黄，黄甚者脾热也，淡黄者脾虚也；目无睛光及白睛多而黑睛少者，肝肾俱不足也。昼视通明，夜视罔见者，禀受阳气衰弱，遇夜阴盛则阳愈衰，故不能视也。赤脉从上而下者属足太阳经，从下而上者，属足阳明经。若上眼皮而下出黑白翳者，属太阳寒水；从外至内者属少阳风热；从下至上而绿色者，属足阳明及肺肾合病。然翳膜者风热内蕴也，邪气未定谓之热翳而浮于外，邪气既定谓之冰翳而沉于内，邪气若深谓之陷翳，此宜升发以消之。更有疳眼者。因肝火湿热上冲，脾气有亏，不能上升清气，故生白翳，睫闭不开，眵泪糊久而脓流，遂致损目。雀目者，上午能视，临晚失明，此因肝气衰弱也。盖木生于子，旺于卯，绝于申，所以上午而能视，至申西而失明；况目得血而能视，午后肝气渐衰，且阴虚则火必盛，弱阴不能以胜强火，故夜转剧；天明以阳用事，阳主动，浊阴暂消故稍明。大要治肝养血，兼理脾胃为主。更有目闭而不能开者，有因过服寒凉之剂，致使阳气下陷不能升举而然；有因胃气亏损，眼睫无力而然，并宜升阳益胃。更有暴赤肿痛，风火炽盛者，有因多泪羞明，肝心积热者，一宜疏风散火，一宜凉血清肝。若风沿烂眼者，是膈有热也；若时时作痒者，是脓溃生虫也；若眼睫连扎者，是肝经风热也；若初生目黄壮热，二便秘结，面赤眼闭者，此胎热也；更有痘后精血既亏，余毒上侵及斑疮入眼者，有视物不明，不肿不痛，但见黑花而无精光者，此皆肝肾并虚也。若外无翳膜，内障如云，视物不见，俗名青盲者，若非肾水枯涸，则必久病成疳。脉洪大者养血为先，脉沉细者补阳为主。盖天无日色，虽有火镜，何能使晶光相射乎？若吐泻后而始生膜障，不能开举及无精光者，此精滋泻脱，无神已亡也，难治。更有热毒眼小，积毒眼小者，更有时气流行而肿赤者，然治法总忌寒凉及单行发散，盖寒则凝，热则散而风则燥耳。况目病虽由火热，然多因初感风寒，腠理闭密，火热不得外泄，上走空窍而为病。若散其外感，则火热泄而痛自止，兼之养血凉血退翳诸剂，必兼风药，始能上达头目。且火郁则发之，以减其盛势；若概用寒凉则邪愈凝滞；亦不可发汗，汗则津液耗而血亦燥，燥则其疾愈甚矣。更有目疾血瘀血热，而投以破血凉血之剂者，或投以寒凉损脾之剂者，皆为不可。盖脾为至阴，归明于目，况目得血而能视，血少则热火愈动而目愈昏。

夫血者木之精脉也，精光者木之华叶也，脾胃者木之根本也，故莫若以上病治下之法，用引火藏源之方，服于食前，峻补其肝肾，则浊阴降而上热自除，下阴足而目光自返，陷翳自浮，冰翳自化。倘翳膜过浓者，另以养荣药中佐以消障疏风之味，服于食后，则标本俱得其功，上下咸受其益矣。（《锦囊》）

张蕴山曰∶睁眼见黑花，宜服人参固本丸主之。（《眼科秘览》）

又曰∶眼目昏花，视物不明，皆由阴虚火旺，宜用知柏地黄丸加甘菊花治之。

明目第一法∶节省酒色，戒恼怒，夜勿看书，减思虑，专内视，简外视，晨兴迟，夜眠早，少用辛燥物。

明目要诀∶夜卧睡醒，开目转睛四十九遍，常常左右转之，永无目疾。

疾目勿药自愈法∶夜卧小便时，用力将眼睁开，转运瞳子左右各十数遍，然后存想下边不数日火即下，如站起小便更妙。平常如用此法，能令火不上炎。

《心法》曰∶皮翻证由胃经血壅气滞而成，小儿多有之，眼皮外翻，加以舌 唇之状。

又曰∶患目昏者，不拘时候，静坐闭歇，以两目轮左转七遍，右转七遍，紧闭少时，忽大睁开，久行勿间，则郁火浊阴运出，清阳精气独光。

又曰∶治翳当辨其起自何经，及翳形何色，各加引经药。如东垣治一妇，绿色自下而上，知其阳明来也，但绿非五脏正色，殆肺肾相合而为病也。乃就画家以黑调腻粉合成色，谛视之与翳同，则肺肾为病无疑矣。乃以泻肺肾之邪为君，以阳明药为使，服之甚效。他日复病者三，其所从来之经与医色各异，因思必经脉不调，以致目病不已。询之果然，遂以养血滋阴药作丸服之，而永不发。观此则辨色分经，讵可忽哉。

又曰∶治眼有以三棱针刺血出而愈者，即《内经》血实宜决之之义。然必初起血盛而热者宜之，在太阳阳明二经方可，盖二经气血俱多故耳。他经出血，其病转剧，故曰刺太阳阳明则目愈明，刺少阳阳明则目愈昏。

东垣治一人，因用猪肉煎饼与蒜同食，复大醉而卧热炕，次日瞳子散大，视物不真，诸方不应，乃以酒炒芩、连泻热为君，归身、生地养血凉血为臣，五味子酸收瞳神散大，人参、二冬、地骨皮、生甘草、枳壳苦甘补中抑气为佐，柴胡引经为使，服之顿愈。

丹溪治一壮年人，早起忽视物不见，就睡片时，略见而不明，食减倦甚，其脉缓大，重则散而无力。意其中湿所致，询之果卧湿地半月，乃以白术为君，黄 、陈皮为臣，附子十剂而愈。皆治本之神见也。

海藏治一女及笄而病目三年，而红肿难开，服散风清热之药反生翳，从锐 遮瞳神，右目之翳从下而上，其脉短而实。洁古曰∶短为有积。经曰∶从内走外者少阳病，从下上者阳明病，乃少阳阳明有积滞于中，抑遏脏腑，以致清阳不升，浊阴不降。乃以去积之药加黄连、龙胆草，每早化服一丸，一日便下黑血块如豆大而甚坚硬，由是翳退目明矣。

冯鲁瞻曰∶予幼年读书过劳而常目病，今看书写字略多，便易于举发。发时惟以八味丸加牛膝、五味子者，每日食前各进五六钱，一日共有一两五六钱矣；外用黄连钱余，入铜青分许煎浓汁，洗净两三次，俟红障少淡，再入人参二三分于内，温和洗之，则光还而能视物如故矣。

澄曰∶凡治时眼，七日内切勿就用当归、菊花。若用早便难速愈，此专门眼科秘法也。

上一页：内障门主论
下一页：内障门主方


内障门主方 《疡医大全》

内障门主方

退翳当归身 苍术 苏薄荷 甘草 川芎 白蒺黎 黄芩（酒炒） 谷精草 白芍药 红花 木贼草 桔梗（各等分） 水煎服。

又方

柴胡 木贼草 防风 黑山栀 白蒺藜 红花 谷精草 荆芥 菊花 苏薄荷 赤芍药（各等分） 白水煎。

又方

沙苑蒺藜 白菊花 谷精草（各二两） 真苏薄荷（一两）

上为细末，炼蜜为丸。盐汤送下三钱。

又方

白菊花 玩月砂 草决明 茺蔚子 白蒺藜 夜明砂（各等分）

研细，炼蜜为丸如弹子大，白汤调服。

真阴亏乏，眼目昏花，或云翳遮睛。

甘枸杞（一斤，酒浸透，分四处。一川椒同炒，一小茴同炒，一芝麻同炒，一川楝同炒） 白术 白茯苓熟地黄（各一两）

制毕研细，炼蜜为丸。盐汤送下三钱。

翳障昏花

怀生地（半斤，酒洗竹刀切片、微火烘干。） 乌犀角（镑、不见火，一两五钱） 白蒺藜（炒去刺）杭白芍（酒炒） 杜仲（盐水炒去丝） 玩月砂（微焙，各四两） 当归身（酒洗过、焙干） 钗石斛（酒洗、蒸一时焙干） 白菊花（去心蒂） 怀牛膝（酒洗焙干） 怀山药（微炒，各三两） 防风（酒洗焙干）川芎（各二两） 蝉蜕（去砂土、头、翅、足，一两）

上为末，炼蜜丸，早晚白汤送下三钱。

羊肝明目丸

羚羊角 白菊花（去叶蒂） 北五味 青葙子 牡丹皮（各一两） 白蒺藜（炒去刺） 密蒙花 嫩黄 （蜜拌炒） 远志肉（甘草汤浸焙） 天门冬 麦门冬（去心） 白芍药（酒炒） 菟丝子（各一两五钱） 酸枣仁（炒） 杜仲（盐水拌炒断丝） 白茯苓（乳拌三次） 于白术（东壁土炒） 怀山药（炒） 人参（各二两） 黑羊肝（一具、去净膜） 泽泻（盐水拌炒，八钱） 当归身（酒洗，二两五钱） 生地黄（用砂仁五钱、同酒煮烂捣膏） 香附子（童便浸一宿晒干，用醋拌炒，各四两）

黑羊肝用木木贼草二两同酒煮烂，去木贼草将肝同上药磨细末，炼蜜为丸，每早白汤送下三钱，每晚白酒送下二钱。

幼年肾虚眼花。

北五味（打匾、焙） 麦门冬（焙，各二两） 甘枸杞（黑芝麻同炒、去芝麻） 白蒺藜（隔纸炒）钗石斛（酒蒸焙，各四两） 鱼膘（一斤，切、蛤粉炒成珠）

研细蜜丸，每早淡盐汤送下三钱。

中年眼目昏花

蔓荆子（煮熟炒、晒干研去油） 草决明（微炒，各十二两）

研细，用沙苑蒺藜半斤，熬膏杵丸，食远白汤送下二钱。

退翳障并治赤眼 熊胆少许，净水略调开，取去筋膜尘土，入冰片一二分，如痒泪加生姜汁少许，以铜箸蘸点。

眼生外障，视物昏黑 猪胆一个，倾入银器中微火熬膏，加冰片少许点。

又方 猪胆外膜晒干捻线 灰，加冰片研细点之。

眼珠上白星。

东丹（一分） 轻粉 麝香（各五厘）

研极细，左眼吹右鼻孔，右眼吹左鼻孔。

眼目生星，临时得者可退 白蒺藜三钱，水煎洗之三日即无星。

外障翳膜昏烂眼药

宣黄连 甘菊花 当归（各一钱） 黑山栀 黄芩 连翘 木贼草 黄柏 荆芥穗 防风（各五分） 大黄（二钱）

共入砂锅内加童便七碗煎浓汁，去渣作七分，以芦甘石四两研为细末，入铜勺内炒热，入药汁一分滚干，又投汁一分滚干，如次七次已毕，研极细，加硼砂、灯心各一钱，牛黄、雄黄各三分，珍珠五分，同研千余下，再加熊胆五分，冰片、麝香各一分，自然霜一钱，又研无声为度，瓷瓶密贮，挑少许点大眼角，一日三次，连点七日。（制自然霜法∶新砖一块磨光，以桑柴烧红，放于平处，皮硝一升洒热砖上，待硝吃尽冷定，用布一块裹砖缝好，投粪窖内三七日满取出，冷水洗净，用大棉纸包好，放洁净处，候砖上生白霜，以鹅翎扫收。

翳障 人指甲刮末，人乳调点。

病后生翳，大人小儿皆宜（《救急方》）白菊花、蝉蜕等分为末，入蜜少许，水煎服。

杏仁膏 药匾杏仁一粒去皮、尖，细瓷器内研细，滴热人乳二三滴，浸片时绞去渣，点眼角内数次，翳即去矣。

鹅翎丹 诸种目疾屡试神效，兼治眼漏亦效。

粉芦甘石（三两，用川连二两，龙胆草二两煎汁，待甘石 赤淬汁内，以酥为度，研如飞尘。仍投前汁内晒干） 官硼砂（二钱） 新珍珠（一钱） 真血珀 片脑 熊胆（各五分）

上各味研至无声，即入前汁内，搓成如线细条晾干，以鹅翎管贮，用时取一条夹眼角内自化沁入，一条可治数人。

点眼

蕤仁（去净油，一两，用秦皮煎汤，洒湿安平底碗内，用艾圆三枚，各包川椒一粒捻着熏之，再放瓦上干，研极细入后药。） 朱砂（飞、一钱） 硼砂（五钱） 麝香（五分）

共研极细点之，闭目一炷香为度。

点眼

芦甘石（三钱） 新珠子 硼砂（口含、吐去涩水） 琥珀（各七分） 真蟾酥（烘去油） 冰片（各一分）儿茶（烘去油，三分） 麝香（二分） 朱砂 磁粉（ 红淬入乳黄连汁内七次，各五分）

上各乳至无声为度，和匀点之。

眼生萝卜花神方 取极大白萝卜一枚剜空，入鸡子白一枚，种土内待其开花结子后取起，取出鸡子白研细，加芦甘石 过一钱，熊胆五分，冰片一分五厘，研绝细末，以蜜和点眼。一日一次，七日全好。

退翳。（骆肩山）

夜明砂 无名异（ ） 龙胆草 青蛤粉 谷精草（各三钱） 芦荟（一钱）

各研末，用牙猪肝一个，不见水，竹刀切开去筋丝。将药末散入肝内，用线缝好，放砂锅内或蒸或煮，以肝熟为度，食之，忌生冷、葱、蒜、椒、姜、发物。

清心明目丸（《济生》） 补心养血，清神长智，润肺利窍，聪耳明目。

生地（酒洗） 远志（甘草汤泡焙） 石菖蒲 川连 当归身（酒洗） 甘菊 麦冬 甘草（各一两五钱） 甘枸杞（二两）

炼蜜丸如桐子大，每服七八十丸，临卧灯心汤下。

地黄丸 眼眶痛，肝虚羞明。

生地 钗石斛 熟地 元参

各等分，炼蜜丸，茶清食远服二钱。

明目奇方 此方乃东郊省、充二公合议而成，治头风之药以之治目，才能清上。根据方服之，果获神效。至重者不过四十帖全好。

石膏（一钱五分） 蔓荆子（研） 羌活 防风 荆芥 当归（各八分） 青葙子（研） 鸡冠子（研）草决明（研） 连翘（各七分） 龙胆草 木贼草（各六分） 桔梗 白芷 北细辛（各五分） 本（四分） 甘草（三分）

白水煎，食后服。

血虚下泪，羞明怕日，双目昏花。

香附（一两） 夏枯草（五钱）

研末，淡茶调服三钱。

又方

甘枸杞（六两） 甘菊花（一两）

炼蜜丸，空心白汤送下三钱。

冷泪 腊月不落桑叶煎水频洗，最效。

红丝绊睛

芦甘石（整块者火 红，淬车前草汁内九次，淬黄连汤内九次，淬童便内九次，五制已结，研细水飞晒干又研，棉纸筛） 熊胆 朱砂 梅片 再研千转以无声为度，瓷瓶密贮，每用少许点两眼角内，或用乌羊胆汁调收，亦妙。

七十二种眼证眼药

宣黄连 家菊花（各四两） 当归（三两，猪肉汤洗）

用清水十碗煮浓汁，滤去渣，再入铜锅，入纹银一两，藉气熬至砂糖色冷定，加∶

芦甘石（制过二两） 石燕（磨汁半盏） 冰片（四分） 麝香（六厘） 白蜜（一匙） 羊肝（ 灰，三钱） 鸦毛（一根、炭火上烧成珠）

调匀捻成条收贮，勿令泄气，每用少许干点眼角，其药自化，不必水调。

病后两目昏，视物不见 元眼核二枚，剥去外面漆皮，水磨浓汁涂两眼胞神效。

疳疾眼生翳膜，并肚大泄泻，面黄肌瘦神效。（周鹤仙）

肉果（面包煨，二个） 使君子（去壳、五个） 胡黄连 白蒺藜（炒去刺） 芦荟（各一钱）

共为末，鸡肝一具，酒浆少许同捣烂去渣，入前药末调匀，蒸熟食之。吃二三服立愈。

疳疾并出痘坏目神方（青浦徐氏传）

密蒙花（酒洗净） 谷精草 蝉蜕（去翅、足） 望月砂（各一两）

共为末，用雄猪肚一个，竹刀剖开，将药末掺入，水煮熟，饮汁食肚，尽一料全愈。

拨云锭子（刘长随从都中盘山得来） 治一切眼疾，又有开瞽复明，神效。

芦甘石（将芦甘石拣去隔石，选洁白者，先以纸包石，用醋坛头上泥入桶内，以童便侵透炼熟，少少糊在纸外，又以火硝末滚在泥球上，外再以浓泥包圆。大约芦甘石一斤，可分作四五个球，每一斤芦甘石，用火硝一两研细滚之四五个球为度，球成晒干。如有缝以泥补之。另以砖砌一大炉，架火将球放炭火上炼一天申刻，火将完，可将球取起翻转入炉，添火加炭，过夜不必守之，随炉中炭火化完为度。一炉可炼芦甘石二三斤，每芦甘石四两，用川黄连，龙胆草各五钱，河水五碗浸一夜，煎数沸，去渣滤净清，将芦甘石 红倾入药汁内取起，又又淬，以汁尽为度。药水内落下芦甘石，再炖干药水，俱取入芦甘石内为炒。每料只用制芦石三钱。）再加熊胆（五分） 冰片（二分五厘） 白硼砂（三分） 麝香（五厘） 朱砂（水飞、三分） 活乌鸦翎（二寸二分、 ）

上为细末，用川芎、当归、赤芍药、生地、薄荷、防风、防己、川黄连、甘菊花、龙胆草各五钱，木贼草、黄芩、黄柏、羌活、大黄、白芷各二钱，河水六碗浸一日夜，炭火熬出汁来，去渣澄清沥净，再用文火熬成膏。和前药末和匀，搓成条子重二分，用鹅毛管收藏，黄蜡塞口。

凡点眼时，以清水或人乳或津唾润湿点眼，闭目少刻神效，临卧点之更妙。或用人乳化开，涂眼胞上下，揉入眼内。多涂过夜，即日见效。

羊肝退翳丸 治雀盲眼，一切昏花老眼。

怀生地 熟地黄 白茯神（人乳拌蒸晒） 怀山药（炒，各三两） 甘枸杞 夜明沙（淘净，各四两） 木贼草（蜜水拌炒） 密蒙花（蜜拌炒） 青葙子（各二两） 草决明（二两五钱，捶碎用水浸拌炒）川黄连（八钱，白酒浸一宿微炒） 黑羊肝（一具，蒸熟去外膜）

将前药为粗末，同羊肝捣匀再烘晒令干，再磨为细末，用炼蜜为丸如桐子大，每服二三钱，空心淡盐汤送下。忌萝卜、胡椒、鸡鸭蛋。

黑珠凹下蟹睛 鳝鱼血晒干研细，以笔蘸点三次全愈。

退翳 鲜鹅不食草（又名土芫荽）揉软塞鼻退翳最速，如无鲜者，阴干揉塞亦可。

但初塞必喷涕不已，不必疑惧。

赤眼翳膜（葛仙翁）大诃子一枚，白蜜磨点。

小儿麸翳未坚者，不可混点眼药珊瑚研如粉，每日少少点之自愈。

退翳羊肝丸（张九皋）

夜明砂 木贼草 白蒺藜（炒去刺） 蝉蜕 当归（各二两）

共为细末，用蒸熟黑羊肝二两切片晒燥为末，水法叠丸，每服三钱，开水送下。

退翳神方

木贼草（火 ） 石决明（火 ） 谷精草（火 ，各一两） 黑羊肝（一具，用铜刀切片放蒸笼内蒸熟，以麻线串挂阴干，不可经铁器）

共为细末，每早晚用红糖汤送下。

眼药

芦甘石（ 淬，黄连汤中七次） 珍珠（各一钱）白硼砂 牛黄 琥珀 冰片 雄黄 熊胆（各五分） 苏薄荷叶 朱砂（各三分）

共乳极细点之。其筋膜即下；重者渐落。

眼药

海螵蛸（洗净泥沙，刮去硬甲，用黄连、黄柏、黄芩、大黄各等分，煎汁煮螵蛸，取起晒干。）

研细加冰片点之。

清肝补肾羚羊丸（陈尚书） 治少年老年眼目视物不明者。

羚羊角（一枚，镑研，纸包缚有乳妇人乳上一宿，次日研，一两） 青盐（二两， ） 犀角尖（五钱，制同羚羊角法） 百草霜（飞细、三钱）

犍猪肝一具煮熟捣万下，和丸。每服二钱，空心白汤送下。

老年眼昏（何龙泉）谷精草不拘多少，切成段，同黑羊肝一具切片入铜小锅内，每早老人自己炒之。其味入鼻，眼昏自亮。

琥珀膏 点七十二眼证。

蕤仁（去油膜、二两） 大珍珠 琥珀 象牙末 朱砂（水飞） 白硼砂（各二钱） 元明粉（二钱五分） 麝香 冰片（各一分）

共乳极细，炼白蜜调膏点之。

珊瑚膏 治二十年昏眼，能见日光灯头者可治。

芦甘石（火 水淬七次） 黄丹（水飞、各一两） 乳香 没药 海螵蛸（水飞） 硼砂（各一钱） 青盐（水飞、五分） 冰片（三分） 麝香（二分） 炼白蜜和膏点之。

初起痘翳 白水牛虱子取血点翳上。

琥珀散 治诸般外障红赤羞明，风热火眼，血缕 疮翳膜，眼弦烂生眵流泪。

芦甘石（ ，一两） 琥珀（细竹纸包捶研、二钱） 冰片（三分）

共乳极细点眼。

推云散 治诸般外障，云翳蟹睛，血翳赤膜。

石蟹（滚水泡去夹石并砂土，用竹纸包捶碎，再研至无声为度） 黄连（去须） 白丁香（各一钱） 宫粉金锡（坚重有金星、研飞） 青盐（锅内水化开，澄去砂土火上煎干） 赤石脂 铜绿（古钱上者刮下，研细水飞晒干，各三分） 硼砂 乳香（透明者箬包四五层，铜锅内清水煮数沸，换水煮去油） 没药（制同上、各四分） 熊胆（去皮膜） 当门子 枯矾 冰片（各一分）

共乳细用。一秘方加蛛黄一钱，竹虮五十个。

黄连膏

芦甘石（ 、二两） 石蟹（二钱） 琥珀 珍珠 熊胆（各一钱） 冰片（二分） 麝香（三分）

先将甘蔗二枝去皮，切作薄片。用清水四五碗煮二碗，将渣捣汁滤清，入川黄连二两，熬一碗去渣滤净，加川蜜二两，又熬至大半碗，入前药共一处研至无声为度。

秘精菟丝丸 治内障昏花翳障，肾气虚损，目眩耳鸣。四肢倦怠，夜梦遗精。

怀山药（以七分打烂） 白茯苓 石莲肉（各二两） 菟丝子（煮饼，五两）

上用山药糊加蜜丸，空心临卧俱用盐汤送下三钱。

明目夜光丸（张中寰《治眼奇方》）

生地（酒洗） 钗石斛 当归（酒洗） 菟丝子（酒煮捣烂） 青葙子 枸杞子（各二两） 人参 山萸肉（去核） 怀牛膝（酒洗） 粉丹皮 元参（各一两） 白茯苓 山药（各一两五钱） 密蒙花 菊花（各五钱） 北五味（七钱）

炼蜜丸，空心开水送下三钱。

神效眼药

蕤仁（上白者佳，去净油，二钱） 冰片（一分） 硼砂（三钱） 真牛黄 麝香（各五厘）

共乳极细，骨簪蘸点。

升灵药法

水银（一两） 枯矾 焰硝（各一两六钱）

先将硝矾共研细，入两耳小铁锅内，鹅翎扫圆，上以指按五指眼如梅花样，将水银均分于内。上以粗碗盖之，周遭以棉纸捻湿水封口，再加研细软石膏按紧于碗底上，上以大铁锤压之，于风火炉上微火 二炷香，但石膏有气出，即压之，再加武火一炷香，取起冷定，刮下研收。

升黄灵药加宫粉一两六钱。

升紫灵药加陀僧一两六钱，火候宜小。

升白灵药法

生铅 水银（各一两） 硼砂（三钱）

先将铅化开入水银，即取出为末，再入硼砂共研听用。 食盐、火硝、枯矾各五钱。

先将盐硝矾三味共研一处，下锅炒炼干，再研细分作二股，取羊城罐将一股装在下，将汞、铅、硼装在中间，再将一股装在上面，用铁盏盖罐口上，以铁梁压住；铁线扎定，软石膏细末腊封口阴干，炉中用铁钉三根为三足，置罐于上，先文后武

炼三炷香，取起冷定开看，刮下研细用。 时若罐口有烟出，用新笔蘸水涂之。

芦甘石法 取洁白轻而有声的芦甘石，捶黄豆大，用竹纸包四五层，以线缚圆，外用紫土入新绵捶匀，包在内约一指浓为圆球，阴三五日，收净处候干，将干用线络挂檐前晒极干透。择吉日用铁线缚数道，平地上砌砖炉，留门扇风，炉中用大钉三根为足，置炭火将球悬炉上炙一炷香，方可下炉。 三炷香，先取童便一小缸入黄连、黄柏、黄芩各六钱，侵半日滤清，将球徐徐入童便内浸一宿，取出研细水飞，再研听用。

八宝散 治诸般外障翳膜，花陷 疮，并风眼痼眼，红涩羞明眵泪。

芦甘石（ 、一两） 头号药（三钱） 共研极细用。

灵光散 治外障 疮，攀睛 肉，蚬肉蟹睛，俱宜点之。

芦甘石（ 、一两） 灵药（一钱、重者或二三钱）

共研极细末，必须调点患处少许，将目久闭，候痛止药性散尽方可拨去，用绢拭去令净，以热水洗之。

凡病重者连点七日，眼胞发肿，方可歇药。避风调理，七日看患处有病再点。

但此药最痛，若要除病，须耐心方效。 疮蚬肉，重者点净灵药少许，将目久闭，性退之后，化而为眵。虚弱者不可点。

点翳方 用萝卜子一粒研细去壳，以灯草蘸唾津调点翳上，不过一二次即落。

上一页：分别大小圆翳内障论
下一页：外障门主论


外障门主论 《疡医大全》

外障门主论

天行赤眼外障 按此证初患之时，皆因天行时气受之者，两目赤肿 ，紧涩羞明，头痛泪出，鼻塞眵多，脏腑秘结，宜芍药清肝散；（荆芥、防风、柴胡、薄荷、川芎、赤芍、羌活、炒栀、知母、甘草、桔梗、大黄、黄芩、滑石、前胡、石膏、芒硝。）大便秘结者，服羌活胜风汤。（羌活、前胡、荆芥、枳壳、防风、白术、黄芩、柴胡、薄荷、川芎、桔梗、大黄、白芷调治。）

赤眼生翳外障 按此证皆因患赤眼之时，不避辛苦，外受风日，内多房劳，耗伤元气，以致缠延不愈。时常赤肿，或痒或痛，泪出难睁，风热伏积不散，上胞凝血，磨擦睛珠，渐生翳膜，宜镰洗去上胞瘀血。

暴风客热外障 按此证皆由肺火壅塞，热气上冲，以致白睛陡红肿壅起，乌珠内陷，日夜肿胀，疼痛泪出难睁，宜服清金桑皮散。（桑皮、元参、赤芍、防风、菊花、杏仁、黄芩、枳壳、桔梗、旋覆花、升麻、葶苈子。）又肺经火盛热结，白珠红肿，微觉胀疼，近黑珠边起一二小泡，大便干结者，宜泻肺汤。黄芩、羌活、桔梗、元参、大黄、芒硝、地骨皮。

两 赤脉外障 按此证皆因心与小肠膀胱经蕴热，或食五辛煎炒热物，致使亢阳上炎，火气炽盛，故大小 赤脉贯睛，兼小便涩痛，红赤如淋，服八正散。（瞿麦、炒栀、大黄、甘草、灯心、 蓄、木通、滑石、车前子。）

睑生 疮外障 按此证皆因脾胃二经停积，风热作痒流泪，用手搓揉，或误服寒凉之剂，致使眼胞内瘀血凝滞不散，故生血缕，后因劳役酒色过度，渐成坚硬疙瘩，形如花椒相似，内有白浆磨擦瞳人，即生翳膜。治法定镰洗去瘀血，轻者羌活胜风汤，重者防风散结汤，（防风、羌活、前胡、柴胡、苍术、黄芩、黄连、独活、白芍、防己、红花、当归尾、甘草、白茯苓、苏木，此药治上下胞内瘀血不散，并镰洗后系从权，若多服则耗血慎之。）点乌金膏或灵光散。俟病去大半，服清热消凝丸。（治淫热反克，风热不散，白睛如血贯，有热而血滞者，川芎、当归、荆芥、薄荷、羌活、 本、菊花、滑石、石膏、连翘、山栀、甘草、黄芩、白术、桔梗炼蜜为丸，每丸重一钱三分，临卧时须清茶调服。）

睑生风粟外障 按此证皆因脾经受风，致使血壅热积不散；或为病已久，肿涩难睁，亦与 疮相类。但只胞内生小窠如粟米，坚硬白色，磨擦睛珠，泪出涩痛，渐生翳膜。治法先针刺出风粟白浆，服胜风汤、羚羊角散。（羚羊角、犀角、知母、元参、大黄、芒硝、黄芩、桔梗、防风。）

白翳花陷外障 按此证皆因七情五贼，饥饱劳役，损伤脾胃，兼之肝血不足，以致睛疼如刺，刺应太阳，眼睫无力，常欲垂闭，泪出羞明，珠上即生白翳陷下，如粟米鱼鳞之状。先服柴胡复生汤；珠痛者，服当归养荣汤；（熟地、当归、白芍、川芎、羌活、防风、白芷。）瘾涩难开服当归活血汤；（当归、黄 、甘草、升麻、柴胡、白芷、防风、蔓荆子。）元气虚弱者服补中益气汤。花陷不起者亦可服。

蝇头蟹睛外障 按此证皆因肝肾俱劳，火邪炎热之极，兼之七情郁结，以伤脾土，脾土既病，则失生生之职，不能含血上荣于目，故睛珠疼极，泪出难睁，或因暴怒，乌珠上暴起蓝黑翳如蝇头蟹睛之状，离瞳人而起者，名为离睛蟹眼，当瞳人而起者，名为蝇头，先服柴胡复生汤；（白芍、川芎、 本、柴胡、苍术、甘草、白芷、茯苓、羌活、黄芩、蔓荆子、薄荷、独活、桔梗、五味子。）痛不止，服当归养荣汤，次服黄 汤、神效补肝散；虚者冲和养胃汤，后服石斛夜光丸，俱加五味子以敛之；点推云散、八宝散。此证外点内服，必要积以岁月，其翳方能收复，亦有不能去者。

黑翳如珠外障 按此证皆因肾虚肝热，子母俱亏，其病感受，大抵与前证相仿。睛珠疼痛，泪出难睁，羞明怕日，乌珠上边生黑翳，突起如黑豆，先服黄 汤、（人参、黄 、知母、白茯苓、远志、大黄、防风、地骨皮。）育神夜光丸。（人参、生地、熟地、天门冬、麦门冬、钗斛、牛膝、当归、枳壳、枸杞子、地骨皮、菟丝子、菊花、远志炼蜜为丸，白汤下。）

血翳包睛外障 按此证皆因脾受风热，更兼肝肾虚劳，上胞有病，磨擦睛珠；内因积热，外感风邪，遂使凝血不散，渐生翳膜。上有红丝纵横错贯，遮蔽瞳人，难以视物。治法先宜镰洗去上胞瘀血，先服胜风汤兼当归散，（当归、生地、熟地、黄连、山栀、赤芍、桑白皮、防己、龙胆草。）后服石斛夜光丸，点乌金膏。如有客热风痰之证，则宜育神夜光丸。

血灌瞳人外障 按此证皆因肝心火盛，载血上贯目中。心者君主之官，神之舍也，属火宜静，或因大惊伤心，大怒伤肝，心神散乱，以致火性妄动，载血错经，妄行灌注于目，遮蔽瞳人，红色不分黑白，疼痛难睁，惊狂骂詈，如见鬼神。目乃五脏六腑之精华，荣卫魂魄之所常营也，亦神气之所主也，神乱则魂魄散，故言语狂乱见矣。治法宜急砭迎香穴（在鼻孔内两旁。）即愈。初病一二日，红色即可砭；若日久如圆眼核紫黄色，则不治矣。（砭法∶取粗茶叶篓上箬叶二片，以中间硬梗为脊，剪针长一寸四五分，如剑形，头尖身阔，取其至鼻内小孔穴处即止，不能往上也。用时将针安放鼻内，向穴处余八九分，在外用手突然往上一送，出血数匙，便勿再砭。）即令卧暖处不可惊动，久睡自醒，其妙如神。后服川芎行经散加五灵脂数剂，行其积血自愈。

鸡冠蚬肉外障 按此证属脾胃二经热积，外受风邪，致使血凝不散，上胞内壅瘀血一块，软而紫黑色即鸡冠；下胞内生瘀肉一条，软而淡红色即蚬肉。宜镰去瘀血，服抽风散，（元参、黄芩、桔梗、防风、细辛、车前、大黄、芒硝。）点灵药乌金膏。

肉攀睛外障 按此证初患赤眼，临风不避辛苦，延久而成；或因热足下于冷水，或因站立行房，致伤阳 经络者。其脉起于足，上行至头面属目内 ，此经既伤，内 即生赤脉如缕，缕根生瘀肉，瘀肉生黄赤脂，脂则横侵黑睛，渐蚀神水，或兼锐 而病者，合于太阳经也。治法∶如未蚀黑珠者，服胜风汤加蔓荆子、拨云退翳丸∶（川芎、荆芥、菊花、甘草、黄连、蛇蜕、当归、川椒、蝉蜕、密蒙花、蔓荆子、地骨皮、白蒺藜、木贼草、桃仁、薄荷、天花粉，炼蜜丸，重八分，每服一丸，食远清茶调下。有翳米泔水调下，睛昏当归汤调下，内障者用木香汤调下。）有热兼服还阴救苦汤。已蚀神水者，另有割法，详载《银海拨萃》。

白膜侵睛外障 按此证皆因肺热肝虚，肾水亏弱，肾水不能生肝木，故肝受肺之邪热所克。乌珠周遭渐生白色如翳，日久渐遮瞳人，终有昏暗之患。先服泻肺汤以泻肺经之实热，后服育神夜光丸加天冬、麦冬滋阴补肾。

膜入水轮外障 按此证皆由目病已久，抑郁不舒，更兼调理失宜，房劳太过，以致肝肾亏虚，渐生翳膜。始而蓝色若蝇翅，日久则白浓矣。宜冲和养胃汤、石斛夜光丸。

黄膜上冲外障 按此证皆因胃经邪热凝滞气血，以致白睛下边红赤生翳，黄色冲上黑珠，涩痛泪出，羞明难睁。脾胃属土，土色黄，胃伤则土之正色见也。先服防风通圣散泻去积热，后服通脾泻胃汤，（天门冬、麦门冬、茺蔚子、元参、知母、黄芩、大黄。）点琥珀散。

赤膜下垂外障 按此证皆因上胞脾经风热，血积成 ，目珠被其磨擦，肿痛泪出，羞涩不睁，热壅不能疏泄，血愈凝滞不行，乌珠即生赤膜，目上垂下红色，渐遮瞳人。宜镰洗去上胞瘀血；散目中瘀血，宜川芎行经散，点八宝散、推云散。

逆顺生翳外障 按此证乌珠生翳，自上而下者谓之顺，属脾经；从下而上者谓之逆，属胃经，起自脾胃，证见肝经，日久渐遮神水，皆因身体虚弱，气血不足，以致诸经感受邪热，使血凝滞不行，磨擦而生翳膜，此翳最难去。初宜服拨云退翳丸兼育神夜光丸，点八宝散、推云散；若翳自下而上者，服防风通圣散一二剂即去。

风吹出睑外障 按此证皆因脾胃二经感受风热，日积月累，壅滞胞睑之间。盖睑受风则皮紧，脾受风则肉壅，皮紧肉壅，故眼皮或上或下，翻转在外，上生瘀肉红紫色，眵泪如脓。治法先宜镰洗去瘀血，服胜风汤，点乌金膏、灵光散。久则不可也。

迎风流泪外障 按此证皆因肾肝亏损。盖肝虚则泪不收，泪者肝之液，目乃肝之窍，液之道也，肝木生于肾水，水衰不能生木，母子两虚，邪火内燔于目，外遇风吹，肝木为其摇动，是以液道开而泪不收。初起无他证，惟浸浸泪出，拭去又流，经冬病者多年久，不分四季宜服四物补肝散、育神夜光丸。若不早治，两眼俱黑色，昏暗不明者。（生地、熟地、川椒等分，炼蜜丸，每早晚淡盐汤送下二三钱。）

痒极难当外障 按此证皆因心经火邪，脾经风热，久伏不散，攻冲目中，忽遇风邪干触，遂作痒难禁，用手揉擦，亦不能止。盖痒非谓虚也，乃火与风也，风触则火发，风火相并故作痒耳。久则两睑赤烂，羞涩难开，眵多若糊。若胞内有瘀血，宜镰洗，先服 本疏风散，（川芎、 本、羌活、防风、蝉蜕、细辛。）点八宝散。

偏睛脓血外障 按此证皆因肝火旺盛，积热壅毒，乌珠内有脓自下灌上，或珠高起如疮样，流出脓水。盖肝脏生火藏血，上荣乌珠，火盛气冲血脉，凝滞不行，阴阳相搏乃化为脓。发时苦头痛珠疼，外寒内热，涕泪交流，食眠不得，四肢倦困昏闷，俱火之象也。宜撤脓撒火，服黄 汤；候脓净，次服柴胡复生汤，点琥珀散、八宝散。

鹘眼凝睛外障 按此证乃气血不分，混结而成。初患无痛疼，但上胞肿起如豆许，渐渐长大，内有紫 ，大抵人身气血不欲相混，混则阻滞于皮肤之间，遂成此病。初治须择人神所在不犯之日，翻转眼皮向外于紫斑处，用眉尖刀刺破患处，以大指捻出黄脂后，服防风散结汤；如初起略觉有碍，用白酒煎消毒饮（归尾、甘草、白芷、陈皮、赤芍、防风、天花粉、金银花、皂角刺。）数剂亦消。夫名鹘眼凝睛者，盖鹘乌之眼凝视不运，此病长大坚硬，碍塞睛珠，视物不能运动，故以名之。

痛极憎寒外障 按此证皆因房劳思虑，以伤心肾阴血；劳役饥饱，以伤胃腑阳气。气血两伤，水火不能升降，皮肤间无阳卫外护，为风寒之气乘虚以侵攻冲于头，伏而不散。头为诸阳之会，邪正相搏，故头痛不可忍，目珠红肿流泪；火邪上逆不降，则阴气触并于下，故足膝逆冷，身憎寒战。治法宜补阴降火，服附子 猪苓汤。

打撞伤损外障 按此证皆因被物打撞。手拳打着眼珠，突出一二寸者，登时急用手掌擦热托定眼珠，而珠系一得热气，自然紧缩就上，仍收眼眶中。但不可洗去血。外即用熟地黄捣膏摊薄绢封贴眼上，日换三次，服除风益损汤。（川芎、白芍、当归、熟地、 本、前胡、防风。）

打撞积血外障 按此证皆因被物打撞，胞睑凝血，肿痛难开，白睛红如血灌，服川芎行经散。（川芎、羌活、独活、荆芥、薄荷、防风、白芷、柴胡、枳壳、桔梗、当归、茯苓、红花、甘草、蔓荆子。）

打刺生翳外障 按此证皆因被物打刺，积血未散，或刺痕未痊，久则珠上生白翳遮睛。有脓血者服川芎行经散；血虚者服除风益损汤；翳膜者用八宝散、推云散缓点之。

伤寒愈后外障 按此证皆因大病后清阳之气不升，余邪上炽不休而走空窍。其病瘾涩赤胀，生翳羞明，头脑骨痛，宜服胜风汤升发清阳。

又一证乃因用辛热之剂发表太过，以致气虚身弱，时病虽愈而瞳仁渐渐散大。盖辛主散，热则助火上乘于胸中，故睛散，经所谓壮火散气耳。先用胜风汤重加五味子以收耗散之气，数剂之后，兼服冲和养胃汤，后用石斛夜光丸倍加五味子自愈。

痛如针刺外障 按此证皆因心经潜伏壅热，风毒上攻，故病白珠淡红，流泪瘾涩难开，内 时时痛如针刺。宜服洗心散，（黄连、黄芩、桔梗、大黄、知母、元参、荆芥、赤芍、当归。）点琥珀散。

瞳人干缺外障 按此证复因肾水亏损，反受火制，故瞳人小如芥子，而且缺内有脑脂凝结，或黄或白。此系内障因头痛而起，故列于外障。初病头痛难忍，坐卧不宁，宜补肾清肝退火为主，久则不见三光不治也。

停肉瘀血外障 按此证皆因连患时眼未愈，不避劳苦，见风太早，以致脾胃受风，肝气不和，使瘀血凝滞胞睑之间，两胞肿涩，眵泪胶粘。先用镰洗，服胜风汤，点琥珀散；若不愈，点乌金膏、灵光散。

羞明怕日外障 按此证皆因病目久延不愈，郁火内炎，邪风外客，致使脾家感受，积伏于胞睑之间，但胞睑属脾，盖脾统血，邪气既盛则血无所归，故见阳气光明，禁不能敌，是以嚏泪交作， 羞明，怕日难睁。宜服泻脾汤、（黄芩、桔梗、苍术、桃仁、大黄、车前、甘草。）胜风汤，点琥珀散。

肝经积热外障 按此证皆因肝家劳苦，蕴积风热，兼以七情之气，郁结不散，冲于脑，攻于目，致目赤色生翳，或聚或散，时发时好。初觉颇轻，年久渐重，宜胜风汤，点琥珀散、八宝散。

热毒痈疽外障 按此证皆因过食五辛煎炒炙 之物，或热水洗浴太过，热毒上攻，蒸气入脑，致生痈疽。其病自上胞内 起，红肿疼痛，即服消毒饮，轻者可以内消，重者可以外托。或上胞或白睛出脓者，可保无虞，但肝经黑珠出脓者，则损目失明。若服消毒饮出脓之后，身体虚弱者服补中益气汤加减用之可也。

夜间珠痛外障 按此证皆因肝经血不足，肝气壅塞，兼以寒气相乘，以致血病不行，夜间珠痛头疼，泪出不止，筋脉俱痛。盖目为血脉之宗，又为肝经之窍，系于脑，带于肝，肝藏血，气顺则血行循目系上荣，目中光彩而明，气逆而血病，则目无所养，邪并而痛；况夜属阴，正寒气旺盛之时，肝气既逆，又遇寒阴乘之，邪正相搏，是以泪出疼痛。治宜疏风活血，服神效补肝散。

回回头痛外障 按此证乃回教之人以水洗浴，从头倒浇至足，其湿发渍于头上，冷风侵入睛中，以致头痛目系凝滞瘀血，眼弦紧急。大抵头为诸阳之会，阳为火，宜散而不宜伏，目为气血之宗，宜暖而不宜寒，既受冷湿所伤，乃成凝痛之病。宜洗轮散。（当归、白术、羌活、山栀、牛蒡、甘草。）

旋螺突起外障 按此证皆因脏腑俱劳，积伏热毒，以致攻冲于目。睛珠忽然肿硬突出，如痈如疽，流脓流血，俱已溃损，不治之证，只可消肿定痛而已。

辘轳转关外障 按此证皆因肝脏风热邪毒，兼以原患疮毒，余毒未尽，上攻于头，害走空窍。目禀脏腑之精凝结而成，毒攻其间，不即发出，自根底壅长瘀肉，将珠托出眶外，胀大如瘤，挂于颧上，睛珠不能转动，瞳人直视，胞睑还自启闭，虽无疼痛等证，断不能治。日久加以七情郁结，毒邪攻急，忽然痛肿破裂而已。盖直视者，太阳经绝也，不独目不能治，命亦随之而倾。

胞肉凝脂外障 按此证皆因脾胃二经感伏风热淫邪，凝血在内不散，攻于上下胞。紫黑浮肿，闭不能开，如胶粘腻，先服祛风散，（黄 、当归、茯苓、元参、苍术、白芷、防风、姜活、菊花、茺蔚子、 本、甘草。）镰洗瘀血，服胜风散，点乌金膏并灵光散。

妇女经水过多外障 按此证皆因行经去血过多或血崩漏血，产后下血过多，以致肝脾亏损。盖肝藏血，脾统血，二经既伤，则血少火盛，遂有上炎之患，攻冲头目，致令头痛目暗，珠疼泪流，赤涩生翳，如粟米、鱼鳞陷下，先服芎归补血汤、（当归、川芎、生地、天冬、熟地、白芍、防风、甘草、白术、牛膝。）四制香附丸，（酒、盐、童便、醋四制香附、当归、白芍、熟地、川芎、人参、黄柏、白术、泽兰叶、益母草，炼蜜丸。每服三钱，空心白汤送下。一方少人参、白术。）点琥珀散、八宝散。

妇女经血逆流外障 按此证皆因心脾伤损。凡室女、童子积想在心，不得遂志，思虑过度，多致劳损心神，男子则神色败，女子则经水闭，邪火上炎，逼血错经妄行，逆注于目，乌珠上下红如血灌，甚者乌睛周遭如 肉生起。若血翳包睛相似，须服通经破血汤，（川芎、生地、黄连、甘草、连翘、苏木、甘菊花、归尾、赤芍、黄芩、羌活、大黄、红花、刘寄奴、元明粉、木贼草。）使翳膜自消而经血调顺后，点琥珀散并八宝散。

小儿疳眼外障 按此证皆因过食生冷面食，兼之饥饱不均，以致脾胃伤损，日积月累，酿而成病。腠理不密，令目怕日羞明，眵多流脓，珠痛生翳，或陷下，或生蟹睛，腮下瘰 口疳，好啼善饥，肌肉消瘦，身热发黄，肚腹疼痛，治当理脾胃，平肝木，切忌寒凉通利之剂。先服茯苓燥湿汤、（人参、白术、蔓荆子、羌活、甘草、白茯苓、防风、前胡、枳壳、独活、柴胡、川芎、苍术、泽泻、苏薄荷。）人参启脾丸、（人参、白术、茯苓、山药、莲肉、陈皮、泽泻、甘草、山楂肉，用荷叶煮老米糊丸如桐子大，每服三五十丸，清米饮送下。）九味芦荟丸。

（芦荟、芜荑、当归、川芎、白芍、甘草、胡黄连、广木香、龙胆草，炼蜜丸，重一钱，临卧清米汤送下。）若初起目瞪无神，睛绉如蚕腹，腹大，下痢红白，乃不治之候，不久当殒。

小儿胎元外障 按此证皆因其母怀孕，过食五辛热毒之物，或浴水过热，感受热毒，攻及小儿之目，致生下时儿目即病，或一二月而病，或百日之外始病，皆系胎毒未散。其证疼痛泪出，赤涩难睁，羞明怕日，乌睛生翳，突起如黑豆，甚则红肿不开，眵泪如糊，宜服除热饮、（甘菊花、茺蔚子、知母、黄芩、木贼草、元参、大黄、防风、竹叶十片为引。）燥湿汤。亦有食乳母热毒之乳而病者。

小儿斜视外障 按此证皆因痘后、痧后风邪入脑，致令目系带转，故睛珠不能正视；亦有惊振所伤者。宜服消风散、防风通圣散，（荆芥、薄荷、桔梗、川芎、白术、石膏、甘草、大黄、防风、连翘、黄芩、当归、白芍、滑石、山栀、芒硝，水煎食后服，大便不实者减硝黄。）兼养血之剂。

上一页：内障门主方
下一页：外障门主方


外障门主方 《疡医大全》

外障门主方

服矾法 如遇每年常患火眼之人，传服此法奇验。每逢冬令交四九第一日起，每早吞生明矾五七分。如此九日，可保一年不患火眼。

将矾打碎，拣去大块，扫去细末，只取匀净小块五七分，开水一盅，先吃一口咽于喉舌，将矾置于手掌心内送下喉间，再用开水吞之。倘有未曾咽下之矾，用水漱吐出，则不涩矣。

又方 用生红枣去核，纳皂矾少许，捏紧，入火 存性，泡开水，洗火眼如神。

又方

川黄连（一钱） 生明矾（八分） 大黑枣（一枚、去核） 水一盅煎洗。

又方 王瓜一条去穣，纳皂矾少许化水，以水洗之。

又方

防风 薄荷叶 当归 杏仁 朴硝 川黄连 烧盐（各等分） 枯矾 铜青 硼砂（各少许）

上为末，每用三分，井水浸洗。

又方

大红枣（二枚，去核，入明矾、铜绿各三分于内，扎紧，湿纸包， 成性，打碎） 川黄连（三分）

入绢包好，水二盅煎一半，入冰片少许，每日洗三四次。

又方

花椒（七粒） 川黄连 胆矾（各一分） 桑叶（七片）

滚汤泡汁，待温洗之。

又方 红枣一枚去核入青矾一分五厘于内，以火 红，加古钱一枚，同枣入水碗中，露一宿，炖温洗之。

洗眼明目日期 皮硝六钱煎水。

正月 初五日 二月 初一日

三月 初四日 五月 初一日

六月 初四日 七月 初二日

八月 初一日 九月 初三日

十月 初六日 十二月 初五日

又方 生姜洗净，捣取自然汁，磁盆贮，烈日晒干刮取，瓷瓶密贮。每用少许点大眼角。

又方 朴硝泡水，频洗。一切风火湿眼，可免眼角破烂。

又方

小茴香（一钱） 冰糖 黑葡萄干（各二钱） 铜绿（八分） 明矾（六分）

天水一碗或雪水浸，露一宿冷洗。如有翳障加海螵蛸去甲，二钱。

又方

防风 荆芥（各五分） 杏仁 桃仁（各十粒） 胆矾 枯矾（各一分）

水一碗，将药投入，隔水煮透取起洗之。

又方

杏仁（七粒，去皮、尖，研） 甘草（一钱）

入水碗内，纸盖，饭上蒸；再入皂矾一钱，略煎先熏后洗，立消。

又方 凡风热眼作痛、作痒及天行害眼、赤眼、风泪眼，用皮硝六钱，新汲水一盅，煎七分，入瓷器内，候冷定洗眼，每日洗四五次，眼须微开，令水入目内，用中指擦五遍，如痒甚加明矾一二钱泡洗即止。

又方

川黄连 皂矾（各三分）

水洗一时，搽数次，肿痛自消。

又方

胡黄连 白蒺藜 炒黄芩 石决明 苏薄荷 当归 北细辛 家菊花 木贼草 黑山栀 粉甘草 连翘 蝉蜕 怀熟地 陈皮 龙胆草

上各一钱，水三碗，煎一半，临卧温服，戒气恼。

又方（岐天师） 洗实火眼，红肿如含桃，泪出不止，酸痛羞明多眵。

黄连（一钱） 明矾（三分） 荆芥（五分） 花椒（七粒） 生姜（一片）

水煎半碗，乘热洗之，一日洗七次，明日即愈。

又方（岐天师） 洗虚火眼红而不痛不涩，无泪无眵。

人乳（半盅） 生地黄（二钱） 明矾（五厘） 葳蕤仁（五分、去壳取仁，一分研碎）

水半盅同人乳煎取药汁少许，洗七次，明日愈。

又方（雷真君）

柴胡 防风（各二分） 黄连（三分） 明矾（一分） 花椒（三粒）

水半盅入药，饭上蒸，洗眼如神，一日洗三次，二日即止痛。

又方（张仲景）

人参 黄连 明矾（各三分） 大黑枣（一个） 人乳（一合）

水半盅同煎二沸，即取洗眼，日七次，三日愈。此方洗虚实眼神效。

又方（冯鲁瞻）

真川连（三钱） 生粉草（六分） 杏仁（去皮、生用八粒） 铜青（三分） 胆矾（一分） 大圆枣（一枚）

上味称准，不得加减分厘，头煎与二煎和匀，用新棉花收之，乘热擦眼，以喉中作苦为度。余者晒干，可藏数十年。此料可治十数人，不拘风火眼，频洗立效。老眼昏花流泪者，洗之如少年。

又方（冯氏儿科）

当归 郁李仁（打碎） 防风（各一钱） 黄连（七分） 荆芥（八分） 胆矾 明矾（各三分） 杏仁（去皮、尖，七粒）

水煎温和，洗眼避风。

又方

铜绿 生黄连（各五分） 明矾（二分） 朴硝（三分） 防风 荆芥（各八分） 当归尾（七分） 杏仁（七粒）

滚汤泡透，频频温洗。

胜风汤（《何氏济生》） 治风热上攻，白珠赤甚，暴肿痛甚者立效。

白术（土炒，五分） 柴胡（七分） 枳壳（炒） 羌活 白芷 川芎 独活 防风 前胡 薄荷 桔梗（各四分） 荆芥 甘草（各三分） 黄芩（六分） 杏仁（去皮、尖，炒，三分） 水煎服烂弦眼加蝉蜕（去足翅） 僵蚕（炒、各六分）

赤肿作痛 生地酒浸，捣烂浓涂眼上。

又方 豆腐切片，乘温贴眼胞上。

又方 鸡蛋煮熟去壳，剖两开去黄，乘热合眼上。

又方 临睡以水湿透眼眶上下，将眼合紧，用筛过明矾末浓敷一宿，肿痛自消。

风火赤眼云翳点药（北京僧授）

蕤仁（去心、皮、膜、油，净、一钱） 硼砂（飞净、二分五厘） 冰片（二厘） 野荸荠（取粉、五分） 明矾（极细、五厘） 麝香（一厘）

加金箔十张，研极细，瓷瓶密贮，点两目 内。

真人碧雪膏 治男妇冷泪常流，并暴赤眼点之神效。腊月内三辰日，取羯羊胆十数个，将蜜装胆内，绵纸虚茏，吊檐下一七日，鸡翎扫下胆上霜，瓷瓶密贮，以骨簪排点眼角内。

诸般目疾。

荆芥 甘菊花 白芷 鲜薄荷 防风 密蒙花 甘草 黑芝麻 川芎（各等分）

共磨细，每日早、中、晚清茶调服二钱。

点风火眼昏眼，云翳攀睛。

荸荠粉 生姜（取汁澄粉） 透明硼砂（各一钱）

上乳细加冰片二分，又乳匀以人乳调点。

目肿而痛，多泪多眵，红而如有物似针触者，是实火证（岐天师）

柴胡 白蒺藜 半夏 黑山栀 甘草

水煎服。（此方之妙，全在直散肝胆之郁火，火散则热自退，不攻之功胜于攻，不下之下胜于下也。一剂奏功，不必再服。）

又方

当归（五钱） 川黄连（去毛） 枯矾（各一钱） 铜青（三分）

烧酒浸洗，其肿自消，其痛自止，每日可洗两三次。

眼肿不开 真三七磨汁涂眼眶，一宿即愈。

洗眼寄方（出《道藏》） 张道人从《道藏》内检来普济十方，不论瞽目云雾，风火昏花，洗之自明。

皮硝（六钱） 生桑白皮（一两）

白水煎，每遇日期热洗数十次。日期开后∶正月初五日 二月初二日，三月初三日，四月初九日，五月初五日，六月初四日，七月初三日，八月初十日，九月十二日、十月十二日，十一月初四日，十二月初四日，闰月同本月。已上吉星日子，乃通光明也。其方千金不易，屡试屡验。

洗眼仙方

防风（五分） 硼砂 胆矾（各二厘五毫） 同煎汤洗。

洗风火湿热红肿眼方（南京四圣堂道士汤松阿传）

苦参（切片） 杏仁（去皮、尖，研，各三钱） 胆矾（八分）

入碗内，开水冲上，以棉纸糊碗口，纸上戳眼，将病眼熏之，待温去纸洗眼，仍将棉纸糊好，隔水顿热，又熏又洗神验。

蕤仁膏（《张氏眼科家秘》） 治一切风火眼，远年近日眼疾如神。

蕤仁霜（一两五钱） 朱砂（水飞） 硼砂（各二钱） 冰片 麝香（各五分）

共乳极细，用炼蜜调成膏密贮。每用少许点大小 。

洗眼仙水（《阮氏秘方》）

胆矾（先研细） 连翘 防风 荆芥 红花（各三钱） 铜绿 明矾 皮硝 当归尾甘菊花 赤芍药（各五钱） 杏仁（研） 桃仁（各四十粒，研）

共入坛内，用烧滚河水、井水各五斤冲入药内，重汤煮大半炷香，将坛半段埋在土内盖好。每次用药水一酒杯，以软绢蘸洗，一日即愈。

火眼 北细辛 川牛膝 龙胆草 当归尾各二钱，作一剂，白水煎服，即愈。

洗时眼（方千上）

山栀子（十四个） 桑白皮（二钱八分） 明矾（七分） 黑枣（七个）

河水一碗煎半碗洗之。

治风痰偏头痛攻于眼目，视物不明，痛不可忍者。

陈胆星 明天麻（湿草纸包煨） 制半夏 川贝母 川羌活 防风 黄柏 浓朴 北细辛 知母 元参 前胡

痛甚加蔓荆子。白水煎十剂见效，三十剂全愈。永忌猪肉，要紧。

洗风热眼痛痒，并天行害眼及风泪赤眼 皮硝六钱，新汲凉水一瓯，煎七分，入瓷器内，入阴凉地上出毒，候冷洗眼，日三五次，将目渐开，少渗硝水入目，用中指擦五遍，眼红瞳子内痒甚，加明矾一二钱同泡，效尤速。

风热赤眼 冬青子不拘多少。捣汁熬膏，净瓶收固埋地中七日，每日点眼。

又方 自己小便除去两头者抹洗。

敷火眼痛眼风热眼 天南星、赤小豆各等分，研细生姜汁，调敷太阳穴。

火眼红肿如桃

白川芎（五钱） 川黄连 鹅不食草（阴干，各一两）

共研细末，瓷瓶密贮。口中预含冷水，取药少许吹入鼻窍后，待口中水热吐出即消。

眼胞肿大痛不可忍 母生姜连皮捣取净汁，枯白矾三钱调成膏，涂眼胞上，勿令入目，立消。

一切风赤眼，眼皮瘙痒赤烂，久治不效 腊月猪肉五钱，先熬化，渐入白蜜少许，加入白腊三钱熔化，入研细。

轻粉一钱，冷定不时搽赤皮上。

洗风毒赤眼翳膜 黄连 赤芍药 当归尾（各等分，）煎水乘热洗之，日三五次。

风泪眼每出则泪流盈颊。

谷精草（为君） 甘枸杞 白蒺藜（为佐）

共磨细末，羊肝蒸熟，捣和为丸，不终剂而愈。

风泪不止。

芦甘石（ 研，水飞、一钱） 海螵蛸（五分） 冰片（少许）

共乳细，点大眼 角，泪即收。

烂弦风眼，冷泪痒涩有虫 母生姜一块，以银簪插入，即拔出，点眼 角。

洗眼 大红枣七八枚去核，每个人皂矾少许于内缚住，用陈米升半煮饭，将枣放饭上蒸之，约一时许，枣熟收藏听用。

每次用滚汤大半盅取枣一枚入汤泡化，先闭眼用物指蘸抹五六回后，开眼洗抹二十回。一枣水可留洗五六日，顿温洗每日五六次。但洗时稍痛，却有奇功。

风火眼

白芷 桑白皮 铜绿（各四两） 皂矾（八两） 红枣（去皮、核，生的四两，煮熟的六两捣膏）

上研细，同枣膏和丸如龙眼核大。每用一丸，开水泡洗。

洗眼（钱竹 ） 赤眼红肿或疼或痒。

当归（一钱二分） 白芍（八分） 杏仁（或用蕤仁） 黄连（各六分） 铜青（三分）

共入锅内煎一二滚，入人乳一酒杯，乘热洗。

火眼

川芎（二钱） 猪牙皂（二钱） 青黛（一钱）

共乳极细末，左眼患，吹左鼻孔，右眼吹右鼻孔，两眼吹两鼻孔。

广大重明汤 洗眼痒。

防风 北细辛 甘草 龙胆草 菊花（各等分）

水煎，乘热洗。

洗肝汤 暴赤眼肿痛，服一二剂后，服清火药。

当归 赤芍 羌活 生地 防风（各一钱） 川芎 白芷（各八分） 生大黄（二钱） 薄荷（七分）

水煎服。

产妇月内眼痛 黄连研末水调搓足心；或姜汁调白矾末搽足心；或天南星四钱、生大黄六钱研细，以醋调稠，左眼痛涂右足心，右眼痛涂左足心，以口中有药味效。

洗风火时眼

明矾 铜绿（各三钱）

研细，用白果肉、乌梅肉、杏仁各三十个，研烂和丸如芡实大，用纱袋包裹线扎，投滚水内，泡出绿水，青布洗眼。

眼药

芦甘石（倾银罐内 红，淬入童便内七次，三钱） 白硼砂 海螵蛸（河水煮七次，内外极淡为度，各二钱） 冰片（二分） 龙胆草（二两。水洗净，入磁壶内，水五盅煮至二盅，滤过再熬成膏）

用膏调匀，搓如线香样，外以宫粉为衣，贮于鹅毛管内。用时以骨簪蘸点。

碧玉丹 治一切火眼并痘风，赤烂弦风，拳毛倒睫，泪涩难开。

黄连 杏仁霜 秦皮 苏薄荷（各一两） 铜青（三钱） 明矾（一钱五分） 川椒（五分） 官粉（一钱）

共研细末，用乌梅肉五钱，入井水少许浸烂，加白果肉三两，同捣如泥，和前药末为丸，龙眼核大。每用一丸入凉水五六匙浸化，任点洗。

箍眼药 治远年近日诸般赤肿眼疾火眼。

官粉（四两） 铜青（五钱） 白灵药（四钱） 麝香 冰片（各三分）

共研极细，用黄柏、归尾各四两，水七碗煎至半碗，去渣，入广胶三钱化开，入前药做长条，阴干，用清水磨涂上下四围三次，待干洗去。

蕤仁膏（张仁寰） 治赤肿火眼，烂弦风眼，并疼痛不忍一切等证。

蕤仁（去壳、去皮，去油，取净霜一两六钱） 朱砂 硼砂 黄丹（各二钱） 麝香 冰片（各七分）

共研细，用上好本地蜜入锅内熬一滚去沫，候温入药于乳钵内，共研成膏，注瓷罐内任用。

火睛疼痛（钱仲林） 生地黄不拘多少，切薄片，入火硝少许，同白酒捣烂如泥，丸如蛋大，敷脑后枕骨、风池处。将带子扎好片时即止。

上一页：外障门主论
下一页：烂弦风眼门主论


烂弦风眼门主论 《疡医大全》

烂弦风眼门主论

《秘笈》云∶此证皆因脾胃壅热，兼受风湿，更加劳役辛苦，犯色冲风，日积月累，外受风邪，内伏积热，胞睑之内变成风粟，故上下眼弦溃烂赤痛，泪出羞明，用手拂拭不离，无分四季，宜胜风散加僵蚕、蝉蜕，或消风散。（川芎、羌活、防风、陈皮、甘草、浓朴、藿香、荆芥、僵蚕、蝉蜕、白茯苓。）先以碧玉丹洗之，以琥珀散点之，始可愈也。

上一页：外障门主方
下一页：烂弦风眼门主方


烂弦风眼门主方 《疡医大全》

烂弦风眼门主方

验方

净皮硝 当归 杏仁 铜青 川黄连（各六分）

上为末，井水小半杯浸，隔纸洗。

烂弦风眼 一妇患此用覆盆子叶旋采以手揉软，入口中咀嚼而留汁聚于小竹筒内，外用旧皂纱蒙在患人眼上，用笔画双眸于纱上，然后将药汁滴渍眼下弦，转盼间虫出纱外，有虫数十条，状如丝，色赤而长。复用前法滴上弦，又出虫数十条。

兼服清热消风活血之剂而愈。

烂弦赤眼，痘风火眼，百发百中井水河水各半坛，皂矾八两，铜青二两，埋地中，用时取水洗之。日久者尤效。

烂弦风及痘风眼 杏仁三粒去皮、尖研烂，加铜绿黄豆大一块为末和匀，用新青生绢包此二味，井水一酒杯，浸片时，待水中有绿色，不时洗眼。一日数次，数日后即好。

风赤倒睫烂弦眼 五倍子不拘多少为末，蜜水调敷。

红眼边 蛔虫洗净放磁盘内，竹刀劈开，取蛔虫腹内水，点眼边。

又方 凤仙花洗净晾干捣烂。临卧敷眼胞上下，不过数次即愈。

洗方

芦甘石 川黄连（各五分） 铜绿（三分）

共槌碎，清水泡，露一宿。频洗三日愈。

烂弦迎风流泪

川黄连 明矾 赤芍 铜绿 防风 当归（各五分） 煎汤洗。

痘风烂弦流泪 头胎男子头一次脐屎，搽弦上。

又方

防风 山栀 皮硝 枯矾 铜绿（各五分）

用蚕茧五枚入药在内，仍用线缝好，以井水大半碗浸之。俟水现黄绿色，将碗重汤炖热洗三五次，永不发。

又方

铅粉（二钱） 铜绿（一钱）

水调浓涂碗内，外用碗一个盛艾团烧着，以有药之碗盖上。俟艾烟烧尽，将药刮下，每服新汲水调浓，临卧时以新笔蘸涂弦上即愈。

治残风烂眼膏 愈陈久愈效。

皮硝 潮脑 苏薄荷叶（不研） 明矾（各三钱）

将薄荷叠数层于碗内，前细末铺上，以小碗盖之，用面糊口，将碗置炭火上升一炷香，放地上冷透开看，将碗内升药刮下。如前再升再刮，以黄色不用为度，加麝香、冰片数厘，蜜调成膏点；或将此膏加芦甘石少许，以人乳浸黄连取汁调点亦妙。

拳毛倒睫门主论

李东垣曰∶倒睫拳毛由皮松弦紧，故拳毛倒入，内刺睛珠，砂涩难开，眼胞赤烂，痒而兼痛，乃脾经积热，肝风合邪上壅所致。

《秘笈》云∶此证皆脾肺亏弱，又受心与小肠二经火克，肺属金，主一身之皮毛，目之上下睫之外，亦其属也；小肠属火，与心相为表里，分上下而目之睫亦其属也。阳火内盛，致使上下眼皮内急外弛，时常赤肿难开，其睫毛皆倒向里，睛珠受刺，渐生翳膜，羞明砂涩，生眵流泪。初服无比蔓荆子汤，（人参、黄、当归、黄连、柴胡、干葛、蔓荆子、防风、细辛。）黄 防风丸，（人参、黄 、防风、干葛、细辛、甘草、蔓荆子炼蜜丸，空心白汤送下。）点八宝散、琥珀散，兼碧玉丹洗之。如久病不能去，用灰膏点去拳毛后退翳膜，但此膏极猛，点必得法方妙。若误着睛珠，必致伤损，不可轻施，慎之。

上一页：烂弦风眼门主论
下一页：拳毛倒睫门主方


拳毛倒睫门主方 《疡医大全》

拳毛倒睫门主方

验方 生木鳖子一个去壳研末，丝绵裹好，左眼塞右鼻孔，右眼塞左鼻孔，两夜其毛自分上下。

又方（《袖珍》） 石斛、川芎各等分研末，口中噙水，随左右眼吹鼻中，日二次。

秘方 捉大虱子，挤血点之即愈。

倒睫拳毛 无名异研末，卷纸作捻，油润点灯吹灭，以烟薰之，睫毛自起。

又方 鳖胆涂之，眼毛自顺。

上一页：烂弦风眼门主方
下一页：雀目眼门主论


雀目眼门主论 《疡医大全》

雀目眼门主论

《秘笈》曰∶此证皆因肾水亏弱，肝血不足，乃忧思恐怒，劳役饥饱，过而不节，皆伤脾胃。脾胃受伤则阳气下陷，五脏不能相生，阳衰不能抗阴，故夜有灯月，亦不能见也。夫昼为阳，夜为阴，阳主气而阴主血，经曰∶目得血而能视，今夜间血分当旺之时而反不能视，何也？《难经》曰∶血为荣，气为卫，荣行脉中，卫行脉外，盖言气血相调，无偏胜之理，以偏为病，今遇夜之阴气盛，阳气衰，则血虽旺而气不足，故阳气不能上升，而阴气亦不能独荣于目矣。初起头旋，常见五色不定，目中困倦，时暗时明，宜服冲和养胃汤、四物补肝散，后服猪肝散、石斛夜光丸。

又曰∶高风内障，此证皆因脏腑热极，气血两亏，肝肾虚劳，致使日夜不能见物，先因肝虚，雀目久则不睹三光，谓之青盲，不治之证也。

上一页：拳毛倒睫门主方
下一页：雀目眼门主方


雀目眼门主方 《疡医大全》

雀目眼门主方

煮肝方

石决明（一个， 研） 苍术（焙研，一钱）

猪肝一斤和药末炒熟，伏锅上先熏眼，然后食肝，连服三次，自效。

又方

石决明（一个，火 研细） 黄蜡（二两，熔化）

为丸。用驴肝一叶或猪、羊肝竹刀刮开，将丸纳肝内，以线扎紧煮熟，露一宿，清晨炖热食之。

大人小儿雀目

石决明（ ） 夜明砂（洗，各二钱）

研细，用犍猪肝一两，羊肝更好，竹刀剖开入药，线缚入砂锅内，米泔水煮熟，临卧时肝汁并服。

四物补肝汤

当归 夏枯草（各一钱） 熟地 白芍 香附（各八分） 川芎（七钱） 甘草（三分）

白水煎，食远服。

猪肝散

犍猪肝尖（七个） 苍术（三钱）

米泔水浸，清晨至晚，入罐内煮至水干为度，露一宿，空心服，三四次即愈。

上一页：雀目眼门主论
下一页：热锡爆竹汤火伤目门主方


热锡爆竹汤火伤目门主方 《疡医大全》

热锡爆竹汤火伤目门主方

秘方 治爆竹、热锡、汤火伤目，珠痛不可忍。

芦甘石（ ，一钱） 冰片（三分）

研细，点上立刻止痛。

上一页：雀目眼门主方
下一页：风丝入目门主论


风丝入目门主论 《疡医大全》

风丝入目门主论

《秘笈》云∶凡因偶被飞丝沙尘入眼，粘贴不出，眼皮疼痛，沙涩难开，以致心躁火动，重手揉擦，遂令红肿疼痛，流泪羞明。治法∶急磨金墨涂于眼内，闭少刻，翻转眼皮，以骨簪拨去尘灰风丝即愈。若不谙此法，日久加之七情郁结，愈增火矣。若患胞睑，瘀血凝积，磨擦乌珠，渐生翳膜，先服车前散、（人参、桔梗、元参、茯苓、细辛、赤芍、五味子、大黄、车前子。）胜风汤，点琥珀散。可镰洗去瘀血。

上一页：热锡爆竹汤火伤目门主方
下一页：风丝入目门主方


风丝入目门主方 《疡医大全》

风丝入目门主方

验方 木梳垢为小丸，放眼角边，其丝即出。

又方 石菖蒲槌碎。左目塞右鼻，右目塞左鼻，百发百中

又方 鲜姜汁少许点眼内；飞丝自随泪滚出，肿即消。

又方 桑树浆点之，即出。

又方 新笔润开，眼内搅之即出。

上一页：风丝入目门主论
下一页：沙尘入目门主方


沙尘入目门主方 《疡医大全》

沙尘入目门主方

验法 凡沙尘入目，但闭目，连吐唾哕几口，自出。

又法（徐氏抄录） 取活蜣螂一枚，持其斧于眼上影之，即出。

诸物入目 净水磨金墨以箸头点入目中，即出。

上一页：风丝入目门主方
下一页：烟渣入目门主方


烟渣入目门主方 《疡医大全》

烟渣入目门主方

验方（抄本） 凡小儿好吃烟者误犯，如将别汤洗目，愈洗愈疼，必至眼瞎而后止。须将乱头发或综缨缓揉之，即愈。

上一页：沙尘入目门主方
下一页：麦芒入目门主方


麦芒入目门主方 《疡医大全》

麦芒入目门主方

验方 大麦煎汤，洗之即出。

上一页：烟渣入目门主方
下一页：目部望色辨证法


目部望色辨证法 《疡医大全》

目部望色辨证法

目赤唇焦舌黑者，属阳毒。

目里黄色暗者，属湿毒。

目黄兼小便利，大便黑，小腹满痛，属蓄血。

目瞑者，将欲衄血。

目白睛黄不渴，脉沉细者，属阴毒。

两 黄者病欲愈。

开目见人者属阳。

闭目不欲见人者属阴。

睛昏不识人、目反上视、睛小瞪目直视、目邪视、目睛正圆、戴眼、反折、眼胞陷下、此八证皆死。

目睛微定，临时稍转动者，属痰。

目中不了了，睛不和不明白者，此因邪热结实在内。

不了了者，谓见一半目，不见一半目是也。

眼眶黑者亦主内有痰。

直视喘满下利者，死。

黑气在鱼尾相牵入太阳者死。

上一页：麦芒入目门主方
下一页：卷十二 \ 颧脸部


卷十二 \ 颧脸部 《疡医大全》

卷十二 \ 颧脸部

凡属颧脸、腮颊、颐鼻一切痈疽疮毒，皆汇于此部中，以便检阅参治。

上一页：目部望色辨证法
下一页：面部望色辨证门主论


面部望色辨证门主论 《疡医大全》

面部望色辨证门主论

面颧颊赤，在午后，此虚火上升，不可作伤寒治。

面赤，脉数无力，此伏阴病，假热也。

面赤，脉沉细，此少阴病，外热内寒，阴盛格阳，宜温，误用寒凉者死。

面赤，脉弦数，此少阳病，宜小柴胡和解。

面部通赤色，此阳明表证未解，宜解肌不可攻里。

面唇青，是阴寒极。

面青兼舌卷囊缩，是阴寒。

面青兼小腹 痛，是夹阴伤寒。

面目身黄，兼小水短涩，是湿热。

面目身黄，小腹胀满硬痛，小便利，是蓄血伤寒。

面白而无神，或汗多，是脱血所致。

面白人不宜大汗。

面黑人在伤寒内涉虚，不宜参术大补，盖气多实故也。

上一页：卷十二 \ 颧脸部
下一页：面热门主论


面热门主论 《疡医大全》

面热门主论

《灵枢》曰∶手面与身形也，天寒则裂地凌冰，或手足懈堕，然而其面不衣，何也？曰∶十二经脉三百六十五络，其血气皆上于面而走空窍，其精，阳气上走于目而为睛，其别，气走于耳而为听，其宗气，上出于鼻而为臭，其浊气出于胃，走唇舌而为味，其气之津液，皆上熏于面，而皮又浓，其肉坚，故天热甚寒，不能胜之也。

东垣曰∶饮食不节则胃病，胃病则气短精神少，而生大热，有时而火上独燎其面，盖阳明经多气多血，又兼挟风热上行，诸阳皆会于头面，故令面热如醉。治宜先散其风热，或以调胃承气汤加黄连、犀角，疏下两三行，彻其本热，散其风热，以升麻汤加黄连主之。

冯鲁瞻曰∶手足六阳之经，皆上至于头，而惟阳明胃脉，起鼻交 中，入上齿中，挟口环唇，循颊车上耳前，过客主人，故人之面部，阳明之所属也。其或胃中有热，有郁火，则面热，升麻汤加黄连；若风热内甚而上攻，令人面目浮肿，或面鼻紫色，或风刺瘾疹，随证治之。

上一页：面部望色辨证门主论
下一页：面热门主方


面热门主方 《疡医大全》

面热门主方

升麻加黄连汤 治面热。

升麻 葛根（各一钱） 白芷（七分） 炙甘草 白芍 生犀角 川芎 荆芥穗 薄荷（各五分） 黄连（酒炒四分） 水煎温服。

上一页：面热门主论
下一页：面寒门主论


面寒门主论 《疡医大全》

面寒门主论

冯鲁瞻曰∶胃中有寒则面寒，宜先以附子理中汤，温其中气，次以升麻汤加附子主之。

上一页：面热门主方
下一页：面寒门主方


面寒门主方 《疡医大全》

面寒门主方

升麻加附子汤 治面寒。

升麻 葛根 白芷 黄 熟附子（各七分） 炙甘草 人参 草豆蔻（各五分） 益智仁（三分） 连须葱头二茎，水煎温服。

上一页：面寒门主论
下一页：面痛门主论


面痛门主论 《疡医大全》

面痛门主论

冯鲁瞻曰∶面痛为火，盖诸阳之汇，皆在于面，而火，阳也；心之华在面，而心，君火也。然暴痛多由火实，久痛多因血虚，盖胃主正面，而以肠胃为市，因饮食之热毒聚于中，则发于外，故为痛。更有过劳与饥则痛者，此中气不足也。

上一页：面寒门主方
下一页：粉花疮门主论


粉花疮门主论 《疡医大全》

粉花疮门主论

澄曰∶粉花疮多生于室女，火浮于上，面生粟累，或痛或痒，旋灭旋起。亦有妇女好搽铅粉，铅毒所致。兼有欲后汗出，迎风挥扇而生。

上一页：面痛门主论
下一页：粉花疮门主方


粉花疮门主方 《疡医大全》

粉花疮门主方

妇女面上粉花疮

铅粉（五钱） 轻粉（五分） 枯矾（三分）

研匀，菜油调稠涂磁碗底内，外用蕲艾一两，放炭火上烧烟熏碗内，待艾尽为度，覆地上出火毒。逐早搽面上，疮自愈。

验方 上净桶出恭时，用粗纸先从脸往下一揩，再揩恭，随手掷净桶内，数次自消。

又方 干荷叶揉碎，每用五分，每日冲滚汤服之，久服之自消。

上一页：粉花疮门主论
下一页：面游风毒门主论


面游风毒门主论 《疡医大全》

面游风毒门主论

王肯堂曰∶面游风毒，此积热在内，或多食辛辣浓味，或服金石刚剂太过，以致热壅上焦，气血沸腾而作，属足阳明胃经。初觉微痒如虫蚁行，搔损则成疮，痛楚难经。（《准绳》）

《心法》曰∶此症生于面上，初发面目浮肿，痒若虫行，肌肤干燥，时起白屑，细如鱼鳞，次后极痒；抓破湿热盛者津黄水，风燥盛者津血，痛楚难堪。皆由平素血燥，过食辛辣浓味，以致阳明胃经湿热受风而成。痒甚者、宜消风散痛，甚者宜服黄连消毒饮，外搽摩风膏。

面游风毒（图缺）

上一页：粉花疮门主方
下一页：面游风毒门主方


面游风毒门主方 《疡医大全》

面游风毒门主方

摩风膏

麻黄（五钱） 白檀香 白芨 当归身（各一钱） 升麻 防风（各二钱） 羌活（一两）

香油五两浸五日，文火熬黄去渣，加黄蜡五钱，熔化绢滤冷涂。

上一页：面游风毒门主论
下一页：面上热毒恶疮门主论


面上热毒恶疮门主论 《疡医大全》

面上热毒恶疮门主论

书曰∶面上热毒恶疮，乃醇酒炙 ，饮食热毒，聚于胃腑，故发于外，宜柏连散主之。

上一页：面游风毒门主方
下一页：面生热毒恶疮门主方


面生热毒恶疮门主方 《疡医大全》

面生热毒恶疮门主方

柏连散

胡粉 黄柏（炙） 黄连（各等分）

研末，猪脂调敷。

上一页：面上热毒恶疮门主论
下一页：肺风粉刺门主论


肺风粉刺门主论 《疡医大全》

肺风粉刺门主论

申斗垣曰∶肺气不清，受风而生，或冷水洗面，热血凝结而成。（《启玄》）

粉刺即粉疵。乃肺热而风吹之，多成此疵，虽无关人累，然书生娇女，各多此病，亦欠丰致。治以灭瘢丹为之添容。（《秘录》）

冯鲁瞻曰∶肺风，是鼻生紫赤刺、瘾疹。（《锦囊》）

陈实功曰∶肺风属肺热，粉刺、酒 鼻、酒刺，属脾经，此四名同类，皆由血热郁滞不散。又有好饮者，胃中糟粕之味，熏蒸肺脏而成。经所谓有诸内形诸外，当分受于何经以治之。（《正宗》）

又曰∶酒刺俗名谷嘴疮。

又曰∶面上酒刺并酒 ，切忌手搔手挤，只用无灰好盐炒过，如痒，即将炒盐擦之；如出血出水，即将盐按在伤处立止。久即除根。

上一页：面生热毒恶疮门主方
下一页：肺风粉刺门主方


肺风粉刺门主方 《疡医大全》

肺风粉刺门主方

面上粉刺（《肘后方》） 捣菟丝子绞取汁涂之。

灭瘢丹（岐天师）

轻粉 白附子 黄芩（微火略炒） 白芷 防风（各等分、研细末）

蜜丸。于每日洗面之时多擦数次，临睡之时又重洗面擦之，不须三日，自然消灭瘢矣。

肺风、粉刺、酒 鼻、鼻头肿、面赤

杏仁（二十粒，去皮，瓦上焙，勿焦） 油核桃（二枚连皮，瓦上焙，勿焦） 大枫肉（三粒） 水银（三分，唾津在手掌心内研成黑水）

共研匀搽之，二三次即愈。

面部鼻脸生疮赤风粉刺神方（《准绳》）

生硫黄 白芷 栝蒌仁 腻粉（各五分） 蝉蜕（洗） 芫青（去翅、足） 全蝎（各七枚）

上研细听用。以麻油、黄蜡火熬化，离火入药在内，每用少许涂面上，勿沾眼内。

清肺散 治谷嘴疮。

连翘 川芎 白芷 黄连 苦参 荆芥 山栀 黄芩 贝母 桑白皮（各一钱） 河水煎服。

面上酒刺

枯矾（一两） 白附子 硫黄（各二钱）

研细末。临晚以唾津调搽，朝上洗去。

肺风、酒刺、赤鼻

大枫子仁 木鳖子仁 轻粉（各等分）

研细，夜以唾津调涂。

酒刺、粉刺、面生 黠、小疮，并能去垢润肌

皂角（三斤） 桃花瓣（一升） 升麻（八两） 楮实子（五两） 白芷 天花粉 绿豆 白芨（各一两） 砂仁 白丁香 甘松（各五钱） 三柰（三钱）

共为细末，糯米饭捣丸或加肥皂肉捣丸。洗面时擦之。如擦下部，换用炼蜜捣成团擦洗。

满脸肺风、酒刺

乳香（去油） 没药（去油） 杭粉（各三钱） 花椒（五分） 胶枣（一枚） 白果（三枚）

共研细为丸。清晨洗脸时擦。

酒刺

榧子肉（一千个） 甘菊花（二两）

水酒各一碗同煮干，再用微火烘脆。每日嚼食，食完自愈。

颠倒散

硫黄 大黄（各等分）

研末，凉水调敷。

肺风疮 无灰酒于砂钵内，磨鹿角

尖浓汁敷。

上一页：肺风粉刺门主论
下一页：雀斑门主论


雀斑门主论 《疡医大全》

雀斑门主论

陈实功曰∶雀斑，乃肾水不能荣华于上，火滞结而为斑。治当六味地黄丸以滋化源，搽洗兼施。（《正宗》）

又曰∶面生黑斑，乃水亏不能制火，血弱不能华肉，以致火燥结成斑，黑色枯不泽。宜服肾气丸以滋化源，用玉容丸早晚擦之。

上一页：肺风粉刺门主方
下一页：雀斑门主方


雀斑门主方 《疡医大全》

雀斑门主方

玉容丸 男妇雀斑、酒刺及身体皮肤粗糙。

甘松 明天麻 本 北细辛 白蔹 白僵蚕 防风 山栀仁 川椒 香白芷 荆芥 密陀僧 山茶 枯白矾 白芨 檀香末 羌活 甘菊花 独活（各一钱） 红枣肉（七枚）

磨细末，用去净弦膜肥皂一斤同捶作丸。如秋冬加生蜜五钱，如皮肤粗槁加牛骨髓三钱。早晚洗之，肌肤自然莹洁如玉，温润细腻。

玉肌散 一切风湿、雀斑、酒刺、白屑风、皮肤作痒。

白附子 白芷 滑石（各二钱）

加绿豆半升研细。每用三匙，早晚洗面。

改容丸

大贝母（去心） 白附子 菊花叶 防风 白芷 滑石（各五钱）

共为细末。用大肥皂十荚蒸熟，去筋膜捣丸，同药做丸，早晚擦面。

又方

白丁香（五钱，即小鹊粪） 鹰粪（三钱） 羊蹄根（二两） 白附子（一两） 白蔹（八钱） 白芨（七钱）

共研末。肥皂一斤去皮弦，同药捣丸擦于面上。

又方

雄雀粪 瓦花（各等分）

研细同菜油调，搽一月即光。

又方

霜梅肉 樱桃枝 牙皂角 紫浮萍

共捣丸，擦面。

又方 萆麻仁同肥皂捶擦。

又方

白丁香 白蔹 白僵蚕 白芷 白附子 白梅肉 夜明砂 皂角 白芨 甘松

共研细，蜜捣做饼，洗面时擦之。

玉盘散 男妇面上雀斑、粉刺。

白牵牛 甘松 香附 天花粉（各一两） 本 白蔹 白芷 白附子 宫粉 白芨 大黄（各五钱）

肥皂一斤捶烂同药和匀，每日擦面有效。

玉容肥皂 去白瘢、黑点、白癣、诸般疮痕，令人面色好。

白芷 白附子 白蒺藜 白僵蚕 白芨 白丁香 甘松 草乌 杏仁 绿豆粉（各一两） 儿茶（三钱）密陀僧 樟脑（各五钱） 白蔹 三柰 猪牙皂（各四钱） 肥皂（去裹外皮筋并子，只取净肉一茶盅）轻粉（三钱）

先将肥皂肉捣烂入鸡子清和，晒去气息，将各药末同肥皂鸡子清和丸，擦面。

澡豆方（洛生） 雀印或面生疮疖，疤痕色变赤黑，大效。

密陀僧（另研） 甘松 杏仁（生用） 白芷 蛇床子（各一两） 白果肉（四十个） 萆麻仁（四十九粒） 白蒺藜（杵去刺） 白牵牛（酒浸，各三两） 白僵蚕（二两） 肥皂（去皮弦子三斤，捣细）

同药末为丸，早晚擦面，洗去。

上一页：雀斑门主论
下一页：面生黑斑门主论


面生黑斑门主论 《疡医大全》

面生黑斑门主论

陈实功曰∶女子面生黧黑斑，此乃水亏不能制火，血弱不能华肉，以致火烁结成黑斑，色枯不泽。妇人生此，不利于夫主。又疑事不决者，多有之。治当朝以肾气丸以滋化源，早晚玉容丸洗擦自退。当戒忧思、动火劳伤等事。（《正宗》）

古一人登厕，被臭气熏触，隐忍良久，明日满面皆黑色，月余不散。相士云∶不出月必死。一良医令以沉、檀香各一两，锉碎安炉中烧熏帐内，以被盖定，令病者瞑目端坐，候香尽方可出帐门，日引鉴照之，面上黑色渐散矣。盖臭腐属水，香属土，土胜水也。

上一页：雀斑门主方
下一页：面生黑斑门主方


面生黑斑门主方 《疡医大全》

面生黑斑门主方

验方

白僵蚕 黑牵牛（各二两） 北细辛（二两）

研细蜜丸弹子大，日洗数次。一月后其斑自退，并治雀斑面生黑点。神效。

面生黑斑（图缺）

玉容散 面上黑点雀斑。

甘松 三柰 茅香（各五钱） 白芷 白僵蚕 白芨 白蔹 白附子 天花粉 绿豆粉（各一两） 肥皂（二个） 防风 本 零陵香（各三钱）

为细末，每洗面用之。

上一页：面生黑斑门主论
下一页：痣门主论


痣门主论 《疡医大全》

痣门主论

陈实功曰∶痣名黑子，此肾中浊气，混滞于阳，阳气收束，结成黑子，坚而不散。

凡人生此，终为不吉，面部不善者，去之。（《正宗》）

又曰∶冰蛳散点之，自落。

《心法》曰∶痣，乃孙络之血滞于卫分，阳气束结所致。

上一页：面生黑斑门主方
下一页：痣门主方


痣门主方 《疡医大全》

痣门主方

点痣法 糯稻数粒去壳，用银炉灰少许入水拌匀，以糯米插灰中，将痣用针挑破，将稻米点之，任其自脱。

又方 糯米七粒捣烂，锻石和匀，挑破点之，即落。

又方 用栎炭灰半盅，以水调不干不稀，以手按实；入糯米数粒按在灰中仍按实；将碗覆于地上勿动，俟明早灰中流出白浆如饴，用盏取下，看痣大小点之。听其自落。

又方 夏至或冬至用酵碱同锻石捣匀水磨，点之，自落。

又方 白降丹水调少许，点之，自落。

上一页：痣门主论
下一页：脸发门主论


脸发门主论 《疡医大全》

脸发门主论

申斗垣曰∶脸发乃足阳明胃经，多气少血，其疮发于眼下脸上四白穴、（在目下一寸，直目瞳子。）巨 穴。（挟鼻旁八分，直目瞳子。）色似葡萄，形渐大或生子母疮者，八日死。在左用内托药加当归两倍，右加三倍，妙在斯也。（《启玄》）

脸发（图缺）

周文采曰∶气血上壅，结聚脾经，故毒发于面，名曰面毒。（《集验》）

窦汉卿曰∶面发毒，多起于房劳太过，乘虚风入经络，阳明经虚，发于面也。或面生疖瘰，患者欲求速愈，而庸医或以毒药敷点，或以艾火炙之，或以针刀刺之，或犯尻神恶宿，或破后房事不戒，或受狂风霜雪寒露暴戾之气，或服金石草木诸部恶毒相攻相反之剂，以致病症日剧。殊不知面为诸阳之首，禁火、禁刀、禁毒，况耳目口鼻之官，总系一处，比四肢不同，若不保重，命亦难生。何也？面为阳，火气入之，熏蒸肌肉；刀针刺之，即伤经络；毒药点之，暴剥皮肉。辗转为患，继之以风邪入之，则头面虚肿，目鼻肿胀，患处日腐，其臭秽难闻，脾胃日削，寒热交作，痛楚万状，难以尽言。若有五善而无七恶，外敷清凉拔毒之药，内服参术内托之剂，再合犀角郁金散服之，以拔积毒，其命方可保也，否则难生。（《全书》）

奎光曰∶面痈，大抵属郁，防内攻，宜用碧丹。（方载咽喉门）兼服煎药，外敷三黄散。

上一页：痣门主方
下一页：脸发门主方


脸发门主方 《疡医大全》

脸发门主方

犀角郁金散（窦汉卿） 治面发毒。

犀角 郁金 珍珠 西牛黄 粉甘草 乳香 真粉 辰砂

上为细末，炼蜜为丸噙化。

上一页：脸发门主论
下一页：颧痈门主论


颧痈门主论 《疡医大全》

颧痈门主论

《心法》曰∶颧痈，初小渐大如榴者，发阳分，由风热而生。初起 红、浮肿、疼痛，七日即溃，为毒轻、根浅，易愈。颧疽者，发阴分，由积热而生，色紫漫肿，坚硬、麻木、疼痛，三七方溃，为毒重、根深，难愈。俱发于颧骨尖处，不论左右，皆属小肠经。

澄曰∶治法悉同痈疽，但不可妄用追蚀之药。盖颧部骨多肉少，防其穿溃过深，致令颧骨倒陷之患，不可不慎。

上一页：脸发门主方
下一页：颧骨肉疽门主论


颧骨肉疽门主论 《疡医大全》

颧骨肉疽门主论

王肯堂曰∶颧骨肉疽，颧骨内卒然而痛，经宿而痛甚，寒热大作，属上焦与阳明经郁火所致。汗之可消，药宜水酒同煎。（《准绳》）

颧骨肉疽（图缺）

《灵枢经》曰∶心病者颧赤，肾病者颧与颜黑。然则当察其色赤者，宜以黄连安神丸降心火，补心丸养心血；黑者，宜以地黄丸滋肾水，未可专委之阳明郁火也。

上一页：颧痈门主论
下一页：疔疽门主论


疔疽门主论 《疡医大全》

疔疽门主论

王肯堂曰∶两腮及鼻下 肿生疮，恶血淋漓，此名疔疽，属足阳明胃经。三日口噤如痉，角弓反张，按之如疔钉着，骨痛不可忍者是也。治之稍缓，则毒攻心，呕吐不食，昏迷躁乱，谵语者死。（《准绳》）

疔疽（图缺）

澄曰∶疔疽者，乃醇酒炙 ，膏粱浓味，或误食自死牛马、宿茶陈菜，食中汗毒而成。不可妄用刀针，当照疔疮门方法治之。故毋庸另立主方。

上一页：颧骨肉疽门主论
下一页：托腮痈门主论


托腮痈门主论 《疡医大全》

托腮痈门主论

奎光曰∶托腮痈，生腮下，乃饮食浓味，醇酒热毒所结而成。

上一页：疔疽门主论
下一页：腮颔发门主论


腮颔发门主论 《疡医大全》

腮颔发门主论

王肯堂曰∶腮颔发生腮脸，属足阳明经风热所致。（《准绳》）

又曰∶金腮疮，生于颊腮，初如米粒，渐大如豆，久而不治，溃蚀透颊，属阳明经。治不得法，溃烂不敛，口吐臭痰，喘急神昏者死。

冯鲁瞻曰∶腮痈，乃胃家经络也。（《锦囊》）

又曰∶咽痛颔肿，脉洪大面赤者，羌活胜湿汤加黄芩、甘草、桔梗各五分。

朱丹溪治两腮肿，用细辛、草乌等分为末，入蚌粉、猪脂调敷。口含白梅，置腮边良久，出涎，肿退消时，肿必先向下。

古一人因惊骇后，常用手指甲掐住两颊，遂致两颊破损，心懊 不安，脉数而实，诸药不愈。用《活幼方》中牛黄清心凉膈丸，数服而愈。

澄曰∶腮颔发者，其势大，即腮痈，又名鱼腮毒。而金腮疮者，其势小，多生于嗜酒之人，糟粕之味熏蒸胃腑，是以腮颔结肿 痛。初起，四妙汤主之，寒热加荆芥、防风、葛根、赤芍；已成加白芷；将溃加穿山甲、皂角刺；溃后四妙汤加白芷排脓。二三剂脓尽，速于生肌收口，不得妄自追蚀提药，防其透膜。此症全赖补托，兼戒房事，庶不致收口腮凹，亦可免夫成鱼腮漏，终年淌水也。均照痈疽门治法，毋庸另立主方。

腮颔发（图缺）

上一页：托腮痈门主论
下一页：颐发门主论


颐发门主论 《疡医大全》

颐发门主论

王肯堂曰∶颐发生于颧骨之下，腮颔之上，耳前一寸三分，古云不治，属足阳明胃经热毒上攻。若治不得法，延及咽嗌溃烂，穿口不食者死。（《准绳》）

又曰∶《素问》云∶肾热者颐先赤。故颐属足少阴肾经也。而今医师以耳后一寸三分发锐毒者，名曰发颐，则是少阳分野，而薛氏亦以为属足少阴经，当补肾水者，何也？盖肾为相火之宅，宅完且固，而火得归息焉，则治肾正所以治少阳也。此证伤寒汗出不彻者，多患之。亦有杂证客热，久而不散，而发于颐者，宜以药速消散之。失治成脓，则费手矣。倘误服克伐之药，而不滋补其气血者，即穿口破唇而死。

申斗垣曰∶颐发，乃足阳明胃经多气少血，在唇旁腮上颊车穴、（穴在耳下曲颊端陷中。）大迎穴。（穴在曲颔前一寸三分陷中动脉。）上下左右相同，双发最凶。如肿痛不可忍者，八日可刺。脓汁出，四畔软者生；如反硬，牙关紧，不能食，似蜂窠涓流黄水，十无一生。女子患此，主四五日死。（《启玄》）

颐发（图缺）

窦汉卿曰∶发颐乃伤寒发汗未透而成。在头耳一寸三分、在心窝两胁、在身者可治；在身后，相连咽喉，恐毒瓦斯内攻，难进饮食药饵，鼻流清脓，两耳闭塞者，即死不治。

陈实功曰∶发颐又名汗毒。此症原因，风寒用药发表未尽，日久传化为热，不散，以致项之前后结肿疼痛。初起身热口渴，当用柴葛汤清热解毒；如患上红肿热痛者，如意金黄散敷之。（《正宗》）

又曰∶如身凉不渴者，宜牛蒡甘桔汤。

冯鲁瞻曰∶头痛肿大如斗，是天行时疫，大头病也。夫身半以上，天之气也；身半以下，地之气也。邪热客于心肺之间，阳明少阳之火复炽，且感天地四时瘟疫之气，所以上焦壅热不散，干犯清道，湿热上乘巅顶而为肿，木挟火邪而为痛，甚至溃裂脓血，复染他人，所以谓之疫疠。轻者名为发颐，肿在两耳前后，有以承气下之，泻胃中之实热，是诛伐太过矣。治法不宜药速，速则过其病，所谓上热未除，中寒复生，必伤人命。宜用缓药，徐徐少与；再视肿势在于何方，随经治之。阳明为邪，首大肿；少阳之邪，出与耳前后也。大概普济消毒饮主之。

上一页：腮颔发门主论
下一页：颐发门主方


颐发门主方 《疡医大全》

颐发门主方

牛蒡甘桔汤 颐毒表邪已尽，耳项结肿，微热不红，疼痛者。

黄连 赤芍药 桔梗 广陈皮 苏木 牛蒡子 川芎 天花粉 甘草 水煎服。

汗颐 腮

平头红豆（即平常红豆，每升用生姜四两，取自然汁拌晒，研为细末）

用鸡蛋清调敷，中留一孔透气，干以葱汁润之，一日立消，又且定痛。

上一页：颐发门主论
下一页：腮门主论


腮门主论 《疡医大全》

腮门主论

陈实功曰∶ 腮乃风热湿痰所主，或冬温后，天时不正，感发傅梁，两腮肿痛。

初发寒热，以柴胡 葛根汤散之，外敷如意金黄散；如在里，内热口干，二便不利者，四顺清凉饮利之，表里俱解；如肿仍不消必欲作脓者，托里为主。脓熟者针之。（《正宗》）

腮（图缺）

冯鲁瞻曰∶胸膈蕴积热毒，致生风痰，上攻头面，壅滞不散，发为 腮，重则磁锋刺去恶血，轻则或涂或点，次投汤剂，散风清热，解毒消痰，自愈也。（《锦囊》）

王肯堂曰∶所患在肌肉、浮而不着骨者，名曰 腮。属足阳明经风热所致。

《心法》曰∶ 腮一名髭发，一名含腮疮，生于两腮肌肉不着骨之处，总发端于阳明胃热也。初起高肿色红 热者，系阳明风热；若平肿色淡不鲜者，由胃经湿热。

上一页：颐发门主方
下一页：腮门主方


腮门主方 《疡医大全》

腮门主方

敷 腮 染坊靛花频敷自消。

又方 肥皂同砂糖捣敷，纸盖留顶出气。

又方 黄柏、铅粉各等分，研匀凉水调敷。

又方

猪胆汁（三个） 生姜汁 米醋（各半酒杯）

和匀磨京墨，一敷即消。

腮肿

土茯苓（二斤） 天花粉 苦参（各二两）

咀片分七剂，每剂加皂角子七粒水煎，露一宿，食后温服，并治瘰 。

时行风热腮肿 赤小豆捣细，鸡子清或米醋调敷，立消。

又方 霜后丝瓜 存性，猪胆汁调敷，即消。

又方 扁柏叶捣汁，调蚯蚓泥搽上，立消。

宋仁宗患 腮，道士赞宁用赤小豆七粒为末敷之，立愈。（《朱氏集验方》）

腮毒 大黄末、姜汁调敷，中留一孔透气，自消。

两腮红肿

百合（一两） 贝母 山芝麻根（去皮） 元明粉（各一钱） 银朱（七分） 白面（少许） 同捣敷。

上一页：腮门主论
下一页：大头伤寒门主论


大头伤寒门主论 《疡医大全》

大头伤寒门主论

发于鼻额，红肿，以至两目肿盛而不开，额上面部皆赤而肿者，属阳明也。或壮热气喘，口干舌燥，咽喉肿痛不利，脉来数大者，用普济消毒饮主之。如内实热盛者，用通圣消毒饮。若发于耳之上下前后，并头角红肿，此属少阳也。或肌热日晡热，寒热往来，口苦嗌干，目疼胁下满，宜小柴胡汤加花粉、羌活、荆芥、连翘、芩、连主之。若发于头上，并脑后项下，及目后赤肿者，此属太阳也，宜荆防败毒散主之。若三阳俱受邪，并于头面耳目鼻者，以普济消毒饮，外用清凉救苦散敷之。治法当先缓后急，否则邪伏也。先缓者，宜退热消毒；虚人兼扶元气；胃虚食少者，宜助胃气；候其大便内结热甚，方以大黄下之，拔其毒根，此先缓后急之法也。盖此毒先肿于鼻额，次肿于目，又次肿于耳，从耳至头，上络后脑，结块则止，若不散必成脓也。俗云∶大头天行，亲戚不相访问，染者多不救。泰和间多有病此者，医以承气加蓝根下之稍缓，翌日如故，下之又缓，终莫能愈，渐至危笃。东垣视之曰∶夫身半以上，天之气也；身半以下、地之气也。此邪热客于心肺之间，上攻头面为肿盛，以承气泻胃中之实热，是为诛伐无过，遂处普济消毒饮子，全活甚众。

上一页：腮门主方
下一页：伤寒瘥后遗毒门主论


伤寒瘥后遗毒门主论 《疡医大全》

伤寒瘥后遗毒门主论

伤寒汗下不彻，余部结在耳后一寸二三分，或两耳下俱硬肿者，名曰遗毒。宜速消散，缓必成脓，以连翘败毒散治之。如项肿痛，加威灵仙；大便实，加大黄、穿山甲。如发肿有脓不消，或已破未破者，但用内托消毒散加皂针、升麻、银花、甘草之类。然古人方书之论如此，但实多由于久热伤阴。盖少阳、少阴，阴亏已极，乃因虚火上冲，所以腮颊耳后肿痛也。经曰∶荣气不从，逆于肉里，乃生痈肿。况耳后方圆一寸，皆属于肾，有何毒之谓欤！治宜以滋阴化痰，散郁和肝，而肿自愈。如熟地、麦冬、土贝母、白芍、连翘、甘、桔之类，略佐青皮、柴胡少许足已。若尺脉甚弱者，竟用上病疗下之法，投以引火归源之药，则肿不治而自散。若误认以毒为事而攻之，不惟肿结愈固而愈甚，必致变生别病而危矣。当详酌之。

上一页：大头伤寒门主论
下一页：时毒门主论


时毒门主论 《疡医大全》

时毒门主论

陈实功曰∶天行时气感之而发，初起与风寒相类，惟头面耳项为真。寒热、体强、头眩、脉浮紧数者，为邪在表，宜荆防败毒散、万灵丹发汗；如两目鼻面渐次传肿者，乃正阳明受病，其患 肿，发热便秘，多热少寒，口干，脉数有力，为邪在里，宜五利大黄汤下之。又头角两耳前后结肿者，乃手少阳经受之，其患耳鸣筋痛，寒热呕吐，口苦嗌干，烦躁时甚，当以知母石膏汤、小柴胡汤和之；如凶荒沿门传染者，普济消毒散、藿香正气散以安之。表里俱解，肿尚不消，宜砭去恶血；肿热甚者，如意金黄散敷之。自后仍不消者，必欲作脓，宜托里消毒散加白芷、皂角针托之；脓秽食呕者，香砂六君子汤。又有毒中三阳，自颈项以上俱发肿，光如水色，双目合缝，唇似猪形，口角流涎，肿痛不消，声音不出，饮食不入，咽喉肿闭，牙关难开，破流臭水，秽气连绵不绝者，犯此俱为不治。（《正宗》）

时毒（图缺）

李东垣曰∶夫时毒者，乃四时邪毒之气，而感之于人也。其候发于鼻面、耳项、咽喉，赤肿无头，或结核有根，令人憎寒壮热、头痛、肢体作疼甚者，恍惚不宁，咽喉闭塞，人不识者，将谓伤寒，便服解药一二日，肿气增益，方悟始召医治。原夫此疾古无方论，世俗通为丹瘤，病家恶言时毒，窃恐传染。尝考之与经曰∶人身忽经变赤，状如涂丹，谓之丹毒，此风热恶毒所为，谓之丹瘤，与夫时毒特不同耳。盖时毒者，感四时不正之气，初发状如伤寒，五七日之间乃能杀人，治之宜精辨之。先诊其脉滑数浮洪，沉紧弦涩，皆其候也。盖浮数者，邪气在表也；沉涩者，邪气深也。

识的时毒瓦斯实者，攻之下之；有表者发之；年高气弱者，连翘汤主之。又于鼻内 通气散，取十余嚏作效。若 药无嚏者，不可治之。如出脓血者，治之必愈。如左右看病之人，日日用 药取嚏，必不传染。病患每日用嚏药三五次，以泄热毒，此治时毒之良法也。经三四日不解者，不可大下，犹宜和解之；至七八日，大小便通利，头面肿起高赤者，可服托里黄 散，宜针镰砭割出血泄其毒瓦斯；十日外不治，自愈也。

此病若五日以前，精神昏乱，咽喉闭塞，语声不出，头面大肿，食不知味者，必死之候，治之无功矣。然此疾有阴有阳，可汗可下，切不可但云热毒只用寒药混治。（《精义》）

窦汉卿曰∶时毒乃凶荒劳役患之，安里为主，用普济消毒饮最善。然而此症有阴有阳，有可汗有可下，若误认为热毒而用寒药，则误矣。（《全书》）

《心法》曰∶时毒初起状类伤寒，或兼咽痛，一二日间，发于腮项颔颐，作肿无头，渐渐红赤疼痛，或似结核，方有根漫肿色赤，俱由感冒四时不正邪气，客于经络酿结而成，非发于病后之颐毒也。惟在医者精察疮色，辨别虚实，治法须宜疏解，不可骤用寒凉，致毒不得外发，而内攻咽喉者，则险矣。

上一页：伤寒瘥后遗毒门主论
下一页：时毒门主方


时毒门主方 《疡医大全》

时毒门主方

加味甘桔汤

甘草 桔梗 荆芥（各三钱） 牛蒡子（炒，二钱） 贝母（一钱五分） 薄荷（五分） 水煎服。

若两颐肿盛者加丹皮三钱，柴胡一钱五分。

普济消毒饮 神治天行疫毒、大头诸病。

牛蒡子（炒） 连翘 桔梗 甘草 板蓝根 马屁勃 橘红 玄参 柴胡 僵蚕（炒，各二钱）黄芩（酒炒） 黄连（酒炒，各五钱） 新升麻（七分） 人参（三钱）

为末。汤调服之或蜜丸嚼化，或有加当归、川芎。如便闭加酒炒大黄一钱利之，肿热甚者砭法刺之。一方有薄荷一钱，无人参。

此方黄连、黄芩味苦，泻心肺热以为君；橘红、元参苦寒，生甘草甘寒，泻火补气以为臣；连翘、鼠粘、薄荷味苦辛平，板蓝根味甘寒，马屁勃、僵蚕味苦平，散肿消毒以为佐；升麻、柴胡苦平，行少阳、阳明不得伸之郁气，桔梗味辛温为舟楫，不令下行。如是调治，方可保全。

耳边腮肿 五倍子湿纸包烧存性研末，鸡子白调糊遍敷，立消。

无风寒腮赤肿 安丝鱼煨汤吃自消。

敷法 如意金黄散用葱汁、黄蜜调敷，中留一孔透气，外用桑皮纸扯碎贴之，如干，纸外以蜜水润之，自消。

时毒 腮 治风寒郁热，耳边腮颐结肿，恶寒发热， 赤口干，每年仲春小阳时令，必多此症。有只肿一边者，有先肿一边，一二日又肿一边，亦有两边齐肿者，名曰时毒。更有两颏硬肿颔下肿者，名曰蛤蟆毒。均宜疏寒散热，不得骤用寒凉冰伏。

葛根 荆芥 防风 桔梗 甘草 白芷 赤芍 连翘 泽泻

白水煎。二三剂后加贝母、牛蒡子、玄参、银花、夏枯草、丹皮、山栀、柴胡，按症加减，七日自消。

头疼，耳边发肿，太阳 腮，俱疼不可忍（周鹤仙）生大黄（一两） 青木香 姜黄 槟榔（各三钱）

共为细末，醋蜜调敷患处，中留一孔出气，干则换敷，二三次即愈。

又方 生大黄末葱汁调敷四围，中露一顶自消。

又方 醋调锻石，敷之即消。

又方

生大黄 黄柏 赤小豆 石膏 穿山甲（各等分）

共研细末，醋调敷。

上一页：时毒门主论
下一页：伤寒瘥后碗头疮门主论


伤寒瘥后碗头疮门主论 《疡医大全》

伤寒瘥后碗头疮门主论

冯鲁瞻曰∶碗头疮者，亦有汗下后余毒不尽，故瘥后而发碗头疮也。只以黄连、甘草、归尾、红花、防风、苦参、荆芥、连翘、羌活、白芷之类煎服，外用芒硝、赤小豆、青黛为末，以鸡子清和猪胆汁调敷疮上，最效。勿动其靥，待其自脱。

上一页：时毒门主方
下一页：鼻部望色辨证门主论


鼻部望色辨证门主论 《疡医大全》

鼻部望色辨证门主论

鼻色青，主腹中痛，苦冷者死。

鼻色微黑者，有水气。

鼻色黄，主小便难。

鼻色白，主气虚。

鼻色赤，属肺热。

鼻色鲜明者，有留饮。

鼻孔干燥者，必衄血。

鼻色燥如烟煤者，阳毒热极。

鼻孔冷滑色黑者，阴毒冷极。

鼻流浊涕者，属风热。

鼻流清涕者，是肺寒。

鼻孔癖胀者，肺热有风。

黑气入耳、目、鼻、舌者死。

上一页：伤寒瘥后碗头疮门主论
下一页：过梁疔门主论


过梁疔门主论 《疡医大全》

过梁疔门主论

申斗垣曰∶过梁疔，乃劳伤太甚，忧虑伤于肺经，致气血停滞，热毒内攻，穿于心胸，缠于四肢，筋骨酸疼，六七日添恶心，八九日肿过耳目，至十一日命促。此疔生于眉心鼻上，初起未见疔形，最难识认，五六日头破身寒，若痛甚冷汗出者，不治。救治均同疔疮门施治。（《启玄》）

上一页：鼻部望色辨证门主论
下一页：鼻疽门主论


鼻疽门主论 《疡医大全》

鼻疽门主论

王肯堂曰∶鼻疽生于鼻柱，属手太阴肺经风热及上焦郁火所致。（《准绳》）

鼻疽（图缺）

澄曰∶鼻疽乃肺经蕴积热邪，或忧思损伤脾肺，或过食五辛，嗜饮炙 而成。初起鼻柱壅肿，两窍不通， 痛难经。因蕴热嗜饮而成者，当用银花甘草汤加麦冬、花粉、贝母、赤芍、当归，以清肺热，稍分其炎燔之势。如忧思内伤而成者，又当保固肺脾为主。败毒清凉损气伤脾之药，均不可滥施也。治法于痈疽门中采择用之，毋庸另立主方。

上一页：过梁疔门主论
下一页：鼻疔门主论


鼻疔门主论 《疡医大全》

鼻疔门主论

申斗垣曰∶鼻疔乃忧郁太过，劳伤太重，脏腑毒瓦斯传于经脉而成。二三日神思困倦，筋骨酸痛；四五日寒热交作，毒瓦斯攻心，头面肿大；八九日呕逆昏迷，痰升气促，十难救一，医者不可不察。初起治法，从疔疮门施治。（《启玄》）

陈实功曰∶鼻疔生于鼻内，痛引脑户，不能运气，胀塞鼻窍。甚者唇腮俱肿，先宜针刺，次照疔疮治法。（《正宗》）

澄曰∶鼻疔生于鼻窍之中，乃忧郁伤肺，或房欲传肾，火乘金位，燔灼而成。治当悉按疔疮治法，毋庸另立主方。

上一页：鼻疽门主论
下一页：鼻肿门主论


鼻肿门主论 《疡医大全》

鼻肿门主论

岐天师曰∶鼻肿者，乃肺经火盛也。用皂角末吹入，打清嚏数十即愈。盖鼻因气塞，今打嚏则壅塞之气尽开散，故不用甘桔汤清肺而鼻肿自消也。（《秘录》）

又曰∶有人鼻大如拳，疼痛欲死，此乃肺经之火，热壅于鼻而不得泻。法当清其肺中之邪，去其鼻间之火可也，以解壅汤主之。此方全在群入肺经，以去其火邪，又何壅肿之不消耶。

上一页：鼻疔门主论
下一页：鼻疮门主论


鼻疮门主论 《疡医大全》

鼻疮门主论

澄曰∶鼻乃肺之窍，肺有蕴热，或醇酒炙 ，胃热薰金，或肺火亢甚，是以鼻窍生疮，燥裂作痛，多起赤靥。当用石斛麦冬汤清之，或六味地黄汤加麦冬治之。

陈实功曰∶鼻疮乃肺经实火郁热，故生疮也。（《正宗》）

上一页：鼻肿门主论
下一页：鼻疮门主方


鼻疮门主方 《疡医大全》

鼻疮门主方

解郁汤（岐天师）

桔梗 天门冬（各五钱） 黄芩 麦门冬 甘草 天花粉（各三钱） 紫菀（二钱） 紫苏叶 百部（各一钱）

水煎服。四剂鼻疮全消。

鼻疮

宫粉 血丹 松香（各一钱） 艾叶（五钱）

研细。纸卷香油浸透，火燃滴油，搽鼻内神效。

又方 杏仁研烂人乳和敷。

又方 乌牛耳垢敷。

鼻下生疮 牛鼻中旧木卷 研，敷之。

鼻头红肿破裂 皂矾和灰面研匀，水调贴之。

上一页：鼻疮门主论
下一页：鼻疳门主论


鼻疳门主论 《疡医大全》

鼻疳门主论

冯鲁瞻曰∶风邪客于皮毛，是以津液不收，致流清涕，头楚若锯者，名曰鼻鼽。

更有金不生水，则六阳虚火上升，而成鼻干者。更有风湿之气，壅成内热，或因气疳，故鼻下两旁疮湿痒烂，是名鼻疳，俗呼鼻 疮。不甚痛，汁所流处即成烂疮。（《锦囊》）

又曰∶鼻下一道赤者，名曰 ，以黄连末敷之。

申斗垣曰∶鼻疳，鼻乃肺窍，鼻孔生疳，乃肺中有积热。若不早治，蚀其鼻内关窍，令人言语不明。（《启玄》）

上一页：鼻疮门主方
下一页：鼻疳门主方


鼻疳门主方 《疡医大全》

鼻疳门主方

验方（《启玄》）

儿茶（五钱） 雄黄 轻粉（各一钱） 冰片（一分）

研细吹之。如臭加锅墨五分。

又方

杏仁（不拘多少，去皮、尖，捣碎，取连四纸压去油如白粉一样，只用二分） 轻粉（一钱）

吹患处。三四次自愈。

鼻疳烂通其孔者。

鹿角（锉碎，焙焦） 枯白矾（各一两） 头发（五钱，灯上烧灰）

共研极细末。先用椒水洗净疳孔，然后搽之。如不收口，可用瓦松烧存性，研末搽之。

上一页：鼻疳门主论
下一页：鼻痔门主论


鼻痔门主论 《疡医大全》

鼻痔门主论

陈实功曰∶肺气不清，风湿郁滞，而成鼻痔也。如鼻生息肉，结如榴子，渐大下垂，闭塞孔窍，气不宣通，宜服辛夷清肺饮，外用点药，渐化为水，自愈。（《正宗》）

冯鲁瞻曰∶湿热之气，外郁皮毛，内应太阴，故三焦之火，得以上炎，为鼻生赘，如灶火上炎，而成煤也。又有胃中食积，热痰流注，是以上燎而鼻生息肉，犹湿地得热，而生菌也。治宜利膈去热，切勿因碍伤动，否则变成鼻痔矣。（《锦囊》）

又曰∶鼻为呼吸之门户，热气蒸于外，则为肺风赤鼻，不独因于酒也。热气壅于内，则为息肉鼻疮，故息肉者，上焦积热，郁塞而生也。

窦汉卿曰∶鼻居面中为一生之血运，而鼻孔为肺之窍，其气上通于脑，下行于肺，肺气壅盛，一有阻滞，诸病生焉，故有鼻痔之患。

又曰∶亦有热伏于脑，外寒侵袭，鼻流臭涕，所谓脑寒、脑漏、鼻渊，均由此成。

上一页：鼻疳门主方
下一页：鼻痔门主方


鼻痔门主方 《疡医大全》

鼻痔门主方

鼻痔鼻生息肉

砂（五分） 枯矾（二钱）

研细，每用少许点鼻痔上即消。

验法 先用麻油扫鼻孔四周，再以白降丹少许，清水调点其痔自落。

又方

明矾（一两） 甘遂（一钱，灰火煨） 白降丹（一分或二分） 明雄（五分）

共乳细，吹痔上自愈。

又方

明矾（一两） 萆麻仁（七粒） 盐梅（五枚，去核） 麝香（一分）

共研成丸如枣核大，绵包塞鼻内自化。

又方 枯矾末和猪脂绵包，塞数日自消。

又方 藕节有毛处烧存性为末，吹之。

脑崩鼻息 甘草四两煎汤，用有嘴壶贮，以鼻嗅之。

鼻中息肉下垂 冰片点之。

又方 黑牛耳垢敷之。

又方 雄黄塞之，十日自落。

又方 雄鸡肾塞之，十日落。

又方

黄连 白蒺藜

煎汁灌鼻中，涕出息落。

鼻漏、鼻孔中长出一块。

辛夷（去毛） 桑白皮（蜜炙，各四两） 栀子（一两） 枳实 桔梗 白芷（各二两）

共为细末，每服二钱，淡萝卜汤调服。

上一页：鼻痔门主论
下一页：鼻渊门主论


鼻渊门主论 《疡医大全》

鼻渊门主论

冯鲁瞻曰∶夫鼻为肺窍。经曰∶天气通于肺。若肠胃无痰火积热，则平常上升，皆清气也。肺家有病，则鼻不利，如伤热之不散，或伤寒之久郁成热，皆能使塞而不利。若平人而多涕，或黄或白，或带血如脓状者，皆肾虚所致，不可过用凉药。（《锦囊》）

又曰∶鼻渊者，谓其涕下不止，如淌水泉，故名之也。经曰∶是胆移热于脑。盖胆脉起于目锐 ，上抵头角，入络于脑。然阳明之脉亦挟鼻，络目旁，约太阳之脉者也。今因脑热，则足太阳逆，与阳明之脉俱盛，泊于额中，是以鼻额酸痛，涕下不止矣。

又曰∶更有寒邪未尽，虚热渐炽，是以脓涕结聚，香臭不闻，此名鼻 。

又曰∶更有热血入面，为寒所拂，是以污浊凝滞，则成鼻 。

又曰∶脑病有二∶若清水流出而不痛者，为寒；若流黄臭水而痛者，为热。久而不愈，即名脑漏。治当内服清利胆热，外于囟会、通天二穴灸之。

又曰∶鼻流浊涕不止者，名曰鼻渊。乃风热烁脑而液下渗，或黄或白，或带血如脓状，此肾虚之证也。经曰∶脑渗为涕。又曰∶胆移热于脑。《原病式》曰∶如以火烁金，热极则反化为水。然究其原，必肾阴虚而不能纳气归元，故火无所畏，上迫肺金，由是津液之气不得降下，并于空窍，转浊为涕，津液为之逆流矣。于是肾肝愈虚，有升无降，有阳无阴，阴虚则病，阴绝则死。此最宜戒怒以养阳，绝欲以养阴，断炙，远酒面，以防作热。然后假之良医，滋肾清肺为君，开郁顺气为臣，补阴养血为佐，俾火息金清，降令胥行，气畅郁分，清窍无壅，阳开阴阖，相根据相附，脏腑各司乃职，自慎以培其根，药饵以治其病，间有可愈者。苟或骄恣不慎，或误投凉药，虽仓扁不能使其长生矣。

又曰∶久患鼻流浓涕极臭者，即名脑漏。气虚者，补中益气汤；阴虚者，麦味地黄汤。

经曰∶肺和则能知香臭矣。肺中壅遏不和，故鼻窍窒塞不闻香臭矣。

陈实功曰∶鼻渊又名脑漏，总由风寒凝入脑户，与太阳湿热交蒸而成。其患鼻流浊涕，或流黄水，点点滴滴，长湿无干，久则头眩虚晕不已，治以藿香汤主之。如日久虚眩，内服补中益气汤、六味地黄丸，以滋化源可也。（《正宗》）

陈远公曰∶人有无端鼻流清水，日久则流鼻涕，又久则流黄浊之物，如脓如髓，腥臭难闻，流至十年而死矣。此得之饮酒太过，临风而卧，风入胆中，胆之酒毒，不能外泄，遂移热于脑，脑得热毒之气，不能久藏，从鼻窍出矣。脑窍通于鼻，而胆气何以通于脑，酒气何以入于胆耶？凡善饮者，饮酒必先入胆，胆不能受酒，而能渗酒，酒经胆渗则气尽解，倘饮多则胆不及渗矣。胆不及渗，则不胜酒，既不及化酒，则火毒存于中，人卧则胆气不行，又加寒风之吹，胆更不舒矣。胆木最恶者，寒风也，内寒相侵则内热益甚，胆属阳，头亦属阳，胆热不能久藏胆中，必移热上走于头矣。脑在头中，头无藏热之处，必遇穴即入，况胆脑原相通者乎。脑之穴大过于胆，遂安居而不还于胆矣。及居脑，久动则思迁，又寻窍而出，乃顺趋于鼻矣。火毒浅则涕清，深则涕浊，愈久愈流愈重，后则涕无可流，并脑髓尽出，欲不死不可得矣。治法∶治其脑而仍治其胆者，探源之治也。用取渊汤∶辛夷二钱，当归、黑山栀各三钱，柴胡、贝母各一钱，元参一两，水煎服。二剂涕减，三剂全愈。（辛夷入胆，引当归以补脑之气，引元参以解脑之火，加柴、栀舒胆之郁，则胆不来助火，自受补气之益也。不止鼻之涕者，清脑中之火，益脑中之气，正所以止之也。盖鼻原无涕，遏上游出涕之源，何必又截下流之水乎！或疑当归过于多用，不知脑髓尽出，若不大补，则脑气不生。辛夷耗散之物，非可常用，故乘其引导，大用当归补脑渗精，不必日后再用。倘日后减去辛夷，即重用当归无益矣。此用药先后之机也。人疑当归不可多用，不过嫌其性滑，有妨于脾耳。谁知脑髓直流之人，必髓不能化精者也。精不化则必少矣，精少则不能分布于大肠，大肠必有干燥之苦，然则以当归润之，正其所喜，何患之有耶！）

又曰∶人有鼻流清涕，经年不愈，人以为内热成脑漏也，谁知肺气虚寒乎？夫脑漏，即鼻渊也。有寒热二证，不独胆热而成之也。何以别之？盖鼻涕浊而臭者，热也；清而不臭者，寒也。热属实，寒属虚，今流清涕而不臭，正虚寒也。热宜清凉之药，寒宜温和之剂，若概用散而不用补，则损肺气而肺益寒，愈流清涕矣。用温肺止流丹∶人参、荆芥、细辛各五分，诃子、甘草各一钱，桔梗三钱，水煎，调石首鱼脑骨五钱， 末服，一剂即止。（此方气味温和，自能暖肺，性又带散祛邪，故奏功如神。或谓石首鱼脑骨古人以治内热之鼻渊，疑石首鱼脑骨为物，何以用治寒证鼻渊耶？恐鼻渊皆属热，而非寒乎？不知鼻渊有寒热二证，而石首鱼脑骨皆兼治之。但热病之涕通于脑，寒证之涕出于肺，所用之药皆入肺，无非温和之味，肺既寒凉，得温和自解，又得石首鱼脑骨，截脑中之路，则脑气不下陷，肺气更闭矣，所以一剂止流也。）

又曰∶人有鼻塞不通，浊涕稠粘已经数年，人以为鼻渊，火结于脑也，谁知乃肺之郁火不宣，而非鼻渊也。夫郁证五脏皆有，不独肺能郁也。《内经》曰∶诸气愤郁，皆属于肺。肺郁则气不通也。《难经》曰∶肺热甚则出涕。肺本清虚之府，最恶热也。肺热则气必粗，液必上拂，而结为涕，热甚则涕黄，热极则涕浊，则浊之物，岂容于清虚之府，必从鼻之门户出矣。用加味逍遥散∶柴胡、白术、白茯苓各二钱，桔梗、白芍、当归各三钱，黄芩、半夏、白芷、甘草各一钱，陈皮五分，水煎服。二剂轻，八剂全愈。（此治肝郁之方，何以治肺郁亦效？不知此方善治五郁，非独治肝一经已也。又佐以桔梗散肺之邪，黄芩泻肺之热，且引众味入肺，何郁之不宣乎？故塞通浊化也。）

李东垣曰∶鼻塞不闻香臭者，俗谓肺寒，而用解利辛温之药不效，殊不知多因肺经素有火邪，故遇寒便塞也。治当清肺降火为主，佐以通气之剂。如原无鼻塞旧症，但一时偶感风寒，而致窒塞声重，或流清涕者，自作风寒治之。然气虚之人，气弱不能上升，则鼻塞滞，所谓九窍不通，肠胃之所生也，多服补中益气汤自通。

朱丹溪曰∶肺开窍于鼻，阳明胃脉亦挟鼻上行，脑为元神之府，鼻为命门之窍，人之中气不足，清阳不升，则头为之倾，九窍为之不利。经曰∶天气通于肺。若肠胃无痰火积热，则平常之升，皆清气也。故十二经脉，三百六十五络，其气血皆上升于面而走空窍，其宗气出于鼻而为臭。谓阳气、宗气者，皆胃中生发之气也。若因饥饱劳役损伤脾胃，则生发之气弱，而营运之气不能上升，乃邪塞空窍，故鼻不利，而不闻香臭也。治法宜养胃实营气，阳气、宗气上升则通矣。然《难经》云∶心主五臭，肺主诸气。鼻者，肺窍也，反闻香臭者，何也？盖以窍言之，肺也；以用言之，心也。若因卫气失守，寒邪客于头，而鼻亦受之，不能为用，是以不闻香臭矣。经曰∶五气入鼻，藏于心肺，心肺有病，鼻为之不利也。视听明而清凉，香臭辨而温暖，治法宜先散寒邪，后补胃气，使心肺之气得以交通，则鼻利而香臭闻矣。

上一页：鼻痔门主方
下一页：鼻渊门主方


鼻渊门主方 《疡医大全》

鼻渊门主方

奇授藿香汤 鼻渊黄水，浊涕长流，致脑户虚眩不已。藿香连枝带叶者五钱，水一碗煎七分，加公猪胆汁一枚和匀，食后通口服之。至重者不过三服。如此药味苦不能服，用藿香叶一两，公猪胆汁熬稠膏为丸，每服二钱，食后白汤送下亦效。

鼻流涕不止。

白芷（一两） 苍耳子（炒，二钱五分） 辛夷仁 薄荷 甘菊花（各五钱）

研细。每服二钱，清茶食后调服。

脑漏（《济生》）

当归头（酒洗，五钱） 辛夷仁（三钱） 真川芎（酒洗） 羚羊角（镑，各二钱） 石青（水飞，一分）

研绝细和匀。每服一钱，临卧时温酒调下即睡。

古拜散 荆芥穗为细末，每服三钱，生姜汤调下。有火者用陈茶调服。

防风散 鼻渊脑热渗下，浊涕不止。

人参 黄芩（酒炒） 麦门冬（去心） 防风（各二两） 川芎 生甘草（各一两）

上为细末。每服二钱，白汤调下。

鼻流臭涕 百草霜研细，空心冷水调，服三钱，五次可痊。

脑漏 装佛店中绞漆绵子 灰研细，芦管吹鼻中三四次。

鼻渊（周鹤仙）

辛夷 防风 白芷（各八分） 苍耳子（一钱二分） 川芎（五分） 北细辛（七分） 甘草（三分）

白水煎，连服四剂全愈。忌牛肉。

脑寒神方（江仍度）每用头火烧酒一斤，入小嘴砂壶内，盖旁四周封固，将酒炖滚热以鼻向壶嘴内闻酒味，冷则又炖又闻，闻至酒淡无味，又换一斤如法炖闻。重者五斤，轻者不过三斤，即可全愈。

脑漏 白鸡冠花不拘新陈，用酒一斤煎服。

天罗散 治鼻中常流黄臭水，名控脑砂。丝瓜藤取根下三寸或五寸，烧灰存性。温酒调服，数次即愈。

鼻渊。

陈香橼 砂仁 扁柏叶 川芎 广木香（各等分） 水煎服。

鼻出臭气。

黄芩 石菖蒲 生地 远志肉 本 黄连 赤芍（各八分） 甘草（水浸炒，三分） 水煎服。

脑寒。

辛夷头 黄芩（各二两） 白芷（八两，葱汁煮三次）

共磨细末。水法叠丸。每服二钱，白汤送下。

上一页：鼻渊门主论
下一页：赤鼻门主论


赤鼻门主论 《疡医大全》

赤鼻门主论

陈实功曰∶平素嗜饮，胃经湿热糟粕之气，上熏肺金，故有赤鼻之证也。（《正宗》）

冯鲁瞻曰∶赤鼻，乃肺中积热，六阳上蒸而成。（《锦囊》）

又曰∶凡鼻头白者，血亡也；赤者，血热也。盖面为阳中之阳，鼻居面中，一身之血，远至面鼻，皆为至清至精之血。若血亡无以运，则色白而不荣；血热而沸腾，则独红而且赤。盖肺之为脏，其位高，其体脆，性畏寒，又恶热，故多酒之人，酒气熏蒸，则为鼻 。准赤得热愈红，热血得冷则凝，污而不行，故色紫黑。其治之法，亡血者温补之；热血者清利之；寒凝者，化滞生新，四物汤加酒芩、酒红花之类；气弱者，更加酒浸黄 以运之。其酒 鼻，治法亦然也。

又曰∶鼻为呼吸之门户，热气蒸于外，则为肺风赤鼻，不独因于酒也。热气壅于内，则为息肉、鼻疮。故息肉者，上焦积热郁塞而生也。

上一页：鼻渊门主方
下一页：赤鼻门主方


赤鼻门主方 《疡医大全》

赤鼻门主方

验方 金色密陀僧二两研极细，用人乳或白蜜调如薄糊样。每晚略蒸将熟为度，敷鼻上；次早以漱口水洗去。一月可痊。

又方

核桃肉（连皮） 枸杞子 元眼肉（各三斤）

捣烂作点心，不时食之，其红自落。

又方 食盐擦牙，漱口水淋洗。久而自退。

又方 生白果嚼烂敷鼻上。

赤鼻、酒 。

黄柏 苦参 槟榔（各等分）

研末。以猪脂调敷。

血热入肺而成酒 鼻。（秘方）

当归 苦参（各四两）

研末。酒糊为丸桐子大，食后热茶送下八十丸。药尽自愈。

赤鼻。

硫黄 皮硝（各等分）

研如面。临卧擦，一月全愈。

又方

牛黄 明雄 嫩色硫黄（各五分） 白硼砂（一钱） 明矾（一两）

乳极细末。不时以津唾润赤鼻上，蘸药擦之。临睡擦，过夜尤效。

赤鼻神方

血余（三斤，用米泔水洗净，再以长流水洗，用黄芩一斤，当归、白芍各八两，用无根水五大碗煎三碗，渣再煎汁滤清，分作三次煮血余，倘有余汁又拌血余，日晒夜露，以汁尽为度） 天门冬（去心） 麦门冬（去心）熟地黄 白茯苓（各四两） 山栀 干葛 桔梗 枳壳 甘草（各二两）

上药连血余共一处，以棉纸包扎成球，外以熟黄泥包裹约二寸浓成圆球，晒干倘有裂缝须添泥补固，用桑柴火在八卦炉中至烟起。白烟一起即取出埋土内，七日去土研末，炼蜜为丸桐子大，每朝晚食后白汤送下二钱或三钱，服至七日，其红即退矣。

赤鼻年久诸药不效。

茶叶 天门冬（去心） 侧柏叶（各一两）

共研。每日用一撮入罐内滚水泡，勿泄气，用汤当茶，日饮五七次，一月愈。

酒 赤鼻 新生白果，口嚼数枚，夜敷七次。如旧加酒糟涂之亦可。

又方 使君子肉以香油浸润，卧时嚼五枚。久久自愈。

又方 密陀僧末人乳调搽。

又方 槟榔用茄汁浸拌，晒干为末，津唾调搽。

又方

苦参（净末四两） 当归（净末二两）

酒糊丸。食远，热茶送下二钱。

赤鼻糟鼻。

硫黄（四两）

放砂铫内，以烧酒三斤为率煮硫，逐渐加添，待干为度取起。每用少许，将口唾放手心内化开搽之。

上一页：赤鼻门主论
下一页：鼻衄门主论


鼻衄门主论 《疡医大全》

鼻衄门主论

岐天师曰∶火气郁勃于上焦，不能分散，故上冲而为吐血、衄血也。七孔流血者，乃肾虚热也。用六味地黄汤加麦冬、五味子、骨碎补治之。（《秘录》）

冯鲁瞻曰∶鼻衄者，或心或肺或胃蕴热过极，迫血妄行，上乾清道而衄也。鼻气通于脑，血上溢于脑，故从鼻而出，名曰鼻衄。若因风寒暑湿，流传经络，涌泄清道而致者，皆外所因；积怒伤肝，积忧伤肺，烦思伤脾，失志伤肾，暴喜伤心，皆能动血随气上溢而致者，皆内所因；饮食过多，炙 辛热，或坠车损扑而致者，皆不内外因也。《原病式》曰∶衄者，阳热怫郁于足阳明经。丹溪曰∶衄血出于肺，言肺者，以窍言也。言阳明者，以血海言也。又有洗面而衄，日以为常，犹风行水动，面热而阳明之火上升，血亦随之也。（《锦囊》）

又曰∶若产后口鼻有黑气及鼻衄者，名胃绝。此证多不可治。遇有此者，急取绯线一条，并产妇顶心发两条，紧系中指节即止。如衄不止，而头汗者死。

陈实功曰∶鼻中出血，乃肺经火旺，逼血妄行，上从鼻窍而出也。用紫土散敷囟顶上，内服羚羊清肺汤自止。（《正宗》）

《东医宝鉴》云∶产后气血散乱，入于诸经，不得还元，故口鼻黑色起，及传变鼻衄，名曰胃绝肺败。此证不可治，宜用犀角地黄汤救之，或急用荆芥散。

胡景周曰∶上下失血过多，气息几微，心慌神困，脉细如丝，或恶寒发热，作渴烦躁，急用人参一两，大枣十枚去核，水煎服。盖血生于气，故血脱补气，阳生阴长之义也。

一女子因往后一跌，鼻血长流，止后一有所感，其血即出，诸医不效。后一医以水和白面，包大附子一个在内，火煨熟，去附子，只用面烧存性，为末，每用二钱，白汤和服。用此永不再发。

《伤寒论》曰∶衄家不可发汗。

张景岳曰∶杂病衄血，责热在里；伤寒衄血，责热在表。

又曰∶阳明病口燥，但欲漱水，不欲咽者，此必衄。盖阳明之脉络于口鼻，今其漱水不欲咽者，以热在经，而里无热，故当鼻衄也。

又曰∶有动阴血者，又非衄血之谓。论曰∶少阴病但厥无汗，而强发之，必动其血，未知从何道出，故或从口鼻或从目出者，是名下厥上竭，此阴血也，乃为危证。

澄曰∶书以产后口鼻黑气及见鼻衄，为不可治者，何也？盖五脏之华，皆上注于面，凡色红赤者，阳热之生气也；青黑者，阴寒之绝气也。况口鼻为阳明多血多气之部，而见阴寒惨杀之气，则胃中阳和之气衰败，可知矣。复至鼻衄，则阳亡阴走也。胃绝肺败，阴阳两亡，故不可治。及产后舌紫黑者，为血先死，不治。盖心主血，少阴气绝，则血不上荫耳。

上一页：赤鼻门主方
下一页：鼻衄门主方


鼻衄门主方 《疡医大全》

鼻衄门主方

神方（岐天师）

生地 当归 川芎 玄参 黄芩 三七根 荆芥穗（炒） 甘草 水煎服。

茜根散（《锦囊》） 治衄血不止。

阿胶（蛤粉炒） 茜草根 黄芩 侧柏叶 生地（各一两） 炙甘草（五钱） 水煎服。

二神汤（《保命集》） 耳鼻出血。

生地 麦门冬（各一两） 水煎服。

鼻衄不止。

生地 当归（酒洗，各三钱） 白芍（酒炒，二钱） 辛夷（五分） 木通（六分） 茅花 荆芥穗（酒炒黑，炒存性，各一钱）

水煎服，服后即卧，立止。

水灰散 山栀仁、香白芷各等分，研细，吹少许于鼻中，立止。

又方 大蒜捣泥随左右贴足心。

又方 左鼻衄以线扎左手中指。右如之。两鼻衄者双手俱扎。

又方 千瓣红石榴花，晒干，研极细，用少许吹鼻中，即止。

又方 血竭 蒲黄（各等分）研极细，用竹管吹鼻内，即止。

又方 人乳 童便 好酒（各等分）碗盛重汤煮，热饮。

又方 小儿胎发烧灰吹鼻内。

又方 胎发烧灰存性为末，用水调涂眉心，其血立止。急忙去药，略迟则鼻塞矣。

又方 人中白 发灰（各一钱） 麝香（一分）共为末，吹鼻中少许。

又方 乱溺器内人中白，新瓦上焙干，以温汤调服钱许。

又方 将患人顶发分开，于百会穴上以新汲水滴之，立止。

又方 驴粪（焙干） 发灰（各等分） 研匀吹鼻。

又方 五倍子为末吹鼻。

又方 屏风上旧纸烧灰，酒调一钱服。

又方 茅花塞鼻中，仍以茅花煎浓汁饮。大能止血。

又方 青苔放囟门上顶之立止。永不再发。

又方 马蔺头（即本草马蔺草，走肺经）揉熟，塞鼻孔即止。

上一页：鼻衄门主论
下一页：鼻冷门主论


鼻冷门主论 《疡医大全》

鼻冷门主论

马鲁瞻曰∶凡鼻冷与夫面黄面白，乃阳气大弱。宜大剂参 加附子主之。

上一页：鼻衄门主方
下一页：鼻祟证门主论


鼻祟证门主论 《疡医大全》

鼻祟证门主论

岐天师曰∶倘人鼻中生红线一条，长尺许，少动之则痛欲死，人以为饮酒之病也，而余以为不然，亦祟死。方用硼砂、冰片各一分，研为末，以人乳调匀，轻轻点在红线中间，忽然觉有人如将病患打一拳一般，顷刻即消，奇绝之治也。盖硼砂亦是杀祟之物也。（《秘录》）

书云∶凡人喜食猪、羊、鹿血，血分积热壅盛，鼻毛如绳，痛不可忍，气塞不能呼吸，用乳香、 砂各等分，饭丸桐子大。每早晚冷水送下十五丸，自然消落而愈。

上一页：鼻冷门主论
下一页：卷十三 \ 正面耳颏部


卷十三 \ 正面耳颏部 《疡医大全》

卷十三 \ 正面耳颏部

自耳起至下颏髭须止，凡一切痈疽疔毒，皆汇于此部中。以便检阅参治

上一页：鼻祟证门主论
下一页：耳痈门主论


耳痈门主论 《疡医大全》

耳痈门主论

王肯堂曰∶耳痈，寒热间作，内外红肿，疼痛日增。（《准绳》）

耳痈（图缺）

冯鲁瞻曰∶火壅上焦，或作大痛，或脓流于外，或脓塞胀痛，有因纵怒纵酒，湿热相乘，耳肿作痛者，所主宜平肝除热疏风。（《锦囊》）

澄曰∶耳痈之证，痈者壅也，与脓耳初起有间。非醇酒炙 ，即怒火遏郁，更有色欲过甚，真阴耗竭，相火亢盛，或肝胆火逆，是以耳窍壅肿，耳根 热胀痛。初起俱宜栀子清肝汤、加味逍遥散；如内脓已成，用四妙汤去黄 加白芷、丹皮；已溃出脓者，用八珍汤去川芎加银花，脓尽换用地黄汤加麦冬、牛膝自愈。外治内已有脓，用红升丹少少提之。耳门不可贴膏药遮挡闭窍。耳畔红肿，用黄敷药敷之自消。

上一页：卷十三 \ 正面耳颏部
下一页：耳发疽门主论


耳发疽门主论 《疡医大全》

耳发疽门主论

王肯堂曰∶耳发疽生耳叶，属手少阳三焦经，风热所致。六七日渐肿如桃，或如蜂房之状，或赤或紫，热如火痛彻心是也。十日刺出黄白脓者生；刺之无脓，时出鲜血，饮食不下，神昏狂躁者死。（《准绳》）

申斗垣曰∶耳发疽，乃足少阳胆经，其经多气少血，其疽发于鬓下耳旁近脸，悬厘、主客二穴上，不五六日渐长蜂窝，皮紫焰热如火灼痛。十日内剌之，有脓者生，无脓出血，精神恍惚，二十四朝必死，不可救也。（《启玄》）

《心法》曰∶耳发疽，生耳折间，连耳叶通肿，甚则脓窜耳窍。

上一页：耳痈门主论
下一页：耳后疽门主论


耳后疽门主论 《疡医大全》

耳后疽门主论

《心法》曰∶耳后疽，生耳上稍之后，（角孙穴）开口有空陷下之处者是。

上一页：耳发疽门主论
下一页：耳疔门主论


耳疔门主论 《疡医大全》

耳疔门主论

王肯堂曰∶耳疔，寒热大作，痛楚难禁者是也。（《准绳》）

窦汉卿曰∶耳疔，以烧酒滴疔根上，方得脱。随用苦茶洗，解去酒毒。

陈实功曰∶黑疔生于耳窍之内，黑硬腐烂，破流血水，疼连腮颧，宜针刺之。照疔疮门治法（《正宗》）

耳疔（图缺）

上一页：耳后疽门主论
下一页：耳疳门主论


耳疳门主论 《疡医大全》

耳疳门主论

耳疳（图缺）

王肯堂曰∶耳疳生疮臭秽，乃足少阴手少阳二经风热上壅而成。（《准绳》）

冯鲁瞻曰∶耳内疳臭谓之冱耳。乃肾气有余，积热上冲，或因风水起。（《锦囊》）

李东垣曰∶小儿耳后生疮，名肾疳。

上一页：耳疔门主论
下一页：耳疳门主方


耳疳门主方 《疡医大全》

耳疳门主方

耳生疳疮。

黄连（去毛须，蜜炙数次） 儿茶（各等分） 轻粉（半匙） 冰片 麝香（各少许） 共乳细搽。

耳后生疮名肾疳。

地骨皮研末，粗者煎汤洗耳，细者香油调搽。

耳疳出脓。

核桃仁研烂，取油一钱，入冰片三分，每用少许滴入。

上一页：耳疳门主论
下一页：耳门主论


耳门主论 《疡医大全》

耳门主论

王肯堂曰∶ 耳又曰耳湿，常出黄脓。（《准绳》）

又曰∶乃足少阴、手少阳二经风热上壅而成。

冯鲁瞻曰∶实热者，即肾气有余，积热上冲，津液壅结，故成 耳。 耳之名，更有五般∶常出黄脓者，谓之 耳；常出红脓者，谓之脓耳；耳内疳臭者，谓之冱耳；白脓出者，谓之缠耳；耳内虚鸣，时出青脓，谓之囊耳。其名虽异，总由积热上壅，或风水入耳所致。若不速治，久则成聋。治宜清火养血，或去湿化毒，其患自愈。（《锦囊》）

耳（图缺）

上一页：耳疳门主方
下一页：耳门主方


耳门主方 《疡医大全》

耳门主方

千金不换丹（秘方）

水龙骨（一钱） 硼砂（五分）

研末。吹入耳窍，又绵塞之。二次除根。

耳不论已未出脓，神效方（周鹤仙）头发在新瓦上烧灰存性，为细末，罗过，每灰一钱加真冰片七厘研匀，吹少许入耳内，极验。

验方 胭脂烧灰为末，加冰片少许，吹之。

验方 酱茄子挤汁滴耳内即愈。

上一页：耳门主论
下一页：震耳门主论


震耳门主论 《疡医大全》

震耳门主论

王肯堂曰∶耳内虚鸣，常出清脓，名曰震耳。乃足少阴、手少阳二经风热上壅而成。（《准绳》）

震耳（图缺）

冯鲁瞻曰∶耳内虚鸣，常出青脓，名曰囊耳。乃肾气有余，积热上壅，或风水入耳所致，法宜清火养血，或去湿化毒。（《锦囊》）

上一页：耳门主方
下一页：缠耳门主论


缠耳门主论 《疡医大全》

缠耳门主论

王肯堂曰∶耳中常出白脓，名曰缠耳。乃足少阴、手少阳二经风热上壅而成。（《准绳》）

冯鲁瞻曰∶白脓出者名曰缠耳。仍肾气有余，积热上冲，或风水入耳所致。（《锦囊》）

缠耳（图缺）

上一页：震耳门主论
下一页：脓耳门主论


脓耳门主论 《疡医大全》

脓耳门主论

陈实功曰∶耳病乃三焦、肝风妄动而成，大人有虚火实火之分。小儿有胎热、胎风之别。虚火者，耳内蝉鸣，出水作痒，外无 肿；实火者，耳根耳窍俱肿，甚则寒热交作，疼痛无时。（《正宗》）

又曰∶初生小儿胎热，或洗浴水灌窍中，亦令耳窍作痛生脓。切记不可吹药，若治早项内生肿，莫若候毒尽自愈。如一月不瘥，以红绵散治之，自安。

冯鲁瞻曰∶耳者，宗脉之所聚，肾气之所通也。有小儿肾经气实，其热上冲于耳，遂使使津液壅而为脓，或为清汁，然则厥阴之与足阳明，手少阴之与足太阳，为证尤甚。推其所致之由，其原有七∶有实热，有阴虚，有因痰，有因火，有气闭，有肝风，有胎元所发而为病也。证有五∶为鸣、痛、肿、聋、 是也。当分其所因而治之。（《锦囊》）

又曰∶常出红脓，谓之脓耳。

又曰∶胎元而成者，是因父母不谨，故先天火毒攻冲，脓臭流处成疮，四傍肿赤，时发时愈。所主宜化毒滋肾。

陈远公曰∶人有双耳忽肿痛，内流清水，久则变脓血，身发寒热，耳内如沸汤响，或如蝉鸣，此少阳胆气不舒，而风邪乘之，火不得散，故生此病。法宜舒发胆气，佐以散风泻火之味，则愈矣。然有不效者，何也？盖胆受风火之邪，燥干胆汁，徒用祛风泻火，则胆汁益干，胆火益炽，风藉火威，愈焚灼也，病益甚矣。润肠汤主之，当归、白芍、玄参各一两，黑栀子二钱，柴胡一钱，花粉三钱，石菖蒲八分，水煎服。一剂疼轻，二剂肿消，三剂脓血止，四剂寒热除，十剂全可也。（此方归、芍不但入胆，且入肝也。胆病，肝亦必病，平肝则胆亦平也。柴、栀亦舒肝胆之味，舒肝正所以舒胆也。肝舒则血必旺，而胆汁有不濡润者乎！胆汁既濡，邪风邪火，已有不治自散之机，加天花粉逐痰，则风火无党，以石菖蒲通耳中之窍，玄参退浮游之焰，自然风火渐祛，上焦清凉，耳病随痊也。《冰鉴》）

汪省之曰∶虚火治以四物汤加牡丹皮 石菖蒲、肾气丸主之。实火，治以柴胡清肝汤主之。（《理例》）

上一页：缠耳门主论
下一页：脓耳门主方


脓耳门主方 《疡医大全》

脓耳门主方

红棉散 耳内生疮流脓，乃肝经郁火所结。

枯白矾（三钱） 胭脂（一钱， 存性，如能用干油胭脂更佳）

研匀。先用棉杖子搅去脓水，另以柳杖子蘸药掺入耳底，自干。若 耳加麝香五厘。

耳底流脓。

枯矾 黄丹 龙骨 海螵蛸 麝香 干胭脂研细吹之。

又方

青黛 人中白 枯矾 雄黄 冰片 黄柏（各等分） 研细吹。

又方 橄榄核 存性研细，加冰片少许吹。

又方 大红千叶石榴花瓣研细吹。

又方 枯矾入人乳内，放炭火上顿滚变黑色，研细吹。

又方 芦柴梗、叶箨 存性，加冰片水许，研细吹。

又方 陈皮 灰一钱，加麝香少许，吹。

又方 白鲞牙二个 ，加冰片，研细吹。

又方 水龙骨（即船底陈油锻石，一两） 硼砂（二钱五分）共研极细。每用少许吹。

又方

黄丹（水飞，二钱，） 龙骨（ ） 枯矾 胭脂（各一钱） 海螵蛸（五分） 麝香（少许）

研细。以棉杖子榐去脓水，用少许吹耳内，每日吹一次，勿令风入。

煎方 蔓荆子 升麻 前胡 桑白皮 甘草 麦门冬 赤茯苓 赤芍

耳内肿痛出脓出水 金丝荷叶（即虎耳草）揉汁，灌入耳内自愈。（此味乃治耳病之妙药，如有脓可加枯矾少许。）

又方 头发烧存性研细，每用少许吹入。

又方 五倍子一个，略挖破，入生明矾于内，纸包浸湿火内烧存性，研细。每用少许吹入。

又方 鲜白果捣烂，用棉裹绞汁入耳，脓血自止。

又方 蛇蜕卷条插入耳内，其脓吸尽自愈。

又方 红枣一枚去核，入雄黄三分，烧干研末，用管吹入耳内。

又方 柿蒂不拘多少， 存性，研细吹。

上一页：脓耳门主论
下一页：耳风毒门主论


耳风毒门主论 《疡医大全》

耳风毒门主论

耳风毒（图缺）

王肯堂曰∶耳风毒，耳中常出红脓，此足少阴、手少阳二经风热上壅而成。（《准绳》）

胡公弼曰∶耳风毒，即耳门毒。（《青囊》）

又曰∶耳之上下前后，皆属少阳，最不可破。如毒一有溃破，便要仔细详审，不可轻忽。

窦汉卿曰∶耳风毒受在心肾，气不流行，壅在心经，致伤于耳。

上一页：脓耳门主方
下一页：耳蕈、耳痔门主论


耳蕈、耳痔门主论 《疡医大全》

耳蕈、耳痔门主论

王肯堂曰∶耳蕈、耳痔，则不作脓，亦不作寒热，外无壅肿。但耳塞不通，缠绵不已，令人耳聋。（《准绳》）

陈实功曰∶又有耳挺，结于窍内，气脉不通，疼痛不止，当用白降丹点之，化尽乃愈。（《正宗》）

窦汉卿曰∶耳痔、耳蕈，先用针刺破，用红玉膏点之，耳胀痛，用虎耳草汁滴入耳内，痛即止。

汪省之曰∶耳挺治以栀子清肝汤，外以白降丹或线蘸药插入挺肉缝内，化尽自愈。（《理例》）

耳蕈 耳痔（图缺）

上一页：耳风毒门主论
下一页：耳痛门主论


耳痛门主论 《疡医大全》

耳痛门主论

《易》说∶卦坎为耳痛。

王肯堂曰∶脑里虚疡，（虚疡者即无名肿毒之谓。）耳中疼痛，不可当者。（《准绳》）

冯氏曰∶耳痛、耳鸣、耳痒、耳脓、耳疮，亦当从少阴正窍分寒热虚实而治之，不可专作火与外邪。凡耳鸣，以手按之而不鸣，或少减者，真虚也；手按之而愈鸣者，火实也。昔王万里时患耳痛，魏文靖公劝以服青盐鹿茸煎雄附为剂，且言此药非为君虚损服之，曷不观易之坎为耳痛，坎水藏在肾，开窍于耳，在志为恐，恐则伤肾故耳痛。气阳运动常显，血阴流行常幽，血在形如水在天地之间，故坎为血卦，是经中已着病证矣。竟饵之而愈。（《锦囊》）

上一页：耳蕈、耳痔门主论
下一页：耳痛门主方


耳痛门主方 《疡医大全》

耳痛门主方

立效散 耳内忽作大痛，如有虫在内奔走，殊痛，或出血，或出水，或干痛，不可忍者。蛇退火烧存性，研末，鹅管吹入立止。一方加冰片。（用蛇退者，取蛇之善脱以解郁火也。）

耳痛不可忍者 磨刀铁浆滴入耳中即愈。

又方 番大鳖子去壳，磨冰麝油，滴入耳中，自止。

上一页：耳痛门主论
下一页：耳痒门主论


耳痒门主论 《疡医大全》

耳痒门主论

《后汉·律历志》∶春分晷长七尺二寸四分，当至不至，多病耳痒。

岐天师曰∶有耳中作痒以木刺之，尚不足以安其痒，必以铁刀刺其底，铮铮有声，始则快然，否则痒极欲死，此肾肝之火结成铁底于耳中，非汤药可救，宜救痒丹主之。愈后服六味地黄丸三十斤可也。

上一页：耳痛门主方
下一页：耳痒门主方


耳痒门主方 《疡医大全》

耳痒门主方

耳痒，并治耳中有核，或耳屎凝结难取。胡桃肉煨热塞耳内，食顷即通。

耳痒或耳屎结于耳底，火酒滴入，片时即止。

救痒丹（岐天师）

龙骨（一钱） 冰片（三分） 皂角刺（一条，烧灰存性）

先将药研细。用雄鼠胆一枚，水调匀，加人乳再调如浓糊，尽抹入耳孔内，必然痒不可当，必须人执其两手，痒定则自愈矣。

上一页：耳痒门主论
下一页：耳烂门主方


耳烂门主方 《疡医大全》

耳烂门主方

耳叶赤烂，桑、枣、槐、柳、桃嫩枝摘来煎汤，日洗三次。

又方 贝母、轻粉研匀干掺。

上一页：耳痒门主方
下一页：耳衄门主论


耳衄门主论 《疡医大全》

耳衄门主论

冯鲁瞻曰∶耳中出血，少阴火动所致。（《锦囊》）

李东垣曰∶耳中无故出血，名曰耳衄。乃肝肾相火上逆，迫血而衄。

上一页：耳烂门主方
下一页：耳衄门主方


耳衄门主方 《疡医大全》

耳衄门主方

验方 白龙骨研细吹耳内。

又方

人牙（ 存性，出火毒） 麝香（少许）

研细。每用少许吹耳内，即干。（又治小儿痘疮出现而靥者，酒调一字，服之即出。）

上一页：耳衄门主论
下一页：黄耳类伤寒门主论


黄耳类伤寒门主论 《疡医大全》

黄耳类伤寒门主论

凡耳中策策痛者，是风入肾经也。不治则变，恶寒发热，脊强背直，如 之状，曰黄耳伤寒。此不可作正伤寒治，宜小续命汤去附子，加僵蚕、天麻、羌、独，次用荆防败毒散加细辛、白芷、蝉蜕、黄芩、赤芍、紫荆皮。

上一页：耳衄门主方
下一页：耳聋门主论


耳聋门主论 《疡医大全》

耳聋门主论

冯鲁瞻曰∶耳聋因于火者，或暴怒之乍乘，或情欲之自肆，或因有余之火，或因不足之火，故耳聋及痛者。所主宜芩、连、归、芍之类。（《锦囊》）

又曰∶耳聋因于气闭者，有因怒伤及肝，痰因于火，或一时卒中，或久病气虚，故耳聋及鸣者，所主宜舒郁调血，用导引宣通之法。

又曰∶更有风入于脑，停滞于手太阳之脉，则令气塞耳聋。

又曰∶若大病后而耳聋者，是血枯而气弱也，当服地黄丸。然在病后，则气血俱虚，必诊两手之脉孰胜而为之治。若脉大无力，或右手细小沉弱者，阳气大虚也，宜甘温之剂，仿阳生阴长之义，少加血药佐之。若纯视为阴虚，而用滋阴降火之剂。则阳气愈弱，非惟耳聋不痊，反增恶心、胸满、泄泻之患矣。

又曰∶耳聋皆属于热。左耳聋者，少阳火也，龙荟丸主之；右耳聋者，太阳火也，六味丸主之；左右耳俱聋者，阳明之火也，通圣散、滚痰丸主之。凡有所忿怒过度，则动少阳胆火从左起，故使左耳聋也；有所色欲过度则动，太阳膀胱相火从右起，故使右耳聋也；有所醇酒浓味，过度则动，阳明胃火从中起，故使左右耳俱聋也。妇人多左耳聋者，以其多忿怒也；男子多右耳聋者，以其多色欲也；膏梁之家，多左右耳聋者，以其多肥甘也。

又曰∶经云∶耳聋少气嗌干者，肺也。又云∶头痛耳鸣，九窍不利，肠胃之所生也。肠胃不足，故气弱不充，伤寒及大病之后，多有此证，以补中益气汤治之。耳聋多恐者，肝虚也。经云∶肝虚则目KT KT 无所见，耳无所闻，善恐。治法用四物汤加羌活、防风、柴胡、茯神、菖蒲主之。

又曰∶新聋多热，少阳、阳明火多故也；旧聋多虚，肾常不足故也。一宜清风散热，一宜滋肾通窍。如大病后，又宜补阴降火。

陈远公曰∶人有耳中如针之触痛者，并无水出，止有水沸，人以为火邪作祟，殊不知乃肾水耗也。夫肾开窍于耳，肾气不足则耳闭；耳闭之前，必非安然即闭也，必先痛而后闭，何也？肾火冲之也。火冲不出，则火路塞不通，是火不再走于耳而成聋也。此症宜速治，否则成聋难治矣。用益水准火汤主之∶熟地、生地、麦冬、玄参各一两，菖蒲一钱，水煎服。一剂疼止，二剂响息，三剂全愈。此良法也。（此方补水之剂，又能于水中泻火，且不损肾气。肾水既足则肾火自降，未成之聋，不可不治也。此方治已聋者，尚有奇功，况治未聋之耳，有不取效之捷哉？）

又曰∶人有耳聋不闻雷声，又并不疼，此大病后或年老之人则有之。乃肾火闪闭而气塞也，最难取效。法当内外兼治，必大补心肾。虽耳属肾，而非心气相通，则心肾不交，反致阻塞，故必补肾。使肾液滋心，即用补心之剂，使心气降于肾火，肾气交，自然上升通于耳矣。用启窍丹主之∶熟地二两，山萸肉、麦冬各一两，远志、茯神、柏子仁、熟枣仁各三钱，北五味二钱，石菖蒲一钱，水煎服。四剂耳中必作响，此欲开聋之兆也。又服十剂，外用龙骨一分，雄鼠胆汁一枚，麝香一厘，冰片三厘，研末，为三丸，绵裹塞耳中，勿取出，一昼夜即通矣。神效之至。再用前方服一日，后用六味丸为善后之计。否则恐不能久也。

经曰∶耳者，肾之窍也，肾主藏精者也。故精脱者，则颊黑而耳聋。耳者，宗脉之所聚也。以窍言之，水也；以声言之，金也；以经言之，手足少阳俱会其中也。有从内不能听者，主也；有从外而不能入者，经也。肾和则能闻五音矣。又曰∶有气逆而聋者，所属有二∶凡手太阳气厥而耳聋者，其候聋而耳内气满也；手少阳气厥而耳聋者，其候耳内浑浑 ，此皆气逆而聋也。治法宜四物汤加降火通气之药。然脏气逆而为厥聋，必有眩昏之证；风聋必有头痛之证；劳役伤其气血，色欲耗其精元，昏昏愦愦是谓劳聋，必有虚损之证。其声嘈嘈，眼见黑花，此乃虚聋证也。

又曰∶凡耳聋，因湿热痰及气实者，并宜槟榔丸或神芎丸下之。

又曰∶耳者，虽足少阴之所主，然人身十二经络，除足太阳、手厥阴，其余十经络，皆入于耳，惟肾开窍于耳，故治耳者以肾为主。然心亦开窍于耳，何也？盖心窍本在舌，以舌无孔窍，因寄于耳。肾为耳窍之主，心为耳窍之客，肾治内之阴，心治外之阳，清净精明之气上走空窍，而听斯聪矣。若二经不调，阴阳不和，皆令暴聋。然五脏开于五部，分阴阳言之。在肾、肝居阴，故耳、目二窍，阴精主者；在心、脾、肺居阳，故口、鼻、舌三窍，阳精主之。是以五脏不和，则七窍不通。凡一经一络，有虚实之气入于耳者，皆足以乱其聪明，此言暴病者也。若夫久聋者，于肾亦有虚实之异。左肾为阴主精，右肾为阳主气，精不足气有余，则聋为虚；若瘦而色黑，筋骨健壮，此精气俱有余，固藏闭塞，是聋为实，乃高寿之兆，二者皆禀受所致也。若耳聋颊黑者，为脱精肾惫。用安肾、八味、苁蓉等丸，选而用之；若肾经虚火、面赤口干，痰盛内热者，六味丸主之。此论阴虚者也。至于阳虚者，亦有耳聋。经曰∶清阳出上窍。胃气者，清气元气，春升之气，同出而异名也。今人饮食劳倦，脾胃之气一虚，不能上升而下流于肾肝，故阳气闭塞，地气冒昧，邪害空窍，令人耳目不明，此阳虚耳聋。须用东垣补中益气汤主之。有因心气虚实不调，虚则不能治其阳，下与阴交，实则恃阳强而与阴绝。经曰∶至阴虚天气绝是也。宜以补心丸加减主之。更有地气冒昧者，或忧愁不解，阴气闭塞，不与阳通；或内外湿饮，痞隔其气，不得升降，而耳中亦浑浑淳淳者，宜以升阳除湿之剂主之。然以阴精阳气而论，则耳、目二窍，阴精主者；阴精主者贵清凉而恶烦热，阳气主者贵温暖而恶寒凉。洁古老人尝有是论，信乎耳目之不可以温补也。《仁斋直指》云∶肾通于耳，所主者精，精气调和，肾气充足，则耳得听斯聪矣。故能调养得所，气血和平，则其聋渐轻；若不知自节，日就烦劳，不禁欲，不戒性，不戒酒，及 炙浓味，虽服药，无效也。

上一页：黄耳类伤寒门主论
下一页：耳聋门主方


耳聋门主方 《疡医大全》

耳聋门主方

验方

鼠胆（一枚） 龙齿 朱砂 冰片 麝香（各一分） 乳香 潮脑（各五厘）

研细。人乳和丸桐子大，外用丝绵包裹塞入耳底，塞三日。

又方 全蝎去毒为末。酒调滴耳中，闻水声即聪。

又方

小蛇皮（要头尾全，一条， 灰） 冰片 麝香（各三厘）

共乳细。鹅毛管吹耳内，即通。

加味地黄丸

六味地黄汤料加 枸杞子 当归身 麦门冬（各三两） 甘菊花 白芍药（各二两） 柴胡（五钱） 北五味（三钱）

炼蜜丸。每早淡盐汤送下三钱。

通耳神丹（岐天师）

鼠胆（一枚。但鼠胆最难得，须觅一大鼠，先以竹笼养之，后以纸为匣子引其藏身，内用果品令其自食久之。忽然用棒槌击死，立时取胆，则胆在肝中，否则再不可得。干者可用，只消用水调化入药末中，则一样也） 龙齿 冰片 麝香 朱砂（各一分） 潮脑 乳香（各五厘）

各研绝细末。以人乳为丸如桐子大，外用丝绵裹之不可太大，塞入耳之深处至不可受而止，塞三日取出即耳聪。永不再聋，不必三丸。实耳聋亦用此方，神效。

又方（孙真人） 珍珠一粒，外用龙骨细末一分，蜜调裹在珠外；又以辰砂为衣，绵裹塞耳中。一月后取出，再服六味地黄丸一料，不再聋。

耳聋耳鸣

黄柏（盐水炒褐色） 知母（去毛，酒浸，各四两） 肉桂（二钱）

炼蜜为丸。空心淡盐汤送下三钱。

耳聋

狗耳根骨一副（阴阳瓦焙研） 当门子（一分）

共乳细末。每用分许装入葱管尖内，有药一头用丝绵裹好插入耳窍内，但鼻中闻见葱味，其耳即聪。

耳卒聋闭

硫黄 雄黄（各等分）

研匀。绵裹塞耳，数日即闻。

又方 龟尿滴入耳中，即闻。

又方

大枣（十五枚，去核） 萆麻子（一百粒，去壳）

同捣，入汁和作铤，每用一铤塞之，觉耳中热为度。一日一易，二十日愈。

耳鸣而聋。

松香（五钱，熬化） 巴豆（二十粒，去壳）

研匀。葱汁为丸莲子大，丝绵裹好，右聋塞左耳，左聋塞右耳，如两耳聋，次第塞。一日一易，效如神。（一方加椒目）

又方

川黄柏（去皮，八两，乳拌晒干，再用盐水炒褐色）

磨细末。水和丸桐子大，每服百丸，空心盐汤下。

气道闭塞两耳聋，甘遂削成枣核大，绵裹塞耳，即以甘草含口中，咽汁数次，即通。

耳聋，（沈四明）白蒺藜，炒，捣，去刺，为末蜜丸。空心白汤送下三钱。

耳聋灸法 苍术一块，长七寸，将一头削平，一头削尖，以尖头插入耳内，在平头上安箸头大艾炷灸之。轻者七壮，重者倍之。觉耳中有热气为效。

治肾虚耳聋十年者，两服可愈。小蝎四十九个，生姜如蝎大四十九片同炒，姜干为度，拣去生姜，将蝎研末。

温酒调服，至一二更时再进一服，至醉不妨。次日耳中如笙簧声，即效。或用全蝎去毒，单研末酒服亦效。

耳聋 生葱白塞两耳内，频换。

又方 生麻油日滴三五次，候耳中塞出，即愈。

耳聋诸药不效 惟静坐闭气一口，捏住鼻头，若早晚如此，一月气行即通。

又方（叶天士）

生甘草（三分） 连翘 牛蒡子 桔梗 羚羊角（镑） 苦丁茶（广产，梗如荷梗，有丝） 滑石（飞，各一钱） 干荷叶（去心用边，要当年者，二钱）

作一剂，水煎食后服。

固本聪耳丸 治心肾不足诸虚耳聋。

熟地（焙，四两） 柏子仁（焙，去油） 人参（焙） 白茯神（人乳拌） 远志肉（甘草制，各一两） 五味子（七钱） 山药（炒黄，二两） 石菖蒲（蜜酒拌，焙，五钱）

为末蜜丸。早晚食前食远、白汤送下。各服三钱。

通气散 治暴怒气闭肿胀。

茴香 石菖蒲 人参 延胡索 陈皮 广木香（各一钱） 羌活 白僵蚕 川芎 蝉蜕（各五钱） 甘草（一钱五分） 穿山甲（二钱）

为末。酒调服二钱。

耳聋 青麻扎好做枕头，睡久而自聪。

又方

藤枕或竹枕放乌龟一个于内，夜间枕之。久而即聪。

上一页：耳聋门主论
下一页：耳鸣门主论


耳鸣门主论 《疡医大全》

耳鸣门主论

冯鲁瞻曰∶阴虚耳鸣，其候手足心热，口渴肠燥，两尺脉大，时或作痒，耳聋及鸣。治当滋阴疏肝为主。（《锦囊》）

又曰∶因痰耳鸣，其候气壅口燥，不痛耳痒，体重脉弦，耳鸣 耳者是也。所主在二陈、竹沥之类。

陈实功曰∶心肾不交，心劳则火上炎，气结则不下降。盖肾开窍于耳，故心火乘之，遂有耳鸣耳闭之患矣。（《正宗》）

岐天师曰∶耳中闻蚂蚁战斗之声音，此非祟症，乃肾水耗尽，又加怒气伤肝所致。

宜止喧丹主之。方中纯是补肾平肝之圣药，饮之数日，其战斗之声渐远，服一月即愈。

此乃奇病，而以伯道之方治之也。（《秘录》）

经曰∶肾开窍于耳。夫肾之为脏，水脏也。天一生水，故有生之初，先生二肾而一阴藏焉。又有相火存乎命门之中，每挟君火之势，而侮所不胜，经所谓一水不能胜二火也。况又嗜欲无节，劳役过度，或中年之后，大病之余，肾水枯涸，阴火上炎，故耳痒耳鸣，无日不作也。经曰∶阳气万物，盛上而跃，故耳作鸣也。是以鸣甚如蝉，或左或右，或时闭塞，然有作为虚治而不效者，何也？此有痰火上升，郁于耳中，故为鸣；郁甚则壅闭矣。凡遇此疾，若平昔饮酒浓味，上焦素有痰火者，只作清痰降火治之。多因先有痰火在上，又感恼怒而得；怒则气上，少阳之火生于耳也。若是肾虚而鸣者，亦是膀胱相火上升，故鸣必不甚，其人必多欲，当兼见劳怯之症。

冯氏曰∶人身有九窍。阳窍七∶耳、目、口、鼻是也；阴窍二∶前后二阴是也。阳气走上窍，若下入阴位，则有泻泄腹鸣之候；阴气走下窍，若上入阳位，则有窒塞耳鸣之候。高年之人，肾水已竭，真火易露，故肾水之气易出难收，浮越上窍，窍内有声如蛙、鼓、蚁声，是以外入之声与内声相混，听之不清；至年迈无气，内竭不能上通，而听斯失聪矣。非若少壮之人，浊阴遮蔽其窍，外声不得内入，故用麝香、菖蒲开气导达为事也。故治高年逆上之气，全以磁石为主，取其重能达下，性主下吸，兼用地黄、龟胶群阴之药佐之，更助五味子、山萸之酸收之，令阴气自旺于本宫，而不上触于阳窍，由是空旷无碍，耳之受声，犹谷之受响，故耳之妙用，全在虚而能受也。经曰∶耳黑枯燥者是肾惫。（《锦囊》）

陈远公曰∶人有耳疼虽愈，而耳鸣如故者，人以为风火也，仍用祛风散火而鸣益甚，以手按耳则鸣少息，此阳虚气塞也。法宜补阳为主，兼理肝肾之虚，用发阳通阴汤以治之。人参、白术、当归、白芥子各二钱，茯苓、黄 、白芍各三钱，熟地五钱，柴胡一钱，肉桂、甘草各五分，黑荆芥一钱，水煎服。一剂轻，二剂愈。十全大补也。（《冰鉴》）

又曰∶人有平居无事，忽耳闻风雨鼓角之响，人以为肾火盛也，谁知心火亢极乎。凡人心肾交，始能下上清宁以司视听；心肾不交，皆能使听闻之乱。然肾欲交心，心必能受，心欲交肾，肾必能受，始相安也。倘肾火大旺，心必畏肾之炎，不敢下交于肾矣，均能使两耳之鸣。但心不交于肾者，耳鸣轻；肾不交于心者，耳鸣重。今闻风雨鼓角，耳鸣之重也，治法欲肾气之归于心，必使心气仍归于肾，用两归汤主之。麦冬、熟地各一两，丹参、茯神各三钱，生枣仁五钱，黄连二钱，水煎服，二剂鸣止，四剂不发也。（此凉心之剂，心凉则肾不畏心之热，药与来归，不必两相引而合也。全是益心滋肾之品，不但心无过燥之虞，而肾且有大润之药。如夫妇之同心，有鱼水之欢，又何有乖离之戚也哉。）

申斗垣曰∶蝉鸣，乃肝胆之火也，宜龙胆泻肝汤主之。（《启玄》）

上一页：耳聋门主方
下一页：耳鸣门主方


耳鸣门主方 《疡医大全》

耳鸣门主方

耳鸣通气法

猴姜汁（八钱） 地黄汁（五钱） 白姜汁（三匙）

和匀隔汤煮滚，四朝服完。

又方 黄柏半斤乳浸，晒干炒褐色，研细。酒糊丸桐子大，每早晚白汤送下三钱。

止喧丹（岐天师）

熟地 生芍药 山茱萸（各三两） 柴胡 黑山栀 白芥子（各三钱） 麦门冬（去心一两） 水煎服。

耳闭。

石斛（五钱） 荔枝（三十个，连壳、肉、核） 水煎服。

又方 新荷叶为末装枕，枕之。

又方 甘遂为末。包，塞耳内，口含甘草，静卧，自通。

又方

生地黄（水煮四两） 远志肉（甘草汤泡，焙） 石菖蒲（焙，各八钱） 菟丝子（拣净，炒） 生白芍 白茯神（炒，各二两） 益智仁（盐水拌炒，五钱） 酸枣仁（炒，三两） 当归身（酒炒，二两）干姜炭（江西者三钱）

研细末。炼蜜丸，清晨淡盐汤送下三钱。

气壅头目不清耳常重听。

白僵蚕（炒） 广木香（各五分） 荆芥穗 防风（各五钱） 黄连（炒） 片黄芩（酒炒，各三钱）川芎 羌活（各一钱） 干菊花 木通（各七分） 石菖蒲 甘草（各一钱五分）

上为末。每服二钱，食后茶清调服。

上一页：耳鸣门主论
下一页：耳根毒门主论


耳根毒门主论 《疡医大全》

耳根毒门主论

王肯堂曰∶耳根毒，在耳根，结核状如痰核，按之不动而微痛，属足少阳胆经，兼三焦风热所致。（《准绳》）

耳根毒（图缺）

胡公弼曰∶耳根毒受在心肾，怒气伤心，流滞肝经，风热壅聚而成也。（《青囊》）

冯鲁瞻曰∶耳根及牙床肿痛者，属上焦风热，阳明少阳二经受病也。当用清胃辛凉而散之；实热甚者，酒蒸大黄微利之。（《锦囊》）

《心法》曰∶耳根毒，生耳垂后偏上缝中。

上一页：耳鸣门主方
下一页：首疽门主论


首疽门主论 《疡医大全》

首疽门主论

申斗垣曰∶首疽，生于耳傍 脉、翳风二穴，乃手少阳三焦经多气少血，憎寒壮热发渴。七八日可刺。脓水黄白色可治；如黑稀水发渴及两左右双疽者死。此毒之甚者也。（《启玄》）

首疽（图缺）

上一页：耳根毒门主论
下一页：杼疽门主论


杼疽门主论 《疡医大全》

杼疽门主论

杼疽（图缺）

《鬼遗方》曰∶杼疽发发中须内及两耳。不穴十五日死；可刺其脓，色黑如豆豉，或见血者死。

王肯堂曰∶杼疽生颈上两耳后，初不甚肿，但痛痒不时，而出清水，渐渐长大如玳瑁斑点者是也。亦名化骨疮。若过时溃烂，日久出骨者大恶之证。此证多生于积郁之人，七恶多见，犯禁者不治。（《准绳》）

申斗垣曰∶杼疽，乃手少阳三焦经多气少血，生于耳下天牖、翳风二穴之旁，六七日可刺。若对脐有疮，初出不肿，俱有燎浆，泡渐长大，蚀肉溃脓，先从脚后跟如玳瑁斑点，名曰羡疮，又名化骨疮。有骨出，乃肺败也，甚恶。（《启玄》）

上一页：首疽门主论
下一页：月蚀疳疮门主论


月蚀疳疮门主论 《疡医大全》

月蚀疳疮门主论

王肯堂曰∶月蚀疳疮，生小儿耳窍之旁，虽曰指月而生，恐未必然。大抵风湿热毒成疳耳。（《准绳》）

冯鲁瞻曰∶若风湿相搏则生耳疮。更有以手指月，遂使两耳之后生疮者，名曰月蚀疮。及冻耳、虫伤、拨损之类外因者，并从外治。（《锦囊》）

周文采曰∶月蚀疮生于两耳鼻面，烂及下部诸窍，浸入筋络。月中则疮盛，月末则疮衰，以其随月盈亏故名。（《集验》）

《心法》曰∶月蚀疮，又名旋耳疮，生于耳后缝间，延及耳折上下，如刀裂之状，色红时流津黄水。由胆脾湿热所致。

月蚀疳疮（图缺）

上一页：杼疽门主论
下一页：月蚀疳疮门主方


月蚀疳疮门主方 《疡医大全》

月蚀疳疮门主方

耳朵后生疮名曰月蚀疮 黄连、枯矾、胡粉、蛇床子各等分。研细干掺。

又方（《启玄》）

黄丹（ 赤） 枯矾 真粉（各一钱） 冰片（五厘）

研细干掺或唾调搽。

又方 黄连、枯矾研细，干掺或油调搽。

耳内外恶疮及头疮、口边肥疮。

干马齿苋（一两） 黄柏（五钱）

共为细末。每用小豆大许绵裹塞耳中，外仍敷之。

耳边生疮。

黄丹（一钱） 松香（八分）

研匀。香油调搽。

月蚀疮。

轻粉（隔纸炒） 穿山甲（炙） 黄丹 铅粉（各等分）

研细。香油调搽。

上一页：月蚀疳疮门主论
下一页：髭须门主论


髭须门主论 《疡医大全》

髭须门主论

冯鲁瞻曰∶须属肾，禀水气，故下生；阴虚阳盛，则须白而有光。发属心，禀火气，故上生；劳心过度则火上炎而血耗，故发白而早落。所属虽殊，然乌须黑发，无出乎滋补精血二者而已。（《锦囊》）

《灵枢》曰∶足阳明之脉，血气盛，髯美长；血少气多则髯短；气少血多则髯少；血气皆少，则无髯也。

又曰∶冲脉、任脉皆起于胞中，为经络之海，别而络于口，血气盛则充肤热肉；血独盛则淡渗，皮肤生毫毛。妇人有余于气，不足于血，以其数脱血也，故冲任之脉不荣口唇，而须不生。宦者去其宗筋，则伤其冲脉，血泻不复，皮肤内结，唇口不荣，故须不生。其有天宦者，（天生阳气不举，不能御妇。）未尝被伤，不脱于血，然其须不生，何也？曰∶此天之所不足也，其任冲不盛，宗筋不成，有气无血，唇口不荣，故须亦不生。由此观之，唇口不独脾胃也。

上一页：月蚀疳疮门主方
下一页：髭须门主方


髭须门主方 《疡医大全》

髭须门主方

黑须散 乌须发。

官粉 真蛤粉 黄丹 密陀僧 锻石（各等分）

研匀水调，搽上俟干，水洗去药，用核桃油润之。

乌须神方

好京墨（三钱，研末） 麝香（三分） 生漆（一斤，去渣） 雌雄蟹（一对，重八两，霜降后者佳，对脐扎好）

先将京墨、麝香入瓷瓶内，次将蟹投入，又将生膝倾入瓶内封固，入人行处土中深理尺许，七七四十九日取起，麻布去渣取贮瓷瓶中。凡用笔涂上，将指头套鱼胞捏匀，恐染指上难褪。

又方

枯白矾 诃子皮 砂 细辛（各三分） 五倍子（焙黑色，青绵布包裹脚跟，踏成饼子，三钱）红铜末（银罐内 成灰，六分）

各为细末。对和一处，次用石榴皮一个，乌梅肉三个，细茶一撮，水二盏，煎七分去渣，用磁盏盛，将前药末汁纳放锅内重汤煮药，至皱面起为度。晚间用抿子蘸药刷上，次早温水洗净，须发如漆。

七仙丹 乃补心肾、驻容颜、黑髭须之圣药。

天门冬（去心） 麦门冬（去心） 人参（去芦） 熟地黄（酒洗） 生地黄（酒洗） 小茴（炒黄色，秋冬用） 白茯苓（去皮，春夏用，各二两） 何首乌（甜瓜瓣者九蒸九晒，四两）

为细末。蜜丸弹子大，每服一丸嚼烂，好黄酒送下或盐汤下。或丸如桐子大，每服五十丸，空心酒送下。忌三白（葱、蒜、萝卜是也。）房事，合时忌犯铁器。

乌须 一月两乌永不见白。

五倍子（炒过一两） 青盐（炒） 胆矾 明矾（各一钱） 铜青（二钱） 飞面（五分）

上用粗六安茶煎浓调稠，重汤炖至起泡，刷须上，干则洗去。

乌须汗巾

荜澄茄（三两） 大黄（四两） 旱莲草（二两） 辽细辛 没石子 黑蜀葵花（阴干，各一两）黑铅（半斤化开，投水银一两，待冷定）

用白绫三尺，将前药并包一处，好米醋五斤入砂锅内，煮干为度取出，用青布包绫阴干，做成汗巾，或二三条常放袖中，要占人气方妙。不拘时擦须，半年一换，其须永不白。所煮之铅打成小梳，梳须甚妙。或用后方亦效。

五倍子不拘多少为末，入铜锅内炒，青烟尽白烟起，用潮湿青布一块铺地上，将炒倍子倾入包住，以脚 成饼复研细，每用末五钱，铜末入铜锅炒，红醋淬三次，一钱八分，白芨六分，没石子、青盐、白矾、食盐各九分，同合一处研细，量须多少，用烧酒调涂。

又方

桑椹子（人家园内或空地上者佳，如坟上栽者不可用） 蛤蟆子

桑椹十个，蛤蟆子亦用十个，彼此相等，共入缸中埋土地下，百日俱化为水，入好京墨浸化。搽须。

擦牙乌须

青盐 破故纸（炒） 槐角子 熟地（酒浸三日，炒） 地骨皮（各一两） 百药煎 没石子（各一钱） 北细辛（二钱）

共研细。每早擦牙咽下，不可一日间断。每月擦时摘去白须，再生必黑，永不再白。

乌须 蛤蟆乌不拘多少，洗净入小瓶内，加麝香一分，扎头埋净地下，四十九日取出，以手蘸水捻须梢，其黑自上。

又方 上好墨以龟尿磨浓，用小抿子将须掀起缓缓涂之，不可近肉，亦不可用手搽，搽则墨色入骨难褪。

上一页：髭须门主论
下一页：龙泉疽、虎须毒门主论


龙泉疽、虎须毒门主论 《疡医大全》

龙泉疽、虎须毒门主论

《正宗》曰∶龙泉疽生人中之中，虎须毒生地角之上。此二毒乃肾督二脉分合行布，骤被外邪所搏而成。初起疙瘩，次生肿痛，渐发寒热，甚者恶心、干呕、吐，项俱肿。

又曰∶此证多生于元气壮实者，故多不必服药，自愈。

又曰∶初起宜线针挑破患顶，以蟾酥饼贴膏盖，使毒有门而泄。四边 肿，如意金黄散敷之。

又曰∶此穴忌灸。

《鬼遗方》云∶鼻下一处，人中两处为发髭，此患多因摘髭，外风侵入而结。攻作不常，寒热并作。此亦害人。

王肯堂曰∶髭毒痈生于地角，属足阳明风热所致。若撼之有根，肌肉不仁，或麻或痒，寒热大作，烦闷呕逆者，髭疔也。（《准绳》）

虎须毒 龙泉疽（图缺）

申斗垣曰∶髭毒乃风邪积热，脾经受证；须毒髯毒，皆属手阳明大肠经受证。（《启玄》）

《心法》曰∶龙泉疽，生水沟穴，（即人中）虎须毒，一名虎髭毒，亦名颏痈，肿痛赤，速溃易治；又名承浆疽，坚硬肿痛，迟溃难治，皆由过食炙 ，以至胃肾二经积热，上攻任脉而成。

上一页：髭须门主方
下一页：羊须疔门主论


羊须疔门主论 《疡医大全》

羊须疔门主论

申斗垣曰∶羊须疔，乃怒气交感，流注经络，心经受证。初起根深，形如粟米小豆；三四日面目浮肿；五六日寒热交作；七八日体倦头痛。如添呕逆神昏气喘，十无一活。生于下颏须中是也。初起同疔疮门施治（《启玄》）

上一页：龙泉疽、虎须毒门主论
下一页：独骨疮门主论


独骨疮门主论 《疡医大全》

独骨疮门主论

申斗垣曰∶大人小儿，颐颏生疮，津淫不止，名曰独骨疮。宜百合散治之。（《启玄》）

上一页：羊须疔门主论
下一页：独骨疮门主方


独骨疮门主方 《疡医大全》

独骨疮门主方

百合散（《启玄》）

百合 黄柏（各一两） 白芨（三分） 轻粉（五分） 萆麻仁（五十粒）

共为细末搽之。如干用朴硝水和作饼，贴之。

上一页：独骨疮门主论
下一页：颏痈门主论


颏痈门主论 《疡医大全》

颏痈门主论

王肯堂曰∶颏痈又名承浆痈，生地角下，属足阳明胃经积热所致。（《准绳》）

窦汉卿曰∶颏上痈，不为风。颏下痈，要成漏，不可轻视。（《全书》）

颏痈（图缺）

上一页：独骨疮门主方
下一页：颊车痈门主论


颊车痈门主论 《疡医大全》

颊车痈门主论

申斗垣曰∶颊车穴，在耳下三分，下颏轴动之处便是。其生痈也，乃怒伤于心，停滞于肝，风热壅盛。聚于颊车而生。久多成漏。（《启玄》）

又曰∶颏毒痈生于颊之下，乃心肾经络，怒气伤于心，流滞血分，风热壅盛结聚而成。颏上属风热，颏下防成漏疮，不可轻忽。

窦汉卿曰∶颊疽皆出于附骨，亦名附骨疽。若不速治，渐锉其骨，久则成漏。难愈。（《全书》）

上一页：颏痈门主论
下一页：卷十四 \ 唇口部


卷十四 \ 唇口部 《疡医大全》

卷十四 \ 唇口部

凡一切唇口、上 、风疽疮毒，皆汇于此部中，以便检阅参治。

上一页：颊车痈门主论
下一页：唇口望色辨证法


唇口望色辨证法 《疡医大全》

唇口望色辨证法

唇口焦红者，吉。

唇红者，主烦躁渴饮也。

唇燥裂者，是脾热。

唇口俱肿赤者，是热极。

唇口俱青黑者，是寒极。

唇白者，主吐涎呕逆，诸失血证也。

唇黄者，主脾受积热也。

唇青者，主血虚脾寒也。

唇红紫者，主虫啮积痛也。

唇口舌胎有断纹者，难治。

唇口焦黑者，凶。

唇青舌卷者，死。

唇吻色青者，死。

环口黧黑者，死。

口张气直出者，死。

黑色自人中入口者，死。

人中平满者为唇反，唇反者肉先死。

上唇生疮，虫食其脏；下唇生疮，虫食其肛。（此伤寒狐惑证）

上一页：卷十四 \ 唇口部
下一页：辨口味察证法


辨口味察证法 《疡医大全》

辨口味察证法

口甜，是肝热脾湿，胃有痰滞。

口淡，是胃热。

口干口燥，是胃家热极。

口咸，是肾水上泛，肾热。

口酸，是肝热。

口干，是脾热。

口辛，是肺热。

口臭，是胃热。

口苦，是心热或胆热。更有因谋虑不决，肝移热于胆，而口苦者。盖肝主谋虑，胆主决断，倘事或胆不决则恚怒，胆汁上溢而口苦。

口酸，有脾胃气弱，木乘土位而酸者。

口糜，有膀胱移热于小肠，而口糜溃烂者。

上一页：唇口望色辨证法
下一页：唇病门主论


唇病门主论 《疡医大全》

唇病门主论

《折衷》云∶脾脏应肾，通口气，脾胃为合，足阳明胃之经，其脉挟口环唇，故脾胃受邪，则唇为之病。风则动，寒则紧，燥则干，热则裂，气郁则生疮，血少则涩而无血色。然六腑之华，亦在唇。经云∶脾胃、大肠、小肠、三焦、膀胱者，仓廪之本，营之居也，其华在唇。且肝脉、督脉、冲脉、任脉皆络于唇，一有受邪，则唇为病。

又曰∶喘而唇缩者，死。

又曰∶小儿唇红如丹，即发渴候，红甚焦黑则危。

冯鲁瞻曰∶唇本脾之外候，然足阳明脉亦起鼻而环于唇，故凡停滞伤脾，必气粗唇坚而发肿，名曰唇肿。至有伤寒，或发惊候，是以眉棱骨痛，厥热眩闷，气秽颐浮，或舌苔，或齿击，或狂逆，则又色白肿甚，名曰茧唇。若至胃伤极而唇烂，壮热秽甚见痘者，名曰胃烂唇枭，十救一二。如忧愁劳极，满唇破裂者，亦名曰口糜。如风寒乍乘，唇青带白者，宜温胃驱风。如吐后而唇白者，治宜养胃调气。如怒气上冲，唇青者，治宜顺气平肝和胃。更有唇口蠕动者，脾虚不能收摄也。

上一页：辨口味察证法
下一页：唇紧门主论


唇紧门主论 《疡医大全》

唇紧门主论

冯鲁瞻曰∶唇口紧小不能开，饮食不得入者，名曰唇紧。（《锦囊》）

《折衷》云∶脾胃受邪，则唇为之病，得寒则紧也。

窦汉卿曰∶口紧，一名月阙疮、雁来风、虫蚀疮。此证急用马齿苋捣汁洗紧唇；仍用黄荠汁灌去风痰，冰片散吹之。如毒瓦斯归心，胸前胀满，上气频促，下部洞泄不止，必死难治。

胡景周曰∶唇紧湿烂，乍好乍发，经年累月，又名唇沈。（音渗，汁也。）乃脾家湿热也。

上一页：唇病门主论
下一页：唇紧门主方


唇紧门主方 《疡医大全》

唇紧门主方

口唇燥裂 橄榄泡汤服，核中仁研烂敷患处。

又方 胭脂敷。

唇紧湿烂，经年累月，乍好乍发，葵根烧灰，猪脂和涂。

唇紧口小不能开 鳖甲、鳖头烧为末，敷之。

又方 马齿苋煎汁洗之。干者亦可。

唇紧难开灸法 承浆穴（在颐前唇下陷中，足阳明之会，一名天池。灸三壮。）合谷穴（在大指歧骨间，一名虎口。男左女右，灸三壮。）

冬月唇干血出 桃仁研烂，猪油调涂。

上一页：唇紧门主论
下一页：唇门主论


唇门主论 《疡医大全》

唇门主论

窦汉卿曰∶脾胃受风，则唇 动裙揭矣。

冯鲁瞻曰∶如唇口蠕动者，脾虚不能收摄也。误治为痰，则津液愈枯，筋脉失养，抽掣诸证作矣。（《锦囊》）

上一页：唇紧门主方
下一页：唇门主方


唇门主方 《疡医大全》

唇门主方

唇口 动。

薏苡仁 赤小豆 防己 甘草 水煎服。

上一页：唇门主论
下一页：唇风门主论


唇风门主论 《疡医大全》

唇风门主论

陈实功曰∶阳明胃火上攻，其患下唇发痒作肿，破裂流水，不疼难愈。宜铜粉丸泡洗，内服地黄丸。自愈。（《正宗》）

唇风（图缺）

胡景周曰∶凡下唇肿痛，或生疮，名驴嘴风。上唇肿痛生疮，名鱼口风。以井华水常润之，乃可搽药，以芒硝涂之。

上一页：唇门主方
下一页：唇疔门主论


唇疔门主论 《疡医大全》

唇疔门主论

申斗垣曰∶唇疔初起如粟，或不痛，或痒甚，其形甚微，其毒极深，其色或赤或白。若唇口上下紫黑色者，根行甚急，不一日间头面肿大，三四日内即死不救。医者于初起时，即用快刀割去此毒。唇缺亦所难顾，再从容补唇，诚为救命之快捷方式也。（《启玄》）

陈远公曰∶有唇上生疔者，或口角旁，或上下唇，不论大小，大约皆脾胃火毒也。宜早散之，否则毒瓦斯炽炎，必且艰于饮食，往往有腐烂死者。疔毒以愈小而愈横也。治法急泄其火毒，不可损伤脾胃之气，毒易散矣。救唇汤∶金银花一两，紫花地丁一两，白果二十个，桔梗三钱，生甘草三钱，知母一钱，水煎服。一剂疼止，二剂疔消，三剂痊愈。已烂者又二剂。

此方治头面疔疮亦效。此以白果、桔梗引银花、地丁至生疔之处，而尽去其毒也。（《冰鉴》）

《心法》曰∶唇生疔毒，细看腿弯中紫黑筋，用长针刺破，血出即愈。

上一页：唇风门主论
下一页：唇疮门主论


唇疮门主论 《疡医大全》

唇疮门主论

《折衷》云∶脾气郁则唇生疮。

冯鲁瞻曰∶有胃伤极而唇糜，壮热秽甚见痘者，名曰胃烂唇枭。十救二三。（《锦囊》）

上一页：唇疔门主论
下一页：唇疮门主方


唇疮门主方 《疡医大全》

唇疮门主方

唇疮（《准绳》）甑上滴下汗，敷之神效。

唇生疮连年不瘥（《千金》）八月蓝叶一斤，捣汁洗之。不过三日。

唇疮（《准绳》）白荷花瓣贴之神效。开裂出血者即止。

嘴唇破 石蟹磨水搽之。

又方 东壁土研细搽。

又方 轻粉敷。

又方 头垢敷。

唇疮痛痒 黄柏末用野蔷薇根取汁调涂。

上一页：唇疮门主论
下一页：唇口疽门主论


唇口疽门主论 《疡医大全》

唇口疽门主论

蒋示吉曰∶又有脱疽生手足或生口面，命难存。（《说约》）

胡公弼曰∶唇口疽即脱疽。初起如粟，其色如褐，或如枣皮渐黑渐开渐大，不知痛痒，臭秽难闻。小儿多从积热之毒，大人多因过服辛温燥剂。古人虽有割法，大约六七日多死。

上一页：唇疮门主方
下一页：唇奇病门主论


唇奇病门主论 《疡医大全》

唇奇病门主论

岐天师曰∶有人唇上生疮，久则疮口长牙齿于唇上者，此乃七情忧郁，火动生齿，奇病也。（《秘录》）

上一页：唇口疽门主论
下一页：唇奇病门主方


唇奇病门主方 《疡医大全》

唇奇病门主方

煎方（岐天师）

生地 当归 白芍 柴胡（各三钱） 天花粉（二钱） 黄连 黄芩 川芎（各一钱） 白果（十枚） 煎服。

掺药（岐天师）

冰片 直僵蚕（各一分） 黄柏（炒三钱）

研细末掺之，齿自消矣。

上一页：唇奇病门主论
下一页：茧唇门主论


茧唇门主论 《疡医大全》

茧唇门主论

陈实功曰∶茧唇，乃因过飧煎炒炙 ，又兼思虑暴急，痰随火行，留注于唇，此阳明胃经之证。初起结如豆粒，渐大如蚕茧，突肿坚硬，甚则作痛，饮食妨碍，或破流血，久则变为消渴消中，难治之证。（《正宗》）

窦汉卿曰∶此证生于嘴唇。经云∶脾气通于口。又云∶唇本脾之外候。又云∶脾之荣在唇。故燥则干，热则裂，风则 ，寒则揭。若肿起，白皮皱如蚕茧，故命名曰茧唇也。始起一小瘤如豆大，或再生之，渐渐肿大，合而为一，约有寸浓，或翻花如杨梅，如疙瘩，如灵芝，如菌，形状不一，皆由六气七情相感而成，或心思太过，忧虑过深，则心火焦炽，传受脾经，或食醇酒浓味，积热伤脾而肾水枯竭以致之。须审其病证之因，惟补肾水生脾血，则燥自润，火自除，风自息，肿自消矣。此亦异证，所生者少，人亦难晓。若久不愈，急用金银烙铁在艾火内烧红烫之，内服归脾养荣汤，庶易愈也。若外用追蚀恶毒线结之法，反为所伤，慎哉慎哉！若妇人患此，阴血衰少故也。宜四物逍遥散主之。

茧唇（图缺）

不拘金银打成烙铁，每用艾火燃烧通红，乘热烫患上。再燃再烫，一日止可五六次。恐伤元气，须要择上吉日，不犯尻神。烫毕用药搓之，庶不再生矣。

冯鲁瞻曰∶惊证后齿击狂逆，唇白肿甚，亦名茧唇。（《锦囊》）

汪省之曰∶茧唇初起，已成无内证者，用麻子大艾炷灸三壮，蟾酥饼盖，日久渐消。内证作渴者，早服加减八味丸，午服清凉甘露饮，以滋化源。如日久流血不止，形体瘦弱，虚热痰生，面色黧黑，腮颧红现，口干渴甚，俱为不治也。（《理例》）

奎光曰∶茧唇痈属阳明胃经，痰火流注于唇而成。结如豆大，若蚕茧然。突起坚硬，甚者作痛，饮食妨碍，或破流血，久则难治。

上一页：唇奇病门主方
下一页：茧唇门主方


茧唇门主方 《疡医大全》

茧唇门主方

茧唇烙后敷药方（窦汉卿）

苋菜（阴干、烧灰三钱） 鸡内金 铜青 儿茶 枯矾（各二钱） 轻粉 雄黄（各一钱） 麝香（二分）

上为细末。麻油调搽，明日再用甘草汤洗净，再烙如前，以平为度。后用生肌散。

生肌散

花蕊石（醋 ） 儿茶 鸡内金 血竭（各二钱） 大红绒（ 灰） 黄连 飞丹（ ） 乳香（各一钱）

共为细末，加冰片一分干掺。

甘露饮

犀角 生甘草 生地 银柴胡 枳壳 麦门冬 知母 枇杷叶 黄芩 钗石斛 茵陈（各一钱）

引用淡竹叶七片，灯心十根，煎服。

上一页：茧唇门主论
下一页：狐惑疮门主论


狐惑疮门主论 《疡医大全》

狐惑疮门主论

冯鲁瞻曰∶伤寒狐惑，上唇生疮，虫食其脏，下唇生疮，虫食其肛，若蚀肛透内者，不治。（《锦囊》）

又曰∶又有久嗽不已，饥则胸中大痛，须视上唇，有白点如粞者，此虫啮其肺也。

用百部膏一味，加乌梅、槟榔与服，下其虫则愈。肺虫其形如茧，令人咳嗽声嘶也。

又曰∶凡腹中热，肠胃虚，虫行求食，上唇有疮曰惑，虫食其脏。下唇有疮曰狐，虫食其肛，得此疾者，十无一生。

烙铁式（图缺）

又曰∶若肠头作痒者，多因大肠湿热生虫而蚀肛门。久则齿根无色，舌上尽白，四肢倦怠，唾血如粟，心内懊 ，而成危证。初起宜服化慝丸。

《心法》曰∶小儿肛门作痒，由虫蚀也。视其下唇内，必有小白疮，或耳之前后，结小核如串珠者是也。宜内服芦荟丸，外用雄黄、铜绿等分研细，掺之。

上一页：茧唇门主方
下一页：狐惑疮门主方


狐惑疮门主方 《疡医大全》

狐惑疮门主方

虫食下部肛尽肠牵者 长股青背蛤蟆一枚，鸡骨一钱，烧灰和匀，吹入下部，令深入。屡效。

又方 生艾 川楝根 煎汤熏洗。

上一页：狐惑疮门主论
下一页：补缺唇法


补缺唇法 《疡医大全》

补缺唇法

法用孩儿骨一根，放瓦钵内，将糠火 过再研极细末，止用一分，松香研极细五分，狗脊背上毛不拘多少，瓦上焙存性，研极细末，止用一钱，象皮一钱擂软，用热酒泡浸，瓦上焙，研极细，枯矾三分，和匀再研极细末，先将麻药涂缺唇上，后以小锋刀刺唇缺处皮，以磁盘贮流出之血调前药，即以绣花针穿丝钉住两边缺皮，然后搽上血调之药。三五日内不可哭泣及大笑，又怕冒风打嚏。每日只吃稀粥，俟肌生肉满去其丝，即合成一唇矣。

上一页：狐惑疮门主方
下一页：口眼斜门主论


口眼斜门主论 《疡医大全》

口眼斜门主论

夫口眼 斜，皆血脉受病。有筋病、脉病之分，多属胃土也。经曰∶足阳明与手太阳筋急，则目为僻 ，急不能正视，是胃土之筋病 斜也。又曰∶足阳明之脉，挟口环唇，是胃土之筋病歪斜也。以口目常动故风生焉，耳鼻常静故风息焉。然筋者血所养，脉者血之府。经云∶脉勿荣则筋急，兼之邪乘虚袭，中于寒则筋急，引颊口目歪；中于风热则筋脉纵缓，或燥槁牵引，皆令 僻。然气血无病，则虽热未必缓，虽寒未必急。其寒其热多由气血之虚所致，故不必以偏于左者为左寒右热，偏于右者为右寒左热。凡拘急之所，即气血所亏之处。总之，寒者病也，热者气也，气所不及之处即为寒矣、病矣。岂有一经而寒热之邪并中，一病而寒热之气两殊者耶！明乎此，则凡百病之客乎一人也。虽有证候错杂，究其原则在一也。

《灵枢》言∶足阳明之筋，颊筋有寒则急引，有热则筋弛纵，故左寒右热则左急而右缓，右寒左热则右急而左缓，阳气不得宣行故也。经曰∶邪之所凑，其气必虚。偏枯 僻，或左或右，血脉不周，而气不匀也。治宜补正气，行正气，疏风气，使气匀则风顺矣。

上一页：补缺唇法
下一页：口眼斜门主方


口眼斜门主方 《疡医大全》

口眼斜门主方

卒中风口 烧酒一斤，入小口瓶内烫热，入巴豆仁三粒，口向左歪，将病人右手掌捺在酒瓶口上，看病患口一端正，即不必熏矣。如口向右歪，则以病患左手捺瓶口上。

又方 苇管长五寸，以一头插耳窍中，四畔以面调塞密，一头纳大豆一颗，大艾圆烧之，令燃灸七壮即瘥。患左灸右，患右灸左。

口眼歪斜 萆麻子去壳研烂，歪左涂右手心，歪右涂左手心，仍以热水一盂安向手心，须臾即正，急洗去药。

又方 巴豆仁七粒，去皮研烂，歪左涂右手心，歪右涂左手心，仍以热水一盂安手心，须臾即正。并频以手抽掣中指。

又方 锻石水调，歪左涂右边，歪右涂左边，正即洗去。

又方 皂荚去皮、弦研末，陈醋和涂，歪左涂右边，歪右涂左边，干则更涂之，以正为止。

又方 鳝鱼一条装入竹管内，以针将尾上深刺出血，摊软绢上，左歪贴右，右歪贴左，即正。亦有以双绵钱染鳝鱼血，乘热左歪以血线搭右嘴角内，沿腮直牵至耳朵上系之。右歪即搭左嘴角内，即正。

又方 酒煮肉桂浓汁，以故布 之。

上一页：口眼斜门主论
下一页：口噤门主论


口噤门主论 《疡医大全》

口噤门主论

口噤者，足阳明之病，颊车穴主之。盖阳明经络，挟口环唇循颊车；而诸阳筋脉皆上于头，三阳之筋并络颔、颊，夹于口，风寒乘虚而客其经则筋挛急，牙关紧而口噤。又有风热太甚，痰涎滞膈，风喜伤肝，复能燥物，是以筋燥劲迫而口噤。此皆实邪之为病，而中风之闭证也。若在脱证，则诸阳之气脱去，形骸管束无主，故口开舌纵不收矣。

骆潜庵曰∶儿生三日，不哭不乳，是云口噤。此胎受火毒，攻心传肺，故乳食不进，啼哭无声，连服延寿丹少许，即愈。（《推拿秘书》）

上一页：口眼斜门主方
下一页：小儿口水门主论


小儿口水门主论 《疡医大全》

小儿口水门主论

小儿心胃火盛，廉泉穴开，则口中流水不绝。

又曰∶因大人与小儿嘻戏，捏其腮颊，则令小人淌口水。

俗云∶孕妇思食酸甜不得，则婴儿多淌口水。

上一页：口噤门主论
下一页：小儿口水门主方


小儿口水门主方 《疡医大全》

小儿口水门主方

验方（《急救》）用热水一盆，入白矾一勺，将儿两足频频洗之，立瘥。

又方 鱼在小儿嘴上揩之。

上一页：小儿口水门主论
下一页：口疮门主论


口疮门主论 《疡医大全》

口疮门主论

《医论选要》曰∶夫口者，脾之窍，诸经多有会于口者。盖五味入口，藏于脾胃，为之运化津液，以养五气，节宣微爽，五脏之气偏胜，由是诸疾生焉。故口疮者，乃脾气凝滞，加之风热，治当清胃泻火。

冯鲁瞻曰∶口疮者，心脾蕴热也。小儿阴气未生，阳气偏盛，又因将养过温，心脾积热，熏蒸于上而成疮。治宜泻心化毒，清凉为主。若月内诸病，而口无涎沫者凶。

又曰∶凡口舌生疮，初起不可便用凉药敷掺，恐寒凝不散，内溃奔走，久而难愈。必先用辛轻升散，而后清凉，使郁火达外，再视其所因而治之。更有中气不足，脾胃虚衰，不能敛纳下焦，阴火被逼上炎，以致虚阳口疮。丹溪所谓∶劳役过度，虚火上炎，游行无制，舌破口疮，又当从理中汤加附子治之。若作实热，误投凉药，则害又不止口疮矣。

又曰∶口疮者，上焦实热，中焦虚寒，下焦阴火，各经传变所致，当分别治之。如发热、作渴、饮冷，实火也。轻则用补中益气，重则用六君子汤。饮食少思，大便不实，中气虚也，用人参理中汤。手足逆冷，肚腹作痛，中气虚寒，用附子理中汤。

晡热、内热，不时而热，血虚也，用八物加丹皮、五味、麦冬。发热、作渴、吐痰，小便频数，肾水虚也，用八味丸。日晡发热，或热从小腹起，阴虚也，用四物、参、术、五味、麦冬；不应，则用加减八味丸。若热来复去，昼见夜伏，夜见昼伏，不时而动，或无定处，或从脚起，乃无根之火也。亦用前丸及十全大补加麦冬、五味，更以附子末唾津调抹涌泉穴。若概用寒凉，损伤生气，为害匪浅。或问∶虚寒何以生口疮，而反用附子理中耶？盖因胃虚谷少，则所胜者肾也，水气之逆而乘之，反为中寒，脾胃衰微之火，被迫炎上，作为口疮。经曰∶岁金不及，炎火乃行，复则寒雨暴至，阴厥乃格，阳反上行，民病口疮是也。故用参术、甘草补其土，姜、附散其寒，火得所助，则接引退舍矣。

上一页：小儿口水门主方
下一页：口疮门主方


口疮门主方 《疡医大全》

口疮门主方

口疮 砂仁火 存性为末，掺上即愈。

又方

硼砂（一钱五分） 寒水石（一钱） 黄柏 朱砂（各七分） 冰片（五厘）

研细。先用苦茶漱净再吹。

小儿口疮不能吮乳（蔡医传） 密陀僧末醋调涂足心。疮愈洗去。

又方 小儿卧时，以醋调汤瓶内碱末，书十字两足心。

一切口疮（《心法》）鸡内金烧灰，敷之立效。

又方（《汤液》）

黄柏（蜜炙赤，一两） 青黛（一分）

研末频掺。

口疮并治喉癣、喉痈闭塞。

凤凰衣（即哺鸡蛋壳内衣，微火焙黄） 橄榄核（瓦上焙，存性） 孩儿茶（各等分）

共乳细，每药一钱加冰片五厘，口疮、口疳搽患处，喉证吹入，即能进饮食。

白口疮

生明矾（一钱） 朱砂（二分）

共研末搽之。

口疮连年不愈者，乃虚火也。

天门冬（去心） 麦门冬（去心） 玄参（各等分）

为末。炼蜜丸弹子大，每用一丸噙咽。

大人小儿口疮久治不效 附子为末醋调，男左女右贴脚心。

小儿口疮不能乳食 白矾汤浸脚上，半日顿宽；或以矾末水调摊纸上，贴脚心，再以水湿之；或用白矾如鸡蛋大，置好醋一盏中，频涂儿足。

千金方 口舌一切诸疮

升麻 射干（各三两） 柏叶（一升） 苦竹叶（五合） 大黄（二两） 生芦根 蔷薇根白皮（各五两）

水四升同药煎至一升去滓，入生元参汁三合再煎，再入生地黄汁五合再煎两沸，下蜜煎浓，安舌上细咽。

上一页：口疮门主论
下一页：口疳门主论


口疳门主论 《疡医大全》

口疳门主论

申斗垣曰∶口疳，是湿热在于胃口。盖口乃脾之窍，若不早治，恐蚀其口、唇、腮、颊，则凶。（《启玄》）

奎光曰∶糜疳，令人满口糜烂，与小儿口疳同治。

又曰∶口疳宜用丝绵搅洗，忌用布。

上一页：口疮门主方
下一页：口疳门主方


口疳门主方 《疡医大全》

口疳门主方

验方（《锦囊》）

人中白（ 二两） 铜青（三钱五分） 冰片（二分） 麝香（一分）

上研极细，冷浓茶净口，吹少许，候痰涎流尽再吹一二次，即愈。甚者加西牛黄一分更好。

又方（《启玄》）

橄榄核（一两） 儿茶（五钱） 冰片（二分）

研细搽之，三次痊愈。

口疳（《简便》） 甘蔗皮烧研搽，甚效。

腮肿及口疳难痊（《急救》）

半夏 香附（各等分）

用鸡子清共捣如泥。左病贴右涌泉穴，右病贴左涌泉穴。贴之即瘳。

口疳。

红枣（十枚烧存性） 冰片（二分）

研吹患处。

又方 缩砂仁壳 研擦之。

又方（《活幼新书》） 鸡肫皮烧存性，敷之立效。

小儿口疳大人疳疮。

好儿茶（一两） 五倍子（炒黄四分） 黄柏（蜜炙五分） 冰片（二分）

研细吹搽。

上一页：口疳门主论
下一页：口糜门主论


口糜门主论 《疡医大全》

口糜门主论

冯鲁瞻曰∶满口生疮者，名曰口糜。若白细点子，生于上 者，名曰七星疮也。总不外乎心肺胃三经之蕴热，随所经而清利之。间有泄泻，脾元衰弱，不能按纳下焦阴火，是以上乘，为口疮糜烂者。不可误投凉剂，宜用六君子、理中汤之类。（《锦囊》）

又曰∶口者，五脏六腑所贯通也，为脾之窍，脏腑之气，皆由此出入，若门户也。脏腑有偏胜之邪，则口有偏胜之证。

陈实功曰∶口破，虚火色淡而白斑细点，甚者陷露龟纹，脉虚不渴。此因思烦太甚，多醒少睡，治以知柏四物汤加丹皮、肉桂。实火者，色红而满口烂斑，甚者腮舌俱肿，脉实口干。此乃膏粱浓味，醇酒炙 ，心火妄动，治以凉膈散。（《正宗》）

又曰∶如口舌生疮，舌干、黄、硬，作渴者，加减八味丸。

又曰∶宜吹赴筵散，吐涎则愈，俱禁水漱。

奎光曰∶凡腮口肿烂，用筋缚丝绵蘸水轻搅，如觉痛，易治，不然系死肉，多难治也。

又曰∶伤寒口糜者，因心脾受热，郁火熏蒸，治宜理心脾，其脉则洪大有力，而为实热者也。更有脾元中气不足，不能按纳下焦阴火，以致口糜生疮，宜服附子理中汤者，不可不知。

上一页：口疳门主方
下一页：口糜门主方


口糜门主方 《疡医大全》

口糜门主方

柳花散（《正宗》）

黄柏（一两） 肉桂（一钱） 青黛（三钱） 冰片（二分）

研极细。每用少许吹之。

赴筵散（《正宗》）

黄连 黄柏 黄芩 北细辛 山栀子 干姜（各等分）

研细吹之。

口疮糜烂（《得效》） 生硫黄研末水调，涂手足心，效即洗去。

又方（《卫生》） 细辛末醋调贴脐上。

又方（《集简》） 铁锈末水调，敷患处。

又方（《简便》） 荸荠烧存性研末掺之。

又方（《普济》） 釜底墨研细搽。

又方（《肘后》） 黄葵花烧末敷之。

又方（《圣惠》） 葵根烧研敷效。

口破（《集验》）

滑石（一钱） 辰砂（三钱） 冰片（二分）

研末擦患处。

口烂喉肿舌干 马钱子一两麻油煎黑色。取起去毛研细，吹入喉中即凉，妙甚。

上一页：口糜门主论
下一页：口臭门主论


口臭门主论 《疡医大全》

口臭门主论

昔有人，年二十余岁，口臭如登厕。医者曰∶肺金本主腥，金为火所乘，火主臭而然也。久则成腐，腐者肾也，亢极则反兼水化。其病在上宜涌之，如法果愈。（《锦囊》）

《医论选要》曰∶口臭者，乃脏腑臊腐之气，蕴积于胸臆之间而生热，冲发于口也。

窦汉卿曰∶病患瘥后口中臭，腹中绞痛者，皆因热毒积于脾家，急用苏子降气汤服之。（《全书》）

冯鲁瞻曰∶盖齿属肾，肾气一虚则虚火壅于上焦，故乃口臭，名曰臭息。

上一页：口糜门主方
下一页：口臭门主方


口臭门主方 《疡医大全》

口臭门主方

验方（朱丹溪） 香薷治口臭如神，煎浓汤含之。

又方（内府） 连翘为末糊丸。如食韭、蒜后，用茶吞二三钱，口中浊气即化为清气，神效。

口臭秽及 齿肿痛 北细辛一两煎浓汁热嗽，冷即吐去。

又方 川芎泡汤，日漱五七次，半月愈。

口气热臭 干甜瓜子去壳研细，蜜少许，调丸如枣核大，食后含化，敷牙齿上。

上一页：口臭门主论
下一页：剪口疮门主论


剪口疮门主论 《疡医大全》

剪口疮门主论

《心法》曰∶脾胃积热，口角生疮。

俗云∶小儿误用剪刀剪饮食瓜果，食之即生剪口疮。

胡公弼曰∶小儿口角生疮，名夹口疮，又名燕口疮。

澄曰∶剪口疮又名夹口疮，脾热者多患此。亦有父母遗毒，小儿口角色白生疮，久而不愈，又当以真蟾酥磨汁调白降丹，涂之自愈。否则必发疮毒，又当分别，不可只以脾热治之。

上一页：口臭门主方
下一页：剪口疮门主方


剪口疮门主方 《疡医大全》

剪口疮门主方

口角烂疮 乱头发洗净 存性，研细，猪油调搽。

又方 蒸笼上或锅盖上气汗水，涂之。

小儿燕口疮 青布烧灰涂之，或用蜜调亦可。

燕口疮 头发烧灰存性，米饮调服并敷。

上一页：剪口疮门主论
下一页：鹅口疮门主论


鹅口疮门主论 《疡医大全》

鹅口疮门主论

陈实功曰∶鹅口疮，乃心脾二经胎热上攻所致。其证满口皆生白斑雪片，甚则咽间叠叠肿起，致难乳哺，哺时必多啼叫。急用青纱一条裹箸头上，蘸新汲水揩去白苔，以净为度，重手出血不妨，随以冰硼散搽之。（《正宗》）

冯鲁瞻曰∶鹅口者，乃胎热蕴蓄心脾，上蒸于口，舌上遍生白屑，如鹅之口。（《锦囊》）

汤氏曰∶初生，口内白屑满舌上，不能吮乳，谓之鹅口。急以乱发缠指头，蘸薄荷汁或井华水拭净。如不脱，用四宝丹掺之。

若初生百日内，口中生白点无数，拭之则去，少刻复有，口角流涎，日夜啼哭不乳，又名鹅口白屑。皆由胎热或母贪嗜酒面，遗热于儿，用甘草、黄连各一钱煎浓，以帛裹手指，口中拭去再不复发。（《赤水玄珠》）

奎光曰∶鹅口一名雪口，先须搅去白衣，用口疳药（方载咽喉门）吹。频搅频吹，内服犀角汁或犀角解毒丸。

骆潜庵曰∶小儿胎火攻心，上 有白点，状如粟米，名曰乳鹅；或口内白沫满口，上 戴碍，状如鹅口，开而不合，语声不出，服食多艰。皆由热毒上攻也，宜延寿丹。（《推拿秘书》）

上一页：剪口疮门主方
下一页：鹅口疮门主方


鹅口疮门主方 《疡医大全》

鹅口疮门主方

青液散（《锦囊》） 治鹅口疮及舌疮、舌菌、重舌。

青黛 朴硝（各一钱） 龙脑（一字）

研细。鹅翎挑少许扫上。

又方（《正传》） 白杨树枝烧取沥，涂之神效。

四宝丹（《汤氏》）

雄黄（三钱） 硼砂（二钱） 甘草（一钱） 冰片（三分五厘）

上为末。蜜水调涂或干掺。

又方 黄丹研细，竹沥调涂口中，洗之其白点即落。一日涂三次，再用辰砂益元散，灯心汤调下，神效。

驱腐丹（奎光秘方）

五倍子（去蛀，打碎，炒黑色） 硼砂（各二钱）

共研细末。凡口糜鹅口略吹少许，不可过多。

小儿心有客热满口生疮 天南星末，米醋调敷脚心。

又方 吴茱萸末，米醋调，涂足心。

又方 鹅粪泡汤，拭洗口内，即愈。

上一页：鹅口疮门主论
下一页：口内肉球门主论


口内肉球门主论 《疡医大全》

口内肉球门主论

窦汉卿曰∶口内生肉球，有根线长五寸余，吐球出，方可饮食，以手轻捻，痛彻至心。服凉血疏风泻火煎药，再用麝香二钱，分二次，水调服，吹麝香散，根化而愈。（《全书》）

上一页：鹅口疮门主方
下一页：口内肉球门主方


口内肉球门主方 《疡医大全》

口内肉球门主方

麝香散（窦氏）

直麝香（一钱） 梅花片（三分） 真川连（一钱）

研极细，芦管吹入。一日夜五六次，三日其根自化而愈。

上一页：口内肉球门主论
下一页：口中飞疡门主论


口中飞疡门主论 《疡医大全》

口中飞疡门主论

窦汉卿曰∶口中卒然有肿，转胀转大，此名飞疡也。渐至杀人，用小刀点出血，鼠粘子解毒汤加红花、丹皮。恶心腹胀满者难生。（《全书》）

上一页：口内肉球门主方
下一页：重门主论


重门主论 《疡医大全》

重门主论

冯鲁瞻曰∶重 者，初生上 有物胀起，宛如悬痈者是也。是脾胃挟热，气血不能收敛。治法速宜绵缠长针露锋，刺肿之处，去其恶血则消。若再生再刺，否则有妨乳食。总缘小儿出胎之后，血气收敛成血，则口内舌上喉颊皆净；若血气不敛，胎毒上攻，则乃成矣。（《锦囊》）

又曰∶儿初生，次日即看口中上 ，如有白泡子，即以银挖耳轻轻刮破，其泡子须刮出，勿令落入喉中，仍以京墨搽之。此泡一老，非惟难刮，且儿不乳，变生撮口诸证。初生下地即不啼哭，不能吞乳，奄奄如死者，急看喉间，悬痈前 上有一泡，用指摘破，以帛拭去恶血，勿令咽下，即能通声吞乳。（《保生碎事》）

上一页：口中飞疡门主论
下一页：上生疮门主论


上生疮门主论 《疡医大全》

上生疮门主论

窦梦麟曰∶上 生疮如黄粟，口中腥臭，外证手怕冷，脚怯寒，此脾经积热也。上属脾，脾气通于口，故脾经受热，则上 生疮也。先用蚌水，布蘸绞净患处，宜服清脾降火汤，再吹冰片散，无不效矣。宜戒酒色。（《全书》）

附取蚌水法∶用蚌洗净打碎取水。另用湿棉布滤清，若夏布孔遇水即疏滑，倘蚌中蚂蝗虫竟滤在水碗中矣，偶入口中将何处之？其棉布孔遇水即紧密，则蚂蝗虫不能下，故用之口喉之证，属太阳之火，然蚌乃河中之物，属太阴之精，故借水以济火事。

又曰∶上 生疮，其因乃上焦积热，脾之气凝也。然上 属脾，故脾经受热，则上生疮也。务须服清上膈、去风痰之药。

上一页：重门主论
下一页：上痈门主论


上痈门主论 《疡医大全》

上痈门主论

王肯堂曰∶上 痈，状如紫葡萄，又名悬痈，属手太阴、手厥阴心包络。令人寒热大作，舌不能伸缩，口不能开阖，惟欲仰面而卧，鼻中时出红涕，乃手足少阴经及三焦积热所致。过时不治，饮食不下，神昏脉乱者死。（《准绳》）

陈实功曰∶上 红肿胀痛，成脓为痈，脓出自愈。其病虽凶，却是标病无妨。脓胀痛者开之，损而痛者益之，其患自安。（《正宗》）

经曰∶不放脓，非法也。

冯鲁瞻曰∶上 痈即垂痈，宛如芦箨盛水之状。治宜刺之，令泄去青黄赤血，盐汤洗拭，蜜调一字散少许敷之。再生再刺可也。（《锦囊》）

《医论选要》曰∶悬痈生于上 ，虽不关于咽喉，所以暴肿者，亦热气使然也。不急疗则杀人。

窦汉卿曰∶悬痈生于上 ，形如紫李，坠下抵舌，其人口不能言，舌不能伸，头不能低，仰面而立，鼻中时出红涕。若不速治，毒入于脑即死。用铜箸排开口，竹披针破痈头，用盐汤搅净，血出尽，用冰片散吹入患处，闭口以待，药化自然咽下，连吹三五次。（《全书》）

奎光曰，悬痈生口内上 ，紫泡如豆大者是也。

上一页：上生疮门主论
下一页：上痈门主方


上痈门主方 《疡医大全》

上痈门主方

上 痈日久肿硬下垂不溃者。

食盐（ ） 枯矾（各等分）

研细汤调，以箸头蘸点患上。

上一页：上痈门主论
下一页：含腮疮门主论


含腮疮门主论 《疡医大全》

含腮疮门主论

申斗垣曰∶小儿初生时，腮内如米豆大一小疮，次日渐大，蚀破腮颊，故名含腮疮。若不早治，破透难疗。宜二金散。（《启玄》）

上一页：上痈门主方
下一页：含腮疮门主方


含腮疮门主方 《疡医大全》

含腮疮门主方

二金散（《启玄》）

鸡内金 郁金

各等分研细，先用盐汤洗净，吹之。

上一页：含腮疮门主论
下一页：呵欠门主论


呵欠门主论 《疡医大全》

呵欠门主论

呵欠者，脾胃中气不足，精神劳倦所致也。经曰∶足阳明之脉，是动则病振寒，善伸数欠，欠者阳引而上，阴引而下，乃精与神不相根据，而阴与阳不相守也。

上一页：含腮疮门主方
下一页：卷十五 \ 舌部


卷十五 \ 舌部 《疡医大全》

卷十五 \ 舌部

凡一切舌疽疮痹，皆汇于此部中，以便检阅参治。

上一页：呵欠门主论
下一页：察舌苔辨证法


察舌苔辨证法 《疡医大全》

察舌苔辨证法

舌为心苗，应南方火。邪在表，则未生苔；邪入里，津液搏结，则生苔而滑。苔白者，丹田有热，胸中有寒，邪在半表半里也。热入渐深则燥而涩，热聚于胃矣，宜承气、白虎。若热病口干舌黑，乃肾水刑于心火，热益深而病笃矣。（然有苔黑属寒者，必舌无芒刺，口有津液也、即小便之赤白，口中之润燥，舌苔之滑涩，亦皆因乎津液之荣枯，未足凭以遽断寒热也，故尤宜以脉之有力无力细辨之。总之，医家治病，须随机应变，活泼泼地，不可胶执一方，不可泥滞一药，不必以药治病，惟以药治脉可也。古今气运不同，旧方新病，何能符合，只可读其书，广其义，考其方，得其理，潜心默究，自得其神，即罗氏譬之拆旧料而改新房，务必工稳耳。）

白苔是热聚丹田，寒留胸膈，湿气薰蒸所致。治宜燥湿和中。

滑白色者，邪未入腑，半表半里也，宜和解之。热入渐深，则燥而涩矣。

黄苔者，胃腑有邪热也，宜下之。

舌上有黑苔生芒刺者，其因有二∶非水来克火为寒极，即火极似水为热极，以脉迟数无力有力辨之。一宜大承气，一宜理中汤。然十有九死之证也。

舌上黑苔生芒刺，刮不去易生者死。

舌卷囊缩，爪甲青黑，不知人事，面青作搐者，肝绝也。

上一页：卷十五 \ 舌部
下一页：舌出不入门主论


舌出不入门主论 《疡医大全》

舌出不入门主论

岐天师曰∶人舌吐出，不肯收进，乃阳火盛强之故。（《秘录》）

窦汉卿曰∶伤寒舌出寸余，连日不收。用梅花 冰片五钱掺舌上，即收。（《全书》）

张仲景曰∶伤寒舌出者死。

上一页：察舌苔辨证法
下一页：舌出不入门主方


舌出不入门主方 《疡医大全》

舌出不入门主方

舌退场门数寸，冰片为末敷。

人舌吐出，不能收进，乃阳火盛强之故。冰片点过，服。

黄连 人参 白芍药（各三钱） 柴胡 石菖蒲（各一钱）

水煎服，二剂愈。

又方 萆麻子为末，装纸条内烧烟熏之。鼻孔有涎流出，即愈。

上一页：舌出不入门主论
下一页：舌缩不出门主论


舌缩不出门主论 《疡医大全》

舌缩不出门主论

岐天师曰∶人舌缩入喉咙，不能语言者，乃寒气结于胸腹之故。（《秘录》）

澄曰∶舌乃心苗，气虚与心脾积热，俱能令人舌短，不仅寒凝胸腹，当详辨之。

上一页：舌出不入门主方
下一页：舌缩不出门主方


舌缩不出门主方 《疡医大全》

舌缩不出门主方

神方 治舌忽缩入喉咙，不能言语，乃寒气结于胸腹。

人参（三钱） 白术（五钱） 肉桂 干姜 熟附子（各一钱）

水煎服，其舌自舒矣。

气虚舌短，人参煎汤服。

心脾积热舌短，黄连、石膏，或只用一味，或兼用，煎汤服。

上一页：舌缩不出门主论
下一页：弄舌舒舌门主论


弄舌舒舌门主论 《疡医大全》

弄舌舒舌门主论

经曰∶舌乃心苗。又曰∶心开窍于舌。心火亢盛，肾阴不能上制，所以舌往外舒，肝火助焰，风主动摇，胃热相煽，舌难存储，舌如蛇舔左右上下，伸缩动摇，谓之弄舌。当清心胃之火，则肝风自息矣。

冯鲁瞻曰∶弄舌者，是脾脏小热，舌络微紧，时时舒舌。治之勿过用凉药，即有饮水者，亦脾虚津液不足耳。若于大病之来而弄舌者凶。

又曰∶凡出长而收缓者，名曰舒。微露即收，舌干肿涩者，名曰弄舌。

骆潜庵曰∶舌忽舒长，舌忽卷缩，舌忽肿满，皆属风热盛而妨乳食也。宜延寿丹。

上一页：舌缩不出门主方
下一页：弄舌舒舌门主方


弄舌舒舌门主方 《疡医大全》

弄舌舒舌门主方

清胃散

防风 天花粉 黄芩 熟石膏 浓朴（姜制） 枳壳 黄连 陈皮 甘草 水煎服。

又方 以西牛黄一厘涂舌上，即止。

上一页：弄舌舒舌门主论
下一页：舌喑门主论


舌喑门主论 《疡医大全》

舌喑门主论

冯鲁瞻曰∶舌喑者，中风而舌不转运，舌强不能言是也。经曰∶喉咙者，气之所以上下。会厌者，声音之户。舌者，声音之机。唇者，声音之扇。横骨者，神气所使，主发舌者也。然心之本脉，系于舌根，脾之络脉，系于舌傍，肝脉循阴器，络于舌本，少阴之脉之喉咙，系舌本。足四经之脉，皆上于舌，邪中其经，则痰涎闭其脉道，舌不能转运而为之喑矣。有喉喑者，劳嗽失音，即喉咙哑是也。故喉喑者，喉中之声嘶，而舌本能言，舌喑者，舌本不能言，而喉中之声如故，中风而舌喑者，舌与喉俱病，而音声不能发于会厌也。然有外感内伤之因。外感者，风寒火热之邪也。经曰∶诸热暴喑，皆属于火。内伤者，心肺肾三经致病，亦多由痰火壅塞上窍，气血两虚，不能上荣，则舌机不转也。有肾虚而气不归源，内夺而胞络内绝，不能上接清阳之气者；有元气不足，肺无所资者；有血衰而心失所养者。盖心为声音之主，肺为声音之户，肾为声音之根。经曰∶三焦之气，通于喉咙，气弱则不能上通矣。治者能于根本用力，则丹田清阳之气，自能宣扬振作，故古人每以独参汤、地黄饮子取效也。然中风不语之证有六∶有失音不语者；有舌强不语者；有神昏不语者；有口噤不语者；有舌纵语涩不语者；有舌麻语謇不语者。可不详欤！

上一页：弄舌舒舌门主方
下一页：重舌门主论


重舌门主论 《疡医大全》

重舌门主论

陈实功曰∶重舌，乃心火妄动发之，舌下又有一舌也。当以线针点刺患上，令出恶血，内服黄连泻心汤，外用冰硼散搽之。（《正宗》）

冯鲁瞻曰∶重舌者，心脾有热也。盖心候舌而主血，然脾脉络于舌下，火土又子母也，有热即与血气俱盛。其状附舌下，而近舌根，生形如舌而微短小，色异，亦宜针刺。（《锦囊》）

窦汉卿曰∶重舌，乃舌下生一小舌，其舌鲜红，其外证颏下浮肿，有硬核。此心经受热，毒瓦斯出于舌下。先用紫雪掺之，流出热涎，急服甘桔汤加姜、灯心煎服。（《全书》）

又曰∶莲花重舌，乃蕴热乘风而发，心火炎上之义。

又曰∶莲花舌，乃舌下生三小舌，其状如莲花之形。但舌乃心之苗，心火上炎，或思虑太过，或火气所伤，或酒后当风取凉，以致风痰相搏而成。此候急用清凉解毒汤加减服之，再吹。如肿不散，须用小刀针出紫血为妙。

又曰∶舌下生小舌，名曰重舌。盖舌乃心苗，心火上炎故生之。用小刀点紫黑处，吹冰片散，服甘桔汤加山栀、连翘之属。

又曰∶咽喉有肿，复生重舌，此两经受病，俱有邪也，心邪发于舌下，胃邪出于喉咙。盖因喉间之邪，触起于心经之邪，则其病俱发。外证头疼项强，身发潮热者，是也。探痰法同前，再用紫雪、冰片散治之。

汪省之曰∶重舌，大小男女俱生。乃心火妄动，当以线针点刺患上。（《理例》）

骆潜庵曰∶脾之脉络系舌傍，肝之脉络系舌本，心之脉络系舌根，三经受胎毒而上攻，舌下又像有一舌也，名曰重舌。宜延寿丹。（《推拿秘书》）

澄曰∶重舌、莲花重舌，有男妇心绪遏郁，忧思过度之人，每生此证。因循日久，以致溃烂腐秽。舌头一烂，外壳虽存，其中如烂鱼肠相似，断不可用升炼药吹搽，一用即血出如泉，穿腮腐龈，百不一生。澄见数证，俱因庸工妄治而亡，不可不慎。

上一页：舌喑门主论
下一页：重舌门主方


重舌门主方 《疡医大全》

重舌门主方

重舌涎出，水浆不入。（《圣惠方》）

玄精石（二两） 牛黄 朱砂 冰片（各一分）

研末。以针舌上去血，盐汤漱，掺末咽津。效验如神。

重舌、木舌、紫舌。

黄连 连翘 山栀 黄芩 木通 荆芥 薄荷（各一钱） 牛蒡子（一钱） 甘草（五分）

灯心十根，煎服。

当归 连翘汤 治心脾有热，重舌、木舌。

当归尾 连翘（各三钱） 川白芷（二钱） 大黄 甘草（各一钱） 水煎服。

消毒犀角饮 治内蕴热邪，咽膈不利，重舌、木舌，一切热毒。

鼠粘子（微炒，四钱） 荆芥 黄芩 甘草（各一钱） 防风 犀角（各五钱） 水煎服。

上一页：重舌门主论
下一页：木舌门主论


木舌门主论 《疡医大全》

木舌门主论

陈实功曰∶木舌、紫舌，亦由心火而发。用飞盐加冰片少许，勤搽出涎自愈。（《正宗》）

冯鲁瞻曰∶木舌者，因脏腑壅热，心脾积热，其气上冲。是以舌肿尖大，塞满口中，若不急治，则致害人。更不可用手去按，按则舌根乃损，长成语言不正。如至啼叫无声，面色频变而惊疼者，不治。然舌固属心脾，但肝脉亦络舌本，故伤寒邪传厥阴，则舌卷囊缩，概可见矣。（《锦囊》）

张宪伯曰∶舌忽胀大，硬肿塞满，实时气绝，名曰 舌。（《闲抄》）

窦汉卿曰∶木舌症硬如穿山甲，见人舌做一拳。外证憎寒壮热，语言謇涩，此心经受热。心者舌之本，因心而病。治法以小刀点紫黑处，煎药内多加山栀。山栀乃泻火之要品也。（《全书》）

又曰∶木舌、乳娥，此证为因心经热毒，或因酒后温床浓被，以致热气攻于心经。故生单娥及舌胀而紫，吐出风痰，急用三棱针刺舌下金津、玉液二穴，及刺乳娥，俱破出血痰，即用胆硝丹吹入喉中，仍服荆防败毒散。

又曰∶一妇人木舌胀满口，诸药罔效，以 针砭之五七次肿减，三日方平，血出盈斗。服药同前。

又曰∶舌上有白苔结硬，必作木舌。用前法治之。

又曰∶凡舌证白苔坚硬，药味不得入者，揩拭洁净，用竹刀刮舌，然后用药。

又曰∶舌卷大不得吞咽，皆由热毒冲上。急用紫雪加冰麝掺舌上，再用冰片散吹之。

汪省之曰∶舌胀色紫如肝，名曰紫舌。凡舌转掉不仁，名曰木舌，此乃因心火而发。（《理例》）

奎光曰∶木舌者，舌肿大如煮熟猪肝，不能转动。又有一肿生舌根下，状如白枣，有青紫筋，不能速愈。初起不疼，不发寒热，渐渐肿大，速治可愈。迟则难痊，皆由忧郁所致。

又曰∶治口舌证，吹药后，如舌上无涎，或如干橘核者，不治。

又曰∶凡遇口舌糜烂无血出者，不治。

又曰∶凡舌肿大，用生石膏加冰片敷。如出血者石膏炒用。

又曰∶舌肿胀满口，吐舌在外，难以纳药者，用僵蚕、牙皂制过为极细末，用少许吹鼻中，口自开，痰涎自出。用箸绕丝绵蘸甘草汤润其舌。用四味口疳药多加冰片频吹。

又曰∶木舌，初则金丹、碧丹同用，（方载咽喉门。）后则单用金丹内服煎药。

张仲景曰∶伤寒舌肿者，难治。

骆潜庵曰∶舌肿如木，名曰木舌，乃风热盛也。宜延寿丹。

上一页：重舌门主方
下一页：木舌门主方


木舌门主方 《疡医大全》

木舌门主方

治木舌口舌俱硬，有衣不能开。（《秘方》）

薄荷 细茶（各等分）

共煎。露一宿，青绢裹箸上，蘸药徐徐抹上自消。

重舌木舌。

黄连（蜜炙二钱） 白僵蚕（一钱）

共乳细。掺舌上涎出即好。

又方 生姜切片蘸硼砂末擦之。

重舌、木舌、紫舌，及咽喉口齿新久肿痛，并久嗽痰火，咽喉作痛。

玄明粉 硼砂（各五钱） 朱砂（六分） 冰片（三片）

共乳细。每日吹五六次。

上一页：木舌门主论
下一页：舌胀门主论


舌胀门主论 《疡医大全》

舌胀门主论

奎光曰∶紫舌胀属心火。内必烦躁闷乱，宜吹碧丹。（方载咽喉门，）内服加减犀角地黄汤。

《医统》曰∶七情所郁及心经热壅，则舌肿满不得息。心热则舌裂而疮，肝热则舌木而硬，脾热则舌涩而苔，肺热则舌强，热甚则舌燥如锯，舌卷囊缩者，不治。厥阴绝也。

《心法》曰∶舌忽肿退场门外，是受蜈蚣毒。宜用雄鸡血一小杯浸之，即缩入。

上一页：木舌门主方
下一页：舌胀门主方


舌胀门主方 《疡医大全》

舌胀门主方

舌，破棺而治，无不立效，并治重舌、木舌。皂矾不拘多少，新瓦上火变红色，放地上候冷，研细，将病患用铁钳撬开牙关，用此擦舌，立愈。

又方 真蒲黄筛细末，频刷舌上，其肿自退。若能咽药，以黄连酒煎，细细咽之，泻去心火尤妙。

又方 舌肿胀不能开，萆麻仁研烂，绵纸取油捻作纸捻，灯上点着吹灭，将烟熏之，良久自消。

舌肿 黄柏以竹沥浸一宿，研末，敷舌上。

舌肿胀退场门外，冬青叶煎浓汁浸之。

舌肿塞喉。

朴硝 白矾（等分）

研细搽之，立消。

舌肿胀。

百草霜 海盐（各等分）

研末，井花水调下。

上一页：舌胀门主论
下一页：舌痹门主论


舌痹门主论 《疡医大全》

舌痹门主论

舌痹者，强而麻也。乃心绪烦扰，忧思暴怒，气凝痰火而成。

上一页：舌胀门主方
下一页：舌痹门主方


舌痹门主方 《疡医大全》

舌痹门主方

验方

荆芥穗 雄黄（各等分）

研末。木通煎汤调下一钱。

痰壅舌麻，生矾研末掺之。

又方 皂角末掺之。

上一页：舌痹门主论
下一页：舌黄门主论


舌黄门主论 《疡医大全》

舌黄门主论

奎光曰∶舌黄，乃舌上生黄，肿痛，亦属心火。

上一页：舌痹门主方
下一页：舌菌门主论


舌菌门主论 《疡医大全》

舌菌门主论

奎光曰∶舌菌属心火，多因气郁而生。舌上或如木耳，或如菌状，其色红紫。

上一页：舌黄门主论
下一页：舌痈门主论


舌痈门主论 《疡医大全》

舌痈门主论

奎光曰∶舌痈初起，舌红而肿大，心经火盛，地角亦红肿。初起用金丹、碧丹吹舌根。（方载咽喉门。）煎药内加黄连、山栀、犀角。

上一页：舌菌门主论
下一页：舌疮门主论


舌疮门主论 《疡医大全》

舌疮门主论

经曰∶心开窍于舌。

陈实功曰∶心火盛则口舌生疮。（《正宗》）

岐天师曰∶舌乃心苗，心火郁热，故舌先见证。（《秘录》）

冯鲁瞻曰∶经曰∶舌乃心之苗。又曰∶中央黄色，入通于脾，开窍于口，藏精于脾，故病在舌。又曰∶心脉系舌本，脾脉络舌旁，系舌下，故发为病，或生疮，或重舌、木舌诸证，皆二经之所致也。然肝脉亦络舌本，故风寒则卷缩而不言，七情所郁则肿满而不消。心热则裂而疮，脾热则滑而苔，脾寒则白苔如雪，肝壅热则血上壅。若人无故舌痹者，不可作风热治。盖由心血不足，血虚火烁耳，理中汤合四物汤治之。（《锦囊》）

又曰∶昔有人舌上生疮，久蚀成穴，服凉药不效。此下元虚寒，虚火不降，投养正丹遂愈。

岐天师曰∶倘人口中忽生疮于舌上，吐出在外寸余，上结成黄靥，难以食物，人以为病在心也。心热故生此疮，此亦近理之谈，而不知非也，亦有祟以凭之也。方用冰片一分，纳入蚌口内，立化为水，乃以鹅翎敷扫其上，立刻收入其舌，便可饮食矣。蚌乃至阴之物，以至阴之物攻至阴之邪，则邪自退走。况又加以冰片之辛温逐邪，不遗余力，自然手到成功也。

窦汉卿曰∶热毒攻于舌，则舌生疮，客风吹干津液，则舌硬也。王叔和云∶三部俱数心家热，舌上生疮唇破裂。治法宜凉心清热。（《全书》）

又曰∶咽喉有肿兼舌上生疮，此心经受热也。邪热存心日久，则为喉闭，余毒在心，则舌生疮也。须用冰片散、元参升麻汤加减治之。

窦梦麟曰∶口舌生疮如黄粟，外证怯寒而口张。先用蚌水，或田螺水，或茶漱净，然后搽药。

李时珍曰∶舌下有四窍∶两窍通心气，两窍通肾液。心气流于舌下，为神水；肾液流于舌下，为灵液。道家谓之金浆玉醴。溢为醴泉，聚为华池，散为津液，降为甘露。所以灌溉脏腑，润泽肢体，是以修养家咽津纳气，谓之清水灌灵根。人能终日不唾，则精气常留，颜色不槁；若久唾则损精气成肺病，皮肤枯涸。故曰远唾不如近唾，近唾不如不唾。人若有病则心肾不交，肾水不上，故津液干而真气耗也。《难经》曰∶肾主玉液，入肝为泪，入肺为涕，入脾为涎，入心为汗，自入为唾也。

上一页：舌痈门主论
下一页：舌疮门主方


舌疮门主方 《疡医大全》

舌疮门主方

舌疮 吴茱萸研末，酒调涂两足心。

口舌生疮。（《秘录》）

黄柏 白僵蚕（各一钱） 枳壳（烧灰） 山豆根 苏薄荷 甘草（各五分） 冰片（三厘）

共为末。一日掺三次，第一日稍快，次日全愈。

又方

黄连（二钱） 菖蒲（一钱） 水煎服。

小儿舌疮不能饮乳（《幼科良方》） 白矾和鸡蛋置醋中，涂儿足底，二七日愈。

舌证主方（奎光）

黄连 黑山栀 木通 犀角 连翘 生地 牡丹皮 甘草 麦门冬 赤芍

水煎服。（如兼口唇，必加熟石膏少泻脾火；如有肺火兼有痰，加川贝母；便秘加玄明粉、大黄、枳壳。）

小儿口舌生疮 桑树皮中白汁涂之，即效。

舌疮鹅口重舌

青黛 朴硝（各一钱） 龙脑（一字）

为末。鹅翎搽上少许。

上一页：舌疮门主论
下一页：舌疳门主论


舌疳门主论 《疡医大全》

舌疳门主论

《心法》曰∶舌疳者，由心脾毒火所致。其证最恶，初如豆，次加菌，头大蒂小，又名舌菌。疼痛红烂无皮，朝轻暮重，急用北庭丹点之，自然消缩而愈。若失于调治，以致 肿，突如泛莲；或有状如鸡冠，舌本短缩，不能伸舒，妨碍饮食言语，时流臭涎；再因怒气上冲，忽然崩裂，出血不止，久久延及项颔，肿如结核，坚硬 痛，皮色如常，顶软一点色黯木红；破后时流臭水，腐如烂绵，其证虽破，坚硬肿痛仍前不退，此为绵溃。甚至透舌穿腮，汤水漏出，是以又名瘰 风也。盖舌本属心，舌边属脾，因心绪烦扰则生火，思虑伤脾则气郁，郁甚而成斯疾。其证外势颇类喉风，但喉风则咽喉常肿，汤水不能下咽；此证咽喉不肿，可以下咽汤水，胃中亦思饮食。因舌不能转运，迭送饮食，故每食不能充足，致令胃中空虚，而怯证悉添，日渐衰败，颔下肿核。初起宜用导赤汤加黄连，外用锦地罗蘸醋磨敷；虚者归脾汤；便溏者归芍异功汤。自古治法虽多，然此一证，百无一生，纵施药饵，不过苟延岁月而已。

上一页：舌疮门主方
下一页：舌疳门主方


舌疳门主方 《疡医大全》

舌疳门主方

秘传北庭丹（清溪）

番 人中白（各五分） 瓦上青苔 溏鸡粪 瓦松（各一钱）

上用倾银罐子两个，将药装在罐内，将口封固，外用盐泥固济，以炭火 红，俟三柱香为度。候冷开罐，将药取出，入冰片、麝香各一分，共研细末。用磁针刺破舌菌，用丹少许点上，再以蒲黄盖之。

上一页：舌疳门主论
下一页：连珠疳门主论


连珠疳门主论 《疡医大全》

连珠疳门主论

奎光曰∶连珠疳，口风，自舌下起一小泡，初起一个，渐至五六个，连珠而起。

上一页：舌疳门主方
下一页：舌衄门主论


舌衄门主论 《疡医大全》

舌衄门主论

冯鲁瞻曰∶舌上出血，名曰舌衄。乃心脾热证也。（《锦囊》）

又曰∶舌衄者，舌上无故出血如线不止，或如簪孔者是也。宜香薷汁一升，日三服，外以槐花炒，研细末，干掺之。

岐天师曰∶人舌出血如泉者，乃心火旺极，血不藏经也。（《秘录》）

陈实功曰∶舌上无故出血如线，是心胃火邪炽甚，逼血妄行，此名舌衄。（《正宗》）

上一页：连珠疳门主论
下一页：舌衄门主方


舌衄门主方 《疡医大全》

舌衄门主方

舌上无故出血 槐花炒黄色，研细擦之。

舌上出血如泉者，乃心火旺极，血不藏经也。 六味黄汤加槐花三钱，煎服立愈。

舌上忽出血如簪孔 赤小豆一升杵碎，水三碗和捣取汁。每服一盏，不拘时服，外用槐花末掺上。

又方 大小蓟捣汁和酒饮。

上一页：舌衄门主论
下一页：白膜裹舌门主论


白膜裹舌门主论 《疡医大全》

白膜裹舌门主论

初生小儿，舌上白膜裹住，若不刮去，则发惊。不可不知。（《保生碎事》）

上一页：舌衄门主方
下一页：白膜裹舌门主方


白膜裹舌门主方 《疡医大全》

白膜裹舌门主方

验方（《保生碎事》） 先将舌上白膜刮出血，以白矾少许搽之。

上一页：白膜裹舌门主论
下一页：舌疔门主论


舌疔门主论 《疡医大全》

舌疔门主论

《心法》曰∶舌疔者，乃心脾火毒。舌生紫泡，其形如豆，坚硬寒热，疼痛应心而起。宜用蟾酥丸含放舌下，随化随咽；或再服三丸，以解内毒。甚者刺之，服黄连解毒汤，兼搽紫雪，徐徐咽之。

上一页：白膜裹舌门主方
下一页：舌上痰核门主论


舌上痰核门主论 《疡医大全》

舌上痰核门主论

陈实功曰∶舌上痰核，乃痰气结于舌上，成核作痛。硬强者，用线针点破出血，冰硼散搽之。（《正宗》）

上一页：舌疔门主论
下一页：舌上重门主论


舌上重门主论 《疡医大全》

舌上重门主论

窦汉卿曰∶舌上生一疮，其形如杨梅，故谓之重 。外证无寒热，但作事烦心。先以甘桔汤多加山栀，后服黄连解毒汤，再吹药。不宜用刀。（《全书》）

《心法》曰∶心脾热极，上 生疮，形如梅子，外无寒热，内时作烦，名曰重 。宜黄连解毒汤加桔梗，常以紫雪噙化。

冯鲁瞻曰∶其证生于颊里及上 者，即名重 。

上一页：舌上痰核门主论
下一页：舌上重门主方


舌上重门主方 《疡医大全》

舌上重门主方

天南星散 治重 重龈

天南星（生，去皮、脐）

研极细末。用醋调涂男左女右脚心，浓皮纸贴。如干再用醋润。

上一页：舌上重门主论
下一页：舌下痰包门主论


舌下痰包门主论 《疡医大全》

舌下痰包门主论

陈实功曰∶舌下痰包者，乃痰饮乘火流行，凝注舌下，结成瓠肿，绵软不硬，有妨言语，作痛不安。治当用利剪当包剪出黄痰，若鸡蛋清，稠粘难断，捺尽，以冰硼散搽之，内服二陈汤加芩、连、薄荷。（《正宗》）

冯鲁瞻曰∶小儿产下，舌下有膜如石榴子样，连于舌根，令儿言语不发不转，可以指甲摘破，令血出即活。用烧矾研细敷半绿豆许。若血出无害，不止，烧发灰掺之，或用猪脂涂之。（《锦囊》）

伍氏曰∶若不摘去，其孩必哑。

上一页：舌上重门主方
下一页：舌断门主论


舌断门主论 《疡医大全》

舌断门主论

岐天师曰∶人有被人咬落舌尖，或连根咬断者，或一日，或二日，或半月，俱可接之。速用狗舌一条，观其人舌之大小，切正如人舌光景，将病患舌根伸出，病患坐在椅上，仰面头放在椅背上，以自己手拿住喉咙，则舌自伸出，急将狗舌蘸接舌金丹药末，一接住永不落矣。（《秘录》）

或问曰∶说咬落舌头者，以醋漱之可以重长。师曰∶乱道。肉逢酸则缩，岂有反伸出之理，要重生，必用生舌金丹。

上一页：舌下痰包门主论
下一页：舌断门主方


舌断门主方 《疡医大全》

舌断门主方

接舌金丹（岐天师）

生地 人参（透明者） 龙齿（透明者，各三钱） 象皮（一钱） 冰片（三分） 土狗（去头、翅，三个） 地虱（二十个）

先将人参各项俱研细。后用土狗、地虱捣烂，入前药末内捣匀，佩身上三日，干为末，盛在瓶内。遇有此等病，医治可也。此药接骨最奇，服下神效，骨断者服一钱即愈。

生舌仙丹（岐天师）

人参 麦门冬（各一钱） 龙齿（三分） 土狗（一个，火焙） 冰片（二分） 地虱（十个，火焙） 血竭（三分）

各研细末。放在地上一刻，出火气听用。

先用人参一两，煎汤含漱半日。以参汤漱完，即以自己用舌蘸药末令遍，不可将舌缩入，务须伸在外面，至不可忍，然后缩入。如此三次，则舌自伸长矣。

补舌唇法 鲜螃蟹烧灰，每二钱加去油乳香、没药各二分五厘，涂之即生肉。

生舌法 活螃蟹一个，炙干为末收贮。如遇舌断，敷上口合即止。

上一页：舌断门主论
下一页：卷十六 \ 龈齿部


卷十六 \ 龈齿部 《疡医大全》

卷十六 \ 龈齿部

凡一切风火虫牙、牙痈、牙疳、槽风，皆汇于此部中，以便检阅参治。

上一页：舌断门主方
下一页：牙齿望色辨证法


牙齿望色辨证法 《疡医大全》

牙齿望色辨证法

齿燥无津液者，是阳明热极。齿如热者，病难治。前板齿燥，兼脉虚者，是中暑。

上一页：卷十六 \ 龈齿部
下一页：牙关紧急门主论


牙关紧急门主论 《疡医大全》

牙关紧急门主论

经曰∶阳明之脉，循颊车入齿缝，风寒中之，轻则战栗鼓颔，重则口噤不开。

又曰∶凡卒中昏倒，牙关紧急者，此中风痰也。

又曰∶风入颔颊之间，则口 而牙紧。

又曰∶卒暴中风，牙关紧急，药不得下，用通关散。（细辛、薄荷、猪牙皂、雄黄各二钱，研细。）每用少许，吹入鼻中，俟喷嚏后，然后进药。如不嚏者，不治。牙关紧甚，前药中加麝香少许，或用乌梅，或白梅去核，用药擦牙。盖酸先入筋，使牙关酸软即开。

亦木能克土之义，因牙龈属阳明胃土也。

又曰∶骨槽风、颊车疽，风热太甚，痰涎滞膈。风喜伤肝，复能燥物，是以筋燥劲迫而牙关拘紧，此实邪耳。

冯鲁瞻曰∶口噤者，足阳明之病，颊车穴主之。盖阳明经络挟口环唇，循颊车，而诸阳筋脉皆上于头，三阳之筋并络颔颊，夹于口，风寒乘虚而客其经，则筋挛急，牙关紧，而口噤。

上一页：牙齿望色辨证法
下一页：牙关紧急门主方


牙关紧急门主方 《疡医大全》

牙关紧急门主方

中风牙关紧急 乌梅肉揩牙即开。

小儿牙关不开 天南星煨熟，乘热纸裹，不要透气。将纸剪芡实大一窍，透气，塞于儿鼻孔中，牙关即开。

凡患喉齿，口不能张。

猪牙皂 青黛 北细辛 僵蚕（各一钱） 山豆根 元参（各五分）

共研细末。吹男左女右鼻中即开。

上一页：牙关紧急门主论
下一页：牙齿门主论


牙齿门主论 《疡医大全》

牙齿门主论

上四门牙属心，（一云∶上二门牙，下二门牙，属心包络；门牙旁左右上下四牙，属肝；再左右上下四牙，属胃；再左右上下四牙，属脾；再左右上下四牙，属肺；再左右上下之牙，皆属肾。凡人齿多者贵。

治病不论多少，以前数分治之多效。）下四门牙属肾，上二侧牙属胃，下二侧牙属脾，上左尽牙属胆，下左尽牙属肝，上右尽牙属肺，下右尽牙属大肠。又有牙龈肿高软者，此名牙痈。内必有脓，当以针刺出脓自愈。如出血不止，用草纸冷水浸贴二三次，自止。（《正宗》）

风牙痛者，遇风发作，浮肿随后生痛。

火牙痛者，齿根必牵扯腮颧，阵阵作痛，时发时止。

湿热牙痛者，乃足阳明胃经。其患腮颧浮肿，甚则牵引太阳，疼连颊项，口中热气，大便结燥。

虫牙痛者，因喜食甘香，湿热化虫，攻痛频痛。

龋齿者，乃风热相搏，忿怒劳顿，牙根肿痛。是手阳明、足太阳之脉，系于齿名龋齿。（《锦囊》）

又曰∶如牙痛不可忍，牵引入脑，喜寒恶热，脉洪数有力者，凉膈散倍加酒蒸大黄泻之。

又曰∶如骤发大痛者，多属龙火，如疾风暴雷，焚灼草木，最速最烈。必用从治之法，热药冷冻饮料，则火得其源而归之矣。

窦汉卿曰∶牙边生痈如豆大，此脾胃二经火也。宜用小刀点破之，搽以冰片散，再服清胃汤、甘桔汤，无不愈矣。

王海藏曰∶牙齿等龋，臭秽不可近，数年不愈，当作阳明蓄血治。好饮酒者，多有此证。桃仁承气汤为末蜜丸，服之甚效。

又曰∶牙得清凉而痛甚者，为寒；口吸凉风而痛止者，为热。

冯鲁瞻曰∶齿黑碎片名曰崩砂。久而秽甚，牙根俱落，名曰腐龈。若跌扑所伤者，或急疳所坠者，则久落难生矣。（《锦囊》）

陈远公曰∶牙齿疼甚不可忍，每至呼号，泪涕交出者，此脏腑火旺，上行齿牙作痛也。若不泻火，何能取效之捷！然火有虚实，实火起于腑，虚火动于脏。而实火之中，有胃火、心包火。虚火之中，肝、脾、肺、肾诸经之火，当分经以别之。予有统治之法，用治牙仙丹∶元参，生地各一两，水煎服之。如察知为心包火，加黄连五分，脾火加白术一钱，肺火加黄芩一钱，肝火加丹皮一钱，肾火加熟地一两。二剂火散，四剂全愈。（《冰鉴》按∶火有虚实，何以一方均治？不知火之有余，无非水之不足，我滋其阴，则阴阳之火无不相戢矣。况元参尤能泻浮游之火，生地止无根之焰，又泻中有补，故虚实咸宜。此治之巧，而得其要者也。又能辨各经之火，加入各经之味，有不取效尽神乎。）

又曰∶贪食肥甘，齿牙破损作痛，如行来行去者，乃虫积也。夫齿乃骨，何以藏虫乎？不知过食肥甘，则热气在胃，胃火上冲口齿，湿气乘之，则湿气相搏而不散，则生虫于牙矣。初则只生一二虫，久则蕃衍，于是蚀损牙齿，遂致堕落。一齿既朽，又蚀余齿，往往有终身之苦者。此证必须外治，若用内治，未必杀虫，而脏腑先伤。用五灵至圣散∶白薇、五灵脂各三钱，细辛、骨碎补各五分，研细末，先以滚水漱牙至净后，以药末五分，滚水调如稀糊，漱牙半日，至气急吐出，如是者三，疼止虫死矣。断不再发。（盖齿因虫痛，灵脂、白薇杀虫于无形，细辛散火，碎补透骨，引药入骨，则无可藏虫，虫尽则痛自止。）

又曰∶牙疼日久，牙床腐烂，饮食不能用，日夜呼号，此胃火独盛上升于牙也。

身中之火，惟胃最烈，火在何处，即于所在之处受病。火原易升而难降也，火升于齿牙，齿牙非藏火之地，于是焚烧两颊，牙床红肿，久则腐烂矣。似可用治牙仙丹加石膏治之。然其火蕴结，可用前方以消弥于无形，今既溃烂，则前方又不可用，以有形难于补救也。宜加减竹叶石膏汤∶竹叶三百片，石膏、青蒿各五钱，知母、半夏各二钱，麦冬、茯苓、葛根各三钱，水煎服。四剂火退肿消，后用治牙仙丹以收功也。

又曰∶牙疼至夜而甚，呻吟不卧者，此肾火上冲也。然此乃虚火，非实火。人作火盛治之，多不效，即作虚火治，亦时有不效者，何故？盖火盛当作有余，火衰当作不足，乃下是虚寒，上现假热也。人肾中不寒则龙雷之火下安，肾宫惟下寒甚，而水又无多，则肾火无可藏，于是上冲咽喉，而牙受之；齿乃骨之余，同气相招，留恋不去，夜分尤肾主事，水不能养火，火自游于外，乃至齿作祟矣。急大补肾水，益以补火之味，引火归源，火自得水养，不上越矣。八味地黄汤加骨碎补，服一剂痛止，二剂不发也。（六味补水，附、桂引火归于命门，何又加骨碎补？不知补水引火之味，必先入齿则痛根始除，用之以透于齿骨之中，而后直入命门。此拔本塞源妙法也。）

又曰∶牙疼难忍，闭口稍轻，开口更重，人以为阳明胃火也，谁知乃风闭于阳明太阳乎！此得之饮酒后，开口向风而卧，风入牙中不出，初小疼而后大痛也。论理去风自愈，而风药必耗元气，因虚入风，又耗其气，其气益虚，风邪欺正气之怯，而不肯出，疼难止也。古人用灸法甚神，灸肩尖近骨后缝中，小举臂取之，当骨解陷中，灸五壮即瘥。但灸后必大痛，良久乃定，永不发也。有畏灸者，可用散风汤∶生地、麦冬各五钱，当归三钱，石膏、花粉各二钱，胡桐泪、干葛、细辛各一钱，白芷、升麻各三分，水煎服，二剂愈矣。此方补重于散，正风得补而易散也。

又曰∶牙痛甚，吸凉水暂止，开口复作，人以为阳明火盛也，谁知湿热壅于上下之齿不散乎！夫湿在下易散，在上难怯，盖治湿不外利小便也。水湿下行，其势顺，上行其势逆，且湿从下受，易于行上，感难于散，故湿热感于牙间，散之尤难。以饮食之水，皆必齿牙经过，不亦重甚湿乎！湿重不散，火且更重矣，所以经年月不止也。治法必上祛其湿热，又不可单利小便也，佐以风药，则湿得风而燥，热得风而凉，湿热解，牙疼自愈矣。

《医论选要》曰∶外板则为牙，内床则为齿。

汪省之曰∶虫牙，乃胃经风湿所致。薰法甚捷。（《理例》）

经曰∶男子八岁肾气实而齿更，三八真牙生，五八则齿槁，八八而齿去矣。女子亦然，以七为数，盖肾主骨，齿者骨之标，髓之所养也。凡齿属肾，上下龈属阳明，上龈痛，喜寒饮而恶热饮，取足阳明胃；下龈痛，喜热饮而恶寒饮，取手阳明大肠，故病有恶寒恶热之不同也。凡动摇疼痛出血或不出血，齿缝疏豁，全具欲落之状者，皆属肾也。经曰∶肾热者色黑而齿槁。又曰∶少阴经病者，面黑齿长而垢。

其虫疳，龈肿不动而溃烂痛秽者，皆属阳明。或诸经错杂之邪与外因为患，俱分虚实而治。肾经虚寒者，安肾丸、还少丹，重则八味丸。其冬月大寒，犯脑连头痛，齿牙动摇疼痛者，此太阳并少阴伤寒也。仲景用麻黄 附子 细辛汤。凡肾虚者，多有之。

如齿痛摇动，肢体倦怠，饮食少思者，脾肾亏损之证，安肾丸、补中益气并服。如喜寒恶热者，胃血伤也，清胃汤。恶寒喜热者，胃气伤也，补中益气汤。

又曰∶齿者，骨之余，肾之标，寄于龈，养于气血。上龈属足阳明胃，下龈属手阳明大肠。然齿者骨也，本乎干元以资始；龈者，肉也，本乎坤元以资生，譬之木生于土，籍土以为养也。故齿之为病，手阳明、足阳明、足少阴三经之所致。盖上下龈属阳明金也，齿属少阴木也，故阳明实，则荣荫其齿而坚牢，阳明虚，则齿失所养而浮豁。故凡动摇脱落，牙脆剥下，齿缝渐稀，畏冷畏热，浮豁不坚，隐隐而痛，乃肾之本虚，以致标亦虚焉。至于生虫浮肿，牙宣出血，臭秽腐烂者，乃肠胃湿热壅盛，所谓热胜则肉腐也。虚者补之，湿热者泻之，胃火壅者清之，风寒外束者散之，外以末药擦之，甚而龈烂齿落者，犹土崩而木倒也，其治在龈，龈坚则齿自固矣。

又曰∶牙床肿痛，齿痛动摇，或黑烂脱落者，此属阳明湿热。盖齿虽属肾，而生于牙床上下，乃属阳明大肠与胃，犹木生于土也。肠胃伤于美酒浓味，以致湿热上攻，则牙床不清，为肿为痛，或出血，或生虫，由是齿不得而安，如地土不坚，而树木为之摇动矣。此宜泻阳明之湿热，则牙床清宁，齿自安固。如调理不退，落齿一二个者，多死不治。

又曰∶凡齿痛遇劳即发，及午后甚者，或口渴面黧及遗精者，皆脾肾虚热。用补中益气及六味丸，或十全大补汤。

海藏云∶牙痛证，有因伤胃而素有湿热，故上浮于牙龈之间，遇风寒或冷冻饮料所郁，则湿热不得外达，故作痛也。其病情有标本之分，用药有温凉之异，当以寒为标，故外擦漱之药，宜用荜茇、细辛之类，辛温以散开郁，兼可拔散郁热也；以热为本，故内服之药，宜用生地、丹皮、连翘、薄荷之类，辛凉以散热清中。如此内外交攻，标本俱得，岂有不愈者乎！若骤聚大痛者，多属龙火。如疾风暴雷，焚灼草木，最速最烈，必用从治之法，热药冷冻饮料，则火得其源而归之矣。若投正治，妄用寒凉，益增其病。至若痛不可忍，牵引入脑，喜寒恶热，脉洪数有力者，凉膈散倍加酒蒸大黄泻之。

《夷门广牍》曰∶齿乃血之余，耳乃肾之余，顶乃髓之余，爪乃筋之余，语乃气之余。

《笔谈》云∶沈存中苦腰重，不能行。有将佐曰∶此乃病齿数年，用苦参擦齿，其气味入肾，伤肾所致也。后太常少卿舒昭亮，亦用苦参擦齿，岁久亦病腰痛，自后不用之，疾皆愈。此方书所不载者。

上一页：牙关紧急门主方
下一页：牙齿门主方


牙齿门主方 《疡医大全》

牙齿门主方

葛根汤

葛根（二钱） 赤芍药（一钱五分） 赤苓（五分） 甘草（五分）

风胜加荆芥、防风、薄荷叶，火盛加连翘、生地、丹皮、牛蒡子，煎服。

止痛散（程山龄。）

牙硝 硼砂（各三钱） 明雄（二钱） 冰片（一分五厘） 麝香（五厘）

乳细擦牙，出涎立愈。

煎方

荆芥穗 防风 牡丹皮 生地（各七分） 牛蒡子 青皮 生石膏 甘草（各三分）

上四门牙属心，加川黄连三分，麦门冬五分。

下四门牙属肾，加黄柏六分，知母六分。

上两侧牙属胃，加白芷五分，川芎三分。

下两侧牙属脾，加炒白术六分，炒白芍六分。

上左尽牙属胆，加龙胆草三分，羌活七分。

下左尽牙属肝，加柴胡六分，栀子五分。

上右尽牙属大肠，加黄芩六分，桔梗六分。

下右尽牙属肺，加黄芩六分，桔梗六分。

牙痛，加蒲公英八分，金银花六分，贝母六分。

牙床肿，加连翘八分。

漱方

苏薄荷 射干 牛膝 夏枯草 山豆根 陈茶叶煎漱。并治咽喉肿痛。

又方

苍耳子 北细辛 花椒（各五钱） 小麦（浮者一撮）

好醋一碗，煎半碗漱之。

又方 山豆根切三分长，以滴醋浸一时，噙于口中，将苦汁咽下，久而又换一块，连换数次，自愈。

又方

火硝（五钱） 草果（一两咀片，盐水浸一时炒干）

研细擦之。

风火虫牙。

巴豆（一粒，灯上烧去壳） 花椒（三粒）

捣丸口含患处立止。

又方

白芷 北细辛 鹤虱 干茄子（各等分）

研细，一擦即止。

又方 樟冰、雄黄各等分，研细擦。

又方 火硝三钱，明雄七分，冰片一分，研细搽。

麝香散

真麝香（二钱） 黄连（一钱） 冰片（三分）

研匀。每一伏时匀擦五六次。

虚火牙痛 清晨以小便频漱，立止。

牙痛。

黄豆（五粒） 巴豆（三粒）

捶研丸豆子大。用一丸含牙痛处，出涎尽，以温水漱四五次。

又方

乳香（去油） 香白芷 没药（去油） 雄黄 川芎（各二钱） 火硝（五钱）

各研。另装瓶内，临时旋合，令患者含水一口，将药吹鼻孔内，吐水即愈。

又方

真轻粉 杭粉（各一钱）

研匀。用大蒜捣匀，填入白果壳内，合鱼际穴上，用绢帛缚之。痛止即去，迟则起泡。

又方

牛膝（炒） 大黄（炒） 杜仲 青盐（各等分）

研细，擦痛处即止。

虫牙。

川乌 草乌 胡椒（各等分）

研细。铺草纸内作捻，蘸麻油点着，吹熄，以烟噙患处熏之。

取牙法

白马牙（火 存性） 川乌（ 存性） 紫玉簪 花根（竹刀切片，阴阳瓦焙）

各等分，研匀。每用少许，点牙龈上，其牙自落。

牙痛不可忍者。

北细辛 高良姜 草乌 白芷 荜茇（各等分）

研匀。每用少许，搽之立止。

风火虫牙 黄蜡一两，瓷器重汤炖化，离火将凝，入有纹龙骨，生用，不必炮制，杭粉各二钱五分，麝香二分五厘，研细搅匀，做成大小粗细锭子。如有牙痛，取纸条在暖壶上熨热，摊药纸上，临卧时剪一块，贴在痛牙上。次早取下，如墨染黑一般，诸毒尽出，其效如神。

又方 明雄、玄明粉各等分，研细搽上，立止。

又方 五倍子、防风、青盐各等分，研末，火 存性擦之，后以醋或盐水漱去涎。

虫牙 五倍子、胡椒研末为丸，塞虫蚀孔中，即止。

风火虫牙 鲜生姜切片，噙在疼处，流涎则住痛。

又方 三年陈酱茄蒂，阴阳瓦焙存性，加硼砂二厘，冰片一厘为末，擦之立止。

又方 陈茄子烧存性，枇杷叶炙脆，各等分为末，加冰片少许，擦上立止。

又方 先以热醋漱口，再用海螵硝末擦牙。

四宝汤

当归 生地黄 升麻 赤芍药

各三钱。水二盅，煎一盅，服一半，留一半，漱口吐去，牙痛立止。

又方 蕲艾一两，大蜂窝一个，同好醋煎浓漱口，一日愈。

又方 牛蒡子生研，绵裹塞痛处，流出苦水，即愈。

又方 荔枝壳装青盐，烧存性擦牙痛处，极验。

锦囊新定颊肿齿疾神方 治尺脉无力，虚火上攻，寒束内热，颊肿齿痛。

羌活（二钱） 制附子（一钱） 北细辛（八分） 石膏（ 三钱）

水三盅，煎一盅，食前服。

牙痛不可忍，腮颊牙龈皆肿者 荔枝七枚，凿一孔，去肉入醋于内，放灯头上烧滚。漱之，其肿立消，其痛立止。

贴牙去毒，至老不痛。（《济生》）

山栀（煎浓汁） 黄柏（煎浓汁，各五钱） 真麝香（五分） 杭粉（五钱） 龙骨（五钱打如豆大块子，入栀柏汁内煮干）

研极细。用明净黄腊一两熔化，入前药和匀，捏成锭，摊绢上，剪作细条，临卧时贴牙上，明晨取下。凡黑处俱有毒，是作痛处也。

又方

生半夏 儿茶（各五厘） 冰片（三厘）

上研细末，用壁上 蛛窠，包药少许，捻在细柳枝上，蘸油点着，即吹灭热刺痛处，至重者三四次，即愈。

牙龈肿痛（《集效》）山慈菇根茎，煎汤漱吐。

牙龈肿痛（《备急》）山豆根一片，含于牙龈肿痛处。

牙龈肿痛。（《摘玄》）

瓦松 白矾（各等分）

水煎漱，立效。

食蟹龈肿（《永类》）朴硝敷之立消。

食蟹龈肿肉努出者（《普济》）生地黄汁一碗，以猪牙皂角蘸炙，汁尽为末敷之。

风热牙痛。（《集要》）

香白芷（一钱） 朱砂（五分）

研末蜜丸，芡实大，频用擦牙绝胜他药。

又方（《集要》）

白芷 吴茱萸（各等分）

浸水漱涎。

又方（《经验》）槐枝煎浓汤二碗，入盐二斤，煮干，炒研，日用揩牙以漱水洗，或用青盐更佳。

又方（《普济》）苍术盐水浸过，烧存性，为末擦牙。

又方（《圣惠》）

荆芥根 乌 根 葱根（各等分）

煎汤，频含漱吐。

又方（《普济》）荔枝连壳烧存性，研末擦牙即止。乃治诸药不效仙方也。

又方（《圣济》）百药煎泡汤，噙漱。

又方（《肘后》）独活煮酒，热漱。

又方（《普济》）千年锻石、细辛各等分，研搽即止。

又方（《集玄》）旱莲草，入盐少许，于掌心揉擦，即止。

紫金散（《家藏》）治风热积壅，一切牙痛，兼蠲口气，大有奇效。好大黄，瓶内烧存性为末，早晚擦漱。

又方（《秘录》）薏苡根四两，水煎含漱。

又方（《本事》）马齿苋一把，嚼汁渍之，即日肿消。

又方（《圣惠》）生丝瓜一条擦盐，火烧存性，研末频擦，涎尽即愈。腮肿以水调敷之，即便可消。惟蛀牙不效。

又方（《集效》）大荔枝一个，开一孔，填盐满壳， 研搽之。

牙肿痛连头面俱肿（《十便》）露蜂房，烧存性研，以酒少许调漱。

又方（《百一》）

高良姜（二寸） 全蝎（焙一枚）

研末掺之。吐漱以盐汤漱口。

又方（《济生》）

香附（炒存性，三两） 青盐 生姜（各五钱）

为末。日擦能乌须，止牙宣。

风热毒攻头面，齿龈肿痛不可忍（《圣惠》）牛蒡根一斤，入盐花一钱，银器中熬成膏。每用涂齿龈下，重者不过三度。

又方（《圣济》）鹅不食草，绵裹怀干为末。含水一口，随左右 鼻。亦可 塞之。

又方（《济世》）

薄荷（二钱） 羌活（三钱） 大黄（一钱）

水二盅，煎一盅去滓，温漱吐去。

又方（《济世》）

老姜 川黄连 防风（各等分） 研末擦之。

又方（《济世》）

北细辛 猪牙皂 白芷（各一钱） 防风（五分）

研末。用柳枝煎汤，漱过擦之。

又方（《普济》）零陵香梗、叶，煎水含漱。

风虫牙痛（《三半》）百年陈锻石为末四两，蜂蜜三两，拌匀盐泥固济，火 一日，研末擦之。

又方（《摄生》）肥皂一个去瓤，入山奈、甘松各三分，花椒、食盐不拘多少填满，面包， 红取研，日擦漱去。

又方（《普济》）芭蕉根自然汁一碗，煎热含漱。

又方（《摘玄》）杨梅根皮、韭菜根、厨案上油泥等分，捣匀贴于两腮上，半时辰其虫从眼角出也。屡效。

又方（《卫生》）针刺桃仁，灯上烧烟出，吹灭安痛齿上咬之，不过五六次愈。杏仁亦可。

又方（《易简》）

胡椒 荜茇（各等分）

研末。蜡丸麻子大，每用一丸，塞蛀孔。

又方（《圣惠》）

乳香 枯矾（各等分）

研末。蜡丸塞之。

又方（《集简》）刮松树上脂，滚水泡化，一漱即愈。

又方（《袖珍》）草蜂房一枚，盐实孔内，烧过研末擦之。盐汤漱去，或取一块咬之。

又方（《类要》）雄黄末和枣肉丸塞孔中。

又方（《普济》）矿灰沙糖和塞孔中。

又方（《集简》）蛇床子煎汤，热漱数次，立止。

又方（《济急》）荜茇末擦之。煎苍耳汤漱去涎。

又方（《延年》）鼠粘子炒，煎水含漱吐去。

又方（《普济》）

附子（一两，烧灰） 枯矾（一分）

研末擦之。

又方（《集简》）使君子煎汤，漱口。

金针丸（《圣济》）

骨碎补 乳香（各等分）

研末，糊丸塞孔中。

又方（《急救》）烧酒浸花椒，频频漱之。

又方（《摘玄》）黄茄种烧灰擦之。

又方（《集验》）松脂 塞蛀孔，须臾虫从脂出。

又方∶（《普济》）潮脑、朱砂等分擦之。

又方∶（《仁存》）茄蒂烧灰掺之。或加细辛末等分日擦。

又方∶（《集验》）

乳香 川椒（各等分）

研末，蜡丸塞孔。

又方（《普济》）露蜂房醋煎热漱。或加细辛或加乳香，水煎漱之。

又方（《仁存》）山楂为末铺纸上，卷作筒烧，灯吹灭乘热和药，吹入鼻内，即止痛。

又方（《普济》）化蜡少许摊纸上铺艾，以箸卷成筒烧烟，随左右熏鼻，吸令满口，呵气即止。

又方（《救急》）瓦片 红，安韭子百粒，清油数点，待烟起，以筒吸引熏患处良久，温水漱吐，有小虫出尽为度。

痛连头脑。（《传信》）

补骨脂（炒五钱） 乳香（二钱五分）

为末擦之，或为丸塞孔内。

龈常出血，渐至崩落口臭，极效。（《本事》）

大黄（米泔浸软） 生地黄

各旋切一片合定，粘贴一夜。未愈再贴。忌说话，恐引风。

又方（《简便》）鱼腥草、花椒、菜子油等分捣匀，入泥少许，作小丸如豆大，随牙左右塞耳内。两边轮换，不可齐塞，恐耳气。一日夜取看，有细虫为效。

又方（《海上》）露蜂房煎汤洗漱过，以陈茄秸烧灰敷之。或茄根捣汁频涂之。

又方（《食寮》）盐五钱，皂荚两挺，同烧赤研，夜用擦牙。一月即瘥。

又方（《永类》）

薏苡仁 桔梗（各等分）

生研为末。水调服。大小儿并治。

又方（《经验》）

川乌头（生研） 川附子（生研）

面糊丸小豆大，每绵包一丸咬之。

肾虚牙肿火痛。（《济世》）

杜仲 青盐 大黄（炒） 牛膝（炒）

上为细末，擦之。

又方（《经验》）甘松、硫黄等分为末，泡汤漱之吐去，神效。

又方（《灵苑》） 骨碎补二两，铜刀细锉，瓦锅慢火炒黑为末，擦牙。良久吐之，咽下亦可。极能坚骨固齿，去毒，止疼。

又方（《奇效》） 仙灵脾为粗末，煎汤频漱，大效。

胃火牙痛肿痛（《保寿堂》） 好软石膏一两，火 入淡酒内淬过为末，加防风、荆芥、细辛、白芷各五分，共研细，日用擦牙。

又方（《集效》） 升麻煎汤，漱咽之解毒。或加生地黄。

诸般牙痛（《普济》） 香附、艾叶煎汤漱之；又将香附炒黑为末，擦去涎。

又方（《通变》） 川椒四两煎汁，拌青盐二两，白盐四两炒干，擦牙，洗目，甚妙。

又方（《普济》） 皂荚浓浆同朴硝煎化，淋于石上，待成霜擦之。

又方（《圣济》） 木香末入麝香少许擦牙，盐汤漱之。

又方（《直道》） 缩砂常嚼良。

又方（《集验》） 地松晒干为末，用一捻，汤泡少时，以手蘸汤挹痛处，即定。

又方（《济急》） 青蒿一握煎水漱之。

又方（《千金》） 牛膝研末，或烧灰擦漱。

又方（《海上》） 隔年糟茄烧灰，频频干擦立效。

又方（高盐） 鹤虱煎米醋漱口。或同防风煎水噙漱，仍研鹤虱草塞之。

又方（节斋） 三叶酸浆草一把洗净，川椒四十九粒去目，同捣烂，绢片裹定如箸大，切成豆粒许，每以一块塞痛处，立止。

又方（《急救》） 黑豆煮酒频漱。

又方（《集简》） 萝葡子十四粒生研，以人乳和之，左疼点右鼻，右疼点左鼻。

又方（《普济》） 老生姜瓦焙，入枯矾末同擦。有人日夜呻吟，用之即愈。

又方（《御院》） 干姜、炮川椒等分，为末掺之。

又方（《普济》） 木耳、荆芥等分，煎汤，频漱。

又方（《海上》） 秋茄花旋烧，研，涂，立止。

又方（《孟诜》） 吴茱萸煎酒，含漱。

又方（《圣惠》） 枳壳浸酒，含漱。

又方（《集简》） 梅花 冰片、朱砂各少许为末，擦之立止。

又方（《经验》） 青荷叶剪取钱蒂七个，以浓米醋一盏煎半盏，去渣熬成膏，频频抹之。

又方（《普济》） 白僵蚕直者、生姜同炒赤黄色，去姜为末，以皂角水调擦，立止。

又方（《急救》） 五灵脂一粒，咬痛处一热茶时，凉水漱吐。

又方（《急救》） 当归、五灵脂、细辛各等分，水煎漱。

齿摇动及打伤（《御院》） 白蒺藜去角生研五钱，淡浆水半碗，入盐调温漱甚效。

或以根烧灰贴牙，即牢固也。

牙动欲脱（《千金》） 生地黄绵裹，咂令汁渍牙龈并咽，日五六次。

又方（《急救》） 五倍子取一孔以白矾填满， 过为细末擦之。能乌须固齿。动摇将落者，即坚牢。神效不能尽述。

香盐散（《急救》）

香附（炒黑四两） 青盐（一两）

为末。每日擦牙，治一切牙证。

齿挺长出分许（《备急》） 常咋生地黄良。

齿黄（时珍） 糯糠烧白灰擦之。

痛牙欲取（《鲍氏》） 茄科，马尿浸三日，晒炒为末。每用点牙即落，神妙。

牙痛（《奇方》） 鲜菖蒲根捣汁，左牙痛滴在左耳内，右牙痛滴右耳中，左右牙痛两耳俱滴。屡验。

又方 巴豆半粒塞牙缝，立止。

又方 防风、川椒、甘草、浮麦煎汤漱。

又方 粗碗一只，川椒铺底，潮脑盖面，覆碗一只于上，盐泥封固，慢火一夜，次早研细。每用一厘擦牙根。

又方 五倍子一个，开一孔，用盐填满，炭火 存性，略出火气，研末。以手指蘸擦牙，漱津片时，吐出数次，即止。

取痛牙法 白马尾烧灰存性，点上即落。但须认定痛牙点之，不可乱点，恐好齿沾着亦落。

取痛牙法（马歧山）

白龙骨（三钱研）

用大蒜一瓣捣烂，入末一二分拌匀，贴痛处。半枝香时即落。

牙痛

明雄 牙硝 硼砂 银朱（各一钱） 冰片（三分）

共乳匀。搽牙龈内外上下，任其流涎，自愈。

又方 五倍子研细，每用三钱，火酒半饭碗和匀，重汤炖一炷香，漱患处。立时定疼，永远不发。

又方

北细辛 川萆藓（各等分）

滚水冲漱之，立愈。

失笑散（江仍度） 治牙疼如神。

荜茇（八分） 北细辛（净叶一钱） 大冰片（二分五厘）

共研极细，擦牙痛处，伏于桌边流涎，任其挖去。片时见效，便能饮食。

取痛牙法

白砒 江子（各五钱）

共研细末。以竹筒盛之，封固埋于白马粪内藏着。春三、夏四、秋七、冬十日，取出悬于净室中。将患牙用凉水漱过，将药点在患牙根上，咳嗽一声，其牙即落。并不疼痛。

风火虫牙。

升麻（一钱） 甘草（五分） 石膏（春夏四钱，秋冬二钱）

作一剂。春夏用竹叶三十片为引，秋冬用细茶叶二钱为引。如脸肿加川芎。

牙疼不可忍者。

花椒（焙） 胡椒 食盐（炒） 枯矾 明矾（各五分）

共研细。每用少许擦，吐涎。

取牙 白马尿浸白茄根，日晒夜露三日，研细末。每用少许点放牙龈即落。

风火牙 粗碗一只，入潮脑一两于碗底内，上加苏薄荷叶五钱，以水将薄荷叶润透，盖潮脑上，用绵纸糊碗口，放灰火上 两炷香，开看纸上升的潮脑，每用少许擦牙。

牙疼。

北细辛 荜茇 猪牙皂 荆芥 食盐（各一钱） 三柰（面裹煨熟，二钱） 川椒（五分）

研细。擦牙良久，以水漱去。

虫牙 山西大同碱少许，新丝棉裹作小球，塞痛牙内。候化出咸汁，即止。

奎光牙证主方 治一切牙风、牙疳、牙痈、牙咬等证。

玄参 地骨皮 白芍 牡丹皮 黄柏 甘草梢 知母 黑山栀 生地 车前子

水煎服。（如热甚，加熟石膏为君，炒黑升麻为佐；如有风，加荆芥穗；如虚加熟地、枸杞子；如欲解毒，加黄连、连翘；若穿牙疔毒，则用消肿解毒之药，加紫花地丁、甘菊花。）

牙痛 杉木皮煎汤漱。

牙痛。

蟾酥 五灵脂 麝香（各一分）

研匀。用绢称一分重包药扎紧，切牙痛处，即止。

风火虫牙。

雄黄（五钱） 元明粉 潮脑 硼砂（各二钱） 荜茇 川乌（各一钱）

共研细末擦。

三香散

丁香 川椒（取红，如无，用荜茇代，各等分） 冰片（少许）

上为末。敷牙根，肿痛立止。

二辛煎 阳明胃火，牙龈口舌肿痛

不可当，先用此汤漱之，后擦三香散，或仍服清胃等剂。

北细辛（三钱） 生石膏（一两）

水二碗，煎一碗，乘热频漱。

定痛羌活汤 治风热攻注，牙根肿痛。

羌活 防风 川芎 生地（各一钱） 升麻（一钱二分） 细辛（四分） 荆芥 独活 薄荷（各六分） 石膏（二钱） 甘草（五钱）

水煎食后服。（如湿热甚者，加黄连、山栀；恶热饮者，加龙胆草。）

石膏汤 治胃有实热，牙痛或上牙肿痛。

升麻 知母（各一钱） 石膏（一钱五分） 大黄（酒蒸，二钱） 山栀 薄荷 赤茯苓 连翘（各八分） 朴硝（六分） 甘草（五分）

水煎。食远频频口咽，即愈。

牙痛

防风 羌活 青盐 荜茇 细辛 川椒（各等分）

研细擦噙。

又方 用清凉药转痛者，用从治之药治之。

荜茇 川椒 薄荷 荆芥 细辛 樟脑 青盐

上为末。擦牙拔出热涎。

验方 素心蜡梅花一朵煎汤，漱齿，其痛立止。但不可咽下。

上一页：牙齿门主论
下一页：牙痈门主论


牙痈门主论 《疡医大全》

牙痈门主论

奎光曰∶牙痈，一名牙蜞风。初起一小块，生于牙龈肉上，或上或下，或内或外，其状高肿红 ，寒热疼痛者是也。牙痈，牙龈红肿，但口能开合；若牙咬则牙关紧闭，口不能开，以此为辨。如牙痈肿痛，龈肉突出，先用金丹碧丹（方载咽喉门。）吹入牙龈，外用黄熟香削成凿子样，从容放进牙关垫住，则牙关渐开，即将金丹吹入患处。

又曰∶牙痈专用口疳药最稳。（方载咽喉门）

《心法》曰∶牙痈久不收口，如过服寒凉者，必生多骨，候骨尖刺出，摇则离动，始可取出，其口方敛。

上一页：牙齿门主方
下一页：牙疔门主论


牙疔门主论 《疡医大全》

牙疔门主论

陈实功曰∶牙疔生于牙缝之中，顶高突起，痛连腮项，破则流血。先宜针刺，照疔疮门施治。（《正宗》）

上一页：牙痈门主论
下一页：牙HT门方论


牙HT门方论 《疡医大全》

牙HT门方论

奎光曰∶牙HT 属胃火，发于牙龈，如豆大，或内或外，发无定处。治宜先用金丹碧丹，吹牙消散，后用口疳药，（方俱载咽喉门。）加薄荷、冰片吹之。煎药内加石膏、连翘。

上一页：牙疔门主论
下一页：牙咬门主论


牙咬门主论 《疡医大全》

牙咬门主论

奎光曰∶牙咬证，生于牙齿尽龈中，牙不能开，牙关紧闭。此证初起势甚，至夜尤甚，形状虽凶，尚在可治。宜先用金丹、碧丹吹入牙龈，外用黄熟香削块垫牙，俟齿开时，再吹金丹。（方载咽喉门）

上一页：牙HT门方论
下一页：牙菌门主论


牙菌门主论 《疡医大全》

牙菌门主论

奎光曰∶牙菌生于牙龈，其形状紫黑色，高低如菌，此属火盛血热而兼气郁而生。宜吹口疳药。（方载咽喉门）并服煎剂。

上一页：牙咬门主论
下一页：牙漏门主论


牙漏门主论 《疡医大全》

牙漏门主论

澄曰∶牙漏之患，多起于心胃火郁，肾阴消涸，或心事郁遏。多起于上门牙龈上，或下门牙龈上，初则高肿作痛，久则上现黄泡，破后出脓渐安，虽然出脓，其口难完，细如针孔。但遇操劳，或心绪烦扰，或煎炒烟酒过度，发则肿痛，时出秽脓，更有串至左右齿根，遂成牙漏，虽不致命，颇亦为累。初起治宜升阳散火，久则当用六味地黄汤加元参、钗斛，多服久服，自可全愈。初治切不可妄用苦寒之药，内服外搽，致令心胃之火郁而又郁，反使火毒根株愈深。亦不可早用敛药，亦能使火毒内敛，便有腐蚀脱龈、落齿之害。吹药，在牙疳口疮门中，选用。

又曰∶溃后饮食后必须漱洗，庶不致饮食塞其脓窍，反令胀痛。

又曰∶远年近日，牙漏穿蚀，久不收功，用鲜竹一颗，锯成一头留节，一头无节数段，将食盐装结实了，放炭火上 红，取出冷定去竹，将盐研细。每日擦漏齿上，久则收功，经验多人。

上一页：牙菌门主论
下一页：牙宣门主论


牙宣门主论 《疡医大全》

牙宣门主论

岐天师曰∶牙宣，又名齿衄。齿乃骨之余，肾之所主也。肾火外越，故齿出血，以六味地黄汤，加骨碎补一钱治之。（《秘录》）

陈实功曰∶牙龈血出如线，或鲜血时从外溢，名曰牙宣。此乃心肾火邪，逼血妄行之故，治当凉心滋肾为主。如血出如线，其涌如泉者危。（《正宗》）

冯鲁瞻曰∶小儿二三岁后，乳食互进，或醉后房劳乳儿，致成肾疳。啼时满口皆血，名曰宣露。（《锦囊》）

又曰∶凡血从齿缝中或齿根出者，谓之齿衄。有风壅，有肾虚。风壅者，清风散，外以祛风擦牙散；肾虚者，以肾主骨，齿者骨之余，虚火上炎，服凉药而愈甚者，此属肾虚，上盛下虚，宜盐汤下安肾丸，仍用青盐炒香附黑色为末擦之。然少阴气多血少，故其血必点滴而出，齿亦隐隐而痛，多欲者犯之。亦有胃热而齿断出血者，阳明气血俱多，火旺则血如潮涌，善饮者多犯此。宜清其热，清胃散主之。

又曰∶齿缝出血者，以大剂六味地黄汤加骨碎补一剂即瘥。间有不瘥者，肾中火衰也，再加五味子、肉桂而愈。

窦汉卿曰∶牙宣，谓脾胃中热涌而宣露也，亦名龈宣。此候牙齿缝中出血，上属脾，下属肾，吐血痰至斗，为难疗者。急宜速治，迟则难生。先用蚌水灌净，然后吹药。（《全书》）

汪省之曰∶牙宣乃阳明胃经实火上攻，故血从牙缝中出也。血出不止者杀人。（《理例》）

又曰∶胃虚火动，腐烂牙龈，亦能有此；但常常渗流淡血不止，非同实火鲜血直出也。实火以清胃石膏汤为主；虚火宜归芍地黄汤为主。如齿龈腐烂血出不止者，犀角地黄汤、人中白散主之。

奎光曰∶牙宣，乃齿缝出血，上属脾，下属胃，实火上攻所致。亦有胃虚火动，腐烂牙龈，以致淡血渗漏不止，内服扶脾清火之剂，外用珍珠散吹。

上一页：牙漏门主论
下一页：牙宣门主方


牙宣门主方 《疡医大全》

牙宣门主方

加味地黄汤

大熟地（四钱） 山萸肉 山药（各二钱） 骨碎补（三钱） 泽泻 牡丹皮 白茯苓（各一钱六分） 水煎服。

止血四生汤

生荷叶 生柏叶 生地黄 生艾叶（各三钱）

水二盅，煎一盅，加童便一小杯和服。

齿龈出血（《兰室宝鉴》）麦门冬煎汤漱。

又方 人中白 ，研细，擦之。

又方 陈糟茄子 灰，擦之。

又方

香附米（ ） 石膏（ ，各一两） 侧柏叶（火焙黄，五钱） 青盐 （三钱）

研细，清晨擦牙。漱口。

齿衄 马粪烧灰存性，研细，擦之，立止。

窦氏秘方 治牙宣并穿腮肿毒。

鹿角灰（二钱） 牛黄 玄明粉 黄柏（蜜炙褐色） 鸡内金（ ） 珍珠 人中白（ ） 靛花 白硼砂 大红绒（烧灰，各一钱） 黄连（一钱五分） 冰片 五倍子（各三分） 雄黄（五分） 麝香（二分）

各另研细和匀，吹患处。

齿衄固齿擦牙散

上好食盐（成块者 ） 骨碎补 生软石膏（各四两） 新鲜槐花（二两）

捣烂为团，晒干再磨末，擦牙甚妙，且能固齿。一方多寒水石、没食子。（酒煮火烘。）

齿根边津流血不止 苦竹茹四两醋煮，含嗽吐之。

齿血。（《医旨绪余》）

三制大黄（研末三钱）

用枳壳煎汤，加童便调下，即止。

珍珠散（奎光。） 治牙宣。

乌贼骨（去壳） 象皮（炙脆） 降香节（忌铁器） 龙骨（ ） 珍珠（各一钱） 儿茶 没药 乳香 朱砂（各五分） 广三七（二钱） 冰片（一分五厘）

共研细末，取棉花如指大，捻成团，蘸水再捺成扁式，方蘸药塞患处，以指按之勿动，二三次即愈。

牙龈出血 草决明煎汤噙之，即止。

齿衄出血吃食不得。

白龙骨 黄连 牙硝（各一两） 冰片（一钱） 白矾（一分）

共研细末，每用少许，敷牙龈下。

满口齿出血 枸杞子为末，煎汤漱之，然后吞下，立止。

上一页：牙宣门主论
下一页：马牙门主论


马牙门主论 《疡医大全》

马牙门主论

冯鲁瞻曰∶小儿生下，啼哭不乳，宜看牙龈之上有白点如粞大者，名为马牙。急以银针挑去，即血出不妨，磨京墨浓搽。间日再看，再生再挑即安。否则脾元中气败绝，面青口撮而死。（《锦囊》）

《慈幼外编》云∶凡儿生下，每日夜将清汤或苦茶蘸软绢搅儿口内，如齿边有白点，即以指甲或细针挑破，便无惊风撮口之患。

《保生碎事》云∶初生七日内，面赤喘急，啼声不出，即名撮口脐风。看齿龈上有小泡如粟米状，急以温水蘸青软帛裹指，擦破即愈。大约撮口证，必先大便热，须用生犀角及真羚羊角磨汁，和蜜饮之有效，急用大黄 甘草各二钱煎服。

奎光曰∶马牙者，用初生小儿胎内受热毒，见风而生。但看牙龈上有白色如脆骨，即是此证欲发矣。出胎即发喷嚏，含乳或吞或吐而不吮，其病已深，苦不急治，入腹即死。切莫认作黄胆之类，出胎便要看，日日要挑破，至三四日病即成真，五六日坚硬难治，甚者有发而又发，大约要盈月后方免此患。先用青水以绢绕在竹箸上，拨开牙关，将银簪挑破出血，吹口疳药。（方载咽喉门。）

骆潜庵曰∶初生小儿，月内打嚏，即是马牙。盖因气血薄弱，不能伏制其毒，以致心火上炎。牙龈遍生白色，用针刺破，毛青布蘸水掳洗后，用金墨搽，不复长。宜服延寿丹少许即愈。（《推拿秘书》）

上一页：牙宣门主方
下一页：马牙门主方


马牙门主方 《疡医大全》

马牙门主方

马牙验方（《慈幼外编》） 取桑树内汁滤清，涂之。

又方（《保生碎事》） 白僵蚕四枚，炒研末蜜调，敷唇内即好。

上一页：马牙门主论
下一页：走马牙疳门主论


走马牙疳门主论 《疡医大全》

走马牙疳门主论

《心法》曰∶走马疳惟癖积攻牙成疳者。愈后易发，皆由积火时时上攻也。惟在调理饮食得宜为要，如山药、栗子、鹅、蟹、甜、辣等物，俱当禁忌。若稍有疏忽，必致复发。

李东垣曰∶走马疳者，热毒上攻虚脏所受。肾脏主骨，齿为骨余，上奔而溃，势如走马，故名之。

走马牙疳（图缺）

奎光曰∶走马牙疳，或因胎毒，或因痧痘后，发毒攻蚀齿龈，腐烂成疳，杀人最速。鼻梁上发红点者不治。色如干酱，一日腐一分，二日腐一寸，故名走马，以喻其速也。有齿者落尽而死。小儿走马疳，大人牙糟风，俱防齿落。

诀曰∶凡看走马疳，无分老幼，但上面左边门牙为牙中之主，此牙一落，则余齿尽落，此牙不落，余牙虽落俱还可治。

又曰∶崩砂疳、口疳自舌下牙龈上肿赤，口内作痛如汤泼，牙龈渐烂，亦防齿落为虞。

又曰∶走马疳，宜吹口疳药（方载咽喉门。）加牛黄倍珍珠、龙骨，痧痘后不用龙骨，加牛黄、珍珠，无不立效。

陈实功曰∶牙疳必起于痧痘之后余毒未尽，或病后内热炽盛而成。所患浮肿破烂流涎。（《正宗》）

又曰∶凡秽气冲人者死。下蚀咽喉上蚀鼻梁者死，齿落无血者死，涎向内流者死，大肉已脱者死，口臭涎秽者死，黑腐不脱者死，用药不效者死，穿腮透唇者死，鼻梁黑黯者死，饮食不进者死。

冯鲁瞻曰∶走马牙疳者，多因气虚受寒，热郁在内，或食甜酸咸滞之物，积滞日久，蕴热上冲，齿焦黑烂，间出清血，血聚成脓，脓臭成虫，侵入口齿，甚则腮颊穿破，乳食难进，气喘热作而危矣。治法宜内服清解先去积热，外用温盐水洗，吹以去涎拔热之药。切不可纯以寒凉敛遏，以致郁热无从发泄，厥溃更深矣。以走马名之者，盖齿属肾，肾气一虚，则虚火邪热直奔上焦，势如走马耳。（《锦囊》）

又曰∶小儿脑热肚痛，寒热往来，滑泄频频，口臭干渴，耳内疮脓；外则身体壮热，足冷如冰，面黧爪黑，疮痒肌削，齿断口疮，俗名走马。虚火壅于上焦，故乃口臭，名曰臭息。继此齿黑，名曰崩砂。更若龈烂，名曰溃槽。如热血逆出，名曰宣露。甚至牙为脱落，名曰腐根。其根既腐，病纵得痊，齿不可再，此乃急疳之候。急疳者，肾疳也，一名骨疳。乃肾脏久受伤损所致，甚至饮水好咸，小便如乳，牙焦、牙黑骨枯者死。

上一页：马牙门主方
下一页：走马牙疳门主方


走马牙疳门主方 《疡医大全》

走马牙疳门主方

人中白散 治小儿走马牙疳、口疳以及牙龈腐烂臭黑者，并搽痔疮脓耳、男妇腿上伤、手 疮神效。

人中白（溺壶者佳， 红二两） 儿茶（一两） 冰片（五分） 黄柏 白硼砂 苏薄荷 真青黛（各六钱） 川连（五钱）

共研极细。先用陈松萝茶洗净，日吹五七次。吹后涎从外流为吉，毒涎入里为凶。痔疮用麻油调搽；脓耳吹耳内；伤手疮干掺。

走马牙疳洗药（章寿祥）

黑山栀 连翘 金银花（净） 黄芩 白芷梢 黄柏 玄参（各五钱） 生石膏（三钱） 胡黄连 桑白皮 桔梗 射干 银柴胡（各一钱二分） 当归尾 牡丹皮 茜草 赤芍（各一钱二分） 灯心（二十根）

煎汤频洗。

又方 红枣浸桐油内，阴干又浸，如此三遍， 存性，加冰片少许吹之。

又方（《启玄》）

人中白（妇人净桶内碱， 一钱） 铜绿（水飞，三分） 麝香（一分五厘）

研细吹之。或加冰片。

又方 马前一两，入去核胶枣内，火 烟尽存性，为末，吹之。

又方 多年白螺蛳壳 研，加儿茶少许，乳细吹之。

又方 紫贝（即海巴） 研吹之。

又方 人中白（ ） 铜绿（各二钱） 冰片 牛黄（各一分） 麝香（一分五厘） 研细吹之。

又方 箬叶二十一片 研，加冰片少许吹之。

又方 野地白狗粪放瓦上 ，令烟尽，加冰片研细吹。

又方

人中白（ ） 川黄连 五倍子 黄丹（飞净炒） 雄黄 血竭（各一钱） 青黛（澄清） 硼砂（各三分） 冰片 麝香 牛黄（各一分） 研细洗净吹之。

又方 川黄连（三钱） 硼砂（一两） 牛黄 冰片（各一钱）研细吹之。

又方 旧毡子 灰，加冰片少许吹之。

又方 取蛔一条洗净，阴阳瓦焙，加冰片二分研细。搽一块好一块。

又方 明雄、雌黄各三钱入黑枣内，纸包煨透，同枣研，吹。

又方 鹅粪去两头留中段，浸水澄清用绢盖，以新笔蘸水洗疳上。

神授丹

枯矾（五分） 冰片 麝香（各一分） 白毡灰（三分）研细吹之。

玉液丹 五倍子拣明净者，敲作小块，去净虫网蛀屑，用好六安茶泡汁待温浸洗，滤去茶汁，再用糟坊白药丸研筛拌匀，放瓷器内，棉花覆紧，放于暖处，候生白毛为度。用筛盛放风日中，晒令极干，筛净白毛，如筛不尽，可用布将毛拭净。每五倍子十两净末，加儿茶、生甘草各二两，苏薄荷叶、乌梅肉各一两，研极细末，梨汁为丸，如元眼核大，晾干收贮。每用一丸，清茶调匀，青绢蘸敷患上。

又方

五倍子（大者一个） 枣核（十个） 白砒（三四厘）

将枣核白砒装在五倍子内，火 至烟尽为度，研极细。吹牙龈患处。

又方 人中白（ 一两） 儿茶（二钱） 铜青 麝香 冰片（各少许）研细吹上。

又方 青黛 白硼砂（各三钱） 黄柏 川黄连 黄芩（各一钱）研细。用米泔水漱净搽之。

何氏济生方

白硼砂（五钱） 蒲黄 青黛 黄柏 人中白（ ） 马屁勃 儿茶（各一钱） 白僵蚕（五分）甘草节（八分） 麝香 冰片（各少许）

合研如尘，凡走马牙疳、齿落喉烂臭不可近者，漱净吹数次，即愈。

清香散（《何氏济生》）

红毡子（ 存性） 儿茶 乳香（去油） 没药（去油） 海巴（ 存性） 象皮（炙） 珍珠 轻粉各等分。研极细吹之，立刻生肌。

痘后牙疳（《启玄》）蚕茧出过蛾的一个，入明矾一块， 灰搽之。

走马牙疳。

地虱（即小草鞋虫，瓦焙七分） 人中白（ 三分）

研细搽之。

龈疳蚀烂宣露臭败。（《急救须知》）

胡黄连（五分） 胆矾 孩儿茶（各五厘）

研细搽之。

又方（《普济》） 零陵香（洗炙） 荜茇（炒，各等分）研末掺之。

又方（《圣惠》） 细辛煮浓汁，热含冰吐。

又方（《卫生》） 桔梗 茴香（各等分）烧研敷之。

又方（《急救》） 芥菜秆烧存性，研末频敷。

又方（时珍。） 瓦苔煎水入盐漱口。

又方（《海上》）丝瓜藤阴干，临时 成性，研搽即止。

又方（《集简》）五倍子（炒黑一两） 枯矾 铜青（各一钱）研细，先以米泔漱净掺之。

又方（《惠生》）丝瓜藤（一握） 川椒（一撮） 灯心（一大把）水煎浓汁漱吐，其痛立止如神。

走马牙疳。（《简便》）

北枣（一枚去核）

将鸭嘴胆矾入内，纸包 赤，出火毒，研敷出涎。

又方（《经验》）鸡内金（不落水者五枚， ） 枯矾（五钱）研搽。

又方（《便览》）五倍子 青黛 枯矾 黄柏（各等分）研末，先以盐汤漱净掺之，立愈。

又方（《保幼》） 杨花烧存性，入麝香少许搽之。

走马疳蚀透骨穿腮（《经验》）生南星一个，当心剜空，入雄黄一块面裹烧，候雄黄作汁，以盏子合定，出火毒去面为末，入麝香少许，拂疮数日甚效。

又方（《试效》） 绿矾入铜勺，炭火 红，以醋拌匀，如此三次为末，入麝香少许，温浆水漱净掺之。

小儿牙疳牙宣肿烂（《简便》） 白矾打

碎装入五倍子内，烧成性为末掺之。

小儿齿疳（《活幼》） 鸭嘴胆矾一钱，匙上 红，麝香少许研匀敷龈上。

又方（《神效》）

干姜 白矾 枣子

共烧存性为末，搽之。

又方 妇女戴旧通草花，不拘何色，烧灰搽之。

又方（《钱氏》） 人中白 研末擦之。

初起走马牙疳。

人中白（溺壶内者佳，火 红二两） 儿茶（一两） 青黛 薄荷叶 黄柏（各六钱） 冰片（五分）

各研细和匀。先用温汤漱净，吹药疳上，日用六七次，吹之，涎从外流为吉，涎毒内收为凶。

煎方（周鹤仙）专治牙疳，虽穿腮破唇神效。

芦荟 银柴胡 玄参 川黄连 升麻 胡黄连 石膏 羚羊角 桔梗 黑山栀 甘草 苏薄荷 牛蒡（各五分） 淡竹叶（十片）

煎六分，食后服。

走马牙疳（《家秘》）鳇鱼牙齿，阴阳瓦 存性，研细末，每一钱加冰片一钱，乳细搽之，神效。

炼毒丹（《刘氏秘方》） 治走马牙疳屡验。

熟石膏（一两） 白砒（二钱）

同研末和匀，用面包好火 ，烟尽为度，又乳极细，每次用一钱，以滚水冲，用筷子急搅澄清，候温取上面清水漱之；先微痛再换第二次漱之，即生皮全愈。

牙疳第一神方 端午收蟾一只，将 过人中白一钱五分入肚内，吊到次年，阴干、焙脆为末，加建青黛、血余 净各一钱，枯矾一分，冰片、麝香各五厘，竹叶上茧蚕焙干数分。共乳细末，每用一分吹患处立愈。如牙龈上生黑肉加轻粉一钱急疳蚀口鼻欲死 海中文蛤烧灰，腊月猪脂和涂。

牙疳溃烂，穿唇破鼻并口疮

胡黄连（五分） 胆矾 儿茶（各五厘）研末搽。

又方 三四年陈酱茄子，炙黄烧灰存性，吹之牙疳满口牙齿溃烂动摇

川椒（炒，一钱五分） 铜青 硼砂（各一钱）

共研乳细搽之，立愈。

走马疳 大黑枣数枚去核，入明雄填满，以苎麻扎好浸麻油内，在灯头烧，以盏在灯下候滴下雄黄珠，为细末，搽患处。

齿鼻疳。拖尾粪蛆 灰一钱，大红毡衣片 灰五分，和匀搽之。

牙疳牙痛口疮齿衄喉痹

生石膏（一两） 硼砂（七钱） 冰片（三分） 白僵蚕（一钱， ）

研极细搽。

走马牙疳及口舌糜烂。

铜绿（醋制） 杏仁（各等分） 人中白（加倍） 冰片（少许）

研极细搽。 （古方有人中白七分，枯矾三分同用者。又有蜜炙黄柏与人中白同用者。皆可师之法。）

走马牙疳速效神方

水银（一钱，入锡五分化成粉） 红旧毡（烧灰） 五倍子（烧焦各一钱二分）

共乳细，用真麻油调药一二茶匙，分二次搽。宜少少用，不可多用。搽在牙龈患处，有涎即张开口流出，不可咽入肚内。能去腐生肌，立刻止痛，两三日即收功。外用冬青叶煎汤漱口。

上一页：走马牙疳门主论
下一页：青腿牙疳门主论


青腿牙疳门主论 《疡医大全》

青腿牙疳门主论

《医宗金鉴》云∶青腿牙疳，此证自古方书罕载，其名仅传。雍正年间北路随营医官陶麟起颇得其详，略云∶军中凡病腿肿色青者，其上必发牙疳；凡病牙疳腐血者，其下必发青腿。二者相因而至，推其原皆因上为阳火炎炽，下为阴寒闭郁，以至阴阳上下不交，各自为寒为热，各为凝结而生此证也。相近内地间亦有之，边外虽亦有，不甚多，惟内地民众初赴边外，得此证者十之八九。盖中国之人，本不耐边外苦寒风冷，况坐卧湿地，故寒湿之痰生于下，致腿膝青肿，其病形如云片，色似乌茄，肉体顽硬，所以步履艰难也。又缘边外缺少五谷，多食牛羊等肉，其肥腻腥膻，瘀滞于胃，毒火上熏，致生牙疳，牙龈腐烂出血。若穿腮破唇，腐烂色黑，即为危候。边外相传有令服马乳之法，麟初到军营诊视青腿牙疳之证，亦仅以马乳。阅历既久，因悟其马脑之温，不如易之马乳，为效倍速，令患者服之，是夜即能发出，诸证减矣。盖脑为诸阳之首，其性温暖，且能流通故耳，兼服活络流气饮，加味二妙汤，宣其气血，通其经络，使毒不得凝结，外用砭法，令恶血流出以杀毒势，更以牛肉片贴敷以拔积毒，不数日而愈。盖黑血出则阴气外泄，阳气即随阴气而下降，两相交济，上下自安矣。由是习为成法，其中活者颇多。因不敢自私，着之于书，以公于世。

又曰∶形气衰败，饮食不思者，不治。牙齿俱落，紫黑血流，腐溃秽臭者，不治。

腿大肿腐烂，或细而干枯者，不治。

上一页：走马牙疳门主方
下一页：青腿牙疳门主方


青腿牙疳门主方 《疡医大全》

青腿牙疳门主方

服马乳法（陶麟起。） 治青腿牙疳。

用青白马乳（如无青白马，即杂色马亦可用。）每日早、午、晚，随挤随服。甚效。

服马脑法

马脑子（一个，用竹刀挑去筋膜，放在碗内）

用滚热黄酒一斤或半斤冲服。倘一次不能服完，分作两次冲服亦可。

活络流气饮（一名和中既济汤。）

苍术 干姜 枳壳 生附子 黄柏 怀牛膝 山楂 麻黄 羌活 宣木瓜 独活 乌药 槟榔 甘草 引加黑豆四十粒，生姜三片。

如牙疳盛，减去干姜、生附子，加胡连、龙胆草。如牙疳轻而腿疼重，加肉桂。如寒热已退，减去麻黄、羌活，加五加皮、威灵仙。

加味二妙汤

苍术 黄柏 槟榔 怀牛膝 泽泻 宣木瓜 乌药 当归尾

引加黑豆四十九粒，生姜三片，煎服。

砭法 用三棱扁针形如锥铤者，向腿上青黑处，勿论穴道，量黑之大小，针一分深，或十针二十针皆可，务取黑血流出；外以牛肉切薄片，贴针眼并黑处。次日再看，如黑处微退，仍针仍贴。如无牛肉，当顶刺破，用罐拔法亦可。

牛黄 青黛散

西牛黄 青黛（各五分） 硼砂（二钱） 朱砂 人中白 龙骨（各一钱） 冰片（二分）

研细末。用甘草汤漱净吹。

洗法 煮马肉汤洗。

又方 割羊肝片贴黑处。

又方 芥菜子捣细，烧酒调敷。

上一页：青腿牙疳门主论
下一页：钻齿疳门主论


钻齿疳门主论 《疡医大全》

钻齿疳门主论

陈实功曰∶钻齿疳乃小儿牙根尖穿出齿根肉外，芒刺嘴唇作痛。用披针挑破牙傍好肉，以手取出本牙；出血不止，以凉水湿纸换贴二三次，其血自止。必兼戒浓味，其牙复生如旧。（《正宗》）

上一页：青腿牙疳门主方
下一页：齿踞门主论


齿踞门主论 《疡医大全》

齿踞门主论

申斗垣曰∶齿龈上长出如鸡足踞，长一二寸，不痛，误触之则痛连心，乃足阳明胃经之毒。当用芫花线系之，二日自落。如龈下是手阳明大肠经，亦用芫花线系，用药则当分经泄毒。（《启玄》）

上一页：钻齿疳门主论
下一页：齿窟疮门主论


齿窟疮门主论 《疡医大全》

齿窟疮门主论

申斗垣曰∶凡人年老齿落，其根最深，其窟最大，气血虚衰不能长合；忽被硬物砑破，其痛切骨至心及脑，饮食不便，疮口最难合，名曰齿窟疮。用生肌散二三分，旧棉花托入窟内，或饭捣和塞之，过夜，亦妙。（《启玄》）

上一页：齿踞门主论
下一页：骨槽风门主论


骨槽风门主论 《疡医大全》

骨槽风门主论

骨槽风（图缺）

王肯堂曰∶骨槽风又名穿腮毒，牙龈肿痛，寒热大作，腐烂不已，由忧愁思虑，惊恐悲伤所致。初起生于耳下及颈项间，隐隐皮肤之内，略有小核，渐大如胡桃，日增红肿，或上或下，或左或右，牙关紧急，不能进食。先用鹅翎探吐风痰，切不可用刀针。（《准绳》）

窦汉卿曰∶骨槽风，一名穿珠，一名附骨，一名穿喉，一名牙槽风，一名穿腮。此乃忧思惊虑，太阳受证，结于大肠之间，邪毒交生，灌于经络之内。初起生于耳下及项间，隐隐皮肤之内，略有小核，渐长如李子之状，便觉红肿，或上或下，或左或右，牙关紧急，口噤不开。急用鹅毛搅出风痰，即服煎剂。

陈实功曰∶骨槽风初起生于耳前，连及腮项，痛引筋骨，久则渐渐漫肿，寒热如疟，牙关紧闭，不能进食。此得于郁怒伤肝，致筋骨紧急；思虑伤脾，致肌肉腐烂；膏梁浓味，致肿多臭秽。初则坚硬难消，久则疮口难合。初宜艾灸肿项及耳垂下五分，各七壮，膏贴以泄内毒；牙关内肿，以线针刺去恶血，冰硼散搽之，使内外毒瓦斯得解；内服降火化痰清热消肿之剂；溃后补托药中加麦冬、五味。如外腐不脱，虚热不退，坚肿不消，形焦体削者死。（《正宗》）

蒋示吉曰∶治此必使水升火降，脾健金清乃愈。（《说约》）

又曰∶牙槽风久而不愈，齿缝中出白脓，极难调治。甚则齿落，如上左边门牙落者不治。治用口疳药，（方载咽喉门。）加牛黄、倍珍珠 儿茶。初起五日用之，紫色退至白色，再五日长肉，再五日自愈。

又曰∶牙槽风久而不愈，即名牙漏吹。同牙槽风法，兼服滋阴降火之剂。戒酒色、发物。

《心法》曰∶骨槽风，一名牙匕发，又名穿腮发，乃手少阳三焦、足阳明胃二经风火也。起于耳前连及腮颊，筋骨隐痛，日久腐溃，腮之里外筋骨，仍然漫肿硬痛，牙关拘急，皆由邪风深袭筋骨故也。此证属在筋骨阴分，故初起肿硬难消，溃后疮口难合，多致不救。亦有过服寒凉，以致肌肉坚凝腐臭，非理中汤佐以附子不能回阳，非僵蚕不能搜风。如法治之，诸证俱减，惟牙关拘急不开，宜用生姜片垫灸颊车穴（穴在耳垂下五分隐中。）二七壮，每日灸之，兼用针刺口内牙尽处出血，其牙关即开。若寒热不退，形焦体削，痰盛不食，或口内腐烂，甚则穿腮落齿者，俱为逆证。当腐烂之初，治法同牙疳施救，亦不过稍尽人事耳。

上一页：齿窟疮门主论
下一页：骨槽风门主方


骨槽风门主方 《疡医大全》

骨槽风门主方

骨槽风、牙疳奇方

古庙屋上多年干猫屎白色者，取来阴阳瓦焙存性，每一钱加冰片二分，研细收贮。每用浓松萝茶洗净，然后吹之蚀烂处，自生肌收口。

上一页：骨槽风门主论
下一页：重龈门主论


重龈门主论 《疡医大全》

重龈门主论

冯鲁瞻曰∶重龈者，初生贴着齿龈有物胀起者是也。此候乃脾胃挟热，气血不能收敛。治法速宜绵缠长针露锋，刺肿之处去其恶血则消，若再生再刺，否则有妨乳食。总缘小儿出胎之后，血气收敛成血，则口内、舌上、喉颊皆净；若血气不敛，胎毒上攻，则乃成矣。（《锦囊》）

上一页：骨槽风门主方
下一页：齿迟门主论


齿迟门主论 《疡医大全》

齿迟门主论

冯鲁瞻曰∶男子八月而生齿，八岁而 ；女子七月而生齿，七岁而 。有齿迟者，乃禀受肾气不足而髓不强。齿为骨余，骨之所络而为髓，髓不足故不能上充于齿而迟也。若能调气血，固本复元，则齿自生而骨力坚凝矣。（《锦囊》）

上一页：重龈门主论
下一页：长齿门主方


长齿门主方 《疡医大全》

长齿门主方

长齿法（岐天师）

雄鼠脊骨（全副，余骨不用，尾亦不用，头亦不用，肉亦不用，新瓦上焙于，不用烧焦，留其生气也）熟地黄（须亲身用竹片挖取生地黄，用瓦器煮熟，身怀令干为末，三钱。如市卖地黄，经铁针穿孔者，即不效矣） 北细辛 榆树皮（各三分） 青盐（二钱） 杜仲 当归（各一钱）

忌犯铁器，共研细末。用一瓷瓶盛之，每日五更时不可出声，将此药轻擦在无牙之处三十六擦，药任其咽下。不可用水漱口，一月如是。日间午间擦之更佳，亦如前数，但经铁器便不效矣。

齿痛落去复生法

胆矾研细，人乳和搽孔中，日三四次，俱用新汲水漱净。久之其齿复生。

上一页：齿迟门主论
下一页：固齿门主方


固齿门主方 《疡医大全》

固齿门主方

擦牙散

藿香 北细辛 沉香 白芷 青盐 广木香 破故纸（各三钱） 石膏（ ，一斤）

研细，早晚擦。

又方

香附（一斤，去毛，用青盐四两煮干，炒黄色） 馒首（四两， ） 生石膏 熟石膏（各八两）

三柰 甘松（各二两） 研细擦。

又方

青果（ 存性，四两） 旱莲草（一斤、青盐四两，用浅水浸煮晒干） 研细擦。

又方

腊肉骨（ 灰） 石膏（ ） 扁柏叶（焙） 香附 枯白矾 青盐（各等分） 研细，擦。

又方

干槐枝（端午向东南方取嫩枝风干） 鲜槐枝（嫩者） 白芷 皂角刺 猴姜（去皮捣碎） 青盐（各等分）

先将盐入锅内，水一盏化开入药，焙黑色，磨细，擦。

又方

熟地（酒浸） 破故纸 青盐 地骨皮 槐角（各一两） 软石膏 百药煎 侧柏叶 腊肉骨（ ，各五钱） 香附 细辛（各二钱） 没食子（一钱） 研细擦。

固齿法（岐天师）

雄鼠脊骨（一副） 熟地 骨碎补 榆树皮面（各三钱） 杜仲（三钱） 当归 细辛 青盐（各一钱）

共为末裹棉纸内成条，咬在牙床上以味尽为度，用一条永不齿落矣。然亦不可犯铁器，犯则不效。一方有没石子，少杜仲、骨碎补。

至宝丹（《冯氏秘方》）

雄鼠骨（一副，其鼠要八两以上者，越大越好，理毛，用草纸包七层，再用稻草包紧，黄泥封固，用稻糠煨熟去肉，拣出全骨，酥油炙黄，研为细末，入后药） 北细辛（洗净土，晒） 真沉香（各一钱五分） 破故纸（青盐水炒） 白石膏（青盐水炒） 骨碎补（去净毛，蜜水炒） 全当归（酒炒） 旱莲草（酒炒各五钱） 香白芷（青盐水炒） 怀生地（酒炒各三钱） 绿升麻（焙二钱） 没石子（雌雄一对，酒煮火烘）

上为细末。同鼠骨末合在一处拌匀，用银盒或铅盒盛之。每早擦牙漱咽，久而不断。牙齿动摇者，仍可坚固，不动者永保不动，甚之少年有去牙一二，在三年以内者，竟可复生，颇小而白，久则如故，妙不可言。

又方（《保元》）

早莲草阴干切碎，半斤，香附米四两，入砂锅共炒黑存性为末，擦牙固齿乌须。

又方（《急救》）

柳椹阴干为末。日用擦牙，去风明目，乌须固齿。久用不彻，可咀金石。

齿疏陷物（《集玄》）

芦甘石（ ） 寒水石（各等分）

为末。每用少许擦之。忌用刷牙，久则自密。

擦牙永不疼痛。（周鹤仙方。）

青盐（三两） 硼砂（三钱） 胆矾（三分） 皂角（盐内者，一钱）

共为细末。捡大个五倍子七枚，将药末匀装五倍子内，用火纸每个包过七次，又共包七次，将黄泥包裹，炭火煨炼去绿烟为止，取出研细收贮。每早晨擦牙一次，其功甚大，此晓园验方也。

又方 肥皂肉捣烂，擦牙。

又方

生石膏 生明矾（各等分）

共研细末。擦牙。固齿如神。

又法 凡大小便时，将牙齿咬紧。久久行持此法，牙齿到老不落不痛。

牙齿摇动及外物所伤，诸药不效欲落者。

川五倍 干地龙（去土微炒，各等分）

研细。用生姜揩牙龈后，以药末敷之，五日内不得咬硬物。如齿初折落时，乘热将齿放齿槽中安好，敷药齿之内外。即牢如故。

固齿将军散 治牙痛牙伤，胃火糜肿，久用牢牙固齿。

青盐（四两） 杜仲（炒半黑） 锦文大黄（炒微焦，各十两）

为末。清晨擦牙漱口。火盛者咽之亦可。

上一页：长齿门主方
下一页：卷十七 \ 咽喉部


卷十七 \ 咽喉部 《疡医大全》

卷十七 \ 咽喉部

凡一切咽喉痈疽、风痹、音哑，皆汇于此部中，以便捡阅参治。

上一页：固齿门主方
下一页：咽痛门主论


咽痛门主论 《疡医大全》

咽痛门主论

陈实功曰∶咽喉虽属于肺，然所致各有不同，有虚火实火之分，紧喉慢喉之说。咽为心肺肝肾呼吸之门，饮食声音出纳之道，此关系一身，害人迅速。虚火色淡微肿，脉亦细微，小便清白，大便自利，此乃思虑过多，中气不足，脾气不能中护，虚火易于上炎，咽嗌干燥，饮食妨碍，咳吐痰涎，呼吸不利，斑生苔藓，累若虾皮，有如茅草，当刺喉中。又如硬物嗌于咽下，呕吐酸水，哕出甜涎，甚则舌上白胎，唇生矾色，声音雌哑，喘急多痰。以上现证皆出于虚火，元气不足中来，治此不可误用寒凉，上午痛者属气虚，补中益气汤加麦冬、五味、牛蒡、元参；午后痛者属阴虚，四物汤加知母、桔梗、元参、黄柏；如服不效必加姜、附以为引导，即佐治之法也。实火者醇酒辛烈，热积于中，久则火动痰生，发为咽肿，甚则风痰上壅，咽门闭塞，少顷汤水不入，声音不出，此为喉痹紧喉风是也。用药不及，事先用针刺喉间发泄毒血，随用桐油饯鸡翎探吐稠痰，务使痰毒出尽，咽门得松，汤药可入，语声得出乃止。内服清咽利膈汤疏利余毒，如牙关紧闭难入，必当先刺少商穴出血，其闭自开。如针刺探吐无痰，声如拽锯，鼻掀痰喘，汤水不下，语声不出者，真死候也，难治。（《正宗》）

又曰∶虚火得者名慢喉风，实火得者名紧喉风。

经曰∶凡喉闭不刺血，喉风不吐痰，喉痈不放脓，喉痹喉蛾不针烙，此皆非法。

岐天师曰∶如虚火沸腾于咽喉口齿间，用寒凉之药入口稍快，少顷又甚，又用寒凉，腹泻肚痛而上热益炽，欲用热药凉饮而病患不信，不肯轻治，乃用外治之法引之而愈。方用附子一个为末，米醋调成膏药，贴在涌泉穴上，少顷火气衰，又少顷而热止，退变成冰凉世界，然后以六味地黄汤大剂与之，则火不再沸腾矣。盖此火乃雷火也，见水则愈酷烈。子不见雷霆之震，浓阴大雨之时，愈加震动，惊天轰地，更作威势，一见太阳当空，则雨歇声消，寂然不闻矣。又不见冬令之天地耶，严寒霜雪，冰冻郊原，雨雪霏霏，阴风惨厉，此天气下行而地气反上，盖下热则上自寒也。

又不见夏日之天地乎，酷日炎蒸，蕴隆火热，烁木焚林，燔汤沸水，天气上升，地气下降，此上热而下寒也，人身虚火亦犹是也。今既火腾于上，则下体冰冷，今以附子大热之药涌泉引之者，盖涌泉虽是水穴，水中实有火气存焉，火性炎上而穴中正寒，忽然得火，则水自沸温，水温则火自降，同气相交，必归于窟宅之中矣。火既归于窟宅，又何至沸腾于天上哉。此咽喉口齿之火，忽然消除，有不知其然而然之妙，此引治之巧又当知之者，此即外施引火归原之法也。（《秘录》）

戴氏曰∶硬舌根而烂两旁，此名缠舌喉风，须用羊毛笔蘸甘草汤洗之，然后再吹药。

冯鲁瞻曰∶咽喉者，一身之总要，水谷之道路也。若胸膈之间蕴积热毒，致生风痰，壅滞不散，发为咽喉之疾，或内生疮，状如肉腐，窒塞不通，吐咽不下，如单肉蛾、双肉蛾及 腮肿胀，甚者内外皆肿，上攻头面。治宜先吐风痰以通咽膈，然后解热毒，清肺胃，迟则不救。（《锦囊》）

又曰∶咽疮喉痛，多属虚热，血虚虚火游行无制，客于咽喉也。虚者八味地黄汤加牛膝、五味子煎与食前冷服；实者黄连、荆芥、薄荷、姜汁、硝、蜜噙化。喉痛必用荆芥；阴虚火炎上，必用玄参，有用茜草一两作一服者，以其能降血中之火也。

又曰∶喉与咽不同。喉者肺脘呼吸之门户，主出而不纳；咽者胃脘水谷之道路，主纳而不出。盖咽喉司呼吸，主升降，此一身之紧关橐龠也。经曰∶足少阴所生病者，口渴舌干，咽肿上气，嗌干及痛。《素问》云∶邪客于足少阴之络，令人咽痛，不可纳食。又曰∶足少阴之络，循喉咙，通舌本。凡喉痛者，皆少阴之病。但有寒热虚实之分。少阴之火直如奔马，逆冲于上，到此咽喉紧锁处，气郁结而不得舒，故或肿或痛也，其证必内热口干血赤，痰涎涌上，尺脉必数而无力，盖缘肾水亏损，相火无制而然。须用六味地黄汤加麦冬、五味子，大剂作汤服之。又有色欲过度，元阳亏损，无根之火游行无制，客于咽喉者。须用八味肾气丸大剂煎成，冰冷与饮，引火归源，庶几可救。此论阴虚咽痛者，如此治法，正褚氏所谓上病疗下也。

又曰∶阴气大虚，虚火无制，孤阳飞越，客于咽喉，遂成咽痛者，脉必浮大，重取必涩，去死则近。宜人参一味浓煎，细细饮之。如作实证，用以清降之药，祸在反掌。愚用人参必同童便、制附子同煎，温和食前顿服，则监制虚火下归乃愈。如单用人参细细饮之，恐浮火益炽，亦非稳当。奈世人但知热咽痛，不知有寒咽痛也。经曰∶太阳在泉，寒淫所胜，民病咽痛颔肿。陈藏器用附子去皮、脐，炮制切片，以蜜涂炙，令蜜入内，噙咽其津，甘味尽，更易之。仲景云∶下利清谷，里寒外热，脉微欲绝，面赤咽痛，以通脉四逆汤。又曰∶冬月伏寒在于肾经，发则咽痛下利，附子汤温其经则愈。

又曰∶又有司天运气，其年乡村相染。若恶寒者多是暴寒折热，寒闭于外，热郁于内。切忌胆矾酸寒之剂点喉，反使阳郁不伸；又忌硝黄等寒剂下之，反使阳陷入里，祸不旋踵。须用表散若甘桔汤之类。

又曰∶有咽痛而诸药不效者，此非咽痛，乃是鼻中生一条红线，如发悬一黑泡，大如樱桃，垂挂到咽门而上，难以探取。宜用土牛膝根（即鼓槌草）独条直而肥大者，捣碎入好醋三五滴同研，取浓汁滴入鼻中二三点，即刻系断珠破，吐出瘀血即安。

李东垣曰∶夏伤寒伏于肾少阴之经，多咽痛者，名肾伤寒也。宜热药冷冻饮料之。

陈远公曰∶咽喉干燥，久而疼痛，人以为肺经之燥热也，孰知肾水涸竭乎！夫肺金生肾水也，肺气清肃，自下生水，惟肺气虚则肺液只可自养，无如肾水大耗，故欲救肺之干燥，必先救肾之涸也。子母两富汤∶熟地三两，麦冬二两，水煎服，一剂燥少止，三剂疼少止，十剂全愈。（《冰鉴》）

又曰，生长膏粱，素耽于酒，劳心过度，以致咽喉臭痛，人以为肺气伤也，谁知乃心火太盛移热于肺乎！夫饮酒伤胃，胃热熏蒸，宜乎肺热矣。然胃火熏肺，而胃土实生肺也，故饮酒尚不伤肺，惟劳心过度，则火起于心，而肺受刑矣。胃火助之则火旺，炎上而咽喉燔烧之路，自然唾涕稠粘，口舌干燥，气味腥臭而痛矣。盖心主五臭，入肺为腥臭矣。解腥汤∶甘草、桔梗、麦冬、贝母各五钱，桑白皮、天冬、生地、丹皮各三钱，枯芩一钱，水煎连服二剂痛止，又四剂臭除。 （此方治肺而兼治心，又兼治胃者也。因膏梁之人，心肺之气血原虚，下滋二经之气血，但泻其火，则胃之气血必伤，反增火之焰矣。妙在补肺以凉肺，补心以凉心，补胃以清胃，火自退舍，不止喉痛而痛自止也。）

《医论选要》曰∶夫咽喉者，一身之总要，气与食出入之门户也。咽以纳气，故咽气通于天，喉以纳食，故喉气通于地。自其风邪客于喉间，气郁而热，则壅遏而为咽疼，自其热气生于肺胃，风毒蕴隆，则肿结而为喉痹。又有尸咽谷贼之证。尸咽者，阴阳不和，脾肺壅盛，风热毒瓦斯不能宣通，故令尸虫发动，上蚀于喉，或痒或痛，如 之候也；谷贼者，稻芒强涩，藏于米而误食之，滞于咽间，不能传化，故风热并聚与血气搏，遂令肿刺如咽嗌之生谷刺也，胃脘实热熏蒸上焦，发为白颐赤根，固有咽疮之候。

窦汉卿曰∶呼者因阳出，吸者随阴入，呼吸之间，肺经主之。喉咙已下，言五脏为手足之阴，咽门已下，言六腑为手足之阳。盖诸脏属阴为里，诸腑属阳为表，以脏者藏也，藏诸神流通也；腑者府库，主出纳水谷糟粕转输之谓也。自喉咙已下五脏，喉应天气，乃肺之系也，以肺属金，干为天，干，金也，故天气之道，其中空长，可以通气息。但喉咙与咽并行，其实两异，而人多惑之。盖喉咙为息道，咽中下水谷，其喉下接肺之气。一云喉中三窍者非。果喉中具三窍，则谷与气各从一窍而俱下肺中，肺下无窍何由传送水谷入于下焦。（《全书》）

黄帝书云∶肺为诸脏之华盖，藏真高之气于肺经也，故清阳出上窍，浊阴出下窍。若世人不知保养，六气七情，役冒非理，百病生焉。病疡既成，须寻所自。若喉痹、乳蛾、缠喉风、喉疮、喉痹、风毒、热毒等证，当刺则刺，不可乱医，当吐则吐，不可妄治。此等证系性命之根本，生死立见，不识其标本而攻之，失其法则祸不旋踵矣。

丹溪曰∶咽喉者一身总要，与胃相授，呼吸之所从出。若胞膈蕴积热毒，致生风痰，壅滞不散，发而为咽喉之病，喉内生疮，或状如肉，赤肉为肿，窒塞不通，吐咽不下，甚则生出重舌。大法先去风痰以通咽膈，然后解其热毒，迟则有不救之患。又有热毒冲上 而生疮，谓之悬痈，及腑寒亦能令人咽闭，舌吐不利。宜用解施法，或曰治法视火微甚，微则正治，甚则反治，探痰出血，随所施治；或于手大指少商穴出血行气，冲达于外者，必外敷以药。予尝以鹅翎蘸米醋缴喉中，摘去痰涎。盖酸能收痰，又能消积血，乳蛾而不散者，以小刀就蛾上出血，皆用马牙硝吹点咽喉以退火邪，服射干、青黛、甘草、桔梗、黄芩、山栀、大黄、白矾、牛蒡之类，随证加减为方，以散上焦之热，外所敷药如生地、伏龙肝、韭根皆可用。若咽喉生疮，或白或赤者多血，大率多是痰热，先以桐油吐之，后用甘草汤解桐油之气。

窦梦麟曰∶咽喉一科，昔先太师公立论于前矣，余岂敢复言乎！独座细思，又不容已也。咽喉之证，司性命出纳气饮之所，深为至重。然饮食精气之要路，肺与大肠表里之别，脏腑上通咽喉，下由大肠出入之门户，肺为华盖，发荫五脏，死生之玄门也。入谷则昌，绝谷则亡，朝生暮死，暮生朝死，须臾之间，变证不一。惟肺主金，生生不已，循环无端，顺则五脏华敷，百关通畅，此所谓养身之道也。阳明燥金，以致火克而生疾矣。咽喉之证，从热而系乎太阳之标，故推而治之，可以解热除毒，祛风顺气，则自然平金也。丹溪以米醋搅口中以出痰，酸以收之之义也。愚见以为太酸则燥，先用黄 汁加玄明粉少许，灌喉中以吊其痰，次用酸水，仍前加玄明粉灌之，后用蜜汤润之，渐渐探吐其痰，则咽喉开利矣，复以冰片散滋之，无有不效。若缠喉风用前三法，不能探吐其痰，宜用生桐油灌之，鹅翎搅之，再用蜜汤润之，急服牛黄清心丸，或豁痰丸，以坠其痰，旋以二陈汤加减服之，无不愈者。若喉中声出如雷，呛食眼张，天柱倒陷，面黑唇焦，鼻无气息，目睛突出，汗出如珠，卢扁复生，不能生矣。然既患咽喉口舌之证，延及颈项头面而发肿，红如火光，万不可疗，急用磁锋砭去恶血，用鸡子清调乳香末润之立瘥。再用芭蕉根汁润之，以解其毒。若口舌肿大紫黑，急用针点去血，随吹末药甚效。余久以此法行之，颇活甚多。故以此理论而发明之，再俟高明校裁，勿罪迂谬，幸甚。

又云∶伤寒病四五日，发热鼻干，口燥咽痛者，阳明自病也。阳明属胃，汗多则胃汁干，故津液不能潮咽而干痛者，宜用人参败毒散主之。

又云∶伤寒三五日，咽喉中有肿，其色鲜红，痰涎自出，头痛项强，须知属太阳经邪气入于经络，触动心间。但积热之毒攻咽，则咽喉肿痛，宜甘桔汤内加牛蒡子、玄参、生川连三味，吹药同前。

又云∶伤寒八九日已上，身无潮热，腹痛自利，而咽喉痛者，此太阳经受病也。伤寒得汗已不解，转入太阴，腹满时痛自利，而咽喉肿痛，其色微白，此证可治，用真武汤主之；所谓真武者能补下元，助阳正气，以手足和暖为妙。经云∶但要口中红活有痰可治，宜随证加减用药；若口中黑则血已枯干，声哑目上视汗出者，不能治矣，切宜仔细看证。

又云∶伤寒八九日已上，得汗已不散，喉咙痛，舌干唇燥者，此少阴经自病也。太阴经受病，得汗后未解，传入少阴经，少阴属肾，汗多则肾汁干，其肾水不能潮润咽喉，故其病也。如自利腹中痛，手足厥冷，咽中肿痛，不可吞咽，如无涎唾及舌上干者不治。

又云∶病患八九日已上，身微热无他证，但喉中痛而无肿，声哑者不治。

又云∶伤寒十余日已上，得汗已病解，无潮热，脉平静而咽喉痛者，此余毒上攻也。宜用粘子解毒汤。

又云∶阴毒伤寒身体重，背强，眼痛不堪任，小腹急痛青黑毒瓦斯冲心，四肢厥冷，恶心吐逆，咽喉不利，脉沉细。若能速治，调医数十日之内全愈，否则难生。

又云∶若伤寒传经日久，证变后烦满咽喉痛，舌卷而卵缩者，不治。

又云∶伤寒十余日已上，病不解，传变咽喉痛，外证唇青舌卷者，此属厥阴经受病也。难治。

又云∶咽喉干痛无痰，不治。

又云∶咽喉痛而唇卷，不治。

又云∶咽喉痛而盗汗出，不治。

又云∶鼻中塞者，不治。

又云∶口中黑者，难治。

又云∶口中干夜间潮热，不得睡卧，时发谵语，举足妄动者，用十味人参散主之。

又云∶若病患手足厥冷，口唇摇动者，宜用小续命汤，姜枣煎，热服。

又云∶凡病传咽喉右畔者，乃余毒未除，急服牛蒡子汤，降气汤加减，治之。

又云∶口中红活吐得血，又有痰涎息而清者，不治。

又云∶手足冷者，不治。

又云∶声音不响，喉中无肿干痛者，不治。

又云∶手足冷，不能自收，颈低不能自举，眼晕暗者，不治。

又云∶虚阳上攻，上下不升降，水火不既济，腰冷不知痛痒，口中痰多唇黑者，不治。

又云∶喉中如雷声或呛食，不治。

又云∶面赤目睛上视，不治。

又云∶心胸紧满吐痰不出，不治。

又云∶面黑头汗出，不治。

又云∶自利不治。

又云∶潮热往来时发谵语，不治。

又云∶自利而喘，不治。

又云∶胸腹胀急，不治。

又云∶手足厥冷，不治。

又云∶心促四肢厥冷不治。

又云∶心中怔忡，胸前红甚，舌卷面赤，目上视者不治。

又云∶妇人胎前咽喉痛而脉浮者，不治。

又云∶男妇法则，一般惟女人喉中有肿而色红者，此月经不调也。经不能行则壅塞于上，故咽肿痛也。盖由荣卫不和，但男子以气为主，妇人以血为主，男妇各随其气血之分调治，宜调荣汤可也。如病势重，其色微白脚者，此虚阳上攻，宜服降气汤探痰，吹药同前，妇人有孕心头痛者，不治。

又云∶妇人伤寒，身发潮热咽痛者，此经行也。《活人书》云∶妇人伤寒，经水适来，昼则明明，暮则谵语如见鬼神状，此乃热入血室，无犯胃气及上二焦，不可下也，小柴胡汤主之。今咽喉痛而潮热往来，面赤唇红者，此热邪上壅也，不用小柴胡汤，宜用竹叶石膏汤，清上膈，除心烦，所以为妙，次用四物汤。

又云∶喉中有疮，其色带黄，探痰同前。用小刀点疮上，出脓后即吹冰片散，宜用鼠粘子解毒汤。

窦梦麟曰∶喉肿乃毒起于脾经，因食煎 油腻等物，及饮酒太过而行房事，以致毒瓦斯不能流行，聚结于喉根，若不速治，溃毒闭急即死。治法先用醋水 汁搅去痰涎，再吹药。

又曰∶咽喉间生肉，层层相叠，渐渐肿起，有孔出臭气，用臭狗橘叶煎，频服之而愈。

汪省之曰∶虚阳上攻，气不升降，致结患咽嗌，痰涎壅塞，治以苏子降气汤。（《理例》）

澄曰∶咽喉之病，近世最多者有数证∶曰单乳蛾、双乳蛾，曰子舌胀、木舌胀、缠喉痹、走马喉痹。其热气上行，转于喉之两旁，近外结肿，以其形似是谓乳蛾，一为单二为双也。其比乳蛾差小者为喉痹；热结于舌下，复生小舌，名曰子舌胀；热结于舌中，舌为之肿，名曰木舌胀；木舌者，强硬而不柔和也，热结于咽喉，肿绕于外，且麻且痒；肿而大者，名曰缠喉风痹，暴发痰涎涌盛，水浆不入。然名虽不同，其证总不外乎手少阴君火手少阳相火为病也。二脉并络于喉，气热则内结，结甚则肿胀，胀甚则痹，痹甚则不通而死矣。其危者可以咸软之，而大者以辛散之，如薄荷、乌头、僵蚕、白矾、朴硝之类，用之自可消除。至于走马喉痹，则非此等所疗，以其生死只在反掌之间耳。急救之法，无如砭针出血，血出则病已，此上策也。后之患者，万勿畏针以自毙其命；后之君子，万勿执小方而曰吾药不动脏腑，又妙于不用针砭出血，在小疾幸而获愈，而大疾必致死亡。特为拈出，以告病者、医者，勿自误以误人也。

又曰∶凡咽喉用针后，有针创者，宜捣姜块和以熟白汤，时时呷之，则创口易合。

王奎光曰∶咽喉为人身饮食门户，呼吸关隘，方寸之地，受病危险，其证甚繁，大约总归于火。盖少阴少阳君相二火，其脉皆络于咽喉，故往往为火证之所结聚。君火势缓，则结而为疼为肿；相火势速，则肿甚不仁而为痹，痹甚不通而痰塞以死。经云∶一阴一阳结谓之喉痹。火者痰之本，痰者火之标，火有虚实，实火因过食煎炒炙，蕴结积毒，其证口渴，二便秘塞，风痰上壅，将发喉痹，必先胸膈不利，脉弦而数。治宜先去风痰，后解热毒虚火；或因饮酒太过，或因忿怒，或因色欲，火炎上攻咽喉干燥，必二便如常，少阴脉微，治宜补虚泻火。凡用药不宜纯用寒凉，取效目前，上热未除，中寒复起，毒瓦斯乘虚入腹，胸前高肿，上喘下泻，手足指甲青黑，七日以后全不进食，口如鱼口者死。且治咽喉，最忌发汗，针砭出血已寓出汗之意，何堪更发其汗。凡伤寒于肾及帝中（喉名）肿者，断不宜针。至如内伤虚损，咽喉失音，无法可治。

又曰∶喉证初起，一日寒战即生发者，发后身凉口不碎，又无重舌，或二便俱利，不可认作热证。皆因阴气虚寒而发，其痰不可吊尽，此痰即身内之津液所化，与热证乳蛾HT 舌之痰壅一处，以流尽则毒愈者不同，若亦流尽，则精神竭而必毙。先宜药吹或用水换之法，使喉一通，即便服药，初剂发散和解，第二剂即施温补滋养之药。

设三四日再发寒战，或心疼、骨痛、胁疼等证，皆属难治。

又曰∶发时牙关紧闭，舌喉俱肿，口碎而臭，或有重舌，及舌上有黄屑者，发后下午再发寒热，二便闭塞者，即作热证。用石膏败毒散主之，然亦易愈之证。如渐起三四日后而寒热者，虽极凶亦不为害。惟有证未减而牙关反不紧闭，唇口不肿，纹如好人者不治。舌肿满口者不治。色如胡桃，如茄子，如砂纸者不治。或连重舌发寒热者，犹可治也。舌以箸按之若色雪白，起箸即紫红色者，此身内血已死，然口若臭犹或可生；尤忌口渴气急，痰多而稠如桃胶者，死期已速。

又曰∶一颈俱红肿者，亦极危也。面带红紫，面青带白，神气少者俱无救。不语者死。略能语者尚有可生之机。面色少神，喜坐低处者，亦难治。帝中（喉也）乃性命攸关，舌系下通于肾，白肿不治，伤之者死。

又曰∶凡喉证至五日即重。三日前证虽重，尚未成脓，药能清散。若至五六日，患处多成脓，随便穿破后烂成窝，为难愈。如烂用口疳药多加龙骨、珍珠。

又曰∶凡喉非急证者，一二日未必发热，病尚轻缓；若至三日发热证必加重。须问其大小便通利与否，如二便利，证候虽加，不过浮火上攻，服解毒消风消火之药即愈；若二便不通利，必内有实火，非用降火解毒重剂及通利二便之药，火何从而出？病何从而解？亦须问其头痛与否，如头痛即兼伤寒，难治。凡喉证必俟大便去后，方可望痊；若大便秘结，未可轻许。

又曰∶凡喉证初起，大便秘结，宜大黄、玄明粉通之，则大便降而易痊。若至五六日，久而不食，大便结，用之立毙。盖病久元气已虚，岂宜再用硝、黄？当有善法以处之。

又曰∶凡患喉证者，无痰不治。

又曰∶凡喉证先碎者，先吹长肉药，后吹碧丹。

又曰∶凡吹喉证，须吹药四五管，方得痰出，三次可以痊愈。其出痰初吹宜多用金丹，必直对帝中，重吹之，急提出管，恐痰即呕出也。

又曰∶妇人喉证肿痛，有因经闭致火上攻而成者，宜内服通经药，月事通则愈。

又曰∶凡喉中无形红肿者，当用灯心。

又曰∶凡喉证凶者，面发肿，白亮无光彩，脉微沉无力，是神气外泄，无阳之证，断不治。若面发红肿，脉来洪大有力，证虽极重，是有元气，火气盛，治之易痊。

又曰∶凡吹喉咙药，医家吹时，气须和平，用管周遍为妙。

又曰∶凡初起吹药，须令患者低头，流出涎痰。

又曰∶凡吹喉证，欲出痰涎，药中用皂荚末少许。

《伤寒论》曰∶咽中闭塞，不可发汗，发汗则吐血，气欲绝。

又曰∶咽喉干燥者，不可发汗。

上一页：卷十七 \ 咽喉部
下一页：咽痛门主方


咽痛门主方 《疡医大全》

咽痛门主方

窦氏添加一切咽喉、口舌等证神效方。

牛胆硝 生黄连 黑山栀 生黄 白硼砂（各三钱） 青黛（水飞去渣晒干） 青梅干（存性） 人中白（ ，各五钱） 鸡内金（即鸡肫内黄皮） 雄黄（各一钱） 枯矾（二钱）

各为细末和匀，加真麝香三分，真冰片六分，再研和入小罐内，用乌金纸塞紧罐口，每用芦管超药吹入患上，一日夜吹十余次，徐徐流出痰涎渐愈。如有腐臭，急用蚌水灌净，或用猪牙草、扁柏子和捣，加水去渣灌净，前药五钱加牛黄二分，铜青、熊胆、珍珠各五分，儿茶八分研吹。近世喉科每每勒财，下药者多，凡有力之家，宜修合施人，以积子孙。

附制牛胆硝法∶冬月入朴硝在黑牛胆内，挂在风处一百二十日，去皮收之。

附制青梅干法∶大青梅一斤去核，入白矾、食盐各五钱拌和，再加蝣蜒不拘多少，层层间之，一日夜取梅晒干，收尽汁，再晒干， 灰存性，用时加入。夏月宜服冷香薷，其灌口用雪里红捣汁灌之。

冰片散（窦太师。）

真冰片 鸡内金（烧存性） 生甘草 枯矾（各一钱） 黄连 玄明粉 黄柏（蜜炙） 雄黄（各二钱） 鹿角霜（一两） 硼砂（五钱） 钞（三张 灰） 靛花（二钱）

各研细和匀，吹入口中。气臭加人中白 三分，铜青略 ，不宜太过，五分。

紫雪（窦太师。）

青矾（不拘多少，火 通红，取出放地上出火毒） 硼砂 元明粉 冰片 麝香研极细，放舌下或喉间。

雄黄化毒丸（窦太师）

巴豆仁（三十五粒） 雄黄（水飞） 绿豆粉 甘草节 郁金（如无，用蝉肚姜黄代之，各一钱）

研末。醋糊为丸黍大，每服七丸，茶清下，吐出痰涎立醒。未吐再服七丸。如人死者，心尚热，研末灌之。

牛黄清心丸（窦太师。）

胆南星（一两） 防风 川黄连 雄黄（各二钱） 五倍子 元参 天竺黄 桔梗 白茯神 当归 乌犀角（镑） 荆芥（各一钱） 真冰片 珍珠 真麝香（各五分） 轻粉（三分）

上为细末和匀。甘草膏为丸如龙眼大，辰砂为衣，日中晒干，入瓷瓶内塞紧瓶口，勿令出气，临服用薄荷汤磨服一丸。

冰硼散 毋论新久咽喉、口齿肿毒，及久嗽痰火，咽哑作痛。

玄明粉 硼砂（各五钱） 朱砂（六分） 冰片（五分）

研极细。吹患上，甚者日吹五六次。

柳华散 治喉疮及口舌生疮，走马牙疳，咽喉肿痛。

蒲黄（炒） 黄柏（炒） 人中白（ ） 青黛（各一两） 冰片（五分） 硼砂（五钱）

共为细末。吹喉极效。

漱药

山豆根 夏枯草 松罗茶（陈者） 嫩菊叶 苏薄荷（各等分） 煎汤频漱。

三黄解毒汤

黄连（二钱） 黄芩 黑山栀 黄柏（各一钱五分） 水煎服。

清胃汤

生地（二钱） 升麻 连翘 牡丹皮 黄连 水煎服。

引火汤（雷真君。）

熟地 元参（各一两） 白茯苓（五钱） 白芥子（二钱） 山茱萸 山药（各四钱） 北五味（二钱）肉桂（一钱） 水煎服。

生肌散 痧痘口疮臭烂。

黄连（土炒） 地骨皮 黄柏 五倍子 生甘草（各等分）

研细干掺之。若仍有作热作脓而不即愈者，乃内毒未尽也。仍用大连翘饮解之。

二圣散 痧痘咽喉肿痛，不拘初起回后。

白僵蚕（二钱） 苦参（三钱）

研细。吹入三四次，即肿消痛止。

败毒散 疹后口臭口疮唇烂，咽喉疼痛。

生地（一钱五分） 桔梗 连翘 牛蒡子 天花粉 元参 金银花（各八分） 粉丹皮柴胡（各七分） 生甘草（三分） 黄柏（蜜水炒） 薄荷 赤芍药（各五分） 熟石膏（一钱）

加淡竹叶一钱，灯心五十寸同煎，再加生犀角磨汁和药服。每日用米泔水洗十余次。若不频洗，又不服药，内热炽甚，则变走马牙疳矣。

喉间肿长如瓜蒂者不可刺，刺破则伤人 盐 过研细，以鸡翎蘸搽即消。

喉下诸般肿 蜗牛飞面研匀，贴肿痛。

紫袍散（周鹤仙。） 治咽喉十八种证。

石膏 青黛 朱砂 白硼砂（各一两） 人中白（ ） 元明粉 胆矾 山豆根 真冰片（三分）

共乳极细末。瓷瓶密贮，急时用二三厘吹咽喉即愈。

热痛咽痛 童便三合含咽。

咽喉破烂 倒挂尘（阴阳瓦 ，七分） 明矾（三分） 研细吹。

回生救苦上清丹（徐峨峰） 治咽喉十八种急证如神。

白僵蚕（焙存性，一钱） 生硝尖 硝尖 白硼砂（各五分） 明矾 熟矾（各二分） 海螵蛸（三分） 冰片（一分）

共研极细末。瓷瓶收贮，每用少许吹上，吐去痰涎，即愈。

咽喉危证 野荞麦（春间初发红嘴形类海棠，六七月间可长四五尺，其茎叶颇似海棠，节有红节，叶大如掌。）每采鲜叶捣汁，入醋一匙，以绵蘸扫，涎出即活。

奎光秘传咽喉口齿合药法∶

玉丹（此宜预先多制，愈久愈神。） 将明矾指头大块者入罐内，放桴炭火上熔化，以箸试看罐底无块时，随投火硝如矾一两，下硝三钱为则。硼砂每矾一两，下硼砂三钱为则。少顷又投明矾化尽，又下硝硼如前法，逐层投完。待罐口铺地如馒头样，方用武火炼至干枯，用净瓦覆罐口，一时取起，将研细牛黄少许，用水五六匙调和，以匙挑滴丹上，将罐仍入火内烘干，即取起。连罐覆净地上，下以纸衬地上，用瓦盖七日，收贮听用。

制黄柏法∶拣好黄柏切片，用荆芥穗为君，甘草佐之，煎浓汁浸软，摊瓦上缓缓炙黄，不可令焦，酒白蜜汤晒干，研末听用。

制灯心灰法∶取白色灯心，先用水洒潮，以浓笔管将灯心塞令坚紧，笔管两头用纸塞实，入火缓缓烧过，去竹管塞纸开看，如烧不过则生，如烧太过则无有矣。制须得法为妙。

制猪牙皂角法∶取坚小不蛀猪牙皂角放瓦上火炙脆，去两头，研末。瓷瓶密贮听用。

制硝法∶入金丹用者火硝，以温汤蘸过绵纸挹干包好，放灶上洞内五六日，收其湿气。入玉丹内，不必如此。

合碧丹法∶每用玉丹三分，配百草霜半匙研匀，入灯心灰一厘，甘草末三匙，苏薄荷叶末三分，研极细。然后入好冰片五厘，多些更妙。再研匀，入小瓷瓶内，勿泄气。此丹宜临用旋合，不可出三日，不可过阴天。春夏宜多加苏薄荷叶末，其色青。 秋冬宜多加玉丹，其色白。 欲出痰加皂荚少许。

合金丹法∶每用提过硝一钱八分，入生蒲黄罗细末四分，共研细。次下僵蚕末一分，猪牙皂角一分，和研成淡黄色，加冰片一分，再研。此药可以久留，冰片临用时加。

按∶金丹功主消肿出痰，并牙咬舔舌穿牙疔毒，专用此丹治之。咽喉等证则兼用碧丹，看证轻重加减。如证重者再加牛黄于本方内。如喉肿证及喉风，加僵蚕、牙皂。轻证只用硝与蒲黄。 盖碧丹消痰清热，解毒驱风，固为良剂，尚属平缓，不如金丹消肿毒，除风热，开喉闭，出痰涎，最为神效。但喉证初起，金丹不宜多用，因其能直透入内，且善走散，初起若多用之，恐轻证不胜药力，反 格难入也。凡喉证及单双蛾，只用碧丹，其他重证，金碧兼之，须分先后多寡，初起碧丹（九），金丹（一），吹五管后，碧丹（八），金丹（二），再吹碧丹（七），金丹（三）。如证重者碧丹金丹各半，用至三五次后，痰涎必上涌，然后金丹（六），碧丹（四），将管直入喉中，重吹一次，随收出管，即吊出痰。竟用金丹（八），碧丹（二），亦可。

膏滋药法 苏薄荷（为君），玉丹（为臣），川贝母（为佐），灯心灰、百草霜、甘草、冰片（为使）。

先将玉丹、百草霜研和后，入灯心灰再研，再入薄荷、甘草、贝母研极细，方入冰片研，蜜调服。凡喉痈喉菌须时时噙咽之，证重则兼煎药及吹药。

喉证主方

牛蒡子（炒研） 前胡 连翘（炒） 桔梗 黑山栀 栝蒌根 枯黄芩 元参 甘草（或加金银花 发热加柴胡 头痛加熟石膏 口渴加麦冬、知母 胸膈饱加枳壳 郁热加芍药、贝母） 水煎服。

三黄散方 生地（为君） 蒲黄（为臣） 牛黄（为佐） 冰片（为使），共为极细末，用芭蕉根汁或扁柏叶汁和蜜调敷。此药治头痈面痈。如肿硬不消，因气凝血滞，或痰块结而不散，则兼阴证矣。宜用姜汁、葱汁为要。兼治小儿丹毒。

玉锁匙方 巴豆压油于纸上，捻成条子，点灯灭火，以烟薰入鼻中，一时鼻若流涕，其关即开。

犀角解毒丸

犀角（镑，一钱） 桔梗（一两） 赤茯苓 牛蒡子 生地（各五钱） 元参 连翘（各六钱） 朴硝甘草 青黛（各二钱）

共研极细末。炼蜜为丸如龙眼大，薄荷汤化下，挟惊者朱砂为衣。此通治小儿诸疮毒，及痧痘后余毒喉齿等证。

口疳药即兼长肉方 每薄荷三分发儿茶一分五厘，制黄柏厘许，龙骨二厘，白芷二厘五毫，如肿痛即用三四厘。甘草、珍珠各五厘，各研细，配合再研。加冰片三厘再研匀，入瓷罐内。凡遇口碎及各种口疳用此。若初肿起而热甚者，多用薄荷；若不肿不甚热病久，宜用长肉为主，本方多加儿茶、珍珠、龙骨；如色成紫及一切喉证碎者，亦用此长肉。如治走马疳、穿牙疔，及重舌口疳，初生小儿胎毒、口疳，本方中加牛黄，倍珍珠，无不奏效。若黑而臭腐者不治。小儿黄色胎疳，如干橘穣者不治。如治痧痘后口疳，去黄柏、龙骨，加牛黄，倍珍珠各五厘，多更妙。大抵遇极凶证难效者，或欲速愈见效，加牛黄、珍珠各五厘，多些更妙。痘后疳非此不效，余证加之，亦无不神应。凡用碧丹，看证凶险时，冰片宜多加些，将愈甘草宜多加些。

吹咽痛。

壁 窝（二十个） 橄榄核（三个）

共于阴阳瓦上焙存性，研细吹。

冰梅 治咽喉百病。

半熟大梅子（一百枚，五月五日午时，用食盐、朴硝各四两，水三碗，入坛内浸梅子，其水约过梅子三指，浸一宿，后入） 猪牙皂（如眉毛大者作去核、去弦） 防风 甘草 白矾（各四两） 鲜南星（切片） 鲜半夏（切片，各三十五枚） 桔梗（二两）

研细拌入。浸七日取梅晒干，又侵又晒，以汁尽梅上起白霜为度，瓷瓶收贮。凡用取梅一枚，丝棉包噙口内，有水先咽五六口，后有痰涎吐尽，以口内无痰，只有清水，方去梅子，可以食粥，一枚可治二病。

赤麟丹（吴振华） 治喉痹喉风喉蛾喉痈七十二证如神。用倾元宝罐一个，入明矾二两，好血竭二钱，于罐内放巴豆仁二十一粒于矾内，放炭火上 ，令烟尽，冷定加白硼砂二钱，冰片一钱，共研极细，瓷瓶密贮。每用少许吹之。

上一页：咽痛门主论
下一页：喉痹门主论


喉痹门主论 《疡医大全》

喉痹门主论

陈实功曰∶喉痹咽喉肿痛，半塞半开，又宽又肿，此乃标病，虽重无妨。用金锁匙吐出痰涎，利膈饮推荡积热。（《正宗》）

冯鲁瞻曰∶喉痹者，即缠喉风类是也。其候面赤气粗，咽喉肿闭，乃蓄热生风，积聚毒痰而作。甚者内壅肉瘤一块，气闭不通。若至鼻而青黑，塞噎头低，痰胶声锯者不治。更有脏寒，亦能令人咽闭而吞吐不利者。盖诸证下寒过极，则上热反盛，不独此也。其候与蛾证相近，而治法不能无异，大抵无形肿闭者为痹，有形肿痛者即是蛾耳。先吐风痰者，急则治其标也。后解热毒者，缓则治其本也。至于上热下寒者，用热药食前冷服之，不可误服凉药也。

又曰∶经曰∶一阴一阳结谓之喉痹。一阴君火也，一阳少阳相火也，手少阴心脉挟咽，足少阴肾脉循喉咙，其人膈间素有痰涎，或因饮酒过度，或因忿怒失常，或因房室不节。盖饮酒过度，胃火动也，富贵人多犯之；忿怒失常，肝火动也，妇人多犯之；房室不节，肾火动也，男子多犯之。火动痰上而痰热熏灼，壅塞咽嗌之间，痰者火之本，火者痰之标，火性急速，所以内外肿痛，水浆不入，乃外证之最危者。

治疗之法，急则治标，缓则治本，治标用丸散以吐痰散热，治本用汤药以降火补虚。奈何治者但云治脾肺火，而未云降肝肾火也，必须以《内经》从治之法，切不可骤用寒凉，益促其危耳。故实火须用正治，虚火须用从治，须分明白不可少误。

又曰∶咽与喉，会厌与舌，四者同在一门，其用各异。喉以纳气，故喉气通于天；咽以纳食，故咽气通于地，会厌管乎上，以主开阖，掩其气喉，令水谷能进食喉而不错，四者交相为用，阙一则饮食废而死矣。云喉痹者，谓喉中呼吸不通，言语不出，而天气闭塞也。云咽痛及嗌痛者，谓咽喉不能纳唾与食，而地气闭也。云喉痹咽嗌痛者，谓咽喉诸病，天地之气，并闭塞也。（按咽之低处为嗌。）

又曰∶咽在后主食，喉在前主气，十二经中惟足太阳主表，别下项，余经皆内循咽喉，尽得以病之。而统在君相二火，喉主天气，属肺金，变动为燥，燥则涩而闭。

咽生地气，属脾土，变动为湿，湿则肿而胀。皆火郁上焦，致痰涎气血结聚咽喉，肿达于外，麻痒且痛为缠喉风，肿于两旁为喉痹，其单蛾、双蛾、木舌、舌胀、缠喉、走马、喉风，病同于火故不分也。惟缠喉、走马，杀人最速。

又曰∶喉痹多属痰热，重者用桐油探吐。缠喉风亦属痰热，谓其咽喉里外皆肿者是也。亦用桐油以鹅翎探吐。

又曰∶肺绝喉闭，其脉浮散而微细，其声如鼾，有如痰在喉中响者，此为肺绝之候。宜速用人参汤调入竹沥、姜汁服之。若早治者十全七八，次则十全三四，迟则十不救一。

又曰∶喉痹用陈年霜梅，入蜒蚰令化，每患喉痹等证，用梅噙于口中，神效。（《锦囊》）

张子和曰∶治喉痹用针出血，最为上策。《内经》火郁发之。发谓发汗，出血者，乃发汗之一端也。

《医论选要》曰∶脏腑停寒，寒则气缩，如物窒碍于其间，固有喉痹之证。

又曰∶阴证下虚，令人喉痹，又当治其下寒，则痹自通矣。

又曰∶走马喉痹者，谓喉痹急甚，其死又速，药缓不及救也。惟针出毒血，病实时愈。

窦汉卿曰∶或问风毒喉痹，内外俱肿，其故何也？风毒之气结于喉间，则壅塞喉间，乃风毒与痰相搏故也。《素问》云∶无风则不动痰，无痰则不受风，风痰相搏，结塞咽喉。其外证咽喉形如鸡子，其色微白，外面腮上有肿，其形似疮，身发寒热，牙关紧强，语声不出者是也。先用 汁加元明粉，或蜜汤探取其痰，急服荆防消毒散，牙间肿处紫黑，用小刀点破，即用冰片散吹之。无不效验。（《全书》）

又云∶风热喉闭，内外俱肿者，谓其人久积热毒，因而感风，风热相搏，发出外来则壅喉间。其人面赤腮肿，身发寒热，喉中有块如拳，外血鲜红。先用玉字药蜜调点之，次用荆防消毒加减治之。

又云∶如牙关紧强不得开者，此皆风痰相搏，壅塞咽喉。先用木针排开，或黄菜汁，或温蜜汤，或醋水，俱入元明粉灌喉，再用鹅翎搅之，吐出痰涎几碗，外用五倍子醋调敷之，急服荆防二陈汤，吹冰片散。

又云∶虚阳上攻，由于久病元气虚弱，邪火上行，咽喉肿痛，上下不升降，水火不既济，心火冲喉故肿痛而闭塞，其形若何？曰语声不出，牙关紧急，痰涎满口，手足厥冷，头目昏眩者是也。治法如前。

又云∶或厥重不省人事，目张直视，可用吴茱萸研烂，醋调涂两脚心，然后用降气汤治之；气喘加前胡、乌药，气短加沉香、人参，待手足温，饮薄粥以敛元气。入谷则昌，绝谷则亡，此之谓也。

又云∶如腮颔浮肿，外面赤者，此必感于风毒，急用紫苏、枫叶、柏枝煎汤洗之，外用荆防羌活汤以祛其风。或十宣散。

又云∶酒毒喉痹，乃酒毒蒸于心脾二经，则壅咽喉，其人面赤而目睛上视者是也。取痰法如前，再用冰片散吹之，清凉散饮之。

又云∶酒毒喉痹其形若鸡子，其肿鲜红，其光如镜。外证发热恶寒，头痛颈强。此上焦积热，心脾受之，盖心脾二经主上焦。宜服粘子解毒汤。

又云∶风热喉痹由于忧思劳碌太过，或对风言语、风入肺经作痰，务多去痰为要。

其色鲜红，久而紫赤，急用小 刀点之，或用芦刀点之，血微出火已泻矣。再服煎剂，并冰片散吹之甚效。凡紫赤色者变为淡红色，愈之渐也。

又云∶气痈喉痹，此证为因聚毒塞于喉间，痰涎稠实，发寒热者，仍分上中下三关。毒在下关者难治，上中二关用吹药吹喉，茶汤送下雄黄化毒丸七粒。

窦梦麟曰∶喉闭，此证因外感寒邪，内伤热物，或大寒后便入热汤洗，故将寒气逼入脾经，冷气阻于中脘，邪气热客于心经，故生此疾。急用三棱针刺手腕中紫筋上，或少商穴出血，却将雄黄化毒丸冷茶磨化灌之，仍将冰片散次入喉中，待漱出风涎稠痰为愈。

又云∶风毒喉痹，外赤肿，内肿微红带白色，其形似蒸饼，连腮肿痛。外证身恶寒而无热，腮颔浮肿，牙关紧强，此乃风痰相搏，结寒喉间。治法必以去痰为主，吹药吹之。若外面肿红，用围药敷之，中留一小孔，再润之，以助药力。

又云∶风热喉痹，其肿红而微紫，其形如拳，其人面青而目上视。外证壮热恶寒，俨若伤寒，此病患久积热毒，因而感风所致。如病患声音不响，宜用润肺之药治之。

又云∶酒毒喉痹，其肿黄，其血黑，其形若臂，其肿若坎。外证面赤，目睛上视，此乃热毒伤于心脾，气通于口，循环上下，故咽喉痛。治法先取其痰，再吹药，鼠粘子汤多加干姜、花粉、生黄连、山栀、枳壳、连翘、桔梗、元参。

又云∶阴毒喉痹，肿如紫李，现黑色，其色光血红可治；阴毒血黑不治。外证恶寒，其身 动振，腰痛脚冷，此乃冬月感阴湿火邪相干也。其血微红及肿处软，喉中有痰可治；血红黑甚，肿硬喉干难治。先服五福化毒丹，次以苏子降气汤，再吹药，一月之内戒酒。

又云∶伤寒喉痹，乃伤寒遗毒不散，致八九日后喉痹。皆因热毒入于心脾二经，吹冰片散。

钱青抡曰∶喉闭必先两日胸膈气紧，出气短促，蓦然喉痛，手足厥冷，气闭，命悬顷刻。速用鸡翎或鹅毛蘸桐油，喉间搅探吐痰立开。切忌牛黄，入口不救。如无药或有药不进者，急将两臂以手勒数十次，取油头绳扎大拇指，以针刺指甲边，（即少商穴。）血滴下其喉即通。只刺男左女右，重者两手齐针。（《单方全集》）

丹溪曰∶喉痹属痰、属风、属热，皆因郁火而兼热毒，肿甚不红者，乃咽喉之虚证。

奎光曰∶伤寒后发喉痹乳蛾难治。为气闭不通，无形无势，其证喉项强硬，目睛上视，故多不治。

上一页：咽痛门主方
下一页：喉痹门主方


喉痹门主方 《疡医大全》

喉痹门主方

秘法 如初觉咽喉壅塞，即以纸捻取嚏，或皂角末吹鼻中取嚏，可散热也。

喉痹（《锦囊》） 取山豆根汁含咽即开。有药不能进者，急取病患两臂捋数十次，使血聚大指上，以发绳扎住拇指，针刺指甲缝边出血，如放痧一般，左右手皆然，其喉即宽。

蜜附子法（《三因》） 治感寒咽闭不能咽。 大附子一枚，生，去皮、脐，切作大片，蜜涂炙令黄。每用一片口含咽津，候甘味尽，再换一片含之，以效为度。

喉痹 鸭嘴胆矾研细，醋调灌，吐胶痰。

喉痹双单蛾 地骨皮阴阳瓦焙，研细末，芦管吹入，即吐痰涎。

喉痹乳蛾 蛤蟆衣、风尾草，擂细。入盐霜梅肉酒煮，各少许和匀研，布包绞汁，以鹅翎刷患上，吐痰即消。

喉痹喉蛾（《急救方》） 乌梅肉包鼻涕虫于内，如元眼大，绢包噙口内，即愈。

喉痹

壁钱（即 蛛窝，七个，新瓦上焙用） 硼砂（五分） 冰片（一分）

研细密贮，先用土牛膝草煎汤漱口，吹少许。

喉痹双单蛾 猪胆将糯米灌满阴干，共捣为末，加冰片乳极细，吹三次吐痰愈。

喉闭（周鹤仙） 缠喉风、急喉痹、双单蛾，汤药不下者。

巴豆（七粒，三粒生用，再以四粒灯头上烧存性） 明雄（皂子大一块） 郁金（一个，如蝉肚大者佳）

共为细末。每用一半，清茶调服，如口噤咽塞用竹管吹入喉中，须臾吐痰即愈。

但能灌下无有不活者。

凡患喉痹在穷乡僻野药石不便者急将病患面朝上，卧于地下，令一人两手揪住头发，两脚踏其肩头，自散。

又方 食盐炒红研末，以竹管吹五六次，吐出痰涎即安。

治喉痹乳蛾，咽喉肿痛，汤水不入，死在须臾。 巴豆去壳研末，入北细辛少许同研，卷在纸中间，成条剪断，用针穿一孔，如患在左塞右鼻孔，患在右塞左鼻孔，左右俱患塞两鼻孔，咽喉立通。

又方 墙上壁钱七个，内要活蜘蛛二个，捻作一团，再用生明矾七分一块，倾银罐内化开，将壁钱入矾内， 存性，为末，竹管吹入立时就好，虽将死者，亦能复活。忌食热物硬物。

又方 真蟾酥为末，用箸头点入对嘴上，实时消散。

又方

白矾 黄连 猪牙皂角（各等分）

同放新瓦上焙干为末。每用五分，吹入喉中，少顷脓血即出而愈。

又方 青靛吹喉痹乳蛾，如神。

又方 胆矾（二钱） 冰片（二厘）研匀，吹上即消。

又方 生芝麻油一合，灌之。

又方 韭菜地上挖取红小蚯蚓，同醋擂汁灌之，即吐痰血而愈。

又方 枯白矾末吹入喉中，急用灯盏内油脚灌之，即消。

又方 马屁勃研末吹咽喉，立效。

又方 蛴螬虫取汁点入，得下即通。

又方 牛角烧透为末，每服二三钱，酒调服。

又方 马兰草叶入香油少许，捣汁点上，即消。

又方 生韭菜捣敷项上，立效。

又方 硼砂含咽，大能泻热利膈，消肿清咽化痰。

喉痹及喉中热痛口生疮 好悉尼取汁频饮，多食亦可。

二生散 治喉闭并吹乳痈肿恶疮。

生明矾 生雄黄（各等分）

研为极细末。喉闭吹入，吐出毒水，日三次。疮毒醋调或凉水调敷。

喉痹喉风

儿茶 硼砂 胆矾（各等分）

共入铁杓内熔化枯，冷定刮下，研细吹。

喉痹

青鱼胆（阴干为末，收好） 壁钱（焙） 秧根上螺蛳（用尖）

各等分，研细吹之。如吹三次不开关，则无救矣。

喉痹喉风壅肿 直僵蚕一两，葱一把，煎汤洗项下，风热即散，然后吹药。

上一页：喉痹门主论
下一页：喉风门主论


喉风门主论 《疡医大全》

喉风门主论

《医论选要》曰∶缠喉风者，热结于喉，肿绕于外，且麻且痒，肿而大也。治疗之法，微者可以咸软之，大者可以辛散之，或去风痰，或解热毒。如肿甚药不能下者，以药灌鼻中，令吐之。外以拔毒之剂敷之，热退肿消为吉。

窦汉卿曰∶夫缠喉风属痰热，咽喉里外皆肿者是也。外面无肿者，必身发热面赤，此乃热毒之气极也。外面有肿者，身亦发热，邪火发外之原也。或牙关不强，外面不肿，但喉中红者，曰暴感，热在心，如左边病退传右边，此余毒未尽故也。咽喉有数证，有积热，有风热，有客热，有病后余毒未除，变化双乳蛾者，且如病中喉间有肿红色数月，其光似镜者，此积热也。且如喉中有肿，其色微白，其形若臂者，此风毒喉痹也。此热毒因而感风相搏而发故也，或咽中有肿，其色带紫色者，此乃客热，谓其人暴感热毒之气，壅塞喉间，须用木通、元参、生地、黄芩、黄连、山栀仁，泻心经之火为要。或有传变木舌者，皆心热蕴积于胸中，故口中痰臭，服剂以凉膈为要，搓药以冰片散佐之，或用小 刀点之，以出紫血。（《全书》）

又云∶缠喉风外证如蛇缠颈，身发潮热，头目大痛，其证肿如紫糖色，内证其肿红线白色，肿塞不见咽下。吹药内加雄黄、冰、麝，服荆防粘子二陈汤，急用鹅毛蘸灯窝浊油，搅去痰涎三四碗方活；如痰不能去，难生矣。须要避风。

又云∶哑瘴喉风，乃风痰犯于咽膈之间，因此口不能言，牙关不开。急用蟾酥磨水滴入鼻孔即开，随用桐油滴入喉中，仍将鹅毛搅喉间，风痰出尽，再用甘草汤解桐油之气，吹药，更服荆防败毒散。如若面紫舌青唇黑，鼻流冷涕，爪甲俱青，目中多泪，俱不治。

又云∶弄舌喉风，此证哑不能言，舌出常将手拿，急将两手大指侧爪甲缝用三棱针，每指刺三针，有血可治，无血不治。若针少商穴亦妙。用铜匙排开口，用胆硝丹吹入喉中，灯窝内油脚再用鹅翎蘸搅出痰涎，仍服雄黄化毒丸七丸，清茶送下，后服疏风甘桔汤，频吹冰片散。

窦梦麟曰∶缠喉风因肾经有热，内枯不能上润，致令心火强盛，故发此证。如喉间雷响者不可治，切宜仔细。

又曰∶呛食喉风，此证因热毒在于心经，咽喉燥而无痰。若呛食者不可治；如久不治，变为飞丝劳毒，能伤人命。

又曰∶脚根喉风，此证脚根发起，至于喉间，或一年发一次，半年发一次。切忌热物，不得伤于怒气。其病一日行一穴，至七日行七穴，虽然不妨，只是要发。用吹喉药，仍服败毒药。如肿恶发泡者死。

男子患缠喉风肿，表里皆作，药不能下。余以疏风清热药灌六十余次，外以阳起石烧研同伏龙肝等分和匀，新汲水调扫百遍，三日热始退，肿始消。

胡景周曰∶如用桐油探吐，或吹药吐痰后，而肿不消，或人事不知者，急用针刺患处，以去恶血即苏。

奎光曰∶缠喉风因心中躁急而发，先二日必胸膈气紧，出气短促，忽然咽喉肿痛，手足厥冷，颈如搅转，热结于内，肿扰于外，且麻且痒，喉内红丝缠绕，手指甲白，手心壮热，喉肿而大，风痰壅盛，声如拽锯，是其候也，最为急证。初起一日夜，目直视，喉中如雷声者，不治；灯火近患人口吹灭者，不治；若喘急额汗，危在旦夕。

又曰∶缠喉风者，热结于喉，肿绕于外，且麻且痒也。

又曰∶缠者自颐缠绕；赤色寒热也。

又曰∶缠喉风初起，用金丹、碧丹等分频频吹之，内服煎剂下药，须兼牛黄。（方载咽喉门。）

上一页：喉痹门主方
下一页：喉风门主方


喉风门主方 《疡医大全》

喉风门主方

缠喉风喉痹 此证胸膈气急，忽然咽喉肿痛，手足厥冷，气闭不通。

真郁金（一钱） 明雄（二钱） 巴豆霜（三分）

研细。水丸如芥菜子大，每服十二丸，用滚水些须送下。如口噤喉塞，用小竹管纳药入喉中，须臾吐痰，即活。

急喉风喉痹 端午午时取蝣蜒百条，放瓶内候化为水，再用霜梅不拘多少，浸在蝣蜒汁内三昼夜，取梅晒干，复投汁内，浸透又晒，汁尽为度，瓷瓶收贮。每用一梅，患者噙之。

锁喉风 万年青捣汁和滴醋含漱，即愈。

缠喉风 麻油调白矾末，和鸡子白灌之。

紧喉风 灯窝油和浆水，灌之。

又方 土牛膝根捣烂，和醋灌之。

又方 针刺红肿之处，发泄毒血自愈。

锁喉风喉痹不能吞物，数年不愈者

土牛膝草（不拘多少） 扁柏叶（一把）

用井水浸透捣取汁大半碗，加牛乳一酒杯和匀，含吞数口，二三次即愈。

缠喉风神方活人甚众 白矾细末五分 乌鸡子一个，调匀灌喉中立效。

神效吹喉散 治缠喉风闭塞，及乳蛾、喉痹、重舌、木舌等证。

苏薄荷（净叶） 朴硝 枯白矾 青黛 白僵蚕 火硝 白硼砂 黄连（各等分）

共研细末。腊月初一日取雄猪胆七八个倒出胆汁，以猪胆一个拌上药五钱为率，复灌胆壳内，以线扎好，胆外用青HT 纸包裹，将地掘一地坑，深一尺，上用竹竿悬空横吊，再用板铺以泥密盖，候至立春取出，挂风处阴干，去青纸胆皮，瓷罐密收。

每药一两加冰片三分同研极细，吹患上神效。

密钥匙 缠喉风喉闭，痰涎壅塞，口噤不开，汤水不下。

焰硝（一两五钱） 硼砂（五钱） 雄黄（二钱） 白僵蚕（一钱） 冰片（二分五厘）

各另研和匀。以竹管吹患处，痰涎即出。如痰已出，肿痛仍不消，急针患处去恶血，服煎剂。

又方 多年溺壶垢半盏，蜜五匙灌下，愈。

又方 牵牛鼻绳烧灰吹之。

又方 腊月初一日取猪胆不拘大小五六枚，黄连 青黛 苏薄荷 僵蚕 白矾朴硝各五钱，研细装入胆内，青布包好，将地掘一孔，方深一尺，以竹横悬此胆在内，以物盖定，候立春日取出待风吹，去胆皮青布，研末密收，每吹少许。

百灵丸（《简便》） 喉中结块不通水食者，百草霜研细，炼蜜为丸芡实大，水化一丸灌下，甚者不过二丸。

吹喉药（秘方。）

硼砂（二钱五分） 雄黄（三钱） 儿茶（一钱） 冰片（三分） 苏薄荷（三两，另研）

和匀密贮，不可泄气。用芦管吹入少许，或用茶匙挑入舌上噙一刻咽下，日八九次。若锁喉风口内干枯者，以井水调灌，即能开关生津。若脾泄胃弱者，不宜多用。余无禁忌。

急锁喉风 升麻四两锉碎，水四碗煎一碗，灌服。

又方 皂荚槌碎，擂水灌服取吐，即不吐亦安。

又方 巴豆去壳取仁，绵纸微裹，随左右塞鼻孔中，立通。

又方 鸭嘴胆矾一块含口中，其痰涎自壅出，吐尽即愈。

喉风口噤死在须臾。（周鹤仙。）

胆矾（五分，半生半熟） 木香（各三分）

共为细末。用番木鳖磨井华水调和，以鸡翎蘸扫患处，如势急口噤，用箸启齿扫下，即消。

时气缠喉风，咽喉闭塞，水谷不下，牙关紧急，不省人事。

雄黄 枯矾 藜芦（生用） 猪牙皂（炙黄，各等分）

研细。每用豆大许，吹入鼻内，吐痰自愈。

缠喉风痰涎闭塞 蛇蜕揉碎烧烟，竹筒吸之即破。

又方 人指甲 灰，冰片五厘，同研吹。

又方 雄黄一块，新汲水磨急灌，得吐而愈。

又方 朴硝一两，细细含咽。

又方 桐油或灯盏油脚，以鹅翎扫入喉中探吐。再用远志研末，水调敷项外。

敷喉痹喉风，汤饮不下。 皂角阴阳瓦焙，研细末，滴醋调敷喉外即愈。

夺命无忧散 治缠喉风咽喉疼痛，痰涎壅盛，口舌生疮，心腹胀满，脾积块，小儿奶癖，误吞骨屑，鲠塞不下，以及诸般药毒，热盛喉闭涎满，气急闷乱，不省人事，并效。

寒水石（ ，三两） 玄参 黄连 贯仲 山豆根 荆芥 甘草 硼砂 滑石 砂仁 白茯苓（各五钱）

共为极细末。每用一钱，干掺舌上后，以新汲水咽下，不拘时服。

白降雪丹

硼砂（一钱） 熟石膏（一钱五分） 焰硝 胆矾（各五分） 元明粉（三分） 冰片（二分）研细，吹。

喉风

番木鳖（一个） 冰片（二分） 研细，吹。

又方

短头发（五钱） 雄黄（五分） 明矾（一钱） 蛛窝（三十个） 共入罐内， 存性，研细，吹。

又方

巴豆仁（三尖粒） 明矾（三两）

同以大银罐内 枯冷定，取粘巴豆的矾，研细末。

喉风急救方（程 友。）生艾叶捣汁灌下，如喉中壅闭，不能灌入，即灌在鼻孔内，立刻开关。

又方 用蛇床子烧烟熏喉中，即流涎开关，如神。

十八般喉痹喉风咽蛾 用黄脚公鸡取不见水鸡肫皮，以布揩净，阴干粗纸包藏怀内，俟干燥乳细，加冰片五厘吹之。

上一页：喉风门主论
下一页：喉痈门主论


喉痈门主论 《疡医大全》

喉痈门主论

王肯堂曰∶喉痈当结喉生，又名猛疽，以其毒势猛烈可畏也。属任脉及手太阳、手少阴经积热忧愤所致。若过时不治，溃穿咽嗌者死。（《准绳》）

《灵枢》云∶痈发于嗌中，名曰猛疽。猛疽不治，化为脓；脓不泻，塞咽半日死；其化为脓者泻，则合豕膏，冷食三日而已。

朱丹溪曰∶喉痈生于结喉之间，名曰海门第一关，最为恶毒。乃心肝火焰于脾肺，毒瓦斯攻喉，切忌刀针。

陈实功曰∶咽喉红肿，瘀塞作痛，此属标病，脓自出愈。当以金锁匙吐出痰涎，推荡积热，脓胀痛者开之，损而痛者益之，其患自安。（《正宗》）

喉痈（图缺）

经曰∶喉痈不放脓，治皆非法。

蒋示吉曰∶喉痈生于咽外正中，肿痛妨碍饮食，红肿发热，如必欲溃脓，软而胀痛者针之，内服补托之剂，玉红膏搽贴其肌完口。又有腐溃内通，汤水随孔出者，曾治数人，俱亦无妨。（《说约》）

窦汉卿曰∶积热喉痈，其肿如黄糖李微黄，上面红丝，外证项上痛齿痛，此胃经受热。胃气通于喉咙，故患喉痈，患痰法同，吹药加元明粉，煎药加当归、黄 ，倍片芩。（《全书》）

又曰∶喉痈，此毒因七情郁结而成。毒生喉间，若不速治，恐毒瓦斯内攻喉骨。若溃必致口内出脓，虽不伤命，即成冷 ，终身之痼疾也。

汪省之曰∶喉痈虽肿，而咽门半塞半开。其病虽凶，而喉道又宽又紧。此皆凶证，虽重无妨。（《理例》）

奎光曰∶喉痈因过食辛辣灸 ，浓味醇酒，感热而发，属肺。喉间无形，但红肿而痛，虚者亦发热，四五日可愈。

又曰∶HT 舌、喉痈，肥人感热性燥者多患此。凡舌下生如小舌为HT 舌，连喉肿痛即发痈。大抵兼者势凶。

又曰∶治喉痈用碧丹加金丹少许，内服膏子药煎药。（方载咽喉门。）

又曰∶凡患HT 舌、喉痈，如大便秘，煎药内加元明粉、大黄，小便不利，内加六一散治之。

又曰∶HT 舌、喉痈用加减犀角地黄汤，舌用金丹吹舌根及两旁，莫间断。喉用碧丹、金丹，频频吹入。

上一页：喉风门主方
下一页：喉痈门主方


喉痈门主方 《疡医大全》

喉痈门主方

治喉痈喉癣口疳

凤蜕（即抱鸡蛋壳烧存性） 儿茶 橄榄核（烧存性，各等分）

共研细。每一钱加冰片三分，吹。

咽喉悬痈舌肿塞痛（《外科秘宝》）

五倍子 白僵蚕 甘草（各等分）

研末。用白梅去核，捣丸如弹子大，噙噬，其痈自破。

上一页：喉痈门主论
下一页：喉癣门主论


喉癣门主论 《疡医大全》

喉癣门主论

书云∶喉癣即肺花疮。

冯鲁瞻曰∶阴虚咳嗽，久之喉中痛者必有疮，名曰肺花疮。用坎离汤加元参、桔梗、甘草。不可用冰片吹药，恐辛散疮转溃也。（《锦囊》）

陈实功曰∶凡痰火劳嗽，咳伤咽痛者，无法可治。（《正宗》）

汪省之曰∶肺花疮，即俗谓喉生鱼鳞刺也，难救。（《理例》）

奎光曰∶喉刺多因先患痨病重证，既多虚火上升，荣血已枯，其喉上 有红点密密如蚊蚤咬者，死勿治。

陈远公曰∶人有生喉癣于咽门之内，以至喉痛。其证必先作痒，面红耳热而不可忍，后则咽唾随觉干燥，必再加咽唾而后快，久则成形作疼，变为杨梅红瘰，或疼或痒，而为癣矣。夫癣必有虫在咽喉之地，此因肾水之耗，以致肾火上冲而肺金又燥，兼治杀虫以治癣，庶几正固邪散，虫可尽扫也。化癣神丹∶元参、麦冬各一两，白苏子、白薇、甘草、紫菀、鼠粘子、白芥子各一钱，百部三钱，水煎服，二剂疼少止，又四剂癣虫尽死。换用润喉汤∶熟地、麦冬各一两，薏仁五钱，桑白皮、生地各三钱，山萸肉四钱，贝母、甘草各一钱，水煎服，十剂痒痛俱除矣。方中再加肉桂一钱饥服，为善后之计，万举万全也。（《辨证冰鉴》）

奎光曰∶喉癣，乃虚火上炎，肺金太旺，致攻牙关，生如哥窑纹样，又如秋叶背后红丝，饮食阻碍，咽痛虽不致殒命，久则咽喉失音而不救。

又曰∶喉癣用碧丹吹，不时服膏子药，再服煎剂加大贝母下气，守戒一月愈。（方载咽喉门。）

上一页：喉痈门主方
下一页：喉癣门主方


喉癣门主方 《疡医大全》

喉癣门主方

喉癣（秘方） 头胎黄牛屎，以新瓦洗净，盖屎周遭，用文武火 烟尽存性，研末，将芦管徐吸入自愈。

又方

犀牛黄 冰片（各一分） 大硼砂 儿茶 雄黄（各八分） 山豆根（二钱） 胆矾（三分） 陈白梅（去核，三个研捣）

共研末。将陈白梅肉入药和匀，丸如龙眼大，临卧含口内，过夜即消。

上一页：喉癣门主论
下一页：喉菌门主论


喉菌门主论 《疡医大全》

喉菌门主论

奎光曰∶喉菌属忧郁血热气滞而生，妇人多患之，状如浮萍，略高而浓，紫色生于喉旁，轻则半月二十日，重者月余，要在治之得法，患者守戒忌口。

又曰∶喉菌初用药，碧丹五，金丹一；后用金丹二，碧丹三吹之，更须频服膏子药，兼投煎剂。

上一页：喉癣门主方
下一页：喉疳门主论


喉疳门主论 《疡医大全》

喉疳门主论

申斗垣曰∶喉乃性命呼吸之门，不可轻忽。喉中起疳，若不早治，一二日间死生干系，轻则缓，重则急，宜凉膈解毒。（《启玄》）

李东垣曰∶凡喉间作痛溃烂，久而不愈，此必杨梅疮毒，须以萆 汤为主，随证佐以别药。

汪省之曰∶过桥疳生咽喉之下，肺管之上，看之不见，吹药不到，饮食妨碍，此杨梅结毒于肺胃也。（《理例》）

上一页：喉菌门主论
下一页：喉疳门主方


喉疳门主方 《疡医大全》

喉疳门主方

喉疳。（《启玄》）

百草霜（一钱） 儿茶（五分） 冰片（一分）

研极细。每用五厘吹喉，神效。

喉烂。（秘方）

槐花（三钱） 儿茶 黄连 怀牛膝（各一钱）

上为末。夏月西瓜水调服，冬月生梨汁服，或丸如绿豆大，每服三丸。

喉烂。

球粉（即轻粉之细腻者，一钱） 朱砂（三分） 冰片（一分）

乳匀吹之，奇效异常。又可作眼药点眼，又可做生肌药长肉。

喉疳、口疳、牙疳。

降香（一钱） 珍珠 琥珀 白芷（各三分） 没药（去油） 乳香（去油） 麝香 五倍子 血竭（各五分） 冰片 牛黄（各一分） 竹叶上吊挂茧蚕连虫（收取阴干为末）

共乳细末，吹之。

咽喉细毒成疳久不收口。

整蛇蜕（一条，剪去头、尾） 壁钱（七个） 冰片（三分）

将蛇蜕、壁钱阴阳瓦 存性，研极细吹。

上一页：喉疳门主论
下一页：喉瘤门主论


喉瘤门主论 《疡医大全》

喉瘤门主论

窦汉卿曰∶喉瘤生于喉间两旁，或单或双，形如圆眼大，血丝相裹如瘤，故名之。此乃肺经受热，多语损气，或怒中高喊，或诵读太急，或多饮烧酒，或多啖炙。须要敛神晏息，以药攻之，则此证脱落矣。不可用刀点破。（《全书》）

《心法》曰∶喉瘤生于喉旁，或单或双，亦有顶大蒂小者。凡怒气喊叫，犯之则痛，不犯不痛。

上一页：喉疳门主方
下一页：喉瘤门主方


喉瘤门主方 《疡医大全》

喉瘤门主方

清瘤碧玉散

硼砂（三钱） 胆矾 冰片（各三分）

研细，以箸蘸点。

上一页：喉瘤门主论
下一页：喉节门主论


喉节门主论 《疡医大全》

喉节门主论

窦汉卿曰∶喉节，此候生于鸠尾之中，初起如梅核，在喉膈之间，吐不出咽不下，至三日渐上喉节之间，名曰喉节。其疾须用刺破后，用胆硝丹吹入喉中，再用雄黄化毒丸吞下七粒。（《全书》）

上一页：喉瘤门主方
下一页：单双蛾门主论


单双蛾门主论 《疡医大全》

单双蛾门主论

陈实功曰∶单双蛾皆标病也。其患生于咽旁，或单或双，其咽门虽肿，半塞半开，其病虽凶，而喉道又宽又肿，虽重无妨，宜金锁匙吐出痰涎，推荡积热。（《正宗》）

经曰∶宜针烙。

冯鲁瞻曰∶单双肉蛾可针即针，有不可针者，亦用吹药劫药吐去风痰，以图捷效，次服煎剂。盖急证难于久待也。（《锦囊》）

又曰∶肿于咽两旁者为双蛾，易治，肿于一边者为单蛾，难治。如有恶寒表证，用荆防败毒散散之；不恶寒而无表证者，惟有辛凉清利，外用鹅翎蘸米醋搅喉中，去尽痰涎，复以鹅翎探吐之，令着实一咯，咯破蛾中紫血即溃。或紫金锭磨下即安，慎勿轻用刀针。古方有用巴豆油染纸作捻子，点火吹灭，以烟熏鼻中，实时口鼻流涎，牙关自开，再用此搐患处，即愈。

岐天师曰∶有病双蛾者，人以为热也。喉门肿痛，痰如锯拽不绝，茶水一滴不能下咽，岂非热证！然而痛虽甚，至早少轻，喉虽肿，舌必不燥，痰虽多，必不黄而成块，此乃假热之证也。若以寒凉之药急救之，下喉非不暂快，少顷而热转甚，人以为凉药之少也，再加寒凉之品服之，更甚。急须刺其少商穴出血少许，喉门必有一线之路开矣。急以附子一钱，熟地一两，山萸肉四钱，白茯苓五钱，麦冬、牛膝、北五味各三钱煎服，下喉一声响亮，其火势热证立时消散。盖少阴之火直如奔马，凡人肾水大耗者，肾中元阳不能下藏，盖无水以养火，而火必上越也。日日冲上而咽喉口小，不能任其出入，乃结成肿痛。状似双蛾，实非双蛾也。方中妙在附子辛热之药，引龙雷之火下藏于窟宅。夫龙雷之火，乃相火也，喜水而不喜火，故药中熟地、山茱萸之类，纯是补阴之味，使火有所归，而不再沸，此因其逆势而引道之也。（喜水而不喜火，喜水者，喜其真阴之水也，而非寒凉之水；不喜火者，不喜邪热之火也，而非辛热之火。）

又曰∶日重夜轻，治之犹易，用山豆根、桔梗各三钱，甘草、半夏各一钱治之，一剂立愈。

张仲景曰∶阴虚双蛾之证，用附子一钱，盐水炒成片，用一片含在口中，立时有路可以用汤药矣。后以八味地黄丸一两，白汤送下，立时而愈。

雷真君曰∶凡人有咽喉忽肿作痛，生双蛾者，饮食不能下，五日不食即死矣。但此证实火易治，而虚火难医，实火世人已有妙方，芩连之类治之立消；惟虚火乃肾火不藏于命门，浮游于咽喉之间，其证亦如实火，惟夜重于日，清晨反觉少轻，若实火清晨反重，夜间反轻，实火口燥舌干而开裂，虚火口不甚渴，舌滑而不裂也。以此断之，决不差错。此种虚痛，若亦以治实火之法治之，是人已下井而又益之石也，故不特不可用寒凉，并不可用发散，盖虚火必须补也。然徒补肾水，虽水能制火可以少差，而火势太盛未易制伏，又宜于水中补火，则引火归原而火势顿除，有消亡于顷刻矣。方用引火汤主之，一剂而痰声静，痛顿除，肿亦尽消，二剂全愈。盖熟地、山萸、五味之类，纯是补肾水圣药，茯苓、山药又益精而利水，助肉桂之下行，元参以消在上之浮火，白芥子以消壅塞之痰，上焦既宽而下焦又得肉桂之热，则龙雷之火有不归根于命门者乎？一剂便生，真有鬼神莫测之机，又胜于八味地黄汤也。倘喉肿闭塞，勺水不能下咽，虽有此神方，将安施乎！我更有法∶用附子一个，破故纸五钱，各研末调如糊，作膏布摊如膏药，大如茶盅，贴脚心中央，以火烘之，一时辰喉即宽而开一线路，可以服药矣，又不可不知。此妙法也。

又曰∶阴蛾之证，乃肾水亏乏，火不能藏于下，乃飞越于上，而喉中关狭，火不得直泄，乃结成蛾，以蛾而非蛾也。早晨痛轻，下午痛重，至黄昏而痛更甚，得热则快，得凉则加，其证之重者，滴水不能下喉。若作外感阳证治，误用山豆根、芩、连、栀子之类，则痛益甚，而关不开，有不尽命而死者也。惟单补阴虚，用引火归源之法而痛顿失也。治以化蛾汤主之。此方大补肾之水，不治蛾之痛，壮水则火息，引火则痛消，可收全功，诚奇绝之法也。（《活人录。》）

华真君曰∶双蛾阴证，最难治而最易治也。不知其窍，则最难，知其法则最易。余常为人治此证。用附子一枚，盐一合，水煮透，令其口含一片，而火势立止，然后以六味地黄汤大剂饮之，不再发。神方也。

陈远公曰∶人有感冒风寒，咽喉肿痛，其势甚急，变成双蛾者。其证痰涎稠浊，不时口渴索饮，疼痛水不能入喉，此阳火壅阻咽喉，势若重而病实轻也。夫阳火，太阳之火也，膀胱之火也，膀胱之火与肾火为表里，膀胱火动，肾火即来相助，故直冲咽喉，而肺脾胃之火亦复相从上升，于是借三经之痰涎，尽阻塞于咽喉，结成火毒而不可解。治法似宜统治数经矣。然其本实始于太阳，泄膀胱之火，则诸经之火自安。但咽喉地近于肺，太阳既假道于肺，肺经险要之地，即狭路之战场也，安有舍战场要地不解其围，而先捣其本国乎？贵有兼治之法也。清燥汤∶桔梗、元参、花粉各二钱，甘草二钱，白芍五钱，山豆根、柴胡、麻黄各一钱，水煎服。一剂喉宽，二剂蛾尽消矣。（《冰鉴》。此方散太阳之邪者居四，散各经之邪者居六，尤加意于散肺邪者，由近以及远也。）

又曰∶人一时咽喉肿大作痛，吐痰如涌，口渴求水，下喉少快，已而又热索水，喉成双蛾，既大且赤，其形宛如鸡冠，此喉痹证，即俗称缠喉风也。乃阴阳二火兼炽也。一为少阳相火，一为少阴君火，今二火齐发，其势更暴，喉管细小，大难遽泄，遂遏抑其间，初作肿而后成蛾也。蛾有二∶双蛾、单蛾也。双蛾生两枚，两相壅挤，中间反留一线之隙可通，茶水药食尚可下咽；若单蛾则独形反塞住水谷之路，往往有勺水不能入者，药物既不可咽，又从何路以进药哉！法先用刺法，一则刺少商等穴，尚非快捷方式，惟用刀直刺喉之处一分，则喉肿必少消，可用吹药开之，吹药方∶皂角烧灰，胆矾、牛黄、冰片各一分，麝香三厘，为细末。吹喉中，必大吐痰而愈。后用煎剂名救喉汤∶元参一两，麦冬五钱，花粉三钱，甘草、山豆根、射干各一钱，水煎一服全愈。若双蛾不必用刺法，用此方自效。（元参为君，足以泻心肾君相火，佐以豆根、射干、花粉，祛邪消痰，则火自归经，咽喉之关隘整肃矣。）

又曰∶咽喉肿痛，日轻夜重，长成喉蛾，宛如阳证，但不甚疼，咽喉自觉有一线干燥之至，饮水咽入稍快，至水入腹而又不安，吐痰如水甚多，将涎投入水中，即化为水，人以为喉痛生蛾，投泻火之方，不特不验，反增其重，亦有勺水不能入者，何也？盖属阴蛾也。阴蛾则日轻夜重，阳蛾则日重夜轻，此乃少阴肾火下无可藏之地，直上炎于喉也。治法宜大补肾水，加入补火之味，引火归源，下热则上自寒矣。引火汤∶熟地三两，巴戟、天冬、麦冬各一两，茯苓五钱，北五味二钱，水煎服。一剂火下喉肿全消，二剂全愈。（此方以熟地为君，大补肾水，麦冬、五味重滋肺金，金水相资，子母有滂沱之沛，水旺足以制火矣。加入巴戟天之温，又是补水之药，则水火既济，水趋下而火不得不随之，又加茯苓前导，则水火同趋，共安肾宫，如琴瑟之和矣。何必用桂附大热，引火归源乎！然桂附为引火归源之圣药，胡弃而不用，不知此证因水之不足而火沸腾，今用大热虽引火于一时，必耗水于日后，所以只用巴戟天引火而又补水，则肾无干燥之虞，喉有清肃之益也。）

《医论选要》曰∶单蛾者，其形圆小如箸头，生于咽喉关上，或左或右，双蛾则两边俱生也。若生于关下为难治。

窦汉卿曰∶左咽软主吞咽，右喉主出声，咽门分两路，其受病不同。（《全书》）

又曰∶咽喉左畔虚阳上攻，其肿微红者，名单乳蛾。若肺气外证手足厥冷，痰涎自出，头重目昏，急用 菜酸汁加玄明粉灌之，旋去痰涎，吹药，如厥重不省人事，气欲绝者，急以吴茱萸研烂，醋调涂脚心。右畔虚阳上攻，其色微黄，其形若蚕茧，故谓之乳蛾，其证亦手足厥冷。

又曰∶双蛾风，此证有两枚，在喉间两边如豆大，急将黄 汁蜜少许，加玄明粉，漱出风痰，吹冰片散。

奎光曰∶乳蛾有单有双，有连珠，多因酒色郁结而发，单轻双重。初起一日痛，二日红肿，三日有形如细白星，发寒热者凶，四日势定，治之四五日可愈。其证生于喉傍，一边生者单蛾，左右生者双蛾，二白星上下相连如缠袋者，连珠也。

又曰∶治乳蛾先用碧丹（五），金丹一吹，次用金丹（二），碧丹（三）同吹出痰，兼用煎剂，左加犀角、黄连，右加赤芍、柴胡，连珠兼用之。大便秘加玄明粉、大黄。（吹药丹方详载咽喉门。）

《心法》曰∶乳蛾由肺经积热，受风凝结而成。生咽喉旁，状如蚕蛾，有单有双，双者轻，单者重。生于关前者，形多易见，吹药易到，手法易施，故易治；生于关后者，难见形色，吹药不到，手法难施，故难治。

又曰∶双单蛾汤水不下，看头顶发内有细窠，挑破即刻开关。

上一页：喉节门主论
下一页：单双蛾门主方


单双蛾门主方 《疡医大全》

单双蛾门主方

喉蛾 土牛膝（即鼓捶草，）取三四根捣汁，加人乳和匀，左边蛾滴右鼻孔中，右边蛾滴左鼻孔中，双蛾两鼻孔俱滴，吐出痰涎，其毒立解。重者滴二三次。

又方 土牛膝捣烂，醋浸取汁，不时漱口。重者滴入鼻中，痰涎多者白矾研末饭丸，每服一钱。

又方 鲜菊花七朵煎漱。

又方 青鱼胆一个，纳糯米七粒，悬避阴处四十九日收下，单蛾用一粒，双蛾用二粒，噙放舌下。

又方 大蝣蜒不拘多少，白盐梅二个，冰片一分，捣丸如圆眼核大，噙口内化汁咽下。

又方 新艾叶绞汁，和童便服。

又方 腌白梅的卤，调绿矾点患上。

又方 蛇床子瓶内烧酒薰之。

又方 先从两手臂捋起，捋至脉门，后捋中指，看中指下节有紫筋现出为度，以针挑去紫血，即可进饮食矣。

又方 白盐梅一小瓶，入大蝣蜒虫百十条，任其常久，如遇此证，取梅 研吹之。以梅肉贴小儿恶疖，并效。

又方 取公鹅一只，以鹅嘴斗在患者口中，得鹅气自消。

乳蛾至危者 玉簪花根洗净，泯须捣化，加白蜜少许和匀，取汁，挑三茶匙灌下。忌见铁器。

双单蛾 经过霜王瓜一条，竹刀去盖，将穣去净，用火硝、明矾各一两装满，盖仍合上，用竹签扦紧，悬放迎风背阴之所，候王瓜外面生出白霜扫下，加冰片少许密贮。每用少许，擦之自消。

喉蛾漫肿，必须针去恶血，汤水方可下咽，可代刀针。杨树上杨辣子虫窝焙研细末，用骨簪蘸点蛾上，立刻其泡自破，脓血自泄，即可进食。但点时只可点在泡上，不可误点他处，亦不可多用。

又方（胡学海） 取大蜘蛛一个入倾银罐内，上加生明矾三钱 枯，加冰片一分，研细吹之。毒水勿咽下咽。

又方 壁上 蛛白窝取下，用患者脑后发一根缠定 蛛窝，将银簪刺在灯上烧之存性，为末吹之。

乳蛾急证也，此方甚效，有力者宜预制以救人（周鹤仙。）腊月八日雄猪胆一个，装入白矾末，阴干之后研末，再入腊八日猪胆内，如此三四次，如遇患者用一二分吹之，神验。

双单蛾喉癣，喉痈肿痛，吐咽不下，命在须臾。（周鹤仙）

凤凰衣（微火焙黄） 橄榄核（瓦上火 存性） 孩儿茶（各等分）

研为细末。每一钱加真冰片五厘，吹之即能进饮食，极效无比。

喉蛾。

桔梗（四钱） 甘草（一钱） 金钱吊蛤蟆 牛蒡子（各三钱） 玄参（二钱）

水二盅煎一盅，食后服立愈。

喉蛾兼治口疳。（《阮氏秘方》）

杉木皮（ 存性） 人中白（ ） 粉儿茶（各三钱） 珍珠 琥珀 芦甘石（ ） 青黛（各一钱）大冰片（六分）

研匀收贮吹。喉疳喉蛾牙疳要吹至一钱立消。凡吹先用黄连、甘草、苏薄荷、松萝茶各一钱，煎水漱净再吹。如蛾可用鹅毛管剪成长条如菊花瓣样，夹在破开箸子头上扎住，刺患上出血水，再吹药。再看耳后左右，如有红筋，以针刺出血立愈。

双单蛾。

火硝（一钱五分） 硼砂（五分） 冰片（三厘） 雄黄（一分，不用亦可）

共乳极细。每用三匙，吹入喉中吐涎，或从鼻孔吹入亦可。

又方 凤仙花子连根捣水吞下，神效。

又方 人指甲不拘多少，明矾三钱，大蜘蛛一个，同入倾银罐内 研，加冰片一分吹之。

乳蛾喉痹。

蟾酥 草乌尖 猪牙皂（各等分）

共研细，水丸豆大，每研一丸点患上。

乳蛾 将头顶心发上，用生姜擦红，即好。

西瓜霜 治咽喉口齿双蛾喉痹，命在须臾。用大黄泥钵一个，将西瓜一个照钵大小，松松装入钵内，将瓜切盖，以皮硝装满瓜内，仍以瓜盖盖，竹签扦定，再以一样大的黄泥钵一个合上，外用皮纸条和泥将缝封固，放阴处过数日，钵外即吐白霜，以鹅毛扫下收好，仍将钵存阴处，再吐再扫，以钵外无霜为度，收好。每用少许吹之。

喉蛾。

巴豆（去油） 辽细辛（各半分）

研细。用绵包好，左蛾塞右鼻孔，右蛾塞左鼻孔。

喉蛾喉痹喉风，并治发背疔疮。

乌龙瓜（即白花菜取叶晒干）

每细末一钱，加冰片三五厘，研匀吹之。如发背疔毒，取叶捣烂敷上，即消。

上一页：单双蛾门主论
下一页：天白蚁疮门主论


天白蚁疮门主论 《疡医大全》

天白蚁疮门主论

盛锡朋曰∶咽喉内生疮，鼻孔俱烂，此名天白蚁疮。此证方书不载，多有不识，常作喉风医，最为误事。此乃肺脾蕴毒而成，宜用穿山甲散治之。

上一页：单双蛾门主方
下一页：天白蚁疮门主方


天白蚁疮门主方 《疡医大全》

天白蚁疮门主方

穿山甲散

白霜梅（烧存性，一个） 枯矾（一钱） 穿山甲（炒） 雄黄（各五分）

共研细末。吹喉中，立效。

上一页：天白蚁疮门主论
下一页：锁喉疮门主论


锁喉疮门主论 《疡医大全》

锁喉疮门主论

窦汉卿曰∶锁喉疮者，乃心经毒瓦斯，小肠邪风发于听会之端，注于悬膺之侧。初生如 瘰，不能饮食，闭塞难通，渐次肿破化脓。早治得生，宜服当归、连翘之类，用冰片散，蜒蜉不拘多少，加冰麝捣搽。（《全书》）

上一页：天白蚁疮门主方
下一页：梅核气门主论


梅核气门主论 《疡医大全》

梅核气门主论

陈实功曰∶梅核气，乃痰气结于喉中，咽之不下，吐之不出，如茅草常刺作痒。初则吐酸，妨碍久则闭塞不通，即此候也。（《正宗》）

冯鲁瞻曰∶痰结块在喉中如梗状者，梅核气也。宜噙化丸。（《锦囊》）

《金匮》曰∶妇人咽中有如炙脔，半夏浓朴汤主之。炙脔，干肉也，咽中贴贴，如有炙肉，吐之不出，吞之不下。此病不因肠胃，故不碍饮食二便，不因表邪，故无骨痛寒热。乃为积寒所伤，不与血和，血中之气溢而浮于咽中，得水湿之气凝结难移，男子亦间有之。药用半夏浓朴汤，乃二陈汤去陈皮、甘草，加浓朴、紫苏、生姜也。专治妇人七情之气郁滞不散，结成痰涎，或如梅核在咽，咯咽不下，或中脘痞满，气不舒畅，或痰饮中滞，呕逆恶心，并可取效。盖半夏降逆，浓朴散结，生姜、茯苓宣至高之滞而下其湿，苏叶味辛气香，色紫性温，能入阴和血，则气与血和，不复上浮也。

上一页：锁喉疮门主论
下一页：梅核气门主方


梅核气门主方 《疡医大全》

梅核气门主方

噙化丸 梅核气服之神效。

胆矾 硼砂 明矾 牙皂 雄黄（各等分）

上为细末。红枣煮烂取肉为丸，如芡实大。空心噙化一丸，温黄酒一杯过口，内服苏子降气汤。

验方 玫瑰花去净心蒂，浸火酒饮，愈陈愈妙。

噙化丸 痰结核在咽喉中不能出入。

栝蒌仁 杏仁 海石 桔梗 连翘（各一两） 朴硝（四钱）

为末。姜汁和蜜丸如樱桃大，噙服之。

上一页：梅核气门主论
下一页：小儿声哑门主方


小儿声哑门主方 《疡医大全》

小儿声哑门主方

小儿声哑不能言语，当急治以此方，如迟至十二三岁，知识少开则难治矣。

远志 石菖蒲 酸枣仁（炒） 小柴胡（各一钱） 萆麻子（连壳，每一岁用一粒）

上为细末。用猪肝一个，竹刀剖作数层，将药掺入肝内，纸包煨熟，量儿大小，白滚水服。日服三五次，至七日自能言语。

小儿失音不语（经验方）。蛤蟆胆点舌尖上，立效。

上一页：梅核气门主方
下一页：音哑门主论


音哑门主论 《疡医大全》

音哑门主论

风火侵肺，误服寒凉生冷，音雌者轻。

虚痨肺损音哑难治。

窦汉卿曰∶病患瘥后气短及声不出者，皆肺气不行。宜降气汤多加前胡，临服加姜汁以佐之。（《全书》）

又曰∶病后声哑不言，此肺经受刑，百无一生。

冯鲁瞻曰∶喑谓有言而无声，故经曰不能言。不能，非绝然不说之谓。凡音出于喉咙，发于舌本，因胎肥大，阻肾上行之经，肾脉入肺循喉咙系舌本，喉者肺之部，肺主声音，其人切切私语，心虽有言而人不能听，故曰喑。肺肾子母之脏，故云不必治。若大全解作不语，则为心病，以心主发声也，与子喑了不相干。若张子和有降心火之说，马玄台有补心肾之言，如果肾之脉络绝，则其病不治，岂有产后自复之理乎！故经云“胞之络脉绝”，此“绝”字当作“阻”字解也。

又曰∶经云“妇人重身，九月而喑”者，胞之络脉绝也，无治当十月复。谓人之受孕，一月肝经养胎，二月胆经养胎，三月心经养胎，四月小肠经养胎，五月脾经养胎，六月胃经养胎，七月肺经养胎，八月大肠经养胎，九月肾经养胎，十月膀胱经养胎，先阴经而后阳经，始于木终于水，以五行之相生言也。然以理推之，十二经之脉，昼夜流行无间，无日无时而不共养胎气也，必无分经养胎之理。今曰九月而喑，时至九月，儿体已长，胞宫之络系于肾经者，阻绝不通，故间有之。盖肾经之脉，上系舌本，脉道阻绝，则不能言，故十月分娩后而自能言，不必加治，治之当补心肾。

又曰∶伤寒失音之源不一。有因痰壅气闭；有因失血惊恐；有因邪热冲心，心气耗损；有因火烁阴伤，不能宣布。然咽喉音声如故，而舌不能转运者，为舌喑。如舌能转运言语，而咽喉音声则无者，为喉喑。舌喑多因于心肾，喉喑多因于肺胃。

丹溪云∶干咳嗽极难治。此系火郁之甚，乃痰郁火邪在肺，上以苦桔梗开之，下用补阴降火药，不已即成痨，宜重补养。盖肺为华盖，五脏六腑火自内起，熏蒸焚灼，水涸金伤，若至久嗽声哑，是肺管破也不治。在初起者是寒包热，辛以散之。

《衍义》云∶有妇人患热久嗽，身如炙肌瘦，将成肺痨。以枇杷叶、木通、款冬花、紫菀、杏仁、桑皮各等分，大黄减半，如常制蜜丸樱桃大，食后夜卧含化一丸，未终剂而愈。又有久嗽不已，饥则胸中大痛，须视上唇有白点如粞者，此虫啮其肺也。以百部膏一味加乌梅、槟榔与服，下其虫则愈，肺虫其形如蚕，令人咳嗽声嘶也。

有嗽而声哑者，盖金实不鸣，痰火郁于中也，金破亦不鸣，肺气伤于内也，实则清之，破则补之，皆治肺之道也。又须知少阴之络入肺中，循喉咙挟舌本，肺为之标，本虚则标弱，故声乱咽嘶舌萎，声不能前，以救本为主。亦有喉燥失音者，古方用猪脂二斤，熬油去渣，入白蜜一斤，再炼成膏，一匙一匙挑服润之。有大声喊叫，喉破失音者，不可作火治，而用凉药，须大补八珍加甘桔、倍参 ，作伤损治。然足少阴脉挟舌本，而足太阴脉络舌旁，手少阴脉系舌本，若三脉虚则痰涎乘虚闭塞其脉道，而舌不能转运言语也。若三经血少不能营舌，亦令人喑，故久病失血后，及误汗下后，心家气血衰，不能鼓舌者，并用独参汤八物加减，有痰加竹沥。

上一页：小儿声哑门主方
下一页：音哑门主方


音哑门主方 《疡医大全》

音哑门主方

清音噙化丸 久嗽咳伤肺气，声音雌哑。

黄柏（蜜炙） 麦门冬（去心） 当归 白茯苓 熟地 生地黄（各一两） 诃子 真阿胶 天门冬（盐水拌炒） 知母（各五钱） 乌梅肉（十五个） 人参（三钱） 人乳 牛乳 梨汁（各一碗，共熬稠膏）

共为细末。和膏加炼蜜捣丸如芡实大，每用一丸，仰卧噙化，日用三丸。如改作小丸，每服一钱，诃子煎汤或萝卜汤送下。

暴失音。 公猪板油一斤，入锅先熬成油，滤去渣，入白蜜一斤，再炼少顷，绢滤净瓷瓶内冷定成膏，不时挑一茶匙服之，其音自清。无疾人亦可常服，润肺滑肌。

无故咽喉声音不出名曰失音 橘皮五两，水三升煮一升，去渣顿服。

又方

皂角（一挺，去皮子） 白萝卜（三个，切片）

水一盏，煎半盏，服之不过三服。

久失音哑者。

人乳 白蜜 悉尼汁 香椿汁（各四两，如无鲜香椿捣汁，即用木香椿芽为末，四两代之）

共熬成膏，白汤冲服。

音哑。

硼砂（一两） 元明粉 诃子肉 胆南星（各二钱） 冰片（三分） 百药煎（三个）

上乳细。用乌梅肉一两，捣如泥丸如龙眼核大，每用一丸噙化。

久嗽声哑 青蒿不拘多少，童便煮服。

发声汤 渴饮凉水，忽喑哑不出声。

贝母 桑白皮 麦冬（各三钱） 白茯苓 元参（各五钱） 枇杷叶（五片） 百部 紫苏叶 甘草（各一钱）

水煎服，三剂即声大出。

上一页：音哑门主论
下一页：伤寒喉肿门主论


伤寒喉肿门主论 《疡医大全》

伤寒喉肿门主论

冯鲁瞻曰∶喉肿者，有阳毒有阴毒。如面赤脉洪，或吐脓血，是火气上冲，心肺受热，是为阳毒；如四肢冷而脉沉细，是寒积于肺，寒极生热，湿热熏蒸，此为阴毒。治阳以清肺化热，治阴用引火归源。（《锦囊》）

上一页：音哑门主方
下一页：病患瘥后喉中干痛门主论


病患瘥后喉中干痛门主论 《疡医大全》

病患瘥后喉中干痛门主论

窦汉卿曰∶病患瘥后，喉中干痛者何？

皆肾水枯涸，心火冲上，耗散津液也。（《全书》）

上一页：伤寒喉肿门主论
下一页：病患瘥后喉中干痛门主方


病患瘥后喉中干痛门主方 《疡医大全》

病患瘥后喉中干痛门主方

验方（窦汉卿）

生地黄 生甘草 人参 麦门冬 北五味 天门冬 杏仁 桔梗 生地 天花粉 水煎服。

双清丸

苏薄荷 杏仁 桔梗 砂仁 甘草 玄参

上为极细末。炼蜜丸芡实大，不时噙化。

上一页：病患瘥后喉中干痛门主论
下一页：骨鲠门主方


骨鲠门主方 《疡医大全》

骨鲠门主方

化骨诀（祝由科。）

鱼骨 图（图缺） 猪骨 图（图缺） 鸡骨 图（图缺） 竹木棒

图（图缺）

左手三山诀，持杯或茶或酒俱可，右手剑诀向东方，（看何骨刺，即写何字于霓内，如鱼刺即写龙字于霓内，余俱仿此。）书符于杯内，再换印诀，书雪山童子速降六字于杯内，口中默念∶吾奉太上老君急急如律令敕，与被骨刺人吞之，即愈。

又诀（祝由科） 净水一碗，面东用食指于碗内书∶图（图缺）（此字如猪骨加虎字，鱼骨加龙字，鸡骨加狸字。）

咒曰∶水碗化为东洋大海，喉咙化为万丈龙潭，九龙归洞，吾奉太上老君急急如律令敕。

验方 砂糖、威灵仙同酒煎，饮之自化。

又方 赤芍药、贯仲各三钱，研末，米糊丸，放口内噙化咽下。

鸡鱼骨鲠。

威灵仙（五钱） 砂仁（三钱） 甘草（二钱）

水一盅煎一半，入口噙嗽，入喉呵气即化。

又方 活鳅一条同飞面捣敷喉下，即消。

又方 犬涎灌之，其骨自化。

又方 凤仙花子即急性子二十粒，白汤送下，立效。

又方

白茯苓 贯仲 甘草（各等分）

共磨细末，米饮调服一钱。

又方 橄榄核磨汁咽。

又方 象牙磨水频咽。

又方 灯草烧灰，以米糖如指大，蘸灰置喉中，勿令粘住，待糖化，骨即化下。

又方 细茶、五倍子等分为末，吹之。

又方 勿令四眼见，即将箸倒转，随便箝肉一块，急吞下。

又方 大蒜一瓣切去大头，鲠在左，塞右鼻孔，鲠在右，塞左鼻孔。

鸡骨鲠 霜梅肉捶成指头大丸子，再将棉裹，用线穿在内，冷茶吞下，扯住线头在手，一呕即出。

螺靥入喉 鸭涎化鲠如神。

麦芒入喉 鹅涎灌之。

飞丝入咽肿痛呛血 生麻叶嚼之愈。

鸡骨鲠 香油煎滚，温服之，即吐出。

骨刺筅帚鲠在喉中 多年旧篱笆竹，洗净截断，煎汤饮之，即下。

竹刺入咽 王不留行，此味生能软篾，煎服，再吞糯米圆，即下。

骨鲠喉中危急者 蛇床子三钱，焙研细末，红糖两许，开水冲和，以汤匙灌，咽下咽即化。

秘传骨鲠方

马屁勃（山上者一两） 五灵脂（三钱） 红芽 大戟 五倍子（各二钱）

共研细，用鸭涎、狗涎同和丸如元眼大，如遇骨鲠，用砂糖化服，一丸即化。

又方 白芍二寸三分长，横咬口中即出。或切片细嚼咽之，即消。

鸡骨鲠 生苎根捣汁饮之，立化。

鸡鹅猪鱼骨鲠 山楂根烧灰存性研细，吹入喉中三四次，即下。

又方 家椿树上结的白苓，如牛乳一个个垂下者，用七粒擂水服，其骨即从大便中出。

又方

草果（醋炒） 泽泻 马屁勃

为末，砂糖调服即化。

鱼骨鲠 多食青果。

又方 如鲠时，以自己箸子敲碗边数下，自愈。

又咒（原缺）

里一条龙，九头十八尾，问君吃何物，专用此间水。连诵九遍，令被鲠人饮之，即愈。

竹刺筅帚鲠在喉中 多年旧篱笆竹截断，煎汤饮之，即下。

化诸鱼骨及竹木刺 净水一碗，用浓墨笔写“癸水化为龙行”六字在水上，一气饮。如未化，再写一次，服之必化。

又方 以净手写一“龙”字在喉咙上，写一“龙”字在水碗内，呷下即化。

又方 芫荽捣汁，和滴醋咽之，立出。

化鲠 指甲烧灰存性，吹入喉中。

上一页：病患瘥后喉中干痛门主方
下一页：食醋呛喉门主方


食醋呛喉门主方 《疡医大全》

食醋呛喉门主方

甘胆丸 治食醋呛喉哮嗽不止，诸药不效。

甘草（去皮，二两作二段，用猪胆五个浸三日取出，火上炙干）

为末蜜丸，每服四五十丸，临卧茶清送下。

上一页：骨鲠门主方
下一页：卷十八 \ 颈项部


卷十八 \ 颈项部 《疡医大全》

卷十八 \ 颈项部

自颈项至结喉止，凡一切痈疽、瘿瘤、瘰 、马刀，皆汇于此部中，以便检阅参治。

上一页：食醋呛喉门主方
下一页：颈项痛门主论


颈项痛门主论 《疡医大全》

颈项痛门主论

邪客三阳则痛，寒搏则筋急，风搏则筋弛。左多属血，右多属痰。丹溪治一人，项强痛甚，不可以回顾，作痰客太阳经治之，用二陈汤加酒芩、羌活、红花，服二剂而愈。有挫闪及失枕而项强痛者，皆由肾虚不能荣筋也，六味地黄汤加秦艽。

上一页：卷十八 \ 颈项部
下一页：夹疽门主论


夹疽门主论 《疡医大全》

夹疽门主论

王肯堂曰∶夹疽生喉之两旁，属手少阴心经、足太阴脾经，足厥阴肝火热毒上攻而成。内溃者难治；虚火上升痰壅，饮食不进者死。（《准绳》）

上一页：颈项痛门主论
下一页：气颈门主论


气颈门主论 《疡医大全》

气颈门主论

汪省之曰∶气颈乃七情抑郁不伸，肝脾气郁不舒，结喉之间气结如胞，随喜怒消长，甚则饮食嗌碍，治以四海舒郁丸主之。（《理例》）

气颈（图缺）

上一页：夹疽门主论
下一页：气颈门主方


气颈门主方 《疡医大全》

气颈门主方

四海舒郁丸

青木香（五钱） 陈皮 海蛤粉（各三钱） 海带 海藻 昆布 海螵蛸（各二两。俱用滚水泡去盐。）

共研细，每服三钱，不拘酒水，日服三次；渣沉在碗底内者，敷气颈上。愈后用黄药子四两，生酒三大壶，煮三炷香，窨一七去火毒，早晚任饮数杯，酒完永除根。

上一页：气颈门主论
下一页：颈痈门主论


颈痈门主论 《疡医大全》

颈痈门主论

王肯堂曰∶颈痈属手少阳三焦经郁火，积愤惊惶所致。初觉即隔蒜灸；若溃后不敛，烦躁胀满，小便如淋，呕吐者死。（《准绳》）

《灵枢》云∶发于颈者，名曰夭疽。其痈大而赤黑，不急治，则热气下入渊腋，前伤任脉，内熏肝肺；熏肝肺，十余日而死矣。

颈痈（图缺）

申斗垣曰∶颈左发为痈，右发为疽，皆由脏腑热毒，风气伏结风府之间，故毒发于颈之上下，但内近咽喉，饮食气道呼吸所关。其见证也，寒热往来，喉咙疼痛，饮食妨碍，亦恶候也。（《启玄》）

奎光曰∶颈痈，胸前红肿，情势在外，防其内攻，甚则红肿出脓。

上一页：气颈门主方
下一页：环项发门主论


环项发门主论 《疡医大全》

环项发门主论

王肯堂曰∶环项发，发于项之周遭，故名。又名落头痈。先看何处肿起，如从后天柱穴起，是足太阳兼督脉哑门穴下，作寒热，拘倦闷乱，恐怖不食；如连前项俱肿，乃毒流入足少阳；连耳肿，是流入阳明，当分经络治之。不应者死。（《准绳》）

环项发（图缺）

上一页：颈痈门主论
下一页：颈蝗门主论


颈蝗门主论 《疡医大全》

颈蝗门主论

汪省之曰∶颈蝗其毒不红，其形坚硬无脓，一年半载，长久如此，不能穿溃，两尖锁颈，嗜人脂血，食血一饱，病患即将危矣。毒发之初，先服益气养荣汤十余剂，即将两患头上用三棱针针住，以艾炷针灸七壮或九壮，次服神效栝蒌散。（方见乳证门。）自消。（《理例》）

颈蝗（图缺）

上一页：环项发门主论
下一页：风热锁喉毒门主论


风热锁喉毒门主论 《疡医大全》

风热锁喉毒门主论

窦汉卿曰∶颈项间忽痛如失枕之状，名曰风热锁喉毒。久则红色绕于肩背，坚硬难治。（《全书》）

上一页：颈蝗门主论
下一页：无辜疳伤疮门主论


无辜疳伤疮门主论 《疡医大全》

无辜疳伤疮门主论

申斗垣曰∶无辜疳伤疮，乃因小儿衣物洗濯晒晾，误被雌鸟粪及羽毛落于上，有虫入于皮毛间，致令小儿脑后项边，有核如弹丸在肉内，推之则动，软而不痛；久则虫化入于脏腑，令儿羸瘦壮热，便脓血，头骨开缝，肢体生疮。治宜消疳鳖甲丸主之。（《启玄》）

冯鲁瞻曰∶无辜疳者，因浣衣夜露，被无辜落羽所污，小儿服之，令身体发热，日渐黄瘦，便痢脓血是也。

《心鉴》曰∶脑后项边有核如弹，按之转动，软而不痛，其间有虫如米粉，如不速破而去之，即虫随热气流散，遍体生疮，一入脏腑，便痢脓血。须以银针刺破，贴以膏药可也。

又曰∶更有疳虫，或如发丝，或如马尾，出于头项腹背之间。黄白芨赤者生，紫黑青者死。

无辜疳伤疮（图缺）

上一页：风热锁喉毒门主论
下一页：无辜疳伤疮门主方


无辜疳伤疮门主方 《疡医大全》

无辜疳伤疮门主方

鳖甲丸

夜明砂（净，微炒） 鳖甲（醋煮令黄，去肋） 枳壳 黄连（各二两） 雄全蝎（一个）诃子（生一枚，熟一枚）

共为末。入麝香少许，蜜为丸如绿豆大，每服五丸，食后用米饭送下。

上一页：无辜疳伤疮门主论
下一页：瘿瘤门主论


瘿瘤门主论 《疡医大全》

瘿瘤门主论

陈实功曰∶瘿瘤非阴阳正气结肿，乃五脏瘀血，浊气痰滞而成也。瘿者，阳也。

色红而高突，或蒂小而下垂。瘤者，阴也。

色白而漫肿，亦无痒痛，人所不觉。（《正宗》）

又曰∶筋骨呈露曰筋瘿，属肝。赤脉交结曰血瘿，属心。皮色不变曰肉瘿，属脾。忧喜消长曰气瘿，属肺。坚硬不移曰石瘿，属肾。治宜消散。自然缩小，切不可轻用刀针掘破，出血不止，多致危亡；久则脓血崩溃，渗漏不已，终致伤人。（《正宗》）

瘿瘤（图缺）

又曰∶筋瘤坚而色紫，累累青筋盘曲，甚则结若蚯蚓。此乃肝统筋，怒动肝火，血燥筋挛而成也。治当清肝解郁，养血舒筋为主。清肝芦荟丸主之。

又曰∶血瘤，微紫微红，软硬间杂，皮肤隐隐，缠若丝缕色红，擦破血流，禁之不住，此乃心主血，暴急太甚，火旺逼血沸腾，复被外邪所搏而成也。治当养血凉血，抑火滋阴，安敛心神，调和血脉为主。芩连二母丸主之。

又曰∶肉瘤软如绵，硬似馒，皮色不变，不紧不宽，终年只似覆肝，此乃脾主肌肉，郁结伤脾，肌肉消薄，土气不行，逆于肉里而为肿也。治当理脾宽中，疏通戊土，开郁行痰，调理饮食为主。加味归脾汤主之。

又曰∶气瘤，软而带坚，皮色如故，或消或长，无热无寒，此乃肺主气，劳伤元气，腠理不密，外寒传而为肿也。治当清肺气，调经脉，理劳伤，和荣卫为主。通气散坚丸主之。

又曰∶骨瘤形色紫黑，坚硬如石，疙瘩高起，推之不移，昂昂坚贴于骨，此乃肾主骨，恣欲伤肾，肾火郁遏，骨无荣养而为肿也。治当滋补肾气，养血行瘀，散肿破坚利窍为主。调元肾气丸主之。

又曰∶粉瘤，红粉色，多生耳项前后，亦有生于下体者，全是痰气凝结而成。宜用披针破去脂粉，以三品一条枪插入，数次化尽内膜自愈。

又曰∶黑砂瘤多生臀腿，肿突大小不一，以手捏起，内有黑色是也。亦用披针刺内，出黑砂有声，软硬不一。

又曰∶发瘤多生耳后发下寸许，软小高突，按之不痛，针之粉发齐出。

又曰∶蛔虫瘤生于胁下。

又曰∶蛆瘤生于肩膊。

又曰∶虱瘤破之虱出，但诸瘤形状之异，皆由五脏湿热邪火，浊气瘀血，各感而成，非正病耳。

又曰∶小儿胎瘤，初生头上、胸乳间，肿起大者如馒，小似梅李，此乃胎中瘀血凝滞而成。须候小儿盈月以后，方可用针刺破，内如赤豆汁则安，内服五福化毒丹即愈。

又曰∶治瘿之法，初起元气实者，海藻玉壶汤、六军丸，久而元气虚者，琥珀黑龙丹、十全流气饮。选而治之。

薛立斋曰∶瘿瘤诸证，只宜服药消磨，切不可轻用刀针掘破，血出不止，多致立危。医家病家，均当慎之，万勿孟浪。

冯鲁瞻曰∶瘿则着于肩项，瘤则随气凝结，戒食浓味，忌妄破掘，五瘿皆不可妄掘破，惟胎瘿破而去其脂粉则愈。（《锦囊》）

李东垣辨瘤法∶若发肿都软而不痛者，血瘤也。发肿日渐增长而大，不热，时时牵痛者，气瘤也。气结微肿，久而不消，后亦成脓，此是寒热所为也。留积经久，极阴生阳，寒化为热，以此溃必多成 。宜早服内塞散以排之，诸癃瘤疣赘等至年衰，皆自内溃，理于壮年，可无后忧。（《十书》）

《百效全书》曰∶夫瘿瘤皆因气血凝滞，结而成之。瘿则喜怒所生，多着于肩项，皮宽不急，垂垂而重者是也。瘤则随留所住，初如梅李之状，皮嫩而光，渐如杯卵者是也。瘿虽有五，瘤则类多，不痛不痒，切不可抉破，恐脓血崩溃，渗漏无已，必致杀人；惟肉瘤更不可攻疗。如脂瘤、气瘤体气充实者，如海藻散坚丸，东垣散肿溃坚汤多服，亦可消散。如虚弱者，又宜斟酌，不可纯用化痰行气破坚之药。

《灵枢》曰，虚邪之入于身也深，寒与热相搏，久留而内着，寒胜其热，则骨疼肉枯，热胜其寒，则烂肉腐肌为脓，内伤骨，内伤骨为骨蚀。有所疾前筋，（疾前二字，衍文也。筋当作结。）筋结不得伸，邪气居其间而不及，发为筋瘤。有所结，气归之，卫气留之，不得反，津液久留，合为肠瘤，久者数岁乃成，以手按之柔。已有所结，气居为昔瘤，以手按之坚。有所结，日以易甚，连以聚归之，津液留之，邪气中之，凝结深中骨，气固于骨，骨与气并，日以益大，则为骨疽。有所结，中于肉，宗气居之，邪留而不去，有热则化而为脓，无热则为肉疽。凡此数气者，其发无常处，而有常名也。（《刺节真邪篇》∶此皆虚邪中人为病，费去而久留着，故积岁累月而成疽瘤也。）

《三因》云∶瘿多着肩项，瘤则随气凝结。

岐天师曰∶瘿瘤不同，瘿者连肉而生，根大而身亦大；瘤者根小而身亦大也。即瘤之中，又各有不同，有粉瘤，有肉瘤，有筋瘤，有物瘤。筋瘤不可治，亦不必治，终身十载，不过大如核桃。粉瘤则三年之后，彼自然而破，出粉如线香末，出尽自愈，亦不必治也。肉瘤最易治，用水银、硼砂各一钱，血竭、儿茶各三钱，黄柏五钱，冰片、麝香各三分，共为细末，将此药擦于瘤之根处，随擦随落，根小者，无不落也。

物瘤则根大，最难治，不时而动，无故而鸣，或如虫鸣，或如鸟啼，必须用刀破其中孔，则物自难居，必然突围而出，后用生肌神药，则瘤化为水，平复如故矣。（《秘录》）

又曰∶物瘤乃不敬神鬼，触犯岁君而得。病不可测，非理可谈，故《内经》不言，然世未尝无此病也。

又曰∶瘿固不同，形亦各异，然皆湿热之病也。由小而大，由大而破，由破而死矣。初起之时，即宜用小刀割破，略出白水，以生肌散敷之立愈。倘若失治，渐渐大来，用药一点，点其陷处，半日作疼，出水，其色白者易愈，如黄者、红者皆难愈。

张仲景曰∶人有手臂生疮，变成大块，更有肚上生疮，结成顽块，终年不去者，或如拳头大者，必须用刀割去，人必晕绝，不可学也。止用小刀略破其皮一分后，以化毒丹敷之，即化为水，此方神奇，不可轻视。如足上生瘤如斗大者，不必破碎治之，止用针轻轻刺一小针眼，以化毒丹敷之，必流水不止，急用煎方治之，方用人参、黄各三两，生甘草、薏苡仁各五两，白芥子三钱，水煎服。二剂即消尽其水，而人绝无惫色，此内外双治之法。然此方之妙，乃补其本源之气，又利水而不走其气，刺其孔而出水，未免大损元气，今补其气，又何惧水之尽出哉？此方之所以奇也，妙也。

岐天师曰∶人有喉患大肿，又非瘿瘤，忽痛忽不痛，外现五色之纹，中按之半空半实，此乃痰病结成，似瘤非瘤，似瘿非瘿也。宜消痰汤主之。此方乃消上焦之痰圣药也。又有海藻、昆布以去瘿瘤之外象，消其五色之奇纹，妙在消痰而仍不损气，则胃气健而痰易化也。一剂知，二剂消大半，三剂则全消，四剂永不再发。此方兼可治瘿证神效。（《秘录》）

上一页：无辜疳伤疮门主方
下一页：瘿瘤门主方


瘿瘤门主方 《疡医大全》

瘿瘤门主方

清疳芦荟丸（《正宗》） 治恼怒伤肝，肝气郁结而为瘤，坚硬色紫，累累青筋，结若蚯蚓，遇喜则安，遇怒则痛者服之。

生地黄（酒煮，捣膏） 当归 白芍药 川芎（各二两） 甘草节 昆布 川黄连 青皮 海蛤粉 牙皂 芦荟（各五钱）

共为细末，神曲糊丸桐子大，每服八十丸，白汤量病上下，食前后服之。无不有效。

通气散坚丸 治忧郁伤肺，致气浊而不清，聚结为瘤，色白不赤，软而不坚，由阴阳失度，随喜怒消长者宜服。

黄芩（酒炒） 石菖蒲 当归 制半夏 陈皮 香附米 川芎 天花粉 海藻 白茯苓 甘草 陈枳壳 桔梗 川贝母 人参 胆南星（各等分）

研细。薄荷煎汤叠丸豌豆大。每服一钱，食远服，灯心二十根，姜三片，泡汤送下。

琥珀黑龙丹 治五瘿六瘤，不论新久，但未穿破者并效。

天南星（姜汁拌炒。） 京墨 五灵脂（炒） 海带 海藻（各五钱） 血竭（二两） 琥珀（一两） 广木香（三钱） 麝香（一钱）

各研细和匀，炼蜜丸一钱重，金箔为衣，晒干密贮。每服一丸，热酒一杯，量病上下，食前后化服。如患在下部，服后用美物压之。

破结散（《锦囊》） 治五瘿极佳。丹溪曰∶瘿气先须断浓味。

麦面（四分） 松萝 半夏 贝母 海藻（洗） 龙胆草 海蛤 通草 昆布 枯矾（各三分）

研末。酒服一钱，日三。忌鲫鱼、猪肉、五辛、生菜、毒物。二十日愈。一方加青皮。

点瘤赘神验方 凡瘤有六，骨瘤、脂瘤、肉瘤、脓瘤、血粉瘤。脓瘤，即胶瘤也。惟粉瘤与脓瘤可决，余瘤皆不可决溃，肉瘤尤不治，治则杀人。

桑柴灰 枣木灰 黄荆灰 荞麦灰 桐壳灰（各二升五合）

以沸汤淋汁三碗，澄清，入斑蝥四十个，穿山甲五片，乳香、冰片不拘多少，煎作两碗，以瓷器盛之。临用时入新锻石调成膏，敷瘤上，干则以清水润之，其效如神。

枯瘤方 治瘤初起，成形未崩者，及根蒂小而不散者用之。

斑蝥二十个 轻粉 白砒 砂 硼砂 雄黄 黄丹 没药（去油） 乳香（去油，各一钱） 大田螺（三个，去壳切片、晒干）

共研极细，糯米粥调匀，捏作小棋子样，晒干。先灸瘤顶三壮，以药饼贴之，上用黄柏末，水调敷，盖药饼。候十日外，其瘤自然枯落，次用敛口药敛之。

秘传敛瘤膏 瘿瘤枯药，枯落后用此搽贴，自然生肌收口。

血竭 海螵蛸 象皮 乳香（去油） 轻粉 龙骨（各一钱）

研极细。用鸡蛋十五枚，煮熟去白，将黄熬油一小杯，将药和匀，每日早晚用甘草汤洗净患上，鸡翎涂上，膏药盖贴。

灸法 先将瘤上用面包好，然后照其大小，用杏核或桃核半个，内填极干人粪，合瘤上以艾圆灸之，知痛即止。

秘方 用竹刺将瘤顶略略拨损油皮，勿令见血，入铜绿细末少许，膏盖自消。

又方 极细生铁屑醋拌，放铜勺内 干，再拌再 ，如此三度，研极细，再以醋调敷上，便觉瘤上不甚适意，过一宿，剥去再敷，以平为度。

瘤生面上初起 鲜蒲公英摘断，以白浆点瘤上，干了又点，数日全消。

丹瘤（朱丹溪。） 萆麻子去壳，研入面一匙，搽之甚效。

生肌神散（岐天师） 治物瘤割破，以此搽之。

锻石（千年者佳） 三七根 麒麟竭（各三钱） 人参 象皮 乳香（去油） 没药（去油） 木香（各一钱） 儿茶（二钱） 轻粉（五分）

各为绝细末，研至无声为度。修合时须用端午日，不可使一人见之。

点瘿法（岐天师） 用此点在瘿之陷处，半日作疼，必然出水。

水银 鹰粪 绿矾 鹊粪 皂矾 轻粉 硼砂（各一钱） 潮脑 冰片（各五分） 麝香（三分）

研为绝细末。用针刺一小孔，然后乘其出血之时，将药点上，即粘连矣。约用一分，以人乳调之，点上如鸡头子大，一日点三次，第二日必然流水，流水之时，不可再点，点则过疼，转难收口矣。三日后，必水流尽而皮宽如袋，后用煎方，自然平复如故。

煎方

黄 薏苡仁（各一两） 人参 山药（各三钱） 白芍 白茯苓（各五钱） 泽泻（二钱） 猪苓 生甘草 陈皮（各一钱）

水煎服。十剂全消如故。但忌房事一月，余无所忌。若犯房事，必破不能收口，终身成漏。

消痰汤（岐天师）

白茯苓（五钱） 海藻 半夏 贝母 白芥子 天南星 人参 桔梗（各三钱） 昆布生甘草（各一钱） 附子（一分）

水煎服。

化毒丹（张仲景）

人参（三钱） 甘草（一钱） 硼砂 冰片（各一分） 轻粉（五厘）

各为细末和匀，掺上，即化为水矣。

灰浆膏（胡公弼） 消瘤神效。

天南星 半夏（各一两） 草乌（ 存性，五钱）

三味煎浓汁，去渣，入木莲蓬蒂上白浆一二两，采时以蛤蜊壳在蒂上刮取。搅匀，再用锻石以竹片拨炒，俟竹片焦黑成炭为度。徐徐投下，调成不稀不浓膏子，入瓷瓶收贮，黄蜡封口。用时如干，以唾津润开，敷瘤上，或木莲蓬浆润敷尤妙。二三日即愈。

消瘤（程葑门） 银炉上飞灰一斗，入水煎数十沸，用棉布滤去渣，取清汁入川大黄八两，煎好，滤去大黄不用。

又用矿锻石一斤，放钵头内，将灰汁倾入钵内，再入蟾蜍、生南星各三两，研为细末，和入汁内收贮。看瘤大小，用羊毛笔蘸汁扫瘤上，一日扫十二三次，三日自枯，其瘤落下。如去皮石榴，将白灵药掺之，三日消尽。又用红升药掺上生肌长皮，再上钻白霜，自然全愈。

消瘤法 俟人家入殓时钉棺，斧声敲一下，以手按瘤一下，斧声歇亦止，其瘤自消。

颈上瘿瘤，不疼不痛，俱是痰结。

川黄柏 海藻（各一两）

研细收贮，每用五分，放手心上，以舌 之，一日三五次即消。

消瘤。

硼砂 阿魏（各等分） 麝香（少许）

研细末。以大蒜捣烂，看瘤大小，敷之自消。

禁瘤法 每年行此法一次，其瘤即不长。大凡遇死尸，将死人手在瘤上一摸，可保一年不长；次年又行此法，又保得一年不长，终身行之，则其瘤皆如初起时也。

若空一年不用死人手摸，其瘤即大。

上一页：瘿瘤门主论
下一页：瘰门主论


瘰门主论 《疡医大全》

瘰门主论

《寒热》篇。帝曰∶寒热瘰 在于颈腋者，皆何气使然？岐伯曰∶此皆鼠 寒热之毒瓦斯也，留于脉而不去者也。鼠 之本，皆在于脏，其末上出于颈腋之间，其浮于脉中，而未内着于肌肉，而外为脓血者，易去也。帝曰∶去之奈何？岐伯曰∶请从其本，引其末，可使衰去而绝其寒热，按其道以予之，徐往徐来以去之，其小如麦者，一刺知，三刺而已。帝曰∶决其死生奈何？岐伯曰∶反其目视之，其中有赤脉，上下贯瞳子，见一脉，一岁死；见一脉半，一岁半死，见二脉，二岁死；见二脉半，二岁半死；见三脉，三岁死；见赤脉不下贯瞳子，可治也。

瘰 （图缺）

《外台秘要》曰∶肝肾虚热，则生瘰 。

《病机》云∶瘰 不系膏粱丹毒火热之变，总因虚劳气郁所致。止宜以益气养荣之药，调而治之，其疮自消，不待汗之下之而已也。

朱丹溪曰∶瘰 必起于足少阳一经，不守禁忌，延及足阳明经，食味之浓，郁气之久，曰毒、曰风、曰热，此三端拓引变换，须分虚实，实者易治，虚者可虑。此经主决断，有相火，且气多血少，妇人见此，若月水不调，寒热变生，稍久转为潮热，自非断欲食淡，神医不能疗也。

又曰∶灸瘰 法，取肩尖、肘尖骨缝交接处各一穴，（即手阳明经肩 、曲池二穴也。）各灸七壮，在左灸左，在右灸右，左右俱病者，俱灸之。余常用之甚效。（薛氏以曲池云附 ，似未的也。

薛立斋曰∶凡男子妇人，若因恚怒伤肝，气血壅遏而不愈者，宜灸此穴以疏通经络。如取此穴，当以指甲掐两肘两肩四所患处，觉有酸麻，方是其穴。此治瘰 之秘法也。

戴复庵曰∶瘰 之病，皆气血壅结，根在脏腑，多结于颈项之间，累累大小无定，发作寒热，脓血溃烂，此没而彼起。

王肯堂曰∶单窠 者，生一个也。发于颈项最难治，或发于囟骨，亦难治。用毒药疗之，勿令浸渍日久。（《准绳》）

又曰∶莲子 ，一胞裹十数枚，生于项之左右，以手触则能转动，尚可用药治疗；如坚硬挨不动者，乃不可生，憎寒发热躁渴，凡遇此证，至难治，虽神圣亦无如之何也已。

又曰重台 ，生于颈项，或左或右，初则单窠结在上，或在下，重叠见之，是名重台 。此证药不可疗，不可针灸。若是毒行其肿痛，发渴生痰，百死一生，害人极速。初觉有之，急用小犀角丸、粉金散治之。

又曰∶燕窠 ，形似燕窠不可治。

陈远公曰∶有生痰块于项，坚硬如石，久则变成瘰 ，流脓流血，一块未消，一块复长，未几又溃，或耳下，或缺盆，或肩上胁下，有串走之状，故名鼠疮，又名串疮，如鼠之穿也。人谓食鼠窃余以成此证，而不尽然也。盖此证多起于痰，痰块之生，多起于郁，未有不郁而生痰，无痰而成瘰 者也。故治法必以开郁为主。然郁久气血必耗，况流脓血则气血更亏，消痰而不解郁，解郁而不化痰，皆虚其虚也。消串丹∶白芍一两，白术一两，柴胡二钱，蒲公英三钱，茯苓五钱，陈皮一钱，附子一片，甘草一钱，天花粉三钱，紫贝天葵五钱。水煎服，八剂痰块渐消，又十剂尽化，又一月全愈。愈后服六君子汤为善后计，不再发也。此方妙在蒲英、天葵为消串神品，然非佐以柴、芍，则肝木不平，非助以苓、术，则脾胃土不健，又何能攻痰破块哉！惟其有攻有补，又得附子之力引各味直捣中坚，所以能除夙痰于旦夕耳。（《冰鉴》）

又曰∶有久生瘰 ，颈间尽烂，且及于胸膈，无非痰块，以至身体发热发寒，肌肉消瘦，不思饮食，自汗盗汗，惊悸恍惚。此证原难医治，然治得法，亦在可救也。夫此证初起，宜解郁为先，佐之补虚，以消其毒；倘执寻常治法，以祛痰败毒为事，鲜不速之亡矣。用转败丹∶人参二两，柴胡二钱，白芍三钱，金银花三两，当归二两，半夏五钱，白术一两，生甘草三钱。水煎服，四剂，痰块在胸者尽消，又四剂，颈上溃烂亦愈；将方减半，再服十剂，疮口渐平，不再发也。此方补多于消，而开郁寓于中，化痰存于内，从未有知此治法，但一味攻毒，所以愈坏也。杀运无穷，神方难信，人见此方，无不讪笑者，谁知乃祛病之仙丹，夺命之异药哉！余不胜掩卷叹息也。

陈实功曰∶夫瘰 者，有风毒、热毒、气毒之异；瘰 、痰 、筋 之殊，当察而治之。风毒者，乃外受风寒，搏于经络，先寒后热，结核浮肿，治当散其风，除其湿；热毒者，乃天时亢热，暑中三阳，或内食膏粱浓味，酿结而成，色红微热，结核坚硬，治当清其脾，泻其热；气毒者，乃感冒四时杀厉之气而成，其患耳项胸腋，骤成肿块，令人寒热头眩，项强作痛，治当调其血，和其气；瘰 者，累累如贯珠，连接三五枚，其患先小后大，不作寒热，初不觉疼，日久渐痛，坚硬如棋子，大小如梅李，绕颈延腋，得之于误食虫蚁鼠残之物，又或汗液宿水陈茶，混入而餐，乃食毒郁结之久病也，最难消散，治当散其坚，和其血；痰 者，初起如梅如李，生乃遍身，久则微红，后必溃破，易于收敛，此乃饮食冷热不调，饥饱喜怒不常，多致脾气不能传运，遂成痰核，治当豁其痰，行其气；筋 者，生于项侧筋间，形如棋子，坚硬大小不一，或陷或突，久则虚羸，多生寒热，劳怒则甚，此乃忧愁思虑，暴怒伤肝，故令筋缩，结蓄成核，治当清其肝，解其郁。（《正宗》）

又曰∶如寡妇尼僧，鳏夫庶外家，志不得发，思不得遂，积想在心，过伤精力，此劳中所得者，最难调治。有此先养心血，次开郁结，益肾安神，疏肝快膈，如归脾汤、益气养荣汤，俱加香附、青皮、山栀、贝母、木香之类是也。

又曰∶男子不宜太阳青筋，潮热咳嗽，自汗盗汗；女人忌眼内红丝，经闭骨蒸，烦热后必变为痨瘵。忌用巴霜、牵牛、斑蝥、大黄追蚀等药，往往克伐太过，致其危亡者多矣。切宜戒之慎之。

又曰∶蛇蟠 ，绕项起核者是。

又曰∶耳项胸腋，骤成肿核，色红微热，寒热头痛，此乃风寒暑热之暴病也。此证易于消散，宜用荆防败毒散加贝母、夏枯草，不应，再加软坚开郁之品。

又曰∶瓜藤 ，自颈项延及胸腋者是。

冯鲁瞻曰∶凡颈项眉颊，结核久凝，皆为气血太虚，切勿攻克。（《锦囊》）

又曰∶瘰 者，先贤名曰九漏，是由其人阴虚火盛，冲击关津管束之处，而又过食 炙，风痰热毒，相搏而结成顽核，郁滞不散，久则内溃而为瘰 。治宜养阴和肝，理脾舒郁，化痰清利，切勿徒事克伐，以损真元。若夫婴儿产下，因胎毒而即患者，此禀母之肝胆二经火郁气滞，亦宜平肝滋肾化毒为主。盖瘰 之源，虽由于肝，实根于肾；夫肝火之有余，乃肾阴之不足也。故其本在脏，其末上出颈腋之间，若浮于脉中，未着于肌肉而为脓血者，易去也。若反其目而视之，赤脉贯于瞳人，如见一脉，即一岁死；见一脉半，即岁半死；二脉三脉亦如之，若赤脉不见，庶可治也。

其始必发一枚，次必连生大小十数，缠绕项下，先肿作脓，穿破难干，故名漏项。若在胸旁，或两胁者，此名马刀。至若其口深黑，内溃蚀烂，穿透咽喉，饮食不进，目肿舌出，耳出黄脓者，不治。更有无故寒热，身体颈项结核如 ，及心胸腹背皆有坚核而不痛者，此名为结风气肿也。审其是风是火，或虚或实治之。

又曰∶瘰 者，手足少阳蕴热结滞而致也。二经多气少血，所以结核坚而不溃，延蔓串通。若阳明经则气血多而溃矣，即俗名烂 。惟少阳起者，当从本治，俗医不知，概以毒药攻之，如负薪救火，为害更甚，元气弱者，反成痨瘵矣。

又曰∶夏枯草能散结气，而有补养血脉之功，能退寒热，虚者尽可用之；若实者佐以行散之药，外施艾灸，亦渐取效。

又曰∶凡结核或在项，或在臂，或在身，或在耳后，或在顶门，如肿毒不红不痛，不作脓者，皆是痰注，气滞不散，不外乎曰痰、曰气、曰热三者，久而不已，则成瘰 。宜早治之。大抵因七情之气郁结，或因饮食之时，触犯恼怒，遂成此疾，妇人女子患此最多，治宜开郁顺气，利膈化痰，清肺。然未有不由阴虚火旺而有痨瘵根脚者，更宜兼乎补阴，乃其治也。

周文采曰∶ 生于头项上交接，名蛇蟠 。宜早治之。（《启玄》）

李东垣曰∶瘰 结核，寒热发渴，经久不消者，其人面色痿黄，潮热上蒸，已成脓也。（《十书》）

申斗垣曰∶九漏 名曰野狼漏，其根在肝，因所欲不遂，蓄怒而得。曰鼠漏，其根在胃，因食鼠飧之物，胃受毒而播于肝。

曰脓漏，其根在胆，因志不遂而得之。曰蝼蛄漏，其根在大肠，因食蝼蛄及蝎虎所伤之物，误食之而得。曰蜂漏，其根在脾，因食蜜物及蜂毒得之。曰蜈蚣漏，其根在肺，因食蜈蚣所游之物而得之。曰蛴螬漏，其根在心，因喜之太过而得之。曰瘰 漏，其根在肾，因食血发及诸肾得之。曰转脉漏，其根在小肠，因惊恐失枕而得之。故瘰古人称为九漏，此之谓也。

窦汉卿曰∶独形者为结核；续链接者为瘰 。此证原非膏粱之变，乃虚劳气郁所致。宜服益气养荣之剂，忌用金石暴悍之法，徒伤气血。

又曰∶溃后宜十全大补汤加贝母、香附、远志。

汪省之曰∶瘰 初起者，用四棱铁环按定，针一孔，以纸捻 之，勿令合口，以绝其源，功效甚速。（《理例》）

胡公弼曰∶夫瘰 者，乃颈项坚结之核也。或在耳前，或在耳后，或在耳下，皆属手足少阳经多气少血之患也。初如豆粒相似，不觉疼痛，及后长如桃榴梅李之状，方见疼痛，头眩昏闷，四肢作痛作胀，寒热往来如疟。书云∶有痰核，有气瘰，有风，有筋 ，有血 ，有串颈鼠尾 。头未破时，如弹丸相似，或一枚，或三五枚，或多不计其数，累累连连，贯串沿漫，血胀皮薄，而自破出脓者有之；浸淫溃烂者有之；或医家以刀针烂药刺破者亦有之；年深日久，竟不能痊者，亦有之。殊不知此证原是七情伤于内，血气淫于外，气多血少，痰多壅盛，致伤于肝。肝主筋，故此毒结于胸膈上焦之处，结于耳前及颐颏至缺盆者，名曰瘰 ，此手少阳三焦经证也。

凡看瘰 ，不宜过心，过心者必死。只问推之动与不动，不问大小枚数，破与不破，须察推之动者易治，不动者难医；辨明五善七恶，不可一例混治。大法宜用火针，针破其核，将药线插入六七次，看疮大小，大则多换，小则少换；量核浅深，务溃其根，或烂断血筋。血流不止者，速以百草霜掺之；病患若血去多而晕，治当补血，外用敷药，敷 四围，其核自脱，脱后换用生肌药，长肉收功。（《青囊》）

刘河间曰∶结核者，乃火气热甚，则郁结坚硬如果中核也。不须溃发，但热气散则自消。

朱丹溪曰∶结核或在项、在颈、在臂、在身，皮里膜外，不红不肿，不硬不痛，多是痰注作核不散，当问平日好食何物，吐下后，用药散核。

又曰∶结核在颈项，用白僵蚕、炒大黄酒浸、青黛、胆南星各等分，蜜丸噙化。

核在下颏，用二陈汤加酒炒大黄、柴胡、桔梗、连翘。核在臂，二陈汤加连翘、防风、川芎、酒芩、苍术、皂角针、白僵蚕、麝香，行太阴厥阴之积痰，使结核自消甚捷。

风热结核，用大连翘饮加白僵蚕、牛蒡子。如风核以去风消核散常服消之。

又曰∶凡一切风核疼痛，用大荞麦根、葫芦根磨末，半泔半醋暖涂之。

蒋示吉曰∶如瘰 证，男子骨蒸，女人经闭，已成坏证，若专攻其 ，是速其毙也。理宜调理脾胃，补养气血，使根本既固，然后再理其疮，庶有可生之机也。（《说约》）

又曰∶瘰 之作，七情六欲，痰饮郁热，积久而成，实非一朝一夕之故也。故当以益气养荣为主，而佐以治瘰之品。盖恐荣卫一衰，变证蜂起，虽欲治 ，而不可得矣。

又曰∶凡遇瘰 等证，须察虚实，不得尽剂攻伐，损伤元气，致成坏病者，十有八九。此非患者之命，自出医人之手，不得不留心斟酌。

《圣济总录》曰∶瘰 在耳后颐项缺盆，乃手少阳三焦经主之。

《内经》曰∶陷脉为 ，留连肉腠，即此病也。

《病机》云∶瘰 不详脉证，经络受病之异者，下之则犯经禁、病禁。虚虚之祸，如指诸掌。

刘河间曰∶瘰 生于耳后及项间，一名九子包，又名者鼠疮。其突起者，瘰也，多起厥阴少阳之二经，以其多气少血故也。由嗜欲太甚，饮酒太过，食味太浓，思想太穷，所愿不遂，意淫于外，内蕴七情，中伤六欲，或传染，或误治，种类不同，为害则一。男子患此，潮热顿生；女子患此，月经不调，渐渐不治，神仙难救。

神方∶于初起或二三核时，耳后项下有连珠，就于初起大核之上，着艾炷灸之，每核上各灸六七壮，或十余壮，更于肩并、风池、肺俞、缺盆穴上各灸三壮，真起死回生之妙法，可收全功。今人不行艾灸之法，而听下工敷贴钩割，多取丧亡之咎。治宜养血清神，化痰散郁，更宜清心养性，淡味节食，可保终吉。此证生于富贵膏粱之人，多费调理，以味浓欲深故也；生于藜藿之人，可保无虞，以味淡欲少故也。古云；膏藿不同治，正此义也。

《心法》曰∶瘰 小者为瘰，大者为 ，当分经络。如生项前，属阳明经，名为痰瘰；项后属太阳经，名为湿瘰；项之左右两侧，属少阳经，形软遇怒即肿，名曰气。坚硬筋缩者，名为筋 ；若连绵如贯珠者，即为瘰 ；或形长如蛤，色赤而坚，痛如火烙，肿势甚猛，名曰马刀瘰 。又有子母 ，大小不一；有重台 ， 上堆累三五枚，盘叠成攒。有绕项生者，名蛇盘 ；如黄豆结荚者，又名锁项 ；生左耳根者，名蜂窝 ；生右耳根者，名惠袋 ；形小多痒者，名风 ；颔红肿痛者，名为燕窝 ；近及胸腋者，名瓜藤 ；生乳旁软肉等处者，名 疡 ；生于遍身，漫肿而软，囊内含硬核者，名流注 。独生一个在囟门者，名单窠 ；一包生十数个者，名莲子 。坚硬如砖者，名门闩 ；形如荔枝者，名石 ；形如鼠形者，名鼠 ，又名鼠疮。以上诸 ，推之移动，为无根，属阳，外治宜因证用针灸、敷贴、蚀腐等法；推之不移动者，为有根且深，属阴，皆不治之证也。切忌针砭及追蚀等药，如妄用之，则难收敛。瘰 形名各异，受病虽不外痰湿风热，气毒结聚而成，然未有不兼恚怒气郁幽滞，谋虑不遂而成者也。

上一页：瘿瘤门主方
下一页：瘰门主方


瘰门主方 《疡医大全》

瘰门主方

紫霞膏 治瘰 初起，未成者贴之自消，已成未溃者，贴之自溃，已溃核存者，贴之自脱，并治诸色顽疮 疮，湿痰湿气，新久棒疮，疼痛不已者，并用之。

明净松香（净末，一斤） 铜绿（净末，二两）

用麻油四两，铜锅内先熬数滚，滴水不散，方下松香熬化，次下铜绿，熬至白烟将尽，其膏已成，候片时倾入瓷罐，凡用时汤内炖化，旋摊旋贴。

瘰 初起，已溃未溃并治。

苦杏仁（去皮尖，三十粒） 萆麻仁（去衣，四十九粒） 松香（研细末，一两）

先将杏仁捣至无白星为度，再入萆麻仁捣如泥，方下松香，再捣千下摊贴。

千捶膏 初起贴之自消，将溃贴之，毒从毛窍中出，不致穿溃。

杏仁 萆麻仁（各四十九粒） 琥珀（灯心同研） 冰片（各三分） 珍珠（豆腐包煮） 麒麟竭 当门子 乳香（去油） 没药（去油） 铜绿 黄丹 龙骨 轻粉（各六分） 水安息（龙眼肉大，三块）松香（入锅内，小火化开，用麻布滤去渣，冷定，用豆腐水煮数次，再用绿豆汤煮三次，又用葱、韭、生姜汁各一盅煮干，研细末，八钱）

先将杏仁、萆麻捣如泥，次将前药细末逐渐加入，捶千余下用大红缎摊贴，忌见火。若内觉有脓未熟，恐穿溃难于收功，可加木鳖子（去壳。七枚，） 黑驴蹄（研细，五分，）于膏内，即能隔皮取脓。

又方

羌活 独活 白芷 细辛 龟版 乱发 防风 当归 全蝎 蜈蚣（各三钱）

用麻油一斤浸一日，煎时柳枝频搅，药枯去渣，再熬至滴水成珠，然后下东丹水飞，炒透，半斤，白蜡、儿茶各二钱，离火片时，下麝香五分，不可多用。

琥珀膏 治瘰 及腋下初如梅李，结肿硬强，渐若连珠，不消不溃，或溃脓水不绝，经久不瘥，渐成漏证。

琥珀（一两） 广木香 丁香（各一钱） 桂心 朱砂 松香（以上研细，不入油熬） 当归 木通 防风 木鳖子（净肉） 萆麻仁 白芷（各五钱，咀片）

麻油二斤二两，浸七日，入锅内慢火熬至焦黄为度，绢滤净油，徐下黄丹飞炒，四两，以柳枝不住手搅，候至膏成，滴入水中，软硬得中，掇下锅来，以盆顿稳，搅至烟尽，方下群药搅匀，瓷器盛之。临用取少许摊贴。

蝣蜒丸 蝣蜒虫不拘多少，焙干研末，红枣去衣去核，共捣为丸，桐子大，每清晨白汤送下三钱。

鼠 马刀丸 凡服此丸，宜先服六味地黄汤加益母草三剂，再服此丸。

大枳壳（七个，切作十四片，滚水泡软，去穣，每两片内纳斑蝥一个，大黄九分，两片合紧，用线扎好，入砂锅内，放半砂锅水，煮至水干为度，去斑蝥、大黄，只取枳壳晒干研细。）

炼蜜丸如绿豆大，每日三服，每服三分，白汤下。

鼠 土瓜丸（吴渭采） 已溃未溃并效。

土瓜根 白芨 泽兰叶 漏芦 胡桃肉 射干 夏枯草 沙参（各三两） 草连翘（去心，六两）

磨细，酒糊为丸，桐子大，每服三十丸，小儿减半，空心盐酒下。

消 丸 此方奇效，愈者不可胜计，可刊方普送。

元参（蒸） 川贝母（去心，蒸） 牡蛎（火 醋淬，各四两）

磨细，炼蜜为丸，每服三钱，白汤下，日二服。

神效消 丸

大熟地（二两） 泽泻 白茯苓 山药 山萸肉（各一两） 玄胡索 牡丹皮 牡蛎（各一两二钱）

磨细，炼蜜为丸，桐子大，每服三钱，白汤送下。

一方用元参，无玄胡索。

消 丸

夏枯草 连翘 萆麻仁（各四两）

磨细，装入猪大汤一段内，两头扎紧，酒浸蒸烂，捣丸如桐子大，每服五十丸，酒下。

瘰 未破者 大五倍子一个，挖一孔，入南蜈蚣一条，切作数段，装入倍子内，以醋面裹作一球，用麸子半碗同炒，以麸焦为度，剥去外面面球，取去内里蜈蚣，只用倍子研细，醋调敷。

已溃 犍猪胆汁三个，倾入铜勺内，慢火熬至滴水成珠，再加轻粉一钱，冰片三分，搅匀摊贴。

串初起 豆腐店浸豆水滤清，用砂铫慢火熬膏，每早白汤冲服数匙， 上亦以此膏敷贴。

鼠 初起。

紫花地丁（四两） 火酒（一斤）

浸七日，饮之自愈。

加味逍遥散 治肝经郁火，致生瘰 ，并胸胁胀痛，或作寒热，甚至肝热生风，眩运振摇，或切牙发痉诸证。经云∶木郁达之是也。

柴胡 薄荷叶 白术 白茯苓 当归 山栀仁 甘草 牡丹皮 白芍 水煎服。

瘰 煎方 初起自消。

大贝母（一钱五分） 半夏 当归尾 穿山甲（炒） 白茯苓 白附子 连翘（各一钱）桔梗 广皮 枳壳（各八分） 白僵蚕（一钱五分） 甘草节（五分）

加灯心十根，同煎服，四剂，换服海龙丸。

海龙丸

海藻（酒洗炒） 昆布（酒洗炒） 白茯苓（炒） 穿山甲（炒，各二两） 全蝎（一百个，尾全者） 龙胆草（酒洗炒，一两五钱） 当归身（炒，一两） 核桃（五十个，劈开去肉，将全蝎嵌在核内，合紧 存性）

研细，荞麦面打糊为丸，桐子大，每早晚白汤送下三钱，酒下亦可。

治 奇方 全蝎七个 桃壳六个，每壳装蝎一个，五个壳装去五个蝎子，仍有一壳装两个全蝎，以面包煨熟，研末作六包，用黄酒调服，每日服一次，将两个蝎子过一服，作个记号，留为末服。服完隔两三日，如未全愈，可照此方再制一两料服之，自必全愈矣。服此药，每日须肉食滋养。

又方

真牛黄（二钱） 全蝎（一百枚，去净头、尾、脚，用新瓦焙存性）

研细，以核桃肉捣丸如桐子大，每服二十丸，空心白汤送下。

如患处破皮，便将取下蝎头、尾、脚焙研细末，搽上，再以膏贴二十一日即愈，永不再发。制药须择成、开、除日修合。

药酒方

摩罗藤 夏日用鲜者二斤，陈木瓜酒五斤，烧酒五斤；冬月用枯者四斤，陈木瓜酒八斤，烧酒二斤；入小口瓦坛，用湿面糊坛口，重汤煮一炷香为度。每食后随量饮之，常服除根。

除 方 活鲫鱼四五寸长者，竹刀剖去鳞肠，入独核肥皂子七个，以黄泥为匣，入鱼匣内，上下用炭火烧 ，无烟，取出候冷，研细，每服三钱，清晨木瓜酒下。

又方 白亮松香研极细末，以雄猪骨髓调搽即愈，三五年各药不效者，用此方俱效。只在研调敷之手法要紧，用左手，即用左手到底，用右手，即用右手到底，研药调药敷药，俱要认定一支手。忌阴人拿。

又方 夏枯草乃生血补虚消毒之圣药，或煎汤饮，或浸酒饮， 上单用夏枯草煎浓膏涂之。

益气养荣汤 治抑郁劳伤，思虑太过，心神俱惫，以致四肢头项筋缩，结成累累如贯珠，或硬或软，或赤或白，或痛或不痛，日晡发热及溃而不敛者，并效。

人参 白茯苓 广皮 白芍药 熟地黄 香附 当归身 川芎 白术 嫩黄 贝母（各二钱） 桔梗粉甘草（炙，各五分）

生姜三片 大枣二枚，煎服。

胸膈痞闷，加枳壳、木香。饮食不甘，暂加浓朴、苍术。寒热往来，加柴胡、地骨皮。脓多或清，倍加当归、川芎。脓溃作渴，倍加人参、黄 、白术、当归。胁下痞痛，加青皮、木香。肌肉生迟，加白蔹、肉桂。痰多加橘红、半夏。干加麦冬、北五味子。发热加柴胡、黄芩。渴不止，加知母、赤小豆。脓不止，加人参、黄 、当归。溃后反痛，加熟附子、沉香。虚烦不眠，倍加人参、熟地、远志、枣仁。

桃蝎散 治忧思郁结，痰留气滞，乃生瘰 。

大全蝎二十一个，劈开去肉，将蝎装入扎紧，火 存性，每用一枚，研末，临卧陈酒下。

孙真人治瘰 初起，并治溃烂久不收口。壁虎一条，裹泥中，火 存性，去泥，研末，临卧陈酒调下。

治火郁结核，不拘男妇俱效。用交媾阴精涂搽，如孀妇即以自己阴精涂之。

大红膏 治瘰 痰核，结块不分新久，但未穿破者并效。

锻石（一两，用大黄三钱切片同炒，锻石红色，去大黄） 滴乳香（去油） 轻粉（各二钱）银珠 血竭 潮脑 硝石（各三两） 天南星（二两）

上为细末。陈米醋熬稠，调药敷核上，三日一换，敷后皮嫩微损者，另换紫霞膏贴之，其核自消。

气瘰 北煤炭捣碎，同生桐油脚调敷自消。

瘰 验方（孙展鸿） 多年点灯竹灯挂一个，用火点着，下置瓷器盘，使油滴入盘内，放土地上，出火气三日，以鹅翎扫患处，不过数遍，已溃者自敛，初起者自消。

敷项下痰核 块内消法（《明医集》）

鲜山药（一两） 萆麻仁（四两）

共捣成膏，敷上即消。

冰蛳散 治瘰 日久，坚核不消，及服消药不效者，用此点落 核，如马刀根大面小及失荣等证忌用。

大田螺肉（五枚，日中线穿晒干） 白砒（一钱二分 面包煨熟） 真番 砂（二分） 冰片（一分）

先将砒、螺研细。再将 片研匀，小罐密收。凡用时先将艾炷灸核上七壮，次后灸疮起泡，以小针挑破，将前药一二厘，津唾调成饼，贴灸顶上，用绵纸以浓糊封贴核上，勿动，恐其泄气，七日后四边裂缝，再七日，其核自落。换搽玉红膏，内服补药，培助完口。此药又治瘿瘤，患大蒂小，及诸般高突异形怪状者并效。

火针法 治瘰 核，生于项间，初起坚硬，或如梅李，结聚不散，宜用此法针之，插药易消也。

用缝衣大针两条，将竹箸头劈开，以针尖夹缝内，相离一分许，用线扎定，先将桐油一盏，用灯草六七根，油内排匀点着，将针烧红，用手指将核捏起，用针当顶刺入四五分，核大者，再针数孔亦妙。核内或痰或血，随即流出，候尽，以膏盖之，次日针孔必渐作脓，轻者用黄药插之，核坚硬者，用冰蛳散糊打成条，晒干，插核内，针孔外以纸糊二重封固，次日其核发肿作痛，不妨，乃药气攻入于内，候至七日外，自然核外裂开大缝，再至七日，其核自落，葱汤洗净，孔大换用玉红膏搽入，外以膏盖。后服益气养荣汤，或十全大补汤加香附。兼戒劳动气恼，房事发物，煎炒海腥等件。

三品一条枪 上品锭子去十八种痔；中品锭子去五漏翻花，瘿瘤气核；下品锭子治瘰 疔疮，发背脑疽等证；此为古之三品锭子，但药同而分两不同，治病故有分别。今注一条枪，本方三品以下之证，并皆用之，俱各相应，况又药品简易而不繁，是曰三品一条枪之说也。凡同志者，随试而用之。

白砒（一两五钱） 明矾（二两） 乳香（一钱二分） 雄黄（二钱四分）

砒矾二味，共研细末，入小罐内，加炭火 红，青烟已尽，旋起白烟片时，约上下红彻，住火，取罐顿地上一宿，取出约有砒、矾净末一两，加雄黄、乳香，共研极细，浓糊调稠，搓成如线条，阴干。凡遇前证，有孔者 入孔内，无孔者先用针放孔窍，早晚插药二次，插至三日后，孔大者每插十余条，插至七日，患孔药满足方住，以后所患四边，自然裂开大缝，共至十四日前后，其疔核、瘰 、痔漏诸管，自然落下，随用汤洗，搽上玉红膏。虚者兼服健脾之药。

疮痰核噙药（窦太师）

昆布（酒洗） 海藻（酒洗） 大黄（酒拌蒸三次） 白僵蚕（姜汁拌炒） 真青黛（水飞）胆南星 连翘（各二两） 桔梗 柴胡 栝蒌仁 川黄连（酒炒） 片黄芩（酒炒） 橘红（各一两）

研细，炼蜜丸如芡实大，不拘日夜噙之。

二贝丸（萧纯源） 专消痰 。

朱砂（七钱） 大贝母 紫贝天葵（各二两） 海藻 海粉 明矾（各一两）

共研细末，用夏枯草二斤，熬膏为丸，桐子大，临卧，茶清送下三钱。

人牙散 专消瘰 ，各种肿毒。

人牙（二两） 麝香（五分） 羌活（酒洗，六钱）

研细，炼蜜丸龙眼大，白汤或酒磨，服一丸。

海上仙方 消瘰 如神。

斑蝥（一岁用一个，去头、足） 红娘子（一对） 糯米（一升）

三味入锅同炒，候米黄色为度，去斑蝥、红娘子不用，只吃炒米。米尽则瘰消矣。

三阳酒（陆公节） 远年近日瘰 ，毋论已溃未溃。三阳草即蛇莓藤，连藤叶红果，采取二斤，浸火酒十斤，煮三炷香，出火气，埋土中，十四日取出，每饮数杯，酒尽患愈。

白果叶散（吴氏家秘） 能捆诸 ，不使漫生，即能消散。

珍珠 银粉（各二钱） 雄黄（一钱） 白果叶（去梗，瓦上微火焙干研末，三钱）

先将珍珠、雄黄研末，同蛤蟆心肝十副捣烂，围住 疮四边，再将白果叶末、银粉，好醋调搽 疮中心，不过二次即消。破烂者，用醋浸白果叶一昼夜，贴破 上。

连翘丸 治项间结核，寒热往来，日久不愈，若患在面臂，尤宜此丸。

连翘 防风 黄柏 肉桂 淡豆豉 独活 秦艽 桑白皮 牡丹皮（各五钱） 海藻（二钱五分）

上为细末，炼蜜丸绿豆大，每服十丸，灯心汤下。

内消瘰 柏树叶捣烂敷核上，以炒盐熨之，一日三五次，以消为度。

瘰 毋论已溃未溃。（《济生》） 夏枯草熬膏，食远滚汤调服，兼服十全大补汤加远志、贝母、香附。

又方

茜根（一两） 鸡蛋（十个，略煮去壳，再同茜根同煮）

每次一枚，食后同酒煮食之。

内消散（吴中书） 治 核不拘久近，已破未破。

天花粉 苦参（各五钱） 皂角刺（四十九个） 土茯苓（三斤）

共煎汤当茶饮。忌牛肉，屡试屡验，奇异方也。

治 简易方

枇杷叶（一斤四两，去毛梗净，焙燥为末。） 冰糖（一斤）

和匀，不拘时服，白汤过口，服完即愈。

神效散（谈野翁试验） 未破用此即消，已溃烂延至两肩胸腋，茄子大，四五年不愈者，其效如神。

沉香（五钱） 芫花（炒，三钱） 月季花（即月月红，二钱）

上锉碎，取大鲤鱼一尾，放尿内游死，将药入鱼腹中，就以鱼肠封固，酒水各一碗，煮熟服之即愈。

初起神效方（《回春》）

穿山甲（土炒） 丁香 白丁香 苦丁香 红小豆 磨刀泥 僵蚕（去头、足，酒炒） 斑蝥（去头、足，酒炒，各一钱）

上为细末。每服一钱，五更时无根水调服，至未时打下毒物，其形如鼠；后用野菊花焙黄为末，陈醋调敷。一日一换，七日愈。

乳 溃烂已见脏腑。（抄本）

土楝树子（经霜者佳，川楝不用） 雄鼠屎（即两头尖者） 露蜂房（各三两）

俱 存性，为末，每服三钱，酒调服，间三日一服，不数日，脓尽自敛。

瘰 。（秘方）初起成块未破者，将面捏成薄条，照疮大小，略离患处作圈围着，再取槐树根在土内掘出者，白皮数条，照面皮作圈，放面圈之上，用艾作小丸，放子中心灸之。肉上略觉痛，即拂去艾丸，另取艾丸再灸三过，其面圈不动，只换槐根白皮三次，连灸三日自消。

一方 不拘已破未破。

沥青（好者，一两） 萆麻仁（四十九粒） 杏仁（去皮、尖，十三粒半）

共捣千余棰，自然粘软成膏，摊贴 上神应。内须服昆布、海藻、海带、贝母、连翘、甘草、元参。

消 方（范令闻） 真象牙末，乳极细，每服三分，清晨煮熟鸡蛋一个，去壳，蘸象牙末，食之自消。

内消瘰 验方（周鹤仙）

鼠粪（七钱） 大枫子（五钱） 巴豆（三钱）

共捣匀入大鲫鱼肚内，用纸包缚，再用黄泥封固，如法 炼，俟烟尽取出冷定，研为细末，米糊为丸，绿豆大。每服二钱，空心黄酒送下，十日全消，神效。

瘰 奇方（周鹤仙） 鸡蛋一枚，头打一孔，采绿萼梅花将开者七朵，入蛋内封好，煮熟去花食蛋，如此七枚全愈。

瘰 秘方（何轿店验过。） 鸡蛋七枚，将蛋打一孔，取活蝙蝠七枚，每蛋一个，装蝙蝠一个，封口放锅内蒸熟，取放阴阳瓦上，逐个 存性，研细，无灰酒调服，一日服一次，七日服完即效。

瘰 痰核三剂即消。（王见宇。）

当归尾 大黄 金银花（各五钱） 僵蚕（四钱） 穿山甲 全蝎 夏枯草 连翘 皂角刺 生地（各三钱） 赤芍药 川芎 川贝母 白芷（各二钱） 土木鳖（一钱，去壳）

酒水各一碗，煎一碗，空心服，渣再煎服。

瘰 仙方（刘氏家秘。） 兼治痈疽发背，无名肿毒。

穿山甲（四足上者佳。四两分四制∶一两用紫草茸五钱，煎煮甲片干，再晒。一两用红花五钱，煎煮甲片干，再晒。一两用猪牙皂五钱，煎煮甲片干，再晒。一两用苏木五钱，煎煮甲片干，再晒）

蜈蚣（十六条，分为四制。四条用香油炙干。四条用浓醋炙干。四条用真酥油炙干。四条用姜汁炙干。

此二味制毕，俱要随即研末，如多时，就要回潮难研） 每用穿山甲、蜈蚣末各一钱，再加∶

川归尾（五钱） 大黄 乳香（去油） 全蝎 没药（去油） 荆芥 桔梗（各二钱） 蝉蜕（二十个）僵蚕（炒去丝，二十五个） 朱砂（另研为衣） 羌活 防风（各二钱五分） 连翘 黄芩（各三钱）广胶（土炒烊，一两） 雄黄（另研，七分） 蛇蜕（焙，五钱）

共为细末，好米醋打糊为丸，每丸重一钱二分，入麝香五分，在罐内养之，收贮。凡遇此证，每用一丸，研末，温酒调服。未成内消，已成催脓，速效如神。

瘰病。（刘氏家秘。）

斑蝥（去头、足、翅同糯米炒，看糯米炒黄色，即拣去糯米，只用斑蝥） 黑牵牛（半生半熟） 白术 郁李仁（去皮、尖） 甘草 密陀僧 槟榔 防风（各五钱）

共为细末，面糊为丸，如梧桐子大。每服二十丸，清晨槟榔 甘草汤送下，腹内作痛，小便下毒，如鱼目状，已破自敛，未破自消。如小便全无，以灯心煎汤利之；如小便痛，以葱茶煎汤解之。服此丸宜夏枯草煎浓汤当茶。

未破瘰 。

沉香 芫花 干月月红花（各三钱）

共为细末。用大活鲫鱼一尾，放尿桶内浸死，取鱼剖肚去肠剖鳞，以前药入内，用线缝好煮熟，将好酒同食，必要连药吃下，尽量饮醉，服后听泻自止。忌房事，并鲜发之物，数日即愈。

已破瘰 。

珍珠（一钱） 轻粉（二钱） 陈白蛳壳（火 ，四钱）

上乳极细末，用猪脊髓调，将疮挑开出子一个，将药补满，自然收功，不必惊惶。再服煎剂十贴∶当归、川芎各八分，白茯苓七分，白芍四分，独活三分，陈皮、羌活、赤芍、甘草各五分。食后服。

二仙丹 治瘰 。

枳壳（一斤。每个切两开，去穣，入斑蝥去翅、足七个，仍将两片合住，以线十字扎紧，用上好醋浸七天足，再以醋煮五炷香，必要多加好醋，煮透冷定，解去线，拣去斑蝥，只将枳壳切片阴干）紫背天葵（一斤。如无，以九头狮子草代之。）

共磨细末。将前煮枳壳多余醋，打糊为丸，如梧桐子大，每服五十丸，酒水任下，早晚各一服。未出头者自消，已出头者用膏贴之自愈。

瘰 。（刘长随。）

当归 蛇盘草（各二钱） 灯笼果（七个） 白茯苓（八分） 皂角刺 苦参（各七分） 昆布（六分） 黑丑（五分） 土茯苓（一两，先煎汤）

药入土茯苓汤内煎，食后临卧服之。忌猪首、鹅、羊、鱼、虾子、鸡、香蕈、蛋、白果、粟子、酱、醋、茶、煎炒，一切动风动火等物，房事。 愈后用火酒十斤，金银花半斤，入坛内浸一七，煮一炷香，埋土内七日取出。早晚饮之，永除根矣。

瘰 （黄君尚。）壁虎不拘几条，捉来活放酒酿内，浸至第二日，将阴阳瓦炙干，又浸如此九次，再乳为细末，每用壁虎六钱，透明雄黄四钱，共成一两。每用三厘，胖人五厘，好酒调下，即长石榴子。忌盐三七二十一天，只用精猪肉煮熟，以醋蘸吃。

外面用贴过旧膏药贴之。将收口，用猪首上栗子肉烧灰，敷上即收口矣。此丹未破者内消，已破者即收口。愈后再将男左女右手腕处灸七壮，永不再发。

瘰 膏

金线重楼 金线吊蛤蟆 萆麻仁 商陆（各四两） 天南星 半夏 露蜂房 防风 蛇蜕（各二两） 大黄 土木鳖 穿山甲 番木鳖 射干 川乌 草乌 枳壳 当归 红花 白芷 僵蚕 紫花地丁 紫背天葵（各一两） 活雄鼠（大者） 干蟾（各一个） 芫花（一两五钱） 巴豆肉 急性子（各五钱） 鲫鱼（四尾）

用麻油三斤，浸七日，熬枯去渣，复入净锅内，熬至滴水成珠，称熟油一斤，入银朱八两，收之成膏，再下净黄蜡八两，再下乳香（去油）、没药（去油）、血竭、儿茶各五钱，麝香二钱，潮脑二两。乳细下之，搅匀收贮。摊宜浓些，速效如神。

消瘰 方。（江仁度。）

甘遂（一两熬膏） 甘草（一两熬膏）

先将甘遂膏涂 上，离一灯草远，将甘草膏箍之，其核自缩，洗去，次日又用甘遂膏涂之，仍离一灯草远，又以甘草膏箍之，以消为度。

又方（江仁度。）

铁砂（四两。用旧锅铁研碎，或在爆竹店买。）

铁砂研末，用滴醋煎成饼，复打碎，又用醋煎成饼，又打碎，再用醋煎，如此七次，乘铁砂潮热之时，敷瘰 上，以消平为度。

又方（胡景周。） 鼠屎三钱，盐水拌炒为末，以一钱拌砂糖为穣，以二钱和面，随人大小多寡，作饼七个，包穣焙熟，令一日吃尽，隔两日服一次，不过三服愈。如未除根，再服。

瘰 膏

川倍子（八两。炒黑研末，只用四两） 川乌（甘草汤泡） 生南星 草乌 半夏（各一钱） 川贝母（去心，五钱） 绿色海粉（四两。炒黑，只用二两）

各研细末，共一处，炼蜜茶汁和成胶，贴患处，油纸护之。

地龙膏（李养荣。） 瘰 未破者立消。

地龙粪 雄黄 小麦面（各等分）

研细。醋调涂。

专治瘰 有核成疮者，皆能速愈。花壁虎一条装入鸡蛋内封固，放饭上蒸熟，取起去壳，将壁虎同蛋捣烂为丸，如绿豆大，阴干分二十日，空心茶汤或米饮皆可送下。

服完百日内，忌发物及生姜、椒、蒜、鸡鹅羊肉，遗精、房事为要。

瘰 蛇蜕一条，白者佳，锅内炒脆，研末，临卧，食后酒调服。在膈上取汗，次早，溃者脓少，未溃者消；其溃者一时难收口，须用花椒汤洗，再用黄连末掺之。

消瘰核。（吴近宸。）

生半夏 生香附（各等分） 生附子（少许）

研细，熬滴醋调敷核上自消。

内消散（任中嵩。）

治瘰 宜先服益气养荣汤十多剂后，再服∶朱砂 血竭（各一钱） 生斑蝥（去翅、足，三分）

上为细末。每服一分，空心烧酒调服，未破者三五日立消。已破者，内服此药，外用金头蜈蚣一条，研极细末，用麻油一小盅，浸两昼夜，搽患处，其疮即肿溃，过一二日肿消，可贴膏药。疮势大者二十日痊；小者十余日平复。

消瘰 。（吴 。）朝北掳掳藤，阴干 存性，研细，米糊为丸，桐子大，每服三钱，白汤送下。未成即消，已成即溃。

治瘰 。（《杨氏家藏》）

荆芥 白僵蚕（炒去丝） 黑牵牛（各二钱） 斑蝥（二十八个，去头、翅、足，同米炒）

上为末，临卧时先将飞滑石末一钱，用米汤调服，半夜时再将滑石调服一钱，至五更时，用温酒量人之强弱，调前药末一钱，或二三钱服之。服后如小水内并无恶物行下，次日早，再用一服。倘仍不通利，第三日五更时，先吃白糯米粥，再服前药一服，更用灯心汤调琥珀末一钱服之，以小水内利去恶物为效。

如尿管痛用青黛一钱，以甘草梢煎汤调服，其痛立止。此方治误食毒物，致成瘰 ，其功甚速。

内消瘰 丸

夏枯草（八两） 元参 青盐（各五两） 海藻 川贝母 薄荷叶 天花粉 海粉 白蔹 连翘（去心） 熟大黄 生甘草 生地 桔梗 枳壳 当归 硝石（各一两）

共磨细，酒糊丸，桐子大，临卧白汤送下三钱。

瘰 痰核 猫一只，煨熟，数次食完自消。

又方 如意草焙为末，鸡蛋清调敷。

消核。（黄汉升。） 犍猪胆七个，用铜锅熬，以朝北柳枝顺手搅，不可反手搅，熬至滴水成珠为度，倾瓷器内，放朝北地上冷一伏时，用缎子摊贴。

槐条膏 治瘰 如神，并贴疮毒。

嫩槐条（要采一枝有七个头者，取四十九枝，锉碎）

麻油一斤，浸三日，用小火熬枯去渣，入炒铅粉八两收膏摊贴。（宜春夏熬收。）

瘰 串痰。

人信（四钱九分） 黑枣（七个，去核）

每枣入信七分，阴阳瓦焙尽烟为度，埋土内一个月取出，研细末，地沥青调搽，以软纸贴之。如无脓血流出，即不必换药，自然长肉结疤。

验方

糯米肥皂（一斤。去核，水浸一宿，去皮筋弦，石臼捣烂，加上好米醋一斤再捣，以新布搅汁去渣，入新砂铫内，熬如米汤色，用柳枝不住手搅，再入白蜡一两，熔化成膏）

出火气，油纸摊贴，如已溃者效更速。

熬时择净室，妇女、鸡、犬忌见。

瘰 丸

牡蛎（ ） 元参（炒，各五两） 土茯苓（炒，二两五钱）

端午日共磨细，用酒打面糊为丸，如绿豆大，患在上身，每清晨酒下二钱五分，晚下二钱；患在下体，早服二钱，晚服二钱五分，自然渐消。

消气核瘰 。（巴秘。）

全斑蝥（二个） 白僵蚕（二十个）

火酒二斤同浸，每日饮少许即消。

瘰 已溃未溃（巴秘。） 每岁用金头蜈蚣一条，阴阳瓦焙研，取鸡蛋一个，打一孔，将药装入糊好，饭上蒸熟，每日一个，服至患者年岁若干为止。未溃即消。已溃自敛。

瘰 蛇头果子草，四五月间生时采来，焙干，浸酒饮之尽醉，发汗。如此三次，以后只饮酒，不必取汗。

未溃者消，已溃者膏贴。

瘰 溃烂绕颈垂危者 用苦丁草十多斤，洗净熬膏摊贴。初贴之时极痛，必须忍耐，贴三四日，即不痛矣。

虽烂见咽喉胸胁者，俱能全愈。

上一页：瘰门主论
下一页：马刀门主论


马刀门主论 《疡医大全》

马刀门主论

《灵枢》云∶腋下其痈赤坚而不溃者，为马刀挟瘿，急治之。

汪省之曰∶马刀专属肝胆二经，其形颇长，坚硬如石，或在耳下至缺盆，或肩上沿至胁下，甚至胸前累累，经年累月，有作疮而不破，有破烂而脓血不止者，其证几危矣。（《理例》）

冯鲁瞻曰∶若在胸旁，或两胁结长核者，此名马刀。（《锦囊》）

周文采曰∶马刀疮生于项腋之间，有类瘰 。但初起其状如马刀，赤色如火烧烙，极痛，此疮甚猛，宜急治之，不然多成危殆也。（《集验》）

胡公弼曰∶结于胸前及胸侧连胁者，名马刀。此足少阳胆经候也。初生小，后必大。若疼痛破烂出脓，脓孔受风，决成漏证，断不易治；惟年壮气血盛者，治之易痊。（《青囊》）

马刀（图缺）

陈实功曰∶马刀疮形长如蛤者，是生于项侧耳下，肩上缺盆腋下。（《正宗》）

蒋示吉曰∶马刀结核，其硬如石，乃手足少阳经起。若失而不治，不守禁忌，渐延至阳明，颊下颊车俱到，壮实者，溃坚汤；不足者，滋阴散坚汤主之。（《说约》）

澄曰∶马刀生于缺盆之上，由胸腋而至胁，本由痰核瘰 时，潮热时作，气血已枯，精神短少，兼之医治不善，酿至脓血大溃，肿势日坚，更有溃流血水，毫无脓汁，复有累如岩穴，胀而不痛，外撑车颊，内阻咽喉，饮食妨碍，筋脉拘挛，收引疼痛，腿足牵扯，甚则怒火上冲，迫血从毛窍溢出，变而为马刀矣。马刀名之者，何义？谓之马，其行疾。谓之刀，其器利。既疾且利，人将奚敌哉。故《灵枢经》云∶马刀挟瘿，宜急治之。虽然人虽垂死，犹有可生之法，若坐视不救，岂仁者之心哉。外宜艾灸，或可回生，如肩井、肺俞、膻中、风池、百劳、曲池穴，各灸三壮；内服益气养荣汤，开郁清痰，和气消核之剂，首尾肝脾兼固，气血双扶，灸后用万灵膏调理一年，恬淡静养，尚可保全性命。若妄治追蚀于外，攻伐于内，则死亡立待矣。

上一页：瘰门主方
下一页：痈门主论


痈门主论 《疡医大全》

痈门主论

王肯堂曰∶ 痈生项腋两乳旁，结核或两胯软肉处肿块，属手少阳三焦经。其发缓慢，是冷证非热证也。宜回阳玉龙膏敷贴。（《准绳》）

痈（图缺）

澄曰∶此证生于项胁，形类结核，发长缓慢，渐增 肿，色红，乃心包络寒痰，脾气郁结而成。治宜温和，舒郁化坚。

上一页：马刀门主论
下一页：蠹疽门主论


蠹疽门主论 《疡医大全》

蠹疽门主论

申斗垣曰∶蠹疽即发历疮，乃足阳明胃经多气多血，生于缺盆二穴之分，在肩下乳上，如再生四五头，子母大小者，又名历疮。十日可刺。如无脓者，名曰石疽。（《启玄》）

蠹疽（图缺）

上一页：痈门主论
下一页：钮扣风门主论


钮扣风门主论 《疡医大全》

钮扣风门主论

陈实功曰∶钮扣风，乃风湿凝聚生疮，久则搔痒如癣。不治则沿漫项背，治以冰硫散搽。（《正宗》）

上一页：蠹疽门主论
下一页：钮扣风门主方


钮扣风门主方 《疡医大全》

钮扣风门主方

冰硫散（《正宗》）

樟冰 明矾 川椒（各二两） 硫黄（三两）

上为细末，先用萝卜一个，挖其内，将药填满腹，将原皮盖之，湿纸包三四层，灰火内煨半时，待冷取开，用药同熟猪油调搽患上，自愈。

上一页：钮扣风门主论
下一页：卷十九 \ 腋臂指掌部


卷十九 \ 腋臂指掌部 《疡医大全》

卷十九 \ 腋臂指掌部

自腋臂 肘，手指手背，痈疽疔毒，俱汇于此部中，以便检阅参治。

上一页：钮扣风门主方
下一页：腋痈门主论


腋痈门主论 《疡医大全》

腋痈门主论

王肯堂曰∶腋痈即夹肢痈，生肩膊下隙内，属手少阴心经，手厥阴心包络经风热所致。宜服内托黄 柴胡汤。（《准绳》）

腋痈（图缺）

《灵枢》曰∶发于腋下赤坚者，名曰米疽。治之以砭石，欲细而长，疏砭之，涂以豕膏，六日已，勿裹之。

陈实功曰∶腋痈又名夹痈，此起腋下，皮色不变，漫肿无头，日久方痛，乃生寒热。此乃肝经血滞，脾经气凝，共结为肿，此患难消，终必作脓。未破者，柴胡清肝汤；已破，十全大补汤去肉桂，加香附、陈皮；急者开之。首尾温补，切忌寒凉。（《正宗》）

冯鲁瞻曰∶腋痈者，乃足少阳、手少阴、手厥阴三经也。此多得之于先天，或肝火炽甚耳。（《锦囊》）

《心法》曰∶腋疽一名米疽，又名内疚疽，发于胳肢窝正中。初起之时，其形如核，由脾肝二经忧思恚怒，气凝血滞而成。腋痈又名夹肢痈，发于腋际，属肝脾血热兼忿怒而成。

上一页：卷十九 \ 腋臂指掌部
下一页：腋痈门主方


腋痈门主方 《疡医大全》

腋痈门主方

验方 葫芦巴焙研，三钱，木瓜酒调服。

上一页：腋痈门主论
下一页：体气门主论


体气门主论 《疡医大全》

体气门主论

陈实功曰∶体气，一名胡气，俗称狐骚气，又呼狐骚臭。此因父母有所传染者又有胡胎而受者，故不脱本来气质。凡有此者，腋下多有棕纹数孔，出此气味，当以五香散擦之，以解其味。（《正宗》）

澄曰∶凡治腋臭，用药后必须穿新衣，如穿旧衣，务于日中将所着衣，用灰水洗净，又泡去衣袖中臭味，皆无气味。若洗不净气味，枉用其药，大概药无不验，多是衣服再作气息，所以不能断根耳。

上一页：腋痈门主方
下一页：体气门主方


体气门主方 《疡医大全》

体气门主方

狐臭不可近身 大蜘蛛一枚，用黄泥少加赤石脂并盐，杵熟作窝，放蜘蛛于内，先以小火煨干，渐加猛火 红，候冷取出蜘蛛，加轻粉一分，研细，和米醋调膏，临卧时，先将腋洗净，以膏搽之，次早洗下黑汁恶物为效。即将此汁埋弃僻静之所，勿令染人，万不可穿旧时衣，慎之慎之。

又方 大田螺一个，以水养之，伺其靥开，以巴豆仁一粒，用针挑放螺内，将螺拭干，仰放盏内，俟螺化水，取擦腋下。

无价散

水银 密陀僧（各二钱） 枯矾（四钱）

共研千下，以不见水银星为度，津唾调搽。

又方

砂 密陀僧 铜青 白附子 辰砂 白明矾各等分研细，先以皂角水洗二三次后敷上，不过二次全好。

又方

水银 黄丹 砂 密陀僧 铜青 辰砂 明矾 白附子 白梅肉

共捣为丸擦之。

腋臭、鸦臭、阴汗，不能与人同行者。

白矾 密陀僧 黄丹（各一钱五分） 麝香（五分）

共乳如灰尘，以醋在手心内调药，擦腋下经宿两时辰许，再以香白芷煎汤洗之，一日用一次又方

枯矾（二两） 密陀僧（四两） 轻分（三钱）

共乳细擦两腋，擦至数月见效，半年全愈。

又方 热蒸饼一个，劈作两半，掺密陀僧末一钱，急挟在腋下，略卧片时，候冷弃之。如一腋有病，只用一个。

上一页：体气门主论
下一页：内疚疽门主论


内疚疽门主论 《疡医大全》

内疚疽门主论

《鬼遗方》曰∶内疚疽，发两腋及臂并两手掌中，振寒热而嗌干，饮多即呕，烦心 ，脉盛，六、七、八日诊如此可汗，不汗死。

内疚疽（图缺）

上一页：体气门主方
下一页：缺盆疽门主论


缺盆疽门主论 《疡医大全》

缺盆疽门主论

王肯堂曰∶缺盆疽，又名锁骨疽，生肩前陷中，寒热大作，饮食少进，肩背拘急，小水不利，胸腹膨胀，属足阳明胃经、手少阳三焦经，宜隔蒜灸。若治之稍缓，必致溃烂，是经少血多气，疮口不合，危笃者多矣。（《准绳》）

《心法》曰∶此疽又名蠹疽，属胆胃二经积热而成。

缺盆疽（图缺）

上一页：内疚疽门主论
下一页：痈门主论


痈门主论 《疡医大全》

痈门主论

王肯堂曰∶ 痈，俗名病藕包， 臂表里俱肿赤色，惟肘节处差小，故名藕包，以内外分阴阳。（《准绳》）

陈实功曰∶ 痈生于膊上，连肩通肿，长而坚硬者是也。（《正宗》）

薛氏曰∶ 痈在肩之下，肘之上，周匝漫肿色赤，里廉外廉，左右皆同，由风温或风火凝结而成。初起状如粟米一撮，亦有起一粒僵疙瘩者，渐次 肿红热， 脓痛甚。红肿之外，无晕者顺，有二晕者险，三四晕者逆。

又曰∶藕包毒，肿发 内，或 外结肿一枚，如桃、如鹅鸭卵者是也。 内属手三阴经， 外属手三阳经，宜加引经药必效。

痈（图缺）

上一页：缺盆疽门主论
下一页：脾痈门主论


脾痈门主论 《疡医大全》

脾痈门主论

申斗垣曰∶脾痈生肩贞、 俞二穴，乃手太阳小肠经多血少气，及脾受膏粱浓味所生也。宜汗之。经云∶汗之则疮已。（《启玄》）

李东垣曰∶脾痈又名 疽，在肩之后，下腋之后外层岐骨缝间，左右同属小肠经肩贞穴，由风火凝结而成。

又曰∶如生在肩前下腋前外之上，骨缝开合空凹陷中，左右相同。初起如椒子，渐肿坚硬大如鹅卵，按之疼痛入骨，属心包络经，名曰乐疽。乃血热气郁而成。

脾痈（图缺）

上一页：痈门主论
下一页：臂痈门主论


臂痈门主论 《疡医大全》

臂痈门主论

《玄机》云∶在臂外为痈，在臂内为鱼肚发，在臂上节肿连肩 ，为臂风毒。

王肯堂曰∶两臂肘起至接骨下引手至小骨之上发痈疖，此处虽实，奈连大小筋骨，举动不便，垂手多坠疼，如脓深沉澈骨，即伤筋脉，拳缩不舒，搐搦，宜急用缓慢筋脉药饵治之。（《准绳》）

申斗垣曰∶臂痈毒，乃心肾二经，通于五指，毒瓦斯流走成串漏。（《启玄》）

《心法》曰∶鱼肚发生于 部之后垂肉处， 肿赤色，属心经青灵穴。由火毒凝结而成。

陈远公曰∶人臂上忽然生疮，变成痈疽者，亦阴痈也。虽比头面对口肩背稍轻，然治不得法，亦能杀人，故须辨阴阳治之。大约痛者阳证，痒者阴证。如阳证用三星汤一二剂，便可立消；若阴证此方又不可用，必大补气血，佐以消痰化毒，始可奏功。勿以手足非心腹之疾，不须补虚也。夫阴主静，而手则至动者也，至动生阴痈，则动变静矣，反常之道也，可不畏乎！况动变静，又趋阴之道也。阳趋于阴，非生近于死乎？欲阳返阴易，欲阴返阳难，谁谓手痈而小视之哉？消痈还阳丹∶人参、花粉、生甘草各三钱，白术、生黄 各一两，肉桂、乳香末各一钱，金银花二两，当归五钱，水煎服。一剂痒变为痛矣，二剂疼止，三剂全消。（《冰鉴》。按∶此方与七圣汤相同，而意气与所主各异也。七圣汤治已溃之剂，此汤乃治未溃之方。盖已溃者，以生肉为先；未溃者，以护肌为主。所以七圣汤中无乳香末、天花粉二味，此方用乳香末、天花粉，攻中有拥卫之功耳）

臂风毒（图缺）

胡公弼曰∶臂痈有因远行涉水，途路或冒风雨寒湿，饮食不节，亦能患此，所受稍轻，治以防风除湿丸主之。（《青囊》）

冯鲁瞻曰∶臂痈者，前 属手阳明经，后属手太阳经，外 属手少阳经，内 属手厥阴经，内之前 属手太阴经，内之后属手少阴经。总缘经络热郁，风邪外干，气血有乖而生也。当分经络，以用本经之药为引，行其气血自愈。（《锦囊》）

李东垣曰∶臂（自肘至腕曰臂。）外侧属三阳，臂里属三阴，俱由营卫不周，感受风邪，逆于肉里而成也。已溃若拳缩而不能舒，疼痛澈骨者，乃溃深伤脉也，属逆。

李东垣曰∶臂痛有六道，各加引经药乃验。以两手伸直垂下，大指居前，小指居后而定之；前 痛者，属阳明，以升麻、干葛、白芷行之；后 痛者，属太阳，以本、羌活行之；外 痛者，属少阳，以柴胡行之；内 痛者，属厥阴，以柴胡、青皮行之；内前 痛者，属太阴，升麻、白芷行之；内后 痛者，属少阴，细辛、独活行之。

上一页：脾痈门主论
下一页：骨蝼疽门主论


骨蝼疽门主论 《疡医大全》

骨蝼疽门主论

骨蝼疽（图缺）

王肯堂曰∶骨蝼疽生手臂阳明经分，生瘰初如粟米，渐大如赤豆，痛不可忍，旬日大如胡桃，枯紫色。若毒游遍身，拘急发搐，呕哕不食，冷汗自出，滑泄烦躁，脉乱者死。犯房劳怒气者死。此证乃七情不和，积怒积忧积热所致。真元虚败，不能胜邪，发之暴死之速，乃阴虚极而火独亢之故。治当滋化源，勿以扬汤止沸之法误之。（《准绳》）

薛立斋曰∶骨蝼疽生臂外前 大骨之后，属手阳明大肠经，由忧郁暴怒凝结而成。初如粟豆，旬日大如桃李，肿硬疼痛。若紫晕开大，腐烂斑点串通肌肉，搐搦拘急，多见七恶者逆。

上一页：臂痈门主论
下一页：垂臂发门主论


垂臂发门主论 《疡医大全》

垂臂发门主论

垂臂发（图缺）

《鬼遗方》云∶垂臂发生于垂臂两处发接骨下，臂鹅上起如鸡鸭卵大，皆由荣卫不调所致也。喜患实处而不透内，亦宜急消或发穴早疗。

上一页：骨蝼疽门主论
下一页：痈门主论


痈门主论 《疡医大全》

痈门主论

窦汉卿曰∶生于臂撑上者，名 痈。红肿作痛，初起宜灸。若溃之，必损命，不可轻忽。

痈（图缺）

上一页：垂臂发门主论
下一页：石榴疽门主论


石榴疽门主论 《疡医大全》

石榴疽门主论

陈实功曰∶石榴疽生在肘尖上一寸是也。此乃少阳相火与湿热并搏而成。初起一点黄粟小泡，根便开大，色红坚硬，肿如覆碗，皮破泛出，叠如榴子，令人寒战，俨同疟疾。初起即灸九壮，内服蟾酥丸发汗，顶上以蟾酥饼贴之，膏盖，肿处以金黄散敷之。九日后，得脓为吉，反此为凶。

均如痈疽调治。（《正宗》）

又曰∶此乃少阳相火与外湿煎搏而成也。

薛立斋曰∶石榴疽生肘尖上一寸余，属三焦天井穴。初起黄粟小泡，根脚便觉开大，色红 肿，坚硬疼痛，肿如覆碗，破翻如榴，寒热如疟，由三焦相火与外湿相搏而成。破后用菊花蕊煎汤洗之，次以菊花烧灰存性，加轻粉少许，兑匀敷之，神效。

石榴疽（图缺）

上一页：痈门主论
下一页：冬瓜串门主论


冬瓜串门主论 《疡医大全》

冬瓜串门主论

王肯堂曰∶冬瓜串生两臂膊间，长二三寸，红赤高肿，疼痛而无处觅头者是也。

照痈疽门施治。（《准绳》）

上一页：石榴疽门主论
下一页：冬瓜串门主方


冬瓜串门主方 《疡医大全》

冬瓜串门主方

验方（《纲目》） 萆麻子捣膏贴之，一夜自愈。

又方（《准绳》） 羊粪不拘多少，麻油同研敷。

上一页：冬瓜串门主论
下一页：陈肝疮门主论


陈肝疮门主论 《疡医大全》

陈肝疮门主论

申斗垣曰∶陈肝疮，乃手少阳三焦经，生于左右臂上三五处，如疖肿，痛不可忍，不可挨擦。如有头，二七可刺；无头，身热虚硬面赤者，二八日死。又名蚤疽，彻手生疮，变生于手三阴、三阳经，三年而死；痒甚者一月而死。（《启玄》）

陈肝疮（图缺）

上一页：冬瓜串门主方
下一页：蝼蛄串门主论


蝼蛄串门主论 《疡医大全》

蝼蛄串门主论

陈实功曰∶此证得于思虑伤脾，脾气郁结而成。其患多生于两手，初起骨中作疼，渐生漫肿，坚硬，不热不红，手背及内关前后连肿数块，不能转侧，日久出如豆腐浆汁，串通诸窍，日夜淋漓，肿痛仍在，患者必面黄肌瘦，饮食减少，惟调和气血，扶助脾胃，其中可生者，十有二三，如治之不善，妄投寒凉克伐，损伤脾胃，则活者鲜矣。施治之法，首尾宜用益气养荣汤，加味逍遥散主之。（《正宗》）

蝼蛄串（图缺）

又曰∶是疾多生于气血浇薄者。盖四肢属脾土，所以多生两手。

李东垣曰∶蝼蛄串，所谓蝼蛄者，虫名也，形似蜻蜒，翅短而尾长，善近风喜水，故患此者，不破则易已，如溃不断其脓水，势必贯串上延肩井，下串臂肘，一串二，二则串三。失治则脓血侵蚀，筋骨惨痛。此缘五脏受湿，六腑蓄热，故外伤皮肤，遂成斯毒。

朱丹溪曰∶蝼蛄串生于臂内中廉，属包络经，由思虑伤脾，脾伤则运化迟，故生浊液，流于肌肉，脾气郁滞不舒，凝结而成。初起筋骨如中流矢，疼痛渐增，漫肿坚硬，不红不热，连肿数块，臂膊不能转动；日久其肿块渐次溃破，孔孔时流白浆，内溃串通诸孔，外势肿破不消，脓血淋沥如漏。虚证来添如面黄食少削瘦，甚则午后寒热交作，而成败证也。初宜逍遥散，次用人参养荣汤，调和气血，扶助脾胃，十中可保三四。

上一页：陈肝疮门主论
下一页：肘后毒门主论


肘后毒门主论 《疡医大全》

肘后毒门主论

胡公弼曰∶肘后毒乃风毒流走，气血凝滞，脉通五指，结成肘毒。（《青囊》）

上一页：蝼蛄串门主论
下一页：肘痈门主论


肘痈门主论 《疡医大全》

肘痈门主论

《心法》曰∶肘痈生于肘之围绕，由心肺风火凝结而成。形小为疖，形大为痈。

上一页：肘后毒门主论
下一页：手足鱼脐疮门主论


手足鱼脐疮门主论 《疡医大全》

手足鱼脐疮门主论

申斗垣∶鱼脐疮形似鱼脐，生于肘肚者，是手少阴心经多气少血，少海、灵道上是也。生于小腿肚者，是足少阳膀胱经多血少气，承山、飞扬二穴上下是也。（《启玄》）

上一页：肘痈门主论
下一页：腕痈门主论


腕痈门主论 《疡医大全》

腕痈门主论

王肯堂曰∶腕痈生于手屈之处，俗名手牛押屈，此手三阴经风热聚毒之所致也。（《准绳》）

李东垣曰∶腕痈生于手腕背，而属手三阳，由风火凝结而成，乃皮肉浇薄之处。

若迁延日久不溃，或漫肿平塌，既溃，腐烂露骨者逆，难于收功。

腕痈（图缺）

上一页：手足鱼脐疮门主论
下一页：兑疽门主论


兑疽门主论 《疡医大全》

兑疽门主论

兑疽（图缺）

陈实功曰∶兑疽生于手之动脉处，肿痛寒热，痛彻手膊，举动不便者是。

朱丹溪曰∶兑疽生手腕里面横纹后，前稍动脉之间，左右同，乃肺经门户。若发疽或溃深，则肺气大泄，最为险候。

上一页：腕痈门主论
下一页：疮门主论


疮门主论 《疡医大全》

疮门主论

王肯堂曰∶ 疮生于手足间，相对如新茱萸，痒痛折裂搔破，则黄水淋漓，有孔如 ，久而生虫。（《准绳》）

《心法》曰∶ 疮生于指掌之中，形似茱萸，两手相对而生，亦有成攒者。初起黄白脓泡，痒痛无时，破流黄汁，时好时发，极其疲顽。由风湿客于肤腠而成。宜以润肌膏搽之。若日久，内必生虫，用藜芦膏擦之。兼戒口味。

上一页：兑疽门主论
下一页：疮门主方


疮门主方 《疡医大全》

疮门主方

藜芦膏

苦参 藜芦（各一两）

猪油八两熬枯去渣，入松香一两化开离火，加枯矾、雄黄一两搅匀，候温涂之。

上一页：疮门主论
下一页：筋疽门主论


筋疽门主论 《疡医大全》

筋疽门主论

窦汉卿曰∶筋疽生臂之动脉间，筋寄之上，臂膊不能屈伸，若不速治，溃烂筋脉，必成废疾。

上一页：疮门主方
下一页：脉骨疔门主论


脉骨疔门主论 《疡医大全》

脉骨疔门主论

申斗垣曰∶脉骨疔，又名鱼脐疔，生于掌后横纹陷中，根行甚急。亦有生肘臂间者，红者为疽，黑者为疔，有红丝者是也。宜用针先针断红丝，后服追疔丸剂，外敷丝瓜叶膏。（《启玄》）

王肯堂曰∶又名穿骨疽，生于间使穴，在掌后横纹上三寸，两筋陷中。属包络经蕴热凝结而成。

又曰∶如溃穿骨缝，从臂外侧出脓者险。

上一页：筋疽门主论
下一页：脉骨疔门主方


脉骨疔门主方 《疡医大全》

脉骨疔门主方

丝瓜叶膏

丝瓜叶 韭菜叶 连须葱（各等分）

同入石臼内研如泥，以热酒中和去渣服，以渣病在左手敷左腋，病在右手敷右腋，胁下亦敷。在左足敷左胯，病在右足敷右胯，病在中敷心脐，并用布缚，候红丝皆白为安。如有潮热，亦用此法，令人抱住，不可放手，恐毒瓦斯颠倒难救，病患发颤跌倒，亦难救。

上一页：脉骨疔门主论
下一页：五指所属脏腑穴道图说


五指所属脏腑穴道图说 《疡医大全》

五指所属脏腑穴道图说

大拇指属脾土。脾气通于口，络联于大指，通背右筋天枢穴、手列缺穴、足三里穴。

二拇指名曰食指，属肝。肝气通于目，络联于食指，通于小天心穴、足太溪穴。

中拇指名曰将指，属心。心气通于舌，络联于将指，通背左筋心俞穴、手中冲穴、足涌泉穴。

四拇指名曰无名指，属肺。肺气通于鼻，络联于无名指，通胸前膻中穴、背后风门穴。

小拇指属肾，肾气通于耳，络联于小指，通目瞳人、手合谷穴、足大敦穴。

大肠筋在食指边，络联于虎口，直到食指侧巅。

小肠筋在小指外边。络联于神门，直至小指侧巅。

（穴在阳掌者）

内牢穴 在手心正中。

大横纹 在手掌下一道横纹。

离宫 在将指根下，属心火。

浮心穴 在大横纹左边。

坎宫 紧与离宫对，在小天心之上，属肾。

小天心 在坎宫下中门。

阳池穴、阴池穴 在小天心两旁。

板门穴 在大指下一块，其肉如板，属肾。

肾经穴 在大横纹右边。

二人上马穴 在小指旁二指横纹及掌干宫旁。

水底穴 在小指旁，从指尖到干宫外边，皆是属肾。

虎口穴 在大指食指丫处，筋通三关处。

四横纹 在食将无名小指中，三道小横纹，除去大指，故名四。

（穴在指尖者）

少商穴 在大拇指尖。

商阳穴 在食指尖，指根下一节横纹，是风关。从掌上巽宫来二横纹，是气关。三横纹是命关。

中冲穴 在中将指尖。

关冲穴 在无名指尖。

少冲穴 在小拇指尖。

大肠穴 在食指外边。

小肠穴 在小拇指外边。

（穴在阳膊者）

总筋穴 在大横纹下，指之脉络，皆总于此。中四指脉总于此。

内间使穴 在总筋下寸许，一名内关候。

天河穴 在内间使下，自总筋直往曲池。

曲池穴 在肘弯处，一名洪池。

经渠穴 在浮心一边，内间使旁。

列缺穴 在经渠下天河旁。

鱼脊穴 阳池旁边，一小窝处，乃大指散脉处。

三关穴 在手膊上旁边。

六腑穴 在手膊下旁边。

（穴在阴掌者）

外牢宫 在手背正中。

合谷穴 在手背大拇、食指两骨丫叉相合之间。

威灵穴 在外牢宫右边骨缝处。

向导穴 在外牢宫左边骨缝处。

一扇门 在食将二指下夹缝处，威灵穴之上。

二扇门 在无名小指根两夹缝中。

大陵位穴 在外牢下手背骨节处。

（穴在阴膊者）

一窝风 在大陵位下手膊上，与阳膊总筋下相对。

阳池穴 在外间使下。

外间使穴 在一窝风下，与内间使相对，一名外关候。

肩井穴 在肩膊眼窝内。

斗肘穴 在手肘曲外，高起圆骨处。

五指名目图（图缺）

五指穴道图（图缺）

阴掌脏腑图（图缺）

阳掌脏腑图（图缺）

肘腕穴道图（图缺）

看手指察病顺逆图（图缺）

上一页：脉骨疔门主方
下一页：旋指疳门主论


旋指疳门主论 《疡医大全》

旋指疳门主论

申斗垣曰∶脾主四肢，脾有湿热，则手足指腐烂成疳是也。如长夏六月间，湿热盛而诸物腐焉。（《启玄》）

又曰∶宜服清脾胃、利湿热之剂。

澄曰∶此证指顶如泡，贯脓之后，破烂流水，当用燥湿生肌散干掺自效。

上一页：五指所属脏腑穴道图说
下一页：旋指疳门主方


旋指疳门主方 《疡医大全》

旋指疳门主方

验方（《启玄》）

儿茶（五钱） 雄黄（一钱） 冰片（二分）

研细，米泔水洗净，搽之。

上一页：旋指疳门主论
下一页：代指门主论


代指门主论 《疡医大全》

代指门主论

王肯堂曰∶代指者，先肿 热痛，色不黯，缘爪甲边结脓，剧者爪皆脱落。但得一物冷药汁 渍之，佳。爪者，筋之余，筋赖血养，血热甚，注于指端，故手指肿热，结聚成脓；甚则爪甲脱落。此证类于指疽，然无蕴毒，故色不黯，虽久亦不杀人。（《准绳》）

代指（图缺）

陈实功曰∶手指忽肿痛者，名为代指。（《正宗》）

薛立斋曰∶代指生指甲身之内，三四日后，甲面上透一点黄色。初起先肿 热，疼痛应心，宜用甘草、朴硝各五钱，熬水浸洗即瘥。如甲面透黄，即系内脓已成，但无门得泄；急用钱针在指甲身，就脓近处挑一小孔，脓方得出，随后轻手挤尽余脓，用黄连膏贴之，易愈。若失治或敷凉药，以致肌肉冰凝，脓毒浸淫好肉，爪甲溃空，必然脱落，宜用琥珀膏贴之，一两月收功。

上一页：旋指疳门主方
下一页：代指门主方


代指门主方 《疡医大全》

代指门主方

验方 乌梅入醋浸研，涂患处立瘥。

又方 芒硝煎汤淋洗，自溃。

上一页：代指门主论
下一页：天蛇毒门主论


天蛇毒门主论 《疡医大全》

天蛇毒门主论

天蛇毒（图缺）

王肯堂曰∶天蛇毒，即天蛇头，不拘何指， 赤结毒，肿痛有脓，裂开有口唇如蛇头状，是以名焉。又名发指，属手厥阴心包络经积热所致，虽黑色顽麻，溃烂脱指者，亦不死。（《准绳》）

陈实功曰∶天蛇毒即蛇头疔，乃心火妄动，攻注而成。其指头肿若蛇头，赤肿痛，疼极连心；甚者寒热交作，肿痛炎上。初起宜灸，蟾酥饼膏盖。（《正宗》）

冯鲁瞻曰∶天蛇头者，手指毒疮，各随经络而生。疼痛殊甚，宜审其经络，投以解毒和血，加以引经之药治之。（《锦囊》）

窦汉卿曰∶此证如脓未熟，不可刀开针拨，不然则 肉起发难医。

胡公弼曰∶天蛇头患久有出骨者，如初起紫黑者，必死。须割去其指，方可医治。治同脱疽。（《青囊》）

汪省之曰∶手三阴、三阳经，亦有气血多少不同，生于手之十指，名敦疽。四五日溃脓，可刺者生；如不溃无脓，黑色过节者，死不可治也。（《理例》）

王肯堂曰∶五指头生疽，名曰敦疽，系脏腑积热。治不可缓。（《准绳》）

又曰∶手大指疽发指头，小点如粟，渐大如豆，或如桃李，或青或紫，乍黄乍白乍黑，或痒，或麻木不痛，或大痛澈心，此名调疽，属手太阴肺经积毒。毒盛者，宜截去了，四日刺得血脓者生，得黑白者死。毒瓦斯攻心，呕吐不食，膨胀者死，齿缝出血者死。（《准绳》）

朱丹溪曰∶蛇头疔在手指顶，坚硬有头，十指同，自筋骨发出，根深毒重。初起小泡，色紫疼痛，坚硬如疔者是。

王肯堂曰∶天蛇毒，在手指顶，闷肿无头，十指同自肌肉发出，其毒稍轻。夫手指虽各有专经，然俱兼脾经火发而成。但手指系皮肉浇薄之处，不宜艾灸，亦不宜开早。若误灸开早，以致皮裂肉 翻出，疼痛倍增，不能速愈，慎之。

又曰∶调疽生于手大指，由肺经积热而成。初如粟豆，渐肿如李，青紫麻木，痛痒澈心。六日刺破，出稠脓鲜血者吉；出黑血者险。若黑腐延蔓不痛者，名断指，属逆。当如足部脱疽治法。

澄曰∶凡手指患天蛇毒，如内脓已成胀痛者，用针挑放，务须从下往上挑破，切不可从上向下挑，否则毒传下节溃烂，俗谓戳了蛇头，蛇头往下缩也。

又曰∶凡指头溃后，切忌用力拿重，如操作用力，则 肉必出，难以速愈。足指溃后，俱忌行走，否则亦然。

又曰∶凡慵工操作之人，指皮粗浓，每每脓已胀急，不能穿溃，常见通手化脓。凡遇此等人，须用针向指尖上挑砭出脓，不可向下砭，如误向下砭，每每毒流下节，遂有脱指之患，不可不知。

又曰∶凡溃后须将老皮剪去，免藏毒水，浸伤良肉。

又曰∶每见当砭不砭，脓已胀过，以致甲脱肉无，惟存筋骨，用玉红膏搽上生肌。只有指尖难以长皮，撤消如旧，须以生肌散内加珍珠末掺上，其皮即长合矣。脚尖不长皮，亦照此法。

澄治手指足指，溃后形如蝉蜕者，须用利剪剪去死皮，方可上药。不然，皮中蓄有脓水难干，虽用珍珠散冀其收功，何异隔靴抓痒，决难速愈。

上一页：代指门主方
下一页：天蛇毒门主方


天蛇毒门主方 《疡医大全》

天蛇毒门主方

蛇头疔。

轻粉 银粉 铜绿（各等分）

研细。灌入猪胆内调匀，将指套入胆内，用线轻轻扎定，三日一换，重者二次。

又方 生栗去壳去衣，捣烂敷之。

又方 黑黄牛粪做饼晒干，入罐内，烧酒熏之，极效。

又方 白果叶入灯窝油内浸透贴之，腐尽肌生。

又方 黑豆、天南星研细，滴醋调敷。

又方 人粪、雄黄同捣，裹在患处，即愈。

又方 生鸡蛋一个，一头打洞入雄黄细末五钱，将患指套入浸之，拔去毒，立止痛。

又方 生鸡蛋三个，一头打一洞，每个入雄黄细末一钱，和匀，将痛指插入，待热换之，立刻止痛。

苦瓜膏（陈伯迪。） 苦瓜（即癞葡萄。）不拘多少，捣烂，以盐卤浸收，不可太稀，愈久愈好。凡遇蛇头毒，取一匙敷患上，外以绢缚过一夜，痛止即愈。

水蛇套（《明医集》） 治天蛇毒，痛不可言。取活水蛇一条，取中段去骨，以蛇皮肉如指长，裹患指上，外用纸包，顿觉半身凉快，痛止肿消，即愈。数日后去皮，指上蛇形宛然。

雄黄散 治蛇头疔，初起红肿发热，疼痛澈心者，宜用。

明雄（二钱） 轻粉（五分） 蟾酥（微焙，二分） 冰片（一分）

共为末。新汲水调涂，纸盖，日用三次，极效。

蜈蚣散

大蜈蚣（一条） 全蝎（七个） 雄黄（三钱）

共为末。用鸡子清调敷患处，外以猪胆皮套上即愈。（一方无全蝎。）

又方（《济生》）

雄黄（一钱） 蟾酥（一分）

研细。用蝣蜒一条，共捣如泥，敷患处空顶，立愈。

又方（《全集》）

蜈蚣 雄黄（各五分）

研细。装入猪胆内，套指上扎紧，立愈。

又方 白萝卜一段挖空，入雄黄末三分，蒸半熟，套指上愈。

又方 雄黄研细，猪胆汁调涂。

又方

生鸭蛋（二个） 蜈蚣（一条，焙研）

分装两蛋内搅匀，套指上候热，再换一个，即消。

雄黄散 蛇头疔。

明雄（二钱） 轻粉（五分） 蟾酥（二分） 冰片（一分）

研细，新汲水调浓，重汤炖温敷上，薄纸盖之。

雄蛎散 天蛇毒。

牡蛎（ 。四钱） 明雄（二钱）

研细。蜜水调浓，重炖温，涂患上，止痛，日用五六次。

蛇头疔。

麻油脚（一钱） 酒曲 血竭（各一钱） 百草霜（少许）

和匀敷上，以布护好。

上一页：天蛇毒门主论
下一页：蛇节疔门主论


蛇节疔门主论 《疡医大全》

蛇节疔门主论

王肯堂曰∶手指节间，结肿 赤，又名病茧，又名蛇节疔，又名钉节天蛇，又名病 节，治与天蛇头同。（《准绳》）

蛇节疔（图缺）

李东垣曰∶蛇节疔生手指中节骨节，又名蛀节疔，绕指俱肿，其色或黄或紫，由火毒凝结而成。

上一页：天蛇毒门主方
下一页：蛇眼疔门主论


蛇眼疔门主论 《疡医大全》

蛇眼疔门主论

朱丹溪曰∶蛇眼疔生于指甲旁，夹角间，形似豆粒，色紫，半含半露，硬似铁钉，乃火毒凝结而成。

上一页：蛇节疔门主论
下一页：蛇背疔门主论


蛇背疔门主论 《疡医大全》

蛇背疔门主论

王肯堂曰∶蛇背疔生指甲根后，形如半枣，色赤胖肿，乃火毒凝结而成。

上一页：蛇眼疔门主论
下一页：蜣螂蛀门主论


蜣螂蛀门主论 《疡医大全》

蜣螂蛀门主论

陈实功曰∶体弱之人，手指节中，不红不热，肿如蝉腹，日久方痛，痛久方腐，肿仍不消，此乃手少阴痰气凝滞而成。用蟾酥饼膏贴，渐作稀脓，近者一载，远者三年，内服补剂，免变痨瘵之证。（《正宗》）

上一页：蛇背疔门主论
下一页：鳅肚疔门主论


鳅肚疔门主论 《疡医大全》

鳅肚疔门主论

王肯堂曰∶鳅肚疔即中节疔。生中指节绝骨之处，由辛热风湿之毒，上干心经，故发此毒，乃心经受证也。但中指通连五指，疔色紫黑者，其毒必恶，易于攻心，指节里面色青黄，心一受毒，其人昏迷必死，其指必落，务用护心丹，时时呷之，以护其心，再服蜡矾丸护膜，追疔夺命丹追疔为主。（《准绳》）

李东垣曰∶泥鳅疽生在手指，一指通肿，色紫形如泥鳅， 热痛连肘臂，由火毒凝结而成。

又曰∶蛇腹疔生十指中节里面，形如鱼肚，色赤疼痛，乃火毒凝结而成。

上一页：蜣螂蛀门主论
下一页：冲要节门主论


冲要节门主论 《疡医大全》

冲要节门主论

小指节近掌处，肿痛 赤，名曰冲要节。（《正宗》）

上一页：鳅肚疔门主论
下一页：红茧疔门主论


红茧疔门主论 《疡医大全》

红茧疔门主论

王肯堂曰∶红茧疔，因心火太盛，传于脾经，故毒发于四末，若水珠，若水泡，与血HT （音 。皮起也。）无异，多生手足胸背之间，今人不识，伪称火丹，或认斑疮，养成大患。初起红色，宜用针，针去恶血，内服清心败毒黄连丸之类；如紫色则危，灰黑必死。根行甚速，宜针恶血，以缓毒势，治同疔法。（《准绳》）

上一页：冲要节门主论
下一页：瘭疽门主论


瘭疽门主论 《疡医大全》

瘭疽门主论

王肯堂曰∶瘭疽者，肉中忽生点子如豆粒，小者如黍粟，大者如梅李，或赤或白，或青或黑，其状不定，有根不浮肿，痛伤之应心，根深至肌，经久便四面悉肿，泡黯熟紫黑色，能烂筋骨，若毒散逐脉入脏杀人。南人名为拓着毒，浓肉处即割去之，亦烧铁烙之令焦如炭，或灸百壮，其病喜着十指，故与代指相似，人不识之，呼为代指，不急治之，亦逐脉上入脏杀人。南方人得之，皆斩去其指。初指头先作黯泡，后始肿赤黑黯，惨痛入心是也。（《准绳》）

陈实功曰∶瘭疽，又名蛇瘴，凡川广烟瘴地方多有之。初出先作红点，次变黑色，腐烂筋骨，小者如粟如豆，大者如梅如李，发无定处。初起蟾酥饼膏盖，红肿游走不定，用真君妙贴散加雄黄敷之，自然截住。破后如脾胃虚弱，补托不应，惟出清水秽汁者，俱为不治。（《正宗》）

冯鲁瞻曰∶瘭疽者，其发有数种，小者如粟如豆，大者如梅如李，青黑赤白，变易不常，或臂或肾，或口齿，或肚脐，发无定处，然大概多见于手指之间，根深入肌，走臂游肿，毒血流注，贯串筋脉，烂肉见骨，出血极多。若至狂言烦躁闷乱者，皆毒瓦斯攻心之候也，不治。（《锦囊》）

澄曰∶瘭疽随处可生，川广烟瘴地方多有之，疼痛澈心不止，腐烂筋骨，溃破脓如豆汁，今日拭干，次日脓汁复满，愈而复发。

上一页：红茧疔门主论
下一页：瘭疽门主方


瘭疽门主方 《疡医大全》

瘭疽门主方

《准绳》秘方射干 甘草 枳实 升麻 干地黄 黄芩（各二两） 犀角（六分） 前胡（三分）

水五升，煎三分，入大黄一钱，一沸去滓，入麝香二分，分三服，瘥止，不限剂数，神效。

上一页：瘭疽门主论
下一页：手指怪证门主论


手指怪证门主论 《疡医大全》

手指怪证门主论

浙有士人，指忽隐痛不可忍，其中指甲间，生一珊瑚，高二寸，血色气缕成海市，人士战马，城廓戈矛，人与自己皆见。嗜饮烧酒，医谓火所吐幻景，服以大黄稍减，久服遂绝，火何得成此异者。（《异识资谐》）

上一页：瘭疽门主方
下一页：丫痈门主论


丫痈门主论 《疡医大全》

丫痈门主论

王肯堂曰∶五指丫处，结毒 肿者，俗名鸦叉，又名病蟹叉。（《准绳》）

申斗垣曰∶手丫毒俱是手经，手背丫是手三阳经，手掌心丫是手三阴经。受证当分何经，加引经药治之。（《启玄》）

汪省之曰∶手三阴、三阳经，亦有气血多少不同，生于指丫，当分经络治之（《理例》）

朱丹溪曰∶手丫发生于手丫岐骨缝间，除大指合谷穴名合谷疽。其余指丫生毒，皆名手丫发。初起如粟色红，渐大如豆，热，溃后疼痛不止者。俟脓塞提出，其痛方止。

丫痈（图缺）

上一页：手指怪证门主论
下一页：虎丫毒门主论


虎丫毒门主论 《疡医大全》

虎丫毒门主论

王肯堂曰∶虎口疽，一名虎丫毒，又名合谷疽，又名丫刺毒，又名臂蟹毒，又名手丫发，又名病蟹叉。此手阳明大肠经风热积毒之所致也。（《准绳》）

陈实功曰∶合谷疔，俗名虎口百丫是也。此患多系疙瘩泡起，亦有红丝走上，故有疔名。此足阳明胃经湿毒攻注作痒。初起挑破，蟾酥饼膏盖，金黄散敷之，必须内外消托为主。（《正宗》）

胡公弼曰∶虎口毒即丫刺毒，最能烂手，毒归肝脾，亦能杀人。（《青囊》）

又曰∶赤 热痛，更有虎口胀裂者。

薛氏曰∶此患多生大指次指连界处，忽生肿毒，痛不可忍。若不早治，必烂人手，名曰拍蟹毒。

朱丹溪曰∶虎口疽生（合谷穴）在手大指次指岐骨间，属大肠经湿热凝结而成。一名丫叉毒。初起如豆，漫肿色青，木痛坚硬。若初起黄粟小泡，痒热 痛，根深有红线上攻腋内，即名合谷疔。

虎丫毒（图缺）

上一页：丫痈门主论
下一页：虎丫毒门主方


虎丫毒门主方 《疡医大全》

虎丫毒门主方

初起，鲜蟹捣烂敷之，其毒可散。

上一页：虎丫毒门主论
下一页：手心毒门主论


手心毒门主论 《疡医大全》

手心毒门主论

王肯堂曰∶手心毒， 赤肿痛，俗名病穿掌，又曰穿窟天蛇，又名贫子盂。若偏于掌边者，名穿边天蛇，又名穿埂天蛇，亦名 痈。此手厥阴心包经劳宫穴，乃积热所致。（《准绳》）

手心毒（图缺）

李氏曰∶手心毒，一名擎珠毒。

陈远公曰∶有手心中忽红肿高突变成一疽，疼痛非常，日夜无间，世所谓擎疽也。此证多是冤家相寻，内外治疗，往往不能收功，有流血至死者，似乎不必治也。

然有证无方，安见吾道之大乎！苟能告解怨艾，安在不可救。此疽虽是冤孽，亦因病患有火热之毒，乘机窃发，消火热之毒，何不可奏功耶！但火热非起于一旦，而解毒难于小剂。盖毒成于热，热起于火，火之有余，终是水之不足，不大料以滋水，惟小剂以灭火，安得取胜乎！必大用补水之剂，少佐解毒之味，则自愈耳。释擎汤∶元参一两，金银花二两，生地一两，当归一两，紫花地丁五钱，贝母二钱。水煎，二剂疼止，已溃者又服四剂，未溃者又服一剂，无不全愈。愈后仍须告解，则无后患，否则恐变生他证，非方之过也。此方滋水以治火，补正以解毒，自居于无过之地，又何拟议哉。（《冰鉴》）

陈实功曰∶手心毒，一名穿板疔，又名擎珠，又名瘭疽，乃心火热毒也。是于五心痛不可忍，其疮如泡，色如血赤，外形虽小，内有热毒发于心窠者，难治；发于手足心者，可疗。如在手掌心敷药，当从手腕敷起；如在足心，须从脚胫骨四围敷住，以截血路，免毒上攻。（《正宗》）

胡公弼曰∶右手心毒，乃太阳、阳明二经受证，气流足厥阴经。左手心毒，乃少阴、太阳二经受证，气流足太阴、阳明经。或因七情内伤，气血凝滞，亦能患此。（《青囊》）

上一页：虎丫毒门主方
下一页：鹅掌风门主论


鹅掌风门主论 《疡医大全》

鹅掌风门主论

陈实功曰∶鹅掌风乃手阳明胃经火热血燥，外受寒凉所凝，以致皮肤枯槁。初起紫斑白点，久则手心皮肤枯浓，破裂不已。（《正宗》）

又曰∶时疮余毒未尽，亦能致此。

申斗垣曰∶杨梅疮，食鹅肉亦生。（《启玄》）

《心法》曰∶此证手掌及指上层层剥皮，血肉外露。

上一页：手心毒门主论
下一页：鹅掌风门主方


鹅掌风门主方 《疡医大全》

鹅掌风门主方

二矾汤（《正宗》）

白矾 皂矾（各四两） 孩儿茶（五钱） 柏叶（八两）

用水十碗，同上药煎数滚候用，先以桐油搽抹患上，用桐油纸捻点着，以烟焰向患上熏片时，方将前汤乘滚贮净桶内，手架上以布盖，得汤气熏之，勿令泄气，待微热倾入盆内，蘸洗良久，一次可愈。七日手忌下汤水，永不再发，此方越重越效。

如轻者不可用。

又方（《秘录》）

川乌 何首乌 苍术 赤芍药 草乌 地丁花 防风 天花粉 荆芥（各一两） 陈蕲艾（四两）

煎汤熏洗。

膏药（《济生》） 治鹅掌风指甲变浓，及风癞顽癣，死肌麻痹。

凤仙花（连根、花、叶露晒干） 苍耳叶（嫩头，各四两） 血余（三两） 鹿角屑（生刮） 络石 虎骨 百部 茜草 剪草（各二两） 人指甲（五钱） 穿山甲 羌活 龙骨 麻黄 蕲艾 威灵仙（各一两）

上用麻油一斤，同熬至滴水不散，绞去渣离火，再下铅粉四两，银珠四两，黄蜡二两，乳香二两，和匀，瓷器收贮，临用隔汤炖化，摊贴。

又方 先以油核桃擦手足患处，炉内焚常山熏之，上用青布盖好，熏常山一斤，七日手不下水，褪去老皮，永不再发。

又方 灰条草捣汁，擦十数次。

又方 茄花带露水摘下，擦数次。

又方 五倍子研末，桐油调搽，用炭火烘之二三次

又方 瓦花、头发捣烂，用手搓之。

又方

凤仙花（一棵） 草（一两） 蝉蜕（三钱）

煎洗，熏洗。

又方 白豌豆一升，同楝树子煎汤，早中晚熏洗，一七全愈。

又方 鲜核桃外面青皮，同鸽子屎煎水频洗。

又方 鲜嫩芭蕉叶煎洗十余次。

又方

朱砂 明雄黄（各一钱） 轻粉（五分）

共研细，同桐油调涂患处，以微火烘一炷香为度，年远者五七次，年近者二三次即愈。屡试屡验。

又方 蕲艾四五两，水煎入大口瓶内，上用麻布盖之，以手心放瓶口熏之，冷则换热再熏，数次即愈。

又方 铅弹子如胡桃大一个，每日在手内搓弄搓热，将铅弹子握紧，昼夜不歇，如此十余日，即愈。但不能除根。

鹅掌风并治四弯风（刘方秘方。）

土木鳖（净肉） 苦参（各一两） 白附子（五钱） 轻粉（三钱）

各研细，和匀，生桐油调，听用，先用马齿苋煎浓汤，先熏后洗，仍将马齿苋擦一二次。随用樟木屑、丝瓜藤、大蒜秸、大皂荚烧灰熏之。

熏过用红升丹、川贝母末各一钱，以笔管幔小筛罗装药，然后以桐油扫患处，不可过多，润过，即将小筛罗内药筛在患处，即将前桐油调药敷上，约一铜钱浓，仍以前樟木屑等烟熏之，令热。如太热则远些，熏药将干，过一夜，次日洗去，不过二次，无不全愈。

鹅掌风（邓重光。） 大麦芒烧烟熏手掌，七日不可见水，即愈。

又方

牡蛎（ ） 密陀僧（各二钱）

共研细，桐油调搽，炭火灸之。

又方 豆腐沫热洗。

又方 生桐油搽，以松毛烧烟薰。

又方

川乌 白附子 草乌 僵蚕 铜绿 密陀僧 轻粉 胆矾（各一钱） 麝香（三分）

共研细末，先用生附子切浓片于鹅掌风上，以艾圆灸之，再用葱汁调敷。

又方 猪胰一具，去油，勿经水。花椒三钱，用温酒同浸二三日，取胰不时擦手，微火烘之。

又方 白砒三钱，打如豆粒，用麻油一两，熬砒至黑，去砒，用油擦手，微火烘之，不过二三次即愈。

又方 葱五六根捣破，花椒一把，同入瓦罐内，入醋一碗，再用滚水冲入熏洗，数次即愈。

又方 谷树叶煎汤温洗，以火烘干，随用地沥青擦之，用火烘干，又洗又烘，如此日行三次，不过五六日自愈。

又方 大黄鳝一条，去头、尾、肠，切一寸长，以香油一两入锅内，将鳝鱼坚起，熬至鱼枯，取油放磁盏内，用穿山甲烧存性，研末少许调搽患上，以炭火炙至手痒而痛，又搽又炙，三次自愈。

上一页：鹅掌风门主论
下一页：马蚁窝门主论


马蚁窝门主论 《疡医大全》

马蚁窝门主论

澄曰∶马蚁窝，乃无意脚 马蚁而成，或风湿结成，多生手足，形似蚁窝，俨如针眼，奇痒入心，破流脂水。宜用穿山甲外敷，亦有手背手腕生者。

上一页：鹅掌风门主方
下一页：马蚁窝门主方


马蚁窝门主方 《疡医大全》

马蚁窝门主方

锡灰膏（陈楚阳。）治马蚁窝，血疯 疮，痒极不可忍者。

灰（筛取细者，二钱五分） 轻粉（一钱五分） 葱白（一根）

同生犍猪油去皮、膜捣膏，用刷子脚搽疮上，外以三退纸封之，三日全愈。

三退纸

蝉蜕 凤凰衣（各三钱） 密陀僧（六钱）

桐油八两熬成膏，以刷蘸膏，于连四纸上阴干，用时照疮大小剪贴，三日一换，换三次全愈。

如痒极搽锡灰膏收功。

又方

密陀僧（三钱） 百草霜 风化锻石（各五钱） 霉酒曲（一两五钱）

共为末，先以松毛须捣烂，煎汤先透，再用松毛须烧烟熏之，任其流水，拭干，再以桐油调敷，频用桐油润之，每日一换，七日除根。

又方 大黄 研末桐油调敷。

又方 桐油篓盖包患处，数夜即效。

马蚁窝并痒极成片之疮。（吴越千。）

轻粉（二钱） 穿山甲（一两。新瓦上炙，剪成豆大，再用土炒成珠）

共研细，以甘草汤洗净，用熟鸡蛋黄炒出油，调搽。

指缝搔痒成疮，有窍出血不止 多年粪桶篾箍烧灰敷之。

上一页：马蚁窝门主论
下一页：酸痛门主论


酸痛门主论 《疡医大全》

酸痛门主论

陈实功曰∶酸痛乃风寒气郁于皮毛，致血不荣于肌表，谓皮槁则多痛，手足似无皮之状，是酸苦生焉。可将葱汤浸洗良久，随以润肌膏擦之，就暖勿见风冷，自愈。如每逢冬时即发者，须预于三伏时，晒捣烂大蒜，间擦三次，永不再发。经曰∶寒因热用，其理甚明。（《正宗》）

王肯堂曰∶酸痛，因暴寒侵袭肌肤之中，寒郁不行，偶触衣物，或以手捺，疼痛连心，俨如无皮之状是也。

上一页：马蚁窝门主方
下一页：酸痛门主方


酸痛门主方 《疡医大全》

酸痛门主方

润肌膏

当归身（一两五钱） 粉甘草（一两） 白芷（八钱） 血竭（六钱） 紫草茸（五钱） 白蜡（切片，二两）

真麻油八两，先将当归身、白芷、甘草熬深黄色，滤去渣，再入血竭熬化，又滤净，再入紫草、白蜡片略沸十数滚，即起火，滤去紫草渣，其色即鲜明可爱，若熬过则紫黑矣。

验方 胡椒四钱，烧酒四两，共入磁碗内重汤炖煮，以软绵蘸酒温 患处，即愈。

上一页：酸痛门主论
下一页：手足破裂门主论


手足破裂门主论 《疡医大全》

手足破裂门主论

陈实功曰∶手足破裂，乃干枯之象，气血不能荣养故也。此因热体骤被风寒所逼，凝滞血脉，以致皮肤渐枯渐槁，乃生破裂，日袭于风，风热相乘，故多作痛。以玉肌散、润肌膏润之。内服当归饮子。（《正宗》）

上一页：酸痛门主方
下一页：手足破裂门主方


手足破裂门主方 《疡医大全》

手足破裂门主方

手背破裂 大枫子肉捣泥涂之。

上一页：手足破裂门主论
下一页：手发背门主论


手发背门主论 《疡医大全》

手发背门主论

王肯堂曰∶手发背初生如水刺，无头脑，顽然满手背肿，满后聚毒成疮，深入至骨是也。（《准绳》）

《鬼遗方》曰∶俗名蜘蛛背。

手发背（图缺）

李氏曰∶手背肿毒，乃三阳经风热郁滞而发。（《十书》）

申斗垣曰∶手发背即手背毒，乃心肝两经风热相乘，气血壅聚而成。初起憎寒恶热，昏闷疼痛，呕逆，先宜发表解毒。（《启玄》）

胡公弼曰∶大抵此证，多由恼怒七情，皆能动火。各经之火不同，当分别治之。（《青囊》）

又曰∶如溃后出血，发热谵语，宜清心流气饮；不应，乃热入血室，宜加减小柴胡汤，血止而热亦解矣。

汪省之曰∶手发背，发于手背中渚、液门二穴，乃手少阳三焦经，多气少血。初起寒热，或作呕，或作痒痛。（《理例》）

朱丹溪曰∶手发背，由风火与湿凝滞而成。初起形如芒刺，渐觉疼痛高肿。红活热溃速为脓者顺；若漫肿坚硬，无红无热，溃迟为疽。其证情势大小，但溃深露筋骨者难全。

王杏庵曰∶病虾生于手背，属手三阳经积热毒盛而成。情势如虾，高埂赤肿疼痛。初宜黄连消毒饮，外用食盐酒糟香油同炒令香，淬以滚汤，淋洗患处即消。

上一页：手足破裂门主方
下一页：手发背门主方


手发背门主方 《疡医大全》

手发背门主方

紫桐散（李常山。） 专敷手足发背，止痛消肿。梧桐叶鲜的捣烂，或初秋采取阴干，紫花地丁各等分，研细，砂糖调敷。

手发背。（吕氏秘方。）

生甘草 炙甘草 大贝母（各五钱） 皂角刺（土炒） 穿山甲（炒黑） 知母（各二钱五分） 半夏（一钱五分）

姜引，酒水同煎，二剂全愈。

上一页：手发背门主论
下一页：卷二十 \ 胸膺脐腹部


卷二十 \ 胸膺脐腹部 《疡医大全》

卷二十 \ 胸膺脐腹部

自胸膺起至乳房、脐腹、胁肋止，凡一切痈疽疔毒，皆汇于此部中，以便检阅参治。

上一页：手发背门主方
下一页：甘疽门主论


甘疽门主论 《疡医大全》

甘疽门主论

《灵枢》云∶甘疽发于膺，（膺，胸两旁高起，亦谓之臆。）色青，其状如谷实瓜薮，常苦寒热。

急治之，去其寒热；不急治，十日死。死后出脓。

甘疽（图缺）

《心法》曰∶此疽生于乳上肉高耸处，属肺经中府穴之下，无论左右，皆由忧思气结而成。

上一页：卷二十 \ 胸膺脐腹部
下一页：胸发门主论


胸发门主论 《疡医大全》

胸发门主论

申斗垣曰∶胸发，发于玉堂、（穴在紫宫下一寸六分，又名玉英。）膻中、（一名元儿穴，在玉堂下一寸六分，两乳间。）中庭、（穴有膻中下一寸六分。）鸠尾（穴在蔽骨之端，言其骨垂下如鸠形，故名臆，前蔽骨下五分，人无蔽骨者，从岐骨之际下行一寸是也。）等穴，皆任脉之络，名阴脉之海，乃人身之子午也。急早内托，防毒归心，伤膜者死。（《启玄》）

胸发（图缺）

汪省之曰∶中庭疽，在乳之中央，任脉之经。（《理例》）

薛立斋曰∶胸发生于正胸堂，去结喉三寸，与心窝不远，乃手足六经交会之所，其患最凶，丧人性命，宜速治。若三四日失治，则皮开肉裂，甚可畏也。若使长大，百不救一。宜用牛黄熊胆研细，香油调涂四边弦上，以免开花。如痛用乳香、没药为末，铺粗纸内外，以青布片卷好，蘸清油点着，在疮四围照之，痛自止矣。内服清热护心，祛毒镇心汤剂；若开花穿穴，神仙莫救。

上一页：甘疽门主论
下一页：肺疽门主论


肺疽门主论 《疡医大全》

肺疽门主论

申斗垣曰∶肺疽即天火疮，乃任脉之经，当胸而生。在紫宫、玉堂之穴，十日可刺，脓水黄白色者可治。如无脓渐大，旁攻上硬下虚，自破流水不绝，咳唾引痛者死。（《启玄》）

肺疽（图缺）

上一页：胸发门主论
下一页：膻中疽门主论


膻中疽门主论 《疡医大全》

膻中疽门主论

王肯堂曰∶膻中疽，生心窝上两乳中间，属任脉经膻中穴。盖膻中为气之海，气所居焉，能分布阴阳，若脏腑阴阳不和，七情不平，则发此证。稍迟则溃烂，恶证多者难治。（《准绳》）

膻中疽（图缺）

上一页：肺疽门主论
下一页：井疽门主论


井疽门主论 《疡医大全》

井疽门主论

《灵枢》云∶发于胸名曰井疽，其状大如豆，三四日起不治，下入腹不治，七日死矣。

王肯堂曰∶心窝生疽，初起如黄豆，肉色不变，名曰井疽，又名穿心冷 。若冷气攻心，精神恍惚，呕吐冷痰，恶闻食臭，毒瓦斯内陷，腹胀满者不治；若心燥如火，肌热如焚，不时盗汗，唇焦舌干黄色，渴饮冷水者，是正候也。（《准绳》）

申斗垣曰∶井疽，又名心漏疽，又名穿心毒。最为难治。有经年不愈者，乃多食生冷死厌之物，恶毒积久，内犯心包络，故外发于心掩也，乃心胃两经受证。治同痈疽法。（《启玄》）

井疽（图缺）

汪省之曰∶井疽乃任脉之经，在鸠尾穴，状如大豆。三四日间，若不早治，十日必死。外发者生，内陷者死。（《理例》）

上一页：膻中疽门主论
下一页：心漏门主论


心漏门主论 《疡医大全》

心漏门主论

陈远公曰∶有胸间生疮，因不慎酒色，致成漏窍。生数头，流血，久则形神困惫，腰痛难伸，行同伛偻，人以为心漏也，谁知乃肾虚成漏乎！夫心肾本相通也，心气必得肾气以相生，肾气必得心气以相闭，心漏之成，成于肾气之泄也，安可不急治肾气之衰乎？然治肾而心气不闭，则补肾无益，盖有出气而无止气耳。或云漏疮多成于湿热，今补肾而不闭心窍，则漏不愈，闭心窍而不去湿热，只治心肾，漏亦不能愈也。然漏亦不同，漏在他处者，可泄其湿热，在胸间者，不可泄湿热也。盖漏既成于肾虚，肾虚则寒而非热也。肾虚者，肾水虚而非邪火盛也，补真阴而邪水自消，温肾寒而湿热自退耳。用温肾丹∶鹿茸二具酥炙，附子二枚，人参、青盐各二两，瓦松二枝，红枣四两，煮枣捣丸，每空心酒下三十丸，服半月，腰疼少减，服月余而漏愈矣。（《冰鉴》。此方奇在鹿茸，既能益肾中之水火，更能补心中之缺陷，加以附子之辛热，则无经不达，引鹿茸直入心肾，以填其空窍。青盐者，咸以软坚也。漏多孔窍流血必多，血得盐则止也。瓦松者消湿热于无形，心漏虽非湿热，然未可少有留存，则孔窍难塞，故兼用之，以防其变，又恐气虚不能运化，加参以生气于心肾之间，助茸、附之力，通达上下，尤易成功也。）

冯鲁瞻曰∶胸前有一孔，常出血水，名曰心漏。用嫩鹿茸去毛酥炙，附子炮去皮脐盐化，共为细末，枣肉为丸，每服三十丸，空心酒下。兼治肾虚腰痛如神。（《锦囊》）

心漏（图缺）

上一页：井疽门主论
下一页：赤膈类伤寒门主论


赤膈类伤寒门主论 《疡医大全》

赤膈类伤寒门主论

凡胸膈赤肿疼痛，头疼身痛，发热恶寒，此名赤膈伤寒。宜荆防败毒散加栝蒌子、黄连、黄芩、紫荆皮、元参、赤芍、升麻、白芷。如证有表复有里，胸膈赤肿疼痛者，防风通圣散加黄连、栝蒌子、紫荆皮；如表证已退，大便燥实，胸膈肿痛者，凉膈解毒，如栝蒌子、枳壳、桔梗、紫荆皮、赤芍，又宜棱针刺肿毒出血；如半表半里，胸膈肿痛者，柴胡枳桔汤加栝蒌子、紫荆皮、赤芍。

上一页：心漏门主论
下一页：小儿龟胸门主论


小儿龟胸门主论 《疡医大全》

小儿龟胸门主论

龟胸者，胸高胀满，形如复掌，多因乳母酒面五辛无度所伤，或夏月烦躁，热乳、宿乳与儿。盖肺气最清，为诸脏华盖，水气泛溢，肺为之浮，日久痰滞，则生风热，一触诸辛，肺气昏乱，是以唇红面赤，咳嗽喘促，溏泻蒸热，由此而成疳，由疳而成龟背矣。如药后而复作传变，目睛直视，痰涎壅上，或发搐者难治。

上一页：赤膈类伤寒门主论
下一页：脾发疽门主论


脾发疽门主论 《疡医大全》

脾发疽门主论

王肯堂曰∶脾发疽生心窝下两旁，属脾经食窦穴，无论左右皆生。由多食煎 ，醉饱入房，以致毒聚脾经而成。稍迟则溃伤脾膜，脓如蟹沫者死。服药而呕，饮食不进者死。（《准绳》）

《心法》曰∶此疽因过饮辛热药酒，积火成毒亦生。

脾发疽（图缺）

上一页：小儿龟胸门主论
下一页：胸前蜂窠发门主论


胸前蜂窠发门主论 《疡医大全》

胸前蜂窠发门主论

胸前蜂窠发（图缺）

申斗垣曰∶蜂窠发在胸乳间，或左或右，或双发，在 中、（穴在俞府下一寸六分陷中。）神藏、（穴在 中下一寸六分。）灵墟（穴在神藏下一寸七分。）三穴。乃足少阴肾经所立。心热甚，急宜内托疏心火。其证心悬若饥，饥不能食，舌干咽肿，归心则死。（《启玄》）

上一页：脾发疽门主论
下一页：枯筋箭门主论


枯筋箭门主论 《疡医大全》

枯筋箭门主论

陈实功曰∶枯筋箭，乃忧郁伤肝，肝无荣养，以致筋气外发。初起如赤豆大，枯点微高，日久破裂，攒出筋头，蓬松枯槁，多生胸乳间者是也。宜用药丝线齐根系紧，七日后其患自落，再换珍珠散，其疤自收。兼戒口味。（《正宗》）

上一页：胸前蜂窠发门主论
下一页：乳痈门主论


乳痈门主论 《疡医大全》

乳痈门主论

陈远公曰∶有乳上生痈，先疼后肿，寻常发热，变成疡痈，此证男妇皆有之，而女人居多。盖女人乳儿之时，偶尔贪睡，儿以口气吹之，使乳内之气闭塞不通，以至作痛，即以解散药治之，随手而愈。若因循失治，而乳痈成矣。唯男子则不然，乃胃火炽盛，不上升于口舌，而中壅于乳房，乃生此证，故乳痈乃阳证也，不比他痈，有阴有阳。治法不必分阴阳，但分先后为虚实耳。盖乳痈初起为实邪，久经溃烂为正虚，然邪之有余，仍是正之不足，于补中散邪，乃万全之道，不必先攻而后补也。用和乳汤∶贝母、花粉各三钱，当归、蒲公英各一两，生甘草二钱，川山甲一片，土炒为末，水煎服。一剂乳房通肿消，不二剂也。此方以贝母、花粉消胃中壅痰，痰壅而乳房不通，今化其痰，则胃火失势，后以公英、山甲解热毒，利其关窍，不攻自散，恐药过于迅逐，加归、甘草补正和解，正既无伤，火毒不致变为乳岩也。（《冰鉴》）

陈实功曰∶妇人平日不善调养，以致胃汁浊而壅滞为脓，名曰乳痈。（《正宗》）

乳痈（图缺）

又曰∶亦有忧郁伤肝，肝气滞而结肿成痈者。宜逍遥散加橘叶散之。

又曰∶亦有暴怒伤肝，肝火妄动结肿者。橘皮汤散之。

冯鲁瞻曰∶妇人之乳，男子之肾，皆性命之根也。人之气血，周行无间，寅时始于手太阴肺经，出于云门穴，穴有乳上，丑时归于足厥阴肝经，入期门穴，穴在于乳下，出于上入于下，肺领气，肝藏血，乳正居于其间也。其足阳明之脉，自缺盆下于乳，又冲脉者起于气街，并足阳明夹脐上行至胸中而散，故乳房属足阳明胃经，乳头属足厥阴肝经。妇人不知调养，有伤冲任，且忿怒所逆，郁闷所遏，浓味所酿，以致厥阴之气不行，阳明之血热甚，或为风邪所客，则气壅不散，结聚乳间，或硬或肿，疼痛有核，乳汁不出，名曰妒乳。渐至皮肤 肿，寒热往来，谓之乳痈。风多则硬肿，色白热多则 肿，色赤不治则血凝，气为壅滞，而与乳内津液相搏腐化为脓。治之之法，凡初起寒热 痛，即发表散邪，疏肝清胃，速下乳汁，导其壅塞，则病可愈。若不散则易成脓，宜用托里；若溃后肌肉不生，脓水清稀，宜补脾胃；若脓出反痛，恶寒发热，宜调荣卫；若晡热肿作痛，宜补阴血；若食少作呕，宜补胃气；切戒清凉解毒，反伤脾胃也。（《锦囊》）

又曰∶有因妇人所乳之子，膈有滞痰，口气 热，含乳而睡，热气吹入乳房，凝滞不散，遂生结核。若初起时忍痛揉软，吮去乳汁，即可消散，失此不治，必成痈肿。亦有因小儿断乳后，不能回乳，或妇人乳多，婴儿少饮，积滞凝结。又或经候不调，逆行失道，又有邪气内郁，结成痈肿。初起时切勿用凉药，盖乳本血化，不能漏泄，遂结实肿，乳性清寒，又加凉药，则阴烂宜也。惟凉药用之，既破之后则佳，如初发时，宜用南星姜汁敷之，可以内消，更加草乌一味，能破恶血逐块，遇冷即消，遇热即溃，更加乳香、没药以定痛，内则用栝蒌十宣散、通气散间服之。然年四十已下者，治之多瘥，以气血旺故也。五十以上，慎勿治之，多死，以天癸绝也。不治自能终其天年。若欲加治，惟调气血为主。

又曰∶若郁怒肝火炽盛，为肿为痛者，自当疏肝散郁，兼以养血和血，则肝阳不强，而肿自退。若郁结弥甚，血滞不舒，更由乳汁壅积，溃而成脓，则为乳痈矣。气血大伤，尤宜重为滋补，少佐疏肝解毒。若专事清解，则溃者难脓，而脓者难长矣。

胡公弼曰∶妇人乳有十二穣，始生乳痈，只患一穣，脓血出尽，又患一穣，逐穣轮流，伤至七穣，即传次乳，次乳患遍，则危而不救者多矣。初起每早服元寿丹，可保余穣不受传毒。（《青囊》）

又曰∶忧怒伤肝，肝气滞而结肿者，初起必烦渴呕吐，寒热交作，肿痛疼甚者，牛蒡子汤主之。浓味饮食，暴怒肝火结肿者，橘叶汤主之。

又曰∶男子乳头属肝，乳房属肾。女子乳头属肝，乳房属胃。

又曰∶不乳儿妇人，患乳名曰害干奶子。

陈实功曰∶乳房属阳明胃经所司，乳头属厥阴肝经所主，多血少气，有乳之妇，名曰外吹；怀孕之妇，名曰内吹。（《正宗》）

汪省之曰∶如怀孕八九个月，患内吹乳，虽脓出腐脱，肌生必待分娩，而后始能收口。（《理例》）

申斗垣曰∶胎气旺而上冲，致阳明乳房作肿，名曰内吹，又名里吹奶。（《启玄》）

冯鲁瞻曰∶乳痈者，俗呼曰吹乳。吹者，风也。风热结泊于乳房之间，血脉凝泣痛，胀溃稠脓涌出，此属胆胃热毒，气血壅滞，又名乳痈，为易治。用青皮疏厥阴之滞，石膏清阳明之热，甘草节解毒而行污浊之血，荆、防散风而兼助药达表，瓜蒌、没药、青橘叶、皂刺、银花、土贝母、当归及酒佐之，无非疏肝和血解毒而已。加艾隔蒜灸二三十壮，于痛处最效，切忌刀针伤筋溃脉，为害不小。（《锦囊）。）

澄曰∶更有寡妇，并无儿女吮乳，而乳房或肿 痛者，此为席风呵奶，当同干奶治法。

陈自明曰∶怀孕患乳曰内吹，乃胎气旺而上冲，致阳明乳房作肿，宜石膏散清之，亦可消散，迟则迁延日久，将产出脓，乳斗亦从脓窍流出，其口难完。（《精要》）

《心法》曰∶内吹者，怀胎六七月，胸满气上，乳房结肿疼痛，若色红者，因热盛也；如色不红者，既因气郁，且兼胎旺也。外吹者，乳母肝胃气浊，更兼儿吮乳睡熟，鼻孔凉气袭入乳房，与热乳凝结肿痛，令人寒热烦躁口渴。又有内未怀胎，外无哺乳，而生肿痛者，系皮肉为患，未伤乳房，此肝胃湿热凝结也。

上一页：枯筋箭门主论
下一页：乳痈门主方


乳痈门主方 《疡医大全》

乳痈门主方

鹿角散 治乳痈初起，结肿疼痛，憎寒发热，但未成脓者。鹿角尖三寸，用炭火稍红，存性，研末，每服三钱。食后热酒一茶盅调服，甚者再一服必消。或以生鹿角尖锉细末，生酒冲服三钱，立消。

又方 马齿苋一把，洗净，同皮硝捣烂，敷上即刻止痛。如无鲜者，可于端午连根采收，亦可。

灸乳肿妙方《正宗》。治气恼劳伤或寒热不调，乳内忽生肿痛。用碗一只，内用粗灯草四根，十字排匀。碗内灯草头各露出寸许，再用平山粗纸裁成一寸五分阔纸条，用水湿贴盖碗内灯草上，纸与碗口相齐，将碗覆于肿乳上，留灯草头在外，将艾大圆放碗足底内，点火灸之，艾尽再添，灸至碗口流出水气，内痛觉方止住。甚者次日再灸一次，必消。

锦囊新定消乳痈神效方（冯氏。）

金银花（二两） 蒲公英（一两） 甘草节（三钱） 没药（去油二钱） 当归尾（六钱）

水酒各三碗煎一碗，食后服；渣再煎，绞汁服。

又方（葛稚川。）人牙齿烧存性，研极细，酥调敷。

究原五物汤《外科集验》。乳痈痈疽发背，立止疼痛。

栝蒌（一枚，研） 皂角刺（烧带生） 没药（各五钱） 乳香 甘草（各二钱五分）

酒三斤煎取二斤，时时饮之。

元寿丹（张涵谷。）乳痈初起即消，已溃可保余瓣无恙。

龟壳（去墙版不用，止用龟盖，火 存性）

研细末。热酒调服三钱，尽量饮醉，即愈。

芙蓉膏 治乳痈发背痈疽，拔根止痛敛口。芙蓉花捣如泥，若无花取根，用竹刀刮去粗皮，只用内嫩白皮，捣如泥，入蜜少许调匀。如未穿即敷四围，中留一孔透气；如已溃，即填入疮口，其脓根自然涌出，俟脓尽再上干脓散。

干脓散 凡毒脓汁久出不已者，用此掺之，干脓敛口。

海螵蛸 天竺黄 飞血丹（炒紫色） 轻粉（二钱） 麝香（二分五厘） 真降香老节（三钱）

共乳极细，干掺疮口，不数日脓即干矣。

乳痈初起《济生》。活鲫鱼背脊肉和蒸，饭捣如泥，敷上即散。

乳痈。

穿山甲（炒二两） 青皮（三两）

研细末。用热酒调服三钱，另饮酒尽量，被盖取汗即消。

乳痈初起但未成脓者皆消 用大碗盛醋半碗，以白石蛋大一块，烧红淬醋内二三次，以醋热为度，即将患乳浸入醋内，冷则再烧再淬，再浸三次即消。

乳痈烂见心者 猫腹下毛，干锅内 存性为末。干掺或清油调匀，入轻粉少许搓之。

乳痈溃烂两三指大者 葱汁半酒杯，牛皮胶一两，切片隔水炖一伏时，以胶老为度。乘热纳入溃处，以桑皮纸贴之，如内脓未尽，自然脱下，乃如法乘热纳入，倘粘紧不脱，即不须又换，听其自落，则肉已长足收口矣。宝之。

神效栝蒌散（《外科集验》）。治乳痈、乳疽、奶劳。

川当归（酒洗，去芦焙切） 生甘草（各五钱） 滴乳香（去油，另研一钱） 苦栝蒌（子多者一个，去皮，焙为末，如急用只须研烂） 明没药（去油，另研，二钱五分）

无灰酒三升，同药入银石器中，慢火熬取一升，清汁分为三服，食后服之。如奶劳便服此药，杜绝病根；如毒瓦斯已成，能化脓为黄水；如毒未成即消。甚者再服，以退为度。治乳之方甚多，独此一方神验，万无一失。

消乳痈神方大当归（一枝，洗去泥） 蒲公英（四两） 金银花（四两） 甘草节（五钱）

酒水同煎三大碗，渣再煎服，以一日夜服尽自消，历试历验。

乳痈未成即散，已成即溃，立刻止痛，神效无比，名橘香散。

陈皮（去白净，五钱） 麝香（一分）

研细酒调服二钱，被盖出汗。

乳痈初起二三日立消，天下第一仙方 活鲫鱼一尾头骨生捣极烂，香腊糟一小团，再研匀敷上一日，待消小即取下，不消再贴，如神。

乳痈。（周鹤仙方。）

苦栝蒌（两个，每个入酥炙穿山甲一钱，人弱者用五分） 粉甘草（六钱装入瓜内）

用好酒二斤，水二斤，同煎至一大碗，临卧热服。渣捣烂，再用酒水各一斤煎服，将渣乘热敷满乳上，用布捆住，盖被出汗，无不立愈。不论已破未破，只用一服，神效无比。

验方 陈（原缺）末无灰酒调，服醉自消，以渣敷之，自消。

泽及汤

泽兰叶（一两） 白芨（三钱）

水煎冲酒服，取汁自消。

又方 生半夏一个研细，葱白一寸，连须捣丸如莲子大，丝绵包裹，左乳塞右鼻孔，右乳塞左鼻孔，睡醒自消。

又方 兔耳一支箭（出徽州），煎酒服，自消。

又方 鲜蒲公英捣汁，冲热酒服取汗，渣加酒糟捣敷乳上，自消。

又方 旧芭蕉扇烧存性，研末，酒调自消。

又方 生皂角子七粒，热酒吞下，即消。

又方 （王峡如）。治乳汁不通闭塞，并成乳痈。

栝蒌（一个捣碎） 穿山甲（炒） 归尾（酒炒）乳香 没药 甘草节（各一钱）

酒水各半服。如成乳痈，即以渣敷乳上，用长布裹之，经宿自消。

又方

蒲公英（五钱） 当归 王不留行 陈皮 甘草节 生黄 （各二钱） 金银花（三钱） 防风 川贝母 白芷 天花粉（各一钱二分） 乳香 没药（各五分）

加香橙叶十片，水煎冲酒尽醉，取汗自消。

又方

金银花 蒲公英（各一两）

酒水同煎服，以渣乘热敷肿上，即思睡，睡醒自消。并治蛇头疔神效。

又方 用葱一握，连须捣烂作饼，置患乳上，以磁磬口茶杯盛热灰，覆葱饼上，觉热气入里，汗出自消。

又方 两头尖（即雄老鼠屎）七粒或十三粒研末，冲酒服，即消。

又方

陈皮（去白，五钱） 甘草（一钱）

酒水同煎。凡痛极不可忍者，服之即止。

又方

白芥子（一两，炒黄研末）

白酒冲服，尽量饮，自消。

又方 海螵蛸细末三钱酒煎，尽量饮，出汗自消。

又方 赤小豆三合用酒研烂去渣温服，留渣敷之，自消。

又方 生螃蟹脚尖，阴阳瓦焙研三钱，酒调，尽量饮醉，盖被取汗，自消。

又方

金银花 当归（各二钱） 蒲公英（三钱） 干葛（一钱五分）

酒水同煎，食后服。再以酒助取汗，自消。

又方

蒲公英 金银花 鹿葱花根（洗净） 防风（各三钱）

酒水同煎，空心服，出汗自消。

又方

生半夏 乳香（去油，各等分）

研细。左乳吹右鼻孔，右乳吹左鼻孔，自消。

又方 羊角尖刀刮末，每服一钱，酒调服，自消。

又方 黄花菜、金银花各等分，酒煎服，自消。

又方 青皮、天花粉各五钱，酒煎服，自消。

又方

皂荚刺（烧灰） 海蛤粉（各等分）

研匀，热酒调服，以手揉乳，自消。此方只治外吹。

又方 苦栝蒌一二枚，连皮穣子切碎，酒煎频服，自消。

又方 鲜蒲公英连根带叶二两捣烂，酒半斤同煎数沸热服，渣敷肿上，盖睡一时许，再用连须葱白煎汤一茶杯催之，得微汗自散。此方用之乡村偏僻无药之所极妙，亦且简便。

又方 山楂核研末，每服三钱，无灰酒调服。初起不过一二服；成饼者四五服，自消。

又方

蒲公英（三颗） 金银花（二两）

酒水同煎，热服取微汗，睡醒即消，渣敷患上。

又方 螃蟹去足，烧灰存性研末，每服二钱，黄酒调服。

又方

半枝莲（柔细茸草，三月间生田埂上，近水边寻之可得，开红花俨然半边莲花，四五月草深难觅。此草解热清火，消肿散毒，最为快捷方式，宜多多采取。）

捣汁冲热酒服，渣敷患上，神效。

乳吹已成。

栝蒌（一个） 明乳香（二钱） 酒煎服。

香附饼 消乳吹并敷一切痈疽。

香附（一两） 麝香（二分）

研末，以蒲公英二两，酒煎浓汁，调服。

又方 玉簪花根加盐少许，共捣如泥，初起敷上自消；已成敷之，除脓完口。

又方 生白果八两，一半用酒研服，一半研敷，自消。

吹乳红肿 白芷一两，郁金七钱研匀，水调敷。

又方 醋半杯顿滚入广胶四钱熔化，加银朱二钱调敷。

乳硬痛。

当归 甘草 没药（去油，各三钱）

水煎，冲酒热服。

山居妇人吹乳 桑树蛀屑，饭捣成膏，敷之。

乳吹结核不能消散肿痛者，神效。并治乳岩（《外科集验》）百齿霜（即梳齿上油垢） 圆如芡实大，黄丹为衣，每服一二圆，热酒吞下。如不饮酒，白汤吞之，不可化开，亦不可令病患知，极有奇效。

又方（《外科集验》）

皂角刺（烧带生） 天南星 生半夏（各二两） 白芷 直僵蚕（焙） 草乌（各一两）

研细。葱汁黄蜜调敷。

洗乳疼方（窦氏）

牡蛎（ ，一两） 五倍子（五钱） 枯白矾（一钱五分） 水二碗煎洗。

乳硬作痛 嫩桑叶手采者研细。米饮调摊纸上贴之。

吹乳 好醋半杯熬滚，入牛皮胶五钱，熬化敷上自消。

吹乳 瑞香花二十朵，如无，用叶二十一片，同陈灶糖捣敷自消。

乳吹 明矾研细。一岁一厘，用鸡蛋一个，开一孔，将矾装入蛋内，饭上蒸熟去壳，将蛋分作小块，无灰酒吞下，自消。

乳吹 鸭蛋一个去壳，烧酒搅匀，蒸熟食之，自消。

又方

韭菜地上蚯蚓粪（二钱） 葱子（一钱）

研细醋调敷上。干则易之，三次未有不愈者。

又方 两头尖老鼠粪十三粒，用葱白捣烂，热黄酒冲服，盖暖出汗即消。已成脓将破者，不效。

验方

小青皮（一斤醋浸三次晒燥）

磨细末。水法为丸，每服三钱，木瓜酒送下，自消。

验方 马桶垢，阴阳瓦 ，研细末蜜丸桐子大，每服一钱，木瓜酒送下。虽多年乳核，服半斤亦消。

又方 葫芦巴焙研，每服三钱，木瓜酒调即消。

验方

大桦皮（一两，切片，瓦上焙存性）

研细作一服，用皂荚子七粒，木瓜酒煎一杯调服，自消。

敷方 鲜水仙花根不拘多少，同马桶垢捣烂敷，即消。

消乳吹（程 友。）皂角子七粒，微焙研碎，冲酒尽量饮醉，出汗即消。

消内吹乳 鲸鱼鳔（系杂货店卖者，其形两头尖，切去尖）。用火煨烂，捣化摊青布上，贴之。

乳疮肿痛 芝麻炒焦，研细，灯盏油调敷。

又方 野茄根捣汁冲调服。

乳痈。（刘涓子。）

大黄 伏龙肝（各二钱） 小鲫鱼（一尾，连鳞、肠捣如泥）

醋调敷，定痛消肿。

患乳立消法 一切乳证初起之时，先用连根青菜煎水洗乳，再将蒸酥店内酵面，茶盅大一块，置碗中隔水炖热，敷于浴过乳上，再用糯米一合，不用淘，锅内炒黄，研细用无灰酒冲入与服，被盖取汗，无论轻重，立刻即消。

又方 鱼肚子，瓦上炙脆，研细冲无灰酒调服，即消。

又方 鹿角尖磨汁敷之，乳吹妒乳肿痛欲作脓者，自消。

上一页：乳痈门主论
下一页：乳头陷下门主方


乳头陷下门主方 《疡医大全》

乳头陷下门主方

两乳头陷顶。

黄 （蜜炙三钱） 当归身 葛根 升麻 黄柏 连翘（各二钱） 牛蒡子（研） 炙甘草（各一钱） 上肉桂（五分）

水二盅，酒半盅，煎一盅，食后服。

上一页：乳痈门主方
下一页：乳头破裂门主论


乳头破裂门主论 《疡医大全》

乳头破裂门主论

《心法》曰∶乳头属足厥阴肝经。如暴怒或抑郁，肝经怒火不能施泄，是以乳头破裂，痛如刀刺，或揩之出血，或流粘水，或结黄脂。治当以加味逍遥散主之。

上一页：乳头陷下门主方
下一页：乳头破裂门主方


乳头破裂门主方 《疡医大全》

乳头破裂门主方

验方 取秋后冷露茄子裂开者，阴干烧存性，研细，水调敷。

又方 胭脂、蛤粉研细，敷之。

上一页：乳头破裂门主论
下一页：乳衄门主论


乳衄门主论 《疡医大全》

乳衄门主论

妇女乳房并不坚肿结核，唯乳窍常流鲜血，此名乳衄。乃属忧思过度，肝脾受伤，肝不藏血，脾不统血，肝火亢盛，血失统藏，所以成衄也。治当平肝散郁，养血扶脾为主。（澄论。）

上一页：乳头破裂门主方
下一页：乳汁自流不禁门主论


乳汁自流不禁门主论 《疡医大全》

乳汁自流不禁门主论

冯鲁瞻曰∶其有乳汁自出者，若胃气虚而不能敛摄津液者，宜补胃气以敛之；若气血大虚，气不卫外，血不荣里，而为妄泄者，宜调补荣卫以止之；若未产而乳自出者，谓之乳泣，生子多不育；若产妇劳役，乳汁涌下，此阳气虚而厥也，独参汤主之。（《锦囊》）

上一页：乳衄门主论
下一页：乳汁自流不禁门主方


乳汁自流不禁门主方 《疡医大全》

乳汁自流不禁门主方

十全大补汤

人参 于白术 甘草（炙） 白茯苓 当归 白芍药 川芎 熟地黄 肉桂 黄 （蜜炙）

姜枣为引，煎服。

上一页：乳汁自流不禁门主论
下一页：乳疳门主论


乳疳门主论 《疡医大全》

乳疳门主论

申斗垣曰∶有养螟蛉之子，为无乳强与吮之，久而成疮，经年不愈，或腐去半截，似破莲蓬样，苦楚难忍，内中败肉不去，好肉不生，乃阳明胃中湿热而成，名曰乳疳。（《启玄》）

乳疳（图缺）

凡初生女孩，必须于月子内大人以手挤其两乳，使乳头长出。若不知此，长大其女必是一对瞎奶。生育之后，乳头微露，大半藏在乳房之内，小儿吮乳，每每吮破乳头，化去一半，疼痛难忍。若畏痛不与小儿吮食，必肿胀成乳痈矣。务令产妇忍痛令儿吮之，外搓玉红膏、珍珠散自愈。澄曾看一小儿，初生吐乳，血膜与乳相间，细询产妇，始知产妇是瞎奶，被小儿吮破溃烂，所以小儿吐出之物，系乳中吮出之血膜也。只治产妇之乳，小儿不药而愈。（自识。）

上一页：乳汁自流不禁门主方
下一页：乳痞门主论


乳痞门主论 《疡医大全》

乳痞门主论

陈远公曰∶有左乳内忽大如桃，又不疼，色亦不赤，身发热，体渐瘦损，人以为痰气郁结也。谁知肝气不舒乎？夫乳属阳明，乳肿宜责阳明矣。而余独谓之肝，不起世人之疑乎？夫阳明胃土最畏肝木，肝气亦不舒矣。盖胃见木之郁，唯恐来克，畏首畏尾，伏而不扬；乳又近两胁，两胁肝之位也，与肝相远尚退缩不敢舒，今与肝为邻，亦何敢吐气哉？气不舒而肿满之形成，气不敢舒而畏惧之色现，不疼不赤，正见畏惧也。治法不必治胃，但治肝而肿自消矣。用加味逍遥散∶柴胡二钱，白芍五钱，陈皮五分，当归、栝蒌、半夏、白术、茯神各三钱，人参、甘草、川芎各一钱，水煎服。十剂内消矣。去栝蒌又十剂，不再发矣。此方解肝之滞，肝解而胃气不解而自舒；盖以栝蒌、半夏专治胸中积痰，痰去肿尤易消也。《冰鉴》）

陈实功曰∶乳癖乃乳中结核，形如丸卵，或坠重作痛，或不痛，皮色不变，其核随喜怒消长，多由思虑伤脾，怒恼伤肝，郁结而成也。

窦汉卿曰∶奶 ，是十五六岁女子经脉将行，或一月两次，或过月不行，多生寡薄形体虚弱。乳上只有一核可治；若串成三四个难治。宜调经开郁治之，多用夏枯草。

乳痞（图缺）

又曰∶乳癖，乃五六十岁老人多生此疾，不成脓不可用凉药敷服，逼令毒入脏腑则危。

冯鲁瞻曰∶奶栗即乳栗，又名乳癖。破者少有生，须用参、 、归、芍大补兼解毒，外以丁香末敷之。（《锦囊》）

申斗垣曰∶如妇人年近五十以外，气血衰败，当时郁闷，乳中结核，天阴作痛，名曰乳核。久之一年半载，破而脓水淋漓，日久不愈，名曰乳漏。（《启玄》）

岐天师曰∶男子乳房忽然壅肿如妇人之状，按之疼痛欲死，经年累月不效者，乃阳明之毒瓦斯结于乳房之间也。然此毒非疮毒，乃痰毒也。若疮毒何能经久，必然外溃，今经年累月，壅肿如故，非痰毒而何？法当消其痰，通其瘀，自然奏功如响矣。以化圣通滞汤主之。此方妙在金银花与蒲公英直入阳明之经，又得清痰通滞之药为佐，附子引经，单刀直入，无坚不破，又何患痰结之不消。或疑附子大热，诸痛皆属于火，似不可用，殊不知非附子不能入于至坚之内，况又有栀子、芍药之酸寒，虽附子大热，亦解其性之烈矣，又何疑于过热哉。（《秘录》）

上一页：乳疳门主论
下一页：乳痞门主方


乳痞门主方 《疡医大全》

乳痞门主方

军门立效散

甘草节（半寸长九段） 川椒（三十粒） 天花粉（五钱） 皂角刺（三钱）

酒水同煎，临服入去油乳香末一钱，冲服。

又方

生麻黄（八分） 陈香橼（一枚） 甘草 天花粉（各八钱） 栝蒌（一枚） 金银花（六钱） 黄芩（三钱） 棉花核（黑色者五钱）

生酒煎服出汗。

化圣通滞汤（岐天师）

金银花 蒲公英（各一两） 天花粉 白芥子（各五钱） 白芍药 通草 山栀仁（炒）白茯苓（各三钱） 柴胡（二钱） 熟附子 木通（各一钱） 水煎服。

消多年乳核 煤炭研细，生蜜和丸绿豆大。每服五十丸，蒲公英煎汤下。

消远年近日乳核乳痞。

人中白（ 四两） 雄鼠粪（九十九粒）

研细米汤为丸。每服一钱，无灰酒下，以消为度。

上一页：乳痞门主论
下一页：乳岩门主论


乳岩门主论 《疡医大全》

乳岩门主论

乳岩（图缺）

陈远公曰∶有生乳痈，已经收口，因不慎色，以至复烂，变成乳岩。现出无数小疮口，如管如孔，如蜂窝状，肉向外生，经年累月不愈，服败毒之剂，身益野狼狈，疮口更腐烂，人以为毒深结于乳房也，谁知气血大亏乎？凡人乳房内肉外长而筋束于乳头，故伤乳即伤筋也。此处生痈，原宜急散，迟恐有筋弛难长之患，况又泄精损伤元气，安得不变出非常乎！当失精后，即大用补精填髓之药，尚不至如此之横，今既阴虚而成岩，又因岩而败毒，不亦益虚其虚乎？治法必大补气血，以生其精，不必泄毒，以其无毒可泄耳。用化岩汤∶人参、黄 、忍冬藤、当归各一两，白术二两，茜草、白芥子各二钱，茯苓三钱。水煎服。二剂生肉，又二剂脓尽疼止，又二剂漏管重长，又二剂全愈，再二剂不再发也。此方全补气血，不去败毒，虽忍冬乃消毒之味，其性亦补，况入于补药亦纯于补矣。惟是失精以变岩，似宜补精，今止补气血何也？盖精不可速生，而功又缓，不若大补气血，反易生精，且乳房属阳明，既生乳岩而阳明必无多气多血矣。今补气血则阳明经旺，自生精液以灌乳房，又何必生精以牵制参 之功乎？所以不用填精之味也。（《冰鉴》）

陈实功曰∶乳岩乃忧郁伤肝，思虑伤脾，积想在心，所愿不得志者，以致经络痞涩，聚结成核。初如豆大，渐若棋子，半年一年，三载五载，不疼不痒，渐长渐大，始生疼痛，痛则无解，日后肿如堆栗，或如覆碗，紫色气秽，渐渐溃烂，深者如岩穴，凸者如泛莲，疼痛连心，出血则臭，其时五脏俱衰，四大不救，名曰乳岩。凡犯此者，百人百死，如能清心静养，无挂无碍，不必勉治，尚可苟延，当以益气养荣汤主之。（《正宗》）

又曰∶凡中年无夫之妇，得此更易于死。

又曰∶男子患此，名曰乳节，与妇女微异。女伤肝胃，男损肝肾。盖怒火房欲过度，由此肝虚血燥，肾虚精怯，气脉不得上行，肝经无以荣养，遂结肿痛。

又曰∶治当八珍汤加山栀、丹皮；口干作渴，宜加减八味丸、肾气丸；已溃十全大补汤，则易于生肌完口也。

汪省之曰∶乳岩四十以下者可治，五十以下者不治。治之则死，不治反得终其天年。（《理例》）

冯鲁瞻曰∶妇人有忧怒抑郁，朝夕累积，脾气消阻，肝气横逆，气血亏损，筋失荣养，郁滞于痰，结成隐核，不赤不痛，积之渐发，数年渐大，内溃深烂，名曰乳岩，以其疮形似岩穴也。慎不可治。此乃七情所伤，肝经血气枯槁之证。治法 痛寒热初起，即发表散邪，疏肝之中兼以补养气血之药，如益气养荣汤、加味消遥散之类，以风药从其性，气药行其滞，参、 、归、芍补气血，乌药、木通疏积利壅，柴、防、苏叶表散，白芷腐脓，通荣卫，肉桂行血和脉。轻者多服自愈，重者尚可苟延。

若以清凉行气破血，是速其亡也。（《锦囊》）

窦汉卿曰∶女子已嫁未嫁俱生此候，乃阴极阳衰，虚阳与血相积，无阳积安能散，故此血渗入心经而成此疾也。若未破可治，已破即难治。

胡公弼曰∶乳岩乃性情每多疑忌，或不得志于翁姑，或不得意于夫子，失于调理，忿怒所酿，忧郁所积，浓味酿成，以致厥阴之气不行，阳明之血腾沸，孔窍不通，结成坚核，形如棋子。或五七年不发，有十余年不发者，或因岁运流行，或因大怒触动，一发起烂开如翻花石榴者，名曰乳栗，凡三十岁内血气旺者可治，四十以外气血衰败者难治。（《青囊》）

上一页：乳痞门主方
下一页：乳岩门主方


乳岩门主方 《疡医大全》

乳岩门主方

内消乳岩、乳癖奇方 将壁上活壁 用针扦住，乘活以竹纸包如小球，食后白汤吞下。每日服一次，不过数日，乳内即痒，如 蛛走状，其核自消。

又方 生蟹壳砂锅内炒脆，磨极细末，热酒调服二钱，或打糊为丸，每服三钱，酒下不可间断，消尽为止。

乳吹乳痞乳岩并一切无名大毒。

黄牛大角内嫩角（火 存性一两） 鹿角（火焙黄色八钱） 枯白矾（三钱）

和研极细末。热酒调服三钱。

乳中有小块不消不痛不痒，即名乳岩，宜早治，至六七年后，溃烂不救。（钱青抡。）

川贝母 连翘 栝蒌仁 当归 炙甘草（各二钱） 柴胡 金银花 白芨 何首乌 白芷 蒲公英 半夏（各一钱五分） 川黄连（酒炒） 漏芦（各一钱） 金橘叶（四十片） 半枝莲（捣碎二两）

先将夏枯草半斤和酒水五碗，煎至三碗，去渣入前药同煎就一大碗，加去油乳香、没药细末各七分，不拘时服，外用五倍子焙干为末，醋调服。

消乳岩丸方（钱青抡。）

夏枯草 蒲公英（各四两） 金银花 漏芦（各二两） 山茨菇 雄鼠粪（两头尖） 川贝母（去心） 连翅 金橘叶 白芷 甘菊花 没药（去油） 栝蒌仁 乳香（去油） 茜草根 甘草 广陈皮 紫花地丁（各一两五钱）

上为细末，炼蜜为丸，每早晚食后送下二三钱，戒气恼。一方去栝蒌仁加天花粉、桔梗、广胶，用夏枯草熬膏为丸。

乳岩初起。（钱青抡。）

青皮 甘草（各等分）

共研细末，每服二钱，用人参汤入生姜汁调，细细呷之，一日夜五六次至消乃已，神验。年壮者不必用人参。

上一页：乳岩门主论
下一页：乳少门主论


乳少门主论 《疡医大全》

乳少门主论

冯鲁瞻曰∶乳汁不行有二∶有气血盛而壅闭不行，有气血虚而燥涩不行。虚者补之，如十全、八珍之类是也；盛者疏之，如麦门冬、栝蒌仁、葵子、猪胰、木通、漏芦、猪蹄之类是也。（《锦囊》）

产妇冲任血旺，脾胃气壮，饮食调匀，则乳足而浓，以生化之源旺也。若脾胃气弱，饮食少进，冲任素亏，则乳少而薄，所乳之子，亦怯弱而多病。其乳以浓白光彩，入盏中上面莹然如玉为上，黄色清薄为下，不可哺儿。乳母宜择肥瘦适中，无病经调善食者佳，太肥则多痰，太瘦则多火，儿饮其乳亦复如是。如一儿昏睡，竟日不醒，举家惊惶，求医投药罔效，一高医诊之曰∶此儿中酒，得乳母曾痛饮乎，询之果然，停药而醒，可见利害相关明矣。然李时珍曰∶人乳无定性，随饮食性气而变。故饮食调摄乳母，不可不慎也。

上一页：乳岩门主方
下一页：乳少门主方


乳少门主方 《疡医大全》

乳少门主方

通脉汤 治乳少或无乳。

生黄 （一两） 当归 白芷（各五钱）

七孔猪蹄一对煮汤，吹去浮油煎药一大碗服之。覆面睡，即有乳。或未效，再一服，无不通矣。

如新产无乳者，不用猪蹄，只用酒水各一半煎服，体壮者加好红花三五分，以消恶露。

乳少 红豆煮熟连汤吃。乳如涌泉。

下乳天浆饮

当归 白芍药 川芎 麦门冬 通草 穿山甲（炒） 漏芦 天花粉 甘草 白茯苓 熟地 王不留行（各一钱） 白水煎。

又方 通草煨猪前蹄连汤食之。

又方

穿山甲 王不留行（各等分）

研细末热酒调服三钱

催乳。

穿山甲（ 赤色五钱） 陈皮（酒制三钱）

研细末分三服，米泔水调下，一日夜服完。

产后乳脉不行身体壮热宜玉露散（《良方》）

桔梗 川芎 白芷 赤芍 人参 赤茯苓 当归 甘草 水煎服。

又方 莴苣子、糯米各一半，细研，水一碗搅匀，入甘草末一钱煎，频频呷服。

催乳。

当归 生黄 通草（各二钱） 木通（一钱） 穿山甲（炒研） 瞿麦（各一钱五分） 王不留行（一钱二分）

雄猪七星蹄酒煮连汤饮。

产后无乳。

穿山甲七片炒研，王不留行三钱，犍猪蹄七星者一只，同煮汁饮之，其乳如泉。

乳少 雄猪外肾一具，阴阳瓦焙存性研末，无灰酒冲服，乳汁必多。

乳汁清稀 产妇初生三日，用炭灰少许和粥内食之，乳汁自稠。

下乳 莴苣五根煎汤服。

下乳 穿山甲五钱烧存性，研细末酒调服。

上一页：乳少门主论
下一页：回乳门主论


回乳门主论 《疡医大全》

回乳门主论

薛立斋曰∶妇人气血方盛，乳房作胀，或断乳胀痛，牵引胸胁，服之自消。

麦芽三两炒，热水煎服，立消。（麦芽取其消散精华以绝乳之源也。麦芽耗散之力可见，故本草谓其能消肾也。）

上一页：乳少门主方
下一页：回乳门主方


回乳门主方 《疡医大全》

回乳门主方

回乳四物汤 产妇无儿食乳，以致乳汁肿胀坚硬，疼痛难忍。

熟地 当归 白芍药 川芎（各二钱） 大麦芽（二两炒为粗末）

水二盅，煎八分，食远服。用裹脚布速紧两乳，以手揉按，其肿自然消散，甚者再用一服。

又方 浮小麦煎浓汁，服之自消。

上一页：回乳门主论
下一页：乳汁闭塞胀痛门主方


乳汁闭塞胀痛门主方 《疡医大全》

乳汁闭塞胀痛门主方

验法 用有嘴茶壶内贮滚汤半壶，将肿乳塞住壶内，使壶中热气熏乳，再令一人口含壶嘴吸之，其窍即通，候水温，看水面所浮皆乳，即其验也。

又法 用猫胡子向乳窍内通之，并不痛；找出猫胡子，乳汁自通。

又法 用大儿频吮自通。

又法 谷树叶同糟盐煨热缚乳上，自通。

上一页：回乳门主方
下一页：断乳门主方


断乳门主方 《疡医大全》

断乳门主方

画眉膏 断小儿乳。

栀子（三个烧存性） 雄黄 轻粉 辰砂（各少许）

为末香油调匀，俟儿睡着浓沫两眉，醒来自不思乳，未效再用。

上一页：乳汁闭塞胀痛门主方
下一页：腕疽门主论


腕疽门主论 《疡医大全》

腕疽门主论

申斗垣曰∶腕疽乃足三阴三阳之所，发于腋下近胁，乃手厥阴心包络经，多血少气，天池穴初起胁肋下及两腿、足，生赤肿痒。二十五日不溃者死。九日刺脓赤者可治。如内罨周遭赤干，疮口内见脂膜黑者不治。此证多因捕打而生。（《启玄》）

腕疽（图缺）

上一页：断乳门主方
下一页：血胤疮门主论


血胤疮门主论 《疡医大全》

血胤疮门主论

申斗垣曰∶血胤疮，乃足少阳胆经多气少血，生于渊腋胁肋旁，赤色或有头，无头如肥皂核大，在肉中如针刺痛，忽长大至胸，兼足厥阴肝经多血少气，发于期门，名曰腋 。女人患此走诸处，二三年变名结 。三五年出黑水死。（《启玄》）

血胤疮（图缺）

上一页：腕疽门主论
下一页：传心疽门主论


传心疽门主论 《疡医大全》

传心疽门主论

申斗垣曰∶传心疽，生于胁下京门、带脉二穴之次，乃足少阳胆经多气少血，痛痒彻心，如针刺之，痛渐溃至脐者死。（《启玄》）

传心疽（图缺）

上一页：血胤疮门主论
下一页：胁痛门主论


胁痛门主论 《疡医大全》

胁痛门主论

朱丹溪曰∶两胁走痛，是痰实者，可用控涎丹。左胁痛为肝经受邪，宜柴胡疏肝汤。右胁痛为肝经移病于肺，宜推气散。食积痛，凡痛有一条扛起者是也，宜消积。气弱人胁痛，脉细紧而弦，多从劳役怒气得者，八物汤加木香、青皮。肥白人气虚，发寒热而胁下痛，用参 补气加柴胡、木香、青皮调气。瘦人发寒热，胁痛多怒者，必有瘀血，宜桃仁、红花、柴胡、青皮、大黄、滑石。去滞气必用青皮，乃肝胆二经之药，若二经血不足者，先当补血，少加青皮。痰饮停伏胁痛，宜导痰汤。胁下痛而大便秘结者，木香 槟榔丸。虚寒胁痛者，必用辛温补剂，加调气药。解痛以琥珀膏贴之，或白芥子研敷之，或吴茱萸醋研敷之，韭菜炒熨亦可。

澄曰∶人有房劳内伤，胁下有一点痛者，名干胁痛，难愈。当大补气血以养肝，大滋肾水以补母。

又曰∶左胁痛、胃脘痛二证，妇人多有之。以其忧思忿怒之气，素蓄于中，发则上冲，被湿痰死血阻滞其气，而不得条达，但清阳不升，浊阴不降，肝木之邪，得以乘机侵侮，而为病也。故治妇人诸痛诸疾，必以行气开郁为主，破血散火兼之。谚云∶香附、缩砂、妇人之至宝，山药、苁蓉，男子之佳珍，此之谓也。

上一页：传心疽门主论
下一页：胁痛门主方


胁痛门主方 《疡医大全》

胁痛门主方

胁痛。（《秘方》）

小茴（一两炒） 枳壳（五钱麸炒）

研末每服二钱盐汤调服。

胁痛红及半身甚发水泡者。（《医旨余绪》）

大栝蒌（一个，重一二两，连皮捣烂） 粉甘草（二钱） 红花（五分） 一剂而愈，真神方也。

上一页：胁痛门主论
下一页：胁疽门主论


胁疽门主论 《疡医大全》

胁疽门主论

胁疽（图缺）

《灵枢》云∶发于胁，名曰败 。败 者，女子之病也。灸之，其状大痈脓，其中乃有生肉，大如赤小豆，治之锉 翘草根各一升，（《甲乙经》锉 草、赤松根各一升。）以水一斗六升煮之，竭为取三升，即强饮浓衣，坐于釜上，令汗至足已。

王肯堂曰∶胁疽属手厥阴、心包络、足厥阴肝火热毒，怒气相并而作，宜速治，不然溃烂不敛，多致危殆。（《准绳》）

陈实功曰∶胁痈多从郁怒肝火而发。虚怯人多有之，肥胖内实者无此证。初起宜栀子清肝汤，解郁泻火；已成四妙汤加香附、青皮；脓成者即针之，勿伤内膜；溃后八珍汤加山萸肉、牡丹皮、泽泻，兼滋肾水。若虚劳而得者，破流臭败稀脓，补托不应者，俱死。（《正宗》）

汪省之曰∶胁痈即穿胁痈，左为痈，右为疽，乃风湿入于骨间，日久不散，渐觉皮麻骨痛，发于腰胁。气虚胃弱之人，切不可过与补阳之药，恐内受热剂则虚热愈盛，盛则透伤内膜，切宜慎之。（《理例》）

又曰∶昔一人胁下生痈，后成漏疮，状如牛眼，脓血不止。治法以盐少许纳牛耳中，然后取牛耳中垢敷漏上，数次即瘥。如不用盐，牛耳不痒，垢亦难取，故取垢必须盐也。

胡公弼曰∶人之两胁，乃足厥阴肝经气分出入之道路，一有阻滞，不得疏通，郁而为痛，故血亦因之而凝聚矣。是以胁之上下发毒，皆属肝经。（《青囊》）

王肯堂曰∶蜂窝两胁双发疽，或发于左胁，或发于右胁，或两胁双发，乃足厥阴肝经期门及章门穴，是经多血少气，如上至渊液、辄筋二穴，属足少阳胆经，多气少血，因气虚而得，不可用热剂，恐伤骨膜。（《准绳》）

冯鲁瞻曰∶胁痈者，乃足厥阴、少阳之经，相火之司也。苟或肝胆之气不平，则风火内搏，荣逆血热而郁聚为脓矣。（《锦囊》）。

《心法》曰∶胁疽生于软肋，肋有硬骨者为肋，肋下软肉处为季胁，乃肝胆怒火凝结而成。多生体虚之人，初如梅李，渐长如碗如盆。

上一页：胁痛门主方
下一页：胁疽门主方


胁疽门主方 《疡医大全》

胁疽门主方

胁痈。

地榆 金银花（各五钱） 川贝母 当归（各二钱） 穿山甲（炮） 赤芍（各三钱） 皂角刺 连翘 白芷（各一钱五分） 甘草节（一钱） 夏枯草（一两）

先煎后入药 鼠粘子（一钱五分） 紫花地丁（一两）

煎滤汁再入 鲜菊花根一两捣汁和服。

上一页：胁疽门主论
下一页：内发丹毒门主论


内发丹毒门主论 《疡医大全》

内发丹毒门主论

内发丹毒（图缺）

王肯堂曰∶内发丹毒，胁下至腰胯间肿痛，赤色如霞。治之稍缓，毒攻于内，呕哕昏迷，胸腹 胀者死。二便不通，遍身青紫者死，急砭出恶血，服防风通圣散去白术、甘草，紫金丹、胜金丹汗之。服汗剂得汗则生；无汗则死。呕吐不食谵语者死。（《准绳》）

《心法》曰∶内发丹毒，由肝脾二经热极生风所致。生于肋骨，延及腰胯，色赤如霞，游走如云，痛如火燎，急向红肿周遭砭出紫黑血，以瘦牛肉或羊肉片贴之，其毒即可减去一半。若呕哕昏愦，胸腹 胀，遍身青紫者，则为毒瓦斯内攻，属逆。

上一页：胁疽门主方
下一页：侠荧疽门主论


侠荧疽门主论 《疡医大全》

侠荧疽门主论

侠荧疽（图缺）

《鬼遗方》云∶侠荧疽，肿起发肋及两肩肘头，二十日不穴死。九日可刺，发赤白相间，脓多可治，赤白全无者不治。又云∶两肋起疽名为发肋。初肿盛至数日不穴，攻即肿大如杯碗，高如鏊背，痛彻内肠绞刺，左边患应右边痛，右边患应左边痛，唯有此处多是内毒，却入攻而死者多。人有斯患，急以针刺出脓血，则免内攻伤内矣。

《心法》曰∶肋疽，即侠荧疽，生于肋条骨间，由肝火郁怒结聚而成。初如梅李，渐大如碗，色紫 痛，连及肩肘，患在左痛牵右肋，患在右痛牵左肋，二十一日得稠脓为顺，届期溃出清水者逆。

上一页：内发丹毒门主论
下一页：骨羡疮门主论


骨羡疮门主论 《疡医大全》

骨羡疮门主论

骨羡疮（图缺）

申斗垣曰∶骨羡疮，乃足太阳膀胱经多血少气，生于神堂二穴，乃隔关、膈俞穴。初发作痒不可忍，如燎浆水 ，抓破内见骨，过十日遍身作痒，不可治也。（《启玄》）。

上一页：侠荧疽门主论
下一页：黄瓜痈门主论


黄瓜痈门主论 《疡医大全》

黄瓜痈门主论

申斗垣曰∶黄瓜痈，生胁前，长尺余，高起二寸。上头小者谓之逆毒难治，下头小者谓之顺毒可治（《启玄》）

黄瓜痈（图缺）

上一页：骨羡疮门主论
下一页：腰带痈门主论


腰带痈门主论 《疡医大全》

腰带痈门主论

腰带痈（图缺）

汪省之曰∶腰带痈生于胁下近腹束带之处。乃风热留滞膀胱，不能渗利，壅于肌表而成也。（《理例》）

窦汉卿曰∶火腰带毒，乃心肝二经热毒，流滞于膀胱不行，壅于皮肤，此风毒也。宜清肝为主，忌外敷药。（《全书》）

薛立斋曰∶火腰带生系带之处，初起如桃，渐渐红肿，宜用断毒截腰法敷之。否则渐生五六小毒，沿腰如索缠绕，先赤肿，后溃烂，寒热交作，疼痛难忍，其色紫恶。

上一页：黄瓜痈门主论
下一页：腰带痈门主方


腰带痈门主方 《疡医大全》

腰带痈门主方

断毒截腰法

白芨 雄黄（各一两）

研细末。鸡蛋清调敷四围六七重，干则易之。敷五六日不再流则妙。

上一页：腰带痈门主论
下一页：幽痈门主论


幽痈门主论 《疡医大全》

幽痈门主论

《心法》曰∶幽痈生脐上七寸，初起如粟，渐增漫肿疼痛，形如鹅卵，甚则坚硬，痛牵胸肋，由过食膏粱浓味，忧思气结，肠胃不通，火郁成毒，自内而外发也。

上一页：腰带痈门主方
下一页：中脘疽门主论


中脘疽门主论 《疡医大全》

中脘疽门主论

《心法》曰∶中脘痈，一名胃疽，发于心胸之下，脐上四寸，属任脉经。（中脘穴。）隐痛日久，向外生疽，坚硬漫肿，皮色无红无热，由过食炙 ，以致胃腑火毒而成。人迎脉盛是毒瓦斯攻里，作呕不食，咳吐脓痰者逆。

上一页：幽痈门主论
下一页：赫痈门主论


赫痈门主论 《疡医大全》

赫痈门主论

《心法》曰∶赫痈，由七情郁火凝结而成，生脓上三寸，属任脉经。（建里穴。）初如粟米，疮痈相兼，其肿迅速，寒热往来，甚则呕哕牵引脐痛，初肿微红，顶尖根束，渐透赤色，时痛时止，十四朝得脓为吉。

上一页：中脘疽门主论
下一页：小儿脐汁不干门主论


小儿脐汁不干门主论 《疡医大全》

小儿脐汁不干门主论

冯鲁瞻曰∶夫脐为根本，风湿防护须严，一有所失，则脐肿不干，久而作搐，入于经络，即成风痫。并撮口脐风，皆为恶候。（《锦囊》）

又曰∶若脐中不干，常出青黄水者，此必初生有伤六腑耳，宜药掺之。但此时仅如血块，不可用冰麝之膏贴之。并忌大寒大热之剂，盖肌肉未坚，脏腑柔脆，难以抵当耳。

上一页：赫痈门主论
下一页：小儿脐汁不干门主方


小儿脐汁不干门主方 《疡医大全》

小儿脐汁不干门主方

验方（《雷公》）。车前子炒焦为末，敷之即干。

又方《锦囊》）。大红羊绒烧灰为末，单敷。

又方《启玄》）。草纸灰加枯矾研细掺之，用纸包裹，勿令尿湿。

又方（《千金》）。乱发烧灰敷之。

又方 黄柏末敷之。

又方（《千金》）

枯矾（五钱） 龙骨 黄丹（各一钱） 麝香（少许） 研细敷之。

脐内溃烂出水不止垂危者（张 如屡验方）。赤石脂研末，敷上立愈。

又方 白矾（ ） 白龙骨（ 各等分） 研细掺上。

又方 棉花子 灰敷之。

又方 明矾、枯矾各等分研敷。

秘方 海螵蛸研细末干掺。

上一页：小儿脐汁不干门主论
下一页：小儿脐风门主论


小儿脐风门主论 《疡医大全》

小儿脐风门主论

骆潜庵曰∶儿生七日之内，肚胀腹硬，脐围浮肿，口撮眉攒，牙关不开，名曰脐风撮口证。盖因脐带剪短，或包缚不紧，以致水湿浸脐，客风乘虚而入，传之于心，蕴蓄其邪，复传脾络，舌强唇青，手足微搐，喉中痰响，是其候也。服延寿丹少许即愈。如神脱气冷者，不治。

又曰∶口撮吐沫，腹硬头偏，搐掣手捻拳，脐翻哭无声，其源因剪脐受风，小肚有一筋，直上脐来，此筋到脐无救法，脐翻者不治。若筋未到脐，急须用灯火拦头百会穴三下，脐门上 七下，大指 四下，涌泉 七下。如能拦住直筋不到脐，则可救。如脐未翻，在神门 一下。（《推拿秘书》）

上一页：小儿脐汁不干门主方
下一页：脐突门主论


脐突门主论 《疡医大全》

脐突门主论

冯鲁瞻曰∶凡小儿落胎之时，视其脐软者，无脐风也。如脐硬直者，定有脐风。

须看上 ，如有白泡点子，须用银针轻轻拭破，若有血出者可愈。然最危候十难一二，能过一腊方愈。尤宜察色观容，不可鲁莽。假如额赤知为心热；鼻红知为肺热；左腮青知为肝有余；右腮白知为脾不足；颊白知为肾虚。（《锦囊》）

又曰∶热在胸膛，伸引弩气，亦令脐肿。

雷公曰∶小儿肚脐突出半寸，此气旺不收也。若不急安之，往往变为角弓反张。

上一页：小儿脐风门主论
下一页：脐突门主方


脐突门主方 《疡医大全》

脐突门主方

二豆散（《锦囊》）治脐突肿。

天南星（去皮、脐） 白蔹 赤小豆 淡豆豉（各一钱）

研末。用芭蕉自然汁调敷脐四旁，得小便自下即愈。

又方（《雷公》）

白茯苓 车前子（各一钱） 陈皮 通草（各三分） 甘草（二钱）

水煎灌之，一剂即安。

脐肿 先用荆芥煎汤洗之，随以葱叶火上炙过，放地上出火气以指甲刮薄搭放肿处，次日即消。

又方（《普救》）。枯矾、黄柏，研，掺脐上。

上一页：脐突门主论
下一页：烂脐门主论


烂脐门主论 《疡医大全》

烂脐门主论

脐乃肾经部位，湿热积遏肾经，故脐中作烂也。亦由酒醉入房所致。

上一页：脐突门主方
下一页：烂脐门主方


烂脐门主方 《疡医大全》

烂脐门主方

龙骨散（《锦囊》）

龙骨（ ） 黄连（各一钱） 白矾（ ） 轻粉（各五分）

研末干掺脐中。

脐中生疮 东壁土敷。

上一页：烂脐门主论
下一页：脐中出血门主论


脐中出血门主论 《疡医大全》

脐中出血门主论

脐中出血，乃肾火外越也。以六味地黄加骨碎补一钱饮之即愈。六味汤滋其水则火自息焰矣！骨碎补功能止窍补骨中之漏，故加入相宜耳。

上一页：烂脐门主方
下一页：脐上疽门主论


脐上疽门主论 《疡医大全》

脐上疽门主论

王肯堂曰∶脐上疽，脐上寸许，此名冲疽，又名中发疽，一名壅肾疽。由心火炽盛，流入肾经所致。肿高脓稠色赤可治；若平塌黑色，膨胀恶心，脓水清稀，内肾疼痛，渴甚泻利无度，谵语直视者死。溃久不敛者死。凡此危证，只是虚耳，如能大补不死也。（《准绳》）

《心法》曰∶冲疽生于任脉脐上二寸，（下腕穴。）色赤黄肿，应在二十一日溃后，脓稠受补者顺；若平塌紫黑，脓水清稀，七恶证见者逆。

脐上疽（图缺）

上一页：脐中出血门主论
下一页：脐痈门主论


脐痈门主论 《疡医大全》

脐痈门主论

王肯堂曰∶脐痈当脐生，由心经积热流于大小肠二经所致。脐为任脉神阙穴禁针之所，早消散之，免使见脓为上。（《准绳》）

窦汉卿曰∶脐痈生于脐中，因食冷物油腻之物，积聚于气海之间，聚结成痈。若不速治即内溃，脐内出脓，四围坚硬，或出紫血水者，即难治也，无此则生。宜多服腊矾丸。

胡公弼曰∶脐痈乃心经受证流于小肠经，毒发于脐，甚至脐中出粪。（《青囊》）

《心法》曰∶脐痈禁针，肿大如瓜，高突若铃，无红无热，宜隔蒜灸之。溃后得稠脓者吉；时出污水臭秽者逆。

脐痈（图缺）

上一页：脐上疽门主论
下一页：脐漏门主论


脐漏门主论 《疡医大全》

脐漏门主论

申斗垣曰∶一老人年将六十，妻少而不自悟，得漏脐疮年半，臭不可近，百治不效，自分必死，其老母哭拜求余，且曰君能存吾子以继香烟，则母子没齿不忘大德，余以补剂治之，外以艾灸脐上，次日则不臭矣。余更以膏药贴之，后用生肌散填满脐口，又以补中益气汤半月而安。又有一老翁年七十有五，因气恼忽患脐漏三月余，自分必死，余照前治之，不半月而愈，后至八十三岁而卒。噫，神哉方乎！（《启玄》）

上一页：脐痈门主论
下一页：肚皮青黑门主方


肚皮青黑门主方 《疡医大全》

肚皮青黑门主方

肚皮忽然青黑，不急治须臾即死。胡粉酒调敷之。

上一页：脐漏门主论
下一页：肚痈门主论


肚痈门主论 《疡医大全》

肚痈门主论

汪省之曰∶肚痈乃手阳明大肠、手太阳小肠二经受证，热结之毒发出于表，壅聚成痈也。（《理例》）

窦汉卿曰∶肚痈乃脾经之毒，因食煎 油腻，酒醉太过入房，以致毒不流通，聚成此痈。或生于内，或生于外，若不速治，溃透脾膜则死。（《全书》）

肚痈（图缺）

《心法》曰∶腹皮痈生于腹，皮里膜外，无论左右，隐痛日久，后发痈肿于皮外，右关脉见沉数而腹痛甚者是其候也。由膏粱火郁而成，不可过服克伐之药。若希图消散，过伤胃气，则肿不能溃，溃不能敛，立见危亡矣。

上一页：肚皮青黑门主方
下一页：肚痈门主方


肚痈门主方 《疡医大全》

肚痈门主方

肚痈神效方 石楠树嫩红叶捣汁一茶盅，冲酒缓缓服之，渣敷痈上缚之，五服全愈。

上一页：肚痈门主论
下一页：小腹痈门主论


小腹痈门主论 《疡医大全》

小腹痈门主论

小腹痈（图缺）

王肯堂曰∶小腹痈，脐下一寸五分为散火祛风之药，乃补气温火之味耳。盖阴成阴毒，乃寒虚之故，寒因虚而不行，毒因寒而凝结，用热药以祛寒，自能解寒散毒也。辟寒救腹丹∶白术三两，茯苓三钱，肉桂三钱，金银花三两，附子二钱，当归二两，蛇床子五钱。水煎一服内消矣。已溃者三剂脓尽肉生，四剂全愈。此以白术气海，二寸为丹田，三寸为关元，皆属任脉。由七情不和所致，若溃而低陷，脓水清稀，或溃烂久不敛者死。（《准绳》）

《鬼遗方》曰∶小腹疽，又名冲疽发，小腹疼痛而振寒热，四日 ，五日变色，可刺。不刺及导引出脓毒不治，五十余日死。

陈远公曰∶有生痈小腹间者，必无阳证，以地属阴部位也。阴生阴毒，似乎至重，然纯阴无阳，一用阳药，立可成功，无奈世人一见肚腹生痈，多用阴药消毒，反成不救，为可悯也。然余所谓阳药者，非为君者，以其专利腰脐之气也，腰脐利则下部尽利矣。后以蛇床、银花祛毒瓦斯易消，又恐寒极不能直入，故加附桂斩关而入，惟是一派干燥之味，邪虽去除，未免耗血，故用当归阳中之阴，少制其横，则阴寒渐散，又无阳旺之患，所以奏功也。（《冰鉴》）

（陈实功曰∶小腹痈生小腹，漫肿坚硬，肉色不变，有热渐红者，属阳易治。无热不红者，属阴难治。此乃七情火郁，以致脾虚气滞而成也。（《正宗》）

又曰∶初起七日以内者，艾灸七壮膏盖，首尾内服壮脾胃，养气血，行经补托之剂，可保无虞。如误用克伐攻利凉药，败证必出，急用十全大补汤加参、 、姜、附救之；如补托不应者，终久纵愈成漏。

冯鲁瞻曰∶腹痈者，患于脐下，或旁二寸许，是属脾经；若近胁者是属胆经。是证多因脾家阴虚，气凝血滞伤脾所致。（《锦囊》）

胡公弼曰∶小腹痈又名丹毒痈。乃饮食不调，寒热伏结于肠胃成毒，多生于小腹之侧。（《青囊》）

《百效全书》云∶腹痈生于皮里膜外，乃七情火郁，以致脾虚气滞而成，小儿乃惊积亏损而致。但此证不问初起已溃未溃，宜壮胃气而佐以行经活血之剂，若误用克伐及下利寒凉，则肿不能溃，溃不能敛矣。倘服下利降火破气消瘀等药，急用大剂参、、姜、附或十全大补汤救之。如疮势漫肿坚硬，肉色不变，未有脓也，四君子汤加川芎、当归、白芷、枳壳。如 肿痛甚，隔蒜灸五七壮以杀其毒，内用托里之剂。如肿起而软，色不赤者，脓已成也。脓成外不溃者，卧针刺之，以泄其毒。不可直针，以伤其膜，内服托药，搽玉红膏生肌收功。

《心法》曰∶小腹痈由七情火郁而生，每发于气海穴、（在脐下一寸五分。）丹田穴、（在脐下二寸。）关元穴，（在脐下三寸。）皆属任脉经。此三穴或一穴发肿，即为小腹痈。高肿红活，疼痛牵背，易溃脓稠者易治；若漫肿坚硬，绵溃腐烂，脓稀如水者，为疽难治。

上一页：肚痈门主方
下一页：缓疽门主论


缓疽门主论 《疡医大全》

缓疽门主论

王肯堂曰∶缓疽生小腹之左，数月坚硬如石，寒热间作，饮食减少，渐至 羸，属足太阴经积热所致。（《准绳》）

《心法》曰∶缓疽乃脾经气滞寒积而成，生于小腹之旁，紧硬不红不热，痛引腰腿，数月不溃，若兼食少羸瘦者，终属败证。

缓疽（图缺）

上一页：小腹痈门主论
下一页：卷二十一 \ 内痈部


卷二十一 \ 内痈部 《疡医大全》

卷二十一 \ 内痈部

五脏六腑内痈、内疽、 瘕、痞癖止，皆汇于此部中，以便检阅参治。

上一页：缓疽门主论
下一页：内痈门主论


内痈门主论 《疡医大全》

内痈门主论

凡人胸腹有十一募。募者，各脏腑阴会之所也。《灵枢》云∶发内痈内疽者，其本经募上肉必浮肿，募中必时时隐痛，浮肿为痈，隐痛为疽，此即内痈内疽之验也。

但内痈有治法，而内疽无治法，何也？盖内痈内疽其病原无殊，唯在根浅根深之别耳。根浅者为痈，根深者为疽，若临证用药，攻补得宜，无不收效。至募有十一，而内痈仅九证者，何也？盖胆府形如膜皮，无出无纳，汁清气洁，不生内痈内疽，若夫膀胱，亦如膜皮，中惟浊水，故古今书籍，并无讲及内痈内疽者，是以未敢详载。虽然中极穴即膀胱募也，今人间有中极穴或浮肿或隐痛者，所见证候竟同小肠痈相似，则治法亦当按小肠痈治之可也。俟后之学人留意焉。

验内痈法∶凡遇生内痈疑似者，但与生黄豆五粒，令病患嚼之，口中无豆腥味者，是其候也。

书云∶凡内痈俱系膜内成患，外皮不腐。

齐氏曰∶脏腑肠胃，内痈内疽，其疾隐而深藏，目既不见，手不能近，所至难矣。但以诊脉辨之，亦可知也。若其脉洪数者，脓已成也；设脉迟紧，虽脓未就，已有瘀血也，宜急治之。不尔，则邪气内攻，腐烂肠胃，不可救也。

上一页：卷二十一 \ 内痈部
下一页：心痈门主论


心痈门主论 《疡医大全》

心痈门主论

经曰∶巨阙隐隐痛者心疽，其上肉微起者心痈。（巨阙穴在鸠尾下一寸，心之募也。）

王肯堂曰∶心痈始发巨阙穴，必隐痛微肿，令人寒热身痛，头面色赤，口渴随饮随干。由心火炽盛，更兼酷饮嗜热而成，宜服凉血饮。如酒毒为病，宜升麻 葛根汤治之。但此证甚属罕有，而治法不可不备。

上一页：内痈门主论
下一页：心痈门主方


心痈门主方 《疡医大全》

心痈门主方

凉血饮

生地 麦门冬 连翘 天花粉 木通 赤芍 荆芥 车前子 瞿麦 白芷 甘草 薄荷 山栀（各等分）

灯芯为引。潮热引加淡竹叶。

升麻 葛根汤

升麻 柴胡 黄芩 白芍 葛根 木通 山栀 黄连 甘草 水煎服。

上一页：心痈门主论
下一页：肝痈门主论


肝痈门主论 《疡医大全》

肝痈门主论

经曰∶期门隐隐痛者肝疽，其上肉微起者肝痈。（期门穴，又名肝募，在乳旁一寸半，再直上一寸半。）

《素问》曰∶肝痈两 满，卧则惊，不得小便。

华真君曰∶肝痈不可用针刺，须用内消内散。（《秘录》）

陈远公曰∶人素多恼怒，容易动气，一旦两胁胀满，发寒发热，已而胁痛之至，按之疼不可忍，人以为肝火盛也，谁知肝叶生疮乎！人但知肺生痈，不知肝亦能生痈也，且《灵》、《素》诸书，亦未详言，得毋创论以惊俗乎！余闻异人云∶胁疼手不可按者，肝叶生痈也。《灵》、《素》未详者，以肝痈世不常有，所以略之也。凡古今之气运不同，痈毒之生长不一，肝能生痈，乌可缺而不论乎！况肝之生痈，未尝无理也，肝一恼怒，则叶开张，肝气即逆，大怒之后，肝叶空胀，未易平复。设使时加恼怒，是肝叶竟不得安，且怒后必然动火，怒益多而火益盛，盛必灼干肝血，血干则肝气大燥，无血养肝，更易发怒，欲不郁结成痈，乌可得乎？然痈生于内，何从而见，然外可辨也。肝痈生在左而不在右，左胁之皮必见红紫之色，而舌必见青色也。此而辨之，断断无差，治必以平肝为主，佐以泻火去毒，切不可因循令其溃烂而不可救也。化肝消毒汤∶白芍、当归各三两，金银花五两，黑山栀五钱，生甘草三钱。水煎三剂疼止，又减半服，数服全愈。（《冰鉴》。此方以归芍入肝以滋肝血，则肝血骤生，易平肝血之燥，又得甘草缓急，栀子清火，银花解毒，安得不效哉。唯是火毒大盛，肝血大亏，不如此大剂，亦自徒然。倘执以肝火之旺，非肝痈之证，只用当、芍治胁痛，必不效也。）

又曰∶有左胁大痛，按之尤甚，此肝痈耳，非胁痛也。肝痈多得之恼怒，前条已论之矣。然而忧郁亦能生痈也，惟恼怒得者其痛骤，忧郁得者其痛缓，初痛之时，逍遥散大剂煎饮，痛立止矣，何至成痈也。因失于速治，而肝中郁气，若不能宣，而血因之结矣。血结不通，遂化脓而成痈，其势似缓，然肝性最急，痈成而毒发甚骤也。

有胁疼数日而死者，正因生痈毒败而死，非胁痛能死也，可不急为治之乎！宣郁化毒汤∶柴胡、薄荷、香附各二钱，白芍、当归、金银花各一两，生甘草、天花粉各三钱，陈皮、枳壳各一钱，水煎服，四剂全愈，重则六剂，后用四物汤大剂调治，不再发也，此证世不常有，前论已悉，然肝痈少见，而胁痛世所常有，余特发明忧郁之能成痈，又如此人知急治，何至成痈哉。

朱丹溪曰∶肝痈始发期门穴，必隐痛微肿，令人两脚胀满胁痛，侧卧则惊，便溺艰难，由愤郁气逆而成。初服复元通气散，次服柴胡清肝汤；痛胀已止，宜六味地黄丸；脾虚食少，佐以八珍汤滋肾补脾治之。

上一页：心痈门主方
下一页：肝痈门主方


肝痈门主方 《疡医大全》

肝痈门主方

救肝败毒至圣丹（岐天师）治肝痈。

当归 白芍（各三钱） 黑山栀 生甘草（各三钱） 金银花（十两，水十碗，煎汁四碗听用）

以金银花汁二碗加水二碗同煎服，渣又加水二碗同前存金银花汁二碗，煎一碗，服二剂愈。

上一页：肝痈门主论
下一页：脾疽门主论


脾疽门主论 《疡医大全》

脾疽门主论

经曰∶章门隐隐痛者脾疽，其上肉微起者脾痈。（章门穴，又名脾募，在脐旁开六寸，高上二寸。）

王肯堂曰∶脾痈始发，章门穴必隐痛微肿，由过飧生冷，兼湿热或瘀血郁滞脾经而成。令人腹胀，咽嗌干燥，小水短涩，宜大黄汤、赤豆苡仁汤二方合而用之，腹胀全消，宜六君子扶脾调理。

上一页：肝痈门主方
下一页：肺痈肺痿门主论


肺痈肺痿门主论 《疡医大全》

肺痈肺痿门主论

经曰∶中府陷陷痛者肺疽，其上肉微起者肺痈。（中府穴，在云门下一寸，乳上三肋间，动脉应指。）

《素问》曰∶肝满、肾满、肺满皆实，即为肿。（王注云∶满，为脉气满实；肿，谓痈肿，肺之痈喘而两 满。）

《内经》曰∶血热则肉败，营卫不行必将为脓。大凡肺疮当咳嗽短气，胸满时唾脓血，久久如粳米粥者，难治。若呕脓而不止者，亦不可治。其呕脓而自止者，将自愈，其脉短而涩者，自痊。浮洪而大者难治。其面色当白而反面赤者，此火之克金，皆不可治。（《全书》）

《千金》曰∶咳唾脓血，其脉数实，为肺痈。若口中咳，即胸中隐痛，脉反滑数，此肺痈也。

张仲景曰∶肺痈吐脓如米粥，咽燥振寒。

又曰∶上气面浮肿肩息，其脉浮大不治，又加利尤甚。

问曰∶病者咳逆，何以知其肺痈，当以脓血吐之则死，其脉何如？曰∶寸脉微而数，微为风，数为热，微则汗出，数则恶寒。风中于卫，呼气不入；热逼于荣，吸气不出；风伤皮毛，热伤血脉。风舍于卫，其人则咳，口干喘满，咽燥不渴，多吐浊沫，时时振寒。热之所过，血为凝滞，蓄结痈脓，吐如米粥。始萌可救，脓成则死。

问曰∶振寒发热，寸脉滑数，其人饮食起居如故，此为痈肿。医反不知，以伤寒治之不应。何以知有脓？脓之所在，何以别知其处？师曰∶假令脓在胸中者，为肺痈。其脉数，咳吐有脓血，设脓未成， 其脉自数紧。但数为脓已成矣。

《金匮方论》曰∶热在上焦者，因咳为肺痿。肺痿之病，何从得之？或从汗出，或从呕吐，或从消渴，小便利数，或从便难，又被快药下利，重亡津液，故寸口脉数，其人咳，口中反有浊唾涎沫者，为肺痿之病。若口中辟辟燥咳，即胸中隐隐痛，脉反滑数，此为肺痈，咳唾脓血。脉数虚者，为肺痿；数实者为肺痈。

王肯堂曰∶治吐脓血如肺痈状，口臭，他方不应者，宜消风散。（荆芥、川芎、羌活、人参、茯苓、防风、藿香、蝉退各二钱，浓朴、陈皮各五钱，为末是也。）入男子发灰研细，入和之，清米汤下，可除根，只两服，亦治吐血。（《准绳》）

又曰∶肺痈已破，入风者不治。

《精要》曰∶劳伤血气，腠理虚而风邪乘之，内盛于肺也，则汗出恶风，咳嗽短气，鼻塞项强，胸胁胀满，久久不瘥，已成肺痿也。

又曰∶起于肺痈者，由食啖辛热炙 ，或酣饮热酒，燥热伤肺所致。治之宜早。

王氏曰∶患肺疽者项强。盖肺系在项，肺伤则系伤，故牵引不能转侧。肺者气之本，其华在毛，其充在皮，故皮肤不泽。

张景岳曰∶此证初起，邪结在肺者，惟桔梗杏仁煎为治此之第一方。（《全书》）

齐德之曰∶肺者，五脏之华盖也。处于胸中，主于气，候于皮毛，劳伤血气，腠理虚而风邪乘之，内感于肺也。故汗出恶风，咳嗽短气，鼻塞项强，胸胁胀满，久久不瘥，已成肺痿也。

又曰∶肺痿之候，久嗽不已，汗出过度，重亡津液，便如烂瓜，下如豕膏，小便数而不渴。渴者自愈；欲饮者将瘥。此由肺多唾涎，而无脓者，肺痿也。

又曰∶肺疮之候，口干喘满，咽燥而渴甚，则四肢微肿，咳唾脓血，或腥臭浊沫，胸中隐隐微痛者，肺疽也。始萌则可救，脓成则多死。

马益卿曰∶肺痈治法要略，先以小青龙汤一贴，以解其风寒邪气，然后以葶苈大枣泻肺汤、桔梗汤、苇茎汤，（见《金匮要略》）随证用之以取脓，此治肿疡之例也。终以内补黄 汤以补里之阴气，此治溃疡之例也。

薛立斋曰∶凡劳伤血气，腠理不密，外邪所乘，内感于肺，或入房过度，肾水亏损，虚火上炎，或醇酒炙 ，辛辣浓味，熏蒸于肺，或咳唾痰涎，汗下过度，重亡津液，皆能致之。

又曰∶大抵劳伤血气，则腠理不密，风邪乘肺，风热相搏，蕴结不散，必致咳嗽者。若误用汗下过度，则津液重亡，遂成斯证。

又曰∶此证皆由脾土亏损，不能生肺金，肺金不能生肾水，故始成则可救，脓成则多死。苟能补脾肺，滋肾水，庶有生者，若专攻其疮，则脾胃益虚，鲜有不误者矣。

陈远公曰∶人有胸膈间作痛，咳嗽时更加痛，手按之更增气急，人以为肺咳也，谁知肺热生痈乎！夫肺为娇脏，药食所不到者，故治之甚难，治法似宜泻火以救肺，药既不入肺，而肺为脾子，脾经未尝不爱药也。补脾土则土能生金，平肝木则金不克木，清心火则火不刑金，三经有益于肺，无损于金，则肺气得养，后以消毒之品解肺之邪，何痈不散乎。全肺汤∶元参三两，金银花五两，麦冬二两，生甘草五钱，花粉、茯苓、白芍各三钱。水煎服二剂，痛减内消矣。（《冰鉴》。按痈疽证必须内消，不可令其出毒。内消之法，总不外心肝脾三经，而别无消痈之道也。或曰∶肺之于肾也，独不可治肾以消乎？然肺痈虽成于火灼肺金之液，实因肺气之自虚也，补肾虽或能使肺不来生肾，但肺肾相通，补肾之水，恐肺气下降，而火毒反不肯遽散，不若止治三经，使肺气得养，自化其毒，不遗于肾为妙也。）

又曰∶人有胸膈作痛，咳嗽不止，吐痰便觉疼甚，按之痛不可忍，喉间闻腥臭之气，随吐脓血，此肺痈不但已成，而且已破矣。未破者易消，已破者难治，以脓血未能遽尽耳。然得法亦无难也。夫肺之生痈者，因肺火不散也，然肺火之来，因肺气之虚也，肺虚而后火留于肺，火盛而肺结为痈，不补虚以散火，而未成形者何以消，已成形者何以散，即溃烂者又何以愈哉，是虚宜补矣。然补何脏乎？若补肺虚，而肺不能直补，只补胃气，则肺气自旺也。今痈已破，多吐脓血，则肺气尤虚，虽毒瓦斯尚存，不可纯泻其毒，于补气之中而行攻散之法，则毒易化，而正气无伤也。

完肺饮∶人参一两，元参、金银花各二两，蒲公英五钱，花粉、桔梗、生甘草各三钱，黄芩二钱。水煎，一服脓必多，二剂渐少，又三剂疼止，脓血亦止，六剂全愈。（此方补胃气，即泻胃中之火，旺胃气而肺气自不能衰，泻胃火而肺火自不能旺，所以败毒生肉也。虽诸药亦能入肺，不单入胃，然入胃者十之八，入肺者十之二，仍是治胃益肺之药也。或问肺痈已破，病已入里，似不宜升提肺气，南昌喻嘉言谓∶宜引之入肠，而先生仍用桔梗开提肺气，恐不可以为训。嗟乎！余所用药，无非治胃之药，药入于胃，有不下引入肠者乎！然肺气困顿，整肃之令不行，用桔梗以清肺，上气通而下行更速，然则上之开提，正下行之迅逐也。）

又曰∶人有久嗽后肺受损伤，皮肤黄瘦，咽喉嘶哑，自汗盗汗，不得卧，吐稠痰腥臭，毛悴色焦，嗽时必忍气须臾，轻轻吐痰，始觉膈上不疼，否则大痛，气息奄奄，入以为肺痈也，谁知肺痿生疮乎！本不可救，然治之得法，亦有生者。夫肺痈与肺痿不同，肺痈生于火毒，治之宜速；肺痿成于劳伤，治之宜缓。火毒宜补中用泻，劳伤宜补中带清。清与泻不同，而补则同也。泻中用补，可用大剂，清中用补，只宜小剂，勿伐勿助，若有若无，始奏功也。养肺去痿汤∶金银花、麦冬各三钱，生地、百合各二钱，紫菀、百部各五分，生甘草五钱，款冬花、贝母、白薇各三分，天冬一钱。水煎服，十剂膈疼少减，便有生机矣。又十剂更轻，又十剂渐愈，共六十剂始全愈也。（此方不寒不热，养肺气于将危，保肺叶于将痿，实有奇功，若图效捷于一旦，必致轻丧于须臾，宁忍耐以全生，勿欲速而送死。）

又曰∶有膏粱子弟，多食燔熬浓味，美醴香醪，以至舌干喉燥，吐痰吐血，喘急膈疼，不得安卧，人以为肺经火炽，谁知肺痈已成乎！夫肺为五脏华盖，喜清气畅达，恶燥气炎蒸。今所食无非辛热，则五脏之中，一团火气，火性炎上，而肺独受其害，不能下生肾水，肾水无源则益加燥势，必取资于肺，肺金又病，不益虚其虚而燥其燥乎！况各经纷纷来逼，火烈金刑，肺间生痈，必至之势也。治法化毒之中，益以养肝降火之内，济之补肾，庶有成者可痊，未成者可散也。扶桑清肺丹∶桑叶五钱，紫苑二钱，贝母、生甘草、百合、阿胶、人参各三钱，犀角屑五分，款冬花一钱，杏仁七粒，金银花、熟地各一两，水煎调犀末，服数剂可收功也。（此方肺肾同治，全不降火，盖五脏之火，因饮食而旺，乃虚火也。故补水而金气坚，虚火息，况补中带散，则非呆补，火毒又易解也。）

朱丹溪曰∶痈疽发于内者，肺痈、肝痈、肾痈、肠痈、囊内痈、附骨痈。惟肺痈须先解表，今特表而出之。

陈实功曰∶夫肺痈者，金受火刑之证也。盖肺为五脏华盖，其位至高，其气至清，内主乎气，中主声音，外司皮毛，故肺金独旺于秋者，应其清轻之候也。倘有所克，其病自生。先因感受风寒，未经发越，停留肺中，初出其候毛耸恶风，咳嗽声重，胸膈隐痛，项强不能转侧者，是其真候也。久则鼻流清涕，咳吐脓痰，黄色腥秽，其则胸胁胀满，呼吸不利，饮食减少，脉洪自汗，法当清金甘桔汤主之，麦冬清肺饮调之。亦有七情饥饱劳役，损伤脾肺者；亦有劳力内伤，迎风喊叫，外寒侵入，未经解散，致生肺痈者。脉必浮而微数，胸热气粗，寒热往来，咳嗽痰生，通用金鲤汤、蜡矾丸、太乙膏，相间服之，亦效。（《正宗》）

又曰∶如手掌皮粗，六脉洪数，气急颧红，污脓白血，呕哕溺水，鼻塌不飧饮食者，俱为不治。

又曰∶如身凉脉细，脓血交流，痰色鲜明，饮食知味，脓血渐止者无妨，反此则死。

又曰∶如久嗽劳伤，咳吐痰血，寒热往来，形体消削，咯吐瘀脓，声哑咽痛，其候传为肺痿，百死一生之候。治宜知母 茯苓汤主之，人参五味汤调之。

岐伯曰∶凡人有病气喘呕咳者，乃肺病也。肺乃金脏，又娇脏也，居于心之上，瓣如莲花，色红蒂紫，咽管之下，即是肺经司气之出入，不容食物。咽之上有胃厌，即小舌头也，胃厌遮住咽门，饮食之类始能直入食管，而下通于胃。倘人饮食之时多言，胃厌不及遍蔽咽门，设有米食之类入于气管，则必咳不已，可见气管不容一物，可知药亦不能直入也。治肺之法，正治甚难，转治以脾，脾气有养，则土自生金，喘咳自已。故五脏这中，除肺一经之外，俱可正治，独肺经不可正治。然则肺经生痈疡，何以治之耶？清金消毒汤主之。（《秘录》）

又曰∶盖痈生胸腹之内，无不生于火与邪，若外用末药调敷，则相隔甚遥，必须内消为得。然痈势甚大甚急，一杯水何能救车薪之火，故必大剂救肺消毒至圣丹煎饮，而火邪自散，而痈疡自消。倘日以敷药调治于皮肤之外，或以小剂而求散于汤饵之中，吾见其必死而已矣。

张仲景曰∶疮疡之疾，发于火邪之盛，其由来非一日矣。欲消其火邪，岂是寻常细小之药所能去乎？故必多用重药以劫治之。然而散邪之药，俱耗真阴，多用重用，皆能取败，惟金银花败毒而又不伤气，去火而又能补阴，故必须此品为君，第此品性纯而正，乃正人君子也。譬如正人君子，必同郡攻击于群小之中，始不致偾事而召祸，所以多至十两或一斤，始可取胜于眉睫。然徒借此一味，又觉势单力薄，当以他药相助成功，各有妙理，非泛然而用之者也。或加麦冬以滋肺，或加归芍以润肝，或加地榆以凉大肠，或加甘草以泻火，或加栀子以清热，或加薏苡仁以去湿，惟在用者审之。

冯鲁瞻曰∶肺痈者，劳伤气血，内有积热，外受风寒，胸中满急，隐隐作痛，咽干口燥，时出浊唾腥臭，若吐脓如米粥者死。脉滑数或实大，凡患者右胁按之必痛，须用肺痈神汤，未成即消，已成即溃，已溃即愈，屡用屡验者也。（《锦囊》）

又曰∶夫人一身之气全关于肺，肺清则气行，肺浊则气壅，肺热则津不行而肌肉甲错，（甲错者，肌不润泽也。）多生肺痈。痈者，壅也，肺气郁热久壅而成也。盖咳久伤肺，元气渐虚，其人有寒热往来，自汗 ，口中有浊唾涎沫，或咳嗽唾中有红线脓血，或多唾涎沫而无脓，寸口脉数而虚涩，或虚洪者，名曰肺痿，热在上焦故也。如口中辟辟燥咳，即胸中隐隐痛，咽燥喘渴，四肢微肿，先吐血而后吐脓，胸中甲错，或遍热烙手，喜偏侧于右睡而不能左卧，左卧则喘急不安，其痰似脓血腥臭，以水验之，则沉而不浮，其脉数而有力者，名曰肺痈。因劳伤血气，腠理开而受邪，寒搏于血，蕴结成痈，积热不散，败血为脓，咳伤肺叶而成，按其右胁必痛者是也。若已破入风者不治。吐脓如米粥者难治。然痿为正气虚，痈为邪气实，其肺痿治法，在乎养血养气，养神清金；而治肺痈，在于补养气血而兼排脓也。然肺痿亦有寒者，必头眩吐涎沫而不咳，不渴而遗尿，此为肺中冷而心中有湿液也。古人用炙甘草、干姜治之，以补虚劳也。

又曰∶古一妇人二十余岁，胸膺间一窍，口中所咳脓血与窍相应而出，以人参、归、 补气血之剂加退热排脓等药而愈。

娄金善曰∶肺痿属热，如咳久肺伤，声哑声嘶咯血，此属阴虚火热甚，是本论治。

肺痿吐涎沫而不咳者，其人不渴必遗尿，小便数，以上虚不能制下故也。此为肺中冷，必眩多涎唾，用炙甘草、干姜此属寒也。肺痿吐涎多，心中温液者，用炙甘草汤以补虚劳也。亦与补阴虚火热不同，是皆宜厘清之，故肺痿又有寒热之异也。

周文采曰∶其候应乳上下隐隐而痛者，肺疽也。若肉微起者，肺痈也。初起俱可救，若日久唾脓臭败者，不可治也。但诊其脉微紧而数者，未有脓也。若紧甚而数者，已有脓也。若脓如粳米粥及呕脓不止，其脉浮大而面色赤者，俱为难治。若脓自止，其脉短而涩，面色黄白者，皆可治。何以言之？盖脉浮大面赤，此心火克肺金也，故难治；若脉短涩及面白者，此肺气未损也，故可治。治法当补肺泻火，止嗽定喘为主。（《集验》）

《圣惠》曰∶中府（穴名，在云门下一寸六分，乳肋间动脉应手陷中者是也。）隐隐而微痛者，肺疽也。上肉微起者，肺痈也。是以候始萌则可救，脓成则多死。若欲知有脓者，但诊其脉，若微紧而数者，未有脓也∶紧甚而数者，已有脓也。

申斗垣曰∶其证现于秋冬可救者，何也？肺旺于秋是也。冬寒水旺，子能救母，子母相生，故云可救为顺。是春夏木旺火胜之时，肺金病再遇火旺之时，烁石流金，金受火克，此为逆，故难治也。（《启玄》）

李东垣曰∶夫肺者五脏之华盖，处于胸中，主于气，候于皮毛，劳伤血气，腠理虚而风邪乘之，内感于肺也，则汗出恶风，咳嗽短气，鼻塞项强，胸胁胀满，久久不瘥，已成肺痿也。肺痿之候，久嗽不已，汗出过度，重亡津液，便如烂瓜，下如豕脂，小便数而不渴，渴者自愈，欲饮者将瘥，此由肺多唾涎沫而无脓者，肺痿也。风中于卫，呼气不入；热至于荣，则吸而不出。所以风感皮毛，热伤血脉，风热相搏，气血稽留，蕴结于肺，变为肺疽。诊其脉候寸口脉数而虚者，肺痿也；数而实者，肺疽也。其肺疮之候，口干喘满咽燥而渴，甚则四肢微肿，咳嗽脓血，或腥臭浊沫，胸中隐隐微痛者，肺疽也。

龚居中曰∶经曰，肺伤善痿，痿则火郁邪壅，致金燥烈，肺虚气不能升降，以充百脉，痈则金体受伤，肺叶焦枯，息亦不利，则火邪无以泄，郁遏熏蒸，致咯咳嗽血，血渗妄行，必中府、云门隐痛，咳则喉腥，脉洪数而虚，久则腐化而出，遂成肺痈不治之证。若脓血自止，脉来短涩者，不治自愈。以脉经本部之脉在也。

冯鲁瞻曰∶咳而膺乳痛，即看痰色如何。若浓浊如脓，或黄或赤，口中臭，即从肺痿、肺痈治。以脉数而虚者为肺痿；脉数而实者为肺痈。

又曰∶肺痿咳吐，咽燥欲饮水者自愈，张口短气者死。

上一页：脾疽门主论
下一页：肺痈门主方


肺痈门主方 《疡医大全》

肺痈门主方

金鲤汤（《正宗》）肺痈已成未成，胸中隐痛咯吐脓血者。

金色活鲤鱼（一尾约四两重） 川贝母（一钱，去心）

先将活鲤鱼连鳞剖去肚肠，勿经水气，以贝母末掺在鱼肚内，线扎之。用上白童子小便半大碗，将鱼浸童便内，重汤顿煮，鱼眼突出为度。少顷取起，去鳞骨，取净鱼肉浸入童便内顿热，鱼与童便作二三次，一日食尽，其功效甚捷。

排脓散 肺痈口吐脓血之后，宜服此药，排脓秽，补肺气。

人参 黄 白芷 五味子（等分）

上研细末，每服三钱，食后蜜汤调服。

又方

金银花（八两） 当归 麦门冬（各二两） 白芍 山栀（各三钱） 生甘草 玄参（各一两）

水八碗煎一碗服。渣用水四碗煎半碗服。

又方

蒲公英 当归 生甘草（各一两） 金银花（二两） 乳香（去油研细） 黄芩（各一钱）

水五碗煎一碗，再入乳香细末调和服下。

清金消毒汤（《秘录》）

金银花（八两） 当归（二两） 玄参 麦门冬 生甘草（各一两） 水煎服。

（岐天师曰∶此方数品中，唯麦冬乃清肺火之品，余俱入脾、入肝、入心之药，而用之者何也？盖入肝则平木，而不必肺金用力而制之，则肺金得养矣。入心经则心火不凌肺金，而肺金又得养矣。入脾则脾土能生肺金，而肺金又得养矣。虽乃治脾、治心、治肝之药，似乎隔一隔二隔三治法，其实乃正治肺金也。

雷公曰∶我意方中加白芍三钱平肝火，使心火弱不来克肺也。

孙真君曰∶隔一隔二隔三之治，其实原正治肺经，此等议论大开聋聩，凡肺病皆宜如此治之，勿谓天师专治肺痈立论，而不通于凡治肺病也。

救肺败毒至圣丹（岐天师）。

金银花（十两） 玄参 麦门冬（各三两） 生甘草（五钱）

水十碗，煎四碗服。

肺痈神汤（《锦囊》）

薏苡仁（五钱） 黄 （蜜炙） 白芨 金银花 桔梗（各一钱） 川贝母（一钱六分） 甜葶苈（八分微炒） 陈皮 甘草节（各一钱二分） 姜水煎，食后徐徐服。新起加防风一钱，去黄；溃后加人参一钱；久不敛加合欢皮一名夜合，即槿树皮一钱。

肺痈久不敛口者（《冯氏锦囊》）合欢树皮、白蔹煎服最佳。

桔梗汤 治咳脓腥血肺痈。

桔梗（炒） 贝母 桑白皮（炙） 枳壳 黄 （炙） 当归 防己 地骨皮（各一钱） 甜葶苈（炒） 栝蒌仁 杏仁（杵） 薏苡仁（各五分） 百合（炒） 五味子（炒杵各一钱五分）作三剂，水煎服。

历验方 陈芥菜卤服之。埋地下三年者，每早用数匙冲开水服，或作酱油入菜吃一百二十天，不可间断。

又方 陈芥菜 灰，白汤调下，可许见效一半。

又方 白芨研细末。每服三钱，入藕粉内调服，不过三五两即愈。或炖蛋糕或和粥中服之，并效。

又方 扁柏叶捣取自然汁半杯，入麦芽糖二两，隔水炖化，清晨冲开水服之，三次自愈。

韦庙独行方 治心胸甲错为肺痈，黄昏汤主之。

夜合皮（夜合树，按本草即乌农树也。）掌大一片，水三升，煮取二升，分再服。

肺痈

第一次服四剂。（钱青抡。）

薏苡仁 条芩 苦丝瓜 甘草（各一钱） 川贝母 赤芍 栝蒌仁 桔梗 广陈皮 升麻 牡丹皮（各一钱二分）引加黑枣二个，生姜一片，食后煎服。如大便不通加火麻仁。

第二次服四剂。

川贝母 赤芍 天花粉 甘草 栝蒌仁 杏仁 连翘 独活 知母 桔梗 百合（各等分） 灯心（十根） 白果肉（七个） 食后煎服。

第三次服四剂。

川贝母 甘草 栝蒌仁 独活 天花粉 桔梗 麦门冬 赤芍 知母 百合（各等分） 灯心（十根） 白果肉（七个）照前服。以后白鲞、红萝卜、鸭蛋终身不可食，食则后发不治。大荤一年后方可吃，茹斋更妙。

又方 绿橘叶洗净捣绞汁一盏服之，吐出脓血即愈。

奇验方（周鹤仙。）凡人肺痈初起时咳，两胸胁即疼者是也。即宜速服此方，神效。

玄参（八两） 天门冬（四两） 桔梗（二两） 甘草（一两炙）

水十碗煎至二碗，再入蒲公英、金银花各五钱，再煎至一碗，饭食后服之。初起者即消，日久者即生肉，真奇方也。

又方

洋糖（二斤半） 牯猪肚（一副） 杉木炭（一分） 肉桂（一分） 糯米（七粒）

将猪肚洗净，以上项药装入肚内线缝好，锅煮一大块，每早割一块，水酒下。荤只吃牯猪肉、肚肺、鲫鱼，余俱戒，一百二十天全愈，屡效。每清早未洗面时，用陈芥菜卤冲水饮一盅，洗面后再吃制猪肚。

又方 用日久龌龊竹灯挂子一个，连宿油垢烧灰存性，研末，黄酒送下三钱即愈，极奇神效方，不可轻忽。

肺痈神方（何继充家宝，曾救治多人，真神方也。）

怀生地（酒炒二钱五分） 麦门冬（二钱） 薏苡仁（四钱） 当归（酒浸） 枣仁（炒） 大贝母 苏子桔梗 栝蒌仁 百合（各一钱） 牡丹皮 桑白皮（蜜炙各七分） 白芨（八分） 炙甘草（二分）汉防己（六分） 黄 （一钱二分）

白水煎。加减法∶若睡不宁用枣仁，睡既宁即去枣仁，加北五味子七粒；如咳嗽气促，去桔梗加款冬花一钱；咳嗽作恶心，加土炒白术一钱。

滋阴清化丸（何继充。）

天门冬（去心） 甘枸杞 麦门冬（去心） 知母（酒洗） 生地（酒洗） 当归（酒洗） 熟地（酒煮）川贝母（去心各二两） 北五味（七钱） 粉丹皮 山萸肉 玄参（各一两） 白茯苓 怀山药（各一两五钱）

上为末，炼蜜为丸，空心白汤送下三钱。

百合汤 肺痈主方。

枣仁 怀生地 当归 黄 汉防己 苏子 栝蒌仁 桑白皮 川贝母 百合 薏苡仁 牡丹皮 甘草 桔梗 白水煎。有嗽加款冬花。

肺痈神方 真麻油浸三棱、白果收藏，浸二年者须服五六枚，浸三四年者只服二枚即愈。

肺痈奇方石膏 寒水石 鹅管石 井泉石 龟背石（火 ，人乳内淬存性） 川贝母（各一两） 炙甘草（三钱） 款冬花（五钱焙）

上乳极细末听用，临卧时用细芽漱口，再将药称一分装在芦柴管内，按在喉咙口用气慢慢吸进喉中，仰卧片时，再饮茶二三口吞下，待至五更时又如此吸一服。

桔梗杏仁煎（张景岳。）治咳嗽吐脓，痰中带血或胸隔隐痛将成肺痈者，此方为第一。（此桔梗汤之变方也。）

桔梗 杏仁 甘草（各一钱） 金银花 麦门冬 夏枯草 百合 阿胶 连翘（各二钱） 红藤 贝母（各三钱） 枳壳（一钱五分） 水二盅煎八钱，食远服。（如火盛兼渴者加天花粉二钱。）

皂荚丸 治肺痈咳逆上气，时时唾浊，但坐不眠。

皂荚（刮去皮、弦，酥炙）

为末蜜丸。以枣膏和汤服三丸。（喻嘉言曰∶火热之毒结聚于肺，表之理之，温之清之，曾不少应，坚而不可攻者，令服此丸，庶几无坚不入，聿成洗荡之功，不可以药之微贱而少之也。本方加蛤粉等分为末，名皂蛤丸，治妇人风邪客于乳房，而成奶痈，每服二钱酒下，此药能导其汗，散其风邪，汗出而病自愈矣。）

救肺痈垂危仙方鱼腥草 煎汤打鸡蛋吃，不过数次，即可回生。

上一页：肺痈肺痿门主论
下一页：肾痈门主论


肾痈门主论 《疡医大全》

肾痈门主论

经曰∶京门隐隐痛者肾疽，其上肉微起者肾痈。（京门穴，又名肾募，在身侧腰中监骨下肋间。）

《素问》曰∶肾痈脚下至小腹满。（大奇论曰∶脚下当作 下。）

张仲景曰∶小腹痛而痞坚者，肾痈也。小便数而似淋者，肠痈也。

王肯堂曰∶肾痈京门穴必隐痛微肿，令人寒热往来，面白不渴，少腹及肋下 胀塞满。由肾虚不足之人，房劳太过，身形受寒，邪气自外乘之。初宜五积散加细辛；寒尽痛止，宜桂附地黄丸调理。

上一页：肺痈门主方
下一页：胃痈门主论


胃痈门主论 《疡医大全》

胃痈门主论

经曰∶中脘隐隐痛者胃疽，其上肉微起者胃痈。（中脘穴，又名胃募，在脐上四寸。）

又曰∶胃脘痈，人迎脉逆而盛。

《素问》∶帝曰∶人病胃脘痈者，诊当何如？岐伯曰∶诊此者当候胃脉，其脉当沉细，沉细者气逆；（《甲乙经》沉细作沉涩。）逆者人迎甚盛，甚盛则热。人迎者胃脉也，逆而盛则热聚于胃中而不行，故胃脘为痈也。（病能篇。）

《圣济录》云∶胃脘痈，由寒气隔阳，热聚胃口，寒热不调，故血肉腐坏。以气逆于胃，故胃脉沉细。以阳气不得上升，故人迎热盛，令人寒热如疟，身皮甲错，或咳嗽，或呕脓唾血。若脉洪数，脓成也，急排之。脉迟紧，瘀血也，急下之，否则其毒内攻，腐烂肠胃矣。

李东垣曰∶脏腑肠胃内疮内疽，其疾隐而不见，目既不见，手不能近，所为至难，可以诊其脉而辨之，亦可知矣。有胃脘痈者，当候胃脉，人迎者，胃脉也。其脉沉细者气逆，逆则甚，甚则热聚胃口而不行，胃脘而为痈也。若其脉洪数者，脓已成也；设脉迟紧，虽脓未就，已有瘀血也。宜急治之。不尔，则邪气内攻，腐烂肠胃，不可救也。（《十书》）

《百效全书》云∶胃脘居心穴之下，其生痈也，外证寒热如疟，胃浊则肺金失养，或咳或呕，或唾脓血，皮肤错纵。多因饮食七情火郁，彼又外感寒气，使热浊之气填塞胃脘，胃中清气下陷，故右关脉来沉细，胃中又为寒气所隔，故人迎脉来紧盛，有此二脉，胃痈始成。宜大射干汤。如痰气上壅，甘桔汤；大便不利，太乙膏作丸服之；小便赤涩，腹满不食，三仁汤；脓出食少，补中益气汤。

窦汉卿曰∶凡内痈，余尝以薏苡仁汤、牡丹皮散、太乙膏治之亦效。若吐脓血，饮食少思，宜助胃壮气为主，而佐以前法，不可专治其疮。（《全书》）

朱丹溪曰∶内疽者，因饮食之毒，七情之火相郁而发，用射干汤主之。

冯鲁瞻曰∶胃痈者，胃为水谷之海，多气多血多热，若邪热内泊，则两热相合，故结为痈。而胃脉必沉细，人迎必甚盛，盖胃脉见于右关，本宜洪大而反沉细者，足见胃气之逆也。人迎者，胃经穴名，在结喉两旁，亦有动脉应于其间，见于左寸。今若人迎甚盛，而右关沉细，则愈见热壅聚于胃口而不行，故不能充于脉耳。人见人迎脉盛，误为伤寒，禁其饮食，则必死。（《锦囊》）

又曰∶胃脘痈者，何以别之？《内经》云∶人病胃脘痈者，当论脉沉细，沉细者气逆，逆者人迎反甚，则热聚于胃口而不行，故胃脘为痈也。治法与肠痈同，初以疏利之药导其滞，次用排脓消毒托里之药调之，此其大法也。

张仲景曰∶胃痈初起，中脘穴必隐痛微肿，寒热如疟，身皮甲错，并无咳嗽咯吐脓血，由饮食之毒，七情之火，热聚胃口而成痈也。脉来沉数者，清胃射干汤下之。若脉涩滞者，瘀血也，牡丹皮汤下之。脉洪数者，脓已成也，赤豆苡仁汤排之。体倦气喘作渴，小水频数者，肺气虚也，补中益气汤加麦味补之。

上一页：肾痈门主论
下一页：胃痈门主方


胃痈门主方 《疡医大全》

胃痈门主方

大射干汤 治胃痈始成。

射干 升麻 白术 赤芍药 赤茯苓 山栀仁水煎熟，入蜜生地汁和服。

甘桔汤 治胃痈痰气上壅。

甘草 桔梗 麦门冬（各一两） 水煎服。

三仁汤 治胃痈小便赤涩，腹满不食。

薏苡仁 桃仁 冬瓜子仁 牡丹皮水煎服。

射干汤

射干 升麻 犀角 麦门冬 元参 大黄 黄芩（各一钱） 芒硝 栀子 竹叶（各五钱） 水煎服。

赤豆苡仁汤

赤小豆 防己 薏苡仁 甘草（各等分） 水煎，食远服。

上一页：胃痈门主论
下一页：大肠痈门主论


大肠痈门主论 《疡医大全》

大肠痈门主论

经曰∶天枢隐隐痛者大肠疽；其上肉微起者大肠痈。（天枢穴，又名大肠募，大肠募在脐旁开二寸。）

陈远公曰∶人腹中疼甚，手不可按，右足屈而不伸，人以为腹中火盛而存食也，谁知大肠生痈乎！凡腹痛足不能伸者，俱肠痈也，而大肠痈足犹不能伸也。但大肠生痈，无不成于火，火盛不散则结郁成痈矣。

然火之有余，本水之不足，水衰则火旺，火无水制，乃养成其毒耳。治法不必治火，壮水以制火，毒瓦斯自消矣。清肠饮∶金银花三两，当归二两，地榆、麦冬、元参各一两，苡仁五钱，生甘草三钱，黄芩二钱，水煎服。一次痛少止，二剂足可伸，又二剂毒尽。（此方活血解毒，虽泻火而实滋阴也，相济相成，取效如神耳。倘不益阴以润肠，唯攻毒以降火，则大肠先损，何能胜火毒凌灼哉，无怪治之不效也。《冰鉴》）

又曰∶大肠生痈，右足不伸，腹疼甚，便出脓血，肛门如刀割，此已溃烂也。能食者生，不能食者死。然不能食之中，亦有非因火毒之炽而然者，又不因其不能食而弃之也。凡生痈疽，俱以有胃气为佳，为胃气无论阴毒阳毒，多不可救。故阴疽证必以扶胃气为第一，少加败脓祛毒，则正气无伤，火毒易散，今大肠痈破而不思食，则胃气尽绝，大危证也。不急补胃，而惟治痈，必死之道矣。开胃救亡汤∶人参、山药、薏仁、元参、白术各一两，金银花二两，生甘草三钱，山羊血一钱研，水煎调服，一剂胃开，二剂脓少，三剂疼止，四剂全愈。（此方救胃而败脓祛毒已在其中，妙在银花治毒，仍是滋阴之品，为疮家夺命之将军，乃至仁至勇之帅。又得参术辅助其力，则散毒犹神。山羊血止血解渴，且善通气，引各药直入痈中以解散之，合而治之，调合有人，抚绥有人，攻剿有人，安得不胜乎！自然胃气开，化精微而转输于大肠也。倘胃气未伤，服之尤效，切勿疑而不用，以枉人性命耳。）

又曰∶大肠生痈，小腹痛甚，淋沥不已，精神衰少，饮食无味，面色痿黄，四肢无力，自汗盗汗，夜不得卧，人以为火盛生痈也，谁知水衰不能润肠耳！夫大肠不能传导者，全赖肾水灌注，今因醉饱房劳，过伤精力，大泄其精，以致火动水涸，又加生冷兼进，以致气血乖违，湿动痰生，肠胃痞塞，运化不通，气血凝滞而成痈也。

然则生痈之先，本肾水之不足，兹痈溃之后，又复流其水，是虚其虚矣。若作火毒治，鲜不变为死证，必须大补肾水，并补脾胃之气，则脾胃化精生水更易枯涸也，肠一旦得滂沱之润，自然沾足重苏，不治痈而痈已化，气血足而肌肉生也。加味六味地黄汤以治之∶熟地二两，山药、山萸各八钱，丹皮六钱，泽泻一钱，白茯苓三钱，人参、麦冬各一两，黄 五钱，水煎服，数剂疼止神健。（按六味补肾水，加参、 、麦冬，补脾胃之土，土旺而肺自旺，肺与大肠相表里，又为肾之母，母子相需，表里相顾，故奏功如神也。）

王肯堂曰∶大肠痈多大便坠肿，初起发热恶风自汗，身皮甲错，按之腹内急痛。

上一页：胃痈门主方
下一页：小肠痈门主论


小肠痈门主论 《疡医大全》

小肠痈门主论

经曰∶关元隐隐痛者小肠疽，其上肉微起者小肠痈。（关元穴，又名小肠募，在脐下三寸。）

《千金》曰∶肠痈之为病，小腹肿，强按则痛，便数似淋。

《厥论》曰∶少阳厥逆，机关不利。机关不利者，腰不可以行，项不可以顾，发肠痈不可治，惊则死。

王肯堂曰∶《千金》谓妄治必杀人。肠痈为病，小腹重而强按之则痛，便数似淋，时时汗出，复恶寒，身皮甲错，腹皮急如肿状，其脉数者，小肠有脓也。（《准绳》）

陈无择曰∶肠痈为病，身甲错，腹皮急，按之濡，如肿状，腹无聚积，身无热，脉数，此为肠内有脓，久积阴冷所成也。故《金匮》有用附子温之。其脉迟紧者，脓未成，可下之，当有血；洪数者，脓已成，不可下，此以内结热所成也，故《金匮》有用大黄利之。

张仲景曰∶肠痈，小腹痞坚，盖小腹痛而痞，小便数而似淋者。肠痈，即肺痈肝痈之属。

巢氏曰∶洪数者已有脓，脉若迟紧者未有脓。甚则腹胀大，转侧有水声，或绕脐生疮，或脓自脐出，或大便出脓血。

张景岳曰∶经言肠痈为病不可惊，惊则肠断而死。故患是者其坐卧转侧，极宜徐缓，时时少饮薄粥及八珍汤，固其元气，静养调理，庶可保其有生。（《全书》）

薛立斋曰∶此证因七情饮食所致。

又曰∶若脐间出脓者不治。

孙真人曰∶肠痈小腹重，强按之则痛，小便如淋，时时汗出，复恶寒，身皮甲错，腹皮急，加肿甚者，腹胀大转侧有水声，或绕脐生疮，脓从脐出，或从大便下，乃七情饮食所致。脉迟紧者未有脓也，大黄汤下之；洪数者，已有脓也，薏苡汤排之；小腹疼痛，小便不利，脓壅滞也，牡丹皮散主之。

陈实功曰∶肠痈初起，发热恶寒，脉芤而数，皮毛错纵，腹急渐肿，按之急痛，大便坠重，小便涩滞若淋，甚者脐突腹胀，转侧水声，皆由湿热瘀血流入小肠而成痈也。（《正宗》）

又曰∶男子暴急奔走，以致肠胃传送不能舒利，败血浊气壅遏而成。妇人产后体虚，多卧未经起坐而成。妇人坐草艰难，用力太过而成，妇人分娩后，失逐败瘀，以致败血停积肠胃，结滞而成。饥饱劳伤，担负重物，致伤肠胃而成。醉饱房劳，过伤精力，或生冷并进，以致气血乖违，湿动痰生，多致肠胃痞塞，运化不通，气血凝滞，皆能致之。

又曰∶初起未成，小腹殷殷作痛，俨似奔豚，小便淋沥者，当以大黄汤下之，瘀血去尽自安；体虚脉细，不敢下者，活血散瘀汤和利之。

又曰∶腹濡而痛，小腹急胀，时时下脓者，毒未解也，用牡丹皮汤治之。

又曰∶已成，腹中疼痛，胀满不食，便淋刺痛者，薏苡仁汤主之。

又曰∶如脓从脐出，腹胀不除，饮食减少，面白神疲，此乃气血两亏，宜用八珍汤加牡丹皮、肉桂、黄 、北五味敛而补之。

又曰∶如积袭日久，因循不识此证，误作胀病治之，以致毒攻五内，肠胃受伤，或致阴器攻烂，腐靥黑斑，色败无脓，时流污水，腹连阴痛，烦躁不止，身热口干，衾帏多臭，卧房难进者，俱为不治。

冯鲁瞻曰∶小肠痈作痛者，其身甲错，腹皮紧，按之濡，如肿状，腹常痛或绕脐生疮，急宜下之。（《锦囊》）

又曰∶一室女时患腹痛，食少面黄肌瘦，幼科治以退热消积，女科治以通经行血，大方以虚而议补，俱不效。后有识者曰∶脉大而尺独数，肌肤甲错，（甲错，不滑泽也。）此小肠有痈，脓已成而将溃矣。亟与葵根一两，金银花三钱，甘草节一钱，皂角刺、陈皮各二钱，再剂而脓血大溃，更以太乙膏同参 治之，一月始安。

又曰∶肠痈是膏粱积热所致。其候身皮甲错，腹皮急，按之濡，如肿状，绕脐生疮，小腹按之则痛，溲数似淋，腹胀恶寒，身热自汗。如脉沉紧而未有脓，须急解毒；如脉洪数已有脓，须急下脓；若小腹痛而小便闭者，是脓壅滞也。然肠痈为病，切不可惊，惊则肠断，故坐卧转侧，切宜徐缓，并饮薄粥及八珍汤以固元气，静养调理，庶可保也。

李东垣曰∶肠痈绕脐生疮，脓从疮出者，有出脐中者。惟大便下脓血者，自愈也。（《十书》）

申斗垣曰∶肠内生痈，当验证明白，不可妄治，妄则杀人。其病小腹重，按之痛，小便如淋，时时汗出恶寒，身皮错，腹皮急，绕脐生疮，或脐出脓，或大便脓血。如左肿甚者，左寸洪数，是小肠痈；右肿甚者，右寸洪数，是大肠痈。（《启玄》）

朱丹溪曰∶肌肤甲错，腹皮紧小，腹痛小便以淋，时时汗出或引大腹痛，按之濡，若肿状，腹无积聚，身不发热，脉不弦数，此肠中有痈，久积阴冷所致。宜用浊热之剂以温发之，故《金匮》有用附子温之者。

何氏曰∶凡肠痈男左女右，脚曲不能伸者是。若误作阴疝与伤寒治之，为祸不小。（《济生》）

胡公弼曰∶按脐下一寸三分，即肠之屈曲间，大肠左盘，小肠右曲。其生痈也，由冷毒积久，肠浓而不能发越于外，故生于内，外视之无形，重按之痛甚，毒生于左侧左足不能伸，毒生于右侧右足不能伸，生毒之外肌肤微有皱纹，细观亦觉微肿。此证当服牛胶酒吞太乙膏丸追脓解毒，治一不善，则难救矣。（《青囊》）

窦汉卿曰∶膀胱有热，蓄毒不流，结成此候，以致脐中坚硬结核，小便疼痛，日夜下利无度是也。外宜用连须葱十根捣烂罨脐上。

又曰∶妇人肠痈与男子不同，乃心经毒流小肠经，发在脐中，坚硬如石，此是恶候也，宜内托。

又曰∶肠痈，若大便或脐间出脓者，不治。

《内经》曰∶肠痈为病不可惊，惊则肠断而死，故患是者，其坐卧转侧，务宜徐缓，时少饮薄粥及服八珍汤，固其元气，静养调理，庶可保全其生。（《全书》）

《千金方》灸法∶曲两肘，正肘头锐骨，灸百壮，下脓血而安。

《脉经》∶问曰∶羽林妇病何以知肠有痈？师曰∶脉滑而数，滑则为实，数则为热；滑则为荣，数则为卫；卫数下降，荣滑上升，荣卫相干为败浊，小腹痞坚，小便或涩，或自汗出，或复恶寒，脓为已成，设脉迟紧，则为瘀血，血下即安。

陈远公曰∶有腹疼口渴，左足不伸，伸则疼甚，手按之犹不可忍，人以为肠中生痈也。然肠痈有大小肠之分，屈右足者，大肠生痈也。屈左足者，小肠生痈也。今屈左足是小肠生痈矣。但大肠痈易治，小肠痈难医，以大肠可泻，小肠难泻也。然得法又何不可泻哉。盖大肠泻火从糟粕而出，小肠泻火从溲溺而泄也。泄毒至神汤∶银花三两，茯苓、薏苡各一两，甘草、车前子、刘寄奴、泽泻各三钱，肉桂一分。水煎服，一剂水如注，二剂疼大减，三剂全愈。此方俱利水之味，只金银花消毒，何神奇至此？盖小肠之毒，必须内消，内消之药，舍金银花无他味可代，以他味消毒，皆损正气，而小肠决不可伤，故以金银花为君也。但此物不能入小肠，今同茯苡车泽之类引入小肠，又少加肉桂引入膀胱，从溲溺而化，又恐火毒太旺，各药不能迅逐，加入寄奴之速祛，甘草之缓调，既无留滞之患，又无峻烈之害，火毒自从膀胱小肠出也。（《冰鉴》）

又曰∶人有腹痛呼号，却在左腹，按之疼不可忍，人以为食积在大肠也，谁知小肠生痈乎！凡肠痈必屈足，而今足不屈，似非肠痈。然痈生肠内者必屈其足，在大肠内者屈右足而不伸，在小肠内者屈左足而不伸，若痈生肠外，皆不屈足。疼在左则小肠生痈，疼在右则大肠生痈也。至食积燥屎之痛，时疼时止，生痈之痛，乃定而不移，痛而不止也。故疼在左，乃小肠之外生痈也，痈生二肠之内，尚可破溃，生于肠外不可使溃，以肠外无可出之路，皆死证也。而小肠尤甚，必早治之。内化丹∶金银花四两，车前子五钱，白茯苓、薏仁各一两，生甘草三钱。水煎服，三剂疼止，四剂全愈。（此即前方之变也，前方利水之中，行其败毒之法。此方入当归二两，利水之中补血败毒之法也。盖痈破利水而毒随水出，易于祛除。痈未破，不补血以利水，则水泄而血虚，难于消化，同中之异，不可不知，总宜早治，否则痈虽愈而瘀血流于肠外，必有终身腹痛之病也，慎之。）

又曰∶有腹疼骤甚，小便流血，左足不能伸，人以为小肠痈也，谁知小肠火盛乎！夫小肠生痈，必屈左足，今足不伸，明是生痈，而曰火盛者何故？不知生痈必有其征，未有一旦骤生而即流血者也。痈日久而生脓，脓欲尽而血出，岂有不溃而先出血者，然今足不伸何也？盖小肠与大肠不同，小肠细而大肠宽，宽者可以容邪，细者难以容邪，必然之理也。小肠受火煎熬，肠中逼迫，肠不能舒，而左足暂屈，不若生痈者长屈而不伸也。勿以足不伸即信是痈，妄行解毒。然何以辨之？初病之时，辨其小便中有血无血耳。初痛而足屈，小便无血，乃是生痈；初痛而足屈，小便有血，乃是火痛，不可差也。治法泻其火邪，不必化毒而痛止足伸矣。小柴胡汤加味以治之∶柴胡、半夏、甘草各一钱，人参二钱，茯苓五钱，黄芩三钱。水煎服。一剂足伸，二剂血痛俱止。（按小柴胡汤非治小肠之方也，何从应效如此之捷？夫小肠火盛者，起于肝胆之郁也，木郁则火生，不敢犯心而犯小肠耳。夫火性炎上，今反下炽，拂火之性矣，所以小肠受而作痛也。小便流血者，乃小肠之血为火所逼，血恐为火灼干，越出小肠之外，直走膀胱，反使水道不行而流血也。小柴胡舒肝之气，则火气上炎，其性既顺，又得茯苓清渗水气，水流而血自归经，此方之所以奇耳。）

上一页：大肠痈门主论
下一页：肠痈门主方


肠痈门主方 《疡医大全》

肠痈门主方

救肠败毒至圣丹（岐天师）

金银花（八两煎汁二碗） 当归（三两） 地榆（一两） 薏苡仁（五钱）

水十五碗煎二碗，分作二服，上午一服，临睡一服，二剂愈。初起宜服。

牡丹皮散（《千金》）

牡丹皮（五钱） 栝蒌仁（去油三钱） 桃仁（去皮、尖，研，二十粒） 薏苡仁（一两）

白水煎服。（按《金匮要略》云∶牡丹皮散用冬瓜子仁，非栝蒌仁，盖冬瓜子仁主解毒护膜，浓肠生肌之功。）

活肠散毒丹（华真君。）治已成内必出毒，用以助其溃脓。

当归 金银花（各二两） 生甘草（三钱） 地榆 牛膝（各一两）

水煎取汁一碗，调乳香、没药末各一钱五分饮之。渣水再煎一碗，又调乳香、没药末各一钱五分饮之。大约早服头煎，晚服二煎，二剂全好。

芭蕉散（孙钦武）芭蕉根切片焙干为末，将猪胰子煮烂蘸药末食之。二三次即愈。

肠内生痈（《千金》）瓜子三升捣碎，以水三大碗煎至一大碗，分三次服。

小肠痈（《济生》）

当归尾 白芥子（炒，研末） 尖槟榔（小者） 栝蒌（打碎） 苏木（各一钱） 枳壳 红花（各八分） 薏苡仁（炒二钱） 桃仁（去皮、尖，打碎，二钱） 白芍药（一钱五分）

水二盅煎一盅 先将黑白牵牛头末各等分，以生蜜为丸，虚人二钱，实人三钱，以煎汤送下。

肠痈（《秘方》）凡小肠坚硬如掌而热，按之则痛，肉色如故，或 赤微肿，小便频数，汗出憎寒，脉紧实而有力，服此神效。

大黄（炒） 朴硝（各一钱） 桃仁 牡丹皮 白芥子（各二钱） 空心煎服。

肚痈大小肠痈冬瓜痈。（《抄本》）

白芷 绿豆 大黄（各二钱） 乳香 没药（各一钱） 番木鳖（二枚去毛） 当归尾（一钱五分）

研末，每服二钱，酒调服，以平为度。

肚痈肠痈神效奇方

木瓜 白芷 独活 甘草节 连翘 金银花 苍术（各一钱） 川贝母 牛膝 生地（各二钱） 当归（五钱）

好酒二碗煎一碗，空心服。至重者四五服必效。忌发风动气之物，煎时忌见妇人鸡犬。并治一切无名肿毒，一剂见效。

肠痈胃痈肺痈腹痈神方（胡石臣。）

黄 （酒炒） 黄芩（各三钱） 连翘 白芷（各一钱） 穿山甲（炙二钱） 露蜂房（陈醋浸数次，三个） 蜈蚣（酒浸炙二十条）

上为细末，用水或米粥叠丸如绿豆大，晒干收贮。又用生大黄为末水叠丸如绿豆大，晒干另贮。如有前证年壮者，两宗丸药各三钱，或酒或开水送下。虚弱人前丸用三钱，大黄丸或二钱或一钱五分服之，其毒瓦斯脓血皆从大肠而出矣。亦有从口内出者。

肠痈秘方（张景岳。）凡肠痈生于小肚角，微肿而小腹隐痛不止者是。若毒瓦斯不散渐大，内攻而溃则成大患，急宜以此药治之。先用红藤一两许，以好酒二碗煎一碗，午前一服醉卧之。午后用紫花地丁一两许，亦如前煎服，服后痛必渐止为效。然后服后末药除根。

大黄 瓦龙 蝉蜕 僵蚕（各二钱） 石 （此草药也） 当归（各五钱） 老蜘蛛（二个，提放新瓦上以酒盅盖定，外用炭火 干存性）

上为末，每空心用酒调服一钱许，日逐渐服自消。

上一页：小肠痈门主论
下一页：三焦疽门主论


三焦疽门主论 《疡医大全》

三焦疽门主论

经曰∶丹田隐隐痛者三焦疽，其上肉微起者三焦痈。

王肯堂曰∶三焦痈石门穴（又名三焦募，在脐下二寸。）必隐痛微肿，令人寒热往来，二便秘涩，由湿热遇寒凝结而成，治法与大小肠痈同。

上一页：肠痈门主方
下一页：痞积瘕门主论


痞积瘕门主论 《疡医大全》

痞积瘕门主论

书云∶积聚大小一辙，但人大气壮无积，人小气弱积多，故积论偏重哑科。夫不言痢、泻、疳三者，而仅言积，治未病之源也。更不言六聚，而先言五积，从其难者而言之也。聚与积总因食物不化，阴血凝聚，源同而名异。经曰∶积者五脏所生，聚者六腑所成，气之所积名曰积，气之所聚名曰聚。聚者，阳气也，故阳浮而动，其气运转不定，遇滞即止，发无本根，痛无常处，气旺渐消，不治自己。积者，阴气也，故阴沉而伏，蓄积一处而不行，发有常处，其痛不离其部，阴属里，治之为难。积有常所，有形之血也，聚无定部，无形之气也。积块者痰与食，积，死血也。凡面黄浮肿，腹胀虚鸣，小便如油，毛发焦黄，下痢赤白，目珠黄赤，遍体虚肿，当腹倍热，遇食肚疼，昏困多睡者，皆是积候，宜急治之。若至面白喘急，或面黑眼直，干呕不食，泻住又泻，腹急如鼓，项软口噤，手足俱细者，并为不治。然有五脏为积之名， 、瘕、痞、癖四证之别；食、乳、气三积之分，虚、实、惊，诸积之异。

先举五脏之积而详之。肝之积名曰肥气，在左胁下，形如覆杯，有头有足，如龟鳖状。

心之积名曰伏梁，起于脐上，大如手臂，上至心下。脾之积名曰痞气，在于胃脘，覆大如盘。肺之积名曰息贲，在右胁下，覆如大杯。肾之积名曰奔豚，发于少腹，上至心下，如豚奔走之状，或上或下，亦无定时，此五积之候也。 者，按之应手，亦如五积之不移，瘕者，假物成形，如鱼鳖石瘕之类。 者，皮浓也，在肌肉之门而可见者也。癖者，僻也，内结于隐僻，外不可见也。乳积者，吐泻兼作，气息酸臭，因乳哺失调所致也。食积者，腹坚热渴，或泻或呕，肠鸣腹痛，因饮食过餐而得也。气积者，腹痛啼叫，痢如蟹渤，因物触忤儿，或食母气乳而得也。虚积者，乳食不化，一身浮肿，虚中受积也。实积者，肚热粪硬，身热而渴，嗜食善饥，实热蕴积也。惊积者，因惊时与食，口秽而黄，当腹疼痛也。治之之法，寒者温之，热者清之，实者行之，虚者调之，惊者和之。治积惟有挨积、磨积、消积、化积，而无迅下之理。

丹溪曰∶凡积不可用下药，徒损真气，病亦不去，况积之成也，正气不足，而后邪气踞之，如小人在朝，由君子之衰也。正气与邪势不两立，一胜则一负，邪气日昌，正气日削，不攻去之，危亡从及，然攻之太急，正气转伤。国中末之三法，不可不明也。初者病邪初起，正气尚强，邪气尚浅，则任受攻；中者受病渐久，邪气较深，正气较弱，任受且攻且补；末者病魔经久，邪气侵凌，正气消残，则任受补。盖积之为义，匪朝伊芳夕所以去之，亦当有渐，攻之愈亟，则伤正气，正伤则不能运化而邪愈固矣。更宜审明何经受病，受伤何物，从其因以治之。

昔张子和动辄言下，下之当也。仲景三承气汤审之详密，可下不可下，急下何积何药，分毫不爽。寒积巴豆感应丸，热积大黄承气汤，血积桃仁、红花，下水牵牛、甘遂，水中之血虻虫、水蛭，虫积槟榔、雷丸。今人畏而不敢下者，不明之罪；无忌而妄用者，杀人之罪；消虚者当扶助正气，消息推荡之，慎勿孟浪戕人天年。

五积当从郁论，《难经》所谓因受胜己之邪，传于己之所胜，适当旺时，拒而不受，因留为积，此皆抑郁不伸而受其邪，故五积六聚，治同郁断。伏梁者心之郁，肥气者木之郁，痞气者土之郁，息贲者金之郁，奔豚者水之郁，郁者气不舒而抑郁成积，不独聚可以气言也。故治积之法，以理气为先，则津液流行，积聚何由而成，然更不可不兼以补也。盖壮者气行则已，怯者着而成病。故积之为积，本于气虚血弱之人，故曰壮人无积，虚则有之。善治积者，不必问其何经何脏，必先调其中气，使能饮食，气血即旺，积滞自消，即壮实而宜消者，亦当以补血补气之药兼服。经曰∶大积大聚，其可犯也，衰其半而已。故消积及半，纯与甘温调养，使脾血健运，则余积不攻自退，所谓养正则邪自除，犹满座皆君子，则一二小人，自无容身之地；若欲积尽而后止胃气之存也，无几矣。

积聚痞块之证，皆内为喜、怒、忧、思、悲、恐、惊七情所致，若以五脏传克成积，不亦求之太过乎！盖气血荣卫一身，上下周流，无时少息，一旦七情感动五志之火，火性炎上，有升无降，以致气液水谷不能顺序，稽留为积也必矣。丹溪曰∶气不能成块成聚，夫块乃有形之物，乃痰与食积死血而成。凡在中为痰饮，在右为食积，在左为血块，何以明之？夫左关肝胆之位，藏血液，右关脾胃之位，藏饮食，所以左边有积则为血块，右边有积则为食积，而其中间则为水谷出入之道路，五志之火熏蒸水谷而为痰饮，所以中间有积，则为痰饮也。治法因所因从其类以治之。大抵积之初多属寒，而积之久则为热矣。宜知新久之异，以分辛温、辛平、辛凉三者之宜。然人之积块疝气心腹等，痛本多属热，而方中又多用桂附热药，却又不发药毒者，盖因诸积、诸痛喜温而恶寒，热药与病情相和，况积久成郁而火邪深矣，若见寒愈逆，见热愈喜，两热相从，是即所谓亢则害承乃制，从治法也。世人见其投热不为热误，遂以是寒为属沉寒痼冷，恣投热剂，以致真气被蚀，阴血干枯，不可为矣。抑尝论之，医为病所困者，惟阴虚之难补，久积之难除，故玉山自倒，阴虚之谓也，养虎遗患，久积之谓也。人之罹此二者，须节欲以养性，内观以养神，淡泊自如，从容自得，然后委之于医，方能为尔保也。

者，是因饮食得之。痛刺胁肋，心胸烦闷，饮食不下，吐逆恶心，日久不治，渐成 结。又曰∶食结其证属阴，阴主静，故 定于一处而不移。

瘕者，是因伤血得之。其状胸膈烦闷，痛引少腹，时或攻筑上抢心胸，虽不阻食，渐成瘕结，又曰血结。然此与 ，总因荣卫俱虚，风寒袭于外，饮食滞于中，久而不化则邪并于阴而为 ；邪并于阳则为瘕。瘕者假物象形，动而不息，去来无常，或两胁间有块如石，按之则痛，不按则轻，久而不已，面黄肌瘦，肚硬而胀，腹现青筋，昼凉夜热，食减飧泥，成为疳积。治宜调脾养胃，磨积消疳，非一日一夕可愈也。

痞者，是因伤气得之。其候心腹膨胀，肚大胁满，痛刺往来，住在左肋，面黄肌瘦，倦怠无力，久而不治渐成痞块。痞者，寒也。结者，实也。凡热气蕴于胸膈之间，停饮聚于腹胁之内，于是荣卫不得流行，腑脏不得宣通，而乃成结也，不可迅下，否则邪反坚结，经所谓着而不去，其病为实矣。惟宜安胃理脾，佐以顺气化滞。若胸中气不通泰而如痞者，乃正气不运所致，不可作有形攻治。盖胸为受气之所，虚则受而不能行，实非物也，故曰∶痞者否也。

癖者，是因积得之。其证如肠癖之疾，便利无度，似痢非痢，似虫非虫，或下鲜血，肚腹干痛，心胸满闷，久久不治，则顽结不散，有类痞状。盖由乳哺失调，停滞为积，久则血膜并聚，胁旁结癖，时时作痛，或发潮热，又有食癖乳癖，疳癖惊癖，虚癖痰癖之分，其伤气血一也。若至面色紫黑，肚胀如鼓，凑心刺痛，忽泻鲜血，唇舌皆黑，干呕气促，皮焦斑紫，吐泻出虫，肠鸣自利，体虚发搐，面青流涎，手足心肿，面黑泻黑者，并皆不治。

钱仲阳曰∶癖块者，僻于两胁；痞结者，居于中脘。此因乳哺失调，饮食停滞，邪气相搏而成。医者多用克伐，脾胃必虚，久而不愈，必先以固胃气为主，使养正则结自除。若欲直攻其结，不但不消，抑亦损其脾土，脾土亏损，必变证百出矣。宜朝服补中益气汤，夕服千金消癖丸，间服治之获效多矣。（《幼科痞块论》）

酒积 轻者葛根、神曲、黄连，白豆蔻。甚者甘遂、牵牛。

气积 轻者木香、枳壳、浓朴、橘红。甚者枳实、牵牛。

蟹积 紫苏。

痰积 轻者半夏、栝蒌。甚者滚痰丸。老痰海石、瓦楞子。皮里膜外芥子。

水积 轻者五苓散。甚者商陆、甘遂、芫花。

茶积 轻者姜黄、芝麻。甚者茱萸、椒姜。

谷积 轻者麦芽、神曲、砂仁。甚者鸡内金。

肉积 轻者山楂、阿魏。甚者 砂、硝石。

蛋积 白豆蔻、橘红、豆豉、姜汁。

鱼鳖积 紫苏、橘红、木香、姜汁，白马尿专治鳖瘕。

虫积 雄黄、锡灰、槟榔、雷丸、芜荑、榧子、使君子、川楝子。

狗肉积 杏仁、山楂。

血积 轻者干漆、桃仁、丹皮、归尾、赤芍、红花。甚者大黄、虻虫、水蛭、穿山甲、花蕊石。

果积 丁香、肉桂、麝香。

麦积 萝卜子、姜，酒煎。

上一页：三焦疽门主论
下一页：痞积瘕门主方


痞积瘕门主方 《疡医大全》

痞积瘕门主方

化痞膏

生大黄（一两） 半夏 荆三棱 苏木 穿山甲 陈皮 当归尾 全蝎 番木鳖 红花 陈枳壳 浓朴 蓬莪术 血余 大贝母 川乌 天南星 香附 赤芍药 草乌坚槟榔（各三钱） 蜈蚣（十条） 巴豆仁（五十粒） 大鳖（一个切四块） 桃枝 杨枝 桑枝槐枝（各十寸） 葱（十根） 水红花子（五钱） 白凤仙根（五根）

用麻油三斤同煎，药枯去渣再入东丹二十四两收之成膏，取起冷定筛入后药搅匀。

阿魏 苏合油（各五钱） 血竭 真没药（去油） 肉桂 孩儿茶 潮脑 滴乳香（去油）虎骨（ ） 青黛（各三钱） 冰片 麝香 干漆（各二钱） 皮硝（一两） 瓦楞子（ 三钱）

共乳极细末筛入膏内，搅匀摊贴。

净府汤 治小儿一切癖块，发热口干等证。

柴胡 山楂肉 猪苓 白茯苓 泽泻 莪术（醋炒） 三棱（醋炒，各一钱） 黄芩 白术（去芦） 半夏（姜汁炒） 人参（各八分） 胡黄连 甘草（各三分）

姜枣为引，煎服。

千金消癖丸

芦荟 陈皮（去白） 浓朴（姜汁炒） 青黛 广木香 槟榔（各一钱） 麦芽（炒） 神曲 水红花子（各四钱） 使君子（去壳） 胡黄连 香附（水浸） 莪术（醋炒） 三棱（醋炒） 山楂肉 白茯苓 白术（去芦） 人参（去芦） 甘草（炙，各一钱）

上为末，将阿魏一钱水和面打糊为丸绿豆大，每服五十丸米饮下。

克坚膏（《回春》） 专治小儿癖块，发热羸瘦者。

木鳖子 川乌 穿山甲 甘遂 当归 甘草（各八钱）

真香油一斤入药熬成黑色，滤去渣再慢火熬，次下黄丹八两，熬至滴水成珠，离火加∶ 砂（三钱） 麝香（一钱） 水红花子 皮硝 硼砂 阿魏 芦荟（各五钱）

为末。入内搅匀摊贴。

先用皮硝水洗皮肤，方贴癖处，二三日后觉肚内作痛，四五日发痒。粪后有脓血之物，是其验也。

抓癖膏（李沧溪。）

桃仁（四两） 白蜡（四钱） 生猪脑子 血余 香油 桐油上俱下锅内，文武火熬至脑子尽滤去渣，次下黄丹十四两熬成膏，待再温下∶胡黄连 白芷 红花 苏木 三棱 莪术（各三钱） 当归尾 砂（各五钱） 麝香（一钱五分）

各为细末，入前膏内搅匀收贮，勿令泄气。有块先用皮硝煎洗癖处，次用姜擦，方用绢帛摊贴后，用鞋底炙热熨之五七十遍，觉内热方可。癖即消缩如神。

消癖验方（《怀德堂秘录》）

每一岁用鳖甲（一个醋炙） 全蝎（三只去头、足，新瓦上焙干用） 雄黄（二分）

研细末，用芝麻一撮略炒，白糖霜拌，五更时送下，十岁服十服，二十岁服二十服，即愈。

又方（抄本。）

全蝎（三个去头、足） 土鳖虫（二个去足） 大桑虫（二个）

同焙干，用干芝麻一撮，铜杓内炒燥，为末，用上好建糖调，五更服，酒浆送下。

瘕痞块。（无见和尚。）

阿魏 全蝎（各二钱） 金头蜈蚣（全用一条） 大黄（酒炒，一两） 皮硝（三两）

大人用五分，小儿用三分，装入鸡蛋内饭上蒸熟，火酒送下，每晚吃一个，七晚吃七个，不过十日半月改换颜色。

化痞膏（刘长随。）

当归尾 红花 金银花 三棱 白芥子 莪术 葫芦巴 昆布 生地黄 桃仁 乱头发 大黄 熟地黄 鳖甲 穿山甲（各一两） 海藻 两头尖 阿魏 萆麻子 川乌 巴豆仁 黄连 天南星 漏芦 大贝母 半夏 川萆 大戟 胡黄连 甘遂凤仙子 芫花 海浮石 阿胶 威灵仙 槟榔 直僵蚕 全蝎 瓜儿竭 乳香（去油）粉甘草 金线重楼 没药（去油，各三钱） 土木鳖 番木鳖 独蒜（各三十个） 蜈蚣（三十条）水红花子（四两） 鲜商陆（八两） 活鲫鱼（一个重半斤） 麻油（三斤） 黄丹（飞，晒炒，一斤半） 麝香（一钱）

上药除乳、没、竭、麝、阿魏五味另研收贮，临摊掺膏药上。

群药同油熬膏法修合。

化痞丸（刘长随。）

莪术（醋炒） 海浮石（ ） 瓦楞子（ ） 干漆 大茴香 山楂 穿山甲 丁香 五灵脂 白芷 陈皮 玄胡索 广木香 牡丹皮 青皮 枳壳 桔梗 胡椒 神曲 蒲黄 香附 桃仁 红花 川芎 当归 浓朴 砂仁 鳖甲（醋炒） 朴硝（各三钱） 阿魏（五钱） 小茴香 赤芍药 使君子（净肉） 桂皮 铁花粉（各四两） 水红花子（四两）

上为末，皂荚煎汤叠丸桐子大，每服三十丸，壮实人可加至四五十丸，日三服，俱酒下，一料可治二人。

敷羸瘦不堪之痞块，不能用克伐药者。

朱砂 银朱 飞丹 明雄 阿魏（各三钱） 砂（一钱） 鸽粪（炒五钱） 麝香（五分） 皮硝（明净者，研细一斤）

共研匀，用猪尿胞一个留小口，做一漏斗插口内，将药末徐徐装入，再用火酒一斤炖热泡入胞内，将尿胞头折转扎紧，预将患处用皮硝四两，白酒一斤煎数滚洗患处，再将尿胞扎上，用布裹紧，三日解去，又换一个，大建奇功，屡验。

阿魏保生膏 专治痞块积聚，凡年高之人，诸病不能服药者，但将此膏贴心口上，即开胃进食，功难尽述。

先用真麻油二十两，浸榆、桑、桃、柳、槐各二十一段，熬枯再下∶

萆麻仁 巴豆（各一百二十粒） 大风子（净肉） 土木鳖 番木鳖（各五十个） 穿山甲（炙二十片） 白附子 当归 白芷（各五钱） 大黄（二两） 甘草（三钱） 核桃肉（一斤）

熬枯滤去渣，复入净锅内熬至滴水成珠，下飞净血丹八两，成膏再下∶

乳香（去油） 没药（去油） 儿茶 血竭 阿魏（各五钱） 冰片（一钱） 麝香（三钱） 水红花 熬膏（四两）

搅匀，老嫩得宜收贮，勿泄气，每用狗皮摊贴，诸证如神。

痞块。（德宗和尚治黄总兵。）

人参 白术 阿魏 石斛 莱菔子（各五钱） 水红花子（一两） 胡黄连 芦荟 柴胡 枳实 臭芜荑 川芎（各三钱） 川黄连 使君子（净肉） 青黛 青皮 木香 夜明砂 龙胆草（各三钱五分） 蛤蟆皮（炒二张） 沉香（二钱五分） 三棱（醋拌炒） 莪术（醋拌炒） 槟榔 苍术（各五钱五分） 陈皮（三钱五分） 麦芽（五钱，同巴豆肉三钱炒，去巴豆不用）

共为细末，用犍猪肝煮烂捣丸如桐子大，每服三钱，米汤送下。

化痞膏（徐声士）

活脚鱼（五斤） 苋菜（十斤）

同入坛内盖好，俟脚鱼、苋菜化成臭水，倾入净锅内，加麻油五斤，穿山甲四两，熬枯滤清，复入净锅内熬至滴水成珠，入密陀僧细末收之，老嫩得宜收贮，用红布或缎摊贴。

赛金丹（胡宁宪）

巴豆霜 麝香（各五分） 五灵脂（去砂土净）广木香（各一两） 生川乌（重五六钱的一个） 母丁香（二钱）

上研细末，用大黑枣三十枚去皮核，微晒捣膏，和药丸如指顶大，每日卧睡时，松萝茶送下一丸，服至四十日，不可间断，轻者无影无形，重者仍有微影，自可除根不发。每次日早膳勿食油腻，午饭不忌，唯面食粘滞之物，俱宜少进。

痞块。（骆潜庵）

大荸荠一百个，古钱二十个，花头海蜇一片炒，皮硝四两，烧酒三斤，共一处浸七日后，每日早上吃荸荠四个，逐加至十个止，即消。

大红丸 治血块血虫，一切大人小儿积痞。

真血竭 乳香（各一两） 辰州箭头朱砂（五钱） 巴豆（四钱）

研极细末，初研散开，研至自润成块，瓷盒盛之。看人大小虚实，小儿麻子大三粒，大人豆子大三粒，俱温水送下行。热水作痛。倘积重多年者，先用使君子生熟各三个，上午食之，下午方服前药，前晚不可夜饭。置净桶看药与积俱下否，如药未出，积亦未出，将温酒一杯催之。

七转灵应丹 治新旧诸积诸气，妇人血瘕，小儿疳积，一切心痛，诸般虫积。

白芜荑（五钱，取末四钱） 牵牛（五两，取头末三两） 槟榔（五两，取净末三两） 大黄（五两，取净末三两） 木香（五钱，取净末三钱） 雷丸（四两，取净末三两） 锡灰（一两，取煨净末三钱。）

共取各净末一处拌匀，葱白一斤煮沸汤，露一宿为丸如黍米大，每服三四钱，老年幼弱减半，俱用葱白汤，露一宿，早晨空心冷下，取出病根。如欲大便，须在内房，不可见风日，晚用温粥补之。忌生冷硬物荤腥，一月后用四君加减，补助胃气。

一方有使君子一两，鹤虱五钱。

一方 治酒积面黄黑色，腹胀不消。甘遂一钱为末，以猪槽头肉一两切细，捣烂和末，作一丸，纸裹火煨令香熟，取出临卧细嚼酒咽，取出病根。

消积丸

广皮 三棱 莪术 槟榔 青皮 枳实 萝卜子 麦芽 草豆蔻（各一两） 浓朴山楂（各一两五钱） 神曲（二两） 广木香（七钱）

为末，黑砂糖丸重一钱，空心白汤调服。

清块丸（即《千金方》硝石大黄丸，须度虚实用。）

硝石（六两） 人参 甘草（各三两） 大黄（八两）

为末，以三年米醋三升，置瓷器中火煎，先纳大黄，不住手搅，使微沸一刻，乃下余药，又一刻微火熬搅，可丸则取丸之如鸡子中黄大，每一丸米饮下。服后当下如烂肉，或米泔赤黑等色。下后避风，冷啖软粥，将息之。

男子痞块妇人血块极妙，药性不猛而效速。

阿魏（一两） 生漆（滤去渣净） 木耳（为末，各四两） 黄蜜（六两）

锡罐一个，盛药封固，放锅内水煮三炷香，取起冷定，每服二茶匙，烧酒送下，日进三服。忌油腻发气物。

治血块丸（丹溪曰瓦栊子能消血块。）

海粉（醋煮） 三棱 莪术（醋煮） 红花 五灵脂 香附（各等分） 石碱（减半）

共为丸，白术汤吞下三十丸。

胁间生毒如鳖形，以鲜虾羹食之。即不痛者，乃真鳖瘕。白马尿治之，甚妙。

喜食香油者，乃误吞人发入胃，血裹化为虫。雄黄五钱，水煎服。

肥儿丸 小儿脾疳痞积，黄瘦肚大，口臭飧泥，消虫进食。

神曲（炒） 胡黄连 麦芽（炒，各五钱） 槟榔（去脐一个） 广木香（一钱） 使君子（去壳）

肉豆蔻（面裹，煨去油，各二钱五分）

为末，蒸饼丸黍米大，米饮服。

三圣膏

锻石（十两，筛过极细炒红）

好醋熬成膏，入大黄末一两，官桂末五钱搅匀，瓦器封贮纸摊，烘暖贴患处。

上一页：痞积瘕门主论
下一页：卷二十二 \ 脑背部


卷二十二 \ 脑背部 《疡医大全》

卷二十二 \ 脑背部

自脑后、肩脊、背腹痈疽，皆汇于此部中，以便检阅参治。

上一页：痞积瘕门主方
下一页：脑疽门主论


脑疽门主论 《疡医大全》

脑疽门主论

脑疽（图缺）

《鬼遗方》云∶正脑上一处起为脑痈及脑疽，脑铄并在大椎骨上，入发际生。

王肯堂曰∶脑痈皮起，易得破穴，急破急出脓不害。脑疽皮浓，难得破穴，须急发内毒，使破穴方可。脑铄一处初起如横木掘，上起顶门，下止大椎，发肿如火烧，其色青黑如靴皮，大硬不见脓，即损外皮，如犬咬去肉之迹，难愈。（《准绳》）

《灵枢经》云∶阳气大发，消脑溜项，名曰脑烁。其色不乐，脑项如刺以针，烦心者死，不可治。

薛立斋曰∶脑属足太阳膀胱经积热，或湿毒上涌，或阴虚火炽，或肾水亏损，阴精消涸，始成疽也。

陈远公曰∶有生疽于头顶者，始名脑疽。若对口偏对口，俱非真脑疽也。此疽九死一生，大约生此疽者，皆肾火沸腾也。脑为髓海，通于肾，肾无火则髓不能化精，肾多火髓亦不能化精，不但不化精，而随火升降，且化为毒以生痈疽矣。盖肾之化精，必得脑中之气以相化，若脑中无非肾火，势必气化为火，火性炎上，不及下降，即于脑中髓海自发其毒，较之脑气不流而为毒者更甚。故往往有更变形容，改换声音，疮形紫黑，烦躁口干，甚至脑骨俱腐，片片脱下，野狼狈之状，不可言语形容者，又何以救之耶！此证须问饮食若何，倘饮食知味，即可用药。名曰五圣丹∶金银花八两，玄参、麦冬各三两，黄 四两，人参二两。水煎服，四剂渐愈，改用十全大补汤，重四两，服四剂，又改用八味地黄汤，恣其酣饮，自可痊愈矣。此救九死一生之法，然舍此实无第二法也。此疽得于房术者居多，兴阳涩精，俱是丹石燥烈之品，霸阻精道，日积月累，真阴枯烁，髓竭火发，遂至溃顶而不可救，人又何苦博女子之欢，丧千金之命耶！（《冰鉴》）

窦汉卿曰∶脑疽若色黯不溃，或溃而不敛，乃阴精消涸，名曰脑烁，为不治。（《全书》）

上一页：卷二十二 \ 脑背部
下一页：发际疽门主论


发际疽门主论 《疡医大全》

发际疽门主论

发际疽（图缺）

王肯堂曰∶发际疮，初起如粟米，头白肉赤，热痛如锥刺，妇人患此者多，丈夫患此者少。始因风湿上攻，或因风热上壅，若如芡实，漫肿寒热，或痛或痒者，是发际疽也。（《准绳》）

《心法》曰∶此疽生项后发际，形如黍豆，痛如锥刺，痒如火燎，破津脓水亦有浸淫发内者，此由内郁湿热，外兼受风相搏而成。 肿高肿者易治；平塌漫肿，毒流肩背，未脓先腐者，难治。十四日得脓为吉。

上一页：脑疽门主论
下一页：后脑发门主论


后脑发门主论 《疡医大全》

后脑发门主论

后脑发有正有偏（图缺）

申斗垣曰∶玉枕疽即后脑发。乃足太阳兼督脉阳维脉所主，多血少气，在玉枕二穴风府穴端。（《启玄》）

陈实功曰∶玉枕疽生于脑后枕骨，中坚而难溃，痛引肩项，鼻塞气粗，此足太阳膀胱湿热凝滞而成，痛痒不一。（《正宗》）

上一页：发际疽门主论
下一页：头后蜂窝疽门主论


头后蜂窝疽门主论 《疡医大全》

头后蜂窝疽门主论

申斗垣曰∶蜂窝疽乃热毒结成，形如蜂窝，中多碎孔，多生头后。 痛红肿者可治；疾发者难治。毒流两肩不可救矣。（《启玄》）

胡公弼曰∶此证与蜂窝发背不同，与对口同治。（《青囊》）

上一页：后脑发门主论
下一页：夭疽锐毒门主论


夭疽锐毒门主论 《疡医大全》

夭疽锐毒门主论

锐毒（图缺）

左名夭疽，右名锐毒，生于耳后一寸三分陷中。致命之处。

陈实功曰∶夭疽锐毒，生于耳后一寸三分致病之处。左为夭疽，夭者，妖也，妖变之物，属于肝木。右为锐毒，锐者，利也，锋利之器，属于肺金。二者皆起于积想在心，谋虑不决，以致火旺而又郁，郁而又旺，诚为险恶之候。故形多坚硬，头多隐伏，未溃先黑，未脓先腐，臭秽易生，元气易败。凡得此者，毒多不得外发，后必内攻而死。初起生于隐微，令人多不知觉，及其知觉，毒已入内矣。倘红活高肿，易于脓腐者，无妨。（《正宗》）

汪省之曰∶夭疽锐毒，又名痼发，又名耳后发。（《理例》）

胡公弼曰∶耳后锐毒，乃心肾二经受毒。若不急治，恐热气壅心，毒攻喉下，必致伤命。（《青囊》）

上一页：头后蜂窝疽门主论
下一页：耳下石疽门主论


耳下石疽门主论 《疡医大全》

耳下石疽门主论

石疽（图缺）

冯鲁瞻曰∶耳下石疽者，不脓不疼是也。大宜养肝血，滋肾水，温补可化。如少年脉实者，少佐以清肝，然不可轻用行气破血之药。（《锦囊》）

汪省之曰∶石疽多生耳项。（《理例》）

窦汉卿曰∶石疽与石痈同，惟石疽深寒客于经络，血气结聚不散，隐于皮内，坚肿按之如石；此毒若连颈项之节，内先腐烂，方出皮肤。如脓出颈项者即死。初起宜艾火灸三四十壮，发于额面者，不可灸也。

又曰∶商陆捣敷石疽最效。

上一页：夭疽锐毒门主论
下一页：项门痈门主论


项门痈门主论 《疡医大全》

项门痈门主论

汪省之曰∶项门痈乃阴阳不调，气热壅上，结在风府之傍，聚而成毒，伤于脑后。此恶候也。治同痈疽法。（《理例》）

项门痈（图缺）

上一页：耳下石疽门主论
下一页：项上肉龟疮门主论


项上肉龟疮门主论 《疡医大全》

项上肉龟疮门主论

《心法》曰∶肉龟疮，即胖人项后发际疽。盖胖人项后发际肉浓而多折纹，其发反刺疮内，因循日久不瘥，又兼外袭风寒，凝结形如卧瓜，破烂津水，时破时敛，俗名谓之肉龟。经年不愈，亦无伤害。

上一页：项门痈门主论
下一页：项后生疙瘩门主方


项后生疙瘩门主方 《疡医大全》

项后生疙瘩门主方

项后生疙瘩，肉色不变，不论大小，年深日久者。

生山药（去皮一块） 萆麻仁（十粒）

捣烂。摊帛上贴之，奇验。

上一页：项上肉龟疮门主论
下一页：失荣证门主论


失荣证门主论 《疡医大全》

失荣证门主论

失荣证（图缺）

陈实功曰∶失荣证得之于先得后失，始富终贫，亦有虽居富贵，其心或因六欲不遂，损伤中气，郁火相凝，隧痰失道，停结而成。其患多生肩之上，初起微肿，皮色不变；日久渐大，坚硬如石，推之不移，按之不动。半载一年，方能作痛，气血日衰，形容瘦削，破烂紫斑，渗流血水，或肿泛如莲，秽气熏蒸，昼夜不歇，平生疙瘩，愈久愈大，越溃越坚，犯此俱为不治。当以和荣散坚丸、飞龙阿魏化坚膏治之，虽不能愈，诚缓命之金丹也。治此证与乳岩相似。（《正宗》）

上一页：项后生疙瘩门主方
下一页：失荣证门主方


失荣证门主方 《疡医大全》

失荣证门主方

和营散坚丸（《正宗》）失荣证坚硬如石，不热不红，渐肿渐大者服。

人参 当归身 白术 白茯神 香附 广橘红 熟地（各二两） 天南星 贝母 柏子仁 远志 牡丹皮 酸枣仁（各一两） 角沉 芦荟（各八钱） 龙齿（一对， ，如无龙齿，以鹿角尖二两 ，代之。） 朱砂（六钱，乳细为衣。）

上为末，炼蜜丸桐子大，每服八十丸，食后用合欢树根皮煎汤送下。患者若改往从新，淡薄甘命，其中有得愈者，十中一二，否则难脱然也。

飞龙阿魏化坚膏（《正宗》）治失荣证及瘿瘤、乳岩、瘰 ，结毒初起，坚硬如石，皮色不红，日久渐大，或疼或不疼，但未破者，俱用此贴。用蟾酥丸药末一料，加金头蜈蚣五条，炙黄去头足，研末同入熬就；乾坤一气膏二十四两化开，搅极均，重汤内顿化，红缎摊贴，半月一换。轻者渐消，重者亦可停止，常贴保后无虞矣。

上一页：失荣证门主论
下一页：天柱疽门主论


天柱疽门主论 《疡医大全》

天柱疽门主论

王肯堂曰∶天柱疽生天柱骨上，极痒入骨，恶心吐逆，肩背拘急。急用隔蒜灸，痒止为度。灸而有泡者吉；无泡者凶。服发汗剂得汗可治；无汗难治。若溃后神昏呕哕，恶心血不止者死。（《准绳》）

上一页：失荣证门主方
下一页：夭寿疽门主论


夭寿疽门主论 《疡医大全》

夭寿疽门主论

申斗垣曰∶夭寿疽，其状大而紫黑，生于项背，是三阴、三阳经脉交会之处。故毒易于内攻，若不早治，致热毒入于渊液，（胆经穴名。）恐伤肝肺，旬日之间必死。初起不论阴阳寒热，当以隔蒜或豆豉饼灸之。治同痈疽法。（《启玄》）

上一页：天柱疽门主论
下一页：对口门主论


对口门主论 《疡医大全》

对口门主论

申斗垣曰∶对口生于风府 门穴。（风府一名舌本，入项发际一寸，脑户后一寸五分，项大筋内宛宛中。 门在风府后五分，入发际五分，入系舌本阳维之会，仰头取之。）

对口（图缺）

对口有正有偏。毒流于肩则肩肿，毒流于背则背肿。

汪省之曰∶偏对口，又名发际发。（《理例》）

陈远公曰∶对口初生小疮，先痒后疼，随至溃烂，人以为至凶之痈也。不知生正对口者反轻，而生于偏傍者尤重。盖颈项之上，乃肾督之部位也，其地属阴，所生多是阴疽，非阳痈也。阳证必高突，色红肿发亮，疼痛呼号；若阴疽色必黑黯，疼亦不甚，身困欲卧，沉重呻吟无力，疮口不突，或现无数小疮，世人不知何处觅头。

然阴阳二证，皆可内消，何可令其皮破肿溃而后治之乎！惟内消之法，不必分解阴阳，但既破溃脓，设阴阳不审，漫投药饵，则祸生倾刻也。内消用三星汤∶金银花二两，蒲公英一两，生甘草三钱。水煎，二服全消。阳证已破者，亦以此方治之，三服必脓尽肉生。若阴证大溃者，改用七圣汤；人参、黄 、当归、白术各一两，金银花二两。水煎，一服血止，二剂肉生，三剂口小，四剂皮合，又二剂痊愈。（《冰鉴》。此方治各部痈疽低陷不收口者神效，不止治对口阴毒而已也。总以阳证可以凉泻，阴证必须温补故耳。）

陈实功曰∶对口又名脑疽，生于项后而对前口者是也。正对口是督脉所主，督脉起于下，而贯脊行于上，故毒瓦斯得之，反能冲突高肿，使毒瓦斯不致下流低陷，乃能外发，故多易治。偏对口，乃太阳所司，太阳膀胱主司寒水，性质多沉，起于巅顶，贯项两旁，顺行而下，与疮毒交会下流，故疮多平塌，难治之证，以十五日内得脓为吉。（《正宗》）

冯鲁瞻曰∶肾消亦有脑疽背痈者。盖肾主骨，脑者髓之海，背者，太阳经寒水所过之地，水涸海竭，阴火上炎，安得不发而为痈疽也。其疮甚而不溃，或赤水者，甚则或黑或紫，火极似水之象，乃肾水已竭不治。若峻补其阴，能食便调，神安无别恶证，或可救也。

薛立斋曰∶脑疽俗名对口，乃湿热交蒸而成，从外感受者轻，从五脏蕴结内发于外者重，项后虽属于督脉，又乃太阳膀胱寒水司行之道，从外感得者多生正穴，气禀纯阳，故多不治而愈。正穴属于督脉，起自尾闾穴，贯脊而上，气血交会，故易于高肿溃脓，生肌收口。偏穴属太阳膀胱经，太阳膀胱主司寒水，起于巅顶，分脊而下，此处发疽毒壅于此，气血流行随毒而下，疮形平塌，肿不高尖，根脚走散，两肩漫肿，背如负石，难以成脓，难溃难敛，决不可治。

又曰∶五脏蕴结而成者，其源有五∶心绪烦扰，煽动不宁，以致火旺而沸腾，行于项间，与寒水交滞而为脓者，一也；恼怒伤肝，项乃三阳统筋之所，肝伤则血脉不潮，筋无荣养，凝结为肿，故项紧急强痛，不能转侧，其患未溃前，肉色紫暗，坚硬漫肿，破流血水，木痛无脓者，二也；思虑伤脾，脾气日损，又或膏粱损胃，胃汁干枯，以致中脘痞塞，气不营运，逆于肉理，乃生壅肿，其患外皮虽腐，内坚不溃，口燥舌干，饮食不进，根脚走散，脓秽色败者，三也；忧郁伤肺，肺伤则毛孔闭塞，腠理不通，气不舒畅，纵横经络，结而为肿，其形疮多平塌，色淡不华，皮腐脂流，形如汤泼，气粗短促，鼻霉鼻掀，碌碌生痰，殷殷发嗽者，四也；恣欲伤肾，肾伤则真阴之气败，真阴一败，相火相生，此火最能自升自降，或动或静，疮形紫黑，脉数乖度，烦躁口干，随饮随渴者，五也。故云从内发外者重。

又曰∶凡不红不疼不肿，灸亦不痛，急用披针当顶点入知痛处，出其恶血，通其疮窍，随插蟾酥条，直入疮底，用膏盖好，取脓为吉。余如痈疽治法托毒。

上一页：夭寿疽门主论
下一页：对口门主方


对口门主方 《疡医大全》

对口门主方

秘方

连翘（去心） 牛蒡子（研） 蝉蜕 白芍 川芎 当归尾 防风 赤芍药（各一钱五分）甘草节（必要真节） 川贝母（去心，各三钱） 蒲公英（二钱） 浓朴（一钱） 桔梗（一钱四分） 乳香（去油，研） 没药（去油，研，各七分）

逐味另秤，分厘不可增减，水二盅煎，加童便一盏和服，服后出汗，二三剂即愈。

对口初起 鲜乌鱼皮贴疮上，干则以火酒扫之，日换五次。

又方 猪首眼瞠中肉，取下两块，盛碗内，用木箸捣极烂如糊，敷四围，中留豆大一孔透气，至重敷二次，即消。

又方 山药同独核肥皂捣敷。

又方 蝣蜒虫同霜梅捣敷。

又方

上好心红（三钱） 蝣蜒（十条）

捣膏，视毒大小贴之，未成即消，已成即出脓，立时见效。

对口背痈仙方

活鲫鱼（一尾，去鳞、肠。） 头垢（五钱）

共捣烂，加蜜半杯搅匀，从外围入里面，留一孔出毒瓦斯，二次全消，实时止痛。

对口疖初起 桃叶尖九个捣烂掺上。

又方 抱小鸡的母鸡热屎涂消。

又方 猪胆剖汁，碗盛，涂完即愈。（男子用雄猪胆。女用母猪胆。）

又方 天茄（即白牵牛）叶带茎、子，采来同生姜三片捣敷，早晚一换，三日全愈。

又方

甘蔗渣（焙干） 白狗屎（焙燥）

研末和匀，用竹管将稀绢蒙一头入药，筛膏药上贴之。虽垂危亦愈。

对口 荠菜同醋捣烂敷立消。

上一页：对口门主论
下一页：百脉疽门主论


百脉疽门主论 《疡医大全》

百脉疽门主论

《鬼遗方》云∶百脉疽，肿起环围颈项疼痛，身体大热，不敢动止， 不能食。

此有大畏恐骇，上气咳嗽，其发引耳，不可以肿。十五日可刺导引，不导引见血，八十日必死。（《准绳》）

上一页：对口门主方
下一页：肩痈门主论


肩痈门主论 《疡医大全》

肩痈门主论

陈实功曰∶肩毒左肩为痈属肝，右肩为疽属肺。（《正宗）。）

胡公弼曰∶发肩乃肾与膀胱受证，气血凝滞，不得流行，结成痈疽，得脓为吉。（《青囊》）

上一页：百脉疽门主论
下一页：肩疽门主论


肩疽门主论 《疡医大全》

肩疽门主论

肩疽（图缺）

王肯堂曰∶肩疽此处，乃手足三阳交会之所，由风热郁结所致，或因负重损伤而作。（《准绳》）

《灵枢》云∶发于肩及 ，名曰 痈，其状赤黑，急治之，令人汗出至足，不害五脏；痈发四五日，逆KT 之。

《鬼遗方》云∶丁疽发两肩，恶血留结内外，荣卫不通，发成疔疽，五日肿大，令人口噤寒战。十二日可刺；不治，二十日死。

陈氏曰∶干疽肿发，起两肩及两大臂连胛骨，二七日痛不息，亦不可动；五十日身热不赤。六十日可刺；刺之无血者死。

薛立斋曰∶肩疽生于肩骨之上，乃肝脾二经积热，毒上冲肩井，始生多不知觉，惟肩骨中酸痛，竟有六七个月，方现形影。既溃失治，五六载不能收功，甚至肩井骨露则危矣。初起宜用艾灸。

《心法》曰∶肩中疽生肩正中，左右相同，属三焦胆二经，一名 痈。

又曰∶肩风毒生于肩稍 上骨尖处，属大肠肩 穴。由邪风深袭骨缝，与湿稽留，化热而成。

又曰∶干疽生于肩前廉，左右皆同，属大肠经，一名疔疽。

上一页：肩痈门主论
下一页：过肩疽门主论


过肩疽门主论 《疡医大全》

过肩疽门主论

王肯堂曰∶过肩疽，又名筋疽，生肩后夹脊两边，肿硬痛疼，寒热似疟。但初起无头，急用灸法。

《鬼遗方》云∶筋疽发夹脊两边大筋上，其色苍。八日可刺，有痈在肥肠中，九十日死。

《心法》曰∶过肩疽生在肩后廉，左右皆同。总由湿热风邪遏郁而成；亦有负重瘀血凝结而成。

上一页：肩疽门主论
下一页：肩井毒门主论


肩井毒门主论 《疡医大全》

肩井毒门主论

申斗垣曰∶肩井毒，又名气痈，其穴在肩上骨胶动处陷中是也。乃怒气相干，气血凝滞而成。初起必用铁箍散围住根脚，否则毒流肩脊，不可治矣。（《启玄》）

上一页：过肩疽门主论
下一页：担肩门主论


担肩门主论 《疡医大全》

担肩门主论

申斗垣曰∶此乃肩挑负重，压伤肩头，气血凝滞而成；或因枕卧冷处，致令隧道不通，蓄血而成。破则流脓出血，此外因也。治当早灸，始能消散。（《启玄》）

又有匾担因妇女在上跨过，即害担肩。

上一页：肩井毒门主论
下一页：担肩门主方


担肩门主方 《疡医大全》

担肩门主方

验方 剪猫头上毛用，不语唾粘之。

上一页：担肩门主论
下一页：上中下三发背门主论


上中下三发背门主论 《疡医大全》

上中下三发背门主论

王肯堂曰∶上中下三发背俱在脊中，属督脉。上发者，伤于肺，发于天柱骨下；中发者，伤于肝，为对心发；下发者，伤于肾，为对脐发。皆由积热怒气所致。初如粟米，或麻或痒，或拘急，或不痛，或大痛。初觉便宜隔蒜灸之，或汗、或下、或托，量其虚实施治。（《准绳》）

又曰∶脑发背发在上者，不可用木通，恐导虚下元故也，老弱者尤宜戒。然三发背总要之地，与他处不同，尤所当谨，微有痛痒，宜速治之。

《鬼遗方》云∶人生最可忧者，发背也。其种有五∶一曰∶阳毒发背，因风而有。或患热毒消渴，或先患伤寒，余有阳毒未解，蓄积起于背脊膂之间，不问椎数，但从两夹脊起止，腰上满背 肿，热如炊之状，赤紫或红如焰，脓毒难成，成后不止，止后痛不除，蓦忽数日之间，复平如旧，将谓肿消，此是内攻肉陷，不可疗矣。二曰∶阴毒发背，是气冷而作。初如黍米粒起，情绪不快， 而痛，直应前心，心内忪怔，头目昏重，寒热如疟；五七日后始发引攻肿，开阔难收，内积有脓，深沉迟缓未透。宜急以补气汤药内托，外以抽脓药贴之。宜急见脓，无脓即平愈无期。三曰∶有人多服金石烧炼之药，毒恶流滞成发背者。初起如丹疹之状， 渐开如汤火，疮面色如朱，心膈烦躁，多渴嗜冷，其疮难起，起即惊人，犹胜于阴阳两毒者，缘此有解金石药毒汤散治其内也，赖有根底分明，亦须急疗方安。四曰∶人有患酒食毒发背者。此疾非近得之，乃脏腑久积，乘饥乘困，食之便睡，或多食酒肉，冷热粘滞，肥鲜炽腻，未下胸膈，房室不禁，恣意当风取快，脾脏气虚不能受乘，发毒攻背两夹脊，不问椎数。初起痈头如小弹子，后大如拳，坚如石，痛遍四肢，加之拘急口苦，舌干腹急，大小便涩，十数日后头面手足虚肿，及脏腑通泄如利，内急痛者，是其证也。乘方肿引，急用攻肿发穴溃脓汤药，内实外泄脓水，不可放纵，迟缓则皮肉腐坏，伤骨烂筋，渐成脓多，因而感邪内败者死矣。五曰∶人有冒山岚瘴气发背，毒瓦斯先在脏腑，年月浸远，气血虚损衰弱。初起肿色青黑如靴皮，顽痹痛深，附筋骨彻髓，按之如木石，引手加深，方觉似有痛处，至五七日，毒瓦斯浮浅肿高，色变青白，有如拳打之状，寒战似疟，及有风候，头动口偏，手足厥逆，眼黑睛小白多而慢。此内有邪气相搏，急破出清血三五升，有黄脓白汁相和发泄，其皮不宽，不慢亦急，胀痛亦不住，直至色退，热痛方愈，亦宜急追赶脓与毒瓦斯外出，无害。初患肿三日内灸者生。八日内脓成针烙导引者生。未瘥慎劳力者生。慎忌食者生。慎喜怒者生。惧肿猛疗者生。急疗者生，不讳发背者生。待脓自出，不导引者死。未内攻而针烙用药导引者生。内攻后导引针烙者死。肿 热痛方盛已前疗者生。如过此后已内攻者死。脓成后不出不导引，但敷药者死。如赤白痢气急者，是已内攻，医疗无益，必死。痈不救十得五生。疽不疗十全死。轻肿怕痛者必死。不遇良方者死。节候不根据法者必死。愚执恣意用性逸情者死。

王肯堂曰∶有发背痈，有发背疽，如毒瓦斯勇猛而发，如火燎茅，易于败坏。初起如黍米粒大，两三日渐赤引肿如手掌面大，五七日如碗面大，即易为攻， 热赤引如火烧之状，浮面渐溃烂阔开，内发肿如炊之状，外烂皮肉如削去，紫瘀脓汁多而肿不退，疼亦不止，发渴发逆，饮食不下，呕吐气急，浮浅开阔者，尤宜发脓托毒汤药服之，必愈。（阳证，实也。）其间有只如盏面大者，此非不大，缘为毒瓦斯深沉，内虚毒瓦斯近膜也。此必内攻，近入脏腑，却外入四肢，先攻头面虚浮，后攻手面，次攻两足面肿，名曰毒瓦斯散入四肢，其人声嘶气脱，眼睛黑小，十指肿黑干焦不治。（阴证，虚也。）始发一粒如麻豆大，身体便发热，生疽处肿大热痛，此为发于外，虽大如盆，治之百可百活。（阳证，实也。）或身体不热，自觉倦怠，生疽处亦不热，数日后渐大，不肿不痛，低陷而坏烂，此为发于内，虽神仙无如之何。（《准绳》）

陈远公曰∶背心间先发红瘰，后渐红肿，此发背之兆也，最为可畏。古人云∶外大如豆∶内大如拳，外大如拳，内大如盘，言外小而内实大也。然痈疽大毒，必辨其阴阳。有先阴变阳者，有先阳变阴者，有前后俱阳者，有前后俱阴者。阳证虽重而实轻，阴证虽轻而实重，先阴变阳者生，先阳变阴者死，何以知之？阳证形高硕而肿起，阴证形底平而陷下，阳证色红，阴证色带黑，阳证初起必痛，阴证初起必痒，阳证溃烂多脓，阴证溃烂多血，阳证收口身必轻爽，阴证收口身必沉重，至于辨阴辨阳，以此消息，必不差也。凡红肿高突，乃阳证也。乘其肉肿初发，肉犹未化，急以散毒之药治之，可随手愈也。发背至横决者，皆因循失治，以至破败而不可救，阳变阴者多矣。救痈如救火，宜速扑灭，否则延烧屋舍，不尽不止，切勿见为阳证，轻缓治也。急消汤∶金银花二两，紫花地丁一两，茜草、甘菊花、桔梗、天花粉、生甘草各三钱，贝母二钱，黄柏一钱。水煎服，三剂全消，不四剂也。（《冰鉴》。此方消阳毒初起极神，既无迅烈之患，大有和解之妙，人不知法则，谓阳毒易于祛除，浪用虎野狼之味，毒虽消散而真气耗损，往往变成他证，乃医者成之也，何若王霸并施，有益无损为妙。）

又曰∶背心发瘰痒甚，已而背如山重，隐隐发红晕如盘大。此阴痈初起之形，最为可畏，非前证可比，乃一生罪孽，鬼祟凭身，必胡言谵语，将平日欺心之事，尽情宣布，此证本不可救，然人心善恶，成于一念，苟能悔艾而刀圭无术，亦见吾道之无奇矣。夫阳证有救之条，阴证岂无可生之理，惟在治之得法耳。阴证虽成于鬼祟之缠，亦必正气大虚，邪得入之也。故治法必用补气血之药，佐以散郁解毒之品，则正旺邪自散矣。变阳汤∶人参、黄 各二两，金银花八两，白芍一两，天花粉、生甘草各五钱，荆芥炒黑三钱，柴胡二钱，附子一钱。水十余碗，煎汁二碗，先服一半，后又服一碗，阴必变阳而作痛，又一剂痛消，再一剂痊愈。（世人不见皮破血出，断不可信，然先用此方以治发背，无论病患不肯服，即医士亦不肯用，往往决裂溃烂，疮口至如碗大而不可收，始悔参 之迟用矣。所以论证而多戒辞，劝人早服此方，以免丧命。盖阳毒可用攻毒，阴毒必须补正，以参 补气，气旺则幽阴之毒不敢入心肺之间，金银花性补，善解阴毒，得参 而功益大，然非附子不能直入阴毒之中，而又出于阴毒之外，毒深者害深，又加生甘草以解余毒，然毒结于背者，气血之壅也，壅极者郁之极也，故加柴、荆、粉、芍消痰通滞，开郁引经，自然气宣血活，痰散毒消也。）

又曰∶背痈溃烂，洞见肺腑，疮口黑陷，身不能卧，口渴思饮，人以为阳证败坏，孰知阴虚不能变阳乎！夫痈虽有阴阳之分，及至溃脓之后，宜补内而不宜消，则阴阳之证一也。溃烂而见肺腑，足见失补之故，使毒过于延烧，将好肉化为瘀肉耳。

肉瘀必腐，腐则洞见底里，此证九死一生之兆，倘胃气健，能食者，犹可治，若见食则恶者，必无生理，然能受参 峻补者，尚可生也。转败汤∶人参、熟地各二两，生黄、当归、山萸各一两，白术、金银花各四两，麦冬二两，远志三钱，肉桂、茯苓各二钱，北五味一钱。水煎，一服胃气大开者，即可转败为吉，倘服后少能健饭，亦在可救，若杳无应验者，胃气将绝无救矣。（此方补气血，更补肺肾之阴，盖阴生则阳长，阴阳生长则有根，易于接续，后以银花解余毒，则毒散而血生，血生而肉长，肉长而皮合，倘以解毒为事，不补气血之阴阳，则阴毒不能变阳，有死而已矣，不亦悲哉！倘服之而饱闷，少顷渐安者，尚有生机，不可弃置。）

又曰∶背痈将愈，疮口不收，治无一效，人以为余毒未尽也，孰知阴虚不能济阳乎！夫痈疽初起则毒盛，变脓则毒衰，脓尽则毒化矣。疮口不收，乃阴之虚，非毒之旺，人不知治法，以败毒攻之，是重虚其虚，欲肌肉之长，得乎，或亦有补而不效者，必系只用阳分之品以补阳，不用阴分之品以补阴也。盖独阴不长，独阳不生，今脓血已尽，阴必大虚，只补阳则阳旺阴虚，阴不能交于阳矣。虽阳有济阴之心，而阴无济阳之力，所以补阳而阴愈虚，疮口愈难合也。治必大补其阴，使阴精盛满，自能灌注疮口，不必生肌外敷，疮口之肉自生矣。生肤散∶麦冬、山萸、银花、当归各一两，熟地二两，人参、白术各五钱，肉桂一钱。水煎二服，肉自内长，又二服外口自平，又二剂痊愈。（此方补阴多于补阳，使阴胜于阳也。然补阳之药，仍是补阴之助，以其能入阴中交于阳内也，银花非恃以解余毒，取其能领各味至疮口之间也。）

又曰∶背疮长肉，疮口已平，忽开裂流红，人以为疮口肉未坚也，孰知色欲恼怒不谨乎！夫痈证最忌色欲，次忌恼怒，犯恼怒，新肉有开裂之虞，犯色欲，新肉有流水之害，然此犹些小疮痈也。其在背痈，犯恼怒者，不过疾病，犯色欲者，多致死亡，疮口开裂之处，色必变紫黑，流血之处，肉必变败坏矣。此时必急补气血，切不可仍治其毒，盖前毒未尽，必难收口，复至败坏，实新肉不坚而自决裂也。况发背新愈，其精神气血空虚，交合泄精，遂变出非常，舍补气血，又安求活乎！然补气血，必用大剂方能收危乱之功也。定变回生汤∶人参四两，黄 三两，当归、麦冬、白术、银花各二两，茯苓一两，山萸五钱，肉桂三钱，北五味二钱。水煎，二服肉自生矣，三剂皮仍合矣，平复如故。再犯禁忌，无不死矣，此方难救。（此方救疮疡坏证仙丹，不止治发背愈后犯色败腐也，人疑泄精以至决裂，宜熟地大补之，何故不用，因熟地补阴最缓，而证犯甚急，所以不用熟地，多用气血之药救其垂危，非熟地不可用，轻弃之也，此方数剂之后，正宜减半而多加熟地，以为善后计耳。）

又曰∶夏日生背痈，疮口不起，脉大无力，发热作渴，自汗盗汗，用参 补剂，益加手足逆冷，大便不实，喘促呕吐，人以为火毒太盛也，谁知元气大虚，补不足以济之乎！夫痈分阴阳，疮口不起乃阴证也，脉大似乎阳证，大而无力，非阴而何！发热作渴，此水不足以济火，故作渴作热也。即阴证似阳，用参、 助阳，足以祛阴而返阳矣。何以愈补，反作逆冷呕吐，此阴寒之气甚，而微阳之品力不能胜耳，非加附子之辛热，何能斩关以祛荡阴邪哉！助阳消毒汤∶人参八两，黄 一斤，当归、白术各四两，陈皮一两，附子五钱。水煎膏，二次服，诸证退，服数剂疮起，乃减半，又服数剂而愈。（此非治痈之法也。然以治痈之法轻剂治此，鲜不立亡，可见治痈不可执也。大约阳痈可用消毒化痰，而阴痈切不可用消毒化痰之药，今舍痈从证，乃治痈变法，医者不可不知也。）

又曰∶背生痈疽，溃脓之后，或发热，或恶寒，或作痛，或脓多，或流清水，自汗盗汗，脓成不溃，口烂不收，人以为毒瓦斯未尽也，谁知五脏亏损，血气大虚之故也。凡人气血壮盛，阴阳和平，何能生毒？惟脏腑内损，而毒瓦斯得以内藏，久之外泄，及至痈疽发出，其毒自不留内，脏腑原虚，又加流脓血则已虚益虚，观其外面疮口未敛，似乎有余，审其内而气血未生，实为不足，法当全补，不必偏补一脏，致有偏胜之虞，用十全大补汤为妙，以其兼补气血耳，然有不效者，非方之不佳，乃用之不得法也。夫背痈何等之证，岂细小之剂所能补哉！必大剂始克有济，余酌一方∶人参、当归各一两，黄 、熟地各二两，白芍、白术、茯苓各五钱，川芎、生甘草各三钱，肉桂二钱，水煎服。一剂有一剂之效也。（人以此方绝不败毒，如何毒化肉生，不知痈疽未溃，以化毒为先，痈疽已溃，以补正为急，纵有余毒未尽，不必败毒也，败毒之味，非寒凉即消耗，消耗即损人真气，寒凉败伤人胃气，胃气伤则谷气全无，真气损则邪气反盛，何能生肌肉哉！此方专助真气以益胃气，故能收全效。且此方不但治背痈已溃，凡疮疡已溃者，皆宜用之，惜世人未知也。）

申斗垣曰∶上搭、中搭、下搭，皆由酒色过度，怒气相干，寒热壅盛而成。脓血稀少谓之里虚，难于医治。（《启玄》）

胡公弼曰∶按足太阳膀胱一经，始于睛明、攒竹，终于通谷、至阴，凡六十三穴，去脊中寸半之间，贴脊而行，自大杼而下，第三椎肺俞，五椎心俞，七椎肝俞，十椎胆俞，十一椎脾俞，十四椎肾俞。生发背者上发则伤肺，中发则伤心与肝，名为对心发；下发则伤脾与肾，名曰对脐发。家秘云∶发背一日生，二日大，三日烂，一七出水。一七不遇良医，烂开四围，毒炽甚矣。若烂见心，透膜犯主，神手医救亦难。余以为初起莫妙于灸，中间莫妙于熏，若有腐而不溃，白降红升提腐去毒，俟毒尽肌生之时，再行生肌，自无锁口之患。（《青囊》）

汪省之曰∶凡辨发背，令患者以两手上下摸看，搭不着着方是发背。若搭的着者，上为上搭，下为下搭，左为左搭，右为右搭，中为中搭，俱以手搭治之。若手摸不着，则是真正发背，必须内外相参，上紧医救，方可保其无变也。（《理例》）

陈实功曰∶心之以上多危险者，因属于五脏故也。盖心肝脾肺四脏，皆系于背，惟肾经一脏，独居于下，虽居于下，其本脏精华津液，元气元神，尽行灌溉荣注于上，故四脏之火，皆赖一脏之水以济之，所谓五脏根本，皆系于背，即此之义也。况背乃太阳膀胱、督脉所主，太阳者，乃六经之首领，督脉者，十二经络之统脉，疮生于背，毒犯于此，须分阴阳虚实治之。（《正宗》）

又曰∶发背在心之以下，肾俞以上者轻，因属于腑分，故曰心之以下多成顺，盖其形在下，其气主表，其病为痈。（《正宗》）

汪省之曰∶癌发生于神道、灵台二穴，乃督脉、膀胱经。初起时不作寒热疼痛，紫黑色，不破里而先自黑烂，二十岁以后，房劳积热所生，皮黑者不治。（《理例》）

胡公弼曰∶对心发、蜂窠发、莲子发、两头尖皆发背之别名，以疮口开张深浅而言也。此证最忌香蕈、烧酒，猪、羊、牛、驴等肉，前后切忌寒凉之剂，以免毒攻内陷。（《青囊》）

上一页：担肩门主方
下一页：上中下三发背门主方


上中下三发背门主方 《疡医大全》

上中下三发背门主方

发背毒疮 用面调匀做圈，圈住疮根，将黄蜡切薄片铺平疮内，勿使渗漏，以炭火炙化变青色，乃毒瓦斯出也。再如法行之三五次，以黄蜡不变色为度，即消矣。

发背

滴乳香（去油） 没药（去油） 白儿茶 银朱 贞定粉 黄丹（各四两） 铜绿（三钱）

上研极细末。照疮大小，用夹连四油纸戳孔，每张称药五钱，真麻油调摊，四围用线缝好粘贴，外用软绢扎，自然止痛化腐生新，三日翻转贴之。如对口调膏敷之。

发背 大狗牙炒焦黑，研细，搽之如神。

又方 不拘男妇头发一把，入真麻油一斤，将发熬化，令病患饮之，则毒瓦斯渐消，不致伤生也。

上一页：上中下三发背门主论
下一页：对心发门主论


对心发门主论 《疡医大全》

对心发门主论

陈实功曰∶对心发生于背，径对前心者是也。此乃心火妄动热极所致。心为君主之官，岂容毒邪干犯，诚乃毒 君位，最易伤人，形截督经，害非轻浅。况心为一身之主宰，周身蕴热流会于此，共结为患。且此穴背脊多坑，固难起发，疮形落陷，肿不高尖，治当大降心火，急疏蕴热，顶用针通，随行拔法，务使毒瓦斯内外宣通，各从门出，庶不内攻，方为成守。十五日后，内无变证，得脓为吉。如至期变证渐生，坚硬渐大，不作脓者死，在二十二朝前后。

（《正宗》）

对心发（图缺）

上一页：上中下三发背门主方
下一页：莲子蜂窝发门主论


莲子蜂窝发门主论 《疡医大全》

莲子蜂窝发门主论

莲子蜂窝（图缺）

王肯堂曰∶莲子发即太阴疽，生肩胛内，痛渐至溃烂，属手太阴肺经积热所致。

赤色者可治，青黑者不治，喘嗽大渴，胸满脉微者死。（《准绳》）

又曰∶蜂窝发状如蜂房，十日平塌，寒热痛楚。

《鬼遗方》云∶蜂窝疽发髀背，起心俞及心包络俞，若肩 ，二十日不穴死，十日可刺。其色赤黑脓清者，可治。

陈实功曰∶莲子蜂窝二发，此言其形似而名之也。多生于背，与心相近，与脊中平；轻者形长高肿，或偏半背，重则形斜平塌，两胁俱伤，孔似蜂窝，突如莲子。形虽可畏，常能多险多生，羸弱不堪，反取常安常稳，大规只怕不纯阳，治法何妨疮势急，治宜护心护膜，谨防毒瓦斯内攻。（《正宗》）

汪省之曰∶蜂窝者，言其头有五七十不止；莲子者，头不过一二十。通背肿者不救。（《理例》）

又曰∶疮头向上发者名曰反，证最凶；疮头向下发者稍顺；如无脓痰发及串流于肩膊者不治，穿膜者不治。又有两头开发者更凶。（《理例》）

上一页：对心发门主论
下一页：两头尖疽门主论


两头尖疽门主论 《疡医大全》

两头尖疽门主论

两头尖（图缺）

申斗垣曰∶两头尖，又名满天星，乃饮食辛热，蕴酿郁积毒壅所致。气虚相冲，因虚成毒，故此证形口开而阔，上可至肩，下可至腰，此千无一有之证，治与痈疽同法。（《启玄》）

王肯堂曰∶两头发又名满天星，又名广锦背发。两头小，四边散，因积怒蓄热所致。肿高红阔者生，低陷黑暗者死。（《准绳》）

上一页：莲子蜂窝发门主论
下一页：瘿瘤发门主论


瘿瘤发门主论 《疡医大全》

瘿瘤发门主论

瘿瘤发（图缺）

申斗垣曰∶瘿瘤发，发于脊之正中，近于大椎、（穴在第一椎上陷中，三阳督脉所发。）陶道、（穴在项大椎节下间，督脉足太阳经之会，俯而取之自得。）身柱（穴在第三椎节下间，俯而取之。三穴之端，）俱督脉所络之处，甚利害，急早托之。此是阳维之海，督领百脉，若生痈疽，乃督脉不能统督之意，故凶。（《启玄》）

上一页：两头尖疽门主论
下一页：体疽发门主论


体疽发门主论 《疡医大全》

体疽发门主论

体疽发（图缺）

申斗垣曰∶体疽发上至肺俞，（穴在第三椎下，各侠脊相去一寸五分。）下至肝俞，（穴在第九椎下，两旁各一寸五分。出《出眺附经》）左右相同，在高骨之旁，乃足太阳膀胱经多血少气，八日可刺。如不溃二十日死，或初发时肿上如椒子者死。（《启玄》）

王肯堂曰∶竟体发，一名椒眼发。背上生疽，肉色不变，麻木微痒，顽如牛领之皮，二三尺，由盛暑时空腹感触秽气及愤怒积郁所致。七日内未成脓，宜隔蒜灸，灸而起发，神清脉和者，可治；灸而不起，腹胀神昏，脉微或促或代者死。服汗剂得汗者生；无汗者死。服补剂红润起发知痛者生；膨胀不食，干枯黑陷者死。（《准绳》）

上一页：瘿瘤发门主论
下一页：阴阳疽门主论


阴阳疽门主论 《疡医大全》

阴阳疽门主论

王肯堂曰∶阴阳疽，背上麻木不常，时肿时塌，忽软忽硬，乍寒乍热，由七情内乖，阴阳不和也。此证必大渴，神清脉定者可治；昏迷躁乱饮食不进者死。十日得黄白脓者可治；数日无脓者死。（《准绳》）

上一页：体疽发门主论
下一页：特疽门主论


特疽门主论 《疡医大全》

特疽门主论

王肯堂曰∶特疽发肺俞及肝俞。不穴二十日死，八日可刺，其色红赤，内隐起如椒子者死。（《准绳》）

上一页：阴阳疽门主论
下一页：阴阳二气疽门主论


阴阳二气疽门主论 《疡医大全》

阴阳二气疽门主论

王肯堂曰∶阴阳二气疽，广阔满背，或大或小，不常肿热胀大。十日可刺，导引出脓，不拘深浅多少，发渴体倦。十日外不见脓不治。（《准绳》）

上一页：特疽门主论
下一页：黄瓜疽门主论


黄瓜疽门主论 《疡医大全》

黄瓜疽门主论

王肯堂曰∶黄瓜疽，一名肉龟，生背侧，高二寸，长尺许，状如黄瓜，肉色不变，疼痛引心，四肢麻木是也。此证多不可治。（《准绳》）

上一页：阴阳二气疽门主论
下一页：丹毒发疽门主论


丹毒发疽门主论 《疡医大全》

丹毒发疽门主论

王肯堂曰∶丹毒发疽，背上细瘰无数，浸淫一二尺，如汤火伤，烦躁多渴，因服丹石刚剂所致。红润者生，紫黯者死，恶证少者，黄连消毒散、国老膏；恶证多，神昏脉躁，膨胀呕哕者死。（《准绳）。）

上一页：黄瓜疽门主论
下一页：酒毒发门主论


酒毒发门主论 《疡医大全》

酒毒发门主论

王肯堂曰∶酒毒发背当心而痛，麻木不常，累累如弹如拳，坚硬如石，痛彻五内，遍身拘急，由饥饱劳伤，炙 浓味所致。神昏脉乱，大渴狂言，有妨饮食者死。

二便闭结者死。有因寒变而内陷者，用托里温中汤。（《准绳》）

上一页：丹毒发疽门主论
下一页：上搭门主论


上搭门主论 《疡医大全》

上搭门主论

上搭（图缺）

王肯堂曰∶肩后疽，又名鼠疽，即上搭也。生肩膊后骨上，乃怒气积郁所致。属太阳兼少阳经，宜灸。（《准绳》）

汪省之曰∶凡辨手搭、腰搭、发背三证，务令患者以手搭肩上，搭着者左为左搭，右为右搭，头多如蜂窠者易治。向下手搭着者，谓之腰搭。惟两手上下俱搭不着者，谓之发背。（《理例》）

陈实功曰∶肩下脊上痈疽者，乃脾经蕴积膏粱热毒所致。肿形根脚不过两肩者为顺；如肿平坚硬，渐大渐开，攻注两肩胸项，肿而不定者危。（《正宗》）

《心法》曰∶上搭手生于脊骨第三节旁。中搭手生于脊骨第四节旁开三寸膏肓穴，名青龙疽。下搭手生脊骨第十四节腰窝内，旁开三寸肓门穴。

上一页：酒毒发门主论
下一页：上搭门主方


上搭门主方 《疡医大全》

上搭门主方

消上搭方（《单方集验》）

全蝎（三个） 核桃肉（三个）

共研细，热酒冲服，一二次自消。

上一页：上搭门主论
下一页：中搭疽门主论


中搭疽门主论 《疡医大全》

中搭疽门主论

中搭（图缺）

王肯堂曰∶中搭即龙疽，生第九椎两旁，忽肿痛而无头，寒热大作，属太阳经。

由七情不和，愤怒积热所致。色赤起发润泽者可治；色黑低陷，恶心眩晕，大便滑泄，小便如淋，谵语者死。（《准绳》）

上一页：上搭门主方
下一页：左右搭串门主论


左右搭串门主论 《疡医大全》

左右搭串门主论

左右搭（图缺）

王肯堂曰∶左右搭串者，左肩骨上生疽串于右者可治；右肩骨上生疽串于左者难治。古有此说，愚谓不然，攻注左右者，气血不调，阴阳交错也，七恶证少，何虑难痊？元气虚惫，治之何补哉。（《准绳》）

陈实功曰∶左搭属肝，右搭属肺，俱生于左右肩骨移动之处，为可治。如左搭串右，右搭串左，俱为难治（《正宗》）

申斗垣曰∶两肩左右齐发，名双串肩搭疽。（《启玄》）

上一页：中搭疽门主论
下一页：瘭疽发门主论


瘭疽发门主论 《疡医大全》

瘭疽发门主论

瘭疽发（图缺）

申斗垣曰∶瘭疽发，发于背之两旁，属足太阳膀胱经，多血少气。发于脊中，属督脉经。初起如豆如梅李，黑白色不定，惨痛应心，四畔如牛唇，四十岁以前可治。已衰弱者难痊。（《启玄》）

上一页：左右搭串门主论
下一页：禽疽门主论


禽疽门主论 《疡医大全》

禽疽门主论

《鬼遗方》云∶禽疽始发者如疹数十处，如拳打之状，发寒齿噤。如此者十四日死；十日可刺，导引脓出即愈。

王肯堂曰∶禽疽，背忽麻木拘急不痛，十数处肉紫色如拳触状。七日内寒热口噤者死；得汗可治，无汗不治。神昏脉躁，或微或代者死。漫肿不溃，宜服台阁紫微丸。（《准绳》）

上一页：瘭疽发门主论
下一页：九疽门主论


九疽门主论 《疡医大全》

九疽门主论

汪省之曰∶九疽一生即有九处。当验人之虚实，毒之浅深，脓之稀稠，遗之迟速，以决死生。如二三处者则轻。（《理例》）

上一页：禽疽门主论
下一页：小儿龟背门主论


小儿龟背门主论 《疡医大全》

小儿龟背门主论

龟背者，多因未满半周，强令坐早，失护背脊，以致客风吹扑，传入于髓，寒则体痿，故变成斯证。又谓五脏皆系于背，凡五脏受过而成五疳，久则虫蚀脊髓，背骨似折，高露如龟矣。书曰∶腮肿疳还盛，脊高力已衰，肾无生气，骨无坚长，故为恶候也。

上一页：九疽门主论
下一页：小儿龟背门主方


小儿龟背门主方 《疡医大全》

小儿龟背门主方

孙真人《千金方》 红药首乌研末，龟尿调敷脊骨，渐渐自平。

上一页：小儿龟背门主论
下一页：脊缝出虱门主论


脊缝出虱门主论 《疡医大全》

脊缝出虱门主论

岐天师曰∶如人背脊裂开一缝，出虱千余，此乃肾中有风，得阳气吹之，不觉破裂而虱出。治以活水止风丹。裂缝生虱尽死。（《秘录》）

上一页：小儿龟背门主方
下一页：脊缝出虱门主方


脊缝出虱门主方 《疡医大全》

脊缝出虱门主方

活水止风丹（岐天师）

熟地 山萸肉（各三两） 杜仲（一两） 白术（五钱） 防己（一钱） 草（三钱） 白水煎。

脊缝生虱（张仲景）。萆麻子三粒，研成如膏，同红枣三枚，捣成丸如弹子大，火烧之，熏衣上则虱死而缝合。盖萆麻子能杀虱而去风，风去虱出则脊自合缝矣。

上一页：脊缝出虱门主论
下一页：肉龟疮门主论


肉龟疮门主论 《疡医大全》

肉龟疮门主论

肉龟疮（图缺）

汪省之曰∶肉龟疮乃心肾二经受证。生于胸背两胁间，有头有尾，且有四足，皮色不红，突起二寸。或有头向上者，毒攻心口；或有毒向下者，足如刀割。或左或右，其痛难忍。急用神针，针住头尾四足，上用艾灸二十八壮，龟疮即死；不可去针，内服荆防败毒散加天花粉、乳香、没药，然后再泻其针。（《理例》）

上一页：脊缝出虱门主方
下一页：鼠攒疮门主论


鼠攒疮门主论 《疡医大全》

鼠攒疮门主论

鼠攒疮（图缺）

汪省之曰∶鼠攒疮，又名游走血脾痈，生于胁背之间。此乃自幼受其胎毒，或因缺乳多食面果热毒之物，脏腑娇脆，不能克化，久作寒热，骨蒸内热，日夜不宁。因此毒发生于皮膜之外，俨如流注一般，状似鼠形，大小不一。七八日有脓可治，无脓难于收敛。（《理例》）

王肯堂曰∶老鼠攒，一名游走血脾痈，生于背胁之间三两处发疽。由怒气积热所致，多发于足少阳，足厥阴部位。七日不见脓及黑陷躁乱者死。（《准绳》）

《心法》曰∶串疽生于背胁之间，初发一处，挨次发出二三处，形虽不同，而色仍同也。溃后多相串通，故又名老鼠攒，又名游走血脾痈。

上一页：肉龟疮门主论
下一页：渊疽门主论


渊疽门主论 《疡医大全》

渊疽门主论

渊疽（图缺）

陈实功曰∶渊疽发于胁下。初起不红坚硬，久则破溃有声如婴儿啼状，膏盖无声，去膏仍有。异哉难治，真不能也。（《正宗》）

《心法》∶渊疽生于胁下三寸，忧恚太过，以致肝胆两伤而成。初起坚硬肿而不红，日久方溃，得稠白脓者顺。如豆浆者险，疮口有似乎儿啼，此属内膜透也，可于阳陵穴（在膝膑骨外廉下一寸陷中，蹲。）灸二七壮，其声即止；将溃未溃，宜坐取之即得，多服护膜散，可免透膜。

上一页：鼠攒疮门主论
下一页：渊疽门主方


渊疽门主方 《疡医大全》

渊疽门主方

护膜散

白蜡 白芨（各等分）

研末，轻者用一钱，微重用二钱，重者用三钱，或酒或米汤调下。

上一页：渊疽门主论
下一页：石疽门主论


石疽门主论 《疡医大全》

石疽门主论

王肯堂曰∶石疽生腰胯之间，肉色不变，坚硬如石，经月不溃者，此系属少阳、阳明二经积热所致。邪毒固结，元气不足，故不能起发。若黑陷不起，麻木不痛，呕哕不食，精神昏乱，脉散或代者死。（《准绳》）

汪省之曰∶石疽乃寒气所作，深伏于骨髓之间，腿膝有肿与皮肉相似，苦疼而坚硬如石，故谓之石疽。治宜温补。（《理例》）

上一页：渊疽门主方
下一页：肾俞发门主论


肾俞发门主论 《疡医大全》

肾俞发门主论

肾俞发（图缺）

王肯堂曰∶肾俞发即腰疽，又名连肾发，又名下搭，生十四椎傍腰肾之间，由房劳太过，致伤肾水，令人口干，寒热大作，百节俱痛。治之稍缓，溃烂透膜者死。若见咳嗽呕哕，腰间似折，不能俯仰，饮食不纳者死；溃而脓水清稀，腐烂腥秽，迷闷不醒厥逆者不治。（《准绳》）

陈远公曰∶有腰眼间忽生疽毒，疼痛呼叫，似乎阳证，然腰肾乃至阴之地，未可作阳证治之也。此证虽本于忍精欲泄不泄以成，此毒似乎纯是阴分之过，但腰虽不远于内肾，火发而毒成，则阴中有阳，未可纯以阴证治之也。必阴阳并治，以化毒则毒去如扫。倘不补阴，竟治其毒，则肾益伤而毒难速化；即补阴而不补阳，则阴无以生，毒且深藏肾宫，不得外泄矣。两治散∶白术、杜仲、当归各一两，金银花三两， 草三钱，防己一钱，水煎，一服痛轻，二剂痛止，三剂痊愈。（《冰鉴》。此方以杜仲、白术利其腰脐，气通毒自难结，又得银花、当归补中有散，而防己、 直入肾宫，祛湿热之毒，阴阳无偏胜之虞，邪正有解纷之妙，自然二三剂成功也。）

申斗垣曰∶腰疽乃足太阳膀胱经多血少气，生于腰间肾俞胃仓二穴。托之得脓则安。若上赤下黑，二十日不溃，或青黑色，无脓出血水者死。（《启玄》）

又曰∶腰痈发于软肋下，近腰乃带脉、五枢、维道穴，是少阳经多气少血，寒热肿作痛。余曾治一人，脓出一桶余，内托大补而愈。

窦汉卿曰∶此证切忌怒气行房，犯之不治。

又曰∶治宜补肾，加知母、黄柏、没药、广胶。

胡公弼曰∶此发生于两腰陷肉之间，或生两腰中间，在大杼下第十二椎是也。此乃欲火消阴，十五日前后必死，若疮形红活高肿有脓，尚有可生机括。（《青囊》）

陈实功曰∶肾俞发生于两腰内肾陷肉之间，或正中亦发。凡生于此，最为险候。

盖肾为性命根本，藏精藏气藏神，又乃受命先天，育女、育男、育寿，此必房劳过度，气竭精伤，欲火销阴，外阳煽动，以致真阴从此而耗，既耗之后，其脏必虚，所以诸火诸邪乘虚而入。如本脏稍有真阴制火，疮形自可高肿红活为脓，治以人参养荣汤加山萸肉、北五味子、知母、黄柏，及加减八味丸以救其源。若疮形紫黑干枯，坚硬不作脓者，为真阴内败，再无可生之理，死在十五日前后。（《正宗》）

上一页：石疽门主论
下一页：对脐发疽门主论


对脐发疽门主论 《疡医大全》

对脐发疽门主论

对脐发（图缺）

王肯堂曰∶对脐发，发于背下命门穴，与脐相对，故名。乃督脉经毒发，有脓者生，如出血水，谵语发渴者死。（《准绳》）

窦汉卿曰∶对脐毒即冲疽，又名历肾，生于腰肾间也。若内肾疼变为渴者，万无一生。（《全书》）

上一页：肾俞发门主论
下一页：环跳疽门主论


环跳疽门主论 《疡医大全》

环跳疽门主论

《心法》曰∶环跳疽生胯骨节间之环跳穴，所以腰难曲伸，漫肿隐痛，此证皆由风湿寒邪凝结而成，属足少阳胆经。初起宜服黄狗下颏散，更刺委中穴出黑血，其腿即能转动矣。

上一页：对脐发疽门主论
下一页：环跳疽门主方


环跳疽门主方 《疡医大全》

环跳疽门主方

黄狗下颏散

黄狗下颏（连舌、皮毛劈下，入罐内，盐泥封固，铁盏盖口， 一炷香，觉烟青即止，务宜存性取出，黑如炭为度，若带白色，其性已过，则无用矣。用时研细。取狗下颏，宜用屠家已杀之犬，若生取特杀一犬，恐伤德反招不祥） 豌豆粉 白蔹（各等分）

三味和匀。每服五钱，温黄酒空心调服，出臭汗及熟睡为效，外将此药用香油调敷患处。

上一页：环跳疽门主论
下一页：阴毒门主论


阴毒门主论 《疡医大全》

阴毒门主论

陈实功曰∶阴毒者，乃纯阴无阳，被天时寒冷肃杀之气，侵入肌肤，流入骨髓，以致气不能升，血不能行，凝滞经络，疼痛切骨。初起不红不肿不热，朝轻暮重；久则作肿渐红，烂斑黑靥，臭水淋漓，秽气熏蒸，腐烂渐开，终久必死。（《正宗》）

上一页：环跳疽门主方
下一页：无名肿毒门主论


无名肿毒门主论 《疡医大全》

无名肿毒门主论

王肯堂曰∶无名肿毒者，不拘于头面手足胸腹等处， 赤肿硬，结核疼痛，又名肿疡，又名虚疡，但肿无头无面者，俱是也。肿热势盛者，以棱针刺去恶血，切不可以火针烙之。若暴发赤肿，切不可以针破之，只宜以洗肿方法淋洗。（《准绳》）

又曰∶紫游风 紫游虚疡。（均属无名肿毒。）

陈远公曰∶头面无端忽生小疮痒甚，第二日头重如山，第三日面目青紫，此至危之证。苟不速治，数日内一身发青黑而死。若青不至心胸者，尚可救，因此人素服热药，热极而变为毒也。人入房久战，虽气主之，而实火主之也。气旺而非火济之，则不足鼓其兴趣，博久战之欢，补气之药，断不能舍参 而求异味。世人贪欢者多，而吝惜者不少，用热药助火，非多加人参，不足以驾驭其猛烈之威，无如人参力难多备，方士不得已迁就世人之心，乃少减参则功力薄，多加热药以壮火，于是金石火 之药，纷然杂投，谓不如此不足以助命门之火也。夫命门之火，肾火也，非真阴之水不养，不同于脾胃之火，可以外水解之也。且肾水既旺，则外势刚强，多御女戎，亦复何伤，无奈淫心无尽，火炽则水干，火沸则水涸，水不足以制火，热毒结于肠胃，况战久必大泄精，精泄过多，火自更旺，未免再战，或归咎前药太少更多服以助其势，不知药益多而火益烈，战益频而水益燥乎！久之水涸火炎，阳易举而不能久战，即有忍精勉强而斗，精不化而变为毒，结于阴之部位则成痈，结于阳之部位则成毒。头上阳部位也，较阴部尤为可畏，非多用化毒之药，安能起死回生哉？回生至圣丹∶金银花八两，元参、蒲公英各三两，川芎一两，生甘草五钱，天花粉三钱，水煎服，一剂头轻，青紫色淡，又一剂全愈。（此方化毒而不耗气，败毒而不损精，所以奇也。此毒原系水亏之极，而泻毒之味皆损于阴阳，惟银花攻补兼妙，故以之为君，必多用而力始大，加元参去火，甘草泻毒，公英清热，花粉消痰，川芎散结，自然相助成功也。《石室秘录·奇病门》中，亦有此证治法，宜参看。《辨证冰鉴》）

又曰∶肿毒生于思虑不到之处，其势凶恶，有生死之关，皆以无名肿毒名之，不必分上中下也。前条只言头上，而身之左右前后四肢尚未言也，治之得法，可以通治也。大凡上中下生肿毒者，多起于淫欲无度，加之气恼忧郁，火乘其隙处，蕴藏结毒，故一发而不可救，所以此证尽属阴证，而无阳证也。治法似用解阴毒之药矣，然解阴毒之药，大半消烁真阴，本因虚而结毒，复解毒而亏阴，安有济乎！余得异传，于补阴之中，以行散郁之法，佐以解毒之品，少助行经之味，是以多收其功，不敢秘传，书之于册，以救万世之人也。黑虎汤∶元参一斤，柴胡三钱，生甘草一两，煎汤十碗，生头面者加川芎二两，附子二两，再煎汁取三碗，分二日服完，未破者即消，已破者生肌自愈，不必二剂。生身左右前后者，加当归二两，甘菊花一两，附子三分，如前服。生手足四肢者，加白术二两，茯苓一两，附子五分，亦如前服，无不收功。（按元参退浮游之火，得甘草之助，解其迅速之威，得柴胡之佐，能舒抑郁之气，又有引经之味，引至毒处，大为祛除，用至一斤，力量更大，又是补中兼散，则解阴毒，不伤阴气，所以建功，人勿见药之重，不敢轻试，负余殷殷济世之心也。若些小之证与非阴证，不必用此重剂，不可不知也。）

又曰∶有四肢间或头面上，忽然生疽，头黑皮紫，疼痛异常，此阳证之毒也，亦能杀人。此证其势甚骤，不急散毒，则养成大横。世人每以生疽甚小，不似生痈之大，往往不以为意。谁知变成大毒，疽与痈实有不同，痈溃于内而疽肿于外也。溃内者难外治，肿外者易内消，虽痈疽之毒，尽由内而发外，宜皆治内而外愈，而疽尤宜内治也。消疽散∶生地、地榆、连翘、天花粉各三钱，忍冬藤、夏枯草、当归各一两，白芷、生甘草各二钱，水煎服，未溃者二剂即消，已溃者四剂痊愈。此方通治恶疽，无不神效。（盖补血以散毒，则血活而毒难留，凉血以清火，则血寒而火易散，疽多阳证，所以治无不宜也。）

上一页：阴毒门主论
下一页：无名肿毒门主方


无名肿毒门主方 《疡医大全》

无名肿毒门主方

太乙丹（敬恕堂江） 敷一切无名肿毒。

顶好藤黄（五十两） 赤小豆 天南星（各二十两） 川五倍子（一百两炒微黄） 当门子（五两）

上研极细末。用白芨二十两，打糊和捣成锭，用醋磨敷自消。

升麻膏 贴疔疮顽疮痈疽，瘰 痰核，未成自消，已溃自敛。

升麻（二十两），真麻油五斤浸一宿，煎枯去渣，慢火熬至滴水不散，入飞净黄丹二十四两，收成膏。

一气丹（胡学海）。一切痈疽，对口发背，无名大毒。

斑蝥（去头、足、翅，糯米拌炒，五钱） 乳香（去油） 没药（去油各三钱） 雄黄（二钱）血竭（一钱） 麝香（一钱五分） 冰片（七分五厘） 元胡索 元参（各五分）

共杵极细末。量疮大小施用，以膏粘贴。初起立消，已成易溃，已溃易敛。较之红升丹其功更捷，且红升丹不利对口，惟此最稳。

久不收口 炉甘石银罐内 ，水淬七次，研细搽之。

久不收口。

犬头骨（ ） 猫头骨（ ）

研细搽之，即敛。

敷无名毒 小粉炒黄，研，用不经铁器握死鸡，将鸡撕开，取鸡心、肝、 ，不用肠，捣烂敷上，一伏时必效。

五虎丹

雄黄 菖蒲 艾叶尖 朱砂（不拘多少） 蜈蚣（一条）

五月五日午时配合，研细敷搽，即消。

消肿毒 极肥皂角子，阴阳瓦焙研，酒调服，出汗即消。

又方 榆树南行根条，洗净，加盐少许，入糖同捣敷，即散。

上一页：无名肿毒门主论
下一页：卷二十三 \ 后阴部


卷二十三 \ 后阴部 《疡医大全》

卷二十三 \ 后阴部

自尾闾谷道起至臀股止，一切痔漏疮疽，皆汇于此部中，以便检阅参治。

上一页：无名肿毒门主方
下一页：鹳口疽门主论


鹳口疽门主论 《疡医大全》

鹳口疽门主论

《灵枢》曰∶发于尻名曰锐疽。其状赤坚大。急治之，不治，三十日死矣。

《鬼遗方》云∶涌泉疽，肿起发，太阴（太阴，尻尾前是也。）如伏鼠，二十日不穴死，十日可刺，发清脓赤黑者死，白色可治。

陈实功曰∶此乃三阴亏损，督脉之经浊气湿痰流结而成。其患发在尾闾之穴高骨尖上。初起形似鱼胞，久则突如鹳嘴，朝寒暮热，日轻夜重，溃后稀脓出而无禁，又或鲜血出而不停。凡发此者，壮年犹可，老者可危。（《正宗》）

汪省之曰∶初起滋阴除湿，已成和气养荣，已溃滋肾保元。久而成漏，宜琥珀蜡矾丸、先天大造丸兼服。（《理例》）

澄曰∶鹳口疽老弱难敛，易于成漏。

上一页：卷二十三 \ 后阴部
下一页：尾闾发门主论


尾闾发门主论 《疡医大全》

尾闾发门主论

尾闾发（图缺）

王肯堂曰∶尾闾发生于尾闾穴，乃督脉所主，最痛难忍，更难得脓。（《准绳》）

又曰∶病HT 生尾 骨处，结毒如桃李之大，红赤 痛，不能行动。

申斗垣曰∶得之奔走劳伤，或久坐血凝气滞者易治。得之酒色过度，忍精强战，督脉亏损者，破必成漏，难以收功。（《启玄》）

上一页：鹳口疽门主论
下一页：臀痈门主论


臀痈门主论 《疡医大全》

臀痈门主论

臀痈（图缺）

王肯堂曰∶肿高根浅为臀痈，肿平根深为臀疽，俱属足太阳膀胱经湿热所致。（《准绳》）

薛立斋曰∶臀乃膀胱经部分也，居小腹之后，此阴中之阴，其道远，其位僻，虽太阳多血，气运难及，血亦罕到，中年后尤虑此患。治者毋伤脾胃，毋损气血，但当固根本为主。

陈实功曰∶臀痈生于小腹之后，位远僻奥，气亦罕到，血亦少来，凡生此者，湿热流结凝滞而成。此证必须托毒外发，庶不内攻。初起毒从五脏蕴积者，患必有头，红肿坠重如石，内必口干发热。治当通利积热，外以膏贴金黄散，敷四围，拔出瘀脓血，内兼补托自愈；若误用败毒寒剂，外敷凉药，冰凝气血，毒瓦斯不得外泄，反致内攻。如疮头软陷无脓，根脚平散不痛，口干烦躁谵语，痰喘气粗，恍惚不宁者，俱为不治。但此证多从毒积五脏，自内至表者，十有八九；风寒暑热，自外至里者，百中一二；尝既出而复入里者，终为死候。（《正宗》）

申斗垣曰∶臀疽乃太阳膀胱经多血少气，生于承扶穴最痛，宜托之。生于实处者易治。近大小便处者，难治。（《启玄》）

冯鲁瞻曰∶痈发于臀，乃膀胱之湿毒蒸热，或禀赋阴虚，此地最难高耸溃脓。大宜托里为要。（《锦囊》）

朱丹溪曰∶臀痈生于臀上胯下近大腿处，由湿热相侵，气血凝聚郁毒而成。形如大盘，肿阔盈尺，上覆其腰，下遮其胯，此为阴中之阴，务须宣热拔毒，大补气血，培养肾胃，滋补根源。如此庶血易聚而脓易作，毒易出而热可宣，不然经年累月，肿仍如故，疼痛日深。是以中年之后，犹虑患此。一见虚弱便与滋补，可保终吉。若妄以清凉败毒内服外敷，则气血得寒益凝，多致不救。

上一页：尾闾发门主论
下一页：臀痈门主方


臀痈门主方 《疡医大全》

臀痈门主方

臀痈 五爪龙草连根捣汁，酒冲服，日进四五次，脓从大便出。未成者立消，已成脓者以渣敷上，立消。洗臀痈溃后并治股疮。

苦参 金银花 白芷 当归 黑皮硝（各等分）

绢包，砂铫内煎浓汁，先熏后洗。

消臀痈。

金银花（四两） 甘草节（一两）

熬膏，每日空心和酒服。渣留煎汤熏洗。

上一页：臀痈门主论
下一页：痤痱疮门主论


痤痱疮门主论 《疡医大全》

痤痱疮门主论

坐板疮（图缺）

陈实功曰∶痤痱疮者俗名坐板疮。生于两股，密如撒粟，尖如芒刺，痒痛非常，浑身毛刺。此因热体见风，毛窍所闭，或因患疮湿热留结于此。洗用苦参汤，甚者皮损粘衣，治以鹅黄散主之。（《正宗》）

蒋示吉曰∶坐板疮或有因久坐卑湿之地，或坐烈日石上，酿成湿热，皆能致之。（《说约》）

申斗垣曰∶此乃脾经湿热，湿毒郁久而成，最痛最痒。况股乃至阴之所，血亦罕来，药力少至，当用外治之药治之。（《启玄》）

《心法》曰∶坐板疮一名风疳。

上一页：臀痈门主方
下一页：痤痱疮门主方


痤痱疮门主方 《疡医大全》

痤痱疮门主方

苦参汤 治坐板疮作痒，抓之又疼，坐如糠稳，难以安睡。

苦参（四两） 大菖蒲（二两）

河水五瓢，同煎数滚，添水二瓢盖片时，临洗入公猪胆汁四五枚，淋洗患上，不二三次全愈。愈后避风，忌发物。

又方 槽坊吊大麦酒底水，洗三四次，效。

鹅黄散 治痤痱疮作痒，抓之皮损，随后又疼，用此扑之。

绿豆粉（一两） 黄柏（三钱） 轻粉（二钱） 滑石（五钱）

研细以软绢帛蘸药，扑于患上，止痛收干。

又方

姜黄（一钱） 当归 苦参（各五分） 红花（三分）

用麻油一盏同药熬枯，滤去渣，入研细松香末五钱，搅成嫩膏，日搽二次。忌口味。

又方

麻黄 枯矾 猪油煎枯滤清，以热油擦之。

又方（岐天师）

轻粉（一钱） 冰片（半分） 杏仁（去皮尖十四粒） 萝卜种子（三钱）

研细，擦之。

又方 鸡蛋一个。凿孔入硫黄、明矾细末各三钱，调匀糊口，灰火内 研细，麻油调搽。

又方（《醒斋笔记》）

松香（五钱） 雄黄（一钱） 如湿加苍术（二钱）

研末和匀。棉纸条作捻两个，蜡猪油溶化浸透，火烧滴下油，搽疮上立效。

又方 明矾煎汤洗。

又方 冬青叶、牛舌草煎汤熏洗。

又方

松香（五钱） 雄黄（一钱）

研细。如湿痒加苍术三钱和匀。以棉纸卷成药条，用腊月猪油或麻油浸透，点火烧着，取滴下油搽之。加潮脑治疥。

又方

芫花 川椒 黄柏

熬汤温洗，即消。

毒盛痒痛不止 油缸青布三指宽一条，香油调雄黄末一钱，摊于布上，卷紧燃着，吹灭焰头向疮薰之，痒痛即止。

坐板疮。

朱砂 雄黄（各一钱） 轻粉 枯矾 黄柏（各三钱）

研细。先用川椒煎洗，后搽。

坐板疮并阴囊发痒 陈荷叶煎汤，入白矾洗一二次坐板疮（陈 友。）生白萝卜捣烂擦之，不过三次。或萝卜子研细擦。

又方 硫黄一块，放豆腐内煮数滚，加苍术各等分，为末。用腌猪油捣烂搽。

上一页：痤痱疮门主论
下一页：痔疮门主论


痔疮门主论 《疡医大全》

痔疮门主论

痔疮（图缺）

陈实功曰∶夫痔者，乃素有湿热，过食炙 ，或因久坐而血脉不行；又有七情，过伤生冷，以及担轻负重，竭力远行，气血纵横，经络交错；又或酒色过度，肠胃受伤，以致浊气瘀血流注肛门；又有妇人临产用力过甚，血逆肛门，亦能致此。初起为痔，久则成漏。（《正宗》）

陈远公曰∶人肛门内外四旁忽生红瘰，先痒后疼，后成为痔。日久不愈，此用湿热所致也。而得之纵饮者为多，江南人常多患此，皆由地之湿热，加之酒热之毒，所以结于肛门不能遽化也。夫肛门通于大肠，凡有湿热应随大便同出，何以积而成痔？盖湿在大汤，不能久留，必尽趋肛门，而肛门为大肠锁钥，有防范之司，不容湿热出于门外，于是蓄积既久，而湿热之毒肛门独受之矣。有毒必然外形，不生肛门之内，必生肛门之外，虽内外少殊，而作楚则一也。治法乌可舍湿热而他求乎！但肛门去脾胃甚远，化湿热之毒，必假道于脾胃，肛门未必受益，而脾胃先损，所以无功耳。故用药必须毋损于脾胃，有益于肛门者，始可奏功。益后汤治之∶白芍、茯苓、山药、薏仁各一两，地榆三钱，穿山甲一片土炒，水煎服，四剂肛门宽快，又四剂内外痔消，再以此方十倍蜜丸，每日开水下五钱，服完一料不再发。（《冰鉴》。

此方利水去湿，既无损于脾胃，又有益于脾与肛门两得也。）

又曰∶有肛门边先生小疖，因不戒酒色，以致腐烂变成痔漏，不能收口，长成肉管，每年一管，流脓淌血，甚以为苦。世人治法多用刀针挂线，徒受苦楚而内毒未除，外口难长，经年累月，难以奏功，岂漏疮终不可治乎？抑犯酒色之戒乎？皆治不得法耳。夫肛门之肉，不比他处，肛门之皮，亦不比他处，他处肌肉非横生即直生，惟肛门肌肉有纵有横，最难生合，况大便不时出入，加以刀针挂线是已伤又伤，安能遽长皮肉乎！故刀针挂线，切戒轻试，惟消湿热之毒内治为佳，然漏卮既久，勿论漏不可止，而气血反伤，终难奏效也。当于补中兼消，则何患漏之不痊哉！青龟丸∶乌龟一个，茯苓五两，黄 八两，当归三两，人参二两，薏仁六钱，穿山甲五钱土炒，瓦松二条，阴干不可见火，白芷、槐米、干青苔各一两，羊蹄后爪四副，土炒，研末。将龟石臼内捣死，以药末拌之，饭锅内蒸熟，将龟肉与甲火焙干为末，同前药蜜丸，每日服三钱。一月漏痔干，二月漏痔满，服完全愈不复发。但服丸时，必戒酒色三月，倘犯之不能奏功。（此方治漏神效，非俗方可比，有不可思议之炒，去湿而不散气，败毒又不损血，补破于无形，填隙于有孔，愿人敬信此方，坚三月之戒，以去宿疾也。）

又曰∶有大便时，先射血几许，始下粪者，人以为便血证，谁知肛门暗生血痔乎！夫痔久必变漏，宜流脓血，殊不知受病不同，见证亦异，此多得过饮火酒，热走直肠而不得遽泄，乃结成小痔，久则皮破血出，此血乃外出直肠之外，非出直肠之中，乃膀胱之血也。夫膀胱化气而不化血，酒毒渗入膀胱，将酒气化水出于阴器，而酒毒烁血不能从阴器而出，不得趋大肠肛门而出矣。无奈门径各别，户口牢闭，无可出路，而酒毒结直肠之外，毒向内攻而直肠之痔生矣。痔生必破，有隙可乘，而膀胱之血注之，久则以血引血，不但膀胱之血尽归之也，乘大便之开关，血先夺门而出耳。治当急填其隙，使血出而无路，然私窦既开，漏卮易泄，不急清上游之源，而但截下流之隙，非计之善也。清源散∶黄连、槐花、地榆、人参各三钱，茯苓、白术各五钱，车前子、葛根各三钱，白芷三分，穿山甲土炒一钱，研末，三七根研末三钱，水煎调末服，三剂血较前更多，减去黄连，又三剂血止痔愈。必须戒酒，终身勿服也。若女色只忌三月，永不再发。倘不能禁，不必徒治渎吾方也。此方炒在多用黄连以解酒热之毒，所谓清源也。上游无病，下流自安，各药又分派得宜，无非去湿化热，堵截有方，故庆平成，何患洪流冲决哉。

蒋示吉曰∶痔类不一，有牛奶痔、鸡心痔、鸡冠痔、菱角痔、莲花痔、珍珠痔、珊瑚痔、蜂窝痔、鸡肝痔、翻花痔、穿肠痔、鼠奶痔、樱桃痔、鼠尾痔、核桃痔、蚬肉痔、内痔、外痔，因形定名，总不外乎醉饱入房，膏粱醇酒，负重致远，以致湿热风燥，浊气瘀血流注肛门，俱能生痔。妇人产后用力太过，瘀血凝滞，亦能致此。毒浅者其形正而平常，毒深者其形异而顽恶。久则崩溃成漏，新则坠重刺疼，甚者粪从孔出，血自窍流。气血日亏，形容日削，治法当以凉血行气为主，其外治法，须分内外，内痔以唤痔、枯痔之法治之，外痔疼甚者清之，头大蒂小者线结之，头小根大者枯之。（《说约》）

又曰∶凡疮久不收口，日流脓水，甚而医家任意以纸捻 入，日逐磨 ，渐生脓管，如灯草葱管，遂名曰漏证。此皆气血亏损，热毒郁结，使荣卫营运而失职也。

遍身虚怯处多有之，惟痔疮成漏最易。若用刀针挂线，徒受痛楚，不若以推车客散内消之为妙也。内服十全大补汤、补中益气汤以培助之。

冯鲁瞻曰∶痔漏其名有五∶曰牡，曰牝，曰气，曰血，曰酒。又有肠风痔、脉痔、雌雄痔，皆五痔之别名也。初生具在肛边，状如鼠乳，或结小核，痒痛注闷，甚者身热恶寒，皆由房劳饮酒过度，久嗜甘肥，不慎醉饱，以致阴阳劳挠血脉，肠渗漏，冲注下部而成。治法，始觉便服秦艽、槐角、连翘、土贝之类，外用熏洗以取内消，倘仍姿情嗜欲，则腐溃脓血，逗留日久，傍穿窍穴，即变为漏。必须补气血，慎调摄，方可以渐收功。（《锦囊》）

又曰∶痔者，肛门之傍生疮肿痛者是也。亦有生疮有孔，恶水不干，而为漏者。

皆由母食酒面 炙，在胎受之，或因后天失调，心经蕴热，热传于肺，注于大肠而成者。治小儿痔疮，宜内服凉血解毒，外用熏洗可也。

又曰∶痔漏之源，受病者，燥气也，为病者，湿热也。皆由酒色过度，湿而生热，充于脏腑，溢于经络，坠乎谷道左右，冲突为痔。虽见证于大肠，实阴虚而火实所致，经所谓开窍于二阴，久则溃而成漏。然痔轻而漏重，痔实而漏虚。治痔不过凉血清热，治漏初则凉血清热燥湿，久则涩窍杀虫，兼乎温散。或曰痔漏，火是根源，何故而用湿涩？殊不知痔只出血，始终是热，漏流脓水，始是湿热，终是湿寒，不用温药，何以去湿而散寒乎！非止痔漏，百病中多有始热而终寒者，即如泻利呕吐，初则肠胃气实而热，久则肠胃虚为寒。丹溪下血条云∶下血久不愈者，后用温剂，正此义也。

朱丹溪曰∶漏疮须先服补药生气血，参、术、 、归为主大剂服之，随以附子末唾和作饼如钱浓，以艾炙之，漏大炷大，漏小炷小，灸令微热，不可使痛，干则易饼再灸，如困则止，来日又灸，直至肉平为效。亦有用附子片灸，仍用前补剂膏贴之，尤妙。（治漏法。）

李东垣曰∶肠头成块者，湿也；作大痛者，风也；大便燥结者，兼受火热也。是湿热风燥四气合邪，法当泻火润燥，疏风和血止痛，是其治也。（《十书》）

冯鲁瞻曰∶痔漏初起，须用芩、连之类，以凉大肠，枳壳以宽大肠。涩窍用赤白石脂、枯矾、黄丹、脑子之类。（《锦囊》）

又曰∶痔漏若能味无味之味，正味足矣，事无事之事，百事备矣。若服饵调节谨慎合宜，未有不瘥者也，若不知谨慎，强治无功。

窦汉卿曰∶大法治痔以凉血为主，如肛旁别有一窍出脓血，名曰单漏。治之宜温暖之剂补其内，生肌之药敷其外。

窦梦麟曰∶窍在皮肤者易愈，脏腑有损而致窍者，未易治也。

《养生必效方》载∶干义传，僧觉海少年患痔疾，其行业比冰霜，缘此饱食久坐，知痔疾者，不必酒色过度矣。故《素问》云∶因而饱食，筋脉横解，肠 为痔。三神丸治僧道痔疾，故治有不同也。

岐天师曰∶人有粪门内拖出一条，似蛇非蛇，或进或出，便粪之时，又安然无碍，此乃大肠湿热之极，生此怪物，长于直肠之间，非蛇也乃肉也。但伸缩如意，又似乎蛇，法当用逐邪杀蛇丹服之，外用好木耳一两煎汤洗之，洗后用冰片一分，研末扫上，扫尽即缩进而愈，神验。（《秘录》）

澄曰∶治痔漏鹳口等证，患者欲坐不能，须用定铺极浓芦花坐垫，中开一洞，将患处坐向洞中，自无压挤伤疮之患。

上一页：痤痱疮门主方
下一页：痔疮门主方


痔疮门主方 《疡医大全》

痔疮门主方

诸痔初起煎方槐角子（黑牛胆制） 生地 当归 连翘 枳壳 升麻 荆芥穗 陈皮 防风 地榆（各等分） 黄连 黄柏 黄芩（此三味春秋用七分，夏用一钱五分，冬用五分）

水煎空心服。大便秘加蒸大黄、火麻仁。

又方

柴胡 甘草 浓朴 独活 生地 牡丹皮 陈皮 槐角子 黄芩 白芍 金银花 当归 黄柏 水煎服。

痔疮初起大便下血，未破无脓，皆可内消。

象牙（ ） 白僵蚕（ ） 地榆（ ） 胡黄连（各一两） 槐花（火酒拌炒） 贯众（火酒拌炒） 生地（各二钱） 石燕（一对，火 醋淬）

研细蜜丸。清晨淡盐汤送下二钱。

熊胆散 痔疮坚硬作痛，脱肛肿泛不收。冰片一分，熊胆二分，研细。先将大田螺一个，用尖刀挑起螺靥，入药在内，放片时，待螺化出浆水，用鸡翎扫痔上，频频用之即愈。

又方 田螺水养伺其靥开，入冰片少许，螺自化水，鸡翎扫上。

又方 槐花研末。灌入雄牛胆内阴干为丸，白汤送下三钱。

又方 雄鹅胆汁调冰片搽之。

又方

白鹅胆（取汁，三四枚） 熊胆（二分） 冰片（一分）

调匀，涂痔上。

又方

橄榄核（ 灰） 熊胆（二钱） 冰片（六分）

研匀，鹅胆汁调搽。

内痔 树上干桃枚，阴阳瓦焙干，再入冰片三分入瓶内，加猪胆汁挤入肛内。

立止痔疼 乌梅肉七枚，阴阳瓦焙研细末，冰片三分，儿茶七分，研细末，先以瓦松皮硝汤洗过，再搽。

又方 活蚯蚓洗净泥土，捣烂冲热酒服，外用猪胆调杏仁冰片末，鸡翎扫上。

痔内生虫 鳗鲡鱼骨烧烟薰肛门，其痔内虫尽死。

药线方 诸痔瘿瘤，凡根蒂小而头面大者，用此线系，其患根自落。

芫花（五钱） 壁钱（二钱） 白色细扣线（三钱）

水一碗，同浸小瓷罐内，慢火煮，水干为度，取线阴干，凡遇前患，用线一根，患大者二根，双扣系于根蒂，两头留线，日渐紧之，其患自然冰冷紫黑，枯落后长肉药收口。

又方 蜘蛛网四边粗丝合成线，结患根上。

枯痔法 凡痔疮泛出，即用此药涂之，痔自干黑枯落。欲用此方，四边好肉须先用护痔散护住良肉。

明矾（四两） 轻粉 朱砂（各三钱） 白砒（四钱）

先将矾入铜杓内 滚，次入砒末搅匀，以矾枯为度，去火毒片时，次入轻粉、朱砂，再研极细，瓷罐收贮。每日辰、午、申三时，以温汤洗净痔上，唾津调涂，七八日其痔自然枯尽，方上生肌药。

护痔散

白芨 大黄 苦参 寒水石 绿豆粉 黄柏（各等分）

研细热水调涂四边好肉上，方搽枯痔药。

唤痔散 痔在肛门内肠头上，外面看不见，痛苦不胜，用此药唤出痔来，以葱汤洗净上药。

磁石（一两，活而吸铁者） 草乌尖（生用五分） 枯矾（五钱） 干姜（三分，泡，另研）

共研极细。用生姜汁或葱汁调涂肛门上，少顷肛自内脱出，痔疮上下洗净，四边好肉上用前护药，次上枯药，一日三上，洗用新笔蘸药洗之。如此六七日脱尽痔根，即用生肌药收口，后用贴顶升阳散收入其肠，内服槐角丸。

贴顶升阳散

萆麻子（四五粒去壳） 麝香（三分）

共捣膏。将头心发去钱大一块，贴此药少顷，其肛即收入。如缓再用醋一口喷患人面上，立收。

熏痔法 莲蓬壳一个，五倍子一个，将倍子开一孔纳明雄五分于内，再将倍子有孔一头纳入莲蓬壳内，以线扎紧，入小口砂锅内水煎十数沸，对痔上熏之，冷则又温，频熏自效。

又方

苍耳子 荆芥 黄芩 花椒 马齿苋 瓦松 皮硝 白矾 槐花（各等分）

每用五钱加葱白五根，煎汤熏洗。

又方 鱼腥草煎汤熏洗，仍以草挹痔上。

又方 凤尾草煎汤熏洗。

又方 梓桐树枝叶煎汤熏洗。

又方 草连根煎汤熏洗。

又方 槐花泡汁当茶饮，渣再煎熏洗。

又方 新蚕豆花梗叶煎汤熏洗。

又方 芒硝、瓦松、陈莲蓬壳煎汤熏洗。

又方 苦 菜煮烂为度，和汤置器中坐熏，待温下手以菜频频洗之，每日洗三次。

又方 陈枳壳、干茄蒂、冬瓜皮、陈槐花各等分，煎汤熏洗。

又方 桃树根皮煮汁，每日熏洗三四次。

又方 马齿苋煎汤熏洗，内食生熟荸荠。

又方 苦参、茵陈各五钱，煎汤熏洗，兼治脱肛。

又方 枳壳二两，荔枝草四两，河水煎汤，先熏后洗。

又方 无花果叶煎汤熏洗。

洗痔黄硝汤 痔疮肿痛。大黄二两，水十二碗煎至八碗，再入朴硝一两，略滚倾桶内薰洗之。

肛门四边肿硬痒痛不可忍者 白矾三分研碎，用童便化开洗痔上，每日二三次。

洗痔膏 此膏能洗痔疮，用刀剪不疼不痛。

槐花 明矾（各一斤，或用胆矾）

先将槐花用河水熬取浓汁，滤清复入净锅内，投矾于内熬至极稠，瓷罐收贮。每用少许入开水内化开洗之，其痛立止。

外痔 瓦花（朝北者） 同冰片捣敷。

外痔。

五倍子（五个焙） 冰片（五厘）

研细，麻油调搽。

痔疮初起。

熊胆（三钱） 冰片（四分）

研细，猪胆汁调搽痔上。如已溃者不可用猪胆汁，如用在已破之疮便要极疼。

消痔千金散

孩儿茶 黄连 寒水石（各五分） 硼砂 赤石脂 芦甘石（各三分） 熊胆（二分） 冰片（一分）

研细，清茶调敷患上，肿痛立止。

蜗牛膏（《集验》）。蜗牛一枚，加麝香、冰片研烂，瓷盒盛，次早取汁涂。

消痔丸 痔疮痔漏初起，人壮便秘，血分壅热者。

生地（四两，水洗） 片芩（一两五钱） 金银花 枳壳（麸炒） 秦艽（各一两） 防风 大黄（九制） 当归 苍术（米泔浸炒） 地龙 槐花（炒） 赤芍（各二两）

研末，炼蜜为丸，空心白汤送下三钱。

又方 白鸡胆二三枚取汁，入熊胆二分，冰片五厘共研一处，瓷盒收藏，勿使出气。用时以手指搽之。

神茧散 蚕茧纳入男子指甲，以满为度，外用童发缠裹烧灰存性，研细蜜调搽。

鲫鱼散 鲫鱼一尾刮去肠净，入白矾令满，瓦上 存性，研末用鸡毛扫上。

猪甲散 猪悬蹄甲为末，每空心米汤调下二钱。

痔疮虫 作痒 槐白皮煎浓汁浸洗，冷再换洗；良久大便欲解，当有虫出。

翻花痔 荆芥、防风、朴硝煎汤熏洗，再用木鳖子、郁金研末，加冰片、熊胆少许，水调敷。

洗痔 槐花、枳壳、荆芥、艾叶水煎，入白矾先熏后洗。

又方 木鳖子净仁七个研，加白矾二钱，水煎熏洗。

痔疮灸法 大蒜一片，头垢捻成饼子，先放痔上，再安蒜艾灸。

痔疮头大蒂小 芫花根洗净，木臼捣，以少水绞汁于银铜器内，慢火煎成膏，将丝线于膏内度透，系痔疮根上。系时微痛，候心躁痔落时，以纸蘸膏捻入窍内除根。

偷粪鼠 牛皮胶一两，好酒一碗，顿化服，一二次自消。

三神丸（《养生》）治僧道痔疮。

枳壳（炒，去穣） 皂角（烧存性） 五倍子（各等分）

上为细末。炼蜜为丸桐子大，每服二三十丸，温水食前送下，其效如神。

治痔 每日食海螺蛳半升，用苦茶漱口，约食二斗即消矣。痔乃脏火属阳，海蛳性寒味咸属阴，寒能敌火，咸能软坚，茶又苦凉，深得旨矣。

小儿生痔 甘草熬膏，空心服之自愈。

痔疮初起痛痒不止 旧布鞋底烘热频频熨之，冷则再烘再熨，其痛痒则已。

洗痔奇方

夏枯草 黄柏 枳壳 槐花 马齿苋 五倍子（各二钱）

上药装夏布袋内，入瓷罐中，加明矾八两，开水冲洗，立刻止痛。

治痔疮并脱肛。

黄蜡 白蜡（各一两） 雅连（三钱）

研细熔化为丸，每服三钱，白汤送下。

痔疮 熊胆涂之。

又方

秦椒（即大椒）

晒干磨细，取净末一斤，浸麻油十斤封口，每饮食时以椒油或下面或蘸菜吃，神效。

又方 大田螺一个，入铜青、麝香、冰片各五厘，入螺内，取水搽之。

又方 旱莲草一把连根洗净，捣烂滚酒冲汁服。

又方 秦椒同饭捣烂为丸，每服二钱，白汤送下，止痛神效。

清脏补漏丸（汤阿松道士。）

穿山甲（炮，一两） 槐花（炒） 明矾（各二两）

共磨细。以黄蜡二两熔化为丸，每早空心白汤送二钱。一料除根。

又方 以绢袋装银硝二两，缝长条，以带系腰中，如坐即将硝袋垫肛门痔上，久久自愈。

偷粪鼠 猫屎、井底泥和匀，围之立愈。

痔疮神验方（周鹤仙。） 生甘草节大者一百个，为末，炼蜜为丸桐子大，每空心用槐米煎汤送下，轻则三钱，重则五钱，服半料或一料即愈。戒房事百日，永不再发，神验无比，此天下第一奇效方也。若痔肿痛难忍，发而极重者，用地骨皮一两，荆芥、槐角子、枳壳、金银花各三钱，煎汤频洗，午后空心再进一服，自然渐渐消去而愈，不可以平易忽视。

大肠火盛，肛门肿痛难于大便，或生痔并肛门边生疖毒者 槐米不拘多少，炒深黄色，放地上去火毒，为末，空心黄酒调服三钱，服三四钱即愈。若生痔并一切疖毒，多服自消，极验。

痔疮丸

黄连 苦参 乳香（去油） 没药（去油） 雄黄（各一两） 连翘 僵蚕 蝉蜕 防风 全蝎 槐角（入牛胆汁煮） 生地 牛膝 陈皮 穿山甲 当归 枳壳 地龙（去泥晒干，各二两） 蜈蚣（焙，去头、足，二十条） 象牙末（五钱） 人参（二钱五分） 蜂房（一个，入玄明粉干眼内，草纸湿透包好，用微火煨之）

各制为末，炼蜜为丸，空心开水送下三钱。忌一切火酒、发物、房事，服过六七日，再用后方洗。

洗痔法

荔枝草 马鞭草（阴干，各半斤） 蒲公英（二两） 甘草（三钱）

入罐煎好，再入皂矾一两，略煎数沸，（皂矾煎久，升去无功。）先熏后洗。

痔疮初起 通州膏子眼药搽之，自消。

痔疮（江仍度。）

粉甘草（八两，用青盐四两和水拌，晒干又拌又晒，汁尽为度） 粉甘草（八两，生晒）

共磨末，炼蜜为丸，每早白汤送下三钱。

又方 生桐油频涂。

痔疮痛不可忍 羊胆一个，取汁入冰片五分，和匀扫上。

痔疮蜡矾针 黄蜡熔化，入枯矾末少许于内，揉成长条如线，看痔漏深浅插入，待脓尽再上生肌药收功。

又方 川贝母、五倍子等分，研末搽之。

痔疮突出疼痛坐立不便 先用韭菜洗净，煎沸汤于瓦木器中熏之，通手沃洗即愈。如未消用生姜切薄片放于痔上痛甚处，以熟艾作炷于上，灸三炷，黄水即出自消。若肛门上有三二个痔，三五日后如前法逐一灸之，屡验。

肛门起窠作痛 野薄荷、明矾各等分，煎汤熏洗自消。

外痔 红枣去核，入铜青线扎，炭火 存性，研细末，痔潮干渗；痔干以津润湿搽之。

痔痛下血。

川芎 当归 黄 神曲 槐花 地榆（各一两） 阿胶（炒珠） 血余 荆芥穗（炒黑） 木贼草（炒黑各三钱）

炼蜜丸如桐子大，每服五十丸，食前米饮送下。

痔疮定痛。

白壳旱螺（七个） 杭粉（一钱）

共研一处阴干，入冰片三分，研细瓶贮，每以木鳖子、全猪胆汁磨浓调搽。

洗虫痔 河堤柳根上须，一把，花椒、白芥子煎汤熏洗，其虫头黑身白，从痔疮孔内出。

洗痔（吴韵清）

鱼腥草 夏枯草 马齿苋（各一两） 五倍子 枳壳 黄柏（各五钱） 明矾（四两）

共煎浓汁，每用一杯，搀滚汤熏洗。

又方

瓦松 马齿苋 槐花 五倍子（去虫） 皮硝（各一两） 葱白（十个）

共装绢袋内煮汤，每日熏七八次。

消痔脱管奇方

刺 （一个，皮纸湿包烧灰、存性） 牛角腮（一枚烧灰存性） 猪悬蹄（十个烧灰存性） 苦参（二两）

木耳 石菖蒲 陈棕（烧灰存性） 枯矾（各一两） 地榆 槐角子 胡麻仁 雷丸 防风 漏芦芜荑 麝香（各五钱）

共磨细末，炼蜜为丸桐子大，每服一钱，日三服，白汤送下。

洗方 喇叭花（即土地黄苗）煎汤，日洗二次。

却毒汤

瓦松 马齿苋 川椒 川文蛤 防风 生甘草 枳壳 侧柏叶 苍术 葱白（各三钱） 焰硝（一两）

煎汤，日洗三次。

牝痔并一切内外痔，疼痛不可忍新黄栝蒌一枚，以刀旋下顶，不去穣，选不蛀皂角子填满，将顶盖好，外用纸筋泥固济约三指浓，以炭火簇合烧令红，放于地下坑内出火毒，一宿取出，加麝香一钱，每服一钱，研极细，瓷瓶收贮，米饮调服。

新久痔痛 海螵蛸去粗皮，研细末，用生麻油调成膏，用鸭翎扫上，每日夜用之，日久自消。

外痔神消散（杜秘。）

红栀子（捣碎） 黄柏 胡黄连（各一两）

水二宫碗煎一碗，二煎、三煎俱煎一碗，共三碗，去渣，入皮硝一斤炖化，撤去泥脚，取上清硝汁，以文火慢炼成硝。大田螺十六个，每个入冰片一厘。（待螺化成水，将水拌入硝内，再加熊胆、儿茶各五钱，研细和入硝内拌匀听用。）每用头一次用苦参一两，水三大碗煎成二碗，去渣，入制硝末一两，煎二三滚，倾盆内，先熏后洗，每日洗三次，第二日仍用洗剩药水，再加苦参一两，加水一大碗煎成，加制硝末五钱，如上熏洗。第三日照第二日洗法。

第四日旧药水俱不用，照第一日换新水煎苦参制硝洗之。以三日又换一次，其痔自消，永不再发。

痔疮 线香为丸，每服二钱，白汤送下。

痔漏神方（顾玉书。）

抱鸡蛋壳内皮（ 存性） 血余（各三钱） 石膏（ 二钱） 冰片 儿茶（各五分） 血竭（三分）

共乳极细搽痔上，脓水自干，管根自落，用真耿饼一斤，粉甘草半斤，捣匀为丸，每早空心白汤送下三钱。此乃秘方，经验多人，用之必效。

内痔 冬青树叶煎汤熏洗。

外痔 鳖甲、五倍子，煎汤熏洗。

痔疮 广元肉一个，包明矾五分。嚼碎滚水吞下，七日后用明矾一钱，十四日后用明矾一钱五分。待痔枯即止。

又方 青饼一个入黄蜡一钱于内，置碗中，于饭上蒸熟，清晨开水细嚼一枚，以愈为度。

又方 梓桐树皮叶煎汤洗。

又方 草连根煎汤洗。

痔疮肿痛 冬瓜煎汤洗。

上一页：痔疮门主论
下一页：痔漏门主论


痔漏门主论 《疡医大全》

痔漏门主论

澄曰∶痔疮初起，有奔走过急，瘀凝肠分，流注肛门者；有色欲违度，忍精强固者；有耽于醇酒者；有好嗜辛辣煎炒炙 者；有湿热流滞者；有久嗽气虚，群火灼阴而成者；有久坐气血凝聚者；又有妇女血燥，大便秘结，用力努挣而成者；亦有生产用力太过，瘀血流结而成者；更有脾泻肾泄、元气下陷而成者；又有久痢气陷而成者，种种皆能成痔。而痔类甚多，有因其形而名者；有因其部位前后左右内外而名者；既溃之后，每每多成漏管，不能收口者。非内服外洗，纯用苦寒，致令脾元日损，肌肉难生，即系医家妄用刀针，药线系扎，铅丸悬坠，利剪割切，良肉受伤，日施药 ，插入拔出，日逐将疮内四旁新肉磨成硬管，愈插愈深。此固医家之过，然病家见痔疮溃后，虽流脓血，不疼不痛，嗜饮者依然畅饮，好色者仍复贪欢，善啖者辛辣煎炒全不禁戒，虽无刀剪药线之害，亦断无不成漏者，所以致漏之源又伙。更有等自愚之辈，每言痔漏不可医痊，留此门户为湿热外渗之地，若收功完口，湿热反无门可出矣。殊不知肾开窍于二阴，谷道即肾之门户，若使终年破流血水，则真阴由此而耗，正气从此而亏，安能保其不成痨瘵乎！况湿热若果由大肠而来，自由大肠直出，岂有归大肠而不出，反由漏口徐徐而泄哉！是以痔贵早为培补，益气保元，不可用苦寒内服外涂淋洗，病者谨戒百日醇酒房劳，再无不收口之理。若不遵禁忌，虽有灵丹，亦难奏效。

上一页：痔疮门主方
下一页：痔漏门主方


痔漏门主方 《疡医大全》

痔漏门主方

退管丸（周鹤仙。）当归（酒洗） 露蜂房（槐树上的，微炒） 川连（酒炒） 象牙（各五钱） 槐花（微炒） 川芎（炒） 滴乳香（包在新鲜箸叶内，去油净，各三钱）

共研细末，取黄蜡二两，熔化为丸如桐子大，每空心以漏芦、芦甘石煎汤送下，其管退出，用剪剪去；亦有化为脓血出者。

服此药忌房事、豆腐、火酒。虽愈仍忌四十九日。

捷法 地沥青一两，置有 盆中，用大蜈蚣一条，养在盆内，勿令游去，伺蜈蚣将油食尽为度，用竹签将蜈蚣绷住，竹刀剖开取腹内油，搽痔漏上，务将脓血洗净再搽。

琉璃饼

陈芥菜（切碎） 陈琉璃（炙各五钱） 螳螂壳（水洗 阴阳瓦焙，三钱） 陈 皮（ 灰六钱） 田螺（二个，冰片化水） 珍珠（一粒，如无用药珠代）

五味同为细末，取田螺水和药，乘潮捏饼，先用天芥菜入砂锅内煎汤，倾入小口瓶内，对患处热熏温洗，如无天芥菜，即用番白草或苦参煎汤熏洗亦可，洗后拭净，将药饼放患顶上膏封。一日一换，痔管内仍用所存药末，鹅毛管吹入。

痔漏丸

大熟地（四两） 白茯苓 山药 山萸肉 牡丹皮 白芍（各二两） 象牙（一两五钱） 鳖肉苁蓉 何首乌（各三两） 炼蜜为丸如桐子大，白汤送下三钱又方

象皮（二两） 人乳（浸一宿，瓦上焙脆存性） 荔枝核（二十八个，焙脆）

研细。用猪膈肝四个，白酒洗去油，入砂锅内加酒半斤许，糯米一撮，煮烂为度，捣烂和药为丸，每服二钱白汤下，虚人用人参汤下。

又方 雄牛胆汁入铜锅微熬，飞面收为丸，空心白汤送下，管从大便而出。

又方

槐花（炒黑） 青黛（各半斤） 当归（酒洗晒干，一两）

打糊为丸，先嚼核桃肉一枚，淡盐汤送下三钱，退管至速。

又方

胡黄连（二两） 石决明（火 ） 槐花 穿山甲（各五钱 麻油一斤，瓷瓶内煮黄色）

研细饭丸，每早米汤送下一钱。四十日见功。

又方

胡连（姜汁拌炒） 刺 皮（炒各一两） 指甲（炙五钱） 蜣螂（七个） 麝香（二分）

研细饭丸，每早淡酒送下一钱。忌火酒、椒、姜等味。

退管如神 活獾子一只，杀之退毛净，又将肠内粪去净，入石臼内连骨舂碎，盛坛内封固，埋背阴地下，或背阴房内，过三伏天听用。看管大小，用纸捻蘸坛内浮油插入，其管即出，生肌敛口。

金蝉补漏。

推粪虫（七个） 滴乳香（去油） 没药（去油各五钱） 炙甘草 生矾 生甘草 熟矾（各七钱五分）

研细，黄蜡四两熔化，乘热丸桐子大，先服八分，渐加至二钱，酒送下，其管自退。

退管 牛皮末晒炒研一斤，槐角子半斤，蜜丸白汤送下。

又方 木耳一斤，用扁柏叶煎水洒上，晒干研末 每岁一分，日逐加一分，如二十五岁可递加至二钱五分为止。俱用白汤调下，如管未退，到二十六天降序一分，只服二钱四分，日逐减至一分为止。

狗肠丸

象牙屑 建青黛 陈松萝 女贞子（各等分）

研细。用黄狗肠一具，洗净蒸烂为丸，每早白汤送下三钱。

混元球 治痔漏如神。

白马屎（七粒） 真川椒（三十七粒） 蕲艾 河蚬（各七钱） 槐皮（一斤，切片研末）

用蚯蚓屎作球，包众药在内晒干，每日一球，安于马桶内烧取烟熏。

痔漏。（《济生》）

血竭 象牙末（各二两） 乳香（去油，六钱） 蝉蜕 没药（去油） 朱砂（各二钱） 白僵蚕 蜂房（各三钱）

上为细末，黄蜡丸弹子大，每空心温酒下三丸。

狐仙封脏丸 此方并不治痔，而治痔有神效之功。十日见效，服完一料，永不再发。久服可延年益寿。但服此当禁色欲。

枸杞子（去蒂，酒拌蒸） 菟丝子 白茯苓（乳拌，蒸晒五次） 赤茯苓 大生地（竹刀切片） 大熟地 甘菊花 女贞子 何首乌（同女贞子蒸晒五次） 山萸肉 远志肉（甘草水浸二日） 当归身 人参 莲须 柏子仁 天门冬 眼肉 麦门冬（去心） 酸枣仁（各四两） 北五味 川牛膝 粉丹皮 石菖蒲 泽泻（各二两）

炼蜜为丸，每服二钱白汤送下。

痔漏丸 此方退管生肌，屡用屡验。

石莲蓬 冬青子（各三两） 川黄连 真川芎 牛膝（酒炒） 赤芍 当归（酒洗） 黄芩 黄柏 熟大黄（各一两） 槐角子 象牙末（各二两） 蛇蜕（去头尾） 全蝎（各五钱） 金墨（一锭约重三钱）

共研细末，炼蜜为丸，每早服三钱，至七日后服二钱五分，又七日服二钱，忌火酒，又七日服一钱五分，每早晚用柳须、花椒煎水熏洗一料，服完永不再发。忌羊肉、驴肉、公鸡、鲤鱼、辛辣。

又方

蚯蚓（半斤，用竹刀剖开去净腹内泥，砂锅上焙干）

象牙（二两）

共研极细末。用白糖水和匀为丸如梧桐子大，每早空心用陈无灰酒送下三钱。三服后即有效验，服至十日，有管者渐渐退出，内自生肌。勿吃一切发物、腥、酒、猪首、公鸡等类，尤忌房事。此方屡用验过多人，万勿轻视。

推车客散 痔漏不论远年近日，最凶者百日收，其管自出。

酸枣仁（炒） 远志肉 苍术（盐、醋、米泔、童便四制） 穿山甲（炙） 侧柏叶（白矾水煮） 枳壳（醋煮） 地骨皮（各一两） 槐角子（炒） 贯众（酒拌，九蒸九晒） 陈棕炭（各三两） 皮（ 存性一两） 白花地丁（七八月采生白花者，六两）

如法制度为极细末，空心酒调服三钱，或白汤亦可。服一月后，每服加推车客即蜣螂细末三分，管自退出。如出以快剪去之。

柏胶丸 内消痔漏。

雄黄（同蜜煎老去蜜） 小茴香（各三钱） 川黄连 侧柏叶（各一两） 广胶（八两 切断以牡蛎粉八两炒成珠，去牡蛎） 熊胆（一钱） 槐角子（一荚四五粒者佳，四两）

研细炼白蜜为丸，早晚各服三钱，白汤送下，荤用鸡蛋，素用豆腐过口。如痔痛极者，加乳香去油、没药去油（各二钱），蟾酥（一钱五分。）

追毒丸 痔漏通肠，污从孔出，先用此丸追尽脓毒，后服闭管丸立效。

胡连（切片，姜汁拌炒） 皮（炙，切片再炒黄色各一两） 麝香（二分）

研细，软饮为丸麻子大，每服一钱，食前酒下。服丸后脓水反多，药力到也，莫惧。

闭管丸

胡连（一两） 槐花（微炒） 穿山甲（麻油内煮黄色） 石决明（ ，各五钱）

炼蜜丸麻子大。每服一钱，空心清米汤送下，早晚日进二服，至重四十日而愈。如漏四边有硬肉突起者，加蚕茧二十个炒，研和入药中。并治遍身诸漏皆效。

痔漏不拘蜂窠翻花通肠三十二孔者，不用刀针挂线，立建神功。

黑丑（连皮炒） 大黄（酒拌，蒸极烂） 白莲蕊（各三两） 红矾（醋煮） 五倍子（炒） 五味子（炒）川当归（各一两） 黄连（七钱） 乳香（去油） 没药（去油各一钱） 山豆根（五钱）

研细，酒叠丸，每服一钱五分，肉汤送下。

退管。

童血余（ ） 槐角子（炒，各一两） 白蒺藜（炒，去刺，二两） 直僵蚕（炒） 皮硝（炒） 儿茶 没药（去油各五钱） 蝉蜕（酒洗，焙，三钱） 蜂房（焙，四钱） 犀角（瓦上炙） 鹿茸（各五钱） 肥皂子（四十九粒，取肉瓦焙）

研细。用黄蜡四钱，狗油一两，化匀和丸如桐子大，每服六七十丸，早晚酒送下。半月其管自退。

加味槐角丸 痔漏通用，并治肠风下血。

川芎 真阿胶 白芷（各五钱） 槐角子 生地 当归身（各二两） 黄连 条芩 枳壳 连翘 防风 秦艽 地榆 升麻（各一两） 黄 （二两）

研末蜜丸。或酒糊丸桐子大，每服五十丸，渐加至七八十丸、百丸，空心温酒或米汤送下。

钓肠丸 久漏虚漏，肛门肿痛生疮，时有脓血及肠风下血，虚寒久不愈者。

生附子（去皮、脐） 枯绿矾（各一两） 诃子（煨） 枳壳（去穣麸炒） 天南星（生用） 白附子 半夏 枯白矾（各二两） 鸡冠花（微炒五两） 栝蒌（烧后存性） 皮（烧存性，各二个） 胡桃仁（十五两，不去油，罐内 存性）

研末醋糊丸桐子大，每服二十丸，空心临卧时，俱用温酒送下。

痔漏出血不止。（孙真人。）

熟附子（焙） 明矾（各一两）

研细蜜丸桐子大，每服二丸酒下，一日三服。数日血止，百日除根。

痔漏神方 柿饼放炭火上烧灰存性，每一两入嫩滴乳石一钱，共研细末。每服一匙，一日服四五次，或茶或米饮，或糕或饭，俱可服。俱在食前服。初服五七日，必流血水，管渐化出，或痛，或不痛，次流黄水，结疤全愈，永不再发。远年者用半斤，近者数两。（滴乳石要极嫩的，指甲刮得下者为佳，生用不必 。）

治痔油药（灵秘丹药。）

苏合油 熊胆各五分 鸡蛋头生者二个，取蛋清将鸡蛋清熬油，三味和匀敷之。（有一赵姓患痔垂死，用之即愈。）

治痔药水

片脑（一分） 朴硝（五分） 熊胆（三分） 蜗牛 田螺肉（各十两） 橄榄核（烧灰五分）

将蜗牛、田螺肉捣烂，入药浸一夜，取水并药敷疮，无不断根。

痔漏。（洪武帝亲验。）

犀角 象牙 乳香 没药（各一两） 明矾 黄蜡（各五钱）

铜器熔化蜡入药，丸梧子大。用连翘、金银花入好酒煎半日，去渣，酒服二十一丸，自愈。

槐角丸

槐角子 槐花（各八两） 槟榔（四两） 黄芩（三两） 刺 皮（两个，酒浸焙）

共为细末，炼蜜为丸桐子大，空心白汤送下，每服一百丸。

又方（《外科秘书》）青苔，青石上者焙末，加生矾少许，再研听用，先将瓦花一把水煎滚，加盐卤一碗，坐上浴洗，其痔渐渐缩小，揩干将药抹上，但要痛三四次即愈，永不再发。

痔漏（周鹤仙。）

金银花（拣净梗叶） 粉甘草（各一斤）

上二味，以一斤为末，炼蜜为丸如桐子大。以一斤浸黄酒，每用一杯，送丸药二钱，一日三服，一料即愈。一切痔俱枯落，漏管渐退出，神效无比。

海州州尊李公方 治痔漏血痔如箭，肠风下血，并效。

橡斗子壳（四两） 黄 （蜜炙） 枳壳（麸炒） 黄连（酒炒） 地榆（去下半截，只用上头半截，取净末，各二两）

共为细末。老米打糊为丸如绿豆大，每清晨用槐花米三钱煎汤送下一钱，重者二钱，半月全愈。至重者兼用小灵丹必效。

小灵丹 番木鳖不拘多少，用麻油煎枯存性，取起为末，面糊为丸，如萝卜子大。临卧时用清茶调服一分六厘，盖暖出汗，切忌不可说话。其油用熊胆为末，冰片少许和匀，留搽外痔。如外痔先以荆芥、防风、瓦松煎汤熏洗涂药；如内痔则只服二方丹药自愈。此丹兼治中风，口眼 斜，如神。此油搽梅花（瘌痢），三日即好。

痔漏。

活磁石（六两，打如豆大，用硫黄一两研细，以白芨水浸磁石，将硫黄为衣，晒干）

入阳城罐内，铁盏盖定，盐泥固济，升七炷香，冷定开看，其灵药只有三钱，听用。又用朱砂、明矾、火硝、青盐（各四两）。

入阳城罐内，照前升七炷香，刮取灵药。又用纹银（一两），硫黄（三钱），白砒（三分）。

入倾银罐内，炼化搅成粉，将三项药各称等一分，米饭为丸，空心白芷煎汤送下一分，半日许下部作胀痛时，要人手拍左右，其管退出；外用好生肌药收口，其功甚速，如疮口小，可另用好烂药烂开疮口，其管更易退出。如欲速于退管，可用萆麻子一两煎水熏洗，其退更速。

治痔良方 夫痔何由而生，乃心经之积热，流于大肠经，为害于谷道，古人名之曰痔、曰漏，此证男女皆患。盖缘美味多飧，醇醪过饮，醉饱贪欲，喜怒交加，渐积而成。其患初起结累如牛乳鸡心，不破为痔，破流脓水为漏，变为莲花通肠鸡冠，其祸不小，不医则患重于一切。世人不审痔源，不解漏根，动辄药线穿蚀，致受痛苦，男子强求一时之功，而妇人岂能穿线乎！譬夫瓦破则漏水下流，不补其瓦，漏安能免，予得此方，男妇并治，不理其疮，惟补其气血为主，使其上不漏则下无害矣。且无号痛之惨，溃烂之险，服此药者，不惟能愈痔漏，抑且以保寿延年耳。

人参 甘枸杞 生地 当归身（各一两五钱） 茯苓 麦门冬（去心） 枣仁（炒） 远志肉 白芍（酒炒，各八钱） 粉甘草（去皮，五钱） 白术（土炒，一两）

上为细末，用猪心血略加炼蜜，为丸如桐子大。每临卧时，无灰酒送下七八十丸。先看疮之轻重。轻者煎五六剂，重者十剂，候疮痛止水收。再照方合丸药服。服时仰卧一二时，勿令心乱妄想，宜少房欲，忌火酒、葱、蒜、生酒、小鸡，宜永断羊肉。

痔漏方（方君达）。若久漏倍人参二三两，鸡冠、石榴等痔，先宜止痛为主，再搽枯痔药、冰螺散，或用熊胆磨搽，或番木鳖磨搽。

阿魏（一两） 人参（五钱） 生地（三两） 熟地 全蝎（米泔浸洗） 槐花（去梗灰炒） 阿胶（蛤粉炒，各二两） 象皮（土炒） 红花 川连（各五钱） 柿饼（八两，陈茶浸，同生熟地捣膏） 槐角子（连子炒，二两）

上为末，以柿饼膏和杵为丸如绿豆大。每早晚空心开水送下二钱，戒气恼房事，生冷发物，如痔流水时，不可行走，内外痔漏，并下部有漏，久服神效。

痔漏混元丹（郭朗仙。）

青礞石（八两，黑色打碎有金星者佳） 黑铅（三两，同硫黄四两炒成青金色） 陈明瓦（三两二钱） 明雄水银 雌黄（各二两） 白砒（八钱） 皂矾（四两） 牙硝（六两，同青礞石 金色）

各研粗末，用升量有多少，好做混元球大小，先以灰如药数成球，庶不致药多球小也。球成将药装入混元球内，以泥盖盖之封固，入灰缸内，用金粟火煨一日至夜，又翻转四面俱煨到。取起去盖看时，如药茶褐色、黄色俱好；如白色、黑白色可再封口煨之。养火一日，取出配后药，每灵药一两，加凤头贯众去心，净二两，以湿纸包盐泥固济晒干，入炭 红取出，闷息存性，研细末一两，黑枣肉一两二钱，同入石臼内杵为丸如黄豆大，每空心酒下三四丸，或五丸。服后倘喉痛破损，止药一二日，待喉中不痛，照前又服，以愈为度。

做紫土混元球法 用紫土槌熟，加旧草鞋或旧棉絮和入土内，多杵为妙，再以旧绢一小方，药多少即用灰多少于内，包裹成球，要圆些，上扎之，入泥内包裹成球，以木板打之，入灰内，过一二日换灰，取起又打之。待干，若有缝以泥涂之，以无缝为度。俟极干透，解去绳，取去灰，入药内，其口先做有子口小盖，现成装药入内，以盖盖之，再以熟泥封固，要紧，再下缸煨之。

丑午丹 治痔疮痔漏，能止脓水，不用退管，自然敛口，诚乃痔中之圣药也。

马蔺子（三钱，炒研细） 牛黄（三厘）

梨一个去皮，上剜一孔去心，将药装入梨内，仍以盖盖之，竹签扦好，饭锅内炖熟，不可入水，服时入白蜜七八钱，槌烂食之。一日吃一个，奏功最捷。内外痔均效。

凡痔漏发背，疔毒 疮，破流黄水，到处起疮。杭粉一两，入银罐内化开，成老金色，冷定研末，加冰片三分，搽之其水自止，其痛亦定，即不成疮矣。

痔漏退管。

猫耳朵刺（即十大功劳，五钱） 槐花（一两）

煎汤，先熏后洗，如打喷嚏，其管即脱下。

治痔漏二三十孔出粪者。

犬肉 青黛（福建者，各八两）

共捣千杵为丸，每空心白酒或白汤送下二钱；至重者一斤，全好。

熏洗痔漏 瓦松、皮硝、川椒、地骨皮、槐条，用鳖一个，煨汤煎药，倾净桶内，先熏后洗。

又方 花椒、艾叶、葱白、白茄根、马齿苋、皮硝、五倍子，煎汤，先熏后洗。

皮丸

刺 皮（三四个，酒浸焙） 经霜槐角子（一斤）

当归（三两）

共为末，炼蜜丸，桐子大，每服一二百丸，温酒送下。

痔漏。（汤道士。）

穿山甲（炙一两） 槐花 明矾（各二两）

共研细，黄蜡二两熔化为丸，每服一钱五分。

痔漏丸

金银花（一斤） 甘草节 连翘（去心各三两）

共研细末，用夏枯草八两熬膏，加炼蜜少许，和杵为丸如弹子大，约重三钱。每早晚用开水或酒调服一丸。戒色欲、烧酒，余者不忌。一料全愈。

痔漏 象牙屑二斤，研极细末，每早用熟鸡蛋三个蘸屑吃。或入稀粥内，服完一料全愈。

三十年痔漏三料除根。

白莲须 黑牵牛（各一两五钱） 当归（五钱）

研末，每服二钱空心酒下。忌热物。五日见效。

上一页：痔漏门主论
下一页：脏毒门主论


脏毒门主论 《疡医大全》

脏毒门主论

脏毒（图缺）

陈实功曰∶脏毒生于肛门之两旁，乃湿热相火内灼肺金而成也。或醇酒膏粱，勤劳辛苦，蕴毒流注肛门，结成肿块。发于外者，多实多热，脉数有力，肛门突肿，大便秘结，肚腹不宽，小水不利，甚则肛门肉泛如箍，孔头紧闭，此为外发，属易治，宜通利大小二便，珍珠散、人中白散搽之，脓熟针之。发于内者属阴虚，湿热渗入肛门，五内结肿，刺痛如锥，小便淋漓，大便虚秘，咳嗽生痰，脉数虚细，寒热往来，遇夜尤甚，此为内发，属阴难治。当用四物汤加知母、黄柏、花粉、甘草，兼以六味地黄丸调治。候内藏脓出则安。又有生平性情暴急，纵食膏粱，或兼补术，蕴毒结于脏腑，火热流注肛门，结而为肿，其患痛连小腹，肛门坠重，二便乖违，或泻或秘，肛门内蚀，串烂经络，污水流通，大孔无禁，饮食不飧，作渴尤甚，凡犯此候，未得见其有生。又有虚劳久嗽，痰火结肿，肛门如粟，破必成漏，此名痨疰，乃内伤坏证，不可勉治。（《正宗》）

《心法》曰∶脏毒有内外阴阳之别。发于外者，由醇酒浓味，勤劳辛苦，蕴注于肛门两旁，肿突形如桃李，大便秘结，小水短赤，甚者肛门重坠紧闭，下气不通，刺痛如锥，脉数有力，多实多热，属阳易治。发于内者兼阴虚，湿热下注，肛门内结壅肿，刺痛如锥，大便虚闭，小水淋漓，寒热往来，遇夜尤甚，脉微细，为虚为湿，属阴难治。

冯鲁瞻曰∶内证中有谓脏毒者，乃肠风日久，气血俱虚，下陷日甚，大肠湿热蕴积，遂生窠穴，为积血之器，从便之前后而来，其腹则痛，血浊而色黯者，名曰脏毒。内伤蕴积久而始发者也，谓之挟热下血。虽有毒名，实非毒也。肠风者，风邪淫乎肠胃也；脏毒者，湿邪淫乎肠胃也。若血射如线者，虫痔也。肠风脏毒之血，自肠脏而来；五痔之血，自肛门蚀孔处出也。

上一页：痔漏门主方
下一页：脏毒门主方


脏毒门主方 《疡医大全》

脏毒门主方

脏毒下血。（《三吴医案》）

槐花 木耳（各三钱） 大黄（酒浸，九蒸九晒，二两） 郁李仁 皂角子 象牙屑 条芩升麻 血余炭 荆芥穗（各五钱）

共为细末，炼蜜为丸如赤豆大，外以四物汤加黑蒲黄各一两为衣，米汤送下，空心及下午各二钱，服完立愈。

又方 干柿饼烧灰，米饮调下二钱。

加味脏连丸 治脏毒。

黄连（八两） 枳壳（六两） 大麦馅子（一升） 甘草（四两）

先为粗末，装入犍猪大肠内，不拘几段，用线扎紧，酒水同煮极烂，捣成饼，晒干，为细末，水叠为丸，白汤送下二钱。

洗脏毒痔疮。（叶台山。）

五倍子 当归 黄柏 槐花 木鳖子（各一两） 瓦松（十根） 红花（五钱） 煎汤熏洗。

消毒百应丸 治脏毒痔漏。

苍术 猪牙皂 槐花（或槐角子） 金银花 黄柏 当归（各四两）

上六味用河井水各四碗，煎取浓汁滤清，入锦纹大黄一斤，石槌打碎，浸透取起晒干，又浸又晒，汁尽为度，研细末，用陈荞麦面和杵为丸，如绿豆大，如血多加地榆四两煎汤，寻常用二十丸；沉重用六十四丸；体浓者用八十一丸，白汤送下。并治内外诸证。汤引开后∶心痛艾醋煎汤下，追虫下积槟榔汤下，肚痛干姜汤下，咳嗽姜汤下，伤食酒下，夜多小便山茱萸汤下，疝气茴香汤下，风火时眼黄连汤下，白痢姜汤下，赤痢甘草汤下，浑身痛乳香汤下，五劳七伤盐汤下，肠风下血、吐血当归汤下，难产童便下，五淋、大小便秘大黄汤下，痔疮漏疮、头痛眼胀、伤寒发热紫苏汤或大黄汤下，经水不通红花汤或当归汤下，肚大青筋膨胀石榴汤下，黄肿陈皮汤下，四肢无力熟地汤下，疔疮磨刀水下。

脏毒下血。（丹溪）车前草连根一握，生姜一小块，和新水捣烂，去渣取汁，候血欲下时，腰间必觉重，即服此一盏，少倾渐觉冷下腹中，登厕便不见血矣。

脏毒下血（《锦囊》） 黄连四两，酒浸，春秋五日，夏三日，冬十日，晒干为末，乌梅肉六两，捣烂丸桐子大，每服二三十丸，空心白汤下。

上一页：脏毒门主论
下一页：肠风门主论


肠风门主论 《疡医大全》

肠风门主论

林氏曰∶或问风邪何由入于大肠，毒瓦斯何因聚于脏腑，此风与毒有所分别否？答曰∶此风非外感风寒之风，此毒非痈疽脓血之毒，总当以气字看。而肠风亦如春伤于风之义，本足阳明清气不能升发透达于四肢腠理之间，而反下陷于大肠，大肠之血脉亦随此气而虚陷，陷久则气血郁结而化为湿热，因此血随气滞，凡登圊气陷火迫之时，其血先粪而至，至则清散不多。初起谓之肠风，盖因方中多用荆芥、防风、升麻诸风药升举清阳之气，遂疑为外感之风也。即使是风，亦血热所化之风，岂外风能入于大肠也哉！至于脏毒者，因肠风日久，气血两虚，虚陷之气日甚，而大肠之湿热蕴积日深，手阳明大肠为积血之处，其势必随气下陷，从粪之前后而来，来虽不痛，而其色多黑黯成块，故有毒之名，而实无痔漏、肠痈、脓血疼痛之毒也。若其病久远，气血愈亏，则脾胃之元气谅必先亏，不能统运周身血脉，使之流行无碍，亦随陷于大肠而成结阴便血之证，在下清气不举，便血而兼飧泄之病，在上浊气凝结，中满而兼喘嗽之恙，甚至肢体浮肿，胸腹胀闷而死。是证应分为三∶轻曰肠风，甚至脏毒，重则结阴也，（《活人录汇编》）又曰∶初起之脉，或沉数有力，或弦数不清，久则芤数无力，或沉涩而弱，或结阴脾虚之脉，非芤涩则虚传。初则宜于升阳清热；次则清补相兼，和血解毒；结阴则当升清利浊，兼于温补其血可也。又曰∶近世患痔者多，而痔中出血者亦不少，多有误认肠风脏毒，而用寒剂者不止，复用升提者再不应，而亦用温补者，总与痔血无干，而补泻尽属妄投。及余细审脉证，方知此血实从痔疮中出，痔愈则血不治而自止，于是病者大悟，求治于专门者，痔果全愈而血从此止，医者亦当细心体察，特详赘以诏后学。

《医论选要》曰∶肠 者，大便下血也。经云∶风客淫气，其精乃亡，邪伤肝也。因而饱食，筋脉横解，肠 为痔，盖缘风气通于肝，肝生风，风生热，风客则淫气伤精，精亡则邪热伤肝，因饱行房，则筋脉横解而肠 痔漏之证生焉。人之不避风毒，恣饮醇酒炙 之物，纵欲，喜怒无常，脏腑郁抑，饮食自倍，肠胃乃伤，阴阳不和关格壅滞，热毒下注，血渗大肠，而成肠 痔漏之疾矣。俗谓之肠风、脏毒是也。其病身寒脉沉者生，身热脉浮者死。治法宜祛风消毒，解热凉脏，和血润燥为主。

钱青抡曰∶肠风下血贵在节欲戒酒，方可除根。

朱丹溪曰∶肠风独在胃与大肠，出血兼风者宜苍术、秦艽、香附、芍药之类。

冯鲁瞻曰∶肠风者，邪气外入，随感随见，所以色清脏毒者，蕴积毒久而始见，所以色浊。治肠风以散风行湿，治脏毒以清热凉血，又要看其虚实新久，新者实者，降之泻之；虚者久者，升之补之。夫血之在身有阴有阳，阳者顺气而行，循流脉中，调和五脏，洒陈六腑，谓之营血。阴者居于络脉，专守脏腑，滋养神气，濡润筋骨，若感内外之邪而受伤，则或循经之阳，血至其伤处为邪气所沮，漏泄经外，或居络之阴，血因留着之邪溃裂而出。则皆渗入肠胃而泄矣。世俗率以肠风名之，不知风乃六淫之一耳。若肠胃受火热二淫，与寒燥湿怫郁其气，及饮食劳力，伤其阴络之血者，亦可谓之肠风乎？《针经》曰∶阳络伤则血外溢而吐衄；阴络伤则血内溢而便溺是也。不可纯用寒凉药，必加辛散为佐，久之不愈，宜理胃气兼升举药。盖精气、血气，皆生于谷气，大便下血，多以胃药收功，徒用苦寒，而不理脾胃，是绝气危生之下工也。

又曰∶肠胃本无血，而有下血者，大肠之病也，大肠何以病下血，邪以感之也。

盖阴络不伤，肠胃不虚，虽有外邪，亦不能患。惟醉饱房劳，坐卧风湿，恣啖生冷，以致湿热阴络受伤，外邪得以乘之。经云∶阴络伤则血内溢而便血。又云∶结阴者便血一升，再结二升，三结三升。此言阴气内结，不得外行，渗入肠间，乃寒湿生灾而阴邪之胜也。外邪者何？风、寒、暑、湿、热是也。风喜伤肝，肝伤则不能藏血而下者；醉后饮冷，寒饮内伤，血为寒凝，渗入大肠而下者；内外伤湿，湿伤凝胃，随气下流而致者；膏粱人浓味、酒色，藜藿人劳役过度，以致热积下焦而致者。然湿毒下血者，腹中不痛；热毒下血者，腹中多痛。更有内伤阳气不足，下焦之阴无元阳以维之而下血者，书所谓病患面无色，脉浮弱，平按之绝者，下血是也。有脾虚阳气下陷，不能统血，以致血随气降而下者。盖阴必从阳，血必从气，脾为气血生化之源，故必赖补中升阳，以胃药收功。有以先便后血者为远血，由足阳明随经入胃。先血后便者为近血，由手阳明大肠随经下渗。有以心肺为远血而属阳，肝肾为近血而属阴。以论者名为肠风脏毒，实非外感之风，肿热之毒之谓，盖阳明之气不能上越，下陷大肠，肠胃之脉随气虚陷，陷久则湿热蕴毒，随气陷而先至，其腹不痛，血清而色鲜者，名曰肠风。邪气外入，随感而见者也，谓之挟寒下血。后人因古方多用荆防升散而窒之，为风寒，非风也。

又曰∶凡下血身凉血寒者生，身热血温者死。

上一页：脏毒门主方
下一页：肠风门主方


肠风门主方 《疡医大全》

肠风门主方

通治肠风主方（《活人录》）

防风（三钱） 生黄 山药（各一钱五分） 茜根 槐米 秦艽（各一钱） 黄连（五分） 甘草（三分）

水煎空心午后服。（防风佐黄 ，达清升之气以透表，山药、甘草和中益脾，使血无虚渗之虞。秦艽、茜根清风热以和血。黄连、槐米消蕴积之热毒。初起加炒黑荆芥、黄芩各一钱，去黄 之骤补。日久加黑荆芥一钱，乌梅肉、升麻各五分。再久则加生地三钱，白芍二钱，升麻五分。已上气血未亏，火盛便燥，可服剪红丸，或犀角地榆丸。如脏毒加生地三钱，茜根、升麻、陈皮各五分，减防风一半，去槐米。日久气血两虚，加人参，白芍各一钱五分，当归头一钱，升麻、陈皮各五分，减防风二钱，去槐米、秦艽，服犀角解毒丸。如结阴便血，浮肿气喘者，加茯苓二钱，人参、桑皮各一钱五分，炮姜、车前各一钱，陈皮五分，减防风二钱，去槐米、秦艽、黄连、甘草，兼服结阴丸。）

犀角地榆丸

犀角 黄芩 黄连 地榆 枳壳 槐米 当归 防风（各等分） 生地黄 乌梅肉 木耳（各加倍）

蜜丸。早空心滚汤吞服三钱。

犀角解毒丸

犀角 升麻 羌活 防风 甘草 荆芥 牛蒡子 连翘 土枸杞（各等分） 金银花 当归身 生地黄 白芍药（各加倍） 蜜丸。早空心滚汤吞服三钱。

肠风便血。（壮实者宜。）

槐角子（五钱） 黄连 陈枳壳 地榆 贯众（各三钱）

水煎服。（昔潘大司马患此，孙文垣用此方治之，一服即止，书其方于壁间，遇有便血者，治之无不立愈。）

大肠泻血。（《普济方》）

发灰（五钱） 鸡冠花 扁柏叶（各一两）

研细末。卧时酒调下二钱。来早以温酒投之，一服见效。

肠风下血秘方 豆腐末入袋滤出浆者，带渣取出，锅内炒燥研末，每用三钱，如下紫血块者，白糖汤下，红血块者，砂糖汤下。虽远年便血垂危者，每日用三次神效。

又方（唐云峰）。陈荞麦面和犍猪胆汁，为丸桐子大，每早空心开水送下三钱。

又方（昭隐寺浣尘和尚传）。刀豆阴干，阴阳瓦焙，三钱，臭梧桐白根（切片，三钱）。煎汤调服。

又方（吴韵清）。柿饼七个，用好醋一斤同煮，醋将干，取起晒干。每早用开水细嚼一个，服至三四个即止。血痢亦效。

又方（怀德堂自验。）

黄芩（炒黑，四两研细） 黑枣头（半斤，煮烂去皮、核）

和捣为丸桐子大，每早晚各服二钱，终剂即愈。

便血。（江仍度。）

黄 （蜜炙） 白术（土炒黄色） 茯苓神（各二两） 枣仁（炒三两） 当归身（酒炒，一两五钱） 莲鼻（酒炒，二十四个） 粉甘草（蜜炙七钱） 山栀（酒炒，六钱） 远志肉（一两，去心，甘草水炒） 地榆（酒炒，五钱）姜灰（四钱） 元眼肉（六两，煨烂，捣膏）

共磨细末，用龙眼膏略加炼白蜜，和丸如桐子大，每早白汤送下四钱。（冬月白蜜不妨多用，夏月白蜜宜少用）

便血（方配京）。茶馆内地下瓜子壳一撮煎汤，空心服，数次即愈。

肠风下血，久不愈者，兼面黄浮肿者。

蒲公英（连根采来，洗净槌烂，青盐腌一宿，晒干收一斤） 木耳（炒黄存性） 槐角子（炒黑，各一两）

柿饼（炒焦存性） 鹿角胶（各二两） 陈棕（ 灰五钱） 川连（一钱五分）

共为末。神曲糊丸，每服二钱，空心白汤下。

肠风下血，妇人血崩，男子血痔。

扁柏叶 明矾（各一两） 月月红（炒黑） 陈棕（ ） 广三七（各三钱）

共研细，炼蜜为丸，白汤送下一钱，或二钱。忌大荤。

肠风下血。

青羊粪 秋后茄蒂（各等分，俱焙黑）

上研末。用荷叶汤打老米糊为丸，白汤送下二钱

上一页：肠风门主论
下一页：寒火疮门主论


寒火疮门主论 《疡医大全》

寒火疮门主论

王肯堂曰∶寒火疮生肛门外，溃烂如破，时流脂水，每晚发寒，继如火燎，多痒少痛是也。（《准绳》）

澄曰∶曾见江西班粮艘周姓患此，每晚必用矾末掺之，方能定痒安睡，想风湿相乘，湿邪化虫使然也。

上一页：肠风门主方
下一页：脱肛门主论


脱肛门主论 《疡医大全》

脱肛门主论

林氏曰∶或问方书云∶脱肛有气虚者，有血虚者，有血热或火盛者，人患此四者甚多，何遂至于脱肛也？答曰∶肛乃大肠之尽处，凡有形之糟粕从此而出，为人一身之门户，虚滑则滞下不收，枯燥则坚涩而难于转出，皆足以致病，而必责之于一气。盖凡有形之物，全赖无形之元气以转运出入，且肺与大肠为表里，而肺正统一身之元气，故人之登圊，亦由元气为之传导，使大肠有形之糟粕，得以传导而出，出已则清升之气复自下而上达于脏腑腠理四肢，是为常度。若脾肺久虚，气血亏损，则统运转输之机不利，全藉勉力努送而出。久久气滞，则肛门因之脱下矣。其次有病久气虚，气陷而自脱者；亦有气虚不能传导，而血随因之枯涩，于是努力挣脱者；有阳明燥火亢极而热结便燥难出，因用力强挣，火性下迫肛门脱出者；有老年血燥，或产后血虚，液燥结滞难下，气弱无力以送，勉强挣脱者。有久泻或久痢，气血两虚，湿热下陷于大肠，因而滑脱者；有小儿亦因泻痢气虚，湿火下迫而脱者，总由气血不和，失其转输传导出入升降之常度，则有是证。自在医者参其脉证，体其虚实以治之。（《活人录汇编》）

又曰∶久病虚陷自脱者，脉必虚微无力，以补气升提为主；气虚血竭，努力挣脱者，脉必涩弱而虚数，当以益气之中，加补血润燥升清之剂；大肠实火燥结，肛门肿痛而下迫者，其脉洪大而数，或沉实有力，以清火解毒之中，佐以升提；老年产后，总由气虚血少，脉必涩数无力，当以滋补升提；久泻久痢，无论大小脉，必虚微沉弱，虽主补益升提；倘余病未清，则清补相兼。（《活人录汇编》）

《医论选要》曰∶脱肛治法，内宜温胃浓肠，收敛解毒之剂，外宜温汤频洗令和软，然后摩挲而入，则自愈矣。

冯鲁瞻曰∶夫肺与大肠为表里，肛者大肠之门也，肺实则温，温则内气充而有所蓄。虚则寒，寒则内气馁而不能收。是以肠头出露矣。多得于久痢不止，里急后重，努力肛开，外风所吹而致者；或伏暑暴注洞泻，肠头不禁者；或禀赋怯弱，易于感冷，啼叫努气，大肠虚脱者。盖泻痢未有不因风、暑、湿、热伤脾，脾虚则肺气即弱，大肠亦虚，土为金母，母虚不能生金，是以少被风冷，则肠头即为虚脱。治宜补脾温胃，使金受母之益而上升，次投固肠之剂。外用熏掺等方，若久出而坚者，先以温暖药汤浇软，渐渐纳入。

又曰∶肛门为大肠之使，大肠受热受寒，皆能脱肛。且大肠者传导之官，肾者作强之官，酒色过度，则肾虚而盗泄母气，肺因以虚，大肠气无所主，故令脱肛。小儿血气未壮，老人血气已衰，皆有此证。

按丹溪所论，脱肛因气虚血虚者固多，亦有因气热血热者，宜兼脉候详察。气虚者补气，参、 、术、草、制升麻之类；血虚者四物汤；血热者凉血，四物汤加炒柏；气热者条芩、升麻之类，并宜升提。

上一页：寒火疮门主论
下一页：脱肛门主方


脱肛门主方 《疡医大全》

脱肛门主方

验方（李常山） 梧桐叶煎汤熏洗。

提肛散 久痔气虚，肛门下坠及脱肛便血，脾胃虚弱。

人参 白术 川芎 黄 陈皮 当归 甘草（各一钱） 柴胡 升麻 条芩 黄连 白芷（各五分）

水煎，食远服，渣再煎。

通治脱肛主方（《活人录》）

生黄 （三钱） 人参 当归（各一钱五分） 白术 川芎 陈皮（各一钱） 柴胡 防风（各七分） 升麻（五分）甘草（二分）

水煎，空心午前服。（补中益气汤，加防风、川芎于至阴之中，升提清阳之气，达于腠理，不外地气上腾之义。若地气上腾，则天气自然下降矣。真气虚寒而自脱者，加附子五分，血枯液竭燥结下坠，及老年产后血燥者，加松子泥五钱，生地三钱，减黄 一钱五分，去白术、川芎、防风，服益血润肠丸，或滋燥养血润肠丸。阳明燥火自亢，实热下坠者，加黄连一钱五分，生地三钱，白芍二钱，去参、 、术、芎、防。服搜风顺气丸，或润下丸。脾胃气虚，泄痢而脱者，加茯苓一钱五分，白术、肉果各一钱，去芎、归，服培元固本启脾丸，或香连固本丸。小儿久痢久泻，湿热下迫而虚脱者，加白芍一钱，黄连三分，减黄 一钱五分，人参五分，去芎归，服香连健脾丸，或香连固本丸。）

脱肛 人参、黄 、当归身、升麻、川芎，水二碗，煎八分，食前服。血虚加芍药、熟地，血热加炒黄柏，虚寒加炒黑干姜。外以五倍子末托而上之。

又方 剃头店荡刀旧青布 灰，托之即上。

又方 以手托上，用烘热旧鞋底熨之即上。

又方 番木鳖子去壳取仁，用冰麝油磨汁扫上，即缩入。

因久痢脱肛 蜗牛烧灰，猪油和敷立缩。

脱肛因久患泻痢所致者 葱汤熏洗令软送上。或以五倍子末敷之，频频托入。或煎汤洗亦可又方 生鳖头烧存性研细，香油调敷托上。

小儿脱肛 黄狗一只，将绳捆狗四足后，将狗倒挂，候其口中流出粘涎搽上，其肛即收矣。

脱肛 白矾三分，童便二盏，炖热洗之即上。

龙骨散 小儿大肠虚肛门脱出。

龙骨（二钱五分） 诃子（煨，去核） 没石子（各二个） 赤石脂 罂粟壳（去盖带穣醋炒，各二钱）

为极细末，米饮调化，食前服。

伏龙肝散 治小儿阴证脱肛。

伏龙肝（一两） 鳖头骨（五钱） 百药煎（二钱五分）

为细末。用紫苏煎浓候温和，清油同敷。

又方 五倍子（二钱，研） 白矾（一钱）同煎汤洗。

又方 木贼草烧灰存性为末，掺肛门上，按入即愈。

又方 浮萍为末干贴。

又方 陈壁土泡汤，先熏后洗。

上一页：脱肛门主论
下一页：脏头风门主论


脏头风门主论 《疡医大全》

脏头风门主论

粪门生虫，奇痒万状，以人之势进出而后快者，此乃幼时为人戏耍，乘风而入之，故见此怪证也。（《石室秘录》）

上一页：脱肛门主方
下一页：脏头风门主方


脏头风门主方 《疡医大全》

脏头风门主方

蜜煎止痒丹（《石室秘录》）

蛇床子 楝树根（各三钱） 生甘草（一钱）

共为细末。同蜜煎成，做如人势，导入粪门，听其自化，一条即止痒而愈。

上一页：脏头风门主论
下一页：风疳门主论


风疳门主论 《疡医大全》

风疳门主论

《心法》曰∶风疳者，乃风湿客于谷道，形如风癣作痒，破流黄水浸淫，遍体微痛，宜用如圣散治之。

冯鲁瞻曰∶谷道痒痛，多因湿热生虫，欲成痔 ，宜以雄黄和艾烧烟熏之，或用桃叶一斤，蒸之极热，纳小口瓶中，坐熏立死。

上一页：脏头风门主方
下一页：风疳门主方


风疳门主方 《疡医大全》

风疳门主方

如圣膏

当归（五钱） 巴豆仁（三钱）

麻油八两熬枯，入黄蜡三两化尽，绢滤，入轻粉二钱，搅匀搽之。

上一页：风疳门主论
下一页：股阳疽门主论


股阳疽门主论 《疡医大全》

股阳疽门主论

《心法》曰∶股阳疽生于股之外侧，胯尖之后，其毒内搏骨节，脓深至骨，故漫肿不变色也。

上一页：风疳门主方
下一页：股阴疽门主论


股阴疽门主论 《疡医大全》

股阴疽门主论

《心法》曰∶股阴疽，一名赤施，发生于股内合缝下，近阴囊之侧，因偏在厥阴经，故名股阴也。

上一页：股阳疽门主论
下一页：骑马痈门主论


骑马痈门主论 《疡医大全》

骑马痈门主论

骑马痈，皆由少年人不保重，或串花街柳巷，或贪倚翠偎红，忍精而战，耐饥而守，或将泄而提其气，或已走而再返其阳，或人方泄精，未经洗净，重与交合，皆足以生此恶毒也。治以七味圣神汤主之。盖此毒乃乘虚而入，必大补其血，而佐以逐邪之品，则病去如失，否则婉转留连，祸不旋踵，与其毒势弥漫，到后来发散，何不乘其初起正气未衰，一剂而大加祛逐之为快哉！方中妙在用金银花，而以当归补血为君，人参为佐，大黄为使，重轻多寡之得宜也。（《秘录》）

王肯堂曰∶骑马痈，乃手足三阴经所司，毒在肾经，湿热流于大小肠分，热血积而为毒，缓治则成漏证，大小便俱从此出矣。此处不可用刀针，如用只可针一二分，慎之慎之。

《心法》曰∶骑马痈，亦名骗马坠，生于肾囊之旁，大腿根里侧股缝夹空中，由肝肾湿火结滞而成，此处乃至阴之下，医治不可过用寒凉药。

上一页：股阴疽门主论
下一页：骑马痈门主方


骑马痈门主方 《疡医大全》

骑马痈门主方

七味圣神汤（岐天师）

金银花（四两） 蒲公英（二两） 人参 当归 甘草（各一两） 大黄（五钱） 天花粉（二钱）

水煎服。一剂即消，二剂全愈，溃者三剂愈。

骑马痈已成脓者。（《新都治验》）

黄 （三钱） 人参（二钱） 川芎 当归（各一钱） 白芷 防风 肉桂 甘草（各五分）

白水煎，一贴痛止，再服自溃，十贴肉生。

上一页：骑马痈门主论
下一页：坐马痈门主论


坐马痈门主论 《疡医大全》

坐马痈门主论

《心法》曰∶坐马痈生于尻骨略上，属督经，由湿热凝结而成，虚人患此，易于成漏。

上一页：骑马痈门主方
下一页：上马痈门主论


上马痈门主论 《疡医大全》

上马痈门主论

《心法》曰∶上马痈生于左臀之下折纹中。

上一页：坐马痈门主论
下一页：下马痈门主论


下马痈门主论 《疡医大全》

下马痈门主论

《心法》曰∶下马痈生于右臀之下折纹中。

上一页：上马痈门主论
下一页：涌泉疽门主论


涌泉疽门主论 《疡医大全》

涌泉疽门主论

《心法》曰∶涌泉疽生于尻骨之前，肛门之后长强穴，属督经首穴，由湿热凝结而成。老弱患此，多成冷漏，难痊。

上一页：下马痈门主论
下一页：穿裆疽门主论


穿裆疽门主论 《疡医大全》

穿裆疽门主论

王肯堂曰∶穿裆宜，生背之下极，属督脉及太阳经，由劳伤忧思积郁所致。宜速治，稍缓则溃烂难收敛。欲成漏者，多麻木黑陷。泄泻呕哕，疲倦者不治。（《准绳》）

《心法》曰∶穿裆疽生于会阴穴，在谷道之前，肾囊之后，此系皮囊空处，如痛连睾丸及腰背肛门。根深迟溃，腐伤尿管，漏溺不能收敛者，至险。

上一页：涌泉疽门主论
下一页：悬痈门主论


悬痈门主论 《疡医大全》

悬痈门主论

悬痈（图缺）

《鬼遗方》云∶胯下两臀尖下，大道前（谷道）。小道后，水道成悬痈，皆是虚极人患此。近谷道左右，乃名痔痈，宜急补脾脏，及发处贴药，即用发穴药。破后用抽脓膏，脓尽用合疮口药合之。慎勿过冬，即成冷漏，难治。

王肯堂曰∶悬痈生于篡间，谓前阴之后，后阴之前，屏翳处也，即会阴穴。属任脉别络，侠督脉波脉之会，痈生其间，人起立则若悬然，故名悬痈，属足三阴亏损之证。轻则为漏，沥尽气血而亡；重则内溃而即殒。原属肝肾二经，阴虚虽一，于补犹恐不治，若又加克伐，不死何待。（《准绳》）

又曰∶悬痈与骑马痈，惟制甘草内服外洗。

又曰∶交HT 一处近棱在线名骗马坠，俗名跨马痈，防漏。

陈实功曰∶悬痈生于肾囊之后，肛门之前，又名海底漏，最难收功。初起肿痛继即溃脓，总由湿热相火内灼肺金而然也。

宜服国老散、加减地黄丸，此一定之治法也。（《正宗》）

蒋示吉曰∶悬痈生于谷道之前，阴器之后，又谓海底穴也。乃三阴亏损。湿热结聚而成。初生状如莲子，少痒多痛，日久渐如桃李，赤肿 痛，溃而流脓，破后轻则成漏，重则气血沥尽，变为痨瘵不起之候者多矣。初起壮实者，泻其病根；稍虚者，利其湿热；已成者，托里排脓；已溃者，温补滋阴。切忌寒凉损胃，冰凝气血，致生变证。（《说约》）

冯鲁瞻曰∶悬痈者，谷道前后生疮是也。初发形如松子，渐如莲子，数十日后甚，赤肿如桃即破，破最难收。其治每用粉草一两，无灰酒煎服以解毒，此证多属阴虚，故不足人患之。大禁寒凉克削，肝肾虚极之证也。重为滋阴峻补，并为绝欲，急令收功，否则成漏痨瘵之根矣。（《锦囊》）

汪省之曰∶悬痈即骑马痈也。此证多因酒色不慎，湿热壅滞而作，况谷道之前，乃任脉会阴发源之地，又乃肝经宗筋所会之处，患此多属肝肾二经阴虚。今人每以败毒流气等攻伐之剂治之，殊不知阴既虚矣，须一于补，尚恐不能成脓敛口，反加克伐，不死何待。（《理例》）

上一页：穿裆疽门主论
下一页：悬痈门主方


悬痈门主方 《疡医大全》

悬痈门主方

生熟地黄丸

大熟地（九蒸九晒） 大生地（酒洗，各三两） 柏子仁（去壳隔纸炒） 当归（酒蒸） 白芍（酒炒 各二两） 牡丹皮（酒蒸） 山药（乳蒸） 白茯苓（乳蒸，各一两五钱） 泽泻（水蒸，一两） 败龟版（童便浸，去墙酥炙，研为极细末） 远志肉（甘草水泡透，各四两）

共为细末。用金钗石斛四两，金银花十二两，熬膏和炼蜜捣丸，每早淡盐汤送下四钱。

国老散 甘草七段，用急流水一碗浸之炙干，又浸又炙，以水尽为度，研细末，每日空心白汤调服二钱，忌煎炒、烟酒、炙 、辛辣、发物。

天粉草膏 悬痈已成，服药不得内消者服此，未成者即消，已成者即溃，已溃者即敛，此治斯证之良方。

大粉草（用长流水浸透，炭火上炙干，再浸再炙，如此三度，切片） 当归身（各三两）

水三碗，慢火煎至稠膏，去渣再煎稠浓为度，每日三钱，无灰酒一大杯化开，空心服之。

四神汤 专治悬痈一切肿毒，不红不肿，气血虚者。

当归（八钱） 嫩黄 金银花（各五钱） 甘草节（二钱）

水酒各一碗煎服，仍以酒助药力。

又方 甘草梢四两，水煎服。

敷法

大黄（一两） 熟石膏（三钱） 紫金锭（一锭）

同捣碎，水调敷。

上一页：悬痈门主论
下一页：卷二十四 \ 前阴部


卷二十四 \ 前阴部 《疡医大全》

卷二十四 \ 前阴部

自外肾起至前阴囊止，一切痈疽、疝、 、疳、蚀等证，皆汇于此部中，以便检阅参治。

上一页：悬痈门主方
下一页：龟头肿痛门主论


龟头肿痛门主论 《疡医大全》

龟头肿痛门主论

澄曰∶龟头肿痛，有因肝经湿热下注，其肿红胀，宜龙胆泻肝汤主之，外搽介灵丹。有因涂搽春药，交接违理，其肿渗痛，宜用松萝茶洗，外搽玉红膏。有因嫖妓娈童，沾染秽毒，其肿紫黯，上有黄衣，溺管必痛，小便淋沥，否则茎皮收紧，包住龟头，即成袖口疳疮。亦有龟头之下，红胞如瘤坚硬，亦有所患之胞如水光亮，即为鸡嗉疳疮。治之大法，以大黄下之撤毒为主。亦有新婚损伤龟头肿者，以浓甘草汤洗之，搽玉红膏。

上一页：卷二十四 \ 前阴部
下一页：龟头肿痛门主方


龟头肿痛门主方 《疡医大全》

龟头肿痛门主方

龟头肿大硬痛（沈员峤。）用鸡蛋三个，去黄留蛋清，将龟头插入，一炷禅香时拔出，再以扪青布烧灰存性，碾末一钱，加冰片一分搽上，过夜其肿即消。

龟头肿痛 蛤蟆二只，炭火炙去皮肉，将骨炙酥为极细末，每一分加冰片一分碾匀，细细掺上。

又方 鬼馒头嫩枝即木莲蓬，三四两煎汤熏洗，止痛消肿。

又方

蜗牛（焙干） 枯矾（各等分）

碾细。湿则干掺，干则香油调搽。

上一页：龟头肿痛门主论
下一页：阴头痈门主论


阴头痈门主论 《疡医大全》

阴头痈门主论

王肯堂曰∶阴头痈生于阴头。（《准绳》）

上一页：龟头肿痛门主方
下一页：阴头痈门主方


阴头痈门主方 《疡医大全》

阴头痈门主方

验方 鳖甲为末，鸡蛋清调敷。

上一页：阴头痈门主论
下一页：鱼口便毒横门主论


鱼口便毒横门主论 《疡医大全》

鱼口便毒横门主论

鱼口（图缺）

陈实功曰∶左为鱼口，右为便毒，两腿合缝之上，名曰横 。（《正宗》）

《鬼遗方》云∶腿 两处起为便毒。

王肯堂曰∶便毒生于小腹下，两腿合缝之间，其毒初发寒热交作，腿间肿起疼痛是也。夫肾为作强之官，所藏者精与智也，男女大欲不能直遂其志，故败精搏血，留聚经隧，乃结为便毒矣。盖腿与小腹合缝之间，精气所出之道路也，或触景而动心，或梦寐而不泄，既不得偶合阴阳，又不能忘情息念，故精与血交滞而成肿结也。初起切不可用寒凉之药，恐气血愈滞，不得宣通，反成大患，惟当开郁散气，清利热毒，使精血宣畅，则自然愈矣。（《准绳》）

孙曰∶商贾中野合不洁淫妓，便构此证。或疳疮，或杨梅者，皆由欲火淫炽，一旦交合不洁，为淫火冲动，肤腠开通，是以受毒。初发之时慎不宜以败毒之药泻之，何也？毒邪非虚不入，若复虚胃气与毒邪下陷，治之非弥年累月不愈也。捷法只宜发汗，其次利小便，肤腠所感之邪，汗易散也。阴茎腿缝皆肝经络，肝肾主下焦，又肝主小便，使毒邪从小便中出，所治皆顺也，故治之不旬日，便可奏功。若曾发汗利小便，体浓邪固而不得宣通者，乃以破毒活血调气之剂攻之，俟毒瓦斯宣通，随以补剂托之，亦不失先后着也。

陈实功曰∶左为鱼口，右为便毒，总由精血交错，生于两胯合缝之间结肿是也。

（鱼口生于左腿两胯合缝之间，便毒生于右腿两胯合缝之间。）生于小腹之下，进之阴毛之傍结肿，名曰横 ，又名外疝是也。此三证得之于奔走劳役，湿热下注者少，得之于入房忍精，强固不泄，或欲念已萌，停而不遂，以致精血交错，凝滞结而为肿，淫毒内攻者多。

然其毒从便而入，亦当从便而出，治当散滞行瘀，通利大小二便。初起宜通水丹逐之，不应，用九龙丹、山甲内消散。七日已后，根本坚固，恐其作脓，宜用火针法刺之亦妙。已出脓者，十全大补汤服之，庶易收敛，迟则恐生别证难愈。谨戒房事。

（《正宗》）

又曰∶因奔走劳役而得者，即用四妙汤补而消之，甚验。

冯鲁瞻曰∶便毒生于小腹下，两腿合缝之间，小儿是肝火肝疳，总属肝经热毒，治宜泻肝，再视血分毒瓦斯为之斟酌，若大人犯此者，多因欲火不能直遂其志，故败精搏血，留聚经隧，乃结为毒，治宜散郁散气，清利热毒，使精血宣畅，则自然愈矣。间有因交合不洁，为淫火冲动，是以受毒所致者，治宜先为发汗，次利小便可也。（《锦囊》。

又曰∶妇人横 ，或肝经湿热下注，或郁怒伤损肝脾，其候两腿小腹肿痛，或玉门肿作痛，憎寒壮热，小便涩滞，腹内急痛，或小腹痞闷，上攻两胁者，肝火血虚也。加味消遥散。若概投散血攻毒之剂，则误矣。

周文采曰∶便毒初发寒热交作，两腿合缝之间，肿起疼痛是也。夫肾为作强之官，所藏者精与志也，男女大欲，不能直遂其志，故败精搏血，留聚中途而结为便毒矣。夫人脚腿与小腹合缝之间，乃精血所出之道路，或触景而动心，或梦寐而不泄，既不得偶合阴阳，又不能忘情息念，故精与血交滞而成肿结也。初起慎不可用寒凉之药，恐气血愈结，不得宣散，反成大患，惟当发散寒气，清利热毒，使精血宣畅，则自然愈矣。（《集验》）

申斗垣曰∶勇疽即俗名鱼口，生冲门穴。（《启玄》）

薛立斋曰∶鱼口者，言其形如鱼口，张而不合也。溃后慎勿行动伸缩，恐难敛口。此证有公有母之分，公者小而形长易治，母者大而形圆，公则只一个，母则三四个，若母鱼口只用艾炷炙初起者，则余者自消。

《心法》曰∶横 疽，在左腿夹缝折纹中，形长如蛤，阴疽在右腿夹缝折纹中，形长如蛤，属三阴经，由七情郁滞凝结而成。漫肿坚硬时痛，甚则痛牵睾丸，上及少腹，形长如蛤，一两月方能溃破，其脓深可知，破后脓稠可愈，败浆最难敛口，久必成漏。

又曰∶若脓水淋漓，日久有生虫，形类蛔虫，亦系脓深郁久之所化也，属逆。

《心法》曰∶便毒又名血疝，又名便痈。无论男女皆可以生，发于少腹之下，腿根之上，折纹缝中，属肝肾二经，由强力房劳，忍精不泄，或欲念不遂，以致精搏血留，聚于中途壅遏而成。或因暴怒伤肝，气滞血凝而发，鱼口因生于折纹缝中，其疮口溃大，身立则口必合，身曲则口必张，形如鱼口开合之状，故名之也。

上一页：阴头痈门主方
下一页：鱼口便毒横门主方


鱼口便毒横门主方 《疡医大全》

鱼口便毒横门主方

九龙丹 鱼口便毒，骑马痈横 ，初起未成脓者。

穿山甲（炒） 没药 青木香 血竭 滴乳香 儿茶（各一钱）

共为末。用当归尾三两，红花三两，酒煎膏丸如桐子大。每服二钱，热酒送下，数服自消。

鱼口 不见水猪腰子一个剖开，入雄黄三钱，贴于患上。

山甲内消散 鱼口便毒，骑马痈横 ，初起未成脓者。

归尾 甘草节 大黄（各三钱） 白僵蚕（一钱） 穿山甲（炒，三片） 黑丑（打碎，一钱） 土木鳖（去壳，三个）

酒水同煎，渣再煎服。大便行三四次，吃淡粥补住，避风为妙。

鱼口便毒初起 生明矾三钱或五钱，碾粗末，用生酒吞下，欲吐忍之，出汗即愈一半，次日全消。

胡桃散 大胡桃一个，剖开去肉，将全蝎二枚装入烧存性，研末，热酒调服。

绿凤散 鱼口便毒，瘰 痰核初起。

鸡蛋一个入瓦罐煮三四滚，取起用银簪扦三四十孔，再入罐内，加芫花末一钱同煮一二十滚，去药食蛋。

通水丹 治下部诸疮，鱼口便毒，横 腹痈，初起人壮气实，小便淋沥者。

芫花不拘多少，拣净晒极干，研为极细末，瓷瓶收贮，每用五分，将大枣二三枚去核，夹在药内，空心嚼下，冷茶过口。

便毒。

白僵蚕（炒） 当归 生大黄（各三钱） 甘草 穿山甲（各一钱五分）

研细。空心酒调服三四钱。

鱼口。

穿山甲（炙） 白僵蚕 左顾牡蛎（ 七次，各五分） 大黄（一钱五分）

研细。酒调服。

鱼口便毒。

芙蓉叶 大黄 金银花 桔梗 天花粉 陈皮 皂角刺 穿山甲（各等分）

研细为丸如桐子大。每服三十丸，白汤送下。

又方 鱼胶切碎，蛤粉拌炒，研细，每服五钱，空心酒调下，盖被出汗，连服十次，外用胡椒一两，研碎烧酒调敷患处，即消。

又方 大蛤蟆一个剥去皮，入葱五钱，连肠捣烂敷患处，再以皮覆其上，半日消散，且无留毒之患。如毒盛未消，再如法敷一次。

又方 肥皂一枚去核，盐一合，醋半斤，煮如泥，捣敷患处。

妇人鱼口。

川贝母（三钱） 甘草（一钱）

无灰酒煎服。孕妇忌服。

消鱼口便毒横 奇方（范令闻。）

九头狮子草（一钱） 贝母（三钱）

白水煎服，泻一二次自消，重者不过三剂必消。

横 。（长兴莫氏。）

青壳鸡蛋（一个） 刺蒺藜（一合）

好酒同煮，蛋熟剥去壳再煎，连蛋服，立消。

立消便毒。（陈古公。）

广胶 穿山甲（炒） 连翘（各二两） 当归（一两） 荆芥 防风 红花（各二钱） 斑蝥（七个，去头足炒） 金银花（八钱） 车前 大黄（各五钱，若弱人只可用三钱）

葱三根，好酒二三斤，煎好空心服之，尽量饮醉，出汗或下即消。

便毒。

油核桃（净肉七个） 瓜儿血竭（一两）

二味捶匀，丸如蛋大，以盐泥固济，火 烟尽，安泥地中，上以碗盖熄，去泥研为细末，无灰酒调下，尽量饮醉，即消。

便毒。

槐花（一两） 防风 穿山甲（炙） 连翘 僵蚕 荆芥（各三钱） 金银花（五钱） 甘草节（八分）

酒水同煎。不效加乳香、没药俱去油，各一钱，立消。

鱼口 独子肥皂，泥封 赤，去泥，将肥皂研细，每服二钱，酒调服取汗，立消。

鱼口便毒横 将成脓者 小粉浆同小活鲫鱼捣烂敷上，即消。

便毒鱼口已溃不能长肉收口 狗肉二三斤煨烂，取汤洗疮口净，将狗肉渐渐推入疮口内令满，外用绢袱扎定，不可行走，安息数日，疮肉渐生，狗肉渐出，狗肉出尽，疮口长平。

鱼口初起三五日 五倍子炒黄研末，百草霜和匀，醋调敷，一日夜全消。

鱼口便毒一日至七日未溃红肿寒热。

黑丑（研） 白丑（研） 僵蚕（炒去丝） 当归尾 甘草节 金银花（各二钱） 土木鳖（五个，去壳切片） 大黄（五钱） 穿山甲（二片，炙） 猪牙皂（二条） 朴硝（一钱）

上作一剂，酒水各一碗煎，空心服，行三四次，温粥补之，轻者一服，重者两服消。孕妇忌服，虚人减半。

便毒初起（李岳）。皂角子二十一粒洗净，空心好酒吞下，尽量饮醉，一觉即消。

便毒。

生大黄（六钱） 全蝎（去头、足，炒，去毒） 穿山甲（各三钱） 白芷（四钱）

水煎服。外用千年锻石一两，明矾三钱，盐少许，米汤调敷，即消。

鱼口便毒横 初起立消 用鸡蛋煮熟，劈开去黄，将蛋连壳合在肿上，以艾圆如豆大，灸三五壮，如未能全消，隔日再灸之。

鱼口 白鱼胶五钱锉，铜锅炒黑色略带黄些，研细末，用老酒调成团，空心时以匙挑放舌上，须多用酒吞下，其药直达患处，如疮大可再制五钱，服之即消。如已溃亦效。

上一页：鱼口便毒横门主论
下一页：阴肿如斗门主方


阴肿如斗门主方 《疡医大全》

阴肿如斗门主方

男子阴肿如斗，其色红赤不能治者马鞭草捣烂敷之，或煎洗亦效。

阴肿大如斗核痛。

白矾（二两） 雄黄（一两） 甘草（五钱）

水煎，先熏后洗，神效。

囊肿秘方（《锦囊》）

川椒 麦芽（炒焦） 地肤子（各一两） 葱白头（连须者二十一根，去土净不必洗）

煎汤淋洗囊上良久，次日再洗，以消为度。

小儿风热，外肾 赤肿痛，日夜啼哭，不数日退皮如鸡卵壳状。（《回春》）老杉木烧灰入腻粉，清油调敷之，神效。

阴 肿大不消 硼砂水研涂之，大有效。

小儿坐地多时，或风邪，或虫蚁吹呵，阴囊肿硬 蝉蜕五钱，水一大碗煎洗，不过三次肿消痛止，更服五苓散加灯心，煎服。

又方 葱园中蚯蚓屎研细，以甘草汤调敷。

小儿外肾赤肿。

老杉木（煨存性） 宫粉（各等分）

研细，清油调搽。并治大人绣球风。

肾囊睾丸肿大 棉花子仁一两煎汤常洗自消。

气卵胞 老丝瓜皮，老生姜皮，共入锅中炒，冲生白酒热服，得汗即消。

上一页：鱼口便毒横门主方
下一页：下疳门主论


下疳门主论 《疡医大全》

下疳门主论

下疳（图缺）

王肯堂曰∶下疳疮生窍口。《准绳》。

又曰∶小腹到阴之下，玉茎之根痒极，沸汤沃之稍止而复作，有三四窍黄水淋漓，若幼时曾患恶疮，后来亦有此证，作结毒治之。

陈实功曰∶下疳者，乃淫欲邪火郁滞而成。其来有三∶一由男子欲念萌动，阳物兴举，淫火猖狂而未经发泄，以致败精浊血，流滞中途，结而为肿。初起必先小便淋沥溺痛，次流黄浊败精，阳物渐渐破损，甚则肿痛腐烂，治当疏利肝肾邪火为主，用清肝导滞汤主之。一由妇人阴器瘀精浊气未净，接与交媾，以致淫水毒精传袭而成。初起必先皮肿光亮，甚如水晶，皮破流水，肿痛日生，麻痒时发，治当解毒消风为主，如龙胆泻肝汤合平胃散主之。一由房术热药涂抹玉茎，洗搽阴器，兴助阳火，煽动阴精，侥幸不衰，久战不泄，多致精阻火郁未发而成，皆由蕴毒所致。初起阳物痒痛，坚硬紫胀，疙瘩渐生，腐烂渐作，脓水淋漓，不时兴举，治当泻火解毒为主，如黄连解毒汤、芦荟丸主之。（《正宗》）

蒋示吉曰∶又有先发时疮，误用熏条擦药收敛，结毒于此者最重，必成蜡烛卸矣。（《说约》）

又曰∶如肝经湿热下注者，不过涩淋黄浊，茎中作痛。不红不肿者轻。

又曰∶湿热下注者轻，淫火毒发者重。

又曰∶下疳，又名曰斗精疮，其溃烂日甚者，名蜡烛卸。

又曰∶若小便淋沥，渐烂渐开，色紫无脓，疼如针刺者难治。

冯鲁瞻曰∶下疳者，玉茎生疮，甚至蚀透而久不愈，宜内服燥湿解毒，外用熏掺可也。多系肝经湿热，故尤宜清肝除湿。（《锦囊》）

李东垣曰∶妒精疮，因壮年人精气盈满，久旷房室，阴上生疮，赤肿作害，妨闷痒痛者是也。（《精义》）

申斗垣曰∶龟头及茎上有疮，肿 于内而外则皮裹不见，其疮如袖口之包手，故名曰袖口疳。最为难治，何也？盖药不能搽至疳上，治法用眼药加冰片膏子入鸡蛋壳内，套龟头上浸之，内服清肝肾湿热药。（《启玄》）

又曰∶玉茎有疮，痒而痛赤，窠窠中有水，此乃交媾不洁，肝经湿热所致。肝性主臊，故疮亦臊，名曰臊疳，宜用儿茶敷之。又曰∶妒精疮用地骨皮泔水洗过，取室女首经布烧灰搽之，立效。

窦汉卿曰∶玉茎内生疮名内蛀秆；玉茎外生疮名外蛀秆。

胡公弼曰∶妒精疮，乃阴头溃烂成脓，或痒或痛，盖缘后生未娶，精气溢盛，阳物兴起，当泄不泄，强泄胀裂龟头嫩皮，日久溃烂，腐肉成脓，间有害其生命者。治之当戒房事，外以黄柏皮散煎洗拭干，再掺诃子灰散，或银粉神丹。（《青囊》）

陈远公曰∶龟头生疳疮，服败毒药，毒尽从二便而出，倘大肠燥结则败毒药不能走大肠，势必趋小便而出，小便口细，毒难尽泄，于是毒不留于肠中，而单结于外势，毒盛必发，安得不腐烂哉！往往连龟身烂尽，人多以药外敷，虽外药亦不可少，然不先消火毒，遽用外遏，不啻如石之压草也。故必先内治之，用散毒神丹∶茯苓一两，黄柏、生甘草、黑栀仁各三钱，肉桂一钱，水煎服。四剂火毒盛尽从小便而出，疼亦少止；后用生势丹敷之，炒黄柏三两，儿茶、生甘草各一两，大黄三钱，丹砂勿见火，乳香、没药各一钱，冰片、麝香各三分，为末掺之，疼即止，数日脓血干，筋肉再长，一月痊愈，但不能长龟头也。愈后服十全大补汤一二月，则外势仍能伸缩，尚可种子，若多服败毒泄火之剂，无论命门寒冷而外势亦且冰冷，安得阳和之骤复哉。此治法之次序也。（《冰鉴》）

《心法》曰∶下疳，统名疳疮，又名妒精疮，生于前阴。经云∶前阴者，宗筋之所主，督脉经络循阴器合篡间。又云∶肾开窍于二阴，是疮生于此，属肝、督、肾三经也。其名异而形殊。生于马口者，名下疳。生玉茎上者，名蛀疳。茎上生疮，外皮肿胀包裹者，名袖口疳。龟头外肿如瘤者，名鸡嗉疳。疳久而偏溃者，名蜡烛疳。痛引睾丸，阴囊肿坠者，名鸡肫疳。痛而多痒，溃而不深，形如剥皮烂杏者，名瘙疳。生马口旁有孔如棕眼，眼内作痒，捻之有微脓出者，名旋根疳。生杨梅疮时，或误用熏搽等药，以致腐烂如臼者，名杨梅疳。又生杨梅时，服轻粉水银打成劫药，以致便溺尿管内刺痛者，名杨梅内疳。

澄曰∶凡治下疳第一戒患者吃咸，若肯饮食吃淡，一月收功只消半月。

上一页：阴肿如斗门主方
下一页：下疳门主方


下疳门主方 《疡医大全》

下疳门主方

九味芦荟丸

当归 胡黄连 川芎 芜荑 白芍（各一两） 龙胆草（酒浸炒焦，七钱） 真芦荟（五钱） 广木香 甘草（各三钱）

上为末，米粥捣丸麻子大，每服一钱或一钱五分，白汤送下。若虚者佐以加味归脾汤、加味消遥散治之。

珍珠散 下疳皮损腐烂，痛极难忍，及诸疮新肉已满，不能生皮。又治新婚玉茎损伤，新娶阴户伤痛，搽之极效。并治汤泼火伤，皮损肉烂，疼痛不止。

新白珍珠（一钱，入豆腐内煮数滚，研极细，以研至无声为度） 上好花青（即青黛，五分） 真轻粉（一两）

三味共研千转，细如飞面，瓷瓶收贮。初起搽之即愈，若腐烂疼痛，甘草汤洗净，猪脊髓调搽。又治妇人蚀疮极效。汤泼火伤痛者以玉红膏调搽∶滑石 没药（去油） 龙骨（各等分）

上研极细，乘疮脓汁未干，掺之不可见水，自结痂矣。

又方（张化俭）。红枣去核，将铜绿整块者包在枣内，放炭火上 存性，研极细末。

加大尼冰片再研，瓷瓶密贮，先将疮上用陈松萝茶洗净，软绢拭干，将药掺上，虽龟头烂半者，无不奇效。

又方

螳螂子（火 ） 白僵蚕（火 ） 儿茶 轻粉（各等分）

研极细。用甘草汤洗净，搽之。

又方 玉茎疳疮，或渐至蚀透，有烂去一半者，服此而愈。

蓄（四两） 黄连（二两） 甘草（一两）

水煎，内服外洗。

又方

甘蔗头（ 灰，一钱） 儿茶（三分） 冰片（一分）

疳疮简便方 用戴旧油透罗缎帽沿烧灰，杭粉瓦上 黄色，各等分，共研极细，瓷瓶中收贮。先用红枣十五个，甘草三钱，煎汤温洗患上，挹干搽之。

又方 蛛窝拭净贴之。

又方（安庆僧授）。白螺蛳（要叮在岸上的四十九枚，阴阳瓦 枯，如叮在水底者无用。）

研细。用生酒调服，盖被取汗。外用大田螺二个，将靥挑开，入冰片三分，伺螺化水，鸡翎挡上，如未痊可如法再制服。

又方 蟹壳 研，加冰片少许搽之。

又方

铅粉（一钱） 冰片（一分）

研细，外以银花、蕲艾、花椒煎汤洗净，干掺。

又方

血竭 儿茶 乳香（去油） 龙骨（研细末） 没药（去油，各三分） 研细掺之。

又方

旱田螺（ 灰） 麝香 轻粉 冰片（各等分）

研细，香油调搽。

又方 灯草灰入轻粉、麝香少许，干掺。

又方 防风煎汤洗。

下疳妒精疮 七月七日采凤眼草烧灰，淋水洗之。

金螺散 大田螺数枚，水养吐尽泥沙，俟靥开入研细冰片末，伺螺化水，以铅粉填满，仍用靥合上，放新瓦上 令红赤，去壳研细，又填入第二螺内，又 如此三次，研细密贮任用。

二灵丹 下疳初起流脓。

儿茶（一钱） 冰片（三分）

研匀。将疮先用冷茶或甘草汤洗净挹干，以鸡翎将药扫上。

龟头烂半。

竹蛀虫粪 银粉 腊肉骨髓 松香（各等分）

研细和匀，用烧酒将疮洗净以搽之，内单服土茯苓汤当茶。

七宝槟榔散 玉茎疳疮，或渐至蚀透，久不愈者。

槟榔 密陀僧 牛黄 轻粉 黄连 黄柏 朴硝（各等分）

研末，先将葱白浆水洗净，软帛拭干，如疮湿干掺，疮干油调搽。

圣粉散 下蛀疳疮，蚀臭腐烂，痛不可忍。

密陀僧 黄丹 黄柏（蜜灸） 孩儿茶 乳香（各三钱） 轻粉（一钱五分）

研极细，用葱汤洗疮，湿则干搽，干则用香油调搽，兼治小儿疳疮。

玉茎生疳烂去大半 吧嗒杏二钱，研细，纸包压去油，取净白霜一钱，加冰片三分，再乳绝细听用。 先以甘草煎汤洗净，挹干掺上。

下疳疼不可忍。（窦氏）

黑羊角（ ） 穿山甲（ ，各二钱） 乳香（去油） 没药（去油，各一钱）

研细，酒调服。

下疳大烂。

黄蜡（八钱） 白蜡 面粉（各一两） 冰片（一钱） 麻油（三两）

先将油与二蜡熬化，随下面粉，次下冰片和匀，作隔纸膏贴之，五日后痛自止，肉即生矣。

银粉散（胡公弼）治下疳毋论新久，腐烂作痛，及杨梅疮熏后结毒，玉茎腐烂，或阳物烂半者。 好锡六钱化开，入朱砂末二钱搅炒，炒枯去朱砂留锡，再化开入水银一两和匀，倾出听用。又将杭粉一两，铺夹纸上卷成一条，以一头点火燃至纸尽，吹去纸灰，单用粉同前锡末加轻粉一两，共研极细末收贮。凡遇前证，先用甘草煎汤淋洗拭干，以此药掺上，即能止痛生肌收敛。

妒精疮玉茎烂一二寸者，兼用柯子灰散神方（周鹤仙）。黄柏、荆芥，甘草、马鞭草、葱同煎洗取脓靥。

柯子灰散

黄柏（炒存性） 柯子灰（各二钱） 麝香（少许）

共研极细，掺患处令睡，睡醒服冷水两、三口，切勿令阳道兴起，胀断疮靥，二七即愈。（一方无黄柏。）

银粉神丹（曹振先）。专治玉茎虫蚀，生长如初，止少元头者，或舌头被人咬去，抹上此丹，亦能长全，大有神功。

黑铅（五钱） 寒水石（三钱五分） 轻粉（二钱五分） 水银（二钱五分） 硼砂 珍珠（各一钱）

先将黑铅化开，投水银研不见星，共为细末收贮。遇前证先用葱艾花椒煎汤洗净，若怕洗畏痛，须先熏止了痛再洗，拭干上药。若舌头咬去，先用乳香、没药煎水，口噙之止痛后上药，自然生长全愈。

儿茶散 下疳蛀秆。

铜绿不拘多少， 红放地上冷定，又 又冷定，乳细加儿茶等分和匀后，将下疳洗净掺之。

下疳久不愈（海藏） 橡斗子二枚，合盛黄丹令满，以乱发浓缠定，烧烟尽为度，同研为细末，先以葱白热浆水洗疮，脓净再上药，甚者不过三次如神。

阴头生疮（孙真人）。蜜煎甘草末，频频涂之。

竹节霜（《百效》） 龟头因热毒马口结蕊，或粗衣抢擦损。取新竹节上霜刮下，一掺即愈。

下疳蚀烂 白果树叶包裹。

下疳。（抄本。）

芦甘石 乳香 血竭 川黄连（各一钱） 轻粉（五分） 冰片（一分）

研末。用米泔水洗净掺上，立见效。

又方

蜗牛（焙干） 枯矾（各一钱）

研末。湿则干掺，干则以香油调涂。

疳疮蛀秆。（《灵秘丹药》）

二蚕茧（出过蛾者，烧存性） 轻粉（二钱） 枯矾（五分） 红绢（方圆三寸二块，烧灰） 儿茶（一钱） 五倍子（一个）

研为末。酸浆水葱白川椒煎汤洗净搽之，奇效无比。

疳疮蛀秆。

银朱（水飞） 儿茶（各一钱） 轻粉（五分） 黄柏灰 老茶叶（各二分）

研末，用黄蜡二钱熔化为丸，却作二十粒。每用一丸，好酒空心送下，神效无敌。

下疳阴疮（邵真人）。芦甘石一两，火 醋淬五次，加儿茶三钱，研末麻油调敷。

蜡烛卸（周鹤仙）。红 子烧灰，每一钱加梅花 冰片五厘，麻油调搽。

下疳 圆浓五倍子一个去顶，以砂仁三颗，捣碎入于内，仍以顶合好，用湿纸包裹，火内煨极黑，取出为末，掺患处即愈。

又方

五倍子（烧灰存性，一钱） 真冰片（少许）

研极细末，掺上立效。

疳疮。（周小庵。）

凤凰衣（焙） 橄榄仁（去油） 人参（各五分） 儿茶（ 红存性，二钱） 珍珠（一分） 金箔（十张）

共乳细末，掺上立刻定痛生肌。此方加南北铅制白霜一钱，红升丹三分，乳匀掺上更妙。

疳疮舌烂鼻烂龟头烂。

黑铅（一两，装入黑狗脑内，以盐泥封固，入金粟火 红，取出冷定，去泥，研细。）

每用法制铅末一钱五分，加乳香（去油） 没药（去油） 铅霜（各三分） 硼砂（二分五厘） 雄黄（一分） 金箔（十张） 寒水石（生用四分） 轻粉（二分）

共乳细末，瓷瓶密贮。舌断者，用米泔水葱茶煎汤，温漱拭干上药，待长时洗去药，又渐渐搽之。龟头烂者，又以葱汤熏洗过，搽药。

疳疮。（常立庚）

龙胆草 山栀（生用） 当归尾 木通 黄芩 柴胡 泽泻 生甘草

白水煎。痛加荆芥、防风、白芷梢。红肿加川连、大黄。

蛀秆疳烂去半段者 先用苦茶洗净，用黄连末搽三四日，待腐肉去尽，取雄犬阳茎连肉在火上炙黄， 干存性为末，每用少许，加入黄连末内掺之，犬茎末只可逐日渐加，不可骤用太多，则收口速而反裂破矣，至多亦不过与黄连末等分为率。

下疳。

轻粉 黄柏（各一钱）

共研细末，先用麦门冬煎汤，浇洗掺之。

下疳红肿热痛 鲤鱼胆汁敷。

大豆甘草汤

黑豆（一合） 生甘草（一两） 赤皮葱（三根） 槐条（六十寸） 煎洗一切疳疮。

二子消毒散

肥皂子 杏仁（炒） 蝉蜕 僵蚕 皂角子（各七枚） 土茯苓（八两） 猪牙皂（一条） 荆芥 防风 牛膝（各一钱） 金银花（三钱） 猪板油（二两）

水八碗，煎三碗，早午晚分三次服，如结毒服二十一日痊愈。袖口疳加黄柏一钱，肥皂子加倍。杨梅疮加绿豆、侧柏叶、糯米各三钱，薏苡仁，皂角刺各二钱。内疳加海金砂、白丑、五加皮各一钱五分。

凤衣散

抱鸡卵（净壳 ） 黄丹（各一钱） 冰片（二分） 轻粉（四分）

研极细干掺，或鸭蛋清调搽。

旱螺散

冰片 麝香（各三分） 白田螺壳（ ，三钱） 轻粉（一钱）

研极细，以香油调搽之。

白玉膏 贴疳疮一切疮。

白芷 芦甘石（ ） 甘松 当归尾 乳香（去油） 五灵脂 三奈 北细辛 樟冰（各五钱） 没药（去油） 象皮 白蜡（各三钱） 松香 冰片 麝香（各一钱） 铅粉（十三两）

先将麻油二斤熬至烟起离火；入白蜡、松香又熬，不住手搅，看有大泡，便将铅粉陆续下，但滚即取起，稍停又入火，如此数次，见有菊花纹小泡，便入前诸药末，仍取起；滴水成珠入冰麝搅匀，待凝定时倾水二三盏，入罐收贮，听摊贴。

凤凰散 治男女下疳肿烂，疼痛难堪，并一切皮破肿烂诸疮，实时消肿定痛，拔毒生肌。

抱鸡蛋壳（连衣壳焙）

乳细末，每一钱加冰片二分密贮，用时或干掺，或猪胆汁、或麻油调搽。

黑香散 治男女下疳，痒不可当者，并一切极痒诸疮。

橄榄核（烧灰存性）

研极细末，每一钱加冰片二分密贮。或干掺，或麻油猪胆汁俱可调搽。

蜡烛卸（下疳。）

抱过鸡蛋壳（焙存性） 黄连 轻粉

各等分，乳细。香油调搽，立时止痛结靥。

下疳。

陈毡灰 橄榄核（ 灰） 儿茶 轻粉（各三钱） 冰片（一钱）

研极细末，搽上。用鸡蛋软皮，黄连汤煮过，贴之。

上一页：下疳门主论
下一页：初婚玉茎伤损门主论


初婚玉茎伤损门主论 《疡医大全》

初婚玉茎伤损门主论

陈实功曰∶凡初婚玉茎挤夹伤损，出血疼痛者，先以葱汤洗净，随用珍珠散加冰片掺之，腐皮渐干，痛自渐止矣。（《正宗》）

上一页：下疳门主方
下一页：伤寒瘥后内外疮门主论


伤寒瘥后内外疮门主论 《疡医大全》

伤寒瘥后内外疮门主论

冯鲁瞻曰∶伤寒瘥后，若小便涩有血者，亦是余热毒也，名曰内外疮，亦皆有靥。若不出脓者死，宜用黄连解毒汤加生地、当归尾、连翘、木通、滑石、牛膝、蓄、琥珀、甘草梢之类。（《锦囊》）

上一页：初婚玉茎伤损门主论
下一页：囊痈门主论


囊痈门主论 《疡医大全》

囊痈门主论

王肯堂曰∶囊痈乃足厥阴肝经所主，乃湿热流入肝经而成，治当清肝家湿热，佐以养阴固肾。

又曰∶肾阴毒即阴囊疽，乃坐卧湿地，久着汗湿衣 ，寒湿下攻，阴注经络，久而不散，遂生此证。初起阴囊红肿疼痛者是也。

朱丹溪曰∶囊痈即外肾痈也，此痈生阴囊之上，其证最酷，阴道多亏，湿热相聚，致生此毒，若不速治则囊裂睾丸外悬，可用青荷叶包之，或紫苏叶洗去毛包之，或单油纸煮过包之。

陈远公曰∶有阴囊左右生痈者，名曰便毒，生于囊之下，粪门之前，名曰囊痈。

三处相较，便毒易治，囊痈最难治，以囊之下为悬痈，其皮肉与他处不同，在他处皮肉或横生直生，俱易合口，而囊下横中有直，直中有横，不易收功，此皆少年贪于酒色，忍精而战，耐饥而交，或苟合有毒之妇，或斗精有疮之妓，所谓欲泄不泄，化为脓血是也。治必大补其虚，佐以化毒之味，以毒因虚而成，不治虚得乎！逐邪至神丹∶金银花四两，蒲公英二两，人参一两，当归二两，生甘草一两，大黄五钱，天花粉二钱，水煎，二服痊愈，溃者三剂收功。此方用金银花、公英佐以参归大黄之大料，未免霸气。然大虚之证，又用大黄祛逐，似乎不宜。谁知毒盛乘初起之时，正气未甚衰，大补泻火之为得乎！倘因循不敢治，及至流脓出血，正气萧索，始用参补气，往往用至数斤，尚未能复元，何若早用于化毒之中，正又无伤，毒又易散，此因势利导之法，不可不知也。（《冰鉴》）

又曰∶有饮火酒入房，精不得泄，至半夜寒热烦渴，小便淋赤，痰涎涌盛，次日囊肿 痛，又次日囊处尽腐，玉茎下贴囊者亦腐，人以为酒毒也，谁知肝火得酒毒湿而肆疟乎！夫酒何至作腐，盖火酒大热之物也，人过饮火酒，多致醉死，死后身体腐烂，以火酒乃气，酒遇热自焚，人身五脏六腑，原自有火，以火引火，安得不炎烧耶！饮火酒入房，鼓动精房之火，宜是命门之火，非肝火也。然木能生火，肝本生相火，理之常也，入房借火酒之力，火势必猛，火动无根，复能久乎，必精泄而火解矣。无奈精欲泄而阻抑之火无泄路，又无可根据，火酒又无可解，于是火入于肝，将根据母自归也。惟是相火内火也，可附肝以为家，而酒火外火也，反得木而焚体，囊与玉茎，乃筋之火也，筋属肝，因入房而聚阴器之际，故火发而囊肿，囊肿极而茎亦腐矣。治法解酒之毒，益以补气血之品，则湿热解而腐肉长矣。用救腐汤∶人参一两，当归二两，黄 二两，白术一两，茯苓五钱，黄柏三钱，炒栀子三钱，苡仁五钱，泽泻三钱，白芍一两，葛根三钱，水煎服。四剂腐肉去而新肉生，又四剂囊茎悉平复矣。酒毒成于拂抑，平肝泄火，利湿解毒宜也。何以用参、 、归、术大补气血耶？大凡气血盛者，力能胜酒，纵酣饮无碍，服火酒而腐，必成于火酒之毒，亦其气血之衰，力难胜酒，所以两火相合，遂至焚身外腐，苟不急补气血，则酒毒难消，腐肉又何以速长哉！

陈实功曰∶夫囊痈者，乃阴虚湿热流注于囊，结而为肿，至溃后睾丸悬挂者，犹不伤人，以其毒从外发，治当补阴清利湿热，取效者十有八九，时人误用疝家热药，多致热甚为脓，必难收敛。初宜龙胆泻肝汤，稍久滋阴，外敷金黄散，如肿痛日久，内脓已成，胀痛者即针之，内服十全大补汤加山萸肉、丹皮、泽泻治之，间以六味地黄丸服之，自安。（《正宗》）

冯鲁瞻曰∶书曰痈疽入囊者死，是属肝经湿热，初起肿痛，小便赤涩，治宜清利解毒为主。若脓已成而小便不利者，是毒瓦斯未散也，当针泄之。若脓既出而反痛者，是气血虚也，当补益之。倘元气未亏而阴囊悉溃，睾丸悬露者，亦不为害。（《锦囊》）

又曰∶若小儿患此，而由乳母多怒者，宜子母并服清肝之药。

又曰∶阴囊溃烂，睾丸脱露，名曰脱囊。用紫苏叶茎为细末，如湿干敷，如未破用香油调涂，将青荷叶包上，内服芩、连、甘草、木通、当归之类，多得保全，患者勿惧。

窦汉卿曰∶囊痈倘脓熟开刀，须待脓热用油头绳扎住肾子，以小刀开海底穴，其脓血即流尽矣。

李东垣曰∶经谓痈入囊者死，将以为属肾耶？余治数人，悉以湿热入肝经施治，而以补阴药佐之，虽脓溃皮脱，睾丸悬外，亦不致死，但未知下虚人老者何如耳。（《精要》）

汪省之曰∶囊痈乃湿热下注，浊气顺下流入膀胱，阴道有亏，湿热不利，有作脓者，故滋阴除湿之药断不可缺，脓尽则自安耳。（《理例》）

胡公弼曰∶又有因腹肿胀，渐流入囊，肿甚而囊自裂开，睾丸悬挂在外，水出不止，用杉木炭末敷上，外以紫苏叶浓浓包裹，令患人仰卧养息，内以龙胆泻肝汤加滋阴药，服之自愈。（《青囊》）

上一页：伤寒瘥后内外疮门主论
下一页：囊痈门主方


囊痈门主方 《疡医大全》

囊痈门主方

验方（《新都医案》）

栝蒌 甘草节 金银花（各五钱） 连翘 柴胡 青皮（各二钱） 水煎服。

囊痈溃后。

蚌壳（ ） 黄连 青黛（各等分） 研细搽之。

囊痈囊漏皮硬浓而出水者皆能治。

苍术 吴茱萸（炒） 川芎 当归身（各一钱） 白术 天花粉 官桂 木通（各八分）青木香（一钱五分） 生黄 （二钱） 龙胆草（五分） 蛇盘果（二钱，如无即以草代之）

上锉一剂，白酒一碗煎，空心服。

囊痈浑身发热口苦嗌干囊上红肿疼肿是也。

杜仲（盐水拌，炒断丝，磨为细末，用筛揉去丝，净末一两）

生酒一斤，煎半斤，服之取汗，即消肿定痛。如未愈，再用一服，即愈。如外敷用明雄黄一两，百草霜一钱，研匀，蜜水调敷，如干以鸡翎蘸水润之，愈后再用除根药。用生南星、苏木、紫苏叶各五钱，陈香橼一个，共为细末。取未曾下水的犍猪尿胞一个，以酒煮烂捣化，同药末捣匀，做饼晒干烘脆，再磨为细末，蒸饼打糊为丸，空心烧盐汤送下八九十丸，服此一料，永远除根不发。

囊痈。

海螵蛸 蛤粉 儿茶（各等分）

研极细掺之。

又方

干荷叶（焙） 紫苏叶（各等分，焙）

研极细，酒调浓敷赤肉上，外用油纸包扎。

上一页：囊痈门主论
下一页：肾囊风门主论


肾囊风门主论 《疡医大全》

肾囊风门主论

王肯堂曰∶肾脏风即肾囊风疮，生于隐处，瘙痒成疮，挟有耳鸣耳痒，鼻赤齿浮，指甲缝白等证是也（《准绳》）

戴院使曰∶ 风俗名肾脏风疮，因精水调外，为风湿所袭，从阴囊湿汗作痒起，流注四肢，手子白色，悉生疮疡。（蛇床子、吴茱萸或甘草节煎洗，外用苋菜根、茎、叶，烧存性干掺，并治阴汗生疮。）

陈实功曰∶肾囊风乃肝经风湿而成，其患作痒，喜浴热湿，其形肾囊疙瘩顽麻，破流脂水者是。（《正宗》）

上一页：囊痈门主方
下一页：肾囊风门主方


肾囊风门主方 《疡医大全》

肾囊风门主方

绣球风 老杉木一段，烧存性，研细。用熟鸡蛋黄炒枯取油，调搽。

又方

苦参 蛇床子（各二两） 吴茱萸（一两）

水四大碗，煎一半，候温洗之，带湿扑上后药，寒水石、硫黄各等分研细，掺上，绢帛包紧。

又方 豆壳煎水洗。

又方 磨古镜水搽。

又方 落苏叶煎汤洗，并烧灰搽。

又方 韭菜煎水洗。

又方

苦参（二两） 白蒺藜（五钱） 甘草（四钱）

杨柳叶煎汤，乘热熏洗后，用蚯蚓屎焙燥研掺，三四次愈。

阴球开花（单方）。狗橘子七个煎汤，入罐内将阴球挂罐口，离汤一二寸，俟熏待温倾盆内洗之，如此者三日痊愈。

肾囊痒。

荷叶 吴茱萸 苍术（各一两）

水煎滚，临洗加皮硝一两洗之。

绣球风 五倍子一个，锥一眼入银珠一钱，用阴阳瓦焙，研细末，麻油调搽。

洗方

威灵仙 蛇床子 土大黄 苦参（各五钱） 砂仁壳（三钱） 老葱头（七个） 煎汤熏洗。

肾囊风 山萸肉的核子煎汤温洗。

又方

蛇床子 艾叶 吴茱萸（各一两）

水煎百沸，放盆内加芒硝五钱，化尽频洗。

又方

紫苏 明矾 菖蒲 臭树花 浮萍 花椒共煎汤，熏洗数次，除根。

又方 干荷叶煎汤熏洗二三次。

又方 丝瓜子仁酒煎，临卧服之，出汗即愈。

又方（姚伯玉）。 绣球花煎洗。

又方 墙头上酱板豆草，或鲜或阴干煎洗。

囊风痒痛黄水不干者 蚯蚓泥、铅粉，井水调敷。

上一页：肾囊风门主论
下一页：肾囊生疮门主方


肾囊生疮门主方 《疡医大全》

肾囊生疮门主方

卵袋生疮抓之流水 陈紫苏、大红椒，煎汤熏洗三次。

外肾生疮。

蚯蚓屎（二两） 绿豆粉（一两）

水研涂，干又敷。

上一页：肾囊风门主方
下一页：湿阴疮门主论


湿阴疮门主论 《疡医大全》

湿阴疮门主论

李东垣曰∶湿阴疮由肾经虚弱，风湿相搏，邪气乘之，瘙痒成疮，浸淫汗出，状如疥癣者是也。（《精义》）

上一页：肾囊生疮门主方
下一页：胞漏疮门主论


胞漏疮门主论 《疡医大全》

胞漏疮门主论

申斗垣曰∶肝经湿热，外胞囊上起窠子作痒，甚则滴水，湿透中衣，名曰胞漏疮。（《启玄》）

又曰∶又有杨梅疮毒结于此，以致肾囊破裂，漏水腥臭，久治不痊，宜土茯苓汤加人参等补药治之。

上一页：湿阴疮门主论
下一页：阴囊出汗门主方


阴囊出汗门主方 《疡医大全》

阴囊出汗门主方

阴囊出水 银粉、蜡茶、五倍子研细同葱椒汤洗净，以香油调搽。

阴囊湿痒 飞盐、皂角、苦参、川椒、蛇床子、苍术煎汤熏洗，数次除根。

阴囊夜痒，抓之流水及妇人下部阴湿。（《集验》）

牡蛎 蛇床子 干荷叶 破故纸 官桂 紫梢花（各等分）

加葱白数茎煎汤去渣，熏洗两许药洗一次。

沐浴长春散（《锦囊》）。男子下元阴湿久冷，阴囊搔痒疼痛成疮、流水及妇人阴湿子宫久冷。

牡蛎 蛇床子 官桂 紫梢花 破故纸 干荷叶（各等分）

每用一两五钱，水一小锅，入葱白数茎，煎八分，先熏后洗，换搽津调散。

卵胞出水

全蝎（一钱，酒洗焙） 玄胡索（五钱）

如出水日久，腰痛加杜仲一钱，共为细末，作一服空心无灰酒调下。定痛消肿止水，三服痊愈。或糊丸亦可，屡用屡验。

肾囊湿烂并妇女阴蚀湿烂生疮。抱鸡卵连壳焙，一钱，冰片五厘，儿茶一分，烧灰存性，共乳细搽之。

上一页：胞漏疮门主论
下一页：疝气偏坠门主论


疝气偏坠门主论 《疡医大全》

疝气偏坠门主论

夫疝者，是阴气积于内，复为寒气所袭而发，故《素问》以下论疝，皆以为寒，然不可单论曰寒。盖虽为寒郁而作，亦由醉饱无度，内蒸湿热，痰积流于厥阴，木性急速，又为寒束，是以痛甚。症虽见于肾，病实本乎肝，厥阴肝脉络于阴器耳，可见内积湿热郁于中，外被寒邪郁束于外，且有痰饮、食积、死血郁结为病，故谓专主肝经而与肾绝无相干也，其候睾丸牵引少腹，或无形无声，或有形如瓜，有声如蛙，激搏而痛，无有定处，不堪忍也。其证有七∶寒、水、狐、血、气、狐、筋是也。（《冯氏锦囊》）

寒疝者，厥阴经中受寒，故筋挛卵缩，其状囊冷结硬如石，阴茎不举，或控睾丸而痛，此必得之于久坐湿地 寒气郁于外也。水疝者，囊肿痛而状如水晶，阴汗时出，痒瘙而出黄水，小腹按之而作水声，此必得之于醉酒房劳，汗出遇风，湿热乘虚流结囊中，二便胀秘不通也。 疝者，阴囊肿大如斗升，不痒不痛，此因感受湿气，是以阴核气结，亦有灼痛者。血疝者，状如黄瓜，在于小腹两旁，横骨两端，俗名便痈。此乃得之重感，春夏大燠劳动，使内气血流溢，渗入脬囊，结成痈肿也。气疝者，上连肾区，下及阴囊是，或号哭忿怒，气郁急迫而胀痛，此必因父精怯，阴痿强力入房成胎，乃胎病也。狐疝者，其状如瓦，卧则入腹，行则乃出腹，入囊似狐之昼出穴而溺，夜入穴而不溺，故名狐疝也。盖环阴器上抵少腹者，乃肝经之部分，是受疝之处也。一切疝气，非肝木受邪，即肝木自病，此乃肝经自病也。筋疝者，阴茎肿胀，或溃脓而痛，里急筋缩，或茎中痛，痛极作痒或阴不收，白物如精而随溺出，此得于房劳，或邪术所致也。

更有木肾者，盖心火下行，肾水自温，真阳下降，肾气自和，既温且和焉。有木强者哉。此因嗜欲内戕，肾虚以致阴阳水火不接，乃沉寒胀大而痛硬也。

睾丸所络之筋非尽由厥阴，而太阴阳明之筋亦入络也。故患左丸者痛多肿少，患右丸者痛少肿多也。

又有身体发热，耳后忽生 腮，红肿胀痛，腮肿将退，而睾丸忽胀，一丸极大，一丸极小，似乎偏坠而实非，盖耳旁乃少阳胆经之分，与肝经相为表里，少阳感受风热而遗发于肝经也。

妇人小腹旁逼近阴处并结胀痛，或皮里顶起如鹅子大，乃寒气聚于厥阴所致。小腹受寒，其病即发，是谓阴疝。女子血涸不月，足 嗌干，癃秘小腹有块，前阴突出，后阴痔核，皆女子之疝也。但女子不名疝，而名瘕。

古方以乌头栀子等分加盐酒煎服之，名栀附汤，其效亦速，后因此方随症加减，无有不应，须分湿热多少而治之。丹溪曰∶乌头治外束之寒，栀子治内郁之热，则内热外寒之理昭然矣。况二物皆下集之药，栀子为乌头所引，则势下急速，不容少缓于胃中矣。若按之痛止者，尤属虚寒，须加肉桂以姜汁丸服，若速欲定痛，用枳核、山楂核、荔枝核、川楝子、吴茱萸各炒为末，白汤调服。

小儿偏坠，多因食积不消，脾湿下行，流入肝部。

又有阴茎全缩不见，而阴囊光肿不痛，此因肝气虚损而不能舒达也，宜温补之。

陈实功曰∶水疝，肾囊皮色光亮，无热无红，肿痛有时，内有聚水，宜用针从便处引出水气自安。如肿痛日久，内脓已成，胀痛者可即针之，内服十全大补汤加山萸肉、丹皮、泽泻。（《正宗》）

林慕莪曰∶或问气以疝称，其义何居？答曰∶积土成山，积气成疝，疝者山也，其气日积月累，聚而不散而成疝，犹之积土成山，自小至大，由卑至高之义。但气本无形，因虚而凝聚不散，随其所聚之处为痛，故五脏遂皆有疝，盖即五脏之元气，失其温养生发之性，营运转输之常，虚则滞，寒则凝，自无而有，自微而着，自闭塞以至于不通而痛矣。（《活人书》。

又曰∶或问既由无形之气，积久成疝为痛，自应痛无已时，缘何亦有不痛之日，以为散而不痛，则能散似无成疝之法，以为不散，则疝从何归，可以不痛，或有时止时发，甚至终身不愈者，亦由此气时聚时散之所致耶？抑此气临时隐伏耶？答曰∶若气能散能聚，何由成疝？惟其积而不散，遂成为痛为硬之势，但元气之虚，有轻重不同，为病亦有新久深浅之异，大约痛之缓急止发，亦存乎其人之气血虚实，而五脏有病有不病也。

又曰∶或问今之所为疝者，必责之寒湿之气，但寒本足太阳膀胱寒水受病，湿乃足太阴脾经湿土用事，缘何又言足厥阴肝家之病，既曰肝病，则当责之湿热，复与寒湿无干矣。宁无说乎？答曰∶五脏有疝，出于《内经》，何得独系之肝，况寒湿二气，郁久皆能化热，大凡五行六气，传变自有不同，学人当扩充其义焉。

又曰∶或问男子固有睾丸大小，及小肠膀胱昆仑诸气为疝者矣，据云五脏皆疝，则妇人亦当病疝，疝将何法以验之，而愈之耶？答曰∶男妇一体，五脏俱各有疝，外肾虽无，而少阴厥阴之络脉毕具，治法必根据五脏，男妇岂有别乎？但碍于俗，不敢直言耳。

又曰∶或问疝为积气所成，五脏概有积气所成为病，何独此积又以疝称也哉？答曰∶聚而不散之为积，积久而成高硕之形为疝，前后似是而实非。盖五积由乎本经之气，各因七情六郁而成积，而此证不独本经因虚自病，且有感触而发，虚实传变而盛者也。若正言疝已具七种之名，已见《医统》、《准绳》、《指掌》诸书，可以不赘。

今以五脏之疝详列于后，以诏后学。肺疝者，或为风寒深入肺俞，冷冻饮料寒气直达肺窍，本经元气素亏，复为寒邪所袭，初由聚而不散，渐至积而成疝。盖肺证有三∶一曰∶肺痹，痹者闭也，闭而不通，似喘非喘，咽嗌不利者，痹也，非疝也。二曰∶息贲，乃肺气 满，不能下降，日久月深，胸中似有物碍气道不利，语言因之塞涩者，息贲也，非疝也。三曰∶肺疝，疝则较前二证不同，鼻息粗暴，呼吸短促，胸膈与云门、中府之间梗塞为痛者，疝也。其名有三，为病亦不相远，惟气口脉弦急有力者，当以疝治。心疝者，心气久郁不舒，积而成疝，正气日衰，结聚日盛，稍有感触，窘迫而痛如割如裂，痛则四肢厥冷，汗出如浴。左寸关沉而弦急者，虚寒之疝也。弦涩而数，心烦嘈杂而痛者，阴虚内热而气郁，复兼火化也。脾疝者，其浊气自下逆上，连嗳不宽，胀满作痛，痛则呕吐清水，或苦水痰涎之类，其脉两关弦急者为实，沉滑者为虚。肝疝者，阴囊赤肿坚硬而痛，痛连两胯小腹之间，以厥阴之络，络于阴器也。右关尺弦急而数，兼有寒热，外证此湿热之气，无由疏泄，传为囊痈也。若妇人则有小腹胀痛，两胯间大筋偏坠，及痛连腰胯者，其有肝气下陷，户中阴挺突出为痛者，湿热下陷，传为阴户 肿发痒，甚则生虫臊臭，凡此皆肝家积气所化，犹男子之疝者也。其脉左关尺亦有沉弦而数，或弦急而数者。肾疝者，大多纵欲房劳之人，里气先亏，寒湿之气行以乘之，积久成疝，其痛自腰肾下连阴茎，小便兼之淋浊艰涩，其脉微而涩，或沉细而濡软。肺疝，以辛散之，以苦顺之，所为厘清也。心疝，寒者治以温散之剂，热者兼补兼清。脾疝，专于温散，若湿热甚者，必先化湿理痰。肝疝，必须升清利浊，分消湿热之气。肾疝，当于温补之中，佐以分消之药。更当以古人之七疝，参酌为治，犹为详尽无疑。

又曰∶或问《丹溪纂要》一书，为世首推，独云疝主肝病，与肾无涉。况肝无补法，故前人之治疝者，多用苦辛之味以破气散坚为主，今子主以参、术、归、苓治疝，已为背谬，而又立肾疝一门，岂不与丹溪故为矛盾耶？答曰∶肝肾之有疝，不独本于《内经》，即今之患者，了然有二。盖厥阴肝经之络，循环乎阴器，上连小腹左右之旁，以至乎胁，下系外肾二子之根，故肝疝有子胀偏坠痛连小腹之证。若肾者开窍于前阴，络脉于两腰，其疝则痛自阴茎，上连腰肾者是也。然而肝为肾之子，子能令母虚，故肝病无有不补肾者，母能令子实，肾实则肝病无有不愈者，况世之患疝由肾虚而致者尤多，故治肝必兼顾肾，治肾必兼顾肝，又治疝之捷要，不可不知也。

余所以治肝疝之有余者，原不出乎疏泄温散，以肝家之客邪有余，不得不由疏导而去之耳。若病久肝家之正气自虚，或有挟虚而发，其脉不甚沉急，甚则空豁无力，面青肢厥者，苟非参术补益，而兼用桂附温补，岂能获效，此正所谓补其母，而子自实之义也。世俗苦执肝无补法之说，但逢疝症，不分肝肾，不论虚实，过用克伐，岂知肝虚复盗母气以自益，而肾气亦因之亏损，故有肝病未已，而肾家虚寒之气，上冲心胃而危急者也，此正所谓子能令母虚也。昔仲景治寒疝腹中痛，及胁痛里急者，用当归 生姜羊肉汤无不愈者，岂非补肝之验。而王肯堂、缪仲醇治疝气上攻，心腹窘迫者，用八味地黄丸投之立应者，又非补肾之一证乎？甚有疝证大便不通者，当利大便，如许叔微、罗谦甫皆用芫花是已。

小便不通者，当利小便，如许叔微治宋荀甫以五苓散是已。若据《纂要》于肾经无涉，则五苓不当用，又言疝无下法，则芫花不当用，所列之药及诸书所用七疝之方，无非辛苦破气，寒热杂收，既不能补肝肾之真阴，又不能通利二窍，使邪有所泄，而徒耗其气于冥冥之中，岂不悖哉！昔有久疝不愈，只于每日空心以淡飞盐滚汤漱口，咽下无遗，不半年而愈，永久不发。盖齿乃骨之余，夜卧口闭，精气聚于齿间而成垢，以垢补肾，正补之以属也，又补肾之一征也。

《医论选要》曰∶夫疝气者，睾丸连小腹急痛也。有七疝∶一曰厥疝，谓厥逆心痛足寒，饮食吐逆不下。二曰征疝，腹中气乍满，心下尽痛，气积如臂。三曰寒疝，因寒饮食积，胁下腹中尽痛。四曰盘疝，腹中气痛，盘结脐傍。五曰气疝，腹中乍满乍减而痛。六曰附疝，腹中脐下有积聚。七曰野狼疝，小腹与阴相引而痛，大便难。此七疝之形证也。又有所谓心疝、饥疝、疝癖、小肠气、膀胱气、奔豚气、横弦、竖弦、偏坠、木肾、肾余、阴肿，其名不同，皆疝之类也。原其所由，未有不因七情四气之所干也。夫任脉为病，男子内结七疝，女子带下症聚，河间以为聚寒，丹溪以为湿热，无择以为有寒有热，子和以为专属厥阴肝经，观《内经》所论，则五脏皆有疝，而太阳小肠膀胱与厥阴肝经为疝之主，其气相通连，而外肾系于睾丸，此三经乃相连相会者也。盖肝者筋之合也，聚于阴器，凡疝之发其部分，故曰疝本肝经，治法当以疏导为主，或温之，或散之，要在随其各经之证施治，则无不愈矣。

古人用五苓散内加行气之药，盖猪苓、泽泻分理阴阳，以和心与小肠之气，白术既渗腰脐间湿与死血，又助中气以佐营运药力，茯苓淡渗而利膀胱水，桂能伐肝邪而温散通行，茴香治小肠之气，金铃子、橘核去膀胱之滞，槟榔下气开导，少加木通以导小肠之火，立方之工稳极矣。盖疝证未有不因内虚外袭，然必先疏泄其气，所谓通则不痛，若骤加补益，攻心入腹，变成危证。

凡阴囊大而阴茎反缩于内，小便淋漓，行履滞碍，乃膀胱气也。盖肾与膀胱为表里，肾不能藏，为邪所客，遗于膀胱，小便渗入肾囊耳，宜渗利之。有阴茎全缩不见，而阴囊光肿不痛，此因肝气虚损不能舒达也，宜温补之。

回回俗善何养者无他法，惟护外肾，使不着寒，见南人着夏布裤，甚以为非，恐凉伤外肾也。又云∶夜卧当以手握之令暖，谓此乃生人性命之根本，不可以不保护也。（《觚不觚录》）

上一页：阴囊出汗门主方
下一页：疝气偏坠门主方


疝气偏坠门主方 《疡医大全》

疝气偏坠门主方

茴香丸 治疝神效。

白术 白茯苓 八角（炒） 吴茱萸 荔枝核 山楂核（各一两） 橘核（三两） 枳实（八钱）

研细，炼蜜为丸，重一钱五分。空心细嚼一丸，姜汤送下。

橘核消肾丸（《济生》）。治一切疝气。

海藻 川楝肉 海带 昆布（酒洗淡） 橘核 桃仁（各四两） 广木香 白茯苓 白术（各二两） 人参 木通 当归 肉桂 玄胡索（各一两） 仙灵脾（五钱）

酒糊丸桐子大。每服六十丸，空心用盐汤，或盐酒送下。

消疝丸

橘核（盐炒） 藿香（各一两） 大茴 荔枝核（炒） 青皮（醋炒） 陈皮（各五钱） 沉香（二钱） 硫黄（三钱，火酒煮）

为末，酒糊丸。每服七十丸，空心温酒盐汤送下。

昆仑丸 内消疝气。

橘核（盐炒） 川楝肉（盐炒） 香附（童便浸炒，各二两） 茅苍术（炒） 青皮 吴茱萸（盐酒泡七次，去苦水） 槟榔（各一两） 玄胡索 枳实 小茴（盐水炒） 广陈皮 山楂（各一两五钱） 真川椒（去目焙） 木香（各五钱） 肉桂（去粗皮，二钱五分）

上为极细末，醋煮米糊为丸。每服六七十丸，空心用淡盐汤下。

海藻散坚丸 治木肾大如斗，硬如石。

海藻（洗） 川楝肉（盐水炒） 昆布（洗） 吴茱萸（盐汤泡七次，压去苦辣水） 橘核（炒） 海带（洗）桃仁（面炒，各一两） 木通（七钱） 荔枝核（打碎，炒）青皮（醋炒） 玄胡索（炒） 小茴（盐水炒） 广木香 肉桂（各五钱）

研细，酒糊为丸如桐子大。每服六七十丸，空心用淡盐汤温酒送下。

疝气 核桃七个，放烧饼炉上炙极脆，连壳研极细末，无灰酒调服。

又方

乌药（六钱） 天门冬（五钱） 以水煎服。

阴肿或偏坠，肾子大小，疼痛欲死者。

木鳖子（一斤，取肉淡醋煮） 黄柏 芙蓉叶（各二两）

研细，醋调敷之，立刻止痛。

木肾 用艾叶不拘多少。用瓦罐一个，以好酒浸约浅罐口半寸，纱扎罐口凹下，以糯米放在纱上，文火煎滚之时，俟米熟成饭为度。去饭埋土中三日去火毒，取起，每用艾酒一茶瓯，冲白酒一茶瓯，顿服即效。

阴丸肿大痛不可忍。

川楝肉 小茴（各二钱） 沉香 木香 大茴香（炒） 食盐 青盐（各一钱） 荔枝核（新者佳，十四枚烧存性）

研细末。每服三钱，空心热酒调服。

偏坠。

大茴 葫芦巴 山楂 吴茱萸 官桂 橘核仁 小茴香 青木香 枳实 荔枝核（各等分）

研细末。每服二钱，温酒调服。

消疝丹 治小肠疝气。

白术 荔枝核（炒） 山楂 小茴香（炒研） 槟榔 木通 猪苓 岗橘子 昆布 白茯苓 海藻 官桂 泽泻 川楝子（各等分）

水二盅煎一盅。食前洗浴温服。如房劳肾虚者，加人参五分。

椒目丸 真川椒目不拘多少，略焙为极细末，糊丸如梧子大。每服二钱，空心酒服。初服时有微汗，久服诸疝皆消。

葵花汤 膀胱有热，腹胀阴囊肿胀而痛，小便不通。

猪苓 葵子 滑石 赤茯苓 枳实 瞿麦 木通（各二钱） 车前子（一钱） 黄芩（酒炒，七分） 炙甘草（六分）

姜三片，煎空心服。

穿肠疝气立刻住痛灸方 用手掐大敦穴，有一炷香之久即止，如不止者，须灸三五壮。（大敦穴在足大指端，去爪甲如韭。）

偏坠不拘左右。

川楝肉（盐炒） 苍术 石菖蒲 大茴 广木香（各等分）

上为末，水法叠丸盐豆大。每服三钱，空心淡盐葱姜汤送下，安补片时，必得微汗者立止。

疝疾重坠如斗。（张师正《倦游录》 薏苡仁东壁土炒过，水煮为膏。服数次即能消。

斗大疝气（孙真人）。臭梧桐嫩枝叶，酒拌九蒸九晒为末。每服三钱，空心暖酒调下，数日全消；其皮垂下，再用皮硝、明矾各等分，煎水洗之，即上。

偏坠疝气（凌氏）。 葫芦巴半斤，炒香研细，每服三钱，白汤调服，安卧片时，数服即愈。

通治五疝主方（《活人录》）

半夏（三钱） 陈皮（二钱） 延胡索（一钱五分） 川楝子 紫苏叶 猪苓（各一钱）

生姜三片水煎，空心午前服。（盖人身营卫二气与三焦之气，出入升降，昼夜循环无一息之停，合于常度，则何病之有，苟失其常，致血脉稽留，经络闭塞，因而脏腑不和，三焦不利，变证无穷，此六味固为治疝平剂，其中具有营运升降出入之用，后复详以对证加减之法。肺疝加桑皮、杏仁各一钱五分，枳壳一钱，去延胡、川楝；如气虚久病者，加紫菀、苏子、茯苓各一钱五分，人参、车前各一钱，减半夏二钱，去延胡、苏叶、川楝、猪苓。实则定肺膏、青金丹、神秘丹、沉香滚痰丸∶虚则琼玉膏、金匮肾气丸、和中益气丸。心疝加丹参二钱，石菖蒲、当归各一钱，益智仁五分，去苏叶、猪苓，减半夏二钱；病久气血虚弱，加当归二钱，茯神一钱五分，人参二钱，远志、益智、菖蒲各五分，去苏叶、猪苓、川楝，减半夏二钱，陈皮、延胡各五分，服宁志丸。脾疝加山楂肉二钱，苍术一钱，服香砂健脾丸；中气久虚加白术二钱，茯苓一钱五分，砂仁一钱，减延胡、川楝、陈皮各五分，服冲和资生丸、三因冲和丸。肝疝加山楂肉三钱，柴胡一钱五分，青皮一钱，木香五分，吴茱萸三分，去紫苏，减半夏一钱五分；或病初得，或人壮实者，服沉香化气丸。如病久气血虚或挟虚而发者，其脉空弦涩弱，或虚豁无力，加当归三钱，白术二钱，人参、茯苓各一钱五分，柴胡一钱，减半夏二钱，陈皮一钱，延胡、川楝各五分，去紫苏、猪苓，服双补分消丸。妇人治法相同，惟阴挺阴痒阴虱诸证，凡气实火盛，二便秘结者，服当归龙荟丸、清郁丸。血虚气滞，郁火下陷，湿热不清者，服加减逍遥散。肾疝加泽泻一钱五分，茴香、川椒、肉桂各五分，去苏叶、半夏，减陈皮一钱，服分消丸。如房劳不足，肾家气血两亏者，加当归二钱，人参、泽泻各一钱五分，补骨脂、肉桂各五分，附子三分，去延胡、半夏、苏叶、猪苓，服益气丸、沉香肾气丸。）

双补分消丸（《活人录》）。治肝肾之气血两亏，以致沉寒不散，湿热不清，睾丸冷胀，阴囊肿大者，此丸久服，兼补兼消。

山栀仁 香附 川椒子 山楂 陈皮 川楝子（各一两） 橘核 茯苓 当归 白术（各二两）

陈米炒熟为末，醋汤打糊为丸。每早空心百滚汤吞服二钱。

偏坠。

地肤子 橘核 升麻（各等分）

研末。每服一钱，空心滚酒调下，不愈再一服。

疝气。（《笔峰杂兴》）

大茴 小茴（各一两，研末）

猪尿胞一具，装药砂罐内，加酒煮烂，连胞捣丸如梧子大，以白汤送下三十丸。

木疝（秘方）。即木肾。凡人心火下降，则肾水不患其不温，真阳下行，则肾气不患其不和，温且和，安有所谓木强者哉！木强则伤肾矣。故不可纯用燥药，当用温和散利，以逐其邪，则邪自消，荣卫流转则愈，宜服枸杞丸。

甘枸杞 昆布 吴茱萸 天南星（炮） 半夏 白芷 山楂肉 神曲（炒） 滑石（炒 ）

苍术（盐炒） 黄柏（酒炒，各三两）

磨末，以酒和丸如梧子大。每服七十丸，空心盐汤下。

秘方 陈香橼核焙脆研细，每服二钱，热酒调下取汗。

疝气并治诸气痛神方（周鹤仙）。

荔枝核（四十九个，烧焦） 陈皮（九钱） 硫黄（四钱）

共为末，盐水打面糊为丸，如绿豆大。遇痛时空心温酒服九丸，良久再服，不过四五服奇验。

又方

栀子（炒黑） 吴茱萸（各用一钱二分） 枳壳 山楂（各一钱六分） 牛膝 木通（各一钱）

荔枝核七个，长流水同煎服。

疝气。

荔枝（七个，壳上开一口，入盐令满，湿纸包裹，火 干燥。）

研细，空心酒调服。

肾子大小 吴茱萸七粒，热酒吞下。

偏坠 紫苏、连须葱、玉葡萄滕，煎汤熏洗。

小肠疝气偏坠。

荔枝核（七个，草纸打湿煨焦）

研末，以热酒调服之。

偏坠 野马料豆生用，每早以淡盐汤送下，久服自消。

疝气 大蒜梗煎汤，入罐内熏之，自愈。

偏坠疝气 五去风即五倍子，五六个 灰存性，研末。好酒调服以醉，俟醒时即愈。

囊子大 九孔石决明 研，生姜汁调敷即消。

偏坠。

橘核（三十粒） 荔枝核（火煨） 大茴（各二钱） 小茴（一钱）

共为细末。生酒调服，盖暖取汗。

偏坠 麦珠炒香研细，每服三钱，热酒调服，小儿即放在糕内食之，亦效。

疝气 除夕夜躲大门背后，吃小红橘七枚，连皮瓤子嚼下，勿与人知，永不再发。

导气汤 治寒疝疼痛。

木香（三钱） 茴香（二钱） 吴茱萸（一钱五分，汤泡） 川楝子（四钱） 长流水煎服。

乌药散 治小肠疝气，牵引脐腹疼痛。

木香 茴香 良姜（炒） 青皮（去白） 槟榔 乌药（姜酒浸一宿，各五钱） 川楝子（十个，用巴豆七十粒打碎，同麸炒川楝子黑色，去麸与巴豆，只用川楝子）

为末。每服一钱，温酒调下。痛甚者炒生姜热酒服。

阴丸肿大，痛不可忍。

沉香 大茴香（炒） 木香 青盐 食盐（各一钱） 新荔枝核（十四枚，烧存性） 川楝肉 小茴香（各二钱）

为末。每服三钱，空心热酒调服。

当归四逆汤

当归尾（七分） 熟附子 官桂 茴香（炒） 柴胡（各五分） 赤芍药（四分） 延胡索 川楝子茯苓（各三分） 泽泻（二分） 水煎，空心服。

木香楝子散 疝气久不愈者，服之神效。

石菖蒲（炒） 青木香（炒，各一两） 荔枝核（二十枚，炒） 川萆 （五钱） 川楝子（三十个，巴豆二十枚同炒黄赤色，去巴豆不用）

为末。每服二钱，入麝香少许，空心炒茴香盐酒调下。

羊肉汤 治寒疝腹痛里急。

羊肉（一斤） 当归（三两） 生姜（五两，寒者加用）

水八碗，取三碗，温服一碗，一日内饮尽。

疝痛气冲心下，筑塞欲死，手足冷者。

硫黄（不拘多少，火中熔化即投水中去毒） 荔枝核 橘核（炒黄） 陈皮（焙燥，各等分）

为末，饭丸桐子大。每服四五丸酒下，甚者六七丸，不可多也。

宽胀散 妇人阴疝。

槟榔 官桂 木香 大腹皮 沉香 青皮（各一钱） 香附 小茴香（各一钱五分） 姜引煎服。

青木香丸 治肾冷疝气胀痛。

吴茱萸（一两，分作二分，酒醋各浸一宿，焙干。） 香附（一两） 荜澄茄 青木香（各五钱）

为末，米糊丸桐子大。每服七十丸，空心盐汤下，或乳香葱白汤亦可。

疝气肿坠疼痛 猪脬一个去尿，以小茴香、大茴香、破故纸、川楝子各等分，填半满，入青盐一块，缚定，好酒煮熟，先食猪脬以酒下之，将内药焙干为末，酒糊丸如桐子大，每服五十丸，空心温酒或盐汤送下。

甘草黑豆汤 解百药毒，兼治筋疝，茎中痛胀不堪，春方邪术所致。

甘草梢（二两） 黑豆（半升） 水煎服。

葫芦巴丸 治大人小儿盘肠奔豚，疝气偏坠，阴肿。

葫芦巴（炒，一斤） 茴香（炒，十二两） 吴茱萸（汤洗七次炒，十两） 川楝子（炒，十八两） 川乌（泡去皮尖） 大巴戟（去心炒，各六两）

为末，酒煮面糊为丸桐子大。每服十五丸，空心温酒下，小儿五丸，茴香汤吞下，一方加黑牵牛。

偏坠初起 穿山甲、茴香二味为末，酒调下，干物压之，外用 牡蛎、高良姜等分为末，津调涂于肿大之处，须臾火热，其痛即安。

肥人肿疝寒热 五苓散加茴香煎服神效。

木香金铃丸 疝气外肾肿痛，如神。

木香 大附子（泡去皮、脐） 人参 小茴香（盐水炒） 乳香 延胡索 全蝎 川楝子（去核） 没药（各等分）

为末，好酒为丸桐子大。每服一百丸，空心黄酒下，其痛即止。

神妙丸 治疝气、小肠气、膀胱气、盘肠气、木肾气，及偏坠下部等证。

沉香 吴茱萸（盐、酒炒） 橘核 乳香（各一钱） 木香 荔枝核（捣碎，炒黄色） 大茴香（各一钱五分） 硫黄（熔化倾入水取出，研末，三分） 川芎（盐水煮透，取起切片，五分）

为末，酒丸。每服五十丸，空心米汤下。

香楝酒 治偏坠气。

南木香 川楝肉 小茴香 大茴香（各三钱）

上作一服，锅内炒至香，入葱白连须五根，用水一碗淬入锅内，以碗合住，候煎至半碗取出，去渣加好酒半碗，和入炒盐一茶匙，空心热服至痛者，一服立愈。

金铃子丸 治钓肾气，膀胱偏坠，痛不可忍。

川楝子（五两，锉作五分制，一分用斑蝥一个去头、翅同炒，去斑蝥。一分用茴香二钱，盐五分炒熟，去盐留茴香入药，一分用黑牵牛三钱同炒，去牵牛。一分用破故纸三钱同炒，留故纸入药。一分用萝卜子一钱同炒，去萝卜子）

上将楝子去核，同破故纸炒香焙干为末，酒糊丸如桐子大，每服三十丸，温酒空心送下。

上一页：疝气偏坠门主论
下一页：阴器部


阴器部 《疡医大全》

阴器部

自妇女前阴、疮 、菌挺，一切皆汇于此部中，以便检阅参治。

上一页：疝气偏坠门主方
下一页：阴吹门主论


阴吹门主论 《疡医大全》

阴吹门主论

《金匮》云∶胃气下泄，阴吹而正喧，此谷气既不能上升清道，复不能循经下走后阴，阴阳乖僻，如肠交之义是也。甚或簌簌有声，如后阴之失气状，宜补中益气汤加五味子主之。

《见闻随录》云∶产妇不得食葱，如误食之，必成阴吹。

上一页：阴器部
下一页：阴疮门主论


阴疮门主论 《疡医大全》

阴疮门主论

王肯堂曰∶阴器属足厥阴肝经、任脉之会。（《准绳》）

又曰∶运气阴疮皆属寒。经云∶太阳之湿，阴中乃疡，隐曲不利，治以苦热是也。

《素问》云∶厥阴之脉络阴器，系于肝。

又云∶督脉者，其络循阴器合纂间是也。至于足太阳外合清水，内属膀胱而通水道，手太阳外合淮水，内属小肠而水道出焉，则又属手足太阳也。肾主水则又属足少阴也。饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，则又属手太阴也。《素问》又谓前阴者，宗筋之所聚，太阳阳明之所合，则又属脾与肾矣。痈疮生其间，须细心求而责之，不可专主一厥阴肝经，而惟清肝导湿之为事，斯无误矣。

《灵枢》云∶筋者聚于阴器，而脉络于舌本，肝者筋之会也，又属督脉。

张仲景云∶少阴脉滑而数者，阴中即生疮，阴中蚀烂者，野狼牙汤洗之。（用野狼牙二两，以水四升煮至半升，以绵缠箸如茧，浸汤沥阴中茧二遍。）

岐天师曰∶大约暗疾，妇人十居其九，或生于儿门之外，或生于儿门之中，止可陈说，然犹有羞愧而不肯尽言者，止可意会，而默思之也。大约儿门之病，非痒则痛，当以默治汤主之，此汤皆是平肝去湿之品，毋论有火无火，有风有湿，俱奏奇功，正不必问其若何痒，若何肿，若何痛，若何烂也。（《秘录》）

陈实功曰∶妇人阴疮乃七情郁火伤损肝脾，湿热下注为患，形多不一，总由邪火所化也。（《正宗》）

薛立斋曰∶阴户毛际正中发毒名曰阴盖毒，红肿疼痛，此乃肝火郁结而成。治当清肝养血，外用敷消，如已成脓，治同痈疽法。

又曰∶阴户一边结肿，亦有两边结肿，其形如茧，名曰阴茧。内脓成自溃头，得之于肝火湿热，或新婚伤损，或交合不洁染毒，均成此证。

又曰∶阴户内子宫肿痛溃烂，名廷孔毒。肝火郁结者重，交合所伤者轻，俱用海浮散油调灌入，仰卧良久，后换玉红膏调海浮散，以绵润透，插入自效。

上一页：阴吹门主论
下一页：阴疮门主方


阴疮门主方 《疡医大全》

阴疮门主方

阴户溃烂。（窦氏。）

儿茶、鸡内金各一钱，轻粉五分，冰片三分，研细干掺。

妇人阴疮 杏仁不拘多少，烧存性，麝香少许，细细研匀，如疮口深用小绢袋盛药系口，炙热纳阴户内。

津调散（《锦囊》）。治妒精，妇人阴湿疮，脓汁淋漓臭烂。

黄连 款冬花（各等分） 麝香（少许）

研细末。先用沐浴长春散煎洗，软绢拭干，津调搽之，忌用生汤洗。

默治汤（岐天师）

当归（一两） 白茯苓 白芍（各五钱） 栀子（三钱） 柴胡（一钱） 楝树根（五分）

水煎服。有痰加白芥子，有火加黄芩，有寒加肉桂，余不必加。

化毒生肌散（雷公）。治产门处生疮久不愈，兼治一切疮毒神效。

黄柏（炒） 白薇（炒） 铅粉（炒） 儿茶 蚯蚓屎（炒） 潮脑（各三钱） 乳香（去油，二钱） 麝香（三分） 轻粉 冰片（各五分）

研细，掺疮口，二日即愈。

上一页：阴疮门主论
下一页：阴门主论


阴门主论 《疡医大全》

阴门主论

陈实功曰∶妇人阴户生虫 如小蛆者，乃心气郁而邪火所化。（《正宗》）

又曰∶又有妇人久居寡室，淫火妄而又郁，郁而又妄，邪火久注，多致阴中作痒，生虫食人五内，阴中腐烂，攻刺疼痛，臭水淋漓，口干发热，形削不食，咳嗽生痰，有此证者，非药能愈，终归于死。此又名失合证，与痨瘵相似。（《正宗》）

又曰∶阴 疮宜四物汤加黄连、龙胆草、木通、石菖蒲以通散心窍郁滞，外以银杏散纳入阴中。

又曰∶阴器外生疙瘩，内生细虫作痒，不可忍者，此虫食人脏腑即死，令人多发寒热，与痨瘵相似，畏羞不说，因循日久，面黄肌瘦，咳嗽生痰，往往不治者多矣。急与逍遥散吞芦荟丸，外以银杏散绵裹塞入，杀虫止痒，半月渐愈。

又曰∶阴器内生红虫，长者一寸，短者五六分，治法宜归脾汤加山栀、白术、牡丹皮、甘草主之。

窦汉卿曰∶妇人之性多偏而多郁，若有不遂，则心肝肾三经之火，勃然而起，遂致阴内生疮，或生疳疮，或生翻花疮，阴中极痒，名 疮，又名阴蚀疮。极痛极痒，状如虫行，淋漓脓汁，皆由湿热与心火相系而生。

李东垣曰∶妇人阴蚀疮，乃肾脏虚邪，热结下焦，经络痞涩，气血不行，或房欲洗浴不洁，以致生疮而隐忍不医， 肿尤甚，因疮在里，措手无方，疼痛注闷，或小便如淋，或经十数日，溃烂脓血，肌肉侵蚀，或血出不止，以成下疳，男子则阴丸肿溃。（《十书》）

张景岳曰∶阴蚀患于阴户之中，一痒则酸麻彻骨，一痛则痛楚连心，良由产后保护不慎，以致风寒内逼，临经调摄失宜，致延湿热中生，新产未曾盈月，交接房劳，经血不曾干净，淫欲所伤，或惹疳疮，或因肝郁，是以子宫生虫作痒，溃流秽水，失治则子宫散而阴户脱矣。宜用鸡肝散、丝瓜散插之，萆麻汤洗，艾叶散熏。

上一页：阴疮门主方
下一页：阴门主方


阴门主方 《疡医大全》

阴门主方

产门内生虫（华真人）。 用鸡肝一副，以针刺无数孔，纳入产门内，则虫俱钻入鸡肝之内矣。三副痊愈，不必添入药味也。只要刺孔甚多，则虫有入路矣，三副后，再服去湿化痰汤。

去湿化痰汤

白术 白芍 当归（各五钱） 白茯苓 泽泻 黑山栀 生甘草（各三钱） 陈皮（五分）

水煎服。四剂再不发。

鸡肝散

芜荑 蛇床子 硫黄 川椒 潮脑 枯矾 雄黄 海螵蛸 黄连（各等分） 麝香（少许）

共研细末。取旋宰鸡肝一具，将药末涂肝上，乘痒时插入阴户内。

丝瓜散

芜荑 蛇床子 硫黄 潮脑 枯矾 川椒（各等分）

共研细末。用鲜丝瓜（刮去皮）一段，将药末浓涂丝瓜上，推入阴户之内。

艾叶汤

艾叶 苎麻叶 槐叶 柳叶 白芨 防风 白芷 升麻（各等分）

上晒燥为粗末，入麝香少许，以器贮马桶内点着，令患者坐马桶上，遮紧勿走烟，熏两个时辰。

萆麻汤

扁柏叶 槐叶 青蒿叶 柳叶 萆麻叶 桃叶 金银花 艾叶（各等分） 煎汤熏洗。

阴户生黄臭水甚痛 蚕茧二三钱烧存性，研细酒调，以鸭毛扫上即效。

上一页：阴门主论
下一页：阴菌门主论


阴菌门主论 《疡医大全》

阴菌门主论

陈实功曰∶阴菌形如鸡冠，四边肿痛为肝郁脾虚。（《正宗》）

窦汉卿曰∶阴中肿块，匾如蕈者，名阴蕈阴菌，如枣核者名阴茄，皆由湿热与心火相击而生，惟阴茄难治。性气和缓之妇，胸次坦夷，服药易愈；若性急悍妒之妇，习与性成，服药百贴方愈。必须忌口，绝欲戒性为要，治当补心养胃为主。

冯鲁瞻曰∶阴中突出如菌，四围肿痛，便数晡热，似痒似痛，小便重坠，此肝火湿热而肿痛，脾虚下陷而重坠也。先以补中益气汤加山栀、茯苓、青皮以清肝火升脾气，更以加味归脾汤调理脾郁，外以生猪油和藜芦末涂之而收。（《锦囊》）

又曰∶或归脾汤加山栀、川芎、茯神、香附、陈皮治之。

朱丹溪曰∶阴茄乃生产未曾盈月，因取重物，膀胱坠下，若是红茄、紫茄可治，白茄不治。

上一页：阴门主方
下一页：阴菌门主方


阴菌门主方 《疡医大全》

阴菌门主方

雄黄藜芦散 妇人阴中突出如蛇，或似鸡冠菌样者，并治。

鳖头（ 黄色） 轻粉 雄黄（各一钱） 冰片（二分） 葱管藜芦（二钱，研如细面）

以上各研细末，和匀再研，瓷瓶收贮。先用芎归汤熏洗，随后搽药，早晚二次，其患渐收。

芎归汤

当归 龙胆草 白芷 川芎 甘草（各一钱）

煎汤浴洗患上，随后搽药。

妇人阴中忽生鸡冠肉并生瘰方

龙胆草（酒拌炒） 大黄 泽泻（各一钱） 生地 黑山栀 车前子 木通 当归 甘草 黄芩（炒，各五分） 水煎服。

阴茄。

硫黄（五分） 海螵蛸（二钱）

研细，用鸭蛋清调搽。

上一页：阴菌门主论
下一页：阴挺门主论


阴挺门主论 《疡医大全》

阴挺门主论

陈实功曰∶阴挺一条如蛇，坠重流水溺涩，为脾气下陷，肝火从之。（《正宗》）

冯鲁瞻曰∶阴挺逼迫肿痛，举重房劳皆能发作，清水续续，小便淋沥，宜内服升补，外以硫黄、乌贼骨、五味子为末敷之。（《锦囊》）

又曰∶阴中 肉凸出如蛇头数寸者，名翻花疮，用硫黄末敷之，即缩。

汪省之曰∶阴挺宜朝进补中益气汤，晚服龙胆泻肝汤，外涂雄黄藜芦散，其患渐收。（《理例》）

窦汉卿曰∶补心养胃为主。

朱丹溪曰∶子宫脱出名阴 ，俗名 葫芦。由气血俱虚所致。宜补中益气汤去柴胡，倍升麻，加益母草服之，外以萆麻子肉捣贴顶心，以枳壳半斤煎汤熏洗。

又曰∶如思欲不遂，肝气郁结而成者，必先于小便时，似有堵塞之意，因而努挣，久之子宫随努而下，速令稳婆扶正 葫芦，患妇仰卧，以枕垫腰，用嚏药取嚏即收，收入即紧闭阴户，随以布帛将腿缚定，服补中益气汤。

薛氏曰∶阴挺下脱，牵引腰腹膨痛者，或因胞络伤损，或因子脏虚冷，或犯非理房事，或因分娩用力所致，当以升补元气为主，若肝脾郁结，气虚下陷，补中汤。若肝火湿热，小便赤涩，龙胆汤。

上一页：阴菌门主方
下一页：阴挺门主方


阴挺门主方 《疡医大全》

阴挺门主方

逍遥散（林氏《活人录汇编》加减法）。因脾血虚发热，或潮热晡热，或自汗盗汗，或头痛目涩，或怔忡不宁，或目赤口干，或月经不调，肚腹作痛，或小腹重坠，水道涩痛，或阴挺突出为痛，或阴户 肿发痒，阴臭阴虱，或肿痛出脓，内热作渴等证。

当归 白芍 白术 白茯苓 柴胡（各一钱） 粉丹皮 山栀 炙甘草（各五分）

水煎，午后临睡服。

逍遥散者，乃轻扬消散之义。盖肝脾血虚气郁，以致热郁于内，不得舒泄，甚至郁陷于下焦，积久而成。发热则照前方，如脉虚数无力，则加人参一钱，生地一钱五分，当归五分，减柴胡五分。汗多乃包络脾胃之火，脉实可加黄连五分，生地一钱五分，麦冬一钱，去柴胡。虚则加人参一钱五分，麦冬一钱，五味子一分，去柴胡。头痛目涩加当归一钱，熟地二钱，川芎、薄荷各一钱。怔忡不宁，实则加生地、麦冬各一钱，黄连五分。虚则加枣仁二钱，生地一钱五分，人参、麦冬各一钱，当归五分，减柴胡五分。目赤口干，则加生地一钱五分，麦冬一钱，白芍五分，黄连五分，干葛粉一钱。虚则加熟地三钱，麦冬一钱五分，人参一钱，五味二分，当归、白芍各五分，减柴胡五分。月经不调，肚腹作痛，实则加山楂三钱，延胡二钱，苏梗、当归各一钱。虚则加熟地三钱，当归、川芎各一钱，白芍五分，人参、延胡各一钱五分，减柴胡五分，去山栀。小腹重坠，水道涩痛，实则加泽泻、猪苓、车前各一钱，生地、麦冬各一钱五分，黄连五分。虚则加熟地二钱，当归、白芍、肉桂各五分，人参、黄 各一钱，升麻三分，减柴胡五分，去丹皮、山栀。阴挺突出，乃肝经虚气挟湿热之气下陷也。即前方加人参一钱，黄 一钱五分，白术二钱，防风、当归、白芍、茯苓、丹皮各五分，升麻三分。其余 肿至作渴等证，皆湿热有余，随气下陷之故，加防风、车前、杜仲各一钱，金银花三钱，黄连、当归、白芍、茯苓、白术、丹皮、山栀各五分。

上一页：阴挺门主论
下一页：阴痒门主论


阴痒门主论 《疡医大全》

阴痒门主论

陈实功曰∶产后交骨未合，骤为风所侵作痒。（《正宗》）

又曰∶阴户作痒，四边黄泡，乃风湿下渗，用苦参、金银花、甘草、白芷、蛇床子煎汤熏洗。

又曰∶有抓之血出不痛者。

澄曰∶妇人阴户作痒，乃肝脾风湿流注，亦有肝火郁结而成。

冯鲁瞻曰∶阴痒阴疮，多属虫蚀所为，始因湿热，故生三虫在肠胃间，因脏虚乃动，其虫侵蚀阴中精华，故时作痒，甚则痛痒不已，溃烂成疮。在室女、寡妇、尼姑多犯之，因积想不遂，以致精血凝滞酿成，湿热久而不散，遂成三虫，痒不可忍，深入脏腑即死。令人发热恶寒，与痨相似。亦有房室过伤，以致热壅肿痒内痛，外为便毒，莫不由欲事伤损肝肾，肾阴亏而肝火旺，木郁思达，肝经郁滞之火走空窍下注，为痒为虫，当用龙胆泻肝汤、逍遥散以主其内。外用蛇床子煎汤熏洗，再以桃仁研膏和雄黄末、鸡肝研饼纳阴中，以制其虫。若肢体倦怠，阴中闷痒，小便赤涩者，归脾汤加山栀、白术、甘草、丹皮。若徒以湿热为事，燥湿清热，则气血日衰，所害不止阴痒矣。

上一页：阴挺门主方
下一页：阴痒门主方


阴痒门主方 《疡医大全》

阴痒门主方

阴户作痒 取净桶内置瓦一片，以破布烧烟熏之。

银杏散 妇人湿热下注，阴中作痒，或内外生疮。

杏仁（去皮、尖） 水银（铅制） 轻粉 雄黄（各等分）

研细和匀。每用五分，枣肉一枚和丸，用丝绵包裹，留下绵条捻线在外，先用塌痒汤煎洗，将药球纳入阴户，留线在外，如小便取出再入，一日一换，重者用四五枚痊愈，仍宜兼服煎药。

塌痒汤

鹤虱草（一两） 苦参 威灵仙 归尾 蛇床子 野狼毒（各五钱）

用河水十碗，煎数滚，滤清贮盆内，乘热先熏后洗，临洗和入公猪胆汁二三枚同洗，更妙。

阴痒生疮 紫梢花一两，胡椒五钱，煎汤温洗数次。

阴痒三虫作祟。

大黄（微炒） 黄 （蜜炙） 黄芩（各一两） 山萸肉 元参 蛇床子 丹参 赤芍（各五钱）

共为末。每服二钱，食远温酒调服。

阴户痒极难忍 用盐涂之即止。

阴痒生疮

蛇床子（三钱） 杏仁（炒研） 白矾（各五钱）煎洗。

又方

蛇床子（一两） 花椒 白矾（各三钱） 煎洗。

又方

蛇床子（一两） 艾叶 五倍子 明矾 杏仁（各五钱） 川连（三钱） 煎洗。

上一页：阴痒门主论
下一页：阴户肿突门主论


阴户肿突门主论 《疡医大全》

阴户肿突门主论

陈实功曰∶阴户忽然肿突作痛，乃劳伤血风，湿火下流。（《正宗》）

又曰∶亦有阴户半边痛者。

又曰∶治当四物汤加丹皮、泽泻、柴胡、花粉。

朱丹溪曰∶阴户忽然肿而作痛者，名曰阴肿，又名蚌疽。由劳伤血分所致，宜四物汤加牡丹皮、泽泻、柴胡、天花粉煎服，外用艾叶一两，防风六钱，大戟五钱煎汤熏。

冯鲁瞻曰∶妇人阴肿，有因胞络虚损，风冷客之，与血气相搏而肿者，有因郁怒伤损肝脾者，有因房劳过度湿热下流者，有欲胜而热甚生虫，以致肿痒并作者，皆宜戒房室而速治之，否则邪气渐盛，阴户溃烂不收矣。若气血虚弱补中益气汤举而升之，肝经湿热龙胆泻肝汤渗而清之，肝脾郁怒，元气下陷，湿热壅滞，朝用归脾汤加升柴，解郁结补脾气。夕用加味逍遥散，清肝火，生肝血，除热去湿。

上一页：阴痒门主方
下一页：阴户肿突门主方


阴户肿突门主方 《疡医大全》

阴户肿突门主方

阴户疼痛 盐三合，炒热包熨之，立止。

妇人阴中肿痛及生疮。（《济生》）

黄连（酒炒，二钱） 龙胆草（酒洗） 小柴胡（去芦，各一钱） 青皮（三分）

水煎服之。如肿甚加大黄一钱。

子宫大痛不可忍。（《入门》）

五倍子 白矾（各等分）

煎汤熏洗，又为末掺之。

产后阴户两旁肿痛，手足不能舒伸，（《入门》）用四季葱入乳香末同捣成饼，安于阴户两旁，良久即自愈。

产户硬如石，衣若撞着，痛不可忍。

青鱼胆（七个，或用鲫鱼胆七个亦可） 丝绵（三钱，烧存性）

以胆汁调匀后，用鸭毛扫上，其硬不过半个时辰，即软

阴户肿痛

大戟（一两） 防风（二两） 艾叶（五钱）

煎汤，热洗避风，外以鲫鱼胆汁搽之。

上一页：阴户肿突门主论
下一页：阴脱门主论


阴脱门主论 《疡医大全》

阴脱门主论

经曰∶前阴所过之脉有二∶一曰肝，二曰督脉，足厥阴之脉入毛中，过阴器，抵少腹，是肝脉所过也。督脉起于小腹以下骨中央，女子系廷孔，循阴器，男子循茎，下至纂，与女子等，是督脉所过也。

冯鲁瞻曰∶产后阴脱者，多由妇人生产用力太过，致阴下脱，宜内服升补为主。（《锦囊》）

《丹心》云∶阴户脱出，盖因努力太过所致，若脱肛状，逼迫肿痛，清水续续，小便淋沥，宜当归黄 饮。

陈实功曰∶阴脱乃阴户开而不闭，痒痛出水，乃忧思太过所致，宜逍遥散、归脾汤，俱加柴胡、山栀、白芍、牡丹皮，外用荆芥、枳壳、诃子、五倍子，大剂煎洗。（《正宗》）

上一页：阴户肿突门主方
下一页：阴脱门主方


阴脱门主方 《疡医大全》

阴脱门主方

当归黄 饮（《丹心》）治阴脱。

黄 （酒炒，三钱） 当归 人参 升麻（各二钱） 甘草（一钱） 水煎服。

外治（《丹心》）

硫黄 乌贼骨（各五钱） 五倍子（二钱五分）

研细，敷患处，即效。

产后生肠不收（《丹心》）。八物汤加防风 升麻，须用酒炒黄 为君煎服，外以樗根白皮五钱，荆芥、升麻、藿香各二钱，煎汤熏洗患处，即入。

又方（《丹心》）。枳壳二两，煎汤温浸良久，自入。

又方（《良方》）。取大纸捻蘸油点火吹灭，以烟熏产母鼻，即上。

产后阴户突出（《入门》）。用四物汤加龙骨，或五倍子，连服二贴，外以香油和汤洗于患处。

硫黄汤（《正传》）。治产后玉门不敛。

硫黄（四两） 吴茱萸 菟丝子（各一两五钱） 蛇床子（一两）

共研末。每用五钱，水一碗，煎汤乘温频熏洗，自敛。

又法（《丹心》）。香油五斤煎热，盛盆坐其中一食顷，以皂角末吹鼻作嚏，即收。

产后用力太过，阴门突出 当归、川芎、赤芍、熟地，水煎，入龙骨末少许和匀，连服二剂。外用麻油和汤熏洗，即收。

上一页：阴脱门主论
下一页：产妇阴户伤损门主论


产妇阴户伤损门主论 《疡医大全》

产妇阴户伤损门主论

澄曰∶凡产妇阴户或一边 肿，或两边均肿，难以起坐，更有阴户两墙烂破出脓，痛引小腹两股，皆由分娩艰难，或者息胎，稳婆用手分理骨眼，或用手伸入，掐取胎胞，粗手指甲抓损皮肉而成。殊不知产户皮娇肉嫩，何堪经此损伤。再加瘀血淋漓，愈淹愈烂。况阴户乃肝、脾、肾、冲任脉络之地，既破之后，所以牵引少阴腰股作痛也。宜用洗药煎洗破处，用玉红膏、珍珠散搽之，自愈。

上一页：阴脱门主方
下一页：产妇阴户伤损门主方


产妇阴户伤损门主方 《疡医大全》

产妇阴户伤损门主方

阴户肿痛 枳壳一两，煎洗。

阴户肿溃 当归、赤芍、白芷、甘草、苦参各等分，煎汤洗。

产妇阴户肿痛 蛇床子三钱、白萝卜五个扑碎，煎汤熏洗。

上一页：产妇阴户伤损门主论
下一页：阴户交接出血门主论


阴户交接出血门主论 《疡医大全》

阴户交接出血门主论

陈实功曰∶妇人交接出血者，乃肝虚有火，不能藏血，脾虚不能摄血，当以补中益气、归脾二汤主之。（《正宗》）

又曰∶或用四物汤加龙胆草、柴胡、山栀、黄芩治之。

冯鲁瞻曰∶凡交接出血者，此肝火太旺而疏泄过度，且肝虚不能藏血，脾虚不能摄血也。宜补中归脾二法消息用之。若六脉俱洪者，此肾阴虚而不能闭藏也。宜六味汤加麦冬、五味主之。（《锦囊》）

上一页：产妇阴户伤损门主方
下一页：阴户开张门主论


阴户开张门主论 《疡医大全》

阴户开张门主论

陈实功曰∶阴户开而不闭者，乃忧思过度。（《正宗》）

又曰∶治当逍遥散、归脾汤，加柴胡、山栀、白芍药、牡丹皮间服。

上一页：阴户交接出血门主论
下一页：女子新嫁阴户痛门主论


女子新嫁阴户痛门主论 《疡医大全》

女子新嫁阴户痛门主论

陈实功曰∶新嫁伤而肿痛者，宜舒郁和血。（《正宗》）

冯鲁瞻曰∶新嫁孔痛，宜四物汤加香附、红花主之。（《锦囊》）

蒋示吉曰∶新交房事伤而肿痛者，珍珠散、猪脊髓调搽。（《说约》）

上一页：阴户开张门主论
下一页：阴冷门主论


阴冷门主论 《疡医大全》

阴冷门主论

冯鲁瞻曰∶妇人阴冷，因劳伤子脏，风冷客之，若小便涩滞，小腹痞痛，宜龙胆泻肝汤。若小便澄清，饮食少思，大便不实，治以八味地黄丸。八味丸治血弱不能荣养脏腑，津液枯涩，寒客子脏阴冷者，甚效。（《锦囊》）

上一页：女子新嫁阴户痛门主论
下一页：实女无窍门主方


实女无窍门主方 《疡医大全》

实女无窍门主方

实女无窍 以铅作梃，逐日 之，久久自开。（盖铅能入肉故也。）

上一页：阴冷门主论
下一页：卷二十五 \ 腿膝部


卷二十五 \ 腿膝部 《疡医大全》

卷二十五 \ 腿膝部

自胯至腿膝弯止，一切痈疽、疔毒，皆汇于此部中，以便检阅参治。

上一页：实女无窍门主方
下一页：骨痿疮门主论


骨痿疮门主论 《疡医大全》

骨痿疮门主论

申斗垣曰∶骨痿疮，乃足少阳胆经多气少血，其疮生于两胯，骨上渐大，筋骨俱痛，荫开流水，水尽则死。如胯间相对生疮者，十无一生，用大马屁勃垫睡，莫令磨着，内服补中益气汤。（《启玄》）

上一页：卷二十五 \ 腿膝部
下一页：腿游风门主论


腿游风门主论 《疡医大全》

腿游风门主论

腿游风（图缺）

王肯堂曰∶腿游风，腿股忽然赤肿，风热相搏，属足太阳经，宜砭去恶血。（《准绳》）

《心法》曰∶腿游风在两腿，忽里忽外，忽上忽下不定，红色形如堆云 痛，由荣卫风热相搏结滞而成。凡遇此证，先施砭石，砭去恶血，外贴牛肉片以拔风甚效。

上一页：骨痿疮门主论
下一页：肚门痈门主论


肚门痈门主论 《疡医大全》

肚门痈门主论

《心法》曰∶肚门痈生于大腿肚，属足太阳膀胱经所主。

上一页：腿游风门主论
下一页：上水鱼门主论


上水鱼门主论 《疡医大全》

上水鱼门主论

《心法》曰∶上水鱼生委中折纹两梢，肿如高埂，长若鱼形，色紫作痛，由血热遇外寒稽留，则血瘀凝结而成。外宜向肿埂上砭出恶血，用二黄散（即颠倒散）香油调敷，甚效。

上一页：肚门痈门主论
下一页：黄鳅痈门主论


黄鳅痈门主论 《疡医大全》

黄鳅痈门主论

申斗垣曰∶黄鳅痈，生于大腿外侧连臀处，有一条如鳅形，深陷窄长，或不见红肿，坚硬如石，约长七八寸，大者为头，小者为尾。鳅头向上者防毒内攻小腹，难治；鳅头向下，毒虽凶不伤命，名为顺证。

凡医必寻其头，用三棱针先针住鳅肚，次针鳅尾，再用小针针住鳅头两边，当用艾灸三十壮，左右转针，先起尾针，视鳅形不动，是鳅已死。如动再根据前法灸之。内服内托流气饮，或真人活命饮，外以姜汁猪胆汁好醋同调，铁箍散敷之。（《启玄》）

《心法》曰∶黄鳅痈生小腿肚里侧硬肿，长有数寸，形如泥鳅，其色微红，由肝脾二经湿热凝结而成。如期溃出稠脓者吉，如溃流污水败浆者凶，治同痈疽。（《金鉴》）

王肯堂曰∶腔阴疽，又名黄鳅痈。生足小肚内侧，微红微肿，坚硬如石，三四寸许，痛楚难禁，足太阴与足厥阴二经湿热，又积愤所致。若过时溃出清水，虚火上升，呕吐不食者，不治。（《准绳》）

上一页：上水鱼门主论
下一页：大腿痈门主论


大腿痈门主论 《疡医大全》

大腿痈门主论

陈远公曰∶有腿上忽肿一块，其色如常不疼，人以为痈疽也，谁知气虚之故乎！夫痈成于肿，未有肿而不变为痈者，予谓气虚非痈，人谁识之。嗟乎！气所以行血者也，气行则血行，总有邪气，断难成肿，彼邪气之盛，每成于气血之衰，其肿为痈，每每作痛，色必变红赤也。今即不疼，色又不变，是有肿之名，无肿之实，全是气虚血无以养，非邪盛而气不能鼓也。治法补气以扶正，不必化毒以祛邪，用补中益气汤∶人参五钱，白术一两，生黄 一两，当归五钱，柴胡一钱，升麻五分，陈皮一钱，生甘草二钱，半夏二钱，茯苓三钱。水煎服。十剂肿消，此方益气圣药，非消毒之剂，何以用之消肿耶？盖真气夺则虚，邪气盛则实，真气既虚，邪气益盛，不用补气，气何以行，肿何以化耶！此方补气即所以消肿也，况益以化痰去湿之品，故更易收功耳。（《冰鉴》）

冯鲁瞻曰∶腿痈者，发于内侧，属肝脾二经，发于外侧，属胆胃二经。平陷坚硬者为气虚，当用内补黄 汤；势 肿痛者，当用内托柴胡汤，外用蒜灸。（《锦囊》）

申斗垣曰∶阴包毒，在大腿内，是足厥阴肝经风热之毒，宜黄 柴胡汤，此汤治腿内近股痈疽，大有神功。（《启玄》）

窦汉卿曰∶肫疽在腿内侧，肿高而硬，俗言此疽坚硬无脓，殊不知内脓已成，一时不能透出皮肤，须用内托方溃，脓急宜针。

冯鲁瞻曰∶腿前廉为阳明，白芷、升麻为引；后廉太阳，羌活、防风为引；外廉少阳，柴胡为引；内廉厥阴，青皮、吴萸为引；内前廉太阴，苍术、白芷为引。治无遗法矣。

上一页：黄鳅痈门主论
下一页：附骨疽门主论


附骨疽门主论 《疡医大全》

附骨疽门主论

陈实功曰∶附骨疽，乃阴寒入骨之病，凡受者皆由体虚之人，夏秋露卧，寒湿内袭，或房欲之后，盖覆单薄，寒气乘虚入里。初起寒热交作，状似风邪，随后臀腿筋骨作痛，不热不红，疼至彻骨，甚者曲伸不能转侧，日久阴变为阳，寒化为热，热甚则腐肉为脓，此疽已成也。初起万灵丹发汗散寒，通行经络；次以大防风汤行经活血，渗湿补虚；如生于尻臀部位，漫肿作痛者，内托羌活汤；腿内近膝股漫肿木痛者，内托 柴汤；腿外侧者内托酒煎汤；虚者十全大补汤加羌活、牛膝、防风、防己；如已成欲作脓者，附子八珍汤；脓成胀痛者针之，切不可误用损脾泄气败毒等药。外忌寒凉敷搽，误治必致冰凝气血，内肉瘀腐，日久化为污水败脓，流而不禁，大腿渐渐肿如东瓜，上过胯腹，下连足底，牵连漫肿，皮色不红，日久溃脓，色白腥秽，肿仍不消，痛仍不减，元气日衰，身体缩小，唇舌干焦，二便枯秘，饮食不进者，终为不吉。（《正宗》）

冯鲁瞻曰∶如环跳穴即胯眼，及脚跟彻痛不已，外皮如故，脉沉数或滑者，防生附骨疽。乃三阴经虚，寒湿流注，毒瓦斯附着于骨而成。究竟有何毒瓦斯，乃肾经阳和之气不足，故肾部隧道骨缝之间，气不宣行，阴血凝滞，内郁湿热，为溃为脓，所以有久服八味丸，令人无骨疽之语，谓骨暖气行血无壅滞，毒何生焉。（《锦囊》）

又曰∶凡一切附骨痈疽，皆起于肾，肾主骨，治宜温补肾气，骨得阳和则肿硬自能冰解矣。

李东垣曰∶附骨疽者，以其毒瓦斯深沉附着于骨也，此疾与贼风相类而不同，人能辨此，庶无误焉。盖附骨疽者，由秋夏露卧，为冷折之，风热伏结，附骨成疽。贼风之候，由风邪之气搏于骨节，故其痛深彻骨髓，遇寒则痛甚，附骨疽痛而不能转侧，初按之应骨，皮肉微急，洪洪如肥状是也。其贼风，皮骨不甚热，而索索恶寒，时复汗出，常欲热熨痛处，即得少宽；其附骨疽，初时但痛无时，乍寒乍热而无汗者，经久不消，极阴生阳，寒化为热而溃也。贼风不治，久而变为挛曲偏枯，所以不同也。

窦汉卿曰∶附骨疽，又名贴骨疽。初起用箸头按患处，极痛是穴，以墨点定灸百壮为率，不拘壮数，总以艾壮爆起，乃其验也，可不必多灸矣。大法初宜灸之，方可保命，若待脓成，然后火针刺之，百人之中，能生几何？

又曰∶骨疽之发，皆由血凝气滞，彻骨酸疼，或房事过劳，或乘虚入水感风合寒，或风毒邪热侵乎荣卫，或忧郁伤于心、肝、胆、肾，或醇酒炙 ，是以肿痛，日久成脓。初起宜灸百壮，以骨热为度，久则宜用银针破之，血脓乃元气盛易愈，白脓乃气弱难愈。治法以独活寄生汤，兼服十全大补汤倍加茅苍术、新昌白术及肉桂、干姜、人参、黄 、当归为先锋之要剂，治之无不愈者。外用肉桂、干姜、白芷、防风、苍术、乌药、龟版酥炙、五倍子、陈小粉各等分，为末，加麝香少许和匀，老姜汁五合，醋三合，葱半斤，蜜一两，同捣取汁，火上熬滚，乘热调药搽患处四向，空中出毒瓦斯，时用余汁煎热润之，以助药力，少劳戒气，绝欲除想，十旬方愈。若病患不遵从医师之训，任一己之见，恣情傲物，忧虑万端，不能制六气七情之私，虽天医院灵官，亦不能治，何况中医乎！

胡公弼曰∶贴骨痈，即附骨疽，生大腿外侧骨上，高不见高，肿不见红，痛深至骨者是也。（《青囊》）

陈实功曰∶初起通用人参败毒散加木瓜、牛膝、苏木、红花；虚者十全大补汤加羌活、防己、牛膝；已成欲作脓者，附子八珍汤；脓成针之，体实脓黄，十全大补汤；体弱脓清，保元大成汤。

又曰∶又有风湿相乘之证，初起寒热交作，次传腿肿作痛，其形光亮微红，发热肿痛，按之如泥不便起者，宜当归拈痛汤。

又曰∶又有房欲伤寒受热互变，气血乖违，经脉横解，受病日深，此等证候，皆由元气不足中来，切不可误用寒凉。

胡公弼曰∶附骨疽，皮色不变，热不高阜，微觉痛痒，经久不溃，又无脓血者，发于骨髓，肾主骨，肾经虚惫，寒邪易入，入则骨气冷而患成疽毒，紧附骨而外无形证，是疽之根原起于肾也。宜用八味丸，多加附子以温肾气，更以十全大补汤助之，肾气一温，骨不寒而毒势外出，则疽不附骨，病者自得生机矣。（《青囊》）

汪省之曰∶附骨疽，乃流注之败证也。如用凉药，则内伤其脾，外冰其血，脾主肌肉，脾气受伤，饮食必减，肌肉不生，血为脉络，血既受冰，则血气不旺而愈滞，宜用甘温大理脾气，脾气一健则中州不寒，而生机畅达，肌肉自长，气血自营运矣。（《理例》）

按∶《准绳》等书咸云，伤寒汗后余邪成流注，流注之坏证成附骨疽。夫汗后流注易愈，惟失治乃为坏证不能复生，似不能变成附骨疽。况附骨疽系调治可愈之证，若果数变之后，则坏而又坏矣，又岂能复有成功乎！是流注坏证变成附骨疽之说，存而不论可也。

上一页：大腿痈门主论
下一页：附骨疽门主方


附骨疽门主方 《疡医大全》

附骨疽门主方

雷火神针 治风寒湿毒袭于经络为患，漫肿无头，皮色不变，筋骨疼痛，起坐艰难，不得安卧者，用此针之。

蕲艾（三钱） 丁香（五分） 麝香（二分）

药与蕲艾揉和，先将夹纸筒如指拇大，用艾药叠实收用，临用以萧山纸七层，平放患上，将针点着一头，对患向纸捺实，待不痛方起针，病甚者再复一次，七日后火疮大发，自取功效矣。

追风逐湿膏 治风寒暑湿相伤，以致骨节疼痛，筋挛不能步履，或麻木湿痹等证，并效。

草 川乌 天南星 羌活 萆麻子（打碎） 半夏 海风藤 草乌 真桂枝 麻黄（各三两） 茅苍术 独活 当归 白芷 大黄（各一两） 北细辛（一两）

以上药咀片，用葱汁、姜汁各二碗拌药，先浸一宿，次日用香油半斤，同药入锅内慢火煎至葱姜二汁将干不爆时，再下香油十斤，方与药相煎渣枯为度。细绢滤清，每油一斤，下飞过炒黄丹十两为准配用；再将前油入锅内煎滚，以油滴水成珠不散，方下黄丹，徐徐搅入其膏；已成再下研净松香末一斤四两，再同熬化，取下锅来，以盆顿稳；再下乳香、木香、胡椒、轻粉各二两，白芥子末四两，渐入搅和极匀，倾入钵内收贮。旋用热汤顿化，绫缎摊贴，七日后诸病可痊，百发百中。附骨痈将成，用此法即散。其法急掘地坑，以火 红，沃以童便，赤体坐其上，以被席围抱下截，使热气熏蒸，腠理开，气血畅，毒瓦斯解而自愈。

洗寒湿腿痛。

真川椒（一钱） 蕲艾（四两） 透骨草（一两）

煎汤洗。

附骨疽。

古铜钱（刮末，三分） 黄蜡（三钱） 油核桃肉（六个）

捣碎和匀，软豆腐衣包好。用酒空心送下。

贴骨痈疽并寒湿气疼痛。

川乌（河水换煮七次） 草乌（河水换煮七次） 甘草 羊角尖（炙研） 番木鳖（用麻黄五钱煎汤泡一宿，去毛，切片，土拌炒脆） 土木鳖（去壳，净肉切片，香油炒脆，各一两）

共为细末，用赤沙糖打糊为丸如绿豆大。每服一钱，无灰酒送下。

鹤膝筋骨肿痛。

熟附子（一两） 全蝎 黑豆（各四十九粒） 八角川乌（一个） 蚯蚓（劈开绷新瓦上晒干，一两）

研细末，糕糊为丸。每服一钱，温酒送下。

上一页：附骨疽门主论
下一页：多骨疽门主论


多骨疽门主论 《疡医大全》

多骨疽门主论

陈远公曰∶有大腿边旁长强穴间忽疼痛高肿，变成痈疽，久则肉中生骨，以铁箝取出，已而又生，人以为多骨痈也，谁知是湿热毒所化乎！夫多骨痈之生，因人多食瓜果，湿热所成者也，早治，一二剂便可解散，无如因循失治，以至湿壅添热，热盛而化骨，日久迁延，卧床不能起也。说者谓初起时未尝有骨，可以内散，既生骨后，必须烂骨，外取未可全恃，解散谁知不然，盖多骨证无形所化，非肉中真生骨也，似骨而非骨耳。真骨难化，似骨又何难化之有，治法利湿清热，而主之补气血之药，骨自消矣。五神汤∶茯苓一两，金银花三两，牛膝五钱，紫花地丁一两，车前子一两。水煎服。二剂轻，三剂骨消，四剂疮口平，五剂痊愈。此以车前、茯苓利水，地丁清热，牛膝、银花补中散毒，安得不奏功哉。（《冰鉴》）

王肯堂曰∶多骨疽，又名曰剩骨，又名朽骨。生足胫上，生疽既溃甚久而不愈，腐烂出骨者是。盖因毒瓦斯壅盛，结成此骨，非正骨也。此疽因未溃之前，补剂太过，故结毒而不散也。（《准绳》）

岐天师曰∶多骨疽，乃生于大腿之中，多生一骨者是，乃湿热而生者也，治之得法，则易易耳。否则变生可畏，治以化骨至神丹即愈。苟或失治，即长一骨，横插于皮间作痛，必须取出此骨始愈，以铁铗钳出之，外以生肌膏贴之。此方妙在用白芍，盖白芍能平肝木，又能活筋。多骨疽者非骨也，筋变为骨，似骨而非骨也。白芍不特平肝木之火，兼能散肝木之邪，邪去则筋舒，筋舒则似骨非骨者尽化，又加金银花，原能去毒，此二味之所以相济也。（《秘录》）

雷真君曰∶大凡毒生环跳之穴，即多骨疽也。

张仲景曰∶多骨之生也，虽生于湿热，而成之不由湿热也。必平时喜饮凉水，好食果品而成之，初起宜消毒散敷之。

陈实功曰∶多骨疽者，由疮溃后久不收口，乃气血不能营运至此，骨无荣养所致，细骨由毒瓦斯结聚化成，大骨由受胎时精血交错而结，日后必成此疽也。但肾主骨，宜服肾气丸、十全大补汤，先补脾肾，次用艾附饼灸之，令温暖腐毒，朽骨自然脱尽，生肌敛口而愈。（《正宗》）

汪省之曰∶多骨疽，患一二年不愈，常落出骨一片，或细骨或有蛀蚀眼，或三五个月，落骨一片，此骨非营气不从而生，乃母受孕复感精气而成。（《理例》）

《心法》曰∶多骨疽毋论老小，皆有生者，多在腮 、牙床、眼胞、颏下、手足、腿膊等处。有因肾虚之人，生疮久硬不消，口不收敛，外被寒邪袭入，与脓毒凝结于中，借人之气血化成多骨者。又有初生落草，肌肉之中按之如有脆骨，由胎元受之，精血交错而致。迨其人长大后，必于脆骨之处，突然发肿而生疽，及溃后多骨脱出，其口方收。亦有多骨出之不休者，名曰骨胀，难愈。以上二因，治法皆同，俱用隔附子并艾灸之，以宣寒凝，令骨速脱。盖骨属肾，遇寒则凝，故从热治也。

上一页：附骨疽门主方
下一页：多骨疽门主方


多骨疽门主方 《疡医大全》

多骨疽门主方

固本养荣汤 治骨疽已成，骨不吐出，或既出不能收敛，由气血之虚，脾胃弱也，宜服之。骨不出者自出，口不敛者自敛。

大熟地 当归 白芍药 川芎 牡丹皮 人参 山萸肉 白术 怀山药 黄 （蜜炙，各一钱） 北五味 炙甘草 肉桂（各五分）

水二盅，姜三片，枣二枚，煎八分，食前服。

生肌散 治腐骨脱出，肌肉生迟，不能收敛者。

石膏 赤石脂 轻粉（各一两） 滴乳香（去油，一钱） 潮脑 瓜儿竭 龙骨（各三钱）

上乳极细末，先用当归、白芷、甘草各一钱，煎汤洗净患上，用此干掺，软油纸盖扎，二日一洗一换。

化骨至神丹（岐天师）

金银花 当归 白芍药（各一两） 茵陈 龙胆草 白术 生甘草（各三钱） 柴胡（一钱）水煎服。

消毒散（张仲景）。治多骨疽初起，并敷一切痈疽疖毒，无论有骨无骨，用之神效。

凡疽生于环跳之间，不用此围药，多成多骨前疽，用此药则可免多骨之患。

芙蓉叶（晒干） 大黄 五倍子（各一两） 藤黄 生明矾（各三钱） 冰片 麝香（各三分）

各为末。米醋调成如浓糊，涂于多骨疽之左右四边，以药围其皮肉，中留一顶如豆大；外以醋用鹅翎不时扫之。若不扫，任药干，围则无益矣。一日夜即内消。

内消神方（雷真君）。

人参 天花粉（各三钱） 大黄（五钱） 蒲公英（一两） 金银花（二两） 薏苡仁（三两）

先用水六碗煎薏苡仁，取汁三碗，投药再煎三碗，分作二次服，一日服两剂即消，神效。

上一页：多骨疽门主论
下一页：咬骨疽门主论


咬骨疽门主论 《疡医大全》

咬骨疽门主论

陈实功曰∶咬骨疽，发在大腿内股，不肿不红，痛彻骨髓，初宜雷火针针之，内用万灵丹以酒调服之。（《正宗》）

上一页：多骨疽门主方
下一页：箕门痈门主论


箕门痈门主论 《疡医大全》

箕门痈门主论

汪省之曰∶箕门痈生于股内近膝，乃足太阴脾经湿毒所生。（《理例》）

又曰∶骨毒滞疮，又名腿发。乃足太阴脾经，生于腿上箕门穴。如痛可治；不痛难治。十二日可刺，如脓黄赤色可治；青稀腐臭者不治。其疮赤白色，是骨毒瓦斯发于外，十日内未脓，必死。

箕门痈（图缺）

上一页：咬骨疽门主论
下一页：肉蜈蜂门主论


肉蜈蜂门主论 《疡医大全》

肉蜈蜂门主论

申斗垣曰∶肉蜈蜂生大腿外面，皮肤不觉红肿，内里疼痛难忍。治斯证者，切不可轻用刀刺，若误犯之，毒瓦斯直透心胸，疼痛不止，多致不救。治当用白降丹掺膏药上贴，三日后取下，败肉如蜂之状，再用生肌等药收功。（《启玄》）

胡公弼曰∶肉蜈蜂所生之处，乃足厥阴肝经部位，风湿郁积，气血阻滞，注久而成此毒。一犯刀刺，蜂毒直入心胸，母传子受，肆毒无忌，直犯君主，故多不救。（《青囊》）

上一页：箕门痈门主论
下一页：玄疽门主论


玄疽门主论 《疡医大全》

玄疽门主论

陈实功曰∶玄疽生于左腿夹缝之下三寸，漫肿连阴，疼及大腿。（《正宗》）

上一页：肉蜈蜂门主论
下一页：阴疽门主论


阴疽门主论 《疡医大全》

阴疽门主论

陈实功曰∶阴疽生于右腿夹缝之下三寸，痛连肾子，小腹亦痛。（《正宗》）

上一页：玄疽门主论
下一页：膝盖痈门主论


膝盖痈门主论 《疡医大全》

膝盖痈门主论

《心法》曰∶膝痈生膝盖，色红 肿疼痛，属气血实， 疽亦生在膝盖，肿大如痈，其色不变，寒热往来，属气血虚，和软为顺，坚硬如石者逆。经云∶肉之小会为溪，溪者二肘二膝四腕也。凡脾病在溪，肾有邪其气留于两腰，凡筋病皆属于节，筋乃肝之余，故又属肝，是以溪会有病，皆从脾肾肝三经邪气乘之也，惟两膝俱生，属败证，不可治也。

上一页：阴疽门主论
下一页：膝眼毒门主论


膝眼毒门主论 《疡医大全》

膝眼毒门主论

申斗垣曰∶膝眼毒，先必膝眼酸痛，乃成此证，乃肾经感受风邪，寒湿相侵而成。（《启玄》）

汪省之曰∶膝外痈是足少阳胆经，膝内痈是足太阴脾经，俱多气少血，乃膝间枢纽，骨节行动之处，宜仔细治之，免成废疾。（《理例》）

王肯堂曰∶托疽生于膝傍腿侧，乃足少阳胆经，多气少血。阳关穴、阳陵泉穴肿作痛，半月有脓可治；如不痛出鲜血，或出青黑脓，及长出头渐多，或肿无定处者，不治。（《准绳》）

《灵枢》云∶发于膝名曰 疽，其状大，痈色不变，寒热而坚，勿石之，石之者死。

须其柔乃石之者生。（坚如石者，用生樟六根擦之效。）书曰∶诸痈疽之发于节而相应者，（刘涓子云∶应者内发透外也。）不可治也。发于阳者，百日死。（阳谓诸节之背。）发于阴者，三十日死。（阴谓诸节之 间。）

上一页：膝盖痈门主论
下一页：膝眼风门主论


膝眼风门主论 《疡医大全》

膝眼风门主论

《心法》曰∶膝眼风生于膝眼穴，（又名鬼眼穴，在膝盖之下，左右两骨空陷中。）由下焦素虚，外邪易于侵袭，先从膝眼隐隐作痛，如风胜则其痛走注不定，寒胜则痛如锥刺，湿胜则胖肿曲不能伸，其病在筋，伸不能曲，其病在骨，动移不遂，沉寒锢冷之候也。惟在临证详辨∶单膝生者轻，双膝生者重。若左膝方愈，复病右膝；右膝方愈，复病左膝者，名过膝风，属险。

上一页：膝眼毒门主论
下一页：鹤膝风门主论


鹤膝风门主论 《疡医大全》

鹤膝风门主论

鹤膝风（图缺）

王肯堂曰∶两膝肿痛，股渐小，曰鹤膝风，一名鼓槌风。起于中湿，或因痢后脚弱缓，痛不能行履，名曰痢风。或伤寒余毒，不能发散，风寒湿气结于经络，血脉不流以致筋愈缩而股愈细，属足少阳、足阳明经。（《准绳》）

又曰∶膝上肿痛，此非一端，须要辨明，若两膝内外皆肿，痛如虎咬之状，寒热间作，股渐细小，膝愈肿大，名鹤膝风。急宜隔蒜灸，服大防风汤倍加乳香以住痛舒筋。但一膝痛引上下，不甚肿而微红，名膝游风。膝之两旁肿痛，憎寒壮热，昼夜偏剧，肿处手不可近，为膝眼毒。膝盖上肿痛者，为膝痈。（《准绳》）

又曰∶膝内 近折纹之处，结核肿痛，但核形长如鱼之状，名上水鱼。

陈实功曰∶鹤膝风乃三阴亏损不足之证，上下腿细，惟膝眼肿大，状如仙鹤膝行。初起寒热交作，亦宜汗解，如汗后肿痛仍不见消，此阴寒深伏，以大防风汤温暖经络，重者兼灸膝眼二穴，敷以琥珀膏，亦可渐渐收功。如以上诸法治之不效，终成痼疾，不必勉强消之，只宜先天大造丸、史国公药酒常常服之，或可转重就轻，移步行履，尚可图也。（《正宗》）

岐天师曰∶此乃因湿而战，立而行房，水气袭衣，故成此疾。（《秘录》）

李子永曰∶鹤膝风，古人多用大防风汤，内气血药并用，以病在下焦阴分故也。如岐天师除去血药，想用宜于初起之时，如病久古方恐不可废。

冯鲁瞻曰∶膝间肿痛不消，防成鹤膝风，以膝肿如鹤足胫细，脉多弦紧是也。乃三阴经虚寒湿流注为患，人多误为湿热，乃至脓成，气血大亏，已不可救矣。不知此证与附骨疽俱肾虚者多患之。因真气衰弱，邪气得以深袭，前人用附子者，以温补肾经，又能行药势散寒邪也。故体虚之人，为冷气所袭，经久不消，极阴生阳，寒化为热而溃也。若误用寒凉，必成废疾，或挛曲偏枯，或痿弱不起，或坚硬如石为石疽，或日久始溃，皮肉俱腐为缓疽，下部道远，非桂附不能下达也，况肾主骨，而臀以下俱属肾，非桂附不能入其经而宣行也。（《锦囊》）

《可法良规》云∶鼓槌鹤膝起于中湿，盖足膝属肝，肝有风寒湿气，则血脉阻滞不能流行，注膝成病，下股之血脉有去而无返，是以愈瘦愈冷而筋愈缩，上腿之血脉有积而无散，是以愈肿愈热而肌愈削，其源若起于流注，则肉凝者必烂，烂则冷毒腐骨，腐骨一出，神仙无术，遂成难治废疾。当皮肤未破之时，则肌肉尚未死，急以玉龙膏热酒调敷膝之上腿，回接阳气以住骨痛，又以冲和膏敷上腿冷处，引其气血，使流动而下通贯血脉。又以玉龙膏敷骨胶处，以接引所引之血脉，以驱散所积之阴气，内服追风丸倍加乳没，则无有不愈者矣。

又云∶一切湿痰湿热，或死血凝滞等证，患在关节，流注不行，非用辛温开发腠理，流通隧道，使气行血和，焉能得效。人畏附子有毒，多不肯服，若用童便炮制，何毒之有，况中病即已，又不常服，何足为虑。经曰∶有是病用是药者此也。故大防风汤、活络丹，治香港脚、鹤膝风证多效。

张真人曰∶此病乃立而行房，风湿侵于两膝，故成此疾。然治法绝不治肾，止治气而自愈，亦不必治风湿也。（《良方补遗》）

《心法》曰∶鹤膝风一名游膝风，又名鼓槌风。痢后得者为痢风。单生者轻，双生者最重，溃后如出白浆，浮皮肿痛仍前，不可用蚀药，只宜用芙蓉叶、菊花叶各五钱研末，大麦米饮拌匀贴之，亦可止痛，或豆腐渣蒸热捏作饼，贴之亦可，此证系外证中之败证，收功甚难。

上一页：膝眼风门主论
下一页：鹤膝风门主方


鹤膝风门主方 《疡医大全》

鹤膝风门主方

神方（岐天师）

黄 （八两） 薏苡仁（四两） 白术 白茯苓（各二两） 防风（五钱） 上肉桂（三钱）

水十余碗，煎二碗，分作二服。上午一服，临睡一服，服后以浓被盖之，必出大汗，不可轻去其被，令汗自干，即愈。一服可也，不必再服。（此方妙在用黄 以补气，盖两足之所以能动而举步者，气以行之也。今鹤膝之病，则人之气虚不能周到，行步自然艰难，今用黄 半斤，则气旺极矣，又佐之肉桂以通其气，又佐之防风以散邪，始相恶而相济，又佐之白术、薏苡仁以去其寒湿之气，邪气去则正气自固，此功之所以速成也。若以为人不能受，畏而不用，则反害之矣。）

又方

黄 （四两） 薏苡仁（二两） 防风 川萆 （各三钱） 牛膝（二两） 上肉桂（一钱） 秦艽（一钱五分）

水八大碗，煎四碗，作早中晚三次服，不必盖汗，服下自有汗出，闭坐房中，不可见风，俟汗干再出房门。

又方

怀生地 牛膝（各三钱） 炙黄 白术（土炒） 赤芍药 防己 川续断 姜黄 独活（各一钱） 当归 白茯苓（各一钱五分） 红花 上肉桂（各六分）

加姜二片，枣二枚，煎服，如浸药酒，照方十倍，用木瓜酒二十斤，龙眼肉四两浸饮。

又方

生姜 葱（去须，各三斤）

共捣汁，入酒糟半盅，熬一盅听用，先以酒调麝香分许，涂手内擦两膝眼上红赤令透，再用陈油纸摊前膏贴患处，其热如蒸，拔出大小孔如针眼，其腿即可伸缩行动矣。

两膝风。

当归 五加皮 生地 薏苡仁 木瓜（各一两） 牛膝（焙，八钱） 防己（二钱） 广皮 半夏（各三钱） 嫩桑叶（炒，二两） 秦艽 续断（各五钱） 火酒八斤浸饮。

鹤膝风。

无名异（五钱） 地骨皮（三钱） 乳香 没药（各一钱五分） 麝香（一分）

研匀，用车前草捣汁，入老酒调敷之，五日愈。

张真人神方

生黄 （一斤） 钗石斛（四两） 远志肉（此味最能健膝） 怀牛膝（各三两）

用水十碗，煎二碗，再入金银花一两，煎一碗，一气服之，服后觉两足如火之热，教病患睡了，以浓被盖之，汗出至涌泉，始可去被，否则断断不可去也。一服病去大半，再服痊愈，不分久暂，俱可如法治之。

鹤膝风。（镇江何仁源。）

当归（二钱） 粟壳 独活 羌活 蒿本 蔓荆子 川芎 半夏 甘草（各一钱） 明天麻（一钱二分） 白茯苓（八分） 防风（七分） 汉防己（六分）

生姜三片，水二盅，煎服。

鹤膝风 真蕲艾每次半斤煎汤，乘热熏洗，洗一次渐消，一日洗数次消尽。

鹤膝风。

番木鳖（四两，酒泡蒸去皮，用麻油四两熬枯浮起为度，再用陈壁土炒干研细，只用二两） 大枫子（净仁二两，灯心同水煮过，研细去油，只用一两） 穿山甲（洗净土炒研细，一两。） 西附子（二两，大者童便煮过，去皮脐，切片焙干，研细用，一两）

以上四味，共五两，和匀收贮瓷瓶中，每服七分，空心温酒调服，极醉出汗，七服除根。

上一页：鹤膝风门主论
下一页：小儿鹤膝门主论


小儿鹤膝门主论 《疡医大全》

小儿鹤膝门主论

冯鲁瞻曰∶小儿鹤膝如鹤之膝，又名鹤节。因禀受肾虚，血气不充，以致肌肉瘦削，形如鹤膝，外色不变，膝内作痛，屈伸艰难。若 赤壅肿而作脓者，为外因可治；若肿硬色白不作脓者，是属本性难疗。属外因者，以荆防为主，佐以益气养荣；属本性者，以六味加鹿茸补其精血，仍须调补脾胃，以助生化之源。（《锦囊》）

上一页：鹤膝风门主方
下一页：人面疮门主论


人面疮门主论 《疡医大全》

人面疮门主论

人面疮（图缺）

陈实功曰∶人面疮，疮象全似人面，眼鼻俱全，多生膝上，亦有臂上患者。据古书云∶积冤所致，先须清心告解，改过自新，内服流气饮，外用贝母为末敷之，乃聚眉闭口，次用生肌敛口，兼服调理药。（《正宗》）

岐天师曰∶人生人面疮，有口鼻双眼之全，与之肉且能食，岂非怪病乎！世人有以贝母末敷之，而即愁眉闭口，人以为冤家债主也，而余以为不然。盖亦有祟凭焉，用轻雷丸其效甚捷。盖雷丸最能去毒而逐邪，加入轻粉深入骨髓，邪将何隐，用茯苓不过去其水湿之气耳。（《秘录》）

又曰∶如有人臂上忽生头一个，眼耳口鼻俱全，且能呼人姓名，此乃债主索负之鬼，结成此奇病也。此证初起之时，必然臂痛发痒，以手搔之，渐渐长大，久则渐渐露形，大如茶盅，但无头发须眉而已。

如用刀割之，立刻死亡不救，宜服解冤神丹，服后亦宜忏经念佛为妙。

申斗垣曰∶此疮似人而有口鼻眼，多生肘膝。一种活者能食，口眼能动；一种死者，口眼不能动。（《启玄》）

上一页：小儿鹤膝门主论
下一页：人面疮门主方


人面疮门主方 《疡医大全》

人面疮门主方

轻雷丸（岐天师）

轻粉 白茯苓（各一钱） 雷丸（三钱）

研细，敷上即消。

解冤神丹（岐天师）

人参（八两） 白术（五两） 川贝母 白芥子 白茯苓 生甘草 青盐（各三两） 半夏 白矾（各二两）

共为末，米饮为丸。每早晚白汤各送下五钱，自然渐缩小而愈。病虽奇而方更神也。

治人面疮痛甚者 精猪肉切片贴之。

又方 川贝母研末小芦筒灌疮口，数日愈。

治死人面疮法（《启玄》）。 虽疮有口眼，人面俱全，不能动，不能食，故名曰死人面疮也。须俟人家有死人装棺材煞钉时，斧头敲钉一下，用手指将疮单击，男人患疮用女人手按，女人患疮用男人手按，单击问患人一声“疮好了？”患人即答应一声“好了，好了。”待敲钉声止则止，即愈。

上一页：人面疮门主论
下一页：骨槽疽门主论


骨槽疽门主论 《疡医大全》

骨槽疽门主论

申斗垣曰∶骨槽疽生于膝盖上并脚跗上，腕痛如刀割，痒似虫钻，急用艾灸疽上三五壮，治同附骨疽。（《启玄》）。

上一页：人面疮门主方
下一页：伏兔疽门主论


伏兔疽门主论 《疡医大全》

伏兔疽门主论

《心法》曰∶伏兔疽乃胃经穴道，在膝盖之上六寸正中，用力大如手掌一堆高肉处是也。患疽禁用针灸，如发寒热交作，疼痛彻心，由胃火毒滞而成，溃后最难收敛。

上一页：骨槽疽门主论
下一页：下石疽门主论


下石疽门主论 《疡医大全》

下石疽门主论

《心法》曰∶下石疽生于膝间，毋论膝盖及左右俱可生，坚硬如石，牵筋疼痛，肿如鸡卵，皮色不变，并无 热，难消难溃难敛。但此证肿溃俱凉，若能凉化为热，见诸善证者始吉，否则难痊。

上一页：伏兔疽门主论
下一页：腿膝缓疽门主论


腿膝缓疽门主论 《疡医大全》

腿膝缓疽门主论

王肯堂曰∶缓疽其患热缓慢，积日不溃，久乃赤紫黯色，皮肉俱坏，故名缓疽。

是寒气深伏腿膝骨间而成，治宜温补。（《准绳》）

《心法》曰∶缓疽由外寒深袭，血瘀凝滞而成。生于两膝上，或生于两膝傍，肿硬如馒，木痛日增，其色紫黯，积日不溃。证之情形与下石疽相似，惟多 热，肿久则腐烂肌肉皮肤，治与痈疽门法同。

上一页：下石疽门主论
下一页：下HT门主论


下HT门主论 《疡医大全》

下HT门主论

申斗垣曰∶下 HT 又名膝弯痈，乃肾经感受寒湿，攻注膀胱，血凝气滞，风寒不散，遂成此证。治当千金内托散加木通、车前子、何首乌、淡竹叶。（《启玄》）

上一页：腿膝缓疽门主论
下一页：委中毒门主论


委中毒门主论 《疡医大全》

委中毒门主论

委中毒（图缺）

王肯堂曰∶委中毒在膝后折纹，即膝后 内约纹中，坚硬如石，微红微肿，属少阳胆经。由脏腑积热流入膀胱，治之稍迟，则筋缩必成废疾。（《准绳》）

申斗垣曰∶委中毒生于膝弯内，乃肾经气血阻滞而成。（《启玄》）

《心法》曰∶委中毒生委中穴。（穴在膝后 中央约纹陷中即是。约纹者，折纹也，又名血 穴，属膀胱经，俗名腿凹。）经曰∶ 中由胆经积热流入膀胱，壅遏不行而成。木硬肿痛微红，屈伸艰难，治宜速用活血化瘀，逐下恶血为效；缓则筋缩而成废疾。诸书皆云∶兼刺委中穴血出自消，然刺穴，必兼有腰痛不能转移者，方可刺之，即出血亦不可过多，多则令人身扑，面色脱色。亦有 痛色赤溃速者，由湿热凝结所致故耳。

上一页：下HT门主论
下一页：四弯风门主论


四弯风门主论 《疡医大全》

四弯风门主论

《心法》曰∶四弯风，生于两腿弯及两脚拗，每月一发，形如风癣，乃风邪袭入腠理而成。其痒无度，搔破津水形如湿癣，治当大麦一升熬汤，先熏后洗，搽三妙散渗湿杀虫之药，其痒自止，缓缓取效。（《金鉴》）

上一页：委中毒门主论
下一页：流火门主论


流火门主论 《疡医大全》

流火门主论

凡腿上或头面红赤肿热，流散无定，以碱水扫上旋起白霜者，此流火也。 流火两脚红肿光亮，其热如火者是。

骆潜庵曰∶腿脚红肿名火延丹。

上一页：四弯风门主论
下一页：流火门主方


流火门主方 《疡医大全》

流火门主方

贴骨火 天茄子捣烂，醋调敷之。

诸般火。

黄柏 草乌（各等分）

研细末，用水口中漱过吐出调药，鹅毛扫数次。

脚下火 煤炭研细，陈醋调敷。

流火（《卫生备要》）。野辣芥子五钱，研细醋调敷。

脚上流火 广煤用红糖醋磨敷。

流火。

当归 生地 防己 川牛膝 知母（各三钱）

生姜汁半杯，水煎。临晚服，服后再吃晚饭。不可过饱，一剂自好。

流火。

苏薄荷 黄柏 猪苓 赤芍 木瓜 甘草 陈皮 川芎 苍术 川牛膝 羌活 薏苡仁 天花粉

葱姜引服一二剂，加当归、泽泻、木通，引换姜枣自愈。

敷流火。

雄黄 百草霜 食盐（各等分） 蚯蚓粪块煤炭（加倍） 醋调敷。

流火 马前子水磨浓汁，鸡翎扫红肿上，一日五七次，其疼即止，红自退，两三日肿全消。

流火腿脚通红 用炭三斤烧红，以水一盆，将红炭淬入水内，其水必热，将红处洗之，即消。

流火香港脚 取活大蛤蟆肚子合足底，以绢帛缚好，看蛤蟆眼睛红即解下放去，另换一个再缚之，自愈。

火延丹 白海蜇皮洗净拭干，包扎肿处一伏时，揭开看，如蜇皮黄枯，即另换一张包裹，如此者三四张，即能消散矣。

上一页：流火门主论
下一页：腓部


腓部 《疡医大全》

腓部

自三里穴起至腓 止，一切痈疽疮毒，皆汇于此部，以便检阅参治。

上一页：流火门主方
下一页：三里发门主论


三里发门主论 《疡医大全》

三里发门主论

《鬼遗方》云∶三里两处起痈疽名三里发。初发如牛眼睛，青黑五七日，破穴出黑血汁脓，肿攻膀肚连腿里，拘急冷痛，此因伤筋气劳力所成，宜用汤药注射，其外毒自平息矣。

《心法》曰∶三里发生膝眼下三寸外侧前廉两筋间。初肿形如牛眼，拘急冷痛，由劳力致伤筋骨，郁热凝结而成，渐增肿痛，其色青黑，溃出紫血，次出稀脓，治同痈疽。（《金鉴》）

上一页：腓部
下一页：合阳疽门主论


合阳疽门主论 《疡医大全》

合阳疽门主论

汪省之曰∶合阳疽，乃足太阳膀胱经湿热之毒，在膝下腿外侧。（《理例》）

上一页：三里发门主论
下一页：香港脚疮门主论


香港脚疮门主论 《疡医大全》

香港脚疮门主论

《心法》曰∶香港脚疮生于膝之下，足之上，腿胫肿胖痒痛，破津黄水上结黄痂，皆由湿热内搏，滞于肤腠，外为风乘，不得宣通，形类黄水疮，惟身体壮热，心神烦躁，经久难瘥为异。（《金鉴》）

上一页：合阳疽门主论
下一页：疮门主论


疮门主论 《疡医大全》

疮门主论

陈实功曰∶ 疮乃风热湿毒相聚而成也。外 多服四生丸，内 多服肾气丸。（《正宗》）

冯鲁瞻曰∶妇人两 生疮，或胎产调理失宜，伤损脾胃，或忧思郁怒，亏损肝脾，以致湿热下注。外 属足三阳易治，内 属三阴难痊。若初起发肿赤痛，属湿毒所乘，人参败毒散。若漫肿作痛，或不肿不痛，属脾虚湿热下注，补中益气汤，或八珍汤加萆 、银花之类。若脓水淋沥，体倦少食，内热口干，属脾气虚弱，补中益气汤加白茯苓、酒炒白芍。若午后发热体倦，属血虚，前汤加川芎、熟地，或六味地黄丸。若肢体畏寒，饮食少思，脾肾虚寒，十全大补汤、八味地黄丸。色赤属热毒易治，色黯属虚寒难治。（《锦囊》）

疮（图缺）

周文采曰∶夫 疮者，皆由肾脏虚寒，风邪毒瓦斯外攻三里之旁，灌于阴交之侧，风热毒瓦斯流注两脚生疮，肿烂疼痛臭秽，步履艰难。此疮生于 骨为重，以其骨上肉少皮薄，故难易愈也。（《集验》）

申斗垣曰∶里 是足厥阴肝经，外 是足阳明胃经主之。（《启玄》）

又曰∶裙边疮是受裙边风所致，不戒房事，故久久不瘥。

又曰∶腿 生疮，最忌房事，犯之则渐渐开张腐臭，故有伤守疮之名，言其不守禁忌也。今人因其搔痒，遂疑疮中惹指甲锋，名之曰伤手疮，实非也。

又曰∶裙边疮，即裤口风疮。

又曰∶裤口毒，生踝骨之上者是也。

《明医集》云∶一女子患 疮，百药罔效，每月医治新肉长满，忽疮中流血，三日渐止，别无他苦，众医不识，或一医问曰∶月经如期否？女曰∶已一年不至矣。医遂用引血归经药服之月余，外以生肌膏丹收口而愈。此乃抑郁损伤肝脾，错经之证，所以引血归经，归故道而疮自愈矣。

《心法》曰∶外 属足三阳经，湿热结聚而成，早治易于见效。内 属足三阴经，湿兼血分虚热而成，且 骨皮肉浇薄，难得见效，极其缠绵。（《金鉴》）

蒋示吉曰∶ 疮红者多热，肿者多湿，痒者多风，痛者属实，早宽而暮肿者属气虚下陷。初起者风热湿毒为多，日久者下陷湿热为胜。（《说约》）

上一页：香港脚疮门主论
下一页：疮门主方


疮门主方 《疡医大全》

疮门主方

验方

陈烛油（熬去渣，净四两） 白蜡 黄蜡（各五钱）

共入锅内熬数滚，入研细铜绿三钱，熬一滚，倾入瓷瓶内，退火气，取陈油纸一块，银针多戳小孔，照疮大小，将药摊上，不可见火，再用戳孔油纸一块，盖上缝合听用。先将花椒葱煎汤洗疮，绢片拭干，粘贴软袱缚紧，一昼夜揭开，又洗拭净，将膏翻贴，戒房事、发物。

又方

白蜡（五钱） 真银粉（二钱） 冰片（五分） 芦甘石（一两，火 两个时辰，黄白色，用黄连一钱煎水拌匀，晒干。）

研细，用麻油调匀摊油纸上，照疮大小煎成，以下米水洗疮，拭干粘贴，一膏可贴三日。

又方

石决明（一个， ） 赤石脂（一钱， ） 芦甘石（童便浸 ，一两五钱） 冰片（四分） 麝香（二分）

研细，犍猪油调搽。

又方

茵陈（二两） 白鲜皮 苍术（各五钱）

煎汤洗。再用陈锻石，黄柏末各等分，研细筛于患上，包扎数日即愈。

又方 黄蜡化摊冬青叶上贴，缚定一伏时，换一叶，七日换七叶愈。

又方 溏鸡屎敷之。

又方 黄蜡熔化，油纸摊成膏十二张，半日一换，换者以先贴者加于上，不待尽而愈矣。

又方 韭菜地上蚯蚓粪，干为末，入轻粉末，清油调搽。

白珏膏

银粉 密陀僧 黄蜡（各二两） 乳香（去油） 没药（去油） 象皮 白蜡（各五钱） 轻粉（四钱）

除黄白蜡不研，余俱另研细末听用。以真桐油一斤，放锅内熬滚去沫，油清入密陀僧末搅匀取起，入二蜡熔化搅匀，待油稍温，方入乳、没、象、轻末搅二百余遍，以大棉纸摊上阴干，随疮大小圆长煎贴。初贴时疮中毒水流出，膏药变黑，再换新者贴之。

又方 先用蜡猪油一两，黄蜡六钱熔化，入研细铅粉二两，轻粉三钱搅匀，加冰片一分，任搽之。

又方 黄蜡八钱，香油一两熬化，入铜青一钱，冷定敷之。

又方

天花粉（五钱） 熟石膏（八钱）

研匀，麻油调搽。

又方 大片黄柏，用犍猪胆汁浸透晒干，又浸又晒，如是七日，研细，仍用猪胆汁调搽，或干掺。先以花椒汤洗，拭干搽之，住痒止水。

又方

白蜡（八钱） 黄蜡（五钱） 川椒（二钱） 铜青（三钱）

先将麻油四两，同黄白蜡入铜杓内熔化，次下川椒、铜青末收之，以油纸作夹纸膏，用银针戳眼数百孔，先以葱椒汤洗净贴之，日换三次，四五日自痊愈。

又方 冬青叶不拘多少，入香油内煎成膏，摊帛上贴之。

又方 甘蔗渣晒干，炒极燥，为细末，桐油调敷，裹脚缠好，三日后方可开看，先用葱椒汤洗。

夹纸膏

川黄连 黄柏（各二两） 大黄 黄丹（各一两） 牡蛎 郁金（各五钱） 没药（四钱） 乳香（三钱） 血竭（二钱五分） 麝香（一钱五分） 轻粉（三十贴）

共为细末。清油调匀，摊油纸上，每一个贴三日，先用豆腐浆水洗三次，后贴膏药，膏药亦翻转三次，两层夹纸，以针刺眼透药，临用旋摊。

隔纸膏（胡公弼。）

无名异（洗净微炒，一两） 龙骨 血竭 乳香 没药 雄黄 牛黄 阿胶 海螵蛸（各二钱） 赤石脂 郁金 黄柏 黄丹（各五钱） 轻粉（一钱）

上为细末。香油调，用黑伞纸刺孔作隔纸膏，先用盐葱花椒汤洗净，拭干贴之，三日一换。

溃成潭（方长平）。 白菊花不拘多少，预收晒干，去蒂研末。先以米泔水温洗疮净拭干，将花末填满疮中，用指按实，有水浮起，添末又按，按至疮干无水，再以草纸包好，软绢扎，少顷开看，如纸湿添末，又按实包起，过夜即结疤，不必开看，亦不可剥动，五日痊愈。

年久 疮疼痛不堪。（《济生》）

老松香（如琥珀者，一两） 血竭 轻粉 枯矾 赤石脂（各二钱） 铜绿（八厘） 真麝香 冰片（各二分）

上将各药称准，乳钵内不换手顺研极细，瓷瓶盛封固。如用每次二钱，真桐油调匀，油纸摊成隔纸膏，两边不可戳孔，用浓茶洗患处脓净粘贴，每膏一张，两边各贴一日，第三日须另换新者，半月可愈。

千槌膏 治顽 久不收口

轻粉 银朱 银粉（各等分）

同犍猪脊髓千槌成膏，摊隔纸膏，贴之。

又方 此由肾脏虚寒，风热毒瓦斯流注两腿。

水银 当归（各五钱） 川芎 贝母（各二钱五分） 乳香 没药（各五钱） 真麻油（五两） 黄丹（二两五钱）

除黄丹、水银外，先将群药同麻油熬黑色，去渣下黄丹、水银，又煎黑色，用桃柳枝搅成膏，以油纸摊贴。

疮血疯，臭不可闻，痛不可忍者。地沥青桐油入锅内熬，以老嫩得宜，取伞纸摊匀，照疮大小剪就，针戳密眼贴之，或用陈油纸亦可摊贴。

白玉膏 治多年顽 ，兼治大毒刀疮，久不收口。

白蜡二两，猪板油四两，熔化滤清，入潮脑六钱研匀，冷定加轻粉三钱，冰片二钱和匀，抿脚挑涂油纸盖上。

疮并治乳痈。

桑白皮（取在土中根不见天日者，去外面白皮，又去内里筋骨，只用白皮槌极烂如棉絮者） 陈锻石（各等分）

研匀，同生桐油捣烂敷之。

疮，并治血疯疮。

白蜡 黄蜡（各一两） 头发（面洗去油，罐内 灰） 螵朱（各三钱） 金头蜈蚣（十条， ）

上用麻油四两，熬滚中调搅匀，以陈油纸或旧毡摊匀，听用。先将患上用五皮汤，或甘草汤、蕲艾汤、葱汤、童便俱可淋洗，洗去疮上黑腐秽物，绢帕拭干，用黄蜡贴患上，拔去恶水，务须勤洗勤换为主，俟恶水去尽，约十日外，后用此膏贴之。腐肉自脱，新肉渐生，再上玉红膏收口。

伤守疮。（江以言。）

广炭（烧红透，闷熄） 松花粉（各等分）

研极细。先将疮用冷米泔水洗净拭干，将药干掺，绢片扎好，每日一换，数次即愈。

裙边疮（《启玄》）

大枫子（一百粒） 川椒 轻粉（各一钱） 枯矾（五分）

研细，以真地沥青调搽。

疮数年烂腿（钱青抡） 白芦甘石 淬醋内七次，研极细，麻油调敷，日换取效。

又方（吕蜀生）

嫩松香 铅粉（各二钱） 葱白（七寸） 猪板油（一两）

同捣成膏，贴之。

腿疮年久不愈 罐口泥，研细掺上，立愈。

湿毒 疮（章子试）。桐油二两，加川椒三十粒，煎枯椒为度，去椒不用；加研细轻粉二钱，白蜡一两收成膏，用棉纸拖成膏药，先用苦参洗净疮上贴之，两日一换，三次愈。

又方 醋浸冬青叶，饭上蒸透，拭干贴之。

又方 韭菜边叶净水洗过，入滚水煎数沸，取汤洗 疮，拭干以渣槌烂敷疮口扎紧，一日一换，数日自愈。

裙边疮（《心镜传》）。嫩长桑根白皮，刮去粗皮，用不落水猪油捣匀，敷即愈。

又方 梨叶百斤，猪油二两，将叶在锅内炒拌，次下研碎上好白蜡二两，拌在叶内，令化在叶上，又下蜡一两，亦拌在内，但宜用微火烧，不可使药炒焦，取起冷定，贴之神效。

又方 小蒜地上蚯蚓粪焙研，麻油调搽。

治脚上一切疮。（抄本。）

珍珠 琥珀 轻粉 乳香（去油） 没药（去油） 石膏 黄丹（各一钱） 壁上蜗牛壳（四钱）

乳细末搽。

疮五六年者 铅一两打极薄片剪碎，和水银三钱，加去膜猪板油研烂，摊油纸上，外以川椒二两煎汤洗净，贴之。

又方 黄牛屎尖用阴阳水各一碗，和匀化开滤去渣，加醋一碗，大冬青叶四十九片，砂罐内用文武火煮干，留水醋半盏浸在内，每日以叶贴疮，一天换三次，叶尽即愈矣。永不发。

疮溃烂。（《心岐传》）

川椒 松香 黄蜡（各一钱四分）

共研。忌铁器，用连根葱白十四段，共捣烂做夹纸膏，摊贴。

抓伤腿 伤水肿痛难忍者，（郑师甫云∶予尝病此，一丐传此方遂愈。）耳垢封之，一夕水尽出，痊愈。

不拘远近 疮（周鹤仙）。 旧烂牛皮鞋掌子，取下砍碎，阴阳瓦 存性为末，麻油调敷，神验之极。

又方 油面 子一两，把葱白五六根同捣极烂，将疮洗净敷上，用布扎紧即愈，神效无比，切切不可忽视。

疮棒疮肿毒生肌收口可做隔纸膏贴。（刘长随）

黄连 黄芩 黄柏 银朱 红花 紫草（各二钱） 苦参 当归（各五钱） 大黄（三钱）

研为细末。先用腊月猪油一斤，切碎隔水煮出油来，去渣再入药加羊胆二三个，或牛胆一个，煮半炷香，又滤去渣，又加∶

乳香（去油） 没药（去油） 血竭 儿茶 明雄（各二钱） 潮脑（五钱） 冰片（一钱） 黄蜡（切片，三两）

乳细，入内搅匀，再煮半炷香，倾入瓷瓶内，不可泄气。凡一切大毒，敷之如神，棒疮贴一二张即好，如有腐烂不尽之肉，少掺轻粉，腐去肌生，如不收口，用南北铅霜一钱，加红升药四分，细细筛疮上，一二次即愈。

疮（吴鲁南）。鲜桑树白皮捣烂，同粽子再捣，照疮大小做成饼粘贴，不过七枚痊愈。

又方 线香研细桐油调，将油纸以针刺孔，摊夹纸膏贴。

又方 凤尾草捣烂作饼敷之。

又方（刘太和）。

萆麻仁（研烂） 黄丹 乳香 没药 百草霜 松香（各等分）

香油调，或陈烛油调摊油纸上贴，外以笋壳布条扎住，三日一换，换时以葱根五七茎煎洗之。

又方 乌 树叶入醋内浸一宿，贴患处，不时换之。

疮并治杖疮 桐油一半，香油一半，入槐花一合，熬枯去渣，入松香五钱，煎一沸滤去渣，又入黄蜡五钱，熬至滴水不散为度；再入乳细陈锻石、枯矾各二钱，乳香、没药、血竭各一钱五分；再熬黑，单油纸摊膏，先用葱白、防风煎汤洗净，膏贴患处。候疮好皮老，再去膏药。

又方 犍猪胆汁四两，嫩松香八两，共捣千槌，再入土地黄根一寸捣膏，用六安茶篓上箬叶，水浸软，以针刺孔，将膏摊贴。

又方（金元立）。先用石膏豆腐同桐油拌匀，作饼如疮口大粘贴，用油纸盖住，一日一换，连换七日，再用川黄柏细末同浓茶和成饼粘贴，绢片扎好，每日揭去饼，俱用自己小便洗净，再用龙骨二两， ，乳香、没药俱用箬叶焙去油。凤凰衣新瓦焙干，血竭、儿茶各二钱，共乳细末。以竹筒用纱幔作筛，筛药于疮口自愈。戒房事，忌发物，此法并治驴眼疮，一切脚下毒疮。

又方 大蒜瓣子烧灰，麻油调搽。

又方 柿叶烧灰存性，同川椒末搽。

积年烂腿 新鲜白萝卜阴干一两日，其皮剥下粘贴，干则再换，数次愈。

疮风湿膏药（张念亭）。粮船上北葱三十六根，先将麻油一斤半熬入葱一根，熬枯取起，又熬一根，如法将葱熬完滤清，熬至滴水成珠，入炒杭粉一斤，和匀成膏摊贴。

顽 （汪七来）。 犍猪脊髓五条熬油，入铜绿三钱，乳香、没药各二钱，成膏摊贴，收口时去铜绿，另熬一料贴之。

疮并诸疮不收口 青石上白筋，以刀刮下乳细，同荔枝肉捣成饼贴。

又方

五倍子（焙） 百草霜（各等分）

研细。入黄蜡化匀，摊隔纸膏贴。

又方 黄柏、轻粉，研细，猪胆汁调。用浓茶洗净，粘贴绢包好，一旬一换。

又方 桑树里白嫩皮，槐树里白嫩皮，捣膏做饼，以生桐油浸之，粘贴疼痛渐止，三日收口。

又方 牛蹄甲油拌烧灰敷。

又方 白萝卜捣烂，罨一昼夜，每日一换，数日效。

又方 豆腐皮为末，人乳调敷。

又方 海螵蛸研极细末，搽之。

又方 不见水豆腐渣做饼粘贴，毒水拔出，然后用药。

又方

乳香（去油） 没药（去油）

研细搽之，定痛。

上一页：疮门主论
下一页：血疯疮门主论


血疯疮门主论 《疡医大全》

血疯疮门主论

血疯疮（图缺）

陈实功曰∶血疯疮，乃风热湿热，血热交感而成也。初起瘙痒无度，破流脂水，日渐沿开，形同针眼，外搽解毒雄黄散，如意金黄散俱可。如年久紫黑坚硬，气血不行者，用磁锋砭去恶血，再以神灯照法熏之，以解郁毒。（《正宗》）

冯鲁瞻曰∶妇人血疯疮，因肝脾二经风热郁火血燥所致。其外证身发疙瘩，痒痛非常，搔破成疮，脓水淋漓；内证月经无定，小便不调，夜热盗汗，恶寒憎热，倦怠懒食。宜先用加味逍遥散，或小柴胡汤合四物汤多加胡麻子，后以归脾汤加熟地去木香，此乃遍身所发血疯疮治法，非单指足下血疯疮也。（《锦囊》）

申斗垣曰∶血疯疮多在两小腿里外 ，上至膝，下至踝骨，乃血分受风邪而生也。多痒，抓破出黄水成疮，况内有虫。（《启玄》）

上一页：疮门主方
下一页：血疯疮门主方


血疯疮门主方 《疡医大全》

血疯疮门主方

验方

白螺壳（叮东壁土墙上者， ） 密陀僧 竹蛀虫粪（各等分）

研细。将疮用五皮汤，或甘草汤洗，干掺之。

又方 田中蚯蚓粪，瓦焙末，醋调粘贴即痒，不痛但痒，定即长肉矣。

又方 龟壳一个，烧存性，桐油调搽。

又方 密陀僧研末，多年陈竹灯挂烧沥下油，调搽。

又方

轻粉 银粉 旧皮靴底（糠煨，各等分）

共研细干掺。

又方

土黄连（一两） 花椒（七粒） 食盐（二钱） 胡椒

陈醋浸搽。

又方 茵陈不拘多少，煎浓汁洗。

又方

土茯苓（一两） 犍猪油（一块） 威灵仙 白术 红花 苍术 金银花 生地黄 白僵蚕 荆芥 猪苓 泽泻（各一钱）

水二盅，煎一半，早晚各服半盏。

又方

白蜡（五钱） 松香（二钱） 生葱（一根） 猪油（一块） 蜜糖（半杯）

共捣烂，摊隔纸膏贴。

又方 乌药切碎，以屋上阴阳瓦焙为末，醋调以鸡翎扫上，慢慢的半日功夫，一二次即好。

又方 先看腿上疮大小，买红油纸照疮略大一分剪如式，将锅烧热，以纸铺锅内炙热，用黄蜡在红纸上摩遍，取起冷片刻，又放锅内炙热，加轻粉末一二指甲，扫匀粘贴，奇效。

又方

男子头垢（不拘多少） 破旧棉网巾（烧灰，一钱）

真香油煎熟调匀，入真轻粉五分，作膏贴之，七日痊愈。

又方（《济生》）

人指甲（三钱） 血余（二钱） 乳香 没药（各一钱） 轻粉 白蜡（各五钱） 冰片（五分） 水银（二钱，同铅二钱， 死）

同桐油一盅，先将血余、指甲熬至指甲枯，血余化，取出研细。俟油滴水不散离火，下群药，惟冰片待冷方入，摊贴。

潮脑膏（《启玄》）

黄连（一两） 白芷（五钱） 轻粉 川椒（各三钱） 潮脑（二钱）

共为细末。用熟菜子油调稠，摊在一个大碗底上倒合，将瓦高垫，用艾四两揉作十团，烧烟熏碗底上药，如油干再添油拌再熏，必待艾尽，乘热搽在患上，外用油纸草纸包之，次日即消，不过三宿全好。

血疯 疮 先将温茶将疮痂润透，再以热汤熏洗，使痂自落，再用染坊靛花浮沫，鹅翎扫上，堆为度，将膏贴之；如作痒以手扑之，切勿抓破；如有溃陷之处，用铜店极薄铜片，照疮大小剪贴，吸尽毒水，自然新生矣。

血疯疮及脚面疮，窠形如针孔，黄水淋漓，随流随化。先用豆渣敷，拔去水，再用棉花烧灰，冷定研细，干则生桐油调搽，湿则干掺。

血疯疮并治疥疮。

烟胶（三钱） 黄丹（一钱五分）

研细。香油或地沥青调搽。

血疯疮、牛皮癣三日见效除根。

轻粉 黄蜡（各一钱）

真麻油半盅煎化调匀，用油纸摊膏粘贴，将布扎紧，不可轻动，自有功效。

血疯 疮隔纸膏 麻油半斤文武火熬，入白蜡一两，黄蜡二两又熬，离火下飞丹二两搅匀，入乳细芦甘石、乳香、没药、血竭、儿茶各五钱，轻粉三钱，冰片一钱，作隔纸膏贴之。

血疯疮

马齿苋（焙干净末，五钱） 黄丹（飞） 黄柏 儿茶 枯矾（各三钱） 轻粉（一钱）

共为末。生桐油调，摊纸上。先用葱椒汤洗净，贴之。

血疯疮并治癣疮、虫疮、坐板疮、疥癞疮。

大枫肉 蛇床子（各五钱） 水银（二钱） 枯矾 白锡（各一钱）

为末。先将锡化开，次入水银，再入末药地沥青，共捣匀。搽疮宜干些，腊猪油亦可用。

血疯顽 。（扬州房扬文。）

芦甘石（用黄连、黄芩、黄柏各一钱煎汤，将石火 淬汤中七次，如有余汁煮干） 象牙末（微炒） 银朱（各三钱） 黄蜡 白蜡（各五钱） 轻粉（一钱五分） 官粉（炼黄色，一两） 冰片（三分）

猪板油四两，先熬去渣，入二蜡化开离火，即下细药搅匀，用连四纸七张，层层摊匀，将疮先用葱汤洗净贴之；三日揭去贴肉一张即好，七张重叠一齐粘贴；三日揭去，揭完痊愈。

血疯疮。（张太和）。野芹菜捣烂敷五七分浓，油纸裹紧，两次愈。

年久生疮，孔如蜂窝，及脓水疮、血疯疮。如意草捣烂敷，或阴干微炒研末，鸡蛋清调搽。

血疯疮流水作痒 煮鸡蛋黄熬油，和黄丹再加轻粉少许搽。

又方

飞丹 轻粉（各一钱） 冰片（一分）

共乳细。先用防风、荆芥、银花、甘草煎汤洗净，再搽，纸包好。

又方

枯矾 海螵蛸 黄蜡 铜绿 轻粉（各一钱）

研细。入麻油熬成膏敷。

上一页：血疯疮门主论
下一页：血槽风门主论


血槽风门主论 《疡医大全》

血槽风门主论

申斗垣曰∶血槽风生小腿实处可治，毒瓦斯多流脚面，如脚发背。（《启玄》）

上一页：血疯疮门主方
下一页：湿肿门主论


湿肿门主论 《疡医大全》

湿肿门主论

陈实功曰∶湿肿者胸膈不宽，小水不利，而目浮肿，渐至遍身，此乃土伤不能主化之故也。有饮食后骤受风寒，有饥渴时误餐生冷，寒积于中，食不克化，皆能致之。治当疏通稼土，温养脾元，则小水自利，浮肿自消，二蛟散主之。（《正宗》）

上一页：血槽风门主论
下一页：湿肿门主方


湿肿门主方 《疡医大全》

湿肿门主方

敷水肿

干黄土（四两） 朴硝（一两） 生大黄（二两）

研细。葱汁调敷。

上一页：湿肿门主论
下一页：肾脏风疮门主论


肾脏风疮门主论 《疡医大全》

肾脏风疮门主论

王肯堂曰∶肾脏风属肾，虚风邪乘于 胫，以致皮肤如癣，或渐延上腿，久则延及遍身，外证则瘙痒成疮，脓水淋漓，眼目昏花，内证则口燥舌干，腰腿倦怠，吐痰发热，盗汗体疲，治当用六味地黄丸。（《准绳》）

《心法》曰∶肾气游风多生于肾虚之人，腿肚红肿，形如云片，游走不定，痛如火烘，此由肾热内蕴，外受风邪，膀胱气滞而成。

上一页：湿肿门主方
下一页：肾脏风疮门主方


肾脏风疮门主方 《疡医大全》

肾脏风疮门主方

肾气游风红肿痛疼如烘 豆腐研调，黄柏末敷之。

黄蜡膏

龙骨（ ） 赤石脂（ ） 血竭（各三钱）

共研细末。用香油一两，入血余栗子大一团，炸枯去渣。再入黄蜡一两，白胶香三钱熔化离火，再入前三味末搅匀，候冷瓷罐盛之，用时捏作薄片贴疮上，绢帛缚定，三日后翻转贴之。

上一页：肾脏风疮门主论
下一页：湿毒流注门主论


湿毒流注门主论 《疡医大全》

湿毒流注门主论

王肯堂曰∶湿毒流注生足胫之间，生疮状如牛眼，或紫或黑，脓水淋漓，止处即溃烂，久而不敛，乃暴风疾雨，寒湿暑气侵入腠理而成。（《准绳》）

又曰∶下注疮又名湿毒疮。生脚膝间，脓水不绝，连年不愈，因脾胃亏虚，湿热下注，以致肌肉不仁而成疮也。在外属足太阳少阳经，在内属足厥阴太阴经。（女贞叶贴之效。）

胡公弼曰∶皮如针眼，淌水腥臭，腿脚延蔓者是也。拖纸膏主之。（《青囊》）

申斗垣曰∶两腿腐烂，臭气难闻者是也。乃湿热为患，宜清湿热。（《启玄》）

凡湿毒所生之疮，皆在两足胫、足踝、足背、足跟。初起微痒，水出久而不愈，内服补中益气汤合二妙散，外搽制柏散为主。（《良规》）

《心法》曰∶此症生于腿胫，流行不定，或发一二处，疮口形似牛眼，根脚漫肿。轻则色紫，重则色黑，溃破脓水浸损好肉，破烂日久不敛，乃暴风疾雨，寒湿暑火，侵入肌肤而成也。初觉急服荆防通圣散加木瓜、牛膝、防己、苍术消之；若腿胫至晚发热者，宜服当归拈痛汤加牛膝肿痛全消，再搽轻粉散敛之。（《金鉴》）

上一页：肾脏风疮门主方
下一页：湿毒流注门主方


湿毒流注门主方 《疡医大全》

湿毒流注门主方

制柏散 浓黄柏数斤，入粪坑内浸一百日取出，入黄土内埋三日，取出晒干，研细末。如疮有水干掺，干则以蜜调搽之。

分湿消毒丹

黄丹（二两） 铅粉（炒） 白蜡（各一两） 乳香（去油） 没药（去油） 儿茶 潮脑 松香（各三钱）轻粉（一钱） 血竭（五钱） 冰片 麝香（各五分） 铜绿（三分） 蚯蚓粪（韭菜地上者二两，炒干一两五钱）

共为绝细末。先用葱汤洗，湿之时掺在疮口之上，必然痒不可当，但不可用手抓其痒，少顷必流黄水如金汁者数碗，再用葱汤洗之，又掺又流又掺，如是者三次，则水渐少而痛渐止矣。明日用前膏药以浓皮纸摊膏，仍入此药二钱，任其水出，倘痒之极，外以鹤翎扫之，则不痒。

分湿内化汤

薏苡仁（二两） 金银花 白茯苓（各一两） 牛膝 半夏 甘草 川萆 （各五钱） 肉桂（五分） 水煎服。

拖纸膏（吴丹垣）。麻油半斤，入广胶一条熬化，再下黄蜡二两熔化，倾碗内，入血丹、玄明粉各二钱五分，皮纸摊贴，数次即干。

轻粉散

轻粉（一钱五分） 黄丹 黄柏 密陀僧 茶叶 乳香（去油，各三钱） 麝香（三分）

研细密贮。先用葱熬汤洗净，再搽。

烂腿疮。（怀德堂。）

百草霜 乳香（去油） 窑煤（各三分） 没药（去油，一分五厘） 血竭 龙骨 轻粉（各一分）生芝麻（一撮，研）

生鸡子调，做隔纸膏贴。

两脚俱是青疙瘩肿痛骨疼 独蒜切片约三个钱浓，放青处艾灸三炷，换蒜又灸至愈。若患处大，捣蒜饼铺上，聚艾灸之。

腿上湿疮成片出水，时痛时痒。

黄柏（一两） 乳香（三钱） 如痒加∶潮脑（二钱）

共为末干掺。如疮干猪油调搽。

三妙散

生苍术 槟榔 生黄柏（各等分）

研细搽之，渗湿止痒，如湿癣用苏合油调搽。

螵蛸散（张景岳）。 治湿热破烂，毒水淋漓等疮，或下部肾囊足股肿痛，下疳诸疮，无不神效。

海螵蛸（不必浸淡） 人中白（或人中黄亦可，各等分）

上为细末。先以百草多煎浓汤，乘热熏洗，后以此药掺之，如干者以麻油或熟猪油蜜水俱可调搽。如肿而痛甚者，加冰片少许更妙，若湿疮脓水甚者，加密陀僧等分，或 过官粉亦可，或 芦甘石更佳。

飞丹散 寒湿风湿脚腿等疮，先用百草煎汤，乘热熏洗。

飞丹 人中黄（白更妙） 轻粉 水粉（各等分）

为末干掺。外以油纸包扎，若干陷者以猪骨髓或猪油调贴之。

上一页：湿毒流注门主论
下一页：附阴疽门主论


附阴疽门主论 《疡医大全》

附阴疽门主论

附阴疽（图缺）

陈实功曰∶附阴疽生在内踝上三寸，初生小泡，渐生赤肿，破流血水，痛亦彻骨，不能步履者是。（《正宗》）

《心法》曰∶附阴疽生内踝上三寸，初如红粟，疼痛日增，坚硬赤肿，渐如鸡卵，系三阴交会，湿热积聚而成，治同痈疽。但三阴交系纯阴之穴，收敛迟缓，调理不可不慎。（《金鉴》）

上一页：湿毒流注门主方
下一页：瓜藤缠门主论


瓜藤缠门主论 《疡医大全》

瓜藤缠门主论

王肯堂曰∶瓜藤缠生于足股，生核数枚肿痛，久之溃烂不已，属足太阳经，由脏腑之湿热流注下部所致。（《准绳》）

《心法》曰∶若湿热下注，绕胫而发结核数枚，日久肿痛，腐烂不已，名曰瓜藤缠。（《金鉴》）

上一页：附阴疽门主论
下一页：接骨发门主论


接骨发门主论 《疡医大全》

接骨发门主论

《鬼遗方》云∶两脚接骨近上膀肚下一处起丹疽，如胡桃大，硬如物打磕之状，不苦痛，但肿急胀，虑其损筋，亦须早出脓毒，可保平安。

《心法》曰∶接骨发生于腿肚之下，胫骨与足后跟骨相接处，故名之。此属膀胱湿热凝结而成。初如核桃，其硬如物打磕碰之状，急胀微疼，色红漫肿，脓宜速溃，迟则脓毒损筋，筋脉既伤，腿缺踵行，踵行者不能全足踏地，惟恃足指着力而行也。治同痈疽门法。（《金鉴》）

上一页：瓜藤缠门主论
下一页：黄鳅痈门主论


黄鳅痈门主论 《疡医大全》

黄鳅痈门主论

《心法》曰∶黄鳅痈生于小腿肚里侧，疼痛硬肿，长有数寸，形如泥鳅，其色微红，由肝脾二经湿热凝结而成。破出稠脓者吉，溃出污水者危，治同痈疽门法。

上一页：接骨发门主论
下一页：鳝漏门主论


鳝漏门主论 《疡医大全》

鳝漏门主论

《心法》曰∶鳝漏缘湿热而成。初起颇类湿疮，生于腿肚，痛痒相乘，破流黄水，绵绵不已，其孔深如钻眼，复受寒气侵入疮口，以致疮寒肌冷，宜每日用艾叶老葱熬汤先熏后洗，俟疮口发热觉痒时，贴黄蜡膏收敛而愈。（《金鉴》）

上一页：黄鳅痈门主论
下一页：青蛇便门主论


青蛇便门主论 《疡医大全》

青蛇便门主论

《鬼遗方》云∶青蛇便生足肚之下，结块长二三寸许，寒热大作，饮食不进，属足少阴与足太阳二经，由肾经虚损，湿热下注所致。头向上者难治，头向下者刺出恶血，如老弱之人呕吐腹胀，神昏脉躁者，必死。

王肯堂曰∶青蛇便生足小膀上下，头生望上攻走入腹者不可治，头生向下尾在上即为顺，可治也。（《准绳》）

申斗垣曰∶青蛇便即青蛇痈，生小腿上，有一条如蛇，大者为头，小者为尾，初起宜表汗。（《启玄》）

《心法》曰∶青蛇毒即青蛇便，生于小腿肚之下，形长二三寸，结肿紫块僵硬，头大尾小，憎寒壮热，火痛不食，皆由肾经素虚，膀胱湿热下注而成。蛇头向下者毒轻而浅，急刺蛇头半寸，出紫黑血，随针孔搽拔疔散，外敷离宫锭，内服仙方活命饮加黄柏、牛膝、木瓜，亦有蛇头向上者，毒深而恶，急刺蛇头一二寸，出紫黑血，针孔用白降丹细条插入五六分，外贴太乙膏，敷紫金锭，若毒入腹呕吐，腹胀神昏脉躁，俱为逆证。（《金鉴》）

上一页：鳝漏门主论
下一页：胫疽门主论


胫疽门主论 《疡医大全》

胫疽门主论

《灵枢》曰∶发于胫名曰兔啮，其状如赤豆，至骨，急治之，不急治害人也。

上一页：青蛇便门主论
下一页：鱼肚痈门主论


鱼肚痈门主论 《疡医大全》

鱼肚痈门主论

申斗垣曰∶鱼肚痈生小腿肚上，多因幼小坐卧湿地，引入风邪寒湿，透入骨间遂成此证。半月不治。毒瓦斯攻心则死。（《启玄》）

上一页：胫疽门主论
下一页：腓疽门主论


腓疽门主论 《疡医大全》

腓疽门主论

王肯堂曰∶腓 疽生足小肚，寒热烦躁，属足少阴肾经，由肾水不足积热所致，古云不治，溃出血脓者生，溃出清水者死。（《准绳》）

又曰∶风疽生脚 及曲 中痒，搔则黄汁出。（《准绳》）

《心法》曰∶腓 即小腿肚也。由肾虚膀胱积热凝结而成，古方悉云不治。若赤高肿疼痛，溃出正脓而兼血者为顺，如漫肿下塌，紫暗 痛，溃出清水者为凶。初服仙方活命饮，溃后八珍汤，气血两虚十全大补汤，下虚者用八味地黄丸补之。（《金鉴》）

上一页：鱼肚痈门主论
下一页：卷二十六 \ 香港脚部


卷二十六 \ 香港脚部 《疡医大全》

卷二十六 \ 香港脚部

自男妇缓风香港脚起，至扬州江甘仪妇女香港脚，治各不同，法则俱汇于此部中，以便检阅参治。

上一页：腓疽门主论
下一页：男妇缓风香港脚门主论


男妇缓风香港脚门主论 《疡医大全》

男妇缓风香港脚门主论

《太阴阳明论》曰∶阳受风气，阴受湿气。伤于风者，上先受之。伤于湿者，下先受之。清湿袭虚则病起于下；风雨袭虚则病起于上。

《邪气脏腑病形篇》曰∶身半已上者，邪中之也，身半已下者，湿中之也。

《阴阳应象大论》曰∶地之湿气，感则害人皮肉筋脉。

《通评虚实论》曰∶ 跛寒风湿之病也。

《脏气法时论》曰∶脾苦湿，急食苦以燥之，禁湿地濡衣。

《调经论》曰∶寒湿之中人也，皮肤不收，肌肉坚紧，营血泣，卫气去，故曰虚。

虚者聂辟气不足，按之则气足以温之，故快然而不痛。

《五常政大论》曰∶太阴司天，湿气下临。

《六元正纪大论》曰∶太阳司天之政，民病寒湿，发肌肉萎，足萎不收。太阴司天之政，民病寒湿，腹满身 愤 肿。太阴所致为重 肿。

《生气通天论》曰∶因于气为肿，四维相代，阳气乃竭。

《经脉篇》曰∶胃病则大腹水肿，膝膑肿痛。足阳明实则狂颠，虚则足不收胫枯。

《平人气象论》曰∶足胫肿曰水。

张景岳曰∶香港脚之说，古所无也，自晋苏敬始有此名。然其肿痛麻顽，即经之所谓痹也；其纵缓不收，即经之所谓痿也；其甚而上冲，即经之所谓厥逆也。逮夫后世，则有类伤寒四证，而以香港脚居其一，谓凡头痛发热，身痛便闭，而但见脚膝屈弱无力者，便是香港脚，此说太混，予不然之。夫香港脚本水湿下壅之病，而实非阳邪外感证也，若诸证之兼见者，则若有之。若以外感之脚软者，便认作香港脚，则淆乱意见，大不通也。

又曰∶香港脚之证，其初甚微，饮食动作无不如故，或无他疾而急得之，或因病后而渐得之，及其病也，则自膝至足，或见麻痹，或见冷痛，或见痿弱，或见挛急，或肿或不肿，或日渐枯细，或蒸蒸恶热，或洒洒恶寒，或如冰冷，或如火热，或到底能食，或不能食，或有物如指，发自 腓而气上冲心，是皆香港脚之正病也。其有为发热头痛，寒热往来，或腹内作痛，或见饮食则呕吐，或恶闻食气，或不欲见明，或语言错乱，精神昏愦，是皆香港脚之兼证也。大抵此证有缓急，缓者其来渐，或二三月而日甚，其来速或一二日而即起，治之若缓，恐其气上冲心，亦能杀人。

又曰∶香港脚之因有二∶一则自外而感，一则自内而致也。自外而感者，以阴寒水湿雨雾之气，或坐卧湿地，致令湿邪袭人皮肉筋脉，而凡清湿袭虚则病始于下，致为腿足之病，此外因也。自内而致者，以肥甘过度，酒醴无节，或多食乳酪湿热等物，致令热壅下焦，走注足胫，而日渐渐肿痛，或上连手节者，此内因也。然在古人谓南方卑湿，病多外因，北方嗜酒酪，病多内因，此固一说，然北方亦有寒湿，南方岂少酒湿，此固不必分南北，其或内或外，凡受邪气，有病始于足而渐致他证者，即香港脚之谓也。必察其因而治之，则自无失矣。

又曰∶方书以肿为湿香港脚，不肿者为干香港脚，湿者宜除湿，干者宜行气。

陈无择曰∶香港脚不专主一气，亦不专在一经，兼有杂生诸病，未易分别，须寻经络之阴阳，再察脉息之虚实，以为治也。凡自汗走注者为风胜，无汗挛急制痛者为寒胜，肿满重着为湿胜，烦渴燥热为暑胜，若四气兼中者，但察其多者为胜，分其表里以施治也。

张景岳曰∶香港脚之病，实三气之所为也，然亦有虚实之异。又香港脚本为壅疾，古云忌用补剂，然必下元不足，及阳明之气有亏者，而后邪气得以犯之，此其中亦有虚证。总之，凡治此者，只因证施治则万全，但察其因于表者，以发散为主；因于里者，以疏利为主，外因者多寒湿，宜用湿热；内因者多湿热，宜用清凉。若元气本虚及病久致虚者，必当培补下元，不得以忌补之说为拘也。

又曰∶香港脚初起，无非湿滞，如无他证兼见，而身体重着者，单宜治湿以分利为主。凡脚膝中湿，或腰腿酸痛，重着肿痛者，宜除湿汤，不问久近干湿并可用。若脚膝酸软重着，而胃气不清，或见噫气吞酸胀满者，平胃散。若香港脚浮肿而兼泄泻者，宜五苓散或胃苓汤。

又曰∶寒湿外浸致成香港脚者，十居六七，其证疼痛拘挛，恶寒清厥，脉多弦细，治宜以温经除湿为主，是以古人治此之法，大抵热药多寒药少，故每用麻黄、川乌、桂、附、干姜之属。《内经》曰∶湿淫于内，治以苦热。正以乌附麻黄走而不守，故能通行经络，干姜、官桂辛甘大热，故能助阳退阴，清湿既除病无不愈。凡感寒湿雨水，或四气流注，致成香港脚肿痛不可忍者，宜鸡鸣散如神。若寒湿内侵，阳虚阴盛，胃气不强，经气不行，顽木浮肿，或疼痛不用者，独活汤。若寒邪入腹，喘急疼痛，或筋急上冲，闷乱危急欲绝者，茱萸丸或茱萸木瓜汤。若寒湿在经，血脉不和，腰脚筋骨酸软无力，或拘挛疼痛，脉弱而涩者，酒浸牛膝丸。若寒湿壅肿，气滞不行，或冷或痛者，立效散。若寒湿兼风者，如五积散、小续命汤皆宜用。

又曰∶湿热内蒸，致成香港脚者，多因酒食不节，其证必烦热多渴，脉见滑数，二便或多不利，治宜利湿清火为主。若湿热下壅，足胫肿痛不消者，防己饮加减治之，或苍术 黄柏丸，或二妙散，或加味二妙丸俱妙。若湿热气壅，上冲胸腹，烦渴闷乱，头痛口干者，活人犀角散。若湿热流注经络，肢节烦疼，脊背沉重，手足遍身疼痛热肿者，当归拈痛汤。若感冒暑湿，肢节疼痛，身热口渴，小便赤涩，气虚气促者，清暑益气汤。若肝肾阴虚血热，脚脊疼痛，行止艰难，小水不利者，续断丸。

又曰∶香港脚壅滞气逆者，其证必喘满气急，上攻心腹，甚至危急可畏，治宜行滞降气为主。凡香港脚上冲，心腹喘急不得眠卧者，紫苏散、槟榔汤或加减槟榔汤，甚者四磨饮。若香港脚喘急，腹满脚肿者，桑白皮散或木通散。若香港脚脐下气升冲心烦闷者，木香散或槟榔散。若香港脚心胸壅闷，呕逆多痰不食者，半夏散或紫苏汤。若浮肿心腹痞闷，小水不利，大腹皮散。

又曰∶风湿合邪而为香港脚者，其证必兼外感，而或为寒热往来，或为喘咳气急，或流走无常，或筋骨疼痛，治宜以散风除湿，通行经络为主。若感四时风疫风湿，或处阴湿之地，致为香港脚痿弱，筋骨疼痛，或寒热往来者，败毒散。若寒热如疟，赤肿疼痛者，加味败毒散。若香港脚以风寒湿邪客于经络，而骨髓酸痛不可忍，或遍身疼痛，恶寒呕逆者，五积散。一法加全蝎三个，入酒煎服。若香港脚以风湿留滞，而阴寒外闭，表邪不解，或咳嗽喘满寒热者，小青龙汤。若风湿留滞，肢节烦疼，心神壅闷者，大腹子散。《千金》云∶若香港脚脉大而缓，宜服小续命汤二剂立瘥。《活人》云∶香港脚属冷者，以小续命汤煎成，入生姜自然汁服之，最快。若香港脚风湿胜而兼发热咳嗽，肢体疼痛者，芎芷香苏散。若香港脚风湿流注，憎寒发热，无汗恶寒者，麻黄左经汤。

又曰∶香港脚有虚证，凡脾胃肝肾之脉，皆出于足，邪之易入，多有乘虚，故肝虚则筋病，肾虚则骨病，脾虚则肌肉病，胃虚则宗筋病，或以劳欲不节，或以酒湿太过，或以病后失调，凡内有亏损，而外有香港脚者，无非虚证，此当以调补为主，而兼察四气以治之。若肝肾阴虚，感触四气而瘫痪顽木，半身不随，脚膝无力，遍体疼痛者，神应养真丹，或三因四斤丸，或虎骨酒，或八味地黄汤。若脾胃大虚，阴寒在下，阳气不行而病香港脚者，独活汤，附子八味汤。若精血不足，阴虚于下，气不归精，而香港脚上逆冲心者，地黄汤。若脾胃虚寒，兼风湿外邪而成香港脚者，用引独活汤，或追毒汤。若香港脚以脾肾虚寒而兼咳嗽、气逆呕吐者，兼补，浓朴汤。

又曰∶香港脚有实邪，凡壅盛肿痛，而或为闭结，或为胀满者，治宜以疏导通利为主。若风湿壅盛，香港脚肿痛，便结腹满者，羌活导滞汤，或枳实 大黄汤。若四气流注，阳明风热，腰脚肿痛，大小便秘，喘满腹痛者，大黄左经汤。若香港脚饮食不消，心下痞闷，腿脚肿痛者，开结导饮丸。

又曰∶凡香港脚肿痛之甚者，可用敷药以散之，或用椒艾囊以温之，或用香散之药煎汤以洗之，如百草煎及防风、荆芥、威灵仙、艾叶、苍术、蛇床子、当归、乌药之类皆可用，或单用紫苏，或忍冬藤煎汤淋洗，俱妙。

观《活人》等书云∶凡香港脚服补药及用汤淋洗者，皆医之所禁也，此亦一偏之说耳。盖补有宜禁者，以邪壅气实者也。淋洗有宜禁者，以水湿汤气之宜避者也。如果下部虚寒，或以病后，或以克伐太过，而香港脚不愈者，岂尚堪禁补乎！又寒邪湿热壅结不散，而为肿为痛者，最宜以辛香疏散之药，煎汤蒸洗，则退邪极速，岂禁洗乎！惟是湿热逆而上冲心腹者，不可骤洗，恐助湿气上升也。此必先降其气，俟其毒止在脚，再行熏洗，自无不利，盖补以补其弱也，洗以逐其滞也，夫何禁之有！

又曰∶有当禁于未发之先者，如《外台秘要》云∶第一忌嗔，嗔则心烦，烦则香港脚发；又禁大语，大语则伤气，气伤病亦发；又不得露足当风入水，以冷水洗足，两足胫尤不宜冷，虽暑月当着帛 ，至冬寒加绵，常令两胫及腿温暖，微汗尤佳，根据此将息，香港脚自消，而无邪气留连之患。夏月腠理开，不宜当风取凉，凉处坐卧，须得劳动关节，令其气畅。此拒邪之法，养生之要也。每食后宜行三五百步，疲倦便止，则脚中恶气，随即下散，虽有浮肿，气亦不上也。

孙真人曰∶古人少有此疾，自永嘉南渡，衣冠之人多有之，此皆湿郁于内所致也。故凡四时之中，皆不得久坐久立湿冷之地，亦不得因酒醉汗出，脱衣洗足，当风取凉，皆成香港脚。暑月久坐久立湿地，则湿热之气蒸人经络，病发必热，而四肢酸痛，烦闷， 肿寒热，此又山野农夫多有之，以久湿伤于外也。

杨大受曰∶香港脚是壅疾，当用宣通之剂，使气不能成壅也。如羌活导滞汤之类所宜通用。又如苍白术、防己、南星以去湿，羌独活、木瓜、槟榔行气利关节以去壅，佐木通、牛膝以引经，当归、生地以和血，此必用之药也。又如东垣拈痛汤之类亦甚捷。余因证之虚实寒热而辨治之，此即通变活法也。

又曰∶凡香港脚初觉，即灸患处二三十壮，或用雷火针以导引湿气外出，及饮醪醴以通经散邪，其要法也。若壅既成而邪盛者，必肿痛热甚，一时药饵难散，宜砭去恶血，以消热肿，砭刺之后，以药继之。

古无香港脚，《内经》名厥，两汉名缓风，宋齐谓香港脚。

《内经》曰∶伤于湿者，下先受之。（发于外者，属足少阴、太阳；发于内者，属足太阴、阳明。）

《千金》论曰∶此病初得，即先从脚起，因即胫肿，时人号为香港脚。经曰∶缓风湿痹。深师云∶脚弱者即此义也。得此病者多不令人即觉，或会他病一度，乃始发动，或奄然大闷，经二三日不起，方乃觉之，久而不瘥，遍及四肢腰背头项也。始起甚微，食饮嬉戏，气力如故，惟卒起脚屈弱不能动，有此为异耳。或热闷惊悸，心烦呕吐，或觉脐下冷痞， 然不快，兼小便淋漓，不似生平，皆其候也。

冯鲁瞻曰∶经曰∶诸湿肿满，皆属脾土。又曰∶伤于湿者，下先受之。盖脾主四肢，足居于下，而多受湿，湿郁成热，湿热相搏，其痛作矣。古名为壅疾，当用宣通之剂，如羌活导滞汤、当归拈痛汤之类，使气不壅而痛自愈矣。古无香港脚之说，《内经》名厥，两汉间名缓风，宋齐之后谓之香港脚。凡肿者名湿香港脚者，筋脉弛长而软，或浮肿是也，治宜利湿疏风。如不肿者名干香港脚者，干即热也，筋脉蜷缩挛痛，枯细而不肿者是也，治宜润血清燥，有从外感者，有从内伤者，其为湿热则一而已。北方高燥，多饮HT 酪肉食醇酒，湿热下流所致，南方卑下多湿，血气虚弱之人，或遇房劳，负重远行，冲冒雨雪，寒湿乘虚所致。大抵风寒暑湿之气中于诸阳，则病在外，其证多在足外踝及足背，宜散之而愈。中于诸阴则病在里，其证多在足内踝及内，宜温利之，外证自汗走注为风胜，无汗疼痛挛急为寒胜，肿满重着为湿胜，烦渴热顽为暑胜，如四气兼有，但推其多者为胜。麻者为风，痛者为热，肿者为湿，寒胜则虫，（皮肤中如虫行之状。）热胜则纵，盖足六经皆能致病，惟手六经不与焉。寒则温之，热则寒之，在表则散，在里则下，若大虚气乏，间作补汤，随病冷热而用之，不可拘执。其人黑瘦者易治，胖大赤白者难愈，黑人耐风湿，赤白人不耐风寒，瘦人肉硬，肥人肉软耳。其用药当分虚实寒热表里，如黄柏、苍术乃湿热必用之药也。防己、独活治腰以下至足湿热肿盛也，木瓜取入肝走筋也，赤苓、木通渗利其湿也，肉桂、乌附散寒湿也，木香、槟榔、香附、乌药宣行气道之剂也，红花、桃仁活血行凝之剂也，牛膝、杜仲、萆 、虎骨壮筋骨之剂也，参、 、白术、归、芍、地黄补养气血之剂也，合宜而用，则或攻或补，皆可奏功。（《锦囊》）

又曰∶香港脚初起甚微，多不令人识也。食饮嬉戏，气力如故，惟卒起脚屈弱不能动为异耳。南北所感，虽有内外之殊，然皆由肾虚，妇人病此者，亦由血海虚而得之，与男子肾虚同也。若入腹冲心，呕吐不止，危在顷刻，宜八味丸温以逐之。入肾则腰脚肿，小便不通，目额皆有黑气，冲胸喘而呻吟，左尺脉绝者死。盖肾虚阳衰之人多犯此，肾乘心水克火也。故肾气香港脚，当以金匮肾气丸预为服之也。

又曰∶南方自外而入者，止下胫肿痛，北方自内而致者，乃或致于手节也。治法初用解散，次必推荡大便，以导其邪气。

经曰∶卧出汗而风吹之，凝于肤者为痹，凝于脉者为泣，凝于足者为厥。

《至真要大论》云∶太阴之胜，火气内郁，流散于外，足胫 肿，饮发于中，肿于下。凡内伤酒食，脾胃营运之气有亏，不能上升，乃下流乘其肝肾之位，注于足胫，加之房事不节，邪气乘虚，乃为香港脚，久而不愈，遂成痼疾。坚硬如石谓之石疽，肉色紫赤，皮肉溃烂，名为缓疽，惟宜温补。

又曰∶香港脚或见食呕吐，憎闻食气，腹痛作泻，或二便阻塞，或精神昏愦，或妄语错乱，或壮热头痛，有类伤寒，名香港脚攻心多死。

又曰∶其脉浮弦者风，濡弱者湿，洪数者热，迟者寒，微者虚，牢坚者实，结则因气，散则因忧，紧则因怒，细则因悲。

又曰∶妇人脚十指如热油煎者，皆由荣卫气虚，湿毒之气流滞经络，上攻心则心痛，下攻脚则脚痛，脚指如焚，如香港脚之类，经云热厥是也。

《医论》曰∶香港脚之疾，皆由脾肾二经虚弱，坐卧行动之间，而为风寒暑湿之气所干，流注而成此疾。得病之始，多不令人便觉，必感他病，乃始发动，或奄然太闷，经两三日方觉之，先从脚起，或缓弱疼痹，行起忽倒，或胫肿满，或足膝枯细，或心中忪悸，或小腹不仁，大小便秘涩，或举体转筋，骨节酸疼，或恶闻食气，见食吐逆，或胸满气急，壮热憎寒，传足六经，外证与伤寒相似，但卒然脚痛为异耳。其为候不一，若寒中三阳所患必冷，暑中三阴所患必热，脉浮而弦者起于风，濡而弱者起于湿，洪而数者起于热，迟而涩者起于寒，风者汗之，湿者燥之，热者清之，寒者温之，又当随四时表里虚实治之，切不可用温补及汤淋洗，此医家之大戒也。盖补则气实，多致不救，淋洗则邪毒入内，亦难治矣。治之不早，使毒瓦斯入腹冲心，攻筑作痛，喘满上气，呕吐异常，此则渐致倾危，其可忽耶！

林氏曰∶或问足跗肿痛，明系湿热，如何谓之香港脚？既以气称，亦不失为湿热，如何又有外感内因之别，干湿寒热之异，甚至冲心呕逆，谵语神昏，以致于死也？答曰∶此一气字，自与平常湿热不同，盖非一朝一夕所致，此证虽由湿热微邪，然而沉伏于足三阴经既久，不能发泄，郁蒸为热，瘀而红肿，肿而后痛，且足三阴之脉从足之内踝而上，至于大小腹，更由腹而上溢手包络咽嗌之间，故肿痛必然牵引经络，而郁蒸之气又自下而上逆于心胸，遂至寒热似疟，恶心呕逆，所以有类伤寒之别名。况病发之初，未有不由外感内因，或暴怒房劳所触发，于是内外兼证夹杂，仓卒难辨，初学临证，茫然昧于用药，倘使表里虚实之不别，补泻寒热之妄投，未有不至于冲心危殆者也。（《活人编》）

又曰∶或问虽曰香港脚，亦不过湿热久郁而成，有何利害以至于死？若果可以致人于死，则其证更凶于伤寒，何以又谓之类伤寒耶？况曰类者，亦正与伤寒相近，故亦有七日而愈，七日而死，十四日而愈，十四日而死，据此岂不可谓之香港脚伤寒乎？答曰∶香港脚与伤寒原属二证，难以溷淆，只有寒热呕逆，及三阴三阳传变深浅，与伤寒相似，故曰类也。若论致死之因，凡风寒暑湿之邪，无有不由于经络而传于六腑，以至五脏，自轻至重，自重至危，何独香港脚为然，而必与伤寒并论哉。

又曰∶脉与形证，此证湿热为本，客邪触发为标。发时还从足 红肿微痛而起，肿甚则痛愈甚，而郁蒸之气由经络入于足三阳之腑，故有寒热交作，畏寒烦躁，恶心呕逆，烦渴引饮，喘急谵语，恶食而复能食，二便秘结不通，其脉浮洪弦数有力者，谓之干香港脚，乃三阳经受病也。若二便通利，汗多不渴，恶心呕逆，汤饮不受，肢厥戴阳，神昏谵语，六脉沉伏细软无力者，谓之湿香港脚，乃三阴经受病也。

又曰∶香港脚治法，干香港脚初则疏散，中则和解，末则润下。湿香港脚初亦疏散，中亦和解，末则宜乎清补。

上一页：卷二十六 \ 香港脚部
下一页：男妇香港脚门主方


男妇香港脚门主方 《疡医大全》

男妇香港脚门主方

香港脚流火。

黄 生地黄 杜仲 五加皮 木瓜 当归 牛膝 汉防己 秦艽

酒煎服，取汗。

香港脚痛不可忍者。

木瓜（去子忌见铁） 白茯苓（蒸） 当归（酒蒸，各三两） 川萆 （盐水拌炒） 牛膝（酒蒸，各二两）

薏苡仁（炒，四两）

为末，米饮为丸如梧桐子大。每早白汤送下三钱，永不再发。

又方

真威灵仙（洗净，阴干，捣，四两） 牛膝（酒浸，视脏腑虚实而增减）

研末蜜丸，或酒调服。忌茶，以槐角汤代茶。（威灵仙有五验∶一味极苦，二色深翠，三折之脆而不纫，四折之有微空如胡连状，五断处有白晕谓之鸲鹆眼。）

一切香港脚神奇（《济世方》）。穿山甲前二足，烧存性研细，入麝少许，多少随人斟酌。要服此药，须去他事，晚间忌进饮食，至夜深腹空时调服，坐卧随意，及鸡鸣再一服痛立止，过一二日便能走履如常。

松叶酒（《千金方》）治香港脚十二风痹不能行。松叶六十斤锉细，以水四担煮取四斗九升，以酿米五斗，如常造酒法，另煮松叶汁以渍米，并 饭共酿，封七日后，澄饮之取醉，得此酒力者甚众。

治香港脚，屡试神效绝胜诸方

白僵蚕（炒，二两） 乳香（另研） 没药（另研，各五钱） 丁香（一钱） 麻黄（三两，去根留节，炒黄）

各研为末和匀。每服一两，好酒调下取醉，汗出至脚为度，俟汗干即愈，后用桃、柳、梅、槐、桑五样嫩枝煎汤，先饮好酒三杯，洗脚止痛为妙。

风香港脚痛不可忍 用回阳玉龙膏加乳香、没药末，酒调敷最妙。

洗方 白萝卜煎汤洗。

又方 收秋天白萝卜茎阴干。凡有香港脚之人，每年逢冬至数九日煎洗九个九，每交九即煎洗，共洗九次，保一年不发，下年又如法洗之，自不再发矣。

又方

孔叟叟 草 苍耳草（各等分）

煎汤熏洗。

又方

孔叟叟 品条花叶（即槿槿条）

捣烂，煎汤洗。

又方 地骨皮、刘寄奴，煎汤熏洗。

又方（《锦囊》）

香紫苏（八两） 忍冬花（四两） 木馒头（七个） 苏木（二两）

为粗末，以水煎数沸，桶盛分三度添用，只一次洗完，永除病根。

手香港脚腐烂。

冰片 海螵蛸 黄柏 轻粉 儿茶（各等分） 研细干掺。

三阳香港脚主方（《活人编》）

防风（三钱） 干葛 羌活（各一钱五分） 苍术 枳壳（各一钱） 木通 槟榔（各五分）

生姜二片，水煎，早晚空心服。（上方疏泄表里之风寒暑湿，兼利痰气之要药。初起宜加苏叶一钱，麻黄五分，去槟榔、木通，使湿热之邪从汗解散也，服疏解和中丸。中则加半夏一钱五分，橘红、大腹皮各一钱，去防风、槟榔末。若二便不通则加大黄三钱，黄连一钱，去防风、羌活、苍术，服润下丸。如烦渴发躁，或无汗或有汗而恶热昏倦，脉虽浮洪弦数而无力者，此暑邪所感也，加香茹一钱五分，干葛、黄连、木瓜各一钱，防己五分，去防风、羌活、苍术、槟榔，服正气丸。湿痰甚者，加陈皮、半夏各一钱五分，泽泻一钱，服橘半枳术丸。）

三阴香港脚主方

薏苡仁（三钱） 茯苓皮 防风（各一钱五分） 羌活 泽泻（各一钱） 防己 大腹皮（各五分）

生姜一片，水煎，早晚空心服。（邪在三阴，误用重浊之药，则伤元气，上方轻清利导，化湿清热之平剂也。初起加干葛二钱，去腹皮，中则加木瓜一钱五分，去羌活，末则加车前、木瓜各一钱，去羌活、腹皮。血虚内热者，加木瓜一钱五分，牛膝一钱，丹皮五分，去薏仁、羌活、腹皮。气虚者，加人参、白术各一钱五分，去羌活、腹皮，服千里水。真阴不足，命门之火不归者，常服金匮肾气丸。阳虚者，加人参一钱，白术一钱五分，附子、肉桂各五分，去茯苓皮、腹皮、羌活、防风、防己，服和中益气丸。）

寒湿气腿疼不可忍者（王侍柏）。先于街上觅穿坏草鞋不拘只数，放尿桶内浸透晒干，又浸又晒，如此三次，将晒干草鞋置小盆内，将火引着，放净圆桶内，将腿足置桶上熏之，再以棉被盖住腿足，俟熏出粘汁，自觉轻爽，一二次愈。

又方 象粪晒干。烧烟熏之，除根。

轻香港脚 治香港脚。

当归 川萆 （盐水煮干） 川芎 石楠叶 槟榔 薏苡仁 苍术（米泔浸，盐炒） 川续断 独活 五加皮 杜仲（姜汁炒） 北细辛 枳壳 宣木瓜 羌活 川牛膝（各一两）麻黄（去节） 威灵仙 广木香 五灵脂 海桐皮（各七钱五分） 乳香（去油） 没药（去油，各五钱）

上为末，酒浸雪糕为丸桐子大。每服五十丸，食前木瓜汤下。

桑寄生丸 治香港脚。

羌活 桑寄生 防风 白术（各三两） 杜仲 川续断 赤芍药 薏苡仁 当归 独活 白茯苓（各二两） 苍术（四两） 红花（五钱） 川芎（八钱） 宣木瓜（三两六钱）

上为细末，水叠为丸。每服三钱，白汤送下。

洗方

威灵仙 防风 地骨皮 荆芥 当归尾 升麻 赤芍药（各等分） 煎汤洗又方

金银花 防风 猪蹄壳 荆芥 车前草 桃枝 透骨草 柳枝 煎汤洗。

又方

杉木 橘叶 煎汤洗。

香港脚冲心 矾石煎汤浸脚。

上一页：男妇缓风香港脚门主论
下一页：添加江苏扬州府江、甘、仪三邑妇女香港脚门主论


添加江苏扬州府江、甘、仪三邑妇女香港脚门主论 《疡医大全》

添加江苏扬州府江、甘、仪三邑妇女香港脚门主论

江南扬州府江都、甘泉、仪征三县妇女香港脚，始自康熙五十年间，从前并无此证。此乃得于阴阳错谬之 气，非上古男妇湿热壅肿五痹之香港脚也。其感受也，皆由于富贵之家，性情骄傲，稍不如意，恚怒易生，安享太过，饮食无节，伤饥失饱，喜飧生冷。亦有女子婚姻愆期，经事骤闭，或配非其偶，抑郁不舒，肝气凝结，脾气郁滞，是以肝脾两伤，肝血日亏，肝气日增，肝气日增，肝无血养，筋脉拘挛，脾气日困，胃阳不振，脾失健运，湿热渐生，肚口不宽，加之饮食非时，七情自戕。初见证也，月事不调，肚口作痛，呕吐酸水，绿水痰涎，身体大腿作酸，小腿渐痛，脐下或左或右，必有或长或圆气块作梗，拍拍跳动，由上而下，觉肚口稍宽，则疼痛至足胫，趺口热如火烙；再则痛至足指，指甲缝中痛如针刺，日夜喊叫，欲生不可，欲死不能，忽而足痛稍定，则肚口依然胀闷，甚则面色呈青，目睛倒视，胸前非重手按捺，男子脚跟 住，则昏厥不省人事，两足非妇女替换揉搓，不能少定痛楚，更有四肢搐搦，头项动摇，昏厥僵仆，有一二时而苏，或半日而苏者，无论体之强弱，但能清饿七日，其痛渐定，亦有十四朝，二十一朝，始能渐定者，此又在医之用药善与不善，及病家妄与粥汤，吊住邪气之所致也。考香港脚之论，古时有干香港脚、湿香港脚之称。干香港脚，其痛也足胫趺指干瘦，疼痛无汗；湿香港脚，其痛也足胫趺指红肿，疼痛有汗，足指缝中流水。今扬地俗呼亦有公母之称，公香港脚其痛也肿而色白，治之纵愈，不能望其生育，因其血气大亏，经必过期而至，悭涩无多；母香港脚其痛也肿而色红，其热如烙，经多先期而至，治之如法，尚可望其生育。大势皆由肝脾素亏，邪由虚召，施治之法，因风寒而发者，但散风寒，因暑湿而发者，但清暑湿，因饮食生冷而发者，但温中化滞，因气恼恚怒而发者，但平肝散郁，如法治之，先分其势，其发必轻，但病者当平时无病须作有病想，服丸药，每早以养血调经、宁神散郁为主。如调经养血丸、河车大造丸、益母八珍丸、香附女金丹、益气养荣丸之类。盖阴药多滞，每早服之，取其阳中之阳，易于消化，每晚以健脾和胃为主，如加味六君子丸、加味异功散、水叠资生丸、和胃健脾丸之类，择而用之，俱宜水法叠作小丸，盖水叠细丸，入胃即化，夜乃阴中之阴，即胃脘新进饮食，亦可借以消化，三年之内勿令间断，其患自可永除。仍须病人改换性情，节戒口味，慎之又慎，此治香港脚之大法也。惜乎扬城妇女，香港脚相延四五十年，病家极受痛楚，呼天抢地，医家惟知检查历朝各家五痹香港脚诸方施治，无非防己、木瓜、秦艽、萆 、威灵仙、桂枝、桑枝、苍术、浓朴、乌药、槟榔、黄柏、千年健、钻地风、 草、五加皮、海桐皮、降香节、肉桂、附子、乳香、没药、虎骨、青皮等味，一派损脾伐肝，破气伤阴之品，舍此之外，技已穷矣。所以然者，医家认定湿热，先横一香港脚上冲，厥逆无救之害于胸中，惟以赶其下趋为第一策，罔顾病患之正气。殊不知其病始于肝脾两虚，厥气上犯胸膈胀闷，骤用攻伐峻利之药，逐其下行，岂知正气与邪气俱陷，譬夫盗贼入门，自应开门逐贼，今将盗贼赶入呆巷，无门可遁，其势不得钻墙挖壁，夺径而逃。其如妇女十指甲中，无缝可逃，是以两足十指胀痛有如针挖，更有过投以上诸药，正气大伤，仓廪空虚，正不敌邪，邪气得以肆横，下既无门可遁，直冲而上，鲜有不一冲而丧其生者。至于体实者，七日渐安，体虚者，十四日始宁，更有极虚者，二十一日始安，其故何也？斯证即如伤寒，六日传遍，邪气已衰，七日天地之气来复，凝结之气随天地之气来复而解自愈，原非医者追赶药力，能令七日自愈耳，此又无怪乎医者之误。当初此证初行之时，医家原无头绪，亦不知此为阴阳错谬之 ，亦不知妇女感受之由，考诸方书五痹香港脚门中，要不过以上诸药投之，不效，只嫌病大药轻，惟有多加分两，别无他法，执而不移，任其痛楚，七日自愈，在病家延请群医而用药立方，大概不过如此，亦遂信而不疑，竟至无救，亦不过委之香港脚上冲，本无可救之术。扬城妇女四五十年，罹此夭折死而不悟，良可悲也。是以有斯证，服斯药者，初起尚轻，再发即重，三发愈危，竟有数发而死者多矣。岂知秦汉以来，历朝所着方书，有曰缓风，有曰弱脚，有曰脚气，所立之方，皆治普天下男妇风寒湿热五痹香港脚之方，并非治扬郡江、甘、仪三邑妇女感受阴阳错谬之诊气，而成脚痛之方也。况古时男女朴实者多，地土本浓，今扬郡水土本薄，知识易开，禀受本弱，兼之娇养性成，安逸太过，情性乖张，喜餐生冷，非暴躁恚怒，即沉默内郁，肝脾气郁，经事不调，犯此弊端，方成此病。况古人虽有先见之明，洞窥脏腑，恐未能数千年前，即逆料我朝扬郡江、甘、仪三邑妇女，将来数千年后必有感此错谬异气而成此香港脚，遂留诸方治之耶！即使果有先见之神明，何不标明某方治男妇五痹香港脚，某方留治扬郡江、甘、仪三邑妇女香港脚耶！且江、甘、仪三邑妇女香港脚现证情形，不特苏松、常镇、江淮各郡并无此证，即扬属高邮、宝应、兴化、泰州，邻邑妇女，亦未闻有此异证也。至谓扬郡地处卑湿，其湿热郁于肌表者，疮疥极多，湿热壅于肠胃者，肿满颇众，兼亦有男妇湿热下注腿膝，红肿光亮，破流脂水，至晚下淋，胫趺胀痛者，然其初起，决不由肚口作痛，其红肿胀痛，亦不似此等热如火烙，痛如刀绞之惨，若执古方施治，何异抱薪救焚。施治之法，亦有用防己、木瓜、秦艽、五加皮、海桐皮、海风藤、川萆 、苍术、黄柏、浓朴等味而愈者，此男妇脾土高阜，膏粱曲 ，蕴结有余之湿热，用之偶有效耳。

若以之治男妇脾土卑监，饮食不运，化为不足之湿热，用之则非徒无益，而反有增剧之害也。澄每叹扬郡男妇，饮食不调，喜餐生冷，脾胃潮湿，精神如旧而胸膈不宽，舌有潮胎，不思饮食，不饮茶汤。竟有三四十日不进粥汤，大便不行，腹内肠鸣，时或泄气，仍可应酬嬉戏者，投以苍、朴、香、砂、姜、桂、萸、附等剂，其病渐愈，汤药服之已多，但能进食，即止煎剂。数月之后，其病又作，形证既同，医家照前苍朴混投，而病家因前功既建，视苍、朴如参、苓，亦坚信而不疑，殊不知脾为万物之母，胃为水谷之海，初病脾土壅遏，非苍、朴不足以平胃土，胃土既平，则万物发生，此至理也。医者病者未悉治农之理，高者平之，洼者培之，土地既平之后，必如农夫垦田，调其灌溉，滋之培之，然后能发生五谷，万物资生。今医者病者，第以平胃为治湿之金丹，日事苍朴平胃，是将可耕之田，平而又平，渐平成一聚水之深塘，但有水液痰涎，未有不归之脾胃虚虚之祸，可无戒哉！澄意治斯证者，高阜自应平胃，卑监惟宜健脾，轻者消补兼施，重者补火生土，非姜附理中汤，即桂附六君子，病愈之后，六君子丸、加味异功丸、金匮肾气丸、七味地黄丸、归芍六君子丸、水叠资生丸，按证施用，自可永除脾胃湿热之患矣。澄因侨居扬郡，诊视既久，妇女香港脚及男妇湿热之证极多，每见妇女香港脚，悲痛号呼，披头散发，抽掣切牙，殊令人惊心惨目，是以悉心审察病情，探本寻源，另开生面，投之药剂，无不旋愈。始知前医未识病由，妄投攻下，以致病家戕其生者，不可胜数。今澄既已获效于前，不敢秘其法而不传，爰特增此门，质诸高明君子，凡我同道诊视此等证候，务循此法，不至仍前错误，则不但病者受福，即司医者亦可种德于无穷矣。谨论。

香港脚之患，多患于富贵之家，而经纪小户从无香港脚可见。富贵之家奉养太过，安逸过甚，以日继夜，以夜继日，贪顽则当食不餐，爱者则啖之无厌，稍有怫郁则恚怒频生，语言微犯则含蓄不释，是以肝脾受伤，易于感召也。至于经纪小户，妇女非勤于针工，即劳于操作，便得菜饭充肠，一衫蔽体，既无分外之求，更无奢靡之想，筋骨虽劳，气血反畅，藜藿充饥，脾无壅滞，纵有湿热相干，轻则生疮患疥，甚则腿脚红肿而已，香港脚之邪未能干犯也。且妇女香港脚一染，先从胸膈胀闷，肚口作痛，呕吐痰涎绿水，胸前有埂，按之搏手，渐则腰腿酸痛，由上而下，痛至足胫趺指，则胸膈渐宽，倏然腿脚疼痛稍减，胸膈渐加胀闷，或则上攻，或则下注，其患俨如竹夫人肚中球子，滚上滚下，胸膈稍宽脚下必痛，脚下稍定胸膈必胀，甚则混投粥饭油汤，邪气上冲，一冲即厥，屡厥必死。所以香港脚上攻，胸前要人重手紧按，竟有要男子双脚 踏胸前乳侧，方免昏厥。香港脚下注两足，必要二人揉搓摸抚，昼夜不停，更有遍身酸痛，要人揉搓，俨如和面，加之煎汤调药需人，岂知昼夜灯烛炭火，延医拯救，一人有病，十人服侍，刻无宁晷，且恐病患生气，多方先意承志，要一奉十，犹以为未足，若非富贵之家，焉得有如许之人服侍，如许之钱措办，假使贫穷小户，一夫一妇，翁姑年老，子女幼小之家，患此不特服侍无人，日食尚且不敷，凭何措此靡费，再加昏厥，翁姑夫婿何以堪此。澄所谓阴阳错谬之异气者，未尝不因人而召之也。所谓江、甘、仪三邑妇女香港脚，乃阴阳错谬之 气者，凡患香港脚，亲戚妇女探视，偶坐病患床沿，即可传染而成，香港脚之异所以为异耳。每见婆有香港脚，其媳亦然；母有香港脚，其女亦然；姊有香港脚，其妹亦然；妯有香港脚，其娌亦然。传染者固多，不传染者亦复有之。

妇女香港脚，有一种滴酒不可饮者，有一种平时戒饮，惟举发时非酒不能稍定其痛，竟有饮烧酒者，想来酒能乱性昏神，不过一醉神昏，即不知锥痛矣。

凡患香港脚痛止，忌人问其仍痛与否，但遇有问之者，痛必复作。

凡患香港脚，最忌人谈说他人香港脚，但闻此语，其病必发，此乃肝虚胆怯所致耳。

凡患香港脚妇女，清饿以痛止胸宽为率，痛止只宜吃水煮饭汤，渐渐吃汤饭，不可先进粥汤糕汤，庶免胸膈胀闷，缠绵时日。

凡患香港脚平时当忌食物∶

鲥鱼 黄鱼 鱼 虾子 虾油 螃蟹 鲤鱼 猪首 公鸡 鹅 鸭蛋 鲜菌 香蕈 磨菇 黄瓜 番瓜 面筋 蒲菜 芫荽 茄子 香瓜 荠菜 菜 茨菰 蚕豆 黄豆 糟菜 腐乳 酱瓜 韭菜 苣蒿 鲜笋 火酒 杂酒 粘食 面食 变蛋 虾米 苔干 黄鲳 豌豆头 豌豆 芋子 菱角 御米 萝卜 石耳木耳 鲜蛏 河歪 蛤蜊 滴醋 鸡蛋 汤圆 羊肉 驴肉 芹菜 菠菜 团圆饼 西瓜

凡妇女香港脚，举发时忌闻香气，凡安息、芸香、苍术均不可焚烧。

凡妇女香港脚，原不必限定七日始定，但发于月经后者为日必多，发于月经前者，只要经水一通，其邪随经自解，其痛易定，可见是肝脾遏郁，气凝血滞。

凡妇女香港脚，发后宜静养调理，须戒房事一月。

凡妇女有香港脚者，将临月事之前，忌食生萝卜、西瓜、桃子、杏子、李子、生藕、荸荠、柿子、柿饼等物。

凡妇女香港脚，呕吐痰涎绿水，不得食核桃、叭嗒杏、落花生、松子，此四物有油，皆呕家所忌。

凡妇女香港脚，平时宜戒暴怒郁闷，必须自惜身命，改换性情，无病时作有病想，方能不发。

双钩藤钩祛风舒筋，香港脚定痛圣药，宜多用。

上一页：男妇香港脚门主方
下一页：添加江苏扬州府江、甘、仪三邑


添加江苏扬州府江、甘、仪三邑 《疡医大全》

添加江苏扬州府江、甘、仪三邑

妇女香港脚门主方

独活汤 治妇女香港脚，感风寒而发者，遍身腰腿酸痛。

独活 防风 荆芥 赤芍 陈皮 半夏 浓朴 苏叶

白水煎。（或加钩藤钩。）

加味二陈汤 治妇女香港脚，因饮食而发者，胸膈胀闷，恶心呕吐，痰涎绿水，足膝酸痛。

广皮 半夏 白茯苓 浓朴 炒山楂 香附 砂仁 泽泻 苏梗 独活

白水煎。（胸膈不宽加枳壳，痛加钩藤钩，发热加防风、荆芥、赤芍。）

解郁汤 治妇女香港脚，因气恼恚怒而发者，两胁作胀，腿脚酸痛。

苏叶 广陈皮 半夏 当归 郁金 香附 白芍 远志肉 白茯苓 青皮（醋炒） 钩藤钩

白水煎。（气涩加煨木香。）

镇风汤 治妇女香港脚，肝风内鼓，搐搦拘挛，心中跳动，腿脚锥痛，面青厥逆。

橘红 半夏 白茯神 钩藤钩 明天麻 白芍 当归 秦艽 枣仁 川续断

白水煎。（或加癞葡萄藤一钱，或加赤金为引。）

清暑汤 治妇女香港脚因暑邪而发者。

葛根 防风 赤芍 浓朴 赤茯苓 泽泻 麦门冬 青蒿 秦艽 白水煎。

健脾异功丸 治妇女脾胃失调，饮食不运，面目痿黄，肌肤消瘦，每晚服之。

人参（去芦，一两） 于白术（东壁土炒，三两） 白茯苓（饭上蒸，二两） 粉甘草（蜜炙，五钱） 广陈皮（饭上蒸，二两） 制半夏（姜汁炒，二两） 六神曲（炒，一两五钱） 薏苡仁（炒，二两） 陈枳壳（麸炒，一两五钱） 泽泻（盐水炒，一两） 五谷虫（新瓦焙，二两）怀山药（炒黄，二两） 谷芽（炒香，一两） 菟丝饼（命火衰微始用） 鸡肫皮（新瓦焙，二两）

上制毕，磨为细末，水法叠丸如绿豆大。每晚白汤送下二钱。

加味养荣丸 治妇女香港脚，心虚血少，怔忡心悸，肝脾不足，调经养血，非此不效。

当归身（酒洗焙，三两） 白茯神（人乳蒸，二两） 肥玉竹（焙，二两） 杭白芍（酒炒，二两） 酸枣仁（炒熟二两） 丹参（酒炒，二两） 远志肉（甘草汤焙，二两） 柏子仁（二两） 川续断（酒炒，二两） 橘红（饭上蒸，一两） 杜仲（盐水炒，二两） 秦艽（酒炒，一两五钱） 女贞实（蜜拌蒸，二两） 钩藤钩（四两，同石斛熬） 郁金（二两）

上制毕，磨细末。用金钗石斛一斤，同钩藤钩四两熬膏，和丸如豌豆大。每早白汤送下三钱。

醒脾和荣汤 治妇女香港脚，疼痛渐定者，宜服。

橘红 茯神 半曲 当归 女贞子 石斛 丹参 白芍 枣仁 泽泻 谷芽 薏苡仁 神曲 麦芽 香附 山药 秦艽 川续断 杜仲 柏子仁 莲子肉 熟地 玉竹 人参 菟丝饼（火微加） 益母草（临经加） 元胡索（腹痛加）桑枝 益智仁（涎唾加） 红花（经少加） 郁金（气郁加） 金橘叶 白豆蔻（胃不和加） 砂仁（胃寒加） 煨木香（气痛加） 佛手 半夏（痰多加） 陈皮 枳壳（大便闭加） 香橼 车前子（小便闭加） 北沙参 钩藤钩 麦冬

以上诸药，按证摘用，神而明之，贵乎当也。惟当忌之药，胪列于下，司医者万勿轻投，以免虚虚之祸，不可大意。

防己 槟榔 木瓜 桂枝 穿山甲 杉木节 干姜 川萆 五加皮 海桐皮 海风藤 苏子 乳香 没药 威灵仙 草 千年健 钻地风 苍术 乌药 黄柏 虎骨 菖蒲（引邪入心） 虎骨胶 降真香 沉香 川牛膝 怀牛膝

以上诸品，均为大禁。凡误作有余，风寒湿痹，轻投上药，必致轻变重，而重变亡，纵不即丧其生，必罹愈发愈凶之患。不可不慎。

香港脚奇方 鲜癞葡萄连穣子，放阴阳瓦焙干存性研末，每服一钱，白汤或木瓜酒调服，立可止痛。

又方 癞葡萄藤切片浸酒，每饮一小杯，其味虽苦，久久饮之，可除此患。（此藤阴干，每用一二钱，能定小儿惊风，大小男妇暑惊，又能治孕妇呕吐不止，兼治遍身筋痛。）

又方 翻白草洗净浸酒，每饮一杯，立可止痛。

又方 鲜凤尾草朝北者洗净，煎汤服之止痛。

又方 牛皮胶切片，同麸炒成珠。研细末，每用酒调服一二钱，止痛。

又方

穿山甲（二两） 白芷 三奈 甘遂 皂角刺 羌活 乳香（去油） 没药（去油） 甘松 僵蚕（各一两）

共研细末，掺脚带上，缠脚不发。

椒艾囊

艾叶（半斤揉） 川椒（一斤） 草乌（二两，研粗末）

三味和匀，用兴红布做褥，如绵褥状包足底，春夏时不用火烘，秋冬宜微火烘，使椒艾气得行于足，自然寒湿风毒，诸气皆能消散，立可止痛。平日仍要夜夜包好睡。

又方 鸡蛋清隔汤略炖温扫上，热痛自止。

又方 田中黄土晒燥研细，代矾搽脚，其根自除。

洗香港脚

宣木瓜 秦艽（各二两） 生姜 连须葱（各八两）

上熬汤待温，先熏后洗，外用生姜汁调干面敷。

又方 干桑叶五钱，平时三五日煎汤洗脚除根。白芥子研细末，酒调敷。

上一页：添加江苏扬州府江、甘、仪三邑妇女香港脚门主论
下一页：卷二十七 \ 足踝部


卷二十七 \ 足踝部 《疡医大全》

卷二十七 \ 足踝部

自足踝起至足趺底指止，一切痈疽、疔毒，皆汇于此部中，以便检阅参治。

上一页：添加江苏扬州府江、甘、仪三邑
下一页：风疽门主论


风疽门主论 《疡医大全》

风疽门主论

《心法》曰∶风疽生足胫骨及曲凹之处，瘙痒皮损，津流黄汁，极其粘浓，此由风邪留于血脉相搏而成。因其根深，故有疽名。甚则身体烦热昏冒，而肌肉透红，更增肿痛，宜服防风汤，外涂青竹大豆油即效。

上一页：卷二十七 \ 足踝部
下一页：风疽门主方


风疽门主方 《疡医大全》

风疽门主方

青竹大豆油（《金鉴》） 青竹筒截三尺长，径一寸半，内装黑豆一升，以谷糠马粪二物烧火，当竹筒中炙之，以瓷器两头接取，倘出油汁，以渍入泔水和盐，热洗患处，拭干即涂豆油，不过三度极效。

上一页：风疽门主论
下一页：内踝疽门主论


内踝疽门主论 《疡医大全》

内踝疽门主论

《灵枢》云∶发于内踝，名曰走缓。其状痈色不变，数石其输而止其寒热，不死。

王肯堂曰∶足内踝生痈，名曰鞋带痈，由寒湿滞于足阳明与足厥阴经，血涩气阻所致。（《准绳》）

上一页：风疽门主方
下一页：内踝疽门主方


内踝疽门主方 《疡医大全》

内踝疽门主方

内踝疽（图缺）

祛湿消邪汤（岐天师）

薏苡仁（二两） 生甘草（三钱） 金银花 蒲公英 当归（各一钱）

水煎服。（此湿热也，祛湿清邪汤主之。盖湿气必下受，而水流必下行，薏苡去湿而利关节之气，金银花去火毒之邪，助之以生甘草，则邪易散而湿易退矣。然而血虚则水气易侵，湿邪易入，今用当归以补其血，血足水无所侵，而湿难入，故用之合宜，而病可速效也。）

上一页：内踝疽门主论
下一页：外踝疽门主论


外踝疽门主论 《疡医大全》

外踝疽门主论

外踝疽（图缺）

王肯堂曰∶外踝疽又名脚拐毒，生足外踝，属足少阳胆经，足太阳膀胱经，湿热下注。（《准绳》）

申斗垣曰∶脚拐毒又名鞋带疽，乃膀胱经寒湿注于皮肤，伤于筋骨，平常不觉，久则疽发于两踝是也。（《启玄》）

《心法》曰∶外踝疽属三阳经脉络也，由湿寒下注，血涩气阻而成。其坚硬漫肿，皮色不变，时时隐痛，难于行走，宜服内托羌活汤。若虚弱将欲作脓，跳痛无时者，俱服十全大补汤。（《金鉴》）

上一页：内踝疽门主方
下一页：穿踝疽门主论


穿踝疽门主论 《疡医大全》

穿踝疽门主论

陈实功曰∶穿踝疽即脚拐毒，乃足三阴经湿热下流，停滞而成。初起内踝肿痛彻骨，举动艰难，甚则串及外踝通肿。此证若不早治，因循必成废疾。（《正宗》）

又曰∶大法，初起宜荆防败毒散加牛膝，胀者针之，玉红膏敛之，虚者补之。

《心法》曰∶穿踝疽乃脾经寒湿下注，血涩气阻而成。先从内踝骨发起，串及外踝，至蚀里外，通肿不红，以有头为阳，易破易治，若只闷肿无头为阴，难溃难愈。如初起寒热往来，有红晕兼有热也，宜荆防败毒散，皮色不变者，宜万灵丹，其余悉同痈疽治法。（《金鉴》）

又曰∶内踝疽生两足内踝近腕之处，属三阴经脉络也。由湿寒下注，血涩气阻而成。其坚硬漫肿，皮色不变，时时隐痛，难于行走，初宜疮科流气饮加牛膝、木瓜、防己宣通之，外以蒜灸消散，已成服内托黄 汤，若虚弱者将欲作脓，跳痛者十全大补汤，外敷乌龙膏。

又曰∶穿踝疽，内踝疽，外踝疽，若溃出清水，或投方不应，缠绵日久者，必成废疾，难治。

澄曰∶内踝疽即鞋带疽，属足三阴经脉络，外踝疽即脚拐毒，足三阳经脉络，皆生两足踝近腕之处，俱由寒湿下注，血涩气阻而成，初宜隔蒜艾灸。

上一页：外踝疽门主论
下一页：驴眼疮门主论


驴眼疮门主论 《疡医大全》

驴眼疮门主论

澄曰∶脾经湿毒，流滞足胫骨，烂如 疮，四边紫黑，时流毒水，或淌臭脓，名曰驴眼疮，俗名夹棍疮，因其疼痛难堪，故名之也。亦有碰伤而成，亦有毒蚊蛇蚤咬伤而起，最难收功。

上一页：穿踝疽门主论
下一页：驴眼疮门主方


驴眼疮门主方 《疡医大全》

驴眼疮门主方

驴眼疮（《集验》） 田螺捣烂，敷数次即愈。

上一页：驴眼疮门主论
下一页：足发背门主论


足发背门主论 《疡医大全》

足发背门主论

足发背（图缺）

《鬼遗方》云∶足跗发（跗一作趺，足面也。）起足 及足下，二十日不穴死，十日可刺，发赤白脓血不多，其疮上痒及赤黑者，死。

王肯堂曰∶足趺结毒肿痛，名足发背，属足厥阴肝阳明胃经之会，多因湿热乘虚而下注。脓稠可治，脓清紫陷者死。（《准绳》）

《灵枢》云∶发于足上下，名曰四淫。其状大痈，不急治之，百日死。

王肯堂曰∶病虾证患脚背手背，肿大有赤痕，如虾之状。（《准绳》）

又曰∶脚背或脚趾肿痛不可忍，以脚高悬起，其疼方止些。若以脚垂下，其疼不可当者，名倒拔肿疡。

申斗垣曰∶脚发背一名蛇沿毒，因草木蛇游，人行草上，惹受蛇毒。初起坚硬红肿，光泽疼痛，作脓者可治；其状如汤泼，发大水泡，不久则变紫色而穿破者，或经年不愈，至骨成潭者，俱难治矣。（《启玄》）

又曰∶脚发背，亦有肾经湿毒流滞而成。

汪省之曰∶足发背发于足背冲阳、陷谷二穴，乃足阳明胃经多血多气。初发令人寒热作呕，痛痒麻木。（《理例》）

《心法》曰∶足发背一名足跗发。足背虽属三阳，而偏主胆胃二经居多，证由七情内郁，或兼六经外伤而成。经云∶三背不宜生疮，惟足背多筋少骨，肉少皮薄，又在至阴之下，发疮疽者升发迟慢，所以谓为险候也。宜别五善七恶而分顺逆。发背者，大疮之通名也，或痈或疽，均当细辨，顺逆既分，则生死可判矣。

又曰∶初宜隔蒜艾灸，令疮速溃。

澄曰∶脚发背生于脚背筋骨之间，乃足三阴三阳之所司也。比之手发背为尤重。

皆缘湿热相搏，血滞于至阴之交，或赤足行走，沾染毒涎，抑或撞破，误触污秽而成，总之外染者轻，内邪流滞者重。

上一页：驴眼疮门主方
下一页：足心痈门主论


足心痈门主论 《疡医大全》

足心痈门主论

足心痈（图缺）

《鬼遗方》云∶两脚心发彻骨者不治，如脚心微皮破，不至深发，脓不多者可治。

王肯堂曰∶足心发毒肿痛，亦名涌泉疽，俗名病穿板，又名穿窟天 ，属少阴肾经虚损所致。宜十全大补汤、八味地黄汤，大剂，不问昼夜投之，溃烂呕逆迷闷，脉微代者死。（《准绳》）

冯鲁瞻曰∶脚心发，毒浅者可治，毒深者不治。（《锦囊》）

申斗垣曰∶脚心痈，乃心肾二经湿毒流注，发于足心。（《启玄》）

又曰∶脚底穿心疔，又名井泉疽，乃肾经外感风邪，湿毒流于脚底，久则穿烂，遂成漏证。

《心法》曰∶涌泉疽，乃足少阴肾经虚损，兼湿热下注而成，生足心涌泉穴故名。

若十四日内即溃，脓浅则为痈，犹为可救，悉照痈疽施治，外用神灯照法。若虚甚脓迟十全大补汤，溃后八味地黄丸；若黑陷不疼，二十一日之内，不溃脓者为疽，属阴败之证难救。（《金鉴》）

上一页：足发背门主论
下一页：田螺门主论


田螺门主论 《疡医大全》

田螺门主论

《心法》曰∶田螺 多生足掌，而手掌罕见，由脾经湿热下注，外寒闭塞，或因热体涉水，湿冷之气蒸郁而成。初生形如豆粒，黄 闷胀，硬疼不能着地，连生数，皮浓难于自破，传度三五成片，湿烂甚则足跗俱肿，寒热往来，治宜苦参、菖蒲、野艾熬汤热洗，次用线针将 挑破，放出臭水，加味太乙膏贴之，再将 皮剪去，宜用石膏、轻粉等分，研末撒之，仍以膏贴，更有经年不愈者，系下部湿寒，以金匮肾气丸常服甚效。（《金鉴》）

陈实功曰∶田螺 ，乃脾经风湿攻注，多生手足，忽如火烧，随生紫白黄 ，不久渐大，胀痛不安，用针挑破，泄去毒水，太乙膏盖。如挑破又生者，须服解毒泻脾汤。（《正宗》）

上一页：足心痈门主论
下一页：痨疽门主论


痨疽门主论 《疡医大全》

痨疽门主论

汪省之曰∶痨疽，乃足太阳膀胱经多气少血，生于足小指后趺，在京骨、金门二穴。五七日得脓不多者吉，如黑色不溃，痒甚者凶。（《理例》）

上一页：田螺门主论
下一页：妇人脚十指油煎门主论


妇人脚十指油煎门主论 《疡医大全》

妇人脚十指油煎门主论

冯鲁瞻曰∶妇女脚十指如热油煎者，此由荣卫气虚，湿毒之气流滞经络，上攻心则心痛，下攻脚则脚痛，其脚指如焚，如香港脚之类。经云热厥是也。

上一页：痨疽门主论
下一页：脱疽门主论


脱疽门主论 《疡医大全》

脱疽门主论

脱疽（图缺）

《灵枢》云∶发于足指，名曰脱痈。其状赤黑者死，不治，不赤黑者不死，治之不衰，急斩之，否则死矣。

《鬼遗方》云∶ 敦疽发两足指。五日不穴死，四日可刺，其色发黑，痈不堪，未过节者可治。

王肯堂曰∶足指生疔，重者溃而自脱，故曰脱疽。或曰惟足大指患之为脱疽，其余之指患之曰敦疽易治。惟脱疽难治。（《准绳》）

陈远公曰∶有足指头忽先发痒，已而作痛，指甲黑色，第二日足指俱黑，三日足面俱黑，黑至筋骨即死。此无名肿毒得之，多服春药，乃火热之毒，非足疽可比，若足疽止黑左足指也，然足疽最凶，虽不如无名肿毒之横而速，杀人则一也。盖足为四余之末，宜毒所不到，何以凶恶至此，正以毒所不至之处，而毒聚不散，反出于指甲间，则毒盛非常，而治之转不可轻视，然则以泄毒之药治之可乎？而谁知不然，人身之气盛，则周流于上下，毒断不聚于一处，惟气血大亏，不能遍行经络，而火毒恶邪乃固结于骨节之际，足疽之生，乃气血之亏，不能周致之故，然则乌可单泄毒以重伤气血乎！必大补气血，加泄毒之味，则全胜之道也。顾步汤∶牛膝一两，金钗石斛一两，人参三钱，黄 一两，当归一两，金银花三两，水煎服，一剂黑色解，二剂疼止，三剂痊愈。若已溃烂，多服数剂，无不愈也。此方以银花解毒，非牛膝、石斛不能直达足指，非人参、归、 不能气血周流，使气通血活以散毒也。即无名肿毒，此方治之亦效，不但治足疽也。世医有以刀切去足指，亦是治法，然不若此方补中败毒，起死回生，既无痛楚之伤，又有全活之妙也。（《冰鉴》）

陈实功曰∶夫脱疽者，外腐而内坏也，此因平昔房术涩精，丹石补药消烁肾水，房劳过度，气竭精伤而成。手足乃五脏枝干，故凡患此者，多生于足。初生如粟，一点黄泡，其皮犹如煮熟红枣，黑色侵漫相传，五指传遍，上至脚面，疼如汤泡火燃，其形骨枯筋纵，其秽异香难解，其命仙方难活，血死心败，筋死肝败，肉死脾败，皮死肺败，骨死肾败，死生付于度外。孙真人曰∶在肉则割，在指则切，即此病也。乘其未及延散时，急用头发十余根，缠患指本节尽处，绕扎十余转，渐渐紧之，毋使毒攻延良肉，随用蟾酥饼放原起粟米头上，加艾灸至肉枯疮死为度；次日本指尽黑，方用利刀寻至本节缝中，将患指徐顺取下，血流不止用金刀如圣散止之，余肿以真君妙贴散敷之，次日倘有黑色未尽，单用蟾酥锭研末掺之膏盖，黑色自退，患上生脓，照常法用玉膏生肉护骨完口，此为吉兆。内服滋肾水，养气血，健脾安神之剂。若内无变证，外无混杂，此十中可保三四，凡治此症，不可一己医治，必与高明众议，听患家愿情割取，方可动手，因此证首尾吉凶变驳难定，故不可轻易用之。又有形似而来非，真穴而受异，治在活法，又不可妄行切割也，当临证详酌之。（《正宗》）

又曰∶脱疽多生手足，初起如粟，渐大其色如褐，或似枣皮，渐黑渐开渐大，黑如乌羽，不知痛痒，热臭难闻，小儿多从积热积毒，大人多因误服丹石兴阳等药，霸阻精道房术所致。古人虽有割截之法，予见三人，俱至七八日而死。

冯鲁瞻曰∶脱疽多因房术，亏损肾水，郁怒有伤肝脾，地位偏僻，药力罕到，气血难达，易致筋溃骨脱，故犹宜补托气血为主，以脉消息，若黑色者不治。（《锦囊》）

窦汉卿曰∶脱疽乃肺经受热，发于两手五指头上，七八日不泻必死，四日可刺，如发黑，痈不甚过节犹可治也。黑甚过节者死，虽过节犹可治者，药入及之也。其状因小黯，肉中生点子，点小者如粟豆大，惟大者如梅李，或赤或黑，乍青乍白，有实核即根也。不浮肿，惨痛应心至骨，或身体发热，若不急治，毒遂冲上，面悉肿泡点紫黑，烂坏入心杀人，南方人得此，名曰榻着毒。即截去其指，恐毒上攻，罕有一生，十指端忽然策策痛入于心，不可忍也，向明望者晃晃黄赤，或黯青黑，是疽，齿间出臭水血者，七日亡矣。但浓肉处即割去，用烙铁烙之，令焦如炭，亦如治疽之法，灸百壮为佳，须顿饮葵根汁、青靛花、竹沥、犀角汁、枳壳汤、消毒饮。若吐脓血不治，宜以灰掩脓血上，否则毒瓦斯着人，亦相染矣。 疽害人不旋踵，恶风入肌脉，初未知觉，毒郁既发，若火之烈，其上隐小而深，实点黑而不明，其病应心，稍缓则入脏矣。

《心法》曰∶脱疽多生足指之间，手指生者间或有之，盖手足十指，乃脏腑枝干，未发疽之先，烦躁发热，颇类消渴，日久始发此患。初生如粟，黄 一点，皮色紫暗，犹如煮熟红枣，黑气漫延，腐烂延开，五指相传，甚则攻于脚面，痛如汤泼火燃，其臭气虽异香难解，皆缘膏粱药酒，及房术丹石热药，以致阳精煽惑，淫火猖狂，蕴蓄于脏腑，消烁津液而成。斯时血死心败，皮死肺败，筋死肝败，肉死脾败，骨死肾败，此五败证虽遇灵丹亦难获效。初起宜服解毒济生汤，外用大麦米煮饭，拌芙蓉叶、菊花叶各五钱敷之止痛，消之如不应，必施割法，须患者情愿，将死生付之度外，不可轻易动手。（《金鉴》）

又曰∶诸方书论脱疽，单生于足大指，而别指生者俱是敦疽，此非确论。然脱疽偏生于属足阴经之指者居多，学人宜详审之。

上一页：妇人脚十指油煎门主论
下一页：脱疽门主方


脱疽门主方 《疡医大全》

脱疽门主方

阴阳二气丹 治脱疽久服丹石补药，致亏肾水，多成口燥嗌干，至饮冰雪不知其冷，此孤阳独旺，急宜服此。

元参（汤泡去粗皮捣膏） 麦门冬（捣膏） 天门冬（捣膏） 人中白（小儿溺者生用） 五味子（炒研） 黄柏（各一两） 青黛（色娇嫩者） 枯矾 辰砂（水飞为衣） 泽泻 甘草（各三钱） 冰片（一钱）

各为细末。同元参、二冬膏子加炼蜜少许，再捣千余下，软硬得中，丸如桐子大。每服六十丸，童便、乳汁各一盅，空心送下，安睡一时，其功如神。

清神散 治脱疽、疔疮、发背，毒积甚者，腠理发越不尽，多致烦躁闷乱，睡则谵语，呕吐不食者，并宜服之。

甘草节（五钱） 绿豆粉（真者一两） 大朱砂（三钱） 牛黄（三分） 梅花片（五分）

上为细末。每服一钱，淡竹叶灯心汤调服。

雌雄霹雳火 治脱疽及一切发背初起，不疼痛者，并宜灸之。

艾茸（二钱） 麝香（一钱） 丁香 雌黄 雄黄（各二分）

将药研极细，搓入艾中，作豌豆大丸，于患上灸之，毋论痛痒，以肉焦为度。如毒已经走散，就红晕尽处排炷灸之，痛则至痒，痒则至痛为妙。后仍用提疔麦子贴上膏盖，次服蟾酥丸及解毒济生汤兼治，转回活色有脓为妙。

金液戊土丹 治脱疽及疔疮发背，纵食膏粱浓味醇酒，又或丹石补药，勉力房劳，多致毒积脏腑，久则胃汁中干，肾水枯竭，不能上制心火，以致消渴，消中消肾，饶饮多干，能食多瘦，九窍不通，惊悸健忘，此证若出，后必发疽，多难治疗，宜预服此，亦可转重就轻，移深居浅，又解五金八石之药毒。

人中黄 乌梅肉 胡黄连 白茯神 五味子（各一钱） 石菖蒲 远志肉 明雄黄 辰砂 硝石（各三钱） 犀牛黄 冰片（各一钱） 金箔（二十张为衣）

各乳细末，配准前数，共入乳钵内再研千转，于端午七夕，或二至二分吉辰，在净室中先将乌梅、地黄捣膏极烂和药，渐加炼蜜少许，徐徐添捣，软硬得中，每药一两分作十丸，金箔为衣，每服一丸，用人乳、童便共一大杯化药，随病上下，食前后服之。此药最解膏粱金石药毒，杀三尸，除痨热，极有奇功。又治烦癫，主安神志，避瘴避瘟，及诸邪魅，谵语妄想，失心丧志者俱效。修合之时，服药之际，俱忌妇人僧尼，孝服鸡犬等见之，此药用蜡封固收藏，勿泄药味，愈久愈效。

上一页：脱疽门主论
下一页：敦疽门主论


敦疽门主论 《疡医大全》

敦疽门主论

《心法》曰∶敦疽多生于足指，而手指亦间有生者，此由膏梁太过则损脾，房劳太甚则损肾，脾既损则血生少，肾既伤则精必竭，更兼湿热壅盛而成。初起黄粟小泡，痛如汤泼火燃，其色红活，肿无黑晕，溃破有脓，腐无败色，此属血脉未死之候，然此证虽无败色，亦由脏腑发出，未可视为小毒也。急宜内服滋阴救燥，补血理脾之药，清心寡欲调理，庶无变证。（《金鉴》）

又曰∶首尾禁用灸法。

上一页：脱疽门主方
下一页：青蛇头门主论


青蛇头门主论 《疡医大全》

青蛇头门主论

王肯堂曰∶青蛇头又名指风毒，生足大指节上，乃毒蛇所处之地，人不知觉，早起经过，染受毒瓦斯，故生此毒。初起状如汤泼火烧，痛不可忍，内毒滋甚，憎寒壮热，四肢酸痛，后则 肉突出，痛如刀割，用人龙散敷之， 肉自缩，轻者经旬匝月，重者二三月不收功，溃败筋骨，多有之矣。（《准绳》）

上一页：敦疽门主论
下一页：青蛇头门主方


青蛇头门主方 《疡医大全》

青蛇头门主方

人龙散 蛇头 肉突出 人龙即蛔虫，人吐出者更佳，厕中者亦可用，一条。

雄黄二钱，同捣烂敷 肉上，实时 肉缩进，肿消痛止而愈。

上一页：青蛇头门主论
下一页：厉痈门主论


厉痈门主论 《疡医大全》

厉痈门主论

厉痈（图缺）

王肯堂曰∶厉痈发于足傍，其状不大。初从小指发，急治去之；其状黑者不可消，辄益不治，百日死。（《准绳》）

《心法》曰∶《灵枢》云∶发于足上下，名曰四淫；发于足傍，名曰厉痈。不急治之，俱百日死。此二证俱由足三阴经亏损，为疽者重，若兼足三阳经湿热下注而成痈者轻，若红肿疼痛，溃后有脓，腐脱无黑气侵漫，属湿热偏胜，顺证易治。若微红微肿，溃出脓水，属阴气凝结，不能化脓，险证难治。若黑暗漫肿，痛不溃脓，烦热作渴，小水淋漓，为阴败恶证属逆。四淫无边沿，厉痈类敦疽，首尾宜壮脾滋水，或可成功，若妄用苦寒克伐之药，多致不救。（《金鉴》）

上一页：青蛇头门主方
下一页：痼发门主论


痼发门主论 《疡医大全》

痼发门主论

陈实功曰∶痼发乃天时不正之气，感而发之，非毒内作也。此患多生手足掌心，或腰腿臀下伸缩之处，漫肿无头，憎寒壮热，四肢沉重，烦渴为甚。初起宜服万灵丹发汗解表，如仍不消者，必欲作脓，均照痈疽已成治法。（《正宗》）

《心法》曰∶此证疼如痛风，其色淡红。

上一页：厉痈门主论
下一页：臭田螺门主论


臭田螺门主论 《疡医大全》

臭田螺门主论

陈实功曰∶臭田螺者，乃足阳明胃经，湿火攻注，多生足指脚丫，随起白斑作烂，先痒后痛，破流臭水，形同螺靥，甚者脚面俱肿，恶寒发热，先宜甘草汤洗净，贴蟾酥饼，三日三换，后用珍珠散猪脊髓调搓膏盖，肿处以真君妙贴散敷之。（《正宗》）

《心法》曰∶臭田螺由胃经湿热下注而生，脚丫破烂，其患甚小，其痒搓之不能住痒，必搓至皮烂流腥臭水觉痛时，其痒方止，次日依然作痒，经年不愈，极其缠绵。（《金鉴》）

上一页：痼发门主论
下一页：臭田螺门主方


臭田螺门主方 《疡医大全》

臭田螺门主方

验方 甘草、薏苡仁煎汤洗之，用黄连膏润之。

上一页：臭田螺门主论
下一页：青蛙毒门主论


青蛙毒门主论 《疡医大全》

青蛙毒门主论

申斗垣曰∶青蛙毒因着湿鞋潮袜，一时不觉，日久渐成此毒。状如青蛙，红赤者可治，紫黑者痛如刀刺，经年者难愈。必用乳香血竭膏贴之，内服活血祛风之剂。（《启玄》）

上一页：臭田螺门主方
下一页：脚丫毒门主论


脚丫毒门主论 《疡医大全》

脚丫毒门主论

脚丫毒（图缺）

申斗垣曰∶脚丫毒是足经受证，足背趺是足三阳经，足掌心丫是足三阴经受证，当分何经加引经药以治之。（《启玄》）

汪省之曰∶伏鼠疽多生于手足指上丫间，在背外历历三五疽，如球在皮中，痛相应者，乃伏鼠疽。若不早治，毒瓦斯攻心即死。（《理例》）

上一页：青蛙毒门主论
下一页：脚丫痒烂门主论


脚丫痒烂门主论 《疡医大全》

脚丫痒烂门主论

陈实功曰∶妇人脚丫作痒，乃从三阳风湿下流，凝结不散，故先作痒而后生湿烂，又或足底弯曲之处痒湿亦然。（《正宗》）

申斗垣曰∶脚丫湿烂乃湿热下注，或热足下水，以致脚丫破烂。如平素湿热盛者，听其淌水，不须医治，湿热由此外泄，若骤用燥药收干，反助湿热内患也。（《启玄》）

又曰∶久雨淹水，跣足出入于中，脚丫湿烂成疮，疼痛难行，先用矾汤洗拭，再以密陀僧 赤，置地下去火毒，研极细末掺之，次日即能行走。

胡公弼曰∶凡脚丫初起小泡，作痒溃烂，毒水流注之处，即作痒溃烂出水。此乃湿气浸淫之证，以神应散治之。（《青囊》）

上一页：脚丫毒门主论
下一页：脚丫痒烂门主方


脚丫痒烂门主方 《疡医大全》

脚丫痒烂门主方

枯矾散

石膏 轻粉 黄丹（各三钱） 枯白矾（五钱）

研匀，温汤洗净搽药，其痒即止。

又方（《济生》）

五倍子（炒枯，一两） 松香 枯白矾 水银 铅（各五钱，同水银 死） 雄黄（三钱）

上为细末。先用荔枝草煎汤洗过，将此药掺之。

密陀僧散

密陀僧（一两） 石膏 枯白矾（各二钱） 轻粉（一钱）

研细。桐油调搽，湿则干掺。

又方 鹅掌皮焙研细末掺之。香油调敷亦良。

又方 松萝茶叶焙研细末，掺之。

又方 稻草把烧烟熏之。

又方 臭树花煎汤浸洗。

又方 九江矾纸揉软夹脚丫内。

又方

草纸煤 石粉（即妇女匀面扑粉，各等分） 和研细干掺。

上一页：脚丫痒烂门主论
下一页：甲疽门主论


甲疽门主论 《疡医大全》

甲疽门主论

甲疽（图缺）

王肯堂曰∶甲疽嵌甲，足三阴经皆起于足指，气血沮而不行，结于指甲之间，能成甲疽。凡以经络之所流注，非特肌肉之病也。或得于剪甲伤肌，或得于甲长侵肉，或得于履 之不适，使气血沮遏而不通，腐溃为疽。久则烂指，上引于胫膝之间，而疮 者自已，然病在四末，不必治其内，惟涂敷涤濯，去恶而除秽，及适其行履则愈矣。（《准绳》）

又曰∶按足指在人体最下，气血易沮，药力难到，虚弱之人，小有破损，即成疮疡，久而不敛，况其大者，若非大补气血，岂能易愈。古云∶病在四末，不必治内，非通论也。

窦汉卿曰∶足三阴经皆起于足，气血阻滞不行，溃于指甲间，或鞋小不适，血气阻遏不通，腐溃久则浸淫烂指，用葱椒汤浸洗，快刀割去甲角，入肉处挹干，用白矾烧令沸定，为末敷之，湿则再敷，数易即散矣。

陈实功曰∶甲疽因甲长侵肌，或修甲损伤良肉，或靴鞋窄小，俱能生之。其患肉裹上指甲，肿痛异常，当以白降丹化去 肉，珍珠散收口。（《正宗》）

申斗垣曰∶嵌指即甲疽，非气血不和而生，乃因靴鞋短窄或踢蹙，故甲内长瘀肉，时时流水，痛不可忍，百治不愈。庸医误认指疳，上药罔效，须令修脚人修去肉甲，再上生肌散，自愈。（《启玄》）

上一页：脚丫痒烂门主方
下一页：甲疽门主方


甲疽门主方 《疡医大全》

甲疽门主方

甲疽肉 ，脓血疼痛 浓牡蛎生研细末。每服二钱，加青靛少许酒调下。

又方 盐汤烫洗。

嵌甲入肉成疽延烂。（《外台秘要》）

绿矾（五两，烧至汁尽，研末，色如黄丹，收之）

每以盐汤洗拭，用末浓敷，以软绢缠裹，当日即汁断疮干，每日只用一遍，盐水洗净，其痂干处不须上药，或作白脓，即擦破敷之，自愈。

华陀屡效散

橄榄核（三个， 存性） 黄丹（三分） 砂 乳香（各一钱） 轻粉（五分）

研细。香油调搓。

上一页：甲疽门主论
下一页：牛程蹇门主论


牛程蹇门主论 《疡医大全》

牛程蹇门主论

牛程蹇（图缺）

陈实功曰∶牛程蹇乃因程途奔走，热脚下水见风，以致气滞血枯，结成顽硬皮肉，荣卫不滋，渐生肿痛，肿高突起，步履难行，久则破裂，脓水相流，每日温汤洗净，搽牛角散。又有内脓攻注，皮顽难破者，以大线针抿头挑破出脓乃宽。硬皮跷破者，剪而去之；肉不生者，玉红膏搽之。肉满不生皮者，生肌散掺之。（《正宗》）

《心法》曰∶牛程蹇生于足跟及足掌内，顽硬肿高，埂起色黄，疼痛不能行履，此热脚着冷水，或遇寒邪袭于血脉，致令气滞血凝而成。初起宜熏烙之法消之，久则破裂，脓水津流，每日米泔水洗净，搽牛角散，四围顽皮浮起，剪去换搽玉红膏，珍珠生肌敛口。（《金鉴》）

上一页：甲疽门主方
下一页：牛程蹇门主方


牛程蹇门主方 《疡医大全》

牛程蹇门主方

牛角散（《正宗》）

牛角尖（烧灰） 松香 水龙骨 轻粉（各等分）

共研细末，牛骨髓调搽，虚弱者兼服十全大补汤。

又方 治脚后跟老皮肉痛起疽，破头成漏，久不收口，不能着地疼甚者。

用黄蜡、松香各一钱许化开，即投入水中取起，看漏口大小，用药为丸，塞住漏眼，外用棉花裹脚，扎住勿动，十数日之间，漏干着地演试不痛，渐渐行动，漏内肉长，自将药顶出，功难尽述。

熏法（《金鉴》）。用瓦盆一个，内安新砖，砖上安放鸽粪，粪上合笊篱，以脚踏在笊篱上，再以滚水从旁冲入蒸之，后渍之，冷则易之，初起用之可消。

又法 新砖烧红，韭菜汁泼之，将病足踏于其上荡之，初起自消。

上一页：牛程蹇门主论
下一页：足跟疽门主论


足跟疽门主论 《疡医大全》

足跟疽门主论

足跟疽（图缺）

王肯堂曰∶足跟疽又名兔啮，其状若兔啮故名。属足太阳经，穴名申脉，在足跟骨下，此处乃阴阳二跷发源之所，由脏腑积热所致。其毒深重，最忌毒药敷贴，若紫陷麻木，神昏脉乱者不治，过时溃烂者，有妨饮食，二便不调，或涉房劳，怒气迷闷者死。（《准绳》）

薛立斋曰∶足跟乃督脉发源之所，肾经所过之地，若饮食起居失宜，亏损足三阳经则成疮矣。若漫肿寒热，或体倦少食，属脾虚下陷也。施治之法，滋肝肾，扶脾胃为主。

冯鲁瞻曰∶妇人足跟足指肿痛，足心发热，皆因胎产经行，失于调摄，亏损足三阴虚热所致。若肿痛或出脓，用六味地黄丸为主，佐以八珍汤；胃虚懒食，佐以六君子汤；寒热内热，佐以逍遥散；晡热益甚，头目不清，佐以补中益气汤；凡发热晡热内热，自汗盗汗等证，皆阴虚假热也。故丹溪谓火起九泉，阴虚之极也。足跟乃督脉发源之所，肾经所过之地，诸骨承载之本，若不求其属，泛用寒凉，其为夭枉者多矣。（《锦囊》）

又曰∶男酒色过度者，多患此证。

汪省之曰∶啮疽属足太阳膀胱经，多血少气，生于脚跟申脉穴，又名足疽。如初起赤肿有头可刺；黄白色脓可治。如初起便破，黑烂则凶，若不早治，令人足落不能生也。（《理例》）

又曰∶筋疽生两足后跟昆仑二穴，乃足太阳膀胱经，多血少气。初起三五日，皮如虫蚀，过一年有虫内食其骨，骨粗脓多时凶，落虫如筋，头黄赤色，经年不瘥，名曰痿漏，一名曲疽。如脓水不止，名曰冷疽，多死。

《心法》曰∶足跟疽生足跟，俗名脚挛根。此因脏腑积热，汗出涉水，远行伤筋而成。初肿红紫疼痛，溃破脓水淋沥，状如兔咬。经云∶兔啮状如赤豆，深可至骨，务须急治，迟则害人，盖谓毒之深恶也。属足太阳膀胱经，穴名申脉，即阳跷脉发源之所，又乃肾经所过之路，疮口久溃不合，阳跷脉气不能冲发肾气，由此漏泄，以致患者益虚。初起宜隔蒜片灸之，服仙方活命饮加肉桂、牛膝，溃后宜补中益气汤、人参养荣汤、桂附地黄丸，随证滋补治之。（《金鉴》）

王海藏曰∶兔啮久不收敛，用盐汤洗之，白术研末撒之，两日一易，谨戒一切劳碌即效。

澄曰∶足跟疽多因汗足涉水，或远行有伤筋骨，或湿热流注而生。初起必痒，勿视容易，可用艾灸，或因循十余日，脓血淋漓经年不敛，如痒以椒盐汤洗之。

上一页：牛程蹇门主方
下一页：足跟疽门主方


足跟疽门主方 《疡医大全》

足跟疽门主方

敷法

乳香 没药 海螵蛸 赤石脂（各等分）

研细末。用黄蜡化开，和匀作饼，敷上包扎，即愈。

上一页：足跟疽门主论
下一页：流水麻根疮门主论


流水麻根疮门主论 《疡医大全》

流水麻根疮门主论

申斗垣曰∶流水麻根疮，多生于足后跟下，赤烂内有肉丝缕缕如麻根相似，故名之。是足太阳膀胱经，多血少气，又沾房事，况在跟下最难收功，必去阴染死肉臭气，用红升药加苎麻根 灰干掺。（《启玄》）宜内服肾气丸。

上一页：足跟疽门主方
下一页：土粟门主论


土粟门主论 《疡医大全》

土粟门主论

《心法》曰∶土粟又名琉璃疽，生在足跟之旁，形如枣粟，亮而色黄，肿若琉璃，此由行走崎岖之路，劳伤筋骨血脉而成。脓熟针之，脓少水多者，陀僧膏贴之。（《金鉴》）

上一页：流水麻根疮门主论
下一页：足疔怪病门主论


足疔怪病门主论 《疡医大全》

足疔怪病门主论

申斗垣曰∶两足心凸肿，上生黑痘疮，其硬如疔，胫骨有碎孔髓流出，身发寒战，惟思饮酒，此名足疔怪病。乃肝肾二经寒热毒瓦斯相合而成。（《启玄》）

上一页：土粟门主论
下一页：足跟冷疔门主论


足跟冷疔门主论 《疡医大全》

足跟冷疔门主论

《心法》曰∶冷疔生足跟，由湿寒凝结而成。形如枣粟，起紫白泡，疼痛彻骨，渐生黑气，腐烂孔深，时流血水气秽，经久不敛者，宜神灯照之。（《金鉴》）

上一页：足疔怪病门主论
下一页：足跟冷疔门主方


足跟冷疔门主方 《疡医大全》

足跟冷疔门主方

铁粉散（《金鉴》）

生铁粉（即针砂，如无，用黑铅四两，铁杓化开，倾水中冷定取出，又化又倾，以尽为度，去水取净末三钱） 黄丹（水飞） 轻粉 松香（各一钱） 麝香（一分）

各研细末，共和一处，再研匀。将患处以葱汤洗去血水腐臭，香油调搽患上，油纸盖上线扎。

上一页：足跟冷疔门主论
下一页：鸡眼门主论


鸡眼门主论 《疡医大全》

鸡眼门主论

《心法》曰∶鸡眼本名肉刺，生于足指，形如鸡眼，故俗呼之。根陷肉里，顶起硬凸疼痛，步履不便，此缘缠脚，或着窄鞋奔行压挤，皆能生之。宜贴加味太乙膏滋润之，或用紫玉簪根捣烂，涂贴油纸盖之，或地骨皮、红花各等分研细，香油调敷俱效。（《金鉴》）

上一页：足跟冷疔门主方
下一页：鸡眼门主方


鸡眼门主方 《疡医大全》

鸡眼门主方

紫玉簪膏

五倍子（一两） 紫玉簪叶（二十片） 乳香 没药（各三钱） 河豚眼睛（三十个） 血竭 儿茶（各二钱） 真芝麻油（半斤） 东丹（四两）

先将药同油熬枯，再入乳、没、茶、竭化尽滤清，复入锅内熬滚，徐徐下丹，老嫩得宜摊贴。

又方 蜈蚣一条， 研细末。每用少许，以膏盖之。

鸡眼膏 鲜白果外面绿皮不拘多少捶碎，桐油熬枯去渣，滴水成珠，不散为度。加雄黄少许，搅匀收贮，先将鸡眼热水泡软，贴一伏时揭下，内有红丝拔出。

又方

蜈蚣（一条） 紫草（三钱）

麻油一两熬至药枯去渣，入净锅内，加枯矾一钱，东丹一钱，熬至滴水不散，投白蜡、黄蜡各五钱，每用少许摊贴。

又方

蜈蚣（二条） 白胶香 麻油 黄蜡（各等分）

先将蜈蚣入油熬枯去渣，滴水成珠不散，再下胶香、黄蜡成膏，摊贴。

又方 鸡胃食指之余者，以石压之，立验。

金莲稳步膏

地骨皮 鲜红花（各等分）

杵成膏。敷鸡眼疼处即消。若已割者敷之，次日即痂落。

脚针膏

阿魏 莪术（各三钱） 三棱（二钱） 麝香（五分） 鸡肫皮（七个，阴干） 鳝鱼血（一杯） 大黄（四两） 荸荠（连皮阴干，二十四个）

用麻油一斤，先熬群药去渣，入阿魏熬枯，再下鳝血，滴水成珠，入炒黄丹四两，徐徐投搅成膏，冷定下麝末摊贴。

鸡眼 不可用铁器割，只用磁锋割，则再不生，患处用荸荠捣烂敷上，绢缚即愈。

脚上肉刺鸡眼，止痛。

黄丹 朴硝 枯矾（各等分）

为末炒，葱白拌涂之。

鸡眼膏

荸荠（线穿阴干） 火丹草（阴干） 蟾酥 蓖麻子 桃仁 穿山甲 三棱 红花 莪术 天南星（各二钱） 鳝鱼血（半杯，阴干为末） 鸡肫皮（不见水，十个） 河豚眼（阴干，十枚） 虎耳草（阴干） 阿魏（各一钱五分） 麝香（三分） 麻油（六两） 飞黄丹（三两）

熬膏。将鸡眼修净摊贴。

又方 乌梅肉、荔枝肉各等分，捣膏贴之，自消。

肉刺鸡眼（《集验》）。蓖麻子为细末，敷上一二时，其刺自出，痛即止。

又方

葱根 荸荠（捣汁一碗，煎稠听用）

另用松香四两，麻油同煎，滴水成珠，方入前汁，略熬摊膏，贴之即落。

又方（《集验》）

蜈蚣（一条） 硼砂（等分）

放磁盅内拌匀，埋地下七日取出，银簪点上即脱。

又方 玉簪花根捣烂敷。

又方 荸荠一个，乔麦面一钱，捣敷。一夜除根。

上一页：鸡眼门主论
下一页：烂皮湿热门主论


烂皮湿热门主论 《疡医大全》

烂皮湿热门主论

足三阴湿热，腿脚红肿，皮破流脂，类乎血疯，浸淫不止，痒痛非常，当用黄连膏治之。

上一页：鸡眼门主方
下一页：烂皮湿热门主方


烂皮湿热门主方 《疡医大全》

烂皮湿热门主方

黄连膏 治烂皮湿热。先用桐油一斤入锅，熬起白星为度，加黄蜡一两五钱熔化，入研细炒黑大黄末一斤搅匀，入冰片二分摊贴。

又方 半枝莲捣烂敷之。

上一页：烂皮湿热门主论
下一页：远行奔走脚上起泡门主论


远行奔走脚上起泡门主论 《疡医大全》

远行奔走脚上起泡门主论

远行奔走，皆由包脚布纵而不平，或钉鞋钉或袜底得汗纵起，或鞋大小挤脚，皆能起泡，亦有伤及良肉，溃脓 痛者。

又曰∶行远路者走十余里，将包脚布从新包扎，则不起泡。

上一页：烂皮湿热门主方
下一页：远行奔走脚上起泡门主方


远行奔走脚上起泡门主方 《疡医大全》

远行奔走脚上起泡门主方

又方 饭粘捣敷，以纸覆之，过夜平复。

又方 水调白面敷之。

人走长路紧急，被石块脚底垫肿，不能行步，痛不可忍者，名曰脚垫。（《怀德堂秘录》）。急用旧草鞋浸尿桶内一夜，将新砖烧红，以浸湿草鞋放砖上，随以肿脚踏上火砖，逼尿气入内即消。若不早治，恐溃烂难愈，如走长路，脚肿疼痛，亦用此法立消。

凡久行久立脚心脚痛 单方 蚯蚓屎水和敷，一夕即愈。

上一页：远行奔走脚上起泡门主论
下一页：足汗门主方


足汗门主方 《疡医大全》

足汗门主方

止脚汗

白矾 干葛（各五钱）

煎汤，连洗五日，其汗自止。

上一页：远行奔走脚上起泡门主方
下一页：小脚门主方


小脚门主方 《疡医大全》

小脚门主方

桑杏汤

桑白皮（八钱） 朴硝（一两） 乳香 杏仁（各二钱）

五大碗水，先煎桑、杏至三碗，再入乳、硝封口化尽，先熏后洗，足大能小，其软如绵。

又方

明矾（一两） 威灵仙 川椒 凤仙花 玉簪花（各三钱） 皮硝（五钱）

水煎一个时辰，先熏后洗。

上一页：足汗门主方
下一页：卷二十八 \ 诸风部


卷二十八 \ 诸风部 《疡医大全》

卷二十八 \ 诸风部

自油风、痛风起，至癜疯、麻疯止，皆汇于此部中，以便检阅参治。

上一页：小脚门主方
下一页：油风门主论


油风门主论 《疡医大全》

油风门主论

陈实功曰∶油风是血虚不能随气荣养肌肤，故毛发根枯，脱落成片，皮肤光亮，痒如虫行，此皆风热乘虚攻注而然，治以海艾汤洗之。（《正宗》）

《心法》曰∶此证毛发干焦，成片脱落，皮红光亮，痒如虫行，俗名鬼剃头。由毛孔开张，邪风乘虚袭入，以致风盛生燥，不能荣养毛发，如耽延年久，宜针砭其光亮之处出去紫血，毛发庶可复生，宜用神应养真丸，以治其本，外以海艾汤洗之，以治其标。

上一页：卷二十八 \ 诸风部
下一页：油风门主方


油风门主方 《疡医大全》

油风门主方

海艾汤 油风血虚风热所致，皮肤光亮，眉发脱落者。

海艾 薄荷 本 蔓荆子 藿香 甘松 菊花 防风 荆芥（各二钱）

用水五六碗，同药煎数滚，连渣共入敞口钵内，先将热气熏面，候汤温蘸洗之，留药照前再洗。

油风面上及身上俱有不知痛痒。（壮岳 。）

当归（四两） 虱胡麻（研碎） 大生地（铜刀切片） 玉竹（各三两） 川芎（五钱） 僵蚕（炒，研） 白蒺藜（炒、去刺） 石菖蒲 牡丹皮 荆芥 防风 白芷 赤芍药（各一两）

上锉片，散药入坛，火酒五斤拌匀封坛口。如饮时对陈无灰酒饮，服此三料，无不痊愈。

神应养真丸

熟地（酒蒸、捣膏） 当归 天麻 羌活 宣木瓜 川芎 菟丝饼 白芍

蜜丸。每服百丸，盐汤或酒服。

上一页：油风门主论
下一页：痛风门主论


痛风门主论 《疡医大全》

痛风门主论

林氏曰∶或问痛风一证，系血虚耶？血热耶？热极生风耶？抑风邪客于经络为痛耶？其证与痛痹同耶？异耶？其痛流走不定者风耶？火耶？其痛多在经络关节之间者，筋病耶？骨病耶？死血为病耶？痛甚于夜，而减于昼者，何也？轻则三日一移动，重则七日一移动者，何也？甚有痛久而传为痿痹者，又何也？答曰∶痛者气滞血凝，经络为之阻塞而不通也。风者善行而数变，乃流走不定之义也。盖风寒湿三气客于经络血脉之中，未经疏散，则郁久生热，热极化火，而更兼风变，其性流走不定，伏行于周身经络血脉之间，是为病原。自后或因营卫之气血，偶有阻滞于经络关节之处，则此风热亦因之停阻，欲行不行，遂至浮肿而痛，屈伸亦为之不利，或两三日，或五七日，此处气血已通，而别处复有稽留，则痛亦移换。至于卫气昼则行于阳分之表，而营气亦易运，故痛缓。夜则卫气归阴，营气不行，其血脉凝涩而痛甚，故此证当责之肝家血少血热，木燥火炎，而虚风复从火化也。盖肝藏血，肝主筋，凡关节皆经脉之总会，血虚既不能滋养筋脉，而风火反因之阻于脉络，于是浮肿面热，浮属风，热属火，肿为气血阻碍，每逢湿热盛行则发，实非筋骨与死血为痛也。若云筋骨死血，其痛定在一处，焉能三日七日移换哉？此实肝经无形之风热为病，盖风热属火，所以善走，若寒与湿，则又当始终痛于一处矣。虽云风热每得暖气而痛缓者，则虚火之本固寒，其性喜暖，再则治病之法，用甚寒甚热之药，当以从治，从治不已，又当求其属以衰之，从与属者，正热痹得暖而易散之义也。若痛久则饮食起居必废，精神气血亦必因病而虚，所以筋骨无力，关节不利，而成痿痹也。（《活人录》）

又曰∶或问痛风形证与痹无异，如何不附于痹证之末，而又别立一门也？答曰∶痛痹本乎寒，痛风属乎风，血脉得暖则行，得寒则凝，寒留脉中，久成痛痹。况痹者闭也，闭塞不通之义，所以始终痛在一处，非若风之善行而数变者也。盖风气胜者为行痹，故痛风者即痹门之行痹也，然其义相似而实不同者，乃受病有深浅，相沿有新久，而病之愈也亦有难易。大约风痛每得之于暑湿盛行之时，气血沸腾之际，或衣汗衣，或卧湿地，或汗出迎风，或贪凉熟寝于漆器、竹席、石床之上，致暑热之气得寒而凝，因湿而着，遇风而闭，由是热淫所胜反兼风化，行于经络血脉之中，移动不定，痛止非常，非若痹证之为病深久而难愈也。又曰∶形神如故，饮食如常，脉来洪滑浮弦，急数有力而痛甚者实也；形神萎弱，饮食减少，其脉虚弦涩数，或微弱无神，或虚搏空弦，酸痛无力，二便不调者虚也。又曰∶治痛风当分别新久虚实，及属风属火，或有湿热亦能流注经络关节为痛，新者营卫之气血未亏，当以治病为主；若痛久而精神不足者，以清补兼之。湿热甚者，宜燥湿清热；风火甚者，宜滋燥养血，大补肝阴。盖治风先治血，血行风自灭，或过用风药及寒燥之剂，反有耗血遏火之患矣。

钱青抡曰∶痛风者，遍身骨节走注疼痛也，谓之白虎历节。风都是血气风湿痰火，皆令作痛，或劳力寒水相搏，或酒色醉卧，当风取凉，或卧卑湿之地，或雨汗湿衣蒸体而成。痛风在上者，多属风，在下者多属湿，治当活血疏风，消痰去湿，羌活汤加减。凡治痛风，用苍术、羌活、酒芩三味，散风行湿之妙药耳。（《经验》）

又曰∶一切痛风肢节痛者，痛属火，肿属湿，不可食肉，肉属阳火，能助火，食则下遗、遗溺，内生痞块，虽油炒炙，热物鱼面，切宜戒之。所以膏粱之人，多食煎炒炙 ，酒肉热物蒸脏腑，故患痛风恶毒痈疽者最多，肥人多是湿痰，瘦人多是痰火。

周鹤仙曰∶痛风，风入骨中，轻则隐隐骨内痛，重则遍身骨皆痛也。亦有走来走去，在骨节间作痛不可忍者，此等病虽邪入在骨髓，而骨髓属肾，似宜治肾，然不可徒治肾也，必须治阳明始效，阳明经胃经也，大肠亦阳明经也，论理去阳明之风宜用干葛，去阳明之火宜用石膏、知母，然邪终在骨髓，必须用气分药提出气分，然后以补肾药补其骨髓，始能去病，宜用黄 汤主之。

经曰∶风寒湿三气杂至，合而为痹也，风气胜者为行痹，（行痹者，行而不定也，今称为走注疼痛，俗名流火及历节风）。寒气胜者为痛痹，（痛痹者，疼痛苦楚，关节浮肿，世称为痛风及白虎飞尸。）湿气胜者为着痹。（着痹者，留着其处而不移，世称为麻木不仁，或痛着一处，始终不移音是也。凡风则阳受之，故为痹，行寒则阴受之，湿则皮肉筋骨受之，故为痹着而不去，皮肤不仁，是以痹从风寒湿之所生也。）

经曰∶以冬遇此者为骨痹，以春遇此者为筋痹，以夏遇此者为脉痹，以至阴遇此者为肌痹，以秋遇此者为皮痹。（此以所遇之时所客之处命名，以时令配五脏所合而言也。至阴者，六月也。）又曰∶其入脏者死，其留筋骨间者疼久，其留皮肤间者易已。又曰∶痛者寒气多也，有寒故痛也，其不痛不仁者，痛久入深，荣卫之行涩，经络时疏，故不痛，皮肤不营，故为不仁。盖痹在于骨则重，在于脉则血凝而不流，在于筋则屈不伸，在于肉则不仁，在皮则寒，故此五者则不痛也。凡痹之类，逢寒则急，热则纵，皆由内虚为本，可以风名，不可以作风治也。

《统旨》曰∶风痹者，游行上下，随其虚邪与血气相搏，聚于关节、筋脉，弛纵而不收也。寒痹者，四肢挛痛，关节浮肿。湿痹者，留而不移汗多，四肢缓弱，皮肤不仁，精神昏塞。热痹者，脏腑移热，复遇外邪，客搏经络，留而不行，阳遭其阴，故痹 然而闷，肌肉热极，体上如鼠走之状，唇口反裂，皮肤色变，（经言止有风寒湿三痹，此更有热者，盖郁久成热，热在三气之内变生者耳。）三气合而为痹，则皮肤顽浓，或肌肉酸痛，此为邪中周身，搏于血脉，积年不已，则成瘾疹风疮，搔之不痛，头发脱落，治宜疏风凉血，总由荣卫舍虚，外邪留居，血气凝结而成也。大抵湿多则肿，热多则痛，阴虚则脉弦数而重在夜，阳虚则脉虚大而重在日。

冯鲁瞻曰∶痹者闭也，五脏六腑正气为邪所闭，则痹而不仁，痹虽有五，多由体虚之人，腠理空疏，为风寒湿三气侵入于皮脉肌筋骨，不能随时驱散，留滞于内，久而为痹。其为病也，寒多则掣痛，风多则引注，湿多则重着，然风寒湿三气客于经络，为病不一，或为痛，或为痒，或为麻痹不仁，或为手足缓弱，所以然者，有新久轻重之分，有湿痰死血之异耳。治以攻补兼施，而标本兼顾也。薄桂味薄，能横行手臂，领南星、苍术群药至痛处成功，威灵仙治上体痛风，汉防己治下体痛风，然虚弱人并当以气血药兼之，方能有力营运药力。

又曰∶痛风者，古名痛痹，俗谓之白虎历节风，即四肢骨节走痛也。夫气行脉外，血行脉内，昼行阳，夜行阴，各二十五度，得寒则行迟而不及，得热则行速而太过，内伤外感则疾作矣。彼痛风者，因血受热已自沸腾，或再陟冷，受湿取凉，热血得寒污浊凝涩，荣卫难行，坚牢阻碍，邪正交战，所以作痛，夜痛甚者，行于阴也。治当以辛烈暴悍之剂，流散寒湿，开郁行气，破瘀豁痰，舒风和血，开发腠理，则怫郁开而血行气和自愈。大约有余则发散攻邪，不足则补养气血，然亦有数种治法，不能无异，或因风热，或因痰，或因风湿，或因血虚，若湿痰浊血流注为病，在下焦而道路远者，非乌附气壮者不能行，故用为引经，若以为主治，非徒无益也，总肢节肿痛，因经络感受风寒，郁久成为湿热，流注肢节之内，痛者火也，肿者湿也，其治宜疏风燥湿，佐以调补气血，以助药力营运，终以滋养肝肾，以壮筋骨坚强，此其治也。然痛要在势如刀割，尚属邪正相争之象，若至全然不痛，则邪正混为一家，相安于无事矣。

《内经》论痹，四时之令，皆能为邪，五脏之气，各能受病，六气之中，风寒湿居其半，所谓杂至与合，则知非偏受一气，可以致痹。又云∶风胜、寒胜、湿胜者，则知但分邪有轻重耳，皮肉筋骨脉，各有五脏之合，初病在外，多而不去，则各因其合而内舍于脏，在外者祛之犹易，入脏者攻之实难，治外者散邪为亟，治脏者养正为先，治行痹者散风为主，御寒利湿，仍不可废，大抵必参以补血之剂，盖治风先治血，血行风自灭也。治痛痹者，散寒为主，疏风燥湿，仍不可缺，大抵必参以补火之剂，非大辛大温不能释其凝寒之害也。治着痹者，利湿为主，祛风解寒，亦不可缺，大抵必参以补脾补气之剂，盖土强可以胜湿而气足，自无顽麻也。病退之后，内节欲以保精髓，慎寒冷以却外邪，戒酒面以杜湿热，服补养以生气血，则病不复发矣。

又曰∶痹之为证，有筋挛不伸，肌肉不仁，与风证相似。但风则阳受之，痹则阴受之，故多重着沉痛，其三气之中，风气者为行痹，故走而不留，不拘上下左右，关节之间流走而痛，或三日五日又移一处，俗名流火，又名白虎风，言其往来而痛，一如虎咬之状，日轻夜重也。寒气胜者为痛痹，因血脉寒凝，痛在一处而不移，俗名白虎飞尸。湿气胜者为着痹，上下脉理滞塞不通，致令肌肉先麻而后木，木而不知痛痒，即所谓不仁，经又以所遇之时，所客筋骨皮肉脉之处而命名，非行痛着之外，另有骨筋之诸痹也。崔紫虚曰∶风寒湿气合而为痹，浮紧兼涩，三脉乃惫，则紧涩之脉，重痛沉着之证，皆纯阴也，当助阳温散之药，方为对证。

《灵枢》曰∶卫气不行则为麻木。丹溪曰∶麻是气虚，木是湿痰死血。然则曰麻曰木者，以不仁中分而为二也。虽然亦有气血俱虚，但麻而不木者，亦有虚而感湿，麻木兼作者，又有因虚而感风寒湿三气乘之，故周身掣痛，麻木并作者，古方谓之周痹，治法宜先汗而后补也，当以类而推治。然麻木者不仁之渐也，麻为木之微，木乃麻之甚，古方名为麻痹。《原病式》曰∶麻者亦犹涩也，由水液衰少而燥湿，气血壅滞而不得滑泽通行，气强攻卫，而为麻也。俗方治麻多用乌附者，令气行之暴甚，冲开道路，得以通利，则中气行而麻自愈矣。然乌附止能温行，更必须兼以补养，盖麻木未有不由于气血两虚也，或谓麻木为风，虽三尺之童，皆以为然，然如久坐而起，亦有麻木，假如以绳缚紧，释之亦觉麻木，久则自己者，此非因风邪，乃气不行也，故不须治风，当补其肺中之气，则麻木自去。亦有因阴火乘其阳分，火动于中为麻木者，当兼治阴火则愈，不必去火，补阴而火息也。大抵诸脉有余痹在表，诸脉不足痹在里。

又曰∶风者四时八方之气从鼻而入，乃天之气也，痰者五谷百物之味，从口而入，脾胃之湿所结，乃地之气也。故风胜者先治其风，痰胜者先治其痰，风与痰相等，则治风先治痰，此定法也。经云∶风之伤人也，先从皮毛而入，次传肌肉，次传筋脉，次传骨髓，故善治者先治皮毛，次治肌肉。由此观之，乃从右而渐入于左也。皮毛者，右肺主之，肌肉者，右胃主之，筋脉者，左肝主之，骨髓者，左肾主之，从外入者转入转深，故治皮毛，治肌肉，不使其深入也。又曰∶湿之伤人也，先从足始，此则自下而之上，无分左右者也。从外入者，以渐而驱之于外，从下上者，以渐而驱之于下，此其治也。

十指麻木，丹溪曰∶是乃胃中有湿痰死血，宜二陈汤加苍术、白术、桃仁、红花、附子。

有或腿足或肩背一块肌肉木者，此阳气不足，不能周及，以致阴寒凝泣也。

身上虚痒者，是血不荣于腠理也，用四物汤加黄芩煎，调浮萍末服之。

上一页：油风门主方
下一页：痛风门主方


痛风门主方 《疡医大全》

痛风门主方

通治痛风主方（《活人录》）

当归（三钱） 秦艽（二钱） 防风（一钱五分） 川芎 羌活（各一钱） 车前子 黄芩 枳壳（各五分）

水煎。午后临睡服。（治痛不外乎顺气，治风必先于凉血，气顺则血活而脉络通，血凉则火清而风息，痛则不治而自治。如重感风寒，使内之湿火郁而不散者，加羌活、桂枝各五分，去黄芩、车前，服芎苏散。如外复感暑湿，加苍术一钱五分，白术、泽泻、黄柏各一钱，去川芎、黄芩、枳壳，服胜湿丹。血脉凝闭不通而痛甚者，加红花一钱五分，桃仁一钱，桂枝五分，去黄芩、车前，服祛风越婢酒及活络丹。病久血枯者，加牛膝一钱五分，制首乌二钱，服活络丹，或加味史国公药酒。病久气虚者，加白术三钱，人参一钱五分，减当归一钱五分，去黄芩、枳壳，服祛风越婢酒，兼加味虎潜丸。如劳倦内伤及房劳体虚之人，加人参三钱，知母一钱五分，牛膝一钱，去羌活、黄芩，服滋阴百补丸，及滋阴百补酒，或加味史国公药酒。如寒湿风湿之痰，其脉濡软而微滑者，加白术一钱五分，半夏二钱，陈皮、苍术各一钱，去当归、黄芩、车前，服祛风越婢酒，或加味史国公药酒，及四妙散、活络丹、 丸。血虚血热风热内盛者，服凉血省风药酒，若大便秘结淋利者，服搜风顺气丸。）

痛风药酒方（钱青抡）。（昔窦中书方中年患此，四肢不举者五载，累医罔效，偶遇李让有此秘方，修合服之，半月身轻自清，病遂除，因求此方。《江西淮王传》）

鳖甲（七轮者醋炙） 甘菊花（净） 防风 杜仲 人参 甘枸杞 粉丹皮 石菖蒲（去芦根） 秦艽 虎骨（酒炙） 川羌活 油松节 牛蒡子（各一两） 白术 黄 远志（去心，甘草汁煮） 山萸肉 桔梗 苍耳子 僵蚕 白茯苓 牛膝 川萆 石蟹 天花粉 熟地明天麻 白芍 白附子 独活 天南星（姜汁泡） 荆芥 广陈皮 白芷 茅苍术（米泔浸炒） 川芎 川当归（各五钱）

用无灰酒二斗浸之，春夏二七，秋冬三七，封固无泄气。每日空心三次，各饮一杯。药渣焙干研细，好酒和丸如梧桐子大。每服七十丸，空心好酒送下。

骨节风疼。（《赤水玄珠》）

大川乌（三枚，生用） 全蝎（二十一个，生用） 生黑豆（二十一粒） 地龙（去泥土、酒洗净，五钱）

上为末。入麝香一分，糯米饭和丸绿豆大，每服七丸，夜卧酒下微出冷汗，一二服便瘥。

五汁膏（抄本。）

白萝卜 姜 葱 韭（各五斤，捣汁） 菜子（半斤，取汁）

五汁煎成膏，滴水成珠，外加麻油、东丹、锻石收炼，如汁多加多，汁少加少，做膏药贴，不拘久近，立时见效。

左经丸（《赤水玄珠》）治手足不随，筋骨诸痛，遍身风疮。

大草乌（去皮、脐） 木鳖子（去壳） 白胶香 五灵脂（各三两五钱） 斑蝥（五枚，去头、足、翅，醋炒）

上磨细。用生黑豆去皮为末一升，醋和丸如芡实大。每服一丸，温酒磨下，治筋骨痛未经针刺者，三五服见效。（此方曾医一人，软瘫风不能行，不十日见效，大为奇妙。）

风气痛肌肤不能近衣被者。（《纲目》）

生姜，葱（各半斤，捣汁熬稠。）

加水胶三条切断，投下熔化搅匀，敷痛处，用桑皮纸大针戳眼，扯碎粘贴，其痛即止。

又方

老姜 凤仙叶 川椒末 香油

共捣擦痛处，或凤仙子煎汤洗，亦效。

又方

鱼胶（四两） 姜汁（一碗）

同熬膏摊布上贴痛处，即止。

痛风遍身骨节走痛。

油松节 晚蚕砂

浸酒煮饮，每日常服。

风湿臂痛。

秦艽（一钱） 全当归 防风（各二钱） 草 木瓜 海风藤 白茄根（各三钱） 麻黄（五钱）

酒二斤，砂锅内煎四五滚，在臂上熏洗，每日二次，不可忽略。（钱青抡云∶家慈尝患此证，视试立效，后治他人，无不附应。）

又方 白凤仙花浸烧酒饮亦效。

周鹤仙黄 汤

嫩黄 （三两） 白术（二两） 生地黄 元参（各一两） 甘菊花（五钱）

水煎服。服一剂少止痛，二剂痛除，三剂痊愈，加防风一两更妙。

风痰麻木风湿药酒（江仍度）

大生地（十两） 酸枣仁（炒） 当归身 海桐皮 羌活 川萆 （风湿加此味，各二两） 地骨皮 川牛膝（各一两五钱） 桂枝 甘草（各五钱）

火酒二十斤，窨七日后即可服。每饮二三小杯，不宜过多，久服壮筋骨，健步履，并治筋骨疼痛。

万应膏（江仍度。）

净松香（十斤） 生大黄 黄柏 甘草 苦参（各二两） 苍术（一两） 生姜汁 葱汁（各二斤）

共入锅内熬化，升尽水气滤清，复入净锅内，入真麻油三斤，熬至滴水不散，即火候已到，用棍搅匀。预将 缸一只，贮水大半缸，将水把缸周遭泼湿，以免膏药沾在缸上，贮水已毕，即将麻布一方，将膏过入缸内，略温复取起，以手捏去水头，再入锅内化开，加去油乳香、没药各六两，黄蜡八两，熬化搅匀撤去火，用筛加研细百草霜四五两，旋入旋搅，又以麻布过入水内，捏成团，平日俱浸水中，用若干只取若干，顿化摊贴，一切痛风湿痹，麻木痛楚，筋骨疼痛如神。如膏老量加麻油化匀摊用可也。

除湿固本膏（袁鼎臣卖三两一张）。贴一切风湿，筋骨疼痛，立刻止痛。

人参（另研） 大熟地 黄 五加皮（去粗皮，各五钱） 大附子（去皮、脐） 当归 川续断 川牛膝 尺桂（如无，浓桂代，各三钱） 杏仁（去皮、尖） 白芷（去梢，各一钱五分）

上药同麻油一斤，熬至药枯，滤清去渣，将油复入净锅内，入人参末文火熬至滴水成珠不散，入炒锅飞黄丹七两收之，倾入水内，拔去火毒，瓷罐密贮，临用摊贴。

临河风气药酒

当归身（一两五钱） 白芍药 薏苡仁 生地（各一两） 香附 杜仲（各八钱） 虎骨（酥炙）秦艽（各六钱） 真川芎（七钱） 川续断 羌活 五加皮（各五钱）

上用头生酒三十斤，封固煮三炷香，放土地上退火气一七，每晚温饮一杯。

紫金锭 治周身风湿，筋骨疼痛，三服痊愈。

罂粟壳（净末，六两） 闹阳花（火酒拌，晒干） 麻黄（去节炒，各四两） 自然铜（ ，一两五钱） 寒水石（ ，一两） 草乌（黑豆同煮，去豆） 乳香（去油） 全蝎（水洗焙干） 川芎 当归 白芷 甘草（各五钱）

上为细末，瓷瓶密贮，或用陈老米糊和捣为饼，重二三钱阴干密贮，每用量人老弱壮实，用酒磨化三四五分为率，热酒和服，取汗避风要紧。

走注风毒疼痛，小芥子研末，和鸡子清调敷。

诸般皮里痛 何首乌末用生姜汁调成膏，敷痛处，以帛裹用，火烘鞋底熨之。

太乙神针《（集验》）治一切痛风寒湿，筋骨疼痛。

人参 麝香（各四两） 山羊血（二两） 广三七（八两） 千年健 肉桂 乳香 苍术 小茴香 钻地风 真川椒 没药（各一斤） 防风 蕲艾（各四斤） 穿山甲（八两）

共为细末。用棉纸一层，高方纸二层，宽裁一尺二寸五分，长裁一尺二寸，将药薄薄铺匀在上，一针约用药七八钱，紧卷如花爆式，务要紧实，两头用纸封固，外用印花布包，面亦要整齐好看。用时将针以火 着，或按穴道，或在痛处，下衬以方寸新红布数层，将针按上，若火旺布薄觉疼，可加垫布数层，但针必须三四枝点着，一针 熄，又换一针，连进七针，无不立愈。近日亦有用粗纸衬患上针者亦效。但衬纸衬布，俱要垫得平稳，若垫得有皱折，便要走泄火气，至伤良肉，起泡成灸疮矣。脐间少腹非多衬红布不可轻试，若衬得不浓，怕灸疮溃烂误事。（太乙神针其功甚巨，极有奇验，只恐施之不善，适足误事。澄曾见用此针隔皮袍针左臂麻木者，孰知持针重按，而皮袍袖口折叠，火气蒸伤臂肉成疮为害，六十余日始愈，此其小误也。又见一张姓妇，年三十余，患腹痛服理中汤未愈，一医用太乙神针针脐下丹田，一针其痛稍止，次日又针，而其腹痛更甚，岂知妇女皮肤被药针火气走散，灸疮大作，溃烂钟口一块，洞腹透肠，无法补救而死。嗟乎！腹痛未必即亡，而医之用针不善，致戕其生，岂可归咎于太乙神针乎！故不得不详述其误，以诫后之用此针者留意焉。）

上一页：痛风门主论
下一页：疡风门主论


疡风门主论 《疡医大全》

疡风门主论

王肯堂曰∶ 疡风乃风邪积热居于肺腑，久而不散，流溢皮肤，令人颈边胸前腋下，自然斑驳点点相连，其色微白而圆，亦有紫色者，亦无痛痒，凡此皆风之与热伏于肌腠之间，气血不和，乃生此疾也。（《准绳》）

上一页：痛风门主方
下一页：紫白癜疯门主论


紫白癜疯门主论 《疡医大全》

紫白癜疯门主论

紫白癜疯（图缺）

陈实功曰∶紫白癜疯，乃是一体而分两种也。紫因血滞，白因气滞，总因热体风湿所侵，凝滞毛孔，气血不行所致。此皆从外来而成者，初起以万灵丹发汗散之。（《正宗》）

上一页：疡风门主论
下一页：紫白癜疯门主方


紫白癜疯门主方 《疡医大全》

紫白癜疯门主方

白癜疯酒

苦参（五斤） 露蜂房（五两） 刺 皮（一个）

上药咀片，水三斗煮一斗，去渣用汁，细酒曲五斤，炊黍米三斗，作饭拌曲，同药汁，如酿酒法，酒成榨去糟，食前温服一二杯。

三味黄 丸（张仲景。）

黄 （三两） 苍耳子（一两） 防风（三钱）

水法叠丸，米饮送下三钱。

手上白癜疯 凤仙花一棵，带泥入砂铫内煮滚洗之。

紫白癜风汗斑。（张仲景。）

硫黄 密陀僧（各一钱） 白砒（六分）

研细，陈醋调擦。

又方 白附子、硫黄各等分，研细，姜汁调匀，茄蒂蘸擦。

肥皂方

白芷 山奈 皂角 甘松（各二钱） 白附子 潮脑 楮实子 绿豆粉 密陀僧（各一钱）

研细，用去净皮弦肥皂一斤，捶匀擦洗。

又方

白砒（二钱） 川贝母 白芷（各五分） 雄黄（一钱） 白附子（一钱五分）

研细，乌鸡蛋调搓。

白癜疯。（孙真人。）硫黄、明矾各等分，研细末敷之。

癜风。（李时珍。）茄子蒂蘸硫黄末擦之，取其能散血，白癜用白茄蒂，紫癜用紫茄蒂，各从其类也。

紫云疯 紫背浮萍阴干一两，硫黄五分，研细，麻油调搓。

上一页：紫白癜疯门主论
下一页：大麻疯门主论


大麻疯门主论 《疡医大全》

大麻疯门主论

大麻疯（图缺）

陈实功曰∶大麻疯乃天地间异证也，总之骤被暴晒，雾露风雨之气所侵，或房欲后体虚为风邪所袭，或露卧当风，久卧湿地，总由风湿相乘，气血凝滞，表里不和，脏腑痞塞，阳火所变，此其根蒂也。其患先从麻木不仁，次发红斑，久则破烂浮肿无脓，治法初宜发汗，久当培助气血。（《正宗》）

又曰∶皮死麻木不仁，肉死刀割不痛，血死破烂流水，筋死指节脱落，骨死鼻梁崩塌，此为五不治。

又曰∶心受之先损于目，肝受之面发紫泡，脾受之遍身如癣，肺受之眉毛先脱，肾受之足底先穿，此为五败证，不治。

又曰∶治之当戒房事，浓味动风等物。

《脉诀》曰∶脉洪大者生，沉细者死。

汪省之曰∶大麻疯有三因∶一曰风毒，二曰湿毒，三曰传染。（《理例》）

诀云∶治风先治气，气足风自除，治风先治血，血足风自减。故当分气血二治，有养气养血之别，故治风之要，莫稳于益气活血为主。

蒋示吉曰∶眉落眼盲，唇翻声噎，皆为难治。所以然者，由邪正交攻，气血沸腾，而湿痰死血充满于经络之中，热胜则肉腐，故生虫生疮，痛痒麻木也。治法内通脏腑，外发经络，养荣益卫，补正逐邪，大剂峻补久服，而虫疮痛痒麻木俱自愈矣。（《说约》）

冯鲁瞻曰∶经文治法，有发汗与刺血二法，汗出以泄荣卫之怫热，刺肿以恶血之留蓄。子和曰∶一汗抵千针，盖以刺血不如汗之周遍也，尤宜助胃气以固根本，实卫气养荣血以继之。盖原其本，皆由嗜欲劳动气血，不避邪风冷湿，使湿气与胃气相干而致，是正虚为本，而湿热是标也。虽曰是风，不可纯作风治。（《锦囊》）

林氏曰∶或问何为疠风？何经受病？何故多死而少生？答曰∶疠者厉也，即阴阳乖戾之气，俗称大麻风者是也。此气乃天地间阴霾湿热贼风，不正之气，若入肺家，元气先亏，则鼻窍易于触受，而皮毛腠理因之不密，倘然早起晏眠，宵行露宿，则毒瓦斯先由鼻入，而阳明独受其邪，盖鼻为肺之窍，而手足阳明经之络，起于鼻之交中，故人在气交之中，而鼻为肺与肠胃出纳升降之门户，一受风邪，则鼻塞息粗，打嚏流涕，眉棱酸痛，是其征也。所以毒厉之气，由鼻而直入阳明之络，先则眉痒而渐脱落，两颧红润浮肿而痒，渐至两臂皮粗毛落，甚而通身肌肤淫淫作痒难忍，其毒深入血脉之中，则湿热蕴积生虫，侵蚀脏腑，治蛀肌肉，久久精神枯涸，诸虫聚食，传为痨瘵而死。（《活人录》）

又曰∶或问虽为乖戾之气潜伏脉络之中，若以清散疏解之药治之，自当速愈，何至生虫，沿蛀皮肤，脏腑败坏，腐烂而死也？答曰∶经云∶大风苛毒，虚邪贼风，皆阴闭湿热郁蒸之气所化，其性本热，及至阳明，又两阳合明，乃多气多血之府，由是气温血热，最易生虫，虫多蔓延，尤难缓治。病者先失于不觉不知，继则误于缓视而毒深，再则不得其法而无效，遂至于败坏而死，非厉风即可以杀人也，患者慎之。

又曰∶此证须在一月之内，速为清散，可保无恙。其精神气血未衰，六脉洪大而实，或洪数有力者，用汗吐下三法分表里攻逐之，使毒瓦斯不得稽留而速化，继服清热解毒，凉血补血之剂，禁用辛燥之药，及耗津精血液，而助酷烈之势，但患者必须清心寡欲，远色忌口，方为有益。

冯鲁瞻曰∶大风病，是受天地间杀物之风，古人谓之疠风者，以其酷裂暴悍耳。

须分在上在下，在上者以醉仙散取臭涎恶血于齿缝中出，在下者以通天再造散取恶物陈虫于谷道中出，所出虽有上下道路之殊，然皆不外乎手足阳明二经，盖肠胃为市，无物不受，脾肺二经之腑，脾主肌肉，肺主皮毛，乃腑病及于脏也。治此病者，须看其疙瘩与疮，若上先见，在上体多者，病在上也；下先见，在下体多者，病在下也；上下同得者，在上复在下也。胃与大肠，无物不受，此风之入人也，气受之则在上多，血受之则在下多，气血俱受者甚重，是非医者神手，病者铁心，罕有得愈，若从上或从下以渐而来者，皆为可治，但人易缓忽，不能断味绝色，则难免再发，再发则终不救矣。

又曰∶风起于八方，应其时则物生，违其时则物杀，凡人中气不足如持虚受物，乃感受此杀物之气，郁而成湿，久而成热，气浊血污，历传脏腑，生虫溃肌，流行为害，虫食心则足底穿，膝肿，食肝则眉落，食肺则鼻崩声哑，食肾则耳鸣啾啾，耳弦生疮，或痹或痛，如针刺状，食身则皮痒如虫行，自头而来为顺风，自足心起者为逆风，总由湿热之毒，流结而成也。先以再造散下之，稀粥调理，勿妄动作劳，后以醉仙散取臭涎恶血于齿缝中出，或吐或利，以泄越其邪，面黑渐白而安。

又曰∶大风证者，所因不一，或色欲当风，或醉卧湿地，或乘热脱衣，或汗出入水，或空心饥饿，山行感山岚瘴气，或劳役奔走，途中冒寒雨阴露，皆由内伤形体，不知避忌，外感风湿毒瓦斯，入于皮毛血脉肌肉筋骨之间，当时失于驱散，停积既久，以致荣卫不行，内外熏蒸，内则生虫，外则生疮，脏腑经络皆受患矣。眉毛先落者，毒在肺；面发紫泡者，毒在肝；脚底先痛或穿者，毒在肾；遍身如癣者，毒在脾；目先损者，毒在心，此五脏受病之重者也。古人谓大风疾三因五死。三因者∶一曰风毒，二曰湿毒，三曰传染。五死者∶一曰皮死，麻木不仁；二曰脉死，血溃成脓；三曰肉死，割切不痛；四曰筋死，手足缓纵；五曰骨死，鼻梁崩塌；与夫眉落眼盲，唇翻声噎，皆为难治。所以然者，由邪正交攻，气血沸腾，而湿痰死血充满于经络之中，热胜则肉腐，故生虫生疮，痛痒麻木也，治法内通脏腑，外发经络，养荣益卫，补正逐邪，大剂峻服久服，而虫疮痛痒麻木自愈。亦须首尾断酒戒色，忌食发风动气，荤腥盐酱，炙 生冷之物，清心寡欲，方保无虞。

又曰∶疠疡所患，非止一脏，然其气血无有弗伤，兼证无有弗杂，况积岁而发现于外，须分经络之上下，病势之虚实，不可概施攻毒之药。当先助胃壮气，使根本坚固而后治其疮，盖病有变有类之不同，而治法有汗有下，有砭刺攻补之不一，兼证当审轻重，变证当察后先，类证当详真伪，而汗下砭刺攻补之法，又当量其人之虚实，究其病之源委而施治焉。盖虚者，正气虚也；实者，病气实也。再造散治其病在阴者，用皂角刺直达病所，出风毒于荣血中，肝主血，恶血留止，属肝也；且虫亦生于厥阴，风木所化，用此以治其脏气杀虫为主，白丑者专入胃与大肠，既走下焦血分，复去气中湿热，追虫取积，从大小便而利出之，郁金者因性轻扬，善治郁遏气血之凝滞，因味苦辛，善消阳毒积热之亢炎，以大黄引入肠胃荣血之分，利出瘀血虫物。醉仙散治其病在阳者，用鼠粘子解散阳明风毒，遍身恶疮，胡麻逐诸风润皮肤，蒺藜散恶血而清胃，通鼻气而祛风，防风为诸风之总司，栝蒌根解烦热之要领，枸杞润肾燥而祛风，蔓荆散风淫而明目，苦参专攻湿热，扫除溃疡，以祛赤癞落眉之毒，八者祛风散毒，上下内外周而至矣。

又曰∶风有三十六证，而厉风为最酷，感之难免于死者，以其更多不守禁忌也。经曰∶脉风盛为疠，疠者恶也。脉主血，血热而杀厉之气袭之，则血脉凝泣，卫气不行，其气不清，鼻为呼吸之所要，宗气由之出入也。今营运之气不能上升为用，故鼻柱腐坏，肌肉溃疡也。

又曰∶一贫妇因无膏粱浓味，故服醉仙散外，又服加减四物汤百余剂，半年之间，月经行而风证亦愈，故贵薄滋味也。

《风论》曰∶风气与太阳俱入行诸俞，散于分肉之间，与卫气相干，其道不利，故使肌肉愤 而有疡，卫气有所凝而不行，故其肉有不行也。疠者，有营气热 ，其气不清，故使鼻柱坏而色败，皮肤疡溃，风寒客于脉而不去，名曰疠风，或名曰寒热。

《长刺节论》曰∶病大风骨节重，须眉堕，名曰大风，刺肌肉为故汗出百日，刺骨髓汗出百日，凡二百日须眉生而止针。疠风者，素刺其肿上已，刺以锐针，针其处，按出其恶气，肿尽乃止，常食方食，无食他食。

《脉要精微论》曰∶脉风成为疠。

张景岳曰∶疠风即大风也，又谓之癞风，俗又名为大麻风。此病虽名为风，而实非外感之风也，实以天地间阴疠浊恶之邪，或受风木之化，而风热化虫，或受湿毒于皮毛，而后及营卫，或犯不洁，或因传染，皆得生虫，盖虫者厥阴主之，厥阴为风木，主生五虫也。虫之生也，初不为意，而渐久渐多，遂致不可解救，诚最恶最危最丑证也。又《千金》云∶自作不仁极恶之孽也，所以最为难治。观孙真人云∶尝治数百人，终无一人免于死者，盖无一人能守禁忌故耳，唯一妇人病愈后，又服加减四物汤百余剂，半年之上，方得经行，十分痊愈。又丹溪治五人，亦唯一妇人得免，以其贫甚且寡，无物可吃也。外三四人者，越二三年皆复作而死。由此观之，可见此证非得出奇秘方，鲜能取效，故予逢此证，不敢强以为知而妄施治疗，亦不敢强言治法，以惑后人，至若古人论治之法，亦甚详悉，用之得宜，虽病根未必可拔，而延保余年，夭枉自亦可免，由是求遍诸说，则惟薛立斋《疠疡机要》论列已全，今择其要并诸论之得理者，以为证治纲领。

《耆婆恶病论》曰∶疾风有四百四种，总而言之，不出五种，即是五风∶一曰黄风，二曰青风，三曰白风，四曰赤风，五曰黑风，其风合五脏，故曰五风。五风生五虫，黄风生黄虫，青风生青虫，白风生白虫，赤风生赤虫，黑风生黑虫，食人五脏。若食人脾，语变声散；食人肝，眉睫堕落；食人心，遍身生疮；食人肺，鼻柱崩倒，鼻生息肉；食人肾，耳鸣啾啾，或如车行雷鼓之声；若食人皮，皮肤顽痹；食人筋，肢节堕落。五风合五脏，虫生致多，入于骨髓，往来无碍坏于人身，名曰疾风。

疾风者，是疠风之根本也。病之初起，或如针锥所刺，名曰刺风；或如虫走，名曰游风；遍身掣动，名曰 风；不觉痛痒，名曰顽风；肉起如桃李小枣核，从头面起者，名曰顺风；从两脚起者，名曰逆风；如连钱团圆，赤白青乌斑驳，名曰KT 风。或遍体生疮，或如鱼鳞，或如榆荚，或痒或痛，黄汁流出，肢节坏烂，为脓为血，或不痛不痒，或起或灭，青黄赤白黑，变易不定，病起之由，皆因冷热不调，流于五脏，通彻骨髓，用力过度，饮食杂秽，房室不节，虚劳转极，汗流遍体，因兹积热于五脏，致生多虫，食人五脏，骨髓、皮肉、筋节久久败坏，名曰疠风，惟见黑虫者，最为难治，人得此疾，速宜弃家室财物，离妻外家，入山静养，治无有不瘥。

徐东皋曰∶经云∶汗之则疮已，况癞之为风，尤疮之最恶者，故曰疠风。诸疮热久，热则生风，且疠风尤染肃杀之气而成者，若非汗法，何以去其风毒？所以汗之一法，乃治疠之最要者，其余诸方，次第用之。

又曰∶凡患人身上痒甚，盖以风邪气郁，血不荣敷而然，宜四物汤加黄芩、白芷，调浮萍末服，发汗自愈。

张子和曰∶一汗抵千针，盖砭血不如发汗之周遍也，然发汗即出血，出血即发汗，二者一律。

沈紫亮曰∶夫人之生也，禀天地之阴阳，父精母血而成形体，外毫窍，五内腑，周身百骸，十四经络，合于天地同参。故曰∶天乃一大天，人乃一小天，然天有晴明昧晦，风寒暑湿燥火之气。而人亦有气血盛衰，喜怒哀乐之情，是故君子调饮食而慎房劳，节喜怒而善摄养，无七情之内伤，避风寒，畏暑湿，忌燥火，无六淫之外感，则病无从而生，是无夭折之患。《上古天真论》曰∶上工治未病。愚意非工之能，乃人自治耳。如稍不知节，纵欲纵食，任喜任怒，致七情偏胜，气血不和，六淫易入，百病生焉。即如大麻疯一证，大小轻重，计有三十六种，证最酷烈，最为剧恶，而感之者，变形易质，眉发脱而手足痿，肌肉溃烂，十指堕落，脓秽淋漓，臭恶难闻，人皆怨而避之，可不慎哉！前之先哲，论此证之由有五∶一曰风水阴阳所损，二曰源流传染所因，三曰气秽毒注所犯，四曰保养失度所致，五曰感冒积郁所生，此言其大略耳。然麻疯之始由，各有不同，有壮年而发者，有十四五岁而发者，有四五岁而发者，所感有殊，其壮年而发者，因不能节欲，致丧肾元，精液枯涸，腠理不密，易感寒湿之邪，积久不去，况水衰不能生木，则肝虚易动而风生，且风数动易变，与湿相搏，遂化为热，又不能驱之补之，则根坚蒂固，日甚一日，风引湿热之毒攻之肌肉皮毛，壅遏于肌肉经络之间，则气血不行，初或头面手足有一点麻木不仁，如病者之家，明其为恶候，即延医而调治之，明察其得病之浅深，风湿之轻重，刺制不得散漫，速为顺气疏风，燥湿舒筋，健脾补血，则气血和而风湿去矣。

如病者因其所患甚微，不以为意而医者又不明其证之暴烈， 然不觉，妄投补泻，致风湿之毒遍流身体，遂致眼反唇翻，眉脱发落，手足痿痹，十指堕折，肌肉溃烂，斯时也虽有轩岐再世，卢扁复生，何能施其术哉？可不痛乎！其十四五岁而发者，元阳未充，天癸未至，肾元何由而伤，盖此非壮年而论，缘先天不足，气血俱亏，肤腠虚疏，为父母者，不明其本源，失于护育，致感寒湿之邪入于筋骨，复受虚风搏结而成，其发之速，其遍之易，非壮年可比，百不能全四五，何也？因其筋骨未坚，肌肉脆嫩，毒易攻耳。其四五岁而发者，尤甚于此，盖人禀父精母血，得成一点真元，然后生两肾，而肾生肝，肝生心，心生脾，脾生肺，五脏成而六腑就，百骸备而皮肉生，完形全体而后生育，此证缘父母交媾之前，先有湿证，所怀之胎，岂无是疾，既生之后，日积月累，遍溢周身，复感风邪，湿遇风而化热，熏蒸血脉肌肉，遂发此证，故一发即遍，随成坏证，百不一救，皆由父母之故也。然麻疯以前诸家各论，只言其风，不及其湿，因不能明其病之本源，亦非确论。且风属木肝也，而肝主筋，若无湿以兼之，甚则成瘫痪，半身不遂，轻则为筋脉抽掣麻木，挛痹不仁，而麻疯因风湿搏结于骨髓，久而化热，其势日甚，风随鼓动，湿热壅遏于肌肉之间，皮毛之分，初作麻木，此风之病也，迨后皮穿肉腐，筋断骨折，非湿之为害，焉能至此。然湿久则生虫，内食脏腑，外食肌肉，损筋坏骨，久则漫延无所不致矣。但毒发于五脏，亦有可验之处，如毒盛于心，则喜怒不常，面带赤色，言语不快，眼生 肉，多发泡疹，痛痒麻痹不常。毒盛于肝，善怒而色苍，嗌干多忿，上视面生小泡而浮肿。毒盛于肺，多汗恶风，时嗽短气，浑身瘙痒，昼静夜剧，甚则眉发落也。毒盛于脾，身体怠惰，四肢不收，身面黄而弱，遍身红癣，或生瘾疹。毒盛于肾，面目浮而腰脊痛，不能正立，色惨怡颜，则脚底先穿。夫麻疯之证有五死五不治之说，一曰皮死，麻木不仁；二曰肉死，则割切不痛；三曰血死，则肌肉溃烂；四曰筋死，指甲脱落；五曰骨死，鼻梁崩塌，眼断唇翻；五死既现，故曰难治。一曰不能戒忌者不治；二曰酒色不戒者不治；三曰不耐性而多怒者不治；四曰思虑多者不治；五曰大小不利者不治。又曰∶男左脚起者难治，女右脚起者难治，此乃业医者之效略，不可不知也。（《医学要则》）

二十六种疯证歌诀

心经大麻蛇皮疯，脱根邪昧鱼鳞血。肝经鹅掌鼓槌疯，血痹 糕痛癫说。脾经半肢软瘫疯，紫云刺干痒疯别。肺经白癜 毛疯，历节壁泥疹哑列。肾经冷麻漏蹄疯，蛤蟆桃热与水决。胃经雁来疙瘩疯，蝼蝈 曳蛊疯捷。

（心经）

大麻疯 乃肾虚受湿，肝虚动风，风湿相搏，壅遏于血脉肌肉皮毛，初觉或头面手足一点麻木，不知痛痒，不即医治，渐发遍身，久则眉落唇翻，十指堕脱，肌肉溃烂，不能治矣。（宜麻疯丸、回生丸、还真丹、白花蛇丸、清肾愈风汤。）

蛇皮疯（兼肾经）。乃先发臀股间，皮肤迸裂，形如蛇腹之纹，或痛或痒，蔓延周身，发极迅速，若不速治，则不救矣。宜火龙丹兼大补之。忌点刺熏蒸，犯则即死。（宜火龙丹、利疯丹、奇效丸。）

脱根疯（此证肾经俱多）。初发起于脚根，并两胯下起水泡，或破裂，或生小疮，或生肿茧，或痛或痒，久则穿烂，沿至足底，俗呼草鞋疯，又名鱼腮疯，同一类也。（宜奇效丸、火龙丹、大消风散。）

鱼鳞疯（此证兼肺经）。初发起于遍身干白，浮痒麻木，渐生小疮，变成梅花片，如刀刮鱼靥之皮，痒而搔之则痛，或出黄水，冷热俱怕。（宜一粒金丹、利疯丹、火龙丹，大消疯散。）

邪昧疯 初发忽然悲哭，如醉狂言，惊怖喜笑不语，梦昧多魇，或与鬼交，乍寒乍热，心胸饱闷，闻气不食，古云气注。（宜珍宝三生丹、疏风散。）

血疯（此证兼肝脾肾三经）。病缘醉饱行房，纵欲或斗狠，裸体入水，或忿怒饮食，或忍饥戮力，风湿内侵，久久邪毒攻冲，初起周身肌肉红肿，形如被杖，遍身血泡，邪乘于阳则旦甚暮平，邪乘于阴则暮甚旦平，或吐衄呕咯等血，或哕噫吞酸，喜怒不常，或生红片，麻木不仁，肿处穿烂，流水不止，或血从大便中出，面目浮肿，头痛脑裂，手足挛痹，皆由风湿之邪，积久化热，而风逞湿热之助，湿热仗风之威，攻冲泛溢，无所不至，攻伤于心肺，则致吐衄等血，攻伤于肌肉皮毛，则致红肿麻木，穿漏溃烂之殃，而成不救之患，可不恤哉？初觉之时，急用疏风散、正阳丹调治，尤可保勿死。

（肝经）

鹅掌疯（此证兼肺经）。始发起于手心并脚踝拐，生紫白癣，麻痒顽皮，搔之则起白屑，痛痒不常，或生足面，称为鞋带疯，久则穿溃延及遍身。（宜大消疯散、二八济阳丹、小枣丹、黑光汤。）

鼓槌疯（此证系肾经而兼肝经）初起时膝间酸痛，怕见寒湿风冷，行步艰难，俗呼为寒湿香港脚，久则肢胫虚弱，骨节大痛，大肉消去，膝盖踝骨渐大，脚趾酸麻，形如鼓槌。（宜神仙换骨丹、枣灵丹、独圣散、洗浴药方。）

血痹疯（此属肾为重）。此因体虚而多劳苦，皮腠虚疏，易感风湿之邪，侵入血分，积蓄既久，化热成虫，蠹食肌肉。初起疲倦汗出，卧寐不时，身体摇动如被风吹，久则渐发紫块，痛极则痒，痒极则痛，遂致鼻塌挛跛而死。（宜正阳丹、乳香搜风丸。）

糕疯（此证兼脾肾二经）。此缘酒色过度，不避风湿，足三阴经受邪，气血凝滞，久则化热成毒，热盛冲激，泛溢周身，初发于眉棱骨上，或面颊间，结成 ，久变为疮，溃烂臭恶腥秽，脓流粘着之处，即变成疮，头足乖张，眼塌鼻倒，指折唇翻，遂成不救而死。初发速用乳香搜风丸、苦参丸、大消风散，并大补气血，再用药汤洗浴，可保无虞。

痛疯 初发四肢骨节抽掣疼痛，昼夜不能屈伸，卧难转侧，久则遂成瘫痪，不能起床。（宜乳香搜风丸、大定风丸、麻黄饮、愈风汤、芎术丹。）

癫疯（此证兼脾肾二经）。凡多怒则伤肝，多欲则伤肾，饮食不节则伤脾，然多怒则肝动，肝动则风生，肾多欲则阳虚，阳既虚则阴寒盛矣，脾缘饮食不节而致伤，则不能运化留积而成湿，不即调治，则气血乖张，腠理不固，而六淫之客邪入与主病相合，乃成恶疾。是以初起寒热交作，或呕哕咳吐，皮肉肿胀，若不能驱邪辅正，遂成狂妄叫号，筋挛手振，四肢牵引，甚至歌舞笑骂，毛瘁色败，变证百出而死。初觉即宜（夺命还真丹、三生丹、四磨丹、驱邪安神丸。）

（脾经）

半肢疯（此证兼肾经）。是证或因先天不足，而受寒湿之邪，或因大醉行房，而酒湿热之气乘虚入于筋骨，外又复感风邪，风木盛而土虚不能生金，肺肾无根，贼邪独胜，故成偏风，或左或右，骨节抽掣，疼痛难忍，手足不能屈伸，营血凝滞，不能行于经络，故筋挛而络纵，遂成瘫痪，呼疼号痛，日夜无休而死，或曰偏风，又曰痿痹，其证一也。（宜乳香搜风丸、宝珍丹、正阳丹、芎术散、驱邪安神丸、救苦再生丹。）

软瘫疯 此证缘气血俱虚，肌肉疏缓，肤腠不固，致感风邪，乘虚入骨，久而化热，壅遏于经络，气血不能营运，筋无血养，以致肢体日夜酸痛，手足无力，拘挛不能伸，弛纵不能屈，身软如绵，或骨节举动有声，遂成瘫痪矣。（宜搜风顺气丸、宝珍丹、正阳丹、神仙换骨丹、芎术散。）

紫云疯 此证素因气血虚而多火，动彻则汗雨淋漓，然气虚则腠理疏，而衣被之湿易侵皮肤，随又复感风邪，风与湿搏，凝滞于皮肤之间，久则生虫，致起紫黑斑点，延漫遍身，似霞如云，非癣非疥，时作痛痒，久则高肿，渐作麻木，以致丧身害命者，百有四五。（宜清风饮、洗浴药方。）

干疯（此证属肝肾二经）。此缘肺气虚而感风邪，然金虚不能生水，肾之本源则津液枯涸，以致肌肤干燥，且风邪入于皮肤既久，变热成湿，故身无痛处，渐生黑白斑点，手足心底发热如烙，遍身发痒，而成调治不痊之证。（宜复元丹，并用药汤洗浴，避风取汗。）

刺疯 此系营虚多热，热盛则腠理不密，易于汗出，是以风邪乘虚而入，然汗出多则血益虚，且风之性动，遂壅热横行于经络之间，如遇正争，气逆而不行，故致有刀锥所刺之状，待寻摸时而邪正已分行矣，故痛无定处，譬诸明末流贼，如遇富饶之处，尽情抢掳，及至官军知剿，则又不知去向矣。或肢节间如火烧熨，酸痛难忍。（宜一粒金丹、小枣丹。）

痒疯（此证兼肺经） 此病缘卫气素虚，腠理不固，风邪易入，浮游于皮肤之间，故浑身燥痒不息。（宜正阳丹、大消风散。）

（肺经）

白癜疯（兼脾经）。此证因脾积热，不能生金，肺虚受风，燥其津液，夫血赖脾摄而行，今脾为邪热所困，不能统血而行，肺受风邪，壅滞于皮毛，气血不和，营运失节，风邪所壅之处，渐变为白矣。然四肢为脾之本，皮毛乃肺之合，故起于手足者居多。（宜枣灵丹、神效追疯丸、玉枢丹。）

毛疯（兼心肾二经）。此由乘汗入水，或肾虚而履霜坚冰，致受寒湿，久则化火成毒，势盛攻冲，激动心火上炎克肺，而湿热之毒流注经络，故偶然搔触，悴然痛极，如被 毛所螫之状，久则遍体走注，转侧动摇如被刀针剜刺，其体痛楚难忍，如走注已遍，不能救矣。（宜大消风散、乳香搜风丸、大定风丸、利风丹、救苦回生丹、驱邪安神丸。）

历节疯（兼肝肾二经）。此证由纵欲伤肾，大怒传肝，兼且不能节避，下伤于湿，外感于风，而风湿之邪乘虚入于筋骨，复又不明调治，蕴蓄既久，则化热成毒，有碍于营卫营运之道，是以肘膝肩膊之间，酸麻抽掣，筋挛节大，手足难以举动，遂成瘫痪矣。（宜驱邪安神丸、救苦回生丹、大定风丸。）

壁泥疯（兼肝脾二经）。此证缘肝风气盛，克伤脾土，复又好食生冷动湿之物，致脾虚而不能运化，湿滞于中，积久化热，然脾土肌肉，而风壅湿热之毒，遍行于肌肉之间，气血不运则肉不荣矣。故肌肤变为灰白色，如陈壁泥之状，因湿重风轻，故无痛痒，若延及遍身，则不救矣。（宜乳香搜风丸、芎术散。）

疹疯（兼心脾二经）。此证因脾经积湿，致土衰不能生金，肺虚易感风邪，蕴蓄既久，变而为湿热之毒，蒸郁于肌肉之间，则虫生矣。故初起瘾疹如麻豆疥癣之状，或麻痒而不疼，或疼而不麻痒，久则连片穿烂，以成不救之证。（宜小枣丹、玉枢丹。）

疯（兼肝脾二经）。凡多怒则伤肝，气有余便是火，致木动而风生矣。脾土受风木之伤，艰于运化，留滞而成湿，且脾土既衰，不能输精于肺，肺亦衰矣。而肝木之邪，乘胜己之脏衰，反挟脾之湿邪上乘于肺，然肺主声，金空则鸣，今被肝脾湿热之邪干，窍塞而不通，故初则声嘶，久则声哑矣。（宜宝珍丹、夺命还真丹。）

（肾经）

冷疯（兼脾经）。此缘肾虚而感风湿之邪，然肾主骨，肾既虚则骨髓不充，而风湿之邪乘虚入于肢节之间，日久邪甚，盈溢于肌肉之内，故初时为麻木不仁，或时冷痛，或肢节酸疼，遇冬则伏床不起，久则气血不行，发泡穿烂而死。（宜奇效丹、正阳丹、还真丹、乳香搜风丸、冷疯方。）

漏蹄疯 此证盖因色欲太过，肾经伤竭，兼又不善趋避，履霜蹈雪，足底受寒湿之邪，积久化热成风，气血不行，故初起先于涌泉穴麻痒不仁，渐发水窠，穿破则流黄水，久则游溢周身，生蠹秽烂，臭恶难闻，为不治之证。（宜奇效丹、火龙丹、乳香搜风丸。）

蛤蟆疯（兼肝经）。此缘肺虚而感风湿之邪，蓄于皮肤，久而不散，化热成毒，营卫不行，故浑身发块似蛤蟆之状，破即成疮，流脓出血，臭秽不堪。（宜还真丹、正阳丹、神效追风丸。）

核桃疯（兼脾经）。此证缘脾经素有湿痰，土衰不能生金，气虚则表不固，风邪易感，风入交煽，积久之湿痰散漫于肌肉之间，故初起遍身块瘰，大者似栗，三五串连，小者如豆，颗粒成行，其形色胡桃相似。（宜火龙丹、枣灵丹。）

又有一种手指挛擘，或足腕股腿腹肋之间，或项颊头面之上，发细黑小块，时值阴雨则发，天气晴明则不见，或每日值阴分则发，阳分则不见，或晴明时其色鲜明，阴雨时则变紫黑而痛者，名曰蠹痴疮。此因风湿之邪郁久不散，入于脏腑，必祛风养血调气，清阳燥湿，若不速治，变成大疯，则难疗矣。

热疯（兼肺脾二经）。此证因阴虚而感湿，肺感风邪，风湿相煽而成热，邪气上冲，壅塞肺窍，故鼻中常流臭黄浊涕，咳吐稠涎，然目属阳，今因气虚，邪得壅遏于阳道，则气血不行，故目痛如脱，时时恶风而寒战，若不速治，则湿久生虫，内食五脏，即鼻崩眼塌而死。（宜搜风顺气丸、枣灵丹、神效追风丸。）

水疯（兼肺脾二经）。此证由肝家素有风热，木盛则土衰，停饮留积而为湿，兼之多欲则真元耗散，不能制水，洋汪泛溢，反侮脾土，壅遏于肌肉四肢，而作肿胀，气闷如水蛊之形，若止水湿，不致溃烂，此缘肝之风热，与肾之水湿，互相搏结，熏蒸于肌肉之间，故渐发水泡，穿即溃烂，病至于此，纵有神丹，乌能救治也。（宜搜风顺气丸、乳香搜风丸。）

（胃经）

雁来疯（兼肺肾二经）。此证缘脾经有湿，肺感风邪，风湿搏结而成，然肺主皮毛，脾主四肢，故每至八月秋萧索之时，则手足干燥，乖癞麻痒，形似蚀癣，或顽浓如牛领之皮，麻痹不仁，破则血水频流，时常疼痛，久则游溢周身，溃烂而莫能救矣。（宜奇效丹、乳香搜风丸。）

疙瘩疯（兼肝脾二经）。此证因肝风脾湿交煽而成痰，流注经络，故初在于皮肤之内，肌肉之间，瘰瘰连枝，五色瘾疹，遇热则痒，逢寒则痛，寒热交作，搔之成疮。

久则成斑烂，若兼肾经而发于足趾足底，连片紫白， 骨枯而脚软者，最为难治。（宜神效追风丸。）

鸡爪疯（兼肝经）。此证因怒气伤肝，气化为火，然火盛则风生，况肝主筋，而风火之邪遍溢于经络，阻其气血之隧道，筋无血养，以致挛缩，故身不动而自摇，手不动而自抖，不能持物，举动艰难，久而不治，则成瘫痪。（宜夺命丹、大消风散、乳香搜风丸。）

蝼蝈疯 此证与疙瘩疯相似，但此尤多肾湿，故初起先于肋膝三五连串，大小连枝，渐成大串，延长如土狗之状，寒热不时，或痛痒麻木，顽痹不仁，若不速治，则遍身穿烂而死。（宜夺命丹、斑龙八师丹。）

曳疯（兼肝脾二经）。此证因肝脾二经风痰蓄积，心血虚而多火，风痰上逆，壅塞心窍，故卒然扑倒，昏迷不省，手足牵掣，拳挛伸缩，口吐白沫，然风痰之邪乘其虚而忽犯荣卫，正气必争而驱之。若邪盛正衰，其人必致不省而死；正胜邪衰，故省觉有早晏也。（宜一粒金丹、四磨丹，兼以祛风去痰，降火之剂可愈。）

虫疯 此证缘脾家之风湿，积久化热，湿热之毒壅聚于五内，故初起腹大肢瘦，其形如鼓，既久则邪毒上攻，况眼之上胞属脾，而唇为脾之合，故眼塌毒翻，久则散溢周遍，故浑身肿胀，皮肉变黑，毛发脱落而死。（宜搜风顺气丸、救苦回生丹。）

有一种身面生疮如猫儿眼，放光流彩，无脓无血，久则自退，名曰寒疮，亦怪证也。此因多食鸡鱼葱韭所致，须用温补散毒之剂，药熏可愈。

有一种浑身生泡，形似棠梨，破则水出，内有石片如指甲大，皮穿石出，疮愈其泡复生不已，抽尽肌肉则死，用三棱、莪术各五钱为末，分三服，温水调服，即愈。

有一种面上初起 ，似疥非疥，似癣非癣，多发于春夏之时，或痒或痛，或蒸热，渐成细疮，黄脓腥秽，流注漫延，名曰吹风癣。妇人多患此，乃受火炎郁积风热，邪毒上升，故发面部，久则变成疯癞，延入发际则不治矣。治宜清心顺气，散肺火，祛风热，戒淫欲方愈。

上一页：紫白癜疯门主方
下一页：大麻疯门主方


大麻疯门主方 《疡医大全》

大麻疯门主方

首用煎方（家秘）

防风 甘菊花 独活 荆芥穗 甘枸杞 羌活 山栀子 面部加白蒺藜、当归、天花粉、天麻、鼠粘子、薄荷、苍耳子、蔓荆子、谷精草；下部加杜仲、金银花、牛膝、宣木瓜、桔梗、炙虎骨、枳壳、熟地黄、木通、连翘；摄血归元加元参；补虚加桑螵蛸、夏枯草；血虚加苏木、红花；妇人加四物汤。

俱白水煎服。

后用天真玉髓丸（家秘） 兼治紫云风。

白蒺藜（炒，去刺） 草胡麻（去土，微炒）苦参（鲜明者） 荆芥 当归身（酒洗） 防风（去芦，各四两） 海风藤（香者为上，如马鞭一根，切片花纹如槟榔尤妙。） 枳壳（去穣净） 白术（有湿痰在胃则用，如胃不痛无痰则不用） 木通（各二两） 乳香（去油） 没药（去油，如不痛不必用乳香、没药。） 牛膝（下部则加） 川桂枝（手臂痛用，如鼻塞不必用，各一两） 重全蝎（七个） 大枫子（五两，同天麻五钱煮去白衣膜，石臼内捣碎和匀） 虎骨（酥炙，二两，止痛，不痛不加）

共磨细末。水法叠丸，每早午晚各服三钱，白汤送下，用香橼片过口。忌食面酱、酱油、火酒、川椒、羊、鹅发物等味，惟乌鱼、芝麻相宜，如服此丸，反觉饮食少进，身体倦怠疲困，则药力到矣，须耐心久服，可保全功，渐加至五钱七钱更妙。

痊愈后丸方

光橘梨（即十大功劳，又名八角茶，出在浙江，上面刺用剪剪去，以醇酒拌九蒸九晒，再去叶中筋晒干为末，一斤） 元参（四两）

磨细末，水法为丸。每服二钱，白汤送下。（凡治疯证，忌用兴阳热味，并川乌、草乌，以及药酒等类。诀云∶须分气血二治，有养血养气之别。）

大麻疯兼治癞证。

穿山甲（一个，不拘大小，务要头、尾、爪、甲毫无损缺，方可入药，倘有不全，则患者亦于斯处不能痊愈矣。以湿绢拭净灰尘，灰须去净，用上好严生漆一斤，绞去渣，将山甲遍身漆到。阴干又漆，以漆完为度。再阴干，用火酒浸一日夜取起风干，觅无 大罐一个，将山甲四肢分作五块，用双铜丝穿缚，悬放坛内，四边不可挨粘，盐泥封固坛口，开一孔，用文武火 炼，看坛口烟尽，即退火，候冷取出，铺放地上一二时，研细末。

每穿山甲一两，加透明朱砂五分，和研收贮。）

每服三钱，烧酒调服，仍以烧酒过口，每日三服。忌鲜鱼鸡鹅，羊肉面食，惟鸭、腊肉、猪腰可吃，或病者欲头先愈，即先研山甲头服之，余仿此。如听其缓效，即合研可也，若发眉已落，服完再服长松（即仙茆）可复生矣。

又方

小胡麻 苦参（各十两） 大枫子 白芷 防风（各四两） 荆芥（八两） 威灵仙 苏薄荷（各一两五钱） 蔓荆子 大黄（炒） 黄芩 防己 当归尾 薏苡仁 宣木瓜（各一两） 连翘（二两）

春加薄荷叶（一两） 夏加黄连（五钱） 秋加苍术（一两） 冬加乌药（一两）

研末，水洗叠丸，清晨白汤送下三钱。

又方（此方医人不可受谢。《家秘》）

大蜈蚣（五十四条，好酒一斤半，瓶内煮透，取起晒干） 穿山甲（六十片，用蜈蚣酒煮） 薏苡仁 槟榔宣木瓜（各一两） 陈壁土（炒成珠，四两）

研细，加明雄黄五钱和匀，每服二钱，清晨空心白酒调服，尽量饮醉，絮被取汗。终身忌鲤鱼。

江南洲传秘授仙方

苍术（米泔浸炒） 麻黄（去节，各一两） 当归（酒洗） 川乌 防风 草乌 荆芥 金银花 白芷（各五钱） 天麻（面包煨） 桂枝 赤芍药 钗石斛 海风藤 全蝎（去尾酒洗） 薄荷 陈皮 甘草（各三钱） 花蛇（四两，酒洗切片炒）

上为细末，瓷罐密收，每日午时称药末五分，无灰酒调服，十日外加至六分，廿日外加至一钱，不可间断，一料即愈。止后服药完，多服补药，以培元气。

蕲蛇酒

黄柏 苦参 甘菊花 丹参 牡丹皮 金银花 当归 赤芍药 百部 赤茯苓 枸杞子 蔓荆子 川萆 （各一两） 桑枝（一两五钱） 生地（二两） 秦艽 独活 威灵仙（各五钱） 蕲蛇（一具去头、尾。如乌梢蛇亦可用）

共煮火酒生酒十五斤，退火，七日饮。

初服发汗清散之剂（《活人录》）

荆芥（三钱） 防风（二钱） 秦艽 羌活（各一钱五分） 川芎 薄荷 淡豆豉（各一钱）

葱白头二枚，水煎空心，午前服。（上皆轻扬升散之品，能去肌表之风热，而无辛热燥血之虞，服后，以后药煎汤洗浴，兼服前剂，使表里解散汗透为度，七日后继以后方探吐。）

洗浴方

紫背浮萍（阴干） 苦参（各四两） 防风 百部（各六两） 荆芥（八两）

浓煎热汤，无风密室中熏洗。

中服探吐清利胃腑痰液之剂防风（三钱） 淡豆豉（二钱） 广陈皮 牛蒡子（各一钱五分） 桔梗（一钱） 皂角刺（五分）

水煎，午前午后服。（上药专利阳明胃腑风热之痰，而兼能解毒。如不吐以鹅毛探放喉间，必使其吐尽积痰，或膈中酸苦稠涎，亦可吐后用稀烂陈米粥早暮调之。忌用一切腥膻辛辣，腻膈发病之物。七日后精神复旺，再用后方。）

末用下剂荡涤大肠蕴积之毒。

金银花（三钱） 当归尾（二钱） 枳实 桃仁（各一钱五分） 槟榔 红花（各一钱） 木通 甘草（各五分）

水煎十分，乘热泡酒浸大黄末五钱，以利为度。不畅以陈皮汤催之，不止以陈米饮补之。（上乃辛润苦寒之味，专除大肠积热之毒，兼能杀虫，并去痰秽。）

调补煎方

制首乌（三钱） 生地（二钱） 知母（一钱五分）车前 白菊花（各一钱） 牡丹皮 薄荷（各五分）

水煎，午前午后服。（盖肺与大肠相表里，吐利之后，脏腑血液枯燥，必然气逆血热，前方清火滋燥，凉血顺气，亦治风活血之余义也。）

调补丸方 功效等于前方，取其便于常服。

制首乌（八两） 百部 生地（各五两） 秦艽 当归（各三两） 车前子 牡丹皮 白菊花（各二两）

蜜丸。早晚空心百滚汤吞服五钱。

膏方 清气清痰，生津润燥，乃调补肺与大肠之要剂。

天冬肉（八两） 生地（六两） 麦冬肉 川贝粉（各四两五钱） 牛膝（三两） 白菊花 知母（各二两）

水熬成膏，以滴水不散为度。冷一周时，调入川贝母粉，收瓶伏土七日后，临睡时温酒和服五钱。

祛风杀虫服皂方

百部（新鲜者洗净，晒干蒸烂，十两） 紫背浮萍（阴干，温火焙燥为末） 鲜肥皂（各四两） 浮皮硝（二两）

共捣烂至极细，丸如青梅大。早晚洗浴净脸，用以遍擦。

大麻疯洗方

衢艾 楝树皮 椿白皮（各半斤） 白矾（四两）

煎汤，浴数次愈大麻疯。（毕玉泉屡验，限日收功。）

苦参 大胡麻 牛膝 当归（各一斤） 白蒺藜（一斤四两） 荆芥 孩儿菊（各六两） 防风马鞭草 羌活 大枫子（净肉，用白术四两同煮二十三滚，去白术，各四两。）

共为细末。以粗渣煎水，叠丸如桐子大。每服三、四、五、六、七钱，每日三服，六安茶送下。春天三日见效，冬天七日见效，俱从头上好起。切忌大荤菜油，一切发物，荞麦面，避大风大冷，以暖为主，戒房事，宜吃牛肉、鸡鱼、野味。

大麻疯。

苦参（炒） 大胡麻 苍耳子 牛膝（焙）

当归（晒，各一斤） 白蒺藜（一斤六两，炒） 防风（四两） 羌活（炒，五两） 紫背浮萍 荆芥（各六两）防己（晒，八两）

如骨头痛加独活六两，共磨细末，入甑内蒸，以秤杆戳气眼铺平，气透为度，冷定听用。

大枫子（浮肉十二两，用白术二两，煮大枫子油尽，去白术，复将大枫子土炒另研）

再将大枫子绞肉和入前末内，又磨匀筛下粗渣，煎水叠丸。晒一日晚，用青布将丸药摊在地上，次日又晒又摊，如此三日，用麻布口袋盛丸药，令出药味，每日倒动三次，挂檐口，每日早、午、晚各服三钱，六安细茶送下。忌一切无鳞鱼，及动风之物，戒百日房事，要紧。

藜藿之人大麻疯见效更速。（方尔圣。）火炼蛇一条，入大麦或小麦三四升，同蛇入罐，煮至水干肉烂为度。其麦以红雄鸡食之，其毛自落，以线扣死，去肠不用，入罐煮熟，打碎焙干为末，神曲打糊为丸。每服三钱，空心开水送下，但服二三两即愈矣。

大麻疯。（盛天眷。）活癞蛤蟆一个，用盐泥捣熟，做一匣入蛤蟆于内，炭火烧熟存性，去泥，将蛤蟆研为细末，每服三钱，热酒调服发汗，得汗即止后服。

大麻疯 用明净松香不拘多少，化去渣，取河水用净锅将松香煮化，不住手搅，视水色如米泔，尝味极苦，即倾入冷水内，将松香乘热扯拔，冷定坚硬，另换清水再煮再拔，如前法制，不论数十次，总以松香体洁白如玉，所煮之水，不苦为度。

阴干为末，罗极细末二斤听用。每日止食白粥，量投药末和匀食之，不可多嚼，日进数次，不可更吃干饭，只以干笋干菜过口，一切油、盐、酱、醋、荤腥、酒果、馍面等味，概禁勿食，渴时只饮白滚汤，每日服三四钱，以渐而加，不可太骤，服后大便必下毒物，服完一料痊愈。

大麻疯。

松香（不拘多少，以澄清河水不经矾者，入铜锅内煮，约换水煮数十次，水白为度。每十两） 枫茄花（一名兔儿苗，其木钱地，如紫茉莉，叶似蓼花，其花甚多，与白玉簪色形无二，产野地及庵观，三四月出，二两炒）

紫背浮萍（先晒干后，炒取净末，四两）

共磨细末。不拘茶酒食物，俱可拌服，以愈为度。忌一切发物荤腥，愈后仍忌百日要紧。

加减大造苦参丸 治大麻疯及诸风赤白癜风。

苦参（一斤） 蔓荆子 牛蒡子 何首乌 禹余粮 黄荆子 枸杞子 蛇床子（各三两）防风 胡麻子（半生半熟） 荆芥 皂角刺 苍耳子（各十两） 香白芷（一两五钱）

为末。用皂角捣烂熬膏，入前药为丸桐子大，每服五十丸，茶酒任下。

醉仙散 须量人大小虚实用之，证候重而急者，先以再造散下之，方投此药，须断浓味，盐醋椒果茄子，煎炒烧炙等物，止可淡物淡粥，及煮淡熟菜，或乌梢白花蛇，以淡酒煮熟食之，以助药力也。

胡麻子 牛蒡子 蔓荆子 枸杞子（四味俱炒黑色，各一两） 白蒺藜 苦参 栝蒌根 防风（各五钱）

上为细末。每一两入轻粉一钱拌匀，每服一钱，茶清调，晨、午、夕各一服。服后五七日，先于牙缝内出臭涎，浑身痛，昏闷如醉；后利下恶物、臭积为效。

通天再造散 须调补气壮，方服此药。

皂角刺（独生者去尖） 大黄（炒，各一两） 郁金（五钱） 白丑（头末六钱五分，半生半熟）

上为末。每服五钱，日未出时以无灰酒调，面东服之，当日必利下恶物，或臭脏，或虫，如虫口黑色，乃是年深者，赤色是近日者，数日后进一服，无虫积乃止。

丸方 治大风肌顽麻木，皮肤瘙痒，遍身疥癞瘾疹，面上游风或如虫行，紫白癜风，贼风攻注腿脚生疮。

川乌 白芷 苦参 胡麻 荆芥 防风（各三两） 白附子 白蒺藜 山栀子 川芎 羌活 当归 赤芍药 独活（各一两）大枫子（去壳） 地龙 何首乌 威灵仙（各二两） 蔓荆子（一两五钱） 乌蛇（一条，好酒浸，煮熟去骨取肉，晒干或焙）

为末，酒糊丸桐子大。每服四十丸，茶汤下。

验方

苍耳草（于五月五日、六月六日，五更时带露采捣汁，熬膏作锭子）

取一斤半重鲤鱼一尾，剖开连肠入药在内，以线缝之，用酒二碗，慢火煮干为度，令患人吃尽鱼，不过四五尾即愈。忌盐百日。

洗法 桃、柳、桑、槐、楮五枝煎浓汤，大缸坐没头，浸一日，汤如油为效。

或紫背浮萍煎汤，浸洗。或地骨皮、荆芥、苦参、细辛各五钱，水煎熏洗遍身，血出为效，务要汤宽，浸洗良久方佳。

麻疯丸 治大麻疯。

鲜皂角刺二斤，好醋煮九日，晒干取净末一斤，番木鳖羊油炙，得法如金色者，净末八两，苦参取净末二两，紫背浮萍晒干，取净末一斤，再用苦参八两，好酒打糊为丸，每空心日三服，先用葱头、姜各二斤捣烂，用麻油熬熟，将新松布包作六七包，先将番木鳖刮去皮毛，碾为末，壮盛者服二分，老弱者服一分，随每人持药一包，在病患身上，周身擦过，用青布衫裤袜穿好，绵被盖紧，睡处不可透风，或生炭火，待大汗后渐渐揭下，乃起近前向火，然后服前药，自能痊可。如身若炭一般而作痒者，将石菖蒲打碎，煎汤四周遭住，不可漏风，连浴数次，黑皮脱去，平复如故。若一见风，必成瘫痪，最宜谨防，慎之慎之。

润生丸 治大麻疯。

人参（不拘多少） 川乌 草乌 白芷 当归 槐角子 何首乌 枳壳 连翘 海风藤 乌药 杜仲 桔梗 石楠叶 肉桂（各四两） 干姜 白僵蚕 甘草 赤芍药 升麻 虎骨 防己 白花蛇（酒浸） 乳香 没药 沉香（各一两）

以上各为细末，用麻黄二十斤，去节水煎一日去渣，将汁熬成膏，入药末和为丸，每丸重五钱。清晨送下一丸，不可见风。此丸能消风顺气。诸般疯证，可服川乌、草乌，乃诸风之首药，必先制炼精详，莫待临时忙乱。

制川乌、草乌法∶川乌取八钱一枚者佳，二物将米泔好醋各浸一夜，用姜汁火酒调面，将二物包裹在内，慢火煨熟取出，用阴阳瓦焙干为末，收贮听用。如逢大证面赤者，宜减。

夺命还真丹 此丹非止治大麻疯、癫疯、 疯、冷疯、蛤蟆、鸡爪、蝼蝈诸证，即中风瘫痪，遍身筋骨疼痛，惊痫，口吐涎沫，妇人胎前产后，月经不调，并皆治之。

全蝎 白僵蚕 陈皮 生地 杜仲 蔓荆子 知母 甘菊花 黄连（各一两） 黄芩 熟地 肉桂 枳壳 柴胡 甘草 石膏 大茴香（炒） 防风 白术 半夏 白茯苓（各二两） 明天麻 川芎 广木香 本 白芍药（各二两五钱） 人参 菟丝饼（酒浸焙）

独活（各一两五钱） 北细辛（五钱） 蛤蚧（酥炙一对）

以上俱为末，蜜为丸弹子大，金箔为衣。每用一丸，随证用引嚼下。一方多犀牛黄 冰片 麝香 地骨皮 中风瘫痪，大麻疯癫疯，茶酒任下。遍身筋骨疼痛，不省人事，热醋下。惊痫口吐涎沫，温酒下。妇人胎前产后，月经不调，香附汤下。冷风寒湿，黑豆炒焦烹酒下。

清肾愈风汤 治大麻疯。

荆芥 防风 羌活 独活 白鲜皮 白芷 蝉蜕 川芎 当归 威灵仙 生地 何首乌 枳壳 苦参 甘草（各一两） 茅苍术 黄柏 穿山甲 乌药 石菖蒲（各二两）金银花（四两）

上作十剂，好酒煎服。

白花蛇丸 治大麻疯

川芎 明天麻 羌活 白附子（炒） 当归 蔓荆子 独活 威灵仙 蝉蜕 赤芍药 雷丸 苍耳子 枳壳 川萆 雄黄 石菖蒲 甘草 大枫子 防风 何首乌 乌药 白僵蚕 牛膝 苦参 皂角（各等分） 白花蛇（一条去皮、骨，酒浸炒。）

上为末，酒糊丸桐子大。每服三十丸，酒送下。

回生夺命神丹 此方能治三十六疯，十四癞，有起死回生之妙。

羌活 白蒺藜 本 天南星 防风 川续断 苍术 五加皮 独活 海风藤 白芷 大腹皮 乌药 仙灵脾 防己 皂角刺 川乌 明天麻 桔梗 北细辛 柴胡 蔓荆子 黄芩 川萆 薄荷 甘松 白芍 大黄（各三两） 红花 元参（各七两） 草乌（四两） 苦参（二斤）

上用阴阳水各一大桶，浸春五夏三秋七冬九日，煎百沸去渣，加炼蜜一斤，煎成膏如漆。

白术 胡麻 人参（酒浸，蒸熟，晒干） 砂仁 礞石（硝 ） 蕤仁（去油，各二两） 沉香 白茯苓 木香 檀香 降香 安息香 乳香（去油） 没药（去油） 川芎 牛膝 红花 香蛇（酒浸，焙干） 血竭 白僵蚕 松脂（煮去苦水） 云母石 冰片 鹅管石 磁石 肉苁蓉 原蚕蛾 桑螵蛸（各一两） 蟾酥 麝香（各五钱） 人牙（炙黄色，五个） 白花蛇（一条，酒浸，去皮，晒干）

上为末，用前药膏共捣丸弹子大，朱砂为衣，金箔包裹，年深久远者服十丸，四五年者服四五丸，一二年者服一二丸。须麻姑酒磨下，随汗愈。

东华玉髓 凡瘫烂败脱者，非服此药不能痊愈。

大枫肉（四两） 乳香 没药 血竭（各二两） 地龙（七钱） 雄黄（五钱） 珍珠 琥珀 冰片（各三钱） 牛黄（二钱五分） 阿胶（一钱） 麝香（六分）

上为末，枫肉和匀，每服一钱酒下，如便闭加芒硝，内热者柿饼汤，内寒者花椒汤，虚怯者人参汤下。

顺气搜风接命丹

滑石 牛膝（各一两五钱） 大枫肉（八两） 荆芥（一两） 防风 川芎 当归 赤芍药 麻黄（各五钱） 黑山栀 黄芩 连翘 白术 甘草 薄荷 桔梗 全蝎 蝉蜕 羌活 独活 胡麻 葛根（各六钱） 石膏（八钱） 人参（二钱五分） 雄黄（一钱五分） 木香（七分五厘） 麝香（五分）

上为末，黄米酒煮，糊丸桐子大，每服五十丸酒下。

蜚龙分师丸

白僵蚕 白花蛇 穿山甲 香蛇 蚕砂 全蝎 鹿角（炒，各一两） 蜈蚣（五钱） 蝉蜕（二两）

上为末，每服四分酒下。若此药加入各方内，无不取效。

守中丸

防风 胡黄连 陈皮 黄芩 天麻 升麻 山栀 荆芥 苦参 连翘（各一两）牛蒡子 当归 胡麻 皂角 白蒺藜 蔓荆子（各三两） 羌活 独活（各一两五钱） 甘草 朱砂 白芷（各五钱） 乳香 没药 麝香 冰片（各二钱） 牛黄（一钱）

上为末，米糊丸。每服三钱，盐汤送下。

大麻疯熏药

朱砂（三钱） 槐花（二钱） 水银 铅皮（各一钱） 银朱（五分）

先将铅皮剪碎，收入水银和各药为熏条，每日熏脐二次，要吃饱，口含清水，频频吐换，以愈为度。

雄漆丸

真漆（一两，入蟹黄五钱，拌匀晒之，渐渐去浮面上水） 明雄黄 牙皂（各五钱）

和匀为丸，不可见日阴干。每服三分酒下。

神仙紫菀丸

白花蛇（用酒一碗，浸一宿，去皮、骨晒干，再入酒内浸，再晒，以酒尽为度。） 甘草 石决明（各一两） 防风 羌活 细辛 川芎 赤芍药 独活 白蒺藜 苍术 枇杷叶 白芷 苦参 五加皮 金银花 天麻 牙皂（各五钱）人参 当归（各七钱五分） 何首乌 荆芥 威灵仙（各四两） 白附子 牛蒡子 草乌 石菖蒲 川乌（各二钱二分） 蛇床子 麻黄（各二钱） 木香 沉香（各二钱五分） 乳香 没药 胡麻（各一钱） 雄黄 辰砂（各五分） 肉果（一枚） 麝香 定风草（各一钱五分）

上为末，用大枫子二斤，去壳捣碎，酒拌入罐内，箬纸包口。锅内重汤煮一夜成膏，入前药末，炼蜜为丸桐子大，每服百丸酒下。

白玉蟾蜍遗方 治麻痒瘫痪，烂挛肿痛危困者，并大麻、鸡爪、 曳、蝼蝈、冷麻等证，如神。

胡麻 牛膝 木瓜 山栀 黄柏 苍术 天麻 五加皮 白蒺藜（各五两） 海风藤 羌活 苦参 当归（各三两） 代赭石（醋 七次） 蕲蛇（各一两） 苍耳子 水银（面包煨） 朱砂（各三钱）

取新鲜大枫子肉二十四两敲碎，以水二十碗煮至十碗，滤干入石臼内杵烂，入水银、朱砂、代赭、苍耳四味，研至不见水银星为度。再将枫肉汁打陈米糊丸。每日卯、午、酉各服三钱，或二钱五分，酒下。

煎药方

大枫肉（一斤） 当归 防风 荆芥 何首乌 升麻 羌活 独活 威灵仙 甘草（各四两） 苦参 藿香 天麻 细辛（各三两） 川芎 全蝎 血竭 番木鳖（各一两）

药分作五十剂，水煎服。若紫云疯初起者，加大黄泻之。若麻疯用酒隔汤煮，不拘时温服。

内府药酒方

甘草 破故纸 苍术（各二钱） 何首乌 人参 五加皮 草乌 肉苁蓉 砂仁 白术 杏仁 当归 川椒（各一钱七分） 小茴香 牛膝 虎骨 枳壳 半夏 香附 青皮 枸杞子 菟丝子 良姜 木香 浓朴 白扁豆 赤芍 陈皮 枳实 防风 生地黄 熟地 荆芥 天门冬 五味子 麦门冬 三棱 莪术 槟榔 吴茱萸 桔梗 桑白皮 本（各一钱） 胡桃肉（去皮） 红枣（去核）白糖（各五两六钱七分）

上用米烧酒白酒酿各六斤，盛坛内，以绢袋盛药挂坛内扎紧，放锅内重汤煮三炷香为度。埋土中七日，出火毒。每服用磁杯顿热饮之。

再造至宝丹

大枫肉（去遍身风） 白蒺藜（去肠内风） 防风（去肌表风） 苦参（去足风，各二斤） 荆芥（去皮毛风） 胡麻（去五脏风） 当归（活血，各一斤） 天麻（去麻木，十两） 黄连（退热，冷风不用） 乌药（遍身风，各四两） 棕灰（去恶血） 雄黄（去毒，各五钱） 海风藤（去手足风） 人参（补气，各八两） 官桂（去寒湿，热风不用） 甘草（各七两） 天竺黄 檀香根（各二钱） 麝香（通诸窍，一两）

上为末，米糊丸，酒服。（凡风证五脏各有所因，五死有可治之法，肺经毒盛，眉毛先落，加零陵香、皂角刺各二两。肝经毒盛，面起紫泡，加何首乌五两。肾经毒盛，脚底先穿，加血竭二两。心经毒盛，先损其目，加珠屑一两。脾经毒盛，遍身疮癣，加苍术八两。麻木不仁者，冷风也，加天麻蒂一两。肉死割切不痛，加霹雳二两。血死则溃烂成脓，加归尾八两。筋死则手足脱落，加白僵蚕三两。骨死则鼻梁崩塌，加骨碎补三两。凡五死兼见者，大命已绝，虽卢扁再生，不能活矣。）

诸疯初服开窍方

雄黄 天南星 半夏 川芎 草乌 明天麻 朱砂（各等分）

为末。每服二钱酒下。

四仙丹 治大麻等疯三十六证，如患者大肉已去者，不治。牛黄一钱，番木鳖四十九枚，去皮，麻油一斤，煎木鳖子三沉三浮，以金色为度，捞起放地上存性为末，加朱砂一钱，雄黄一钱五分，麝香五分，研细蜜丸如萝卜子大。初日服一厘，二日服二厘，至十日服一分，十一日仍服一厘至一分止，三白酒送下，宜清晨服，忌风戒色欲荤腥要紧，后服煎药四五剂，痊愈。

大麻疯神方

麻黄 闹阳花 天雄（各一斤） 紫背浮萍（二斤） 当归（八两） 明天麻 羌活 防风 白芷 白术（各一两） 升麻 枳壳 薄荷 白僵蚕 苦参 威灵仙 防己 皂角针 白蒺藜 大力子 甘草 川黄连（各一两）

用阴阳水煮半日，去渣熬成膏。

沉香 木香 乳香 没药 人参（各一两） 蝉蜕 火龙 雄黄（各五钱） 麝香（一钱）白花蛇（一条，酒浸去皮、骨，晒干）

上为末。同前膏和合成饼如围棋大。每服一饼，火酒化开，煮酒送下，取出臭汗，五六服愈。

独圣散 用净嫩片香十斤，将桑柴灰滤汁一缸，用汁煮片香一百沸，倾入清水缸内，拔去苦水，俟坚硬方止，复用灰汁约煮十余次，以苦涩之味尽为度，阴干研成极细末。不拘茶水粥内，俱可加服，一日可服七八钱之数，服一料即愈，切戒动气房劳，谨戒一切动气生湿有毒之物。

牛黄搜风丸

大枫肉（去油，净五两） 陈皮 当归身 山栀 何首乌 黄芩 白芍药 黄柏 五灵脂 熟地 白附子 川芎 皂角子 青皮 石菖蒲 乌药 地骨皮 枳壳 北细辛 羌活 川萆 独活 连翘 前胡 本（各一两） 威灵仙 苦参 白僵蚕 人参 白术 防风 血竭 牛膝（各三两） 白芷 草乌（各五钱） 木香 牛黄（各三钱） 香蛇（一条，酒浸去骨炙）

上为末，米饭为丸桐子大。每服七十丸，清茶送下。若紫块血疯者加桃仁、苏木各二两，每服五六日表汗一次。忌牛、羊、猪、鸡、鹅等有毒及动风果品，远酒色，戒忧怒，慎寒暑。

黄柏散 治手足皮枯，破则如水窠，或痒如疥癞，并雁来疯。

胡椒（五钱） 黄柏 黄连 防风（各四钱）大枫肉 枯矾（各二钱） 大茴香 花椒（各三钱） 雄黄 硫黄（各五分） 槟榔（二枚） 斑蝥（十个）潮脑（一钱五分）

上为末，腊猪油调搽，如麻木者亦可擦其痒，搔破擦之则皮自然如旧矣。

大麻疯神方 肥鸭一只，饿一日，用赤炼蛇一条切碎，麻黄、羌活各四两，大附子二两，麝香一钱，陈米二升，俱为细末，好酒、火酒各一碗拌匀，作三四次与鸭吃，待鸭毛将落杀之，用酒煮烂去骨。

当归 白花蛇 金银花（各四两） 蛇蜕（一两） 土茯苓（半个） 发灰 伏龙肝（各五钱）

上为末，和鸭捣匀，加酒和丸桐子大。每服百丸酒下，半月自愈。

保命丸

苦参（十斤） 草胡麻 当归 防风 芜荑 白蒺藜（各五斤） 大枫肉 薄荷叶 土木鳖 荆芥（各二斤） 胡连 银柴胡（各十二两）

上为末，水法丸，细茶下。一日服四服，约二合，轻者不过七八升，重者一斗五升，再重者二三斗，痊愈。（如身发多疮，或生湿毒通身，如蛇皮，或破流血水者，是脾经受毒，加白术十两。如手足破伤麻木，遍身发紫块白瘢癜，满身肉痛，此胃经受毒，加浓朴十两。如眉发脱落，遍身发疮癣，满头面上蝇虫痕，此肺家受毒，加黄芩十两。如面起紫泡，身如紫云朵，四肢先见者，乃肝属木而有此疮也。春二三月，秋九十月，各发一次，此肝经受毒，加山栀、连翘各一斤。如脚底先穿，眼泪如珠流者，遍身骨节刺痛，又发血癣如桃花朵者，此心经受毒，加黄连、山栀各一斤。如遍身起紫块，手足拳挛，口眼歪斜，此肾经受毒，加破故纸十两。）

如五脏受病，则藏于内，不发于外，多生冷疾，手足如瘫痪软状者，加苍术、黄柏各八两，甘草四两。五脏受风者，加川续断、何首乌、威灵仙各半斤，遍身浮肿，加乳香去油、没药去油，各四两。骨节疼痛，加虎骨三斤。如六腑受病，如紫云块似核桃，疯多由内热，两鼻出血，筋脉弛长，四肢无力，行步艰难，加威灵仙、川续断各八两，何首乌一斤。人生此患，各受一经，兼二经三经者，此方万无一失，若六经通遍，五脏先露凶者，不救也。春则地气融和，万物发生，加连翘二斤。夏则火旺烦躁，加黄连二斤，薄荷一斤。秋则雾露乍寒乍热，加白术一斤，苍术二斤。冬则严寒地冻，加乌药二斤。

秘授大麻疯番木鳖（一两，酥油润，三面火炙透黄，不可焦，研末） 麻黄（八两，大罐煎汁倾出，再煎取汁二升，复用文武火缓缓煎至黄色为妙，研末）

每以制番木鳖末一两，加麻黄末一钱五分，和研入瓷瓶封贮，勿令泄气。春夏用三分，秋冬用四五分，好酒调服，以醉为妙。预扫空房一间，四围勿令透风，俱要遮好。先用布衫一件，青裤一条，以鸡子清涂遍里面，令病患先穿二衣，再将绵被盖之，方服药酒，俟出臭汗，方去被换衣，看衣上有虫数合，无虫则风从汗解，病出一半，换下衣裤，掘一深潭埋之，勿使人见，以免传染之患。如不汗透，再服一服，照前谨慎如法，随服大补汤五剂。看人老少浓薄，病之远近轻重，不可一例治之。轻者一服，追虫发汗即愈，重者次第用药治之，百发百中。

火龙丹 治蛇皮疯、脱根疯、鱼鳞疯、漏蹄疯、核桃疯。

大黄 辰砂 代赭石（醋炙） 火龙（即死人蛆，横死者佳）

上为末。先用防风、荆芥煎汤洗浴，然后用热酒调服三钱，被覆取汗，毒从皮肤内追出后，用雄黄、硫黄、代赭石、花蕊石等分为末，香油调搓。

利疯丹（即三生丹）。治蛇皮疯、鳞癫疯、 毛疯。

番木鳖一味，刀刮去皮毛，入麻油内煎至焦黄色为度，取出为末。大疯发表用之，每服一分，卧时白汤下，须择无风处，出汗一月，方可起身。

奇数丸（即苦参丸）。治蛇皮疯、脱根疯、 粑漏蹄、冷疯、雁来疯。

苦参（六两） 白蒺藜 防风（各三两） 牛蒡子 胡麻 当归 蕲蛇 蔓荆子（各一两）

共为末，大枫子肉三两去油，同饭糊丸桐子大。每服三十丸，热酒送下。

大消疯散 治脱根鱼鳞、鹅掌 粑、痒疯、 毛、鸡爪疯。

防风 白蒺藜 荆芥 苦参 胡麻 黄芩 柴胡（各十二两） 麻黄（八两） 乳香 没药麝香（各三钱） 大枫肉（一斤，去油）

先用一料，除去大枫肉、乳香、没药、麝香，匀为十五剂，水煎服，后用全料，不可见火，晒燥为末，酒米煮糊为丸桐子大，每服五十丸，日三服，酒送下。如病面上重加白芷、海风藤、蝉蜕各四两，升麻五钱；四肢重者，加羌活、独活各四两；口眼歪斜，加白僵蚕四两；服此丸须用细辛、苍耳、马鞭草煎汤洗浴，避风取汗为妙。

一粒金丹 治鱼鳞刺疯、 曳疯。

白胶香（三两五钱） 京墨 紫背浮萍 阿胶（各二两五钱） 五灵脂 草乌（炒，各二两）

番木鳖（五钱） 当归 乳香 没药（各七分五厘） 地龙 麝香（各二分五厘）

上为末，用麻黄二两煎汁，煮大米饭为丸如龙眼核大，朱砂为衣，酒送下。如有黑汗从脚底心出为验。

珍宝三生丹 治邪昧半肢、软瘫 疯。

火麻仁 大黄 山萸肉 山药 菟丝子 枳壳（炒） 槟榔 牛膝（各三两） 郁李仁 车前子 独活（各三两五钱）

上为末，蜜丸桐子大。每服百丸，茶酒任下。

疏风散 治邪昧壁泥、 粑虫疯、水热血疯。

薄荷 羌活 独活 荆芥（各三钱） 葛根 黄柏（各七钱） 苦参（五钱） 牛蒡子 山栀 何首乌 人参（各一钱） 白僵蚕 防风 白鲜皮 黄连 蔓荆子 连翘 明天麻 黄芩（各五分） 威灵仙 白蒺藜（各八分） 全蝎 白芷 甘草 仙灵脾（人虚，五分）

先用酒煎服二十剂，后用水煎服，服后饮酒尽量，至百剂，四月之后，病必痊愈。再照前药加十倍为末，加乳香、没药、沉香、血竭各一两，牛黄、冰片各一钱，麝香三钱，用苡仁米为末，酒煮糊丸桐子大，朱砂为衣。每服百丸，温酒下。兼治壁泥疯。

正阳丹 治血疯、鹅掌血痹、半肢软瘫、痒疯、冷疯、蛤蟆疯。

苦参（一斤，酒浆姜汁各浸一夜，晒干） 人参（八两，酒浆浸晒） 白蒺藜 犀角 石楠枝 乳香（去油） 没药（去油） 红花（各二两） 白僵蚕（炒，一两五钱） 甘草（五钱）

上为末，蜜丸桐子大。每服四十丸，茶酒任下，一日三服。

小枣丹 治鹅掌疹疯。

防风 白僵蚕 荆芥 何首乌 全蝎 蔓荆子 羌活 牛蒡子 独活 威灵仙 黄芩 赤芍药 生地 大枫肉 大黄 苦参（各二两） 薄荷 枸杞子 明天麻 天南星（各一两） 柏枝 山栀（各四两） 甘草（五钱） 两头尖（重一钱一个） 白术（一斤）

上为末，枣肉丸桐子大。每服六十丸，薄荷汤送下。

黑光汤 治鹅掌疯。

千里光（一大把） 苍术苗（一中把） 朝东墙头草（一小把）

上三味同水入罐内，绢帛包裹，勿令泄气，煮百沸，先用麝香擦患处，后以药熏之，二三次即愈。

鹅掌疯 皂矾 为末，牛油调搽手，火烘三四次，即愈。

又方 白酒浆涂手，以柏枝烧火烘干，又涂又烘，四五日即好。

神仙换骨丹 治鼓槌软瘫疯。

大黄 白芷 槐花 川芎 防风（各一两） 乳香 没药 木香 沉香（各三钱） 苍术（二两） 草乌（半生半煨） 北细辛 苦参（各一两五钱） 麝香（五分） 紫背浮萍（三两）

上为末，麻黄煎膏加炼蜜为丸重二钱，朱砂为衣，每服一丸，或酒或葱汤磨服。

枣灵丹 治鼓槌白癜热疯。

大枫肉 胡麻仁（各四两） 苦参 荆芥 防风 海风藤 何首乌 牛蒡子（各二两）桔梗 槟榔 两头尖 乌药 白蒺藜 石膏 白僵蚕 滑石 石菖蒲 甘草 明天麻 木通 甘枸杞 山栀 甘菊花 薄荷 天花粉 芒硝 威灵仙 葶苈 广木香 黄柏 车前子 羌活 陈皮 白术 浓朴 柴胡 本 远志 麻黄 蝉蜕 血竭 乳香 没药 青皮 胡黄连（各一两） 川黄连 辛夷 花蕊石 麝香 梧桐泪 冰片（各五钱） 牛黄（一钱）

上为末，枣肉丸绿豆大。每服六七十丸，春用滚汤，夏用茶，秋用盐汤，冬用酒服。

独圣散 治鼓槌疯。

川乌重八钱者一枚为末，每服二钱，用葱头七个，酒一碗煎浓服，或者服一钱，先用后方洗浴，然后服药取汗。切宜避风，慎之。

洗浴药方

防风 马鞭草 苦参 金银花 荆芥 遍地香 紫苏 天花粉 泽兰煎汤洗浴，务须四围周密，不可透风，要紧。

治脱眉方

防风 荆芥 蝉蜕 白芷 明天麻 何首乌 羌活（各八两） 大黄 牛蒡子（各六两） 大枫肉（四两）

上为末，眼赤者加甘菊花一两，眼痛者减大枫肉三两，加全蝎七钱，蜜丸酒下。

乳香搜风丸 治血痹 粑，痛疯半肢， 毛泥壁，水冷疯，漏蹄雁来鸡爪疯。

升麻 牛蒡子 胡麻 白鲜皮 连翘 草 苦参 桑寄生 当归 怀生地 秦艽 枸杞子 槟榔 何首乌（各四两） 鳖甲（一个，重一两佳） 凌霄花 川芎 大枫肉（去油，同川乌煮） 防己（各一两） 虎胫骨（酥炙） 陈皮 牛膝 甘菊花 紫草 海风藤 木瓜（各二两） 杜仲（一两二钱） 甘草（一两五钱） 白芷（一两二钱） 薏苡仁（六两） 芝麻（二合） 乳香（三斤，用河水添换煮四五次为度。又用川乌十两捣碎，煎汁一钵，入乳香煮至汁干为度。再用防风、石菖蒲、荆芥、苍术各四两，煎汁一钵，入乳香煮至汁尽为度。又用石菖蒲四斤，捣汁一钵，入乳香煮干为末，每制乳香一斤，配药一斗。）

用鲜皂角刺三斤捣碎，水煎去渣熬成膏，入前药捣丸桐子大。初服一钱五分，三日后服二钱，又三日服二钱五分，再三日服三钱为止。服至二十日，伸指酸麻，一月后容颜光洁，服至百日而愈。

大定风丸 治痛疯 毛、历节疯。

苍术（八两） 草乌（三两） 杏仁 川乌 白芷 半夏（各四两）

上药用生姜二斤，葱一斤，取汁拌匀，以姜葱渣一半铺瓶底，将药装瓶内，瓶上又将渣一半盖上，埋土内，春五夏三秋七冬九日取出，晒干为末，外加猴姜、牛膝、红花末各二两，当归、萆 根末各四两，酒糊为丸桐子大，每服六十丸，茶酒任下，一日三服。

麻黄饮 治痛疯。

石蚕 海风藤 秦艽 地苏木 麻黄 五加皮（各一两） 熟地 下山虎（各八钱）

用好酒一大壶煮一大炷香，出火毒，每次量情温服，至第四日须任情一醉，用后愈风汤洗浴，发表出汗一次。汗后以粥补之，再服数日，又表一次，务要表三四次为妙。切宜避风，要紧。

愈风汤

苍术 陈皮 甘草 防风 皮硝 苦参 瓦松 胡麻仁 紫背浮萍（各等分） 煎汤洗浴。

芎术丹 治痛疯、半肢软瘫、泥壁疯、遍身疯气及冻风、起身不得，一服痊愈。

川芎 枳壳 甘草 白茯苓 桔梗（各三钱五分） 乌药 苍术 威灵仙 陈皮 羌活 白芷 当归 黄芩 苍耳子 秦艽 白术 杜仲 熟地 香附 海风藤 牛膝 木瓜 防风 红花 苡仁 荆芥（各五钱） 川乌 草乌（各一钱） 白花蛇（一寸）

上药用麻袋盛好，放酒坛内封固，隔汤煮半日许，候透埋土中一日夜出火毒。每日不拘时饮一茶杯，服尽即好，不用加减。

四磨丹 治癫疯、 曳疯。

闹扬花（酒拌，九蒸九晒） 败龟板（ ，各三两） 苍耳子（炒，八两） 番木鳖（四十九粒，酥煮三沉三浮为度）

上各为末和匀。入筒内挂当风处七日，初服五分，三四日六分，渐加至一钱，空心热酒调服。

驱邪安神丸 治癫疯、半肢、 毛、历节疯。

秦艽 桑寄生（不见火，捣末） 茯神 川续断（酒炒） 远志 海风藤 苍术（去粗皮，米泔浸） 制半夏（各四两） 熟地（酒煮晒干，八两） 胆南星 防风 甘枸杞（酒熏） 杜仲（盐水炒） 川萆（酒炒，另捣） 牛膝（酒炒） 防己（各三两） 肉桂 川乌（童便制） 草乌（童便制） 黄柏（酒炒） 甘草（炙，一两） 何首乌（重一斤一枚者，黑豆煮晒）

上为细末。用鲜石菖蒲十斤，去苗捣汁，拌前药末。不可太湿，晒干复磨为末，炼蜜丸桐子大。每日二服，白汤送下百丸。

救苦回生丹 治半肢 毛、历节蛊疯。

乳香 没药 川芎（各一两五钱） 五灵脂 枫香 自然铜（醋 ） 松脂 威灵仙（各一两）荆芥 苦参 白芷（各一两二钱） 闹扬花（蒸熟） 地龙（去泥） 虎骨（炙） 天麻 全蝎 草乌 京墨（各五钱） 黑豆（炒二合） 紫荆皮 白僵蚕（各六钱） 番木鳖（三十个） 冰片（三分） 麝香（五分）

上为末，米糊为丸龙眼大，辰砂为衣，金箔裹。薄荷汤磨服一丸，昏迷而病愈。妇人血晕经闭，胎衣不下，炒黑豆淋酒磨服一丸，神效。

散 治软瘫疯，并风气攻冲，遍身疼痛，不能起床。

苍耳子 草 胡桃肉（各二两） 金银花 五加皮 地骨皮 防风 海风藤（各一两） 当归（五钱） 红花（二钱）

上用三白酒一坛，将前药用绢包好，贮坛内，隔汤煮，令透冷一日，每空心服一盅，三四日后服盅半，酒干病愈。

清气饮 治紫云疯。

麻黄（去节） 紫荆皮 荆芥 海风藤 防风 明天麻 羌活 桑白皮 辛夷 牛蒡子 槟榔（各二两） 北细辛 桔梗 乳香 没药 升麻（各一两） 白鲜皮 金银花 牡丹皮 黄柏 生地 苦参（各四两） 大枫肉（去油） 白芷（各三两）

上药用火酒一大坛，浸三日，每饮一小杯，不可大醉，终日勿绝酒气。服酒前先用后药煎汤洗浴。

洗浴药方

苦参 蛇床子 苍术 千里光 白芷 刘寄奴 大黄 番木鳖（捣研） 防风 白僵蚕 乌药 白鲜皮（各等分）

用水一桶，煎去十分之三，取汤洗浴，必得汗出而止，切勿透风，浴后饮药酒温睡至四五日后，又浴一次，再五日后又浴一次，酒到病除，皮肤颜色如故，饮酒将半，兼服大补气血丸药，致腠理固密，永绝此患。

护元丹 治干疯、白癜疯。

防风 白鲜皮 麻黄 大枫肉（去油） 当归 牡丹皮 山药 菟丝子 牛膝 川续断 黄柏 黄 （各二两） 泽泻 白茯苓 黄芩 广桂枝 乳香 紫荆皮 没药 知母 白芷 荆芥（各一两） 熟地（四两） 胡麻（四合）

上为末，炼蜜丸桐子大。先用愈风汤洗浴，切忌避风。食后暖酒送下百丸，即睡取汗。隔五日取汗一次，三次即愈。

小枣丹 治刺疯。

防风 白僵蚕 荆芥 何首乌 全蝎 蔓荆子 苦参 威灵仙 黄芩 牛蒡子 大黄 赤芍药 生地 大枫肉 羌活 独活（各二两） 白术（一斤） 两头尖（重一钱一头） 扁柏枝 山栀（各四两） 甘草（五钱） 薄荷 甘枸杞 明天麻 天南星（各一两）

上为末，枣肉为丸桐子大。每服六十丸，薄荷汤下。

玉枢丹 治白癜疹疯。

苦参 当归 元参 荆芥 苍术（各八两） 羌活 乌药 胡麻 本 苍耳子 川芎 独活 白芷 白蒺藜 防风 大枫肉 甘草 麻黄 红花 牛蒡子 天麻 白僵蚕 琉璃（ 灰） 海风藤 薄荷 元胡索 秋石 夏枯草 犀角 旱莲草 虎骨 血竭 柴胡 苏木 蝉蜕（各二两） 牛黄（一钱） 麝香（二钱） 广木香 沉香 檀香 乳香 没药 仙灵脾（各一两五钱） 桑螵蛸 蕤仁 大黄 桔梗 贝母 乌药 半夏（各一两）

上为末，将粗药头煎汁煮米糊丸桐子大。朱砂为衣。用黄芩、大黄、羌活、独活、防己、防风、连翘、黄柏、桔梗、荆芥、当归、山栀、木通、甘草、半夏、紫苏、薄荷、升麻、川芎、麻黄、乌药等味，煎汁送下百丸，或酒下，朝夕服。避风要紧。

冷疯方 苍斑香豆一斗，胡桃肉四斤，连壳敲碎，火酒十斤，共入坛内浸五七日，每用一大盅，饭上蒸，不时服，药到病除。

神效追疯丸 治蛤蟆疯、热疙瘩疯。

苦参（六两） 大枫肉（四两） 荆芥（二两五钱） 麻黄 当归 羌活 白术（各五钱） 黄芩 白芍 川芎 白僵蚕 人参 白蒺藜 胡麻 防风（各一两） 乳香 没药（各二钱二分） 麝香（四分）

为末，酒煮黄米糊丸桐子大，每服五十丸，酒下。

斑龙八师丹 治蝼蝈疯。

威灵仙 苍术 透骨草 川乌 草乌（各等分）

为末。每服三钱，酒服取汗。避风要紧。

麻黄散 治漏蹄疯。

乳香 没药 黄柏 麻黄根 万年灰（即陈锻石） 水龙骨（各等分）

上为末掺之，贴夹纸膏，收其毒水。

治疯烂疮

枯矾（四两） 花椒（三两） 蛇床子（二两） 白砒 硫黄（各一两） 生矾（五钱）

研如泥，猪油调搽患处。

治痒块方

苍耳子 大枫肉 硫黄 潮脑 雄黄（各二钱）

用芝麻一合，炒黑和研如泥，生布包药，擦之，无块处不可擦。

治疯癣癞神方（顾玉书）

防风 小青皮（打碎） 直僵蚕（炒去丝） 白鲜皮 羌活（各五钱） 钻地风 当归 刺蒺藜（各一两） 荆芥 威灵仙 蝉蜕（各三钱） 制天麻（二钱五分） 土荆皮（三钱五分）

火酒五斤，浸五日，每日饮一二杯，外用后方浸酒搓之，其癞自愈，经验多人。

地黄根（八两） 荆芥 白凤仙花（各四两） 木鳖子 公槟榔（各三十个） 白砒 雄黄 潮脑（各一两） 白芷 白芨（各一两五钱） 沉香（研细，二钱） 麝香（一钱） 母丁香（五钱） 防风（六两）

火酒十斤，共入坛内封固，浸七日搓之。

治癞奇方

土荆皮（一斤） 白芨 尖槟榔 白芷（各一两） 研细搽三天。

土荆皮（一斤） 白芨 尖槟榔 白芷 蛇床子（各一两） 胡椒 枯白矾（各五钱）

研细搽三天。

土荆皮（一斤） 白芨 尖槟榔 白芷 蛇床子（各一两） 胡椒 枯白矾（各五钱） 白砒（三钱） 麝香（一钱）

研细搽三天，以上三次，计搓九日，俱用好醋调，清晨搓上，晚上以豆腐浆水洗去过夜，次早又搓，必愈。

上一页：大麻疯门主论
下一页：卷二十九 \ 癞癣部


卷二十九 \ 癞癣部 《疡医大全》

卷二十九 \ 癞癣部

自蛇虱、乌癞、癣疹起，至湿痰流注止，皆汇于此部中，以便检阅参治。

上一页：大麻疯门主方
下一页：蛇虱门主论


蛇虱门主论 《疡医大全》

蛇虱门主论

王肯堂曰∶蛇虱遍身起如风疹疥丹之状，其色白不痛但痒，搔抓之起白 。柏叶一味煎水洗。内服蜡矾丸、金银皂角丸。（《准绳》）

《心法》曰∶白 俗名蛇虱。生于皮肤，形如疹疥，色白而痒，搔起白皮，由风邪客于皮肤，血燥不能荣养所致。用猪油、苦杏仁等分捣匀，绢包擦。

上一页：卷二十九 \ 癞癣部
下一页：乌白癞门主论


乌白癞门主论 《疡医大全》

乌白癞门主论

王肯堂曰∶夫癞疾皆是恶风及犯触忌害所得。初觉皮毛变黑，或淫淫苦痒如虫行，或眼前见物如垂丝，言语无定，心常惊恐，皮肉之中或如桃李，瘾疹亦黑，手足顽麻，针刺不觉痛，脚下顽痛不得踏地，凡食之时，开口出气而鸣，语亦如是。身体生疮，痛痒而时如虫行，或两肘如绳缚，此名乌癞。又有黑癞。凡二癞之证，大同小异，故不别录也。（《准绳》）

又曰∶白癞者其语声嘶嗄，目视不明，四肢顽痛，身体大热，心中懊恼，手足缓纵，背膂拘急，内如针刺；或生瘾疹而起，往往正白在皮肉，鼻有息肉，目生白珠挡于瞳子，视无所见，名曰白癞也。

陈实功曰∶癞风乃阳明湿热沸腾于肌表，或受风寒侵袭而成。其患初起水泡作痒成疮，破流脂水，痒至彻骨，久则成片，延及遍身，好浴热汤，形如风癞。上体者汗解外毒，下体者疏泻内毒为主。（《正宗》）

陈远公曰∶人一身发癞，皮浓生疮，血出如疥，或痛或痒，或湿或干，似虫非虫，人以为湿热留于皮肤，谁知乃气血不能周到滋润乎！世多以苦参煎汤或 、白芷外治不能奏效，正成于气血虚也。夫气血足则经络无闭塞之虞，气血旺则毛窍无枯干之患，且气足血旺，则热散湿消，何至瘀滞不通，结于皮肤之外哉！治法以补气血为主，佐以消湿散热，虽十载沉 ，尚可奏功，矧目前近癞乎！用扫癞丹∶黄三两，当归、金银花各二两，白术、茯苓、麦冬、白芍、熟地、元参各一两，山萸、川芎各五钱，生甘草、荆芥、花粉各三钱，防风二钱，水煎服，皮色即润，二剂干燥解，十剂痊愈。（《冰鉴》。此方大补气血，无异枯涸之田，逢甘霖之滂沛，生机勃勃，水满平畴，而蝗蝻之类自消于无形矣。）

上一页：蛇虱门主论
下一页：沈紫亮十四种癞证歌诀


沈紫亮十四种癞证歌诀 《疡医大全》

沈紫亮十四种癞证歌诀

心经火癞蟋蟀连，肝经木癞风厉偏，脾经上狗癞并属，肺经金癞面白兼，肾经水癞两乌共，胃经酒麻癞总言。

夫癞之为害，较之风证稍轻，然其致害之患一也。但癞愈而形可复，疯愈则元气难复，癞死者少，疯死者多，然皆非善证耳。（《医学要则》）

上一页：乌白癞门主论
下一页：辨六经癞形


辨六经癞形 《疡医大全》

辨六经癞形

心经 火癞如灼之疮，大小不一，或形如癣，裂断皮肤，愈而复发，乃心脏受毒，病深七年方盛，其蟋蟀癞，亦乃心经毒也。

肝经 木癞初起似蚀癣状，大小不同，形色不一，或遍身高低不定，俗呼为棉花癣。

脾经 土癞或先发热呕吐，身发黄肿，即现 块，大如鸡卵，小如弹丸，或麻木不仁，穿即成疮，脓气臭秽难闻。

肺经 金癞初发如杨梅疮，上无壳，内泛碎，肉凸起，紫赤溃烂，真如杨梅，毒入肺经，眉睫毛落，二年鼻梁崩倒，眼塌唇翻，乃金癞之验，若蠹鱼生肺腑，致生面白细虫，举体艾白斑驳，周身如癣，俨然泥壁风之状，外用熏洗则能取效。白癞乃风寒暑湿之气，邪毒凑聚，弥满肺窍，久则虫蠹食肺管所致。

肾经 水癞必先得水病而停蓄，又为风湿触激，或生在阴茎，蚀于阴囊，两旁发肿块横 ，寒热交作，肿痛难忍，渐大而溃变成烂疮，一年病剧，眉发坠落，水癞之毒在肾，湿久生虫，流注遍身则生青黑赤紫斑驳，以致阴茎痿癞，皮穿肉烂，脓血臭秽，乌癞乃邪毒入肾，虫食精髓，下虚不救，若在胸肋胁腿臂肋之间，生核如桃李之状，穿烂臭恶，或似漏疮，或如 疹，手足顽痹，针刺不知，此种之证宜大补气血。

胃经 酒癞因醉卧汗出迎风，邪入于胃所致，似赤非赤，似白非白，大者如钱，小者如豆，此证最为难治。麻癞由酒毒留滞胃腑，遍发疮毒，状如疥癣，痛痒难忍，或手足发黑白顽痹，形如雁来鹅掌风之状，或发内痔，头硬而碎，形如 头，遍体皆然，触之则大痛冷汗，一时即愈。

疯与癞大同小异，但癞轻而疯重，治癞之法，可于疯证门中诸方酌用。

上一页：沈紫亮十四种癞证歌诀
下一页：门主论


门主论 《疡医大全》

门主论

王肯堂曰∶夫人阳气外虚则多汗，汗出当风，风气搏于肌肉，与热气并则生 ，状如麻豆，甚者渐大，搔之则成疮也。（《准绳》）

《心法》曰∶ 俗名鬼饭疙瘩，由汗出受风，或露卧乘凉，风邪多中表虚之人。

初起皮肤作痒，次发扁疙瘩，形如豆瓣，堆累成片，日间痒甚者，宜秦艽牛蒡汤，夜间痒甚者，宜当归饮子，外用烧酒浸百部，以蓝布蘸酒搓之，谨避风凉。

上一页：辨六经癞形
下一页：癣门主论


癣门主论 《疡医大全》

癣门主论

陈实功曰∶癣乃风热湿虫四者而成。风宜散，热宜清，湿宜渗，虫宜杀，总由血燥风毒克于脾肺二经耳。（《正宗》）

又曰∶风癣如云朵，皮肤娇嫩，抓之则起白屑，不知痛痒。

又曰∶湿癣如虫形，搔之则有汁出。

又曰∶顽癣抓之全不知痛。

又曰∶牛皮癣顽硬且坚，抓之如朽木。

又曰∶马皮癣微痒，白点相连。

又曰∶狗皮癣白斑相簇，时作微痒。

周文采曰∶干癣搔之则出白屑，索然雕枯。（《集验》）

又曰∶刀癣则轮廓全无，纵横不定。

申斗垣曰∶白壳疮即癣也。（《启玄》）

王肯堂曰∶面上风癣，初起 或渐成细疮，时作痛痒，发于春月，名曰花癣，女人多生之。此皆肺经蕴积风热，阳气上升，发于面部或生眉目之间，久而不愈，恐成风疾。（《准绳》）

蒋示吉曰∶上半身为顽癣，治之易，多属风热。（《说约》）

又曰∶阴癣生在下半身，治之最难，多属寒湿，总之血分受病，以致皮肤不和也。

上一页：门主论
下一页：癣门主方


癣门主方 《疡医大全》

癣门主方

浮萍散 治风癣疥癞。

当归 川芎 荆芥 赤芍药 甘草 浮萍（七月十五日采取阴干，各一钱五分） 麻黄（七分五厘，夏月只用三分）

加葱白二根，豆豉五六十粒，水煎热服取汁。手臂加桂枝，背加羌活，膝加牛膝、薄桂。

遍身风癣。

防风 金银花 片芩 山栀仁 生地黄 木通 川黄连 当归 苦参（各一钱）飞滑石 升麻（各三分） 荆芥穗 香白芷（各七分） 桔梗 生甘草（各五分） 蝉蜕 皂针 牛蒡子（各八分） 生姜（一片） 穿山甲（四片）

水二盅，煎八分，食远服。未服药先一日，用茄子藤连根叶煎水熏洗，将癣擦透，次日服药，三剂除根。

湿热生癣。

干浮萍（一两） 苍耳子 苍术 苦参（各一两五钱） 黄芩（五钱） 香附米（二钱五分）

酒糊丸。上身多食后服，下体多食前服，白汤送下三钱。

癣。

土槿皮（一两） 斑蝥（二个） 鸡心槟榔（三个） 番木鳖（四个）

火酒半斤，浸一伏时，蘸搓癣上，忌大蒜、火酒。

又方 硫黄 轻粉（各等分） 研匀蜜调搽。

又方 大枣一枚，去核入白砒三分，泥裹煨透，冷定去泥，研细香油调搽。

又方 蜜陀僧、五倍子各等分，研细蜜调搽。

又方 土槿皮研细，醋调敷，以纸盖之。

又方 商陆根蘸蜜擦之。

又方 土槿皮研细，粗夏布包扎浸火酒一伏时，擦之。

又方 秃菜根蘸人乳擦之。

又方 白降丹（三分） 轻粉（七分） 醋调擦之。

又方

土大黄 凤仙花梗 枯白矾（水飞）

共捣，麻布包扎，蘸醋擦之。

又方

白砒 硫黄 罐口（各等分）

入杓内化开，将地下挖一孔，将药倾入冷定取出，米醋磨敷。

又方

硫黄（三钱） 枯矾（一分） 白芷（三分） 斑蝥（三个，去翅、足）

研末抓破擦之。

又方 树上经露水的蜂房一个，以生矾填满房孔，置罐底，以细火 令矾化为度，取出研细，抓破擦之。

又方

牛舌草（即土大黄） 白薇 楝树皮（各一两） 冰片 甘草（各一钱） 轻粉 蜗牛（各三钱，焙干，如无活的，壳亦可用）

共研细，用荔枝核将癣抓破，真麻油调搽。

又方 皂矾炒研，猪胆汁调搽。

又方 鲜土大黄捣烂，加川椒、白糖、盐各少许，用布包，入醋内浸半日取起，擦癣。

又方 生天南星、生草乌各等分研细，用土大黄汁调搽。

又方 猪蹄壳内填生白矾，瓦上 存性，搽之。

又方

蛇床子 本 尖槟榔 硫黄 枯矾 白胶香 五倍子（各等分）

研细。干癣香油调擦，湿癣干擦，顽癣醋调搽。

又方

土槿皮（三两） 明雄黄 水银（各二钱） 潮脑（一钱） 槟榔（七分） 麝香（一分） 大枫子 斑蝥 木鳖子（各七枚）

研细，入火酒斤半封一七，蘸搓。

百部膏 治牛皮癣。

百部 白鲜皮 鹤虱 萆麻仁 生地黄 黄柏 全当归（各一两）

麻油半斤入药熬枯去渣，复熬至滴水成珠，再下黄蜡二两，试水不散为度。拿起锅入雄黄末和匀，稍冷倾入磁钵中收贮，退火气听用。

三五十年顽癣。

铁线粉（出广西，要对换） 海金砂 冰片 麝香末（各等分）

生姜醋擦。

又方 枯白矾七分，血丹三分研匀，土大黄根同捣搽。

又方 土槿皮（三两） 公槟榔（一两）

不见火晒干磨细，用好滴醋调如薄糊，隔水蒸一炷香，取出敷患处，棉纸盖上，二三次即愈。

又方

生白术（三两） 土槿皮（一两五钱）

不见火，晒干为末，滴醋调搓，三次必愈。

又方 先用生姜汁搓，再用地沥青搽。

顽癣阴癣。

土槿皮（二两） 斑蝥（十四枚） 明雄黄 硼砂（各六钱）

火酒二斤浸三日，搽之。

项上耳旁湿癣。

芦荟（一两） 甘草（五钱）

研极细。先将癣以温水洗净，拭干搽之。

浓牛皮癣。

全蝎（七个） 巴豆（二十粒） 斑蝥（十枚） 麻油（一两） 黄蜡（一钱）

先将巴、蝎、斑蝥入油熬焦黄色，去药取油，如油少，可加麻油炼滚投蜡熔化，收贮擦之。

又方 土地黄根捣烂和蜜擦癣。

顽癣 大公虾一个，取虾大爪抓破癣，见血路为度，即以虾脑涂之，二次即消。

阴癣 生明矾 熟明矾（各一钱） 轻粉（二钱） 银硝（三分）

研细。用土地黄根捣烂，布包蘸药末擦之。

头项以上癣，用倾过银子的银罐子大小二个，盛硫黄一两于大罐内，以小罐覆住，文武火 ，俟火焰高罐上一寸，约一盅茶时，取出冷定，取上覆罐研为细末。

用地沥青、猪骨髓调匀，将癣用刀剃破搓上，一伏时愈。

又方 旱浮萍草生擦癣觉疼，起泡挑破，再擦三日，不见水，结疤，永不再发。

又方 硫黄细末拌生猪油熬熟，将癣抓破搓擦，自愈。

治癣碧玉散 铜绿、硼砂、白矾各等分，研匀香油调搓。

岐天师神方（《秘录》）

楝树皮 大枫子 潮脑（各三钱） 水银 硫黄 花椒（炒） 木鳖子 明雄黄 蝉蜕 木通（各二钱） 全蝎（二个） 土槿皮（四两） 斑蝥 公槟榔（各七个） 皮硝（五钱）

用火酒三四斤，浸十日，擦之。

又方

芦荟 轻粉 雄黄（各一钱） 大黄 蛇床子 土槿皮（各三钱） 槟榔（二钱）

研末。先将癣刮破，以米醋调搓。

头面荷叶癣 川槿皮研细醋调，汤顿如胶，将癣抓破搓之。

白矾散 遍身生癣，日久不愈，延至头面。独茎羊蹄根捣细，白矾研细，以极酸米醋调，抓破搓癣，隔日再搓，不过两次即愈。

又方

紫苏 潮脑 苍耳草 浮萍 煎汤洗癣。

牛皮血癣。

旧银罐（一个） 露蜂房（ 灰，五钱） 枯矾（二钱）

研细，香油调搓。

年久阴癣，数日除根。

土槿皮（五钱） 露水 镜面烧酒（各四两）

同浸七日，抓破癣皮，用新羊毛笔涂之，每日数次。

《千金方》（孙真人）。以日午时立日光下，人影有癣处着艾灸之，点艾时念咒。

咒曰∶癣中虫，毛绒绒，若欲治，待日中。一气念三遍，俟艾火过，添火再念再灸，如此三遍，三炷即愈。

癣疮延蔓。（《东坡家藏》）

决明子（研细） 水银 轻粉（各少许）

再和研，不见水银星为度。刮破上药立瘥。

又方

铜青 雄黄 斑蝥（各等分）

研匀。无根水调敷，起泡刺破，柏烛油搓，洁净不发。

又方

杜黄连（即羊蹄根一握，洗净捣滤汁。） 白梅（数枚 去核）

同汁捣烂，用穿山甲刮破搓，数次即愈。

荷叶癣（《古方》）。田螺一个，开靥入信石二分，待肉化水，搽上即愈。

牛皮癣及多年顽癣。

红粉霜（五分，即红升丹） 明矾 杏仁（去油、皮） 川槿皮（各一钱） 密陀僧（三钱）

共研细，津调搽，一日三次，三日痊愈。

又方 牛皮烧灰，油调搽。

牛皮血癣。（《古仙方》）

硫黄（九分） 白砒（一分） 巴豆（三粒，去油）

研细。茶油调搓。

顽癣。（《秘方》）

白砒（一分） 硫黄（九分） 白硝（三分） 明矾（四分） 冰片（五厘）

研末，津调擦之。

杨梅癣。

枯白矾 硫黄（各一两八钱） 雄黄 胆矾 轻粉（各一钱） 川椒（三钱）

研细。用生猪板油去皮入药，擦破数次，其效如神。

杨梅癣。

朱砂 雄黄 没药（去油） 乳香（去油）

儿茶（各一钱） 杏仁（四十粒） 大枫肉（二十粒）

捣烂绢包，擦之。

鹅掌疯癣。（《秘录》）

川乌 草乌 何首乌 花粉 赤芍药 防风 荆芥 苍术 地丁（各一两） 艾叶（四两）

煎汤。先熏后洗，层层起皮，痛痒自愈。

圈子癣（《集验》）谷树皮剪如癣样大小，以毛背一面用唾贴癣上，以手不时扑之，即愈。

癣方

硫黄 木炭灰（各等分）

共为极细末。将癣用穿山甲刮破，擦上数次愈。

又方 马蹄决明子一两为末，入水银、轻粉少许，研，不见水银星为度，将癣刮破，擦上立愈。

又方 马蜂窝一个，仰放瓦上，以枯矾填满孔内，炭火炙焦研末，用蜡醋脚调涂，即愈。

阴癣 鲜旱莲草揉成团，用穿山甲将癣刮破，擦癣上奇验。

浑身癣 羊蹄根捣汁入墨盆内，将白芨磨浓汁搓之。

又方 铅一斤，煎水，日洗数次，即愈。

川槿皮锭（刘长随）治一切癣如神。乌梅肉半斤。用羊蹄根汁浸一夜，次日重汤炖一炷香，又放饭锅上蒸软透取出，捣如泥。加番打麻，研细，一两。海螵蛸，研细，五钱，入乌梅肉又捣匀，秤过，每一两加白降丹八分，白砒七分，再捣匀，入白芨细末一钱，又捣匀做成二三钱重的锭子，阴干收贮。凡用以羊蹄根同醋磨浓，搓之。

癣方。（胡绣溪。）

土荆皮（三两） 尖槟榔 斑蝥（去头、足，糯米炒） 大枫子 木鳖子（各七个） 巴豆仁（五个）雄黄 潮脑 川乌 白鲜皮 草乌（各二钱） 麝香（三分）

火酒二斤半，同入小口瓶内封口，浸七日，将癣刮破擦之。

顽癣 黑铅一钱熔化离火，入水银一钱研为极细末，加真轻粉、潮脑各一钱和匀，再研细，取牛舌草根去土净，捣自然汁和匀，再用穿山甲将癣刮破敷上，出尽血水为度，痒时则频频搓之，搓时微痛勿惧。

顽癣 疮及汤火伤。（盛惟章。）

真川铅粉 银朱（各五分） 麝香（三分）

上为末。用鹅油捶和如泥，用油纸一长条将半段用针刺孔摊膏，合转来将光面贴癣，绢帛缚紧，二三日一换，夏月早晚换。

牛皮癣 穿旧牛皮靴底上皮，阴阳瓦 存性，研细，将癣刮破擦之。

癣 鸡蛋一个开一小孔，去白存黄，入硫黄、川椒末各三钱，将湿纸封固，灰火内煨熟为末，先以麻线将癣刮破，用谷树浆或羊蹄根汁调搽。

又方 多年竹灯挂一个，火上烤出汁如胶者，另将五倍子去虫炒，为末和匀。

用陈醋在火上温热，调搓。

顽癣。

硫黄（一两） 火硝 白砒（各一钱）

先将硫黄入银罐内化开，再入硝砒末搅匀，倾入土内埋七日，搓三五次。

癣。

雷公藤（五分） 大枫肉 防风（各一钱五分） 土槿皮 蚯蚓粪 牛舌草根（各三钱）

共为末，陈醋调搽。

牛皮癣 桃树根同胆矾捣烂敷。

癣生脸上如钱大，抓之有白屑者。绿豆捶碎以纸绷糊碗口上，针戳多孔，以碎豆铺纸上，放红炭一块架盖上，俟豆灼尽，纸将焦，去豆揭纸，碗中有水，取搽三五次。

老癣。

轻粉 雄黄 黄丹 银朱（各等分）

研细，用米醋浸大黄，夏布包，蘸药擦之。

阴癣 盐内皂角擦之。

燥癣 水银胡粉，研，蛋清调搓。

又方 雄鸡冠血涂。

又方 胡粉（炒黄赤色） 醋调涂。

又方 捣桃树白皮醋和涂。

湿癣 石硫黄，研，用三年陈醋调敷。

又方

蛇床子 黄柏 黄连 胡粉（各一两）

研细。入水银一枣子大，和猪油研匀涂之。

又方 用粗碗一只，以皮纸用针戳眼糊碗口上，以水潮纸上令湿，将杉木屑堆潮纸碗上，用火点着，俟杉木屑烧尽，轻轻去屑灰，揭开纸看碗中杉木油，取搓癣上，必效。

上一页：癣门主论
下一页：疹门主论


疹门主论 《疡医大全》

疹门主论

孙真人论曰∶《素问》云∶风邪客于肌中则肌虚，真气发散，又被寒搏皮肤，外发腠理，开毫毛，淫气妄行，则为痒也。所以有风疹瘙痒，皆由于此。又有赤疹者，忽然起如蚊虫咬，烦痒极者重抓疹起，瘙之逐手起。又有白疹者发冷，亦有赤疹，盖赤疹者发热。

王肯堂曰∶夫风瘾疹者，由邪气客于皮肤，复遇风寒相搏则为瘾疹。若赤疹者，由冷湿搏于肌中，风热结成赤疹也。遇热则极，若冷则瘥也。白疹者，由于风气搏于肌中，风冷结为白疹也。遇冷则极，或风中亦极，得晴明则瘥，着浓暖衣亦瘥也。

其脉浮而洪，浮则为风，洪则为气，风气相搏则为瘾疹，致身体为痒也。（《准绳》）

朱丹溪曰∶疹属热与痰在肺，宜清肺火降痰，或解散出汗，亦有可下者。（《心法》）

方论皆谓缘肌中有湿，若凉热之气所折，热结不散则成赤疹；若因风邪所折，风热相搏则成白疹。赤疹得热则剧，得冷则减，盖热气郁于内，故恶热宜冷；白疹得阴雨则甚，得晴则消，盖热气散释于外，故恶冷宜热。热搏于血分，其邪因并发于表则赤，若风湿搏于气分则气脉不行，因邪并发于表则白。夫如是，然后于治法相应，邪热者故恶热而喜凉，邪湿者故恶雨而喜晴矣。方论中又有风 者，即《内经》所谓汗出见湿，乃生痤痱。又曰∶劳汗当风，寒薄为郁乃痤痱；即瘾疹属也，故 类也，此皆谓外邪郁肌肉玄府之热者矣。然则与《内经》言少阳、少阴而君、相二火客热之胜为丹疹外发者，方论中则无有也。故人气君、相二火郁发而变者，宜乎未之及耳，若此条是人气所变之一者也。故二火郁发，出血气之表，与外邪所郁无异。更有小儿发痘疮之外，必有出疹二次，亦是君相二火发出未尽之胎毒也。

又曰∶瘾疹入腹，亦能杀人。（宜用蚕砂煎浓汤洗之。）

又曰∶瘾疹热多则色赤，风多则色白，甚者痒痛，搔之则成疮也。

林氏曰∶或问斑疹因何而生，属阴属阳，属虚属实，属表属里，可得闻有详乎？

答曰∶斑疹之发，有外感风热者，有胃腑实热为病者，有伤寒失下者，有伤寒阳明经证失汗发衄，不衄则发颐，不生颐则发斑疹者，总属阳明胃与大肠之风热亢盛已极，内不得疏泄，外不得透达，怫郁于皮毛腠理之间，轻则为疹，重则为斑，一如火乘金位，金受火克之故，此乃阳毒属表属实之斑疹也。有阴虚血热者，有阳虚血热者，有气血两虚，而虚热郁盛者，此三焦无根之火，乘气血之虚而空发于上，怫郁于皮毛血脉之中，内不得清，外不得散，遂发斑疹，乃阴虚属里之证也。（《活人录》）

又曰∶或问何以为斑，何以为疹，阴阳既别，何者为重，何者为轻？答曰∶斑者成片，不分颗粒，一如云朵拱起，淡红者轻，紫红者重，黑者凶，轻者痒而重者痛。疹者如痱 ，或类蚊迹蚤虱痕而不盛，一日之中起伏隐现不常，隐隐见于肌肤之间，不大起发者是。大约阳证斑疹易看而易治，阴证斑疹挟虚而发，难看而难治，苟不细审，则阴证误以为阳，立至危殆，可不慎欤！

又曰∶身热无汗，烦渴躁闷，或痛或痒，如云若锦，腹痛胸满，二便秘结，六脉浮洪有力或浮数有力者，系手阳明大肠、足阳明胃二经风热为病，所谓阳斑也。若内热自汗，渴不欲饮，心烦身躁，胃弱脾泄，喜湿恶热，色白而不红，但痒而不痛，六脉迟缓微弱，或虚数无力者，手太阴肺、足太阴脾、手少阴心、足少阴肾经之阴火内亢为病，所谓阴斑也。疹形虽与斑异，而致病之因，受病之脏腑，及所现之脉与形证无不同，盖斑有阴阳，则疹亦有阴阳，自在医者审其证之阴阳虚实，脉之无力有力可也。

又曰∶两阳合明，其火自盛，兼有食积，致生积热，故斑疹之因，必归过于胃与大肠也，火盛则血热而金烁，盖心为火脏主血脉，肺为金脏主皮毛，火聚胸中，肺受熏蒸，心火愈炽，或热极反兼风化，或客风鼓动内火，其病发于心肺二经，所谓阳斑阳疹，必先清散风热于表，疏导积热于内，表里和解，以救炎炎之热。如二便秘结，急宜利之，若脾肾之阴虚火盛，不能归经固藏，发越于上而心肺受其熏灼而病，亦有因风致火，或因热极生风而发，所谓阴斑阴疹。初则亦宜清解，使其透发，宽其胸膈，解其烦躁；次则察脉之大小虚实，脾胃之实与不实，大便之结与不结，或清补，或温补。

又曰∶虽阴阳俱有斑疹，而阳证发斑者多，且多发于热病之末；阴证则发疹者，多发于病之始。盖斑由积热，发之稍缓，疹兼风火，发之犹速。发之速者祸轻，发之缓者其祸反深，则又天下事理必然之势也。至于时气发疹，由风热之邪乘于肺经，必兼鼻塞气粗痰嗽，余热不清遗于阳明大肠，并其糟粕蕴积而为湿热，更成积滞自利，其至热郁化火，火性急迫，随气滞下而后重不舒者，宜用辛凉升散之剂清其邪热，使郁陷之气透达外解，不惟斑疹自消而湿热亦散矣。若痰嗽不清，加以清火清痰之药，积滞有余，湿热下迫，加以厘清利浊，健运化导之剂，如木香、黄连，山楂、神曲、车前、泽泻之类；更用枳壳宽胸开郁，升提郁陷之邪。

风湿郁于肠胃，风热逆于肌表，伤于血分，则憎寒壮热，胸中嘈杂，肚腹疼痛；发为赤疹，伤于气分，发为白疹。俱令瘙痒无度，一日三现三隐，俗名风绺疹即此是也。第一宜忌香油、 鲜、面食，并戒酸咸。倘不知禁戒，轻则成疮，甚则不时举发，致成终身之累。治当疏风散热托疹为主。

上一页：癣门主方
下一页：疹门主方


疹门主方 《疡医大全》

疹门主方

通治阳证斑疹主方（《活人录》）

生地（三钱） 防风 荆芥（各一钱五分） 川黄连 犀角屑 牡丹皮（各五分） 黄芩 桔梗（各一钱） 甘草（三分）

水煎。不拘时服。（血中伏火，必先凉血，故以生地为君，而丹皮佐之，芩连泻心肺之火，佐桔梗以开郁结，犀角清心家之热毒，而甘草佐之，荆防用以解散内外之风邪。外感重者加羌活一钱，川芎、薄荷各五分，暂去芩连、生地，如阳明胃家热毒，烦躁热渴，无汗背寒，斑疹黑紫色者，速加石膏一两，连翘一钱五分，元参一钱，犀角五分，去防风、桔梗。伤寒邪热入胃，舌胎黄黑有刺，二便不通，谵语狂热者，加大黄五钱，芒硝三钱，枳实二钱，去生地、防风、丹皮。伤寒阳明失表，烦渴外热，半表半里，大便不去，无下症者加干葛三钱，牛蒡子二钱，元参一钱五分，薄荷一钱，去生地、丹皮、黄连、犀角。）

通治阴证斑疹主方

白术（二钱） 白茯苓（一钱五分） 人参 炮姜（各一钱） 陈皮 炙甘草 防风（各五分） 肉桂（三分）

水煎。早晚空心服。（上方乃治阳虚血热及气热、血热，凡恶寒喜热，二便清利，口不干而反欲热饮，六脉沉微细数，或虚数无神者宜之。此气虚不能统运血脉，致血久郁生热，而有风热之变也。）

肾水不足，龙火无制，陡发越于上，心肺受其熏逼而成斑疹者。八味地黄汤导火归原，兼服肾气丸。

治阴虚血热，热郁血中而生斑疹，时发时止，或痛久远不愈者。以此凉血清热，滋肝息风，兼服济阴丸。

生地（三钱） 制首乌（二钱） 当归 干葛（各一钱五分） 秦艽 丹皮 甘菊 荆芥（各一钱）薄荷（五分） 甘草（三分）

水煎，午后临睡服。

遍身风疹作痒 生芝麻研碎，擦之。

又方 过年贴过挂络，擦之。

又方 盐蒲包煎汤洗之。

风疹不时举发

真麻油 烧酒（各半酒杯）

和匀炖热，发时服之。再不发矣。

上一页：疹门主论
下一页：葡萄疫门主论


葡萄疫门主论 《疡医大全》

葡萄疫门主论

陈实功曰∶葡萄疫乃小儿感受四时不正之气，郁于皮肤不散，结成大小青紫斑点，色若葡萄，发在遍体头面，乃为腑证。自无表里，如邪毒传胃，牙根出血，久则虚人，斑方渐退。初起宜服羚羊角汤清热凉血，久当滋益其内，又有牙根腐烂者，人中白散主之。（《正宗》）

《心法》曰∶此证惟腿胫居多。

上一页：疹门主方
下一页：葡萄疫门主方


葡萄疫门主方 《疡医大全》

葡萄疫门主方

羚羊角散（《正宗》）

羚羊角 防风 麦门冬 玄参 知母 牛蒡子 黄芩（各八分） 生甘草（二分） 淡竹叶（十片）

水二盅，煎六分。食远服。

胃脾汤（《正宗》）

北五味（五分） 白术 远志肉 陈皮 沙参 麦门冬 茯神 生甘草（五分）

水二盅，煎六分，食远服。 如虚弱自汗者，去沙参加人参黄 各五分。

非疳散 治葡萄疫攻牙腐烂。

五倍子（炒茶褐色） 人中白（ 各一两） 冰片（四分）

研细。用米泔水漱净，吹。

上一页：葡萄疫门主论
下一页：湿痰流注门主论


湿痰流注门主论 《疡医大全》

湿痰流注门主论

陈实功曰∶流者行也，注者住也，由其瘀壅，其形漫肿无头，皮色不变，所发毋论穴道，随处可生。皆缘荣气不从，逆于肉里，如风寒相中，表证发散未尽者散之；房欲之后，阴虚外寒所侵者温之；恼怒伤肝，郁结伤脾者归脾汤加青皮、香附散之；跌扑损伤，瘀血凝滞者，和血汤逐之；产后恶露未尽，流注经络而成者，木香流气饮导之。如不得内消者，法当大养气血，培助脾胃，温暖经络，通行关节，十全大补汤加熟附子、香附主之。如脓已成，宜急开之。（《正宗》）

王肯堂曰∶不串流者，俗曰马 。串流者，名曰走散流注，俗曰瓜藤马 。遍身骨节内疼痛，不能起坐，无堆，作热不退者，名曰嗍骨马 。若脊骨及髀骨上起堆，或一二个，或三五个，名曰过脊马 。若尾 骨上起堆作热者，名曰杀臀马 。若髀骨下痛甚无堆，但肿者名曰锁脚马 。若骨相交接之处，疼痛无堆微肿，名曰接骨马。此证因风热走散四肢，治当疏风散热，初起不可用火针烙之，肿势盛者只宜刺以棱针，久熟者可火针烙之，流注入股者死。（《准绳》）

又曰∶禁用寒凉克伐内消等剂。

汪省之曰∶夫流者行也，乃气血之壮，自无停息之机，注者住也，因气血之衰，有凝滞之患，故行者由其自然，住者由于瘀壅。凡得此者，多生于体虚之人，勤劳之辈，不慎调燮，夏秋露卧，纵意取凉，热体当风；或中风邪发散未尽，或欲后阴虚外寒所侵，又或恼怒伤肝，郁结伤脾，荣气不从，逆于肉里；又或跌打损伤，瘀血凝滞；或产后恶露未尽，流缩经络，皆成斯疾也。初起外以琥珀膏敷贴，内服行气活血之剂，其中十可消其五六。如不得内消者，法当大养其气血，培助脾胃，温暖经络，通行关节，如木香流气饮、十全大补汤，俱加熟附子、香附，培助根本。庶未成自淌，已溃自敛，不致残败破漏不敛之证。且如有脓宜急开之，忌用寒凉克伐内消等药，犯此终致不救者多矣。（《理例》）

朱丹溪曰∶凡人身上中下有块者是痰。然痰在皮里膜外，则遍体游行，肿而色白，滞而不痛，宜导达疏利。如痰因火动而走，则体多小块，色红痛甚，流走无定，宜解毒清火为主。

又曰∶痰在皮里膜外，非姜汁、竹沥不能通；痰在胁下，非白芥子不能达。白芥子亦能散皮里膜外之痰气，竹沥滑痰，非姜汁不能行经络，痰在四肢，非竹沥不开。

申斗垣曰∶三阳经伤寒发汗不透则必痛，痛久则肿，肿久则必为热，热久则破坏，此名阳湿痰破疮。如三阴经失汗，汗郁成痰则痛，痛久则皮色不变而肿，至夜痛反甚，其痛处冰冷，脉亦沉细，日久气血凝注则肌死，肌死则破坏腐臭，名曰阴湿痰破疮。均宜艾灸。（《启玄》）

又曰∶冷流注多附骨，硬不消，骨寒而痛，筋缩不能伸屈，庸俗误用刀针，又无脓血，止有如屋漏汁，或瘀黑血，宜用回阳玉龙膏；如稍缓，再加军姜、肉桂、白芷、草乌等分，热酒调敷，则骨寒除而痛自止，气温和而筋自伸，肉亦软而肿自消。

亦不可无石菖蒲，以其性能破坚，散肿最妙，亦不可多，多则解群药性也。

又曰∶流注首尾敷冲和膏最稳，加乳香、没药治流注筋不能伸，敷之极效。

又曰∶走散流注发因受寒冻，凝滞血脉而成。一名流注伤寒，又名瓜藤发背，患生于背，遍身皆有之。经云∶伤寒流注尚犹可，流注伤寒急如火。医者当察其寒热虚实治之。

胡公弼曰∶流注又曰走注，状似鳖形，毒因风盛而生热，气因热盛而走散，午前宜四君子汤加芎归；午后宜四物汤加参 、麦冬、北五味。断不可用渗利流气等药。（《青囊》）

又曰∶治流注大法，郁者开之；怒者平之；闪扑及产后瘀血者散之；伤寒余邪者调解之。大要以固元气为主，佐以现证之药。

又曰∶流注一个，要表汗一次，如流注三个，须表汗三次，毒自消矣。设治之不早，深为大害。

又曰∶如破溃成脓者，先用降药降去败肉，腐尽生肌可也。

《医林集要》云∶白虎飞尸留连周期，或展转数岁，冷毒朽骨出尽自愈。若附骨腐者可痊，正骨腐者则为终身废疾矣。

又曰∶又有结核在项腋或两乳傍，或两胯软肉处，名为 痈，属冷证也。又有小儿宿痰失导，致结核于颈项臀膊胸背之处，亦冷证也。并宜热药敷贴。

王西圃曰∶流痰胸腹流于四肢者可治，四肢流入胸腹者难治。

《心法》曰∶流注新发，漫肿无头，皮色不变，凝结日久，微热渐痛，透红一点，方是脓熟，即宜用针开破。若湿痰化成者，脓色粘白；若瘀血化成者，脓色金黄粘水；若风湿化成者，脓色白稀如豆汁；若汗后余邪化成者，脓色或黄或黑，稀脓臭秽；以上四证，发于肉浓处可愈，发于骨结及骨空处难愈。若淫欲受寒化成者，脓色稀白而腥，其水中有猪脂水油之状，此为败浆脓也。诸书虽有治法，终成败证。

冯鲁瞻曰∶按脏腑津液受病为痰，随气升降，理之常也。若在皮里膜外及四肢关节曲折之地，而脏腑之痰何能流注其所，此即本处津液遇冷遇热，即凝结成痰而为病。断非别部之津液，受病成痰，舍其本位而移于他部者。况气本无形，故能无微不达，而液随气运，亦可藉气周流，若至津液受病成痰，则变为有形而凝滞，焉能随气流通于至微至密之所耶。

试痰法∶用海蜇皮粘贴，外以膏贴之。如痰，次日膏药揭得下，海蜇皮揭不下，即是害痰。

上一页：葡萄疫门主方
下一页：湿痰流注门主方


湿痰流注门主方 《疡医大全》

湿痰流注门主方

香附饼（《正宗》） 治风寒流注袭于经络，结成肿痛。

香附为末，酒和，量疮大小做饼覆患处，热熨斗熨药饼上。未成者自消，已成者自溃。风寒湿毒宜姜汁作饼熨之。

醒脾汤（《正宗》） 治怀抱郁结，思虑伤脾，以致脾气不行，逆于肉里，乃生壅肿，疼痛不眠，心烦不安，神气不清。

人参 白茯神 白术 嫩黄 （蜜炙） 酸枣仁（炒，研） 远志肉（各一钱） 地骨皮（七分）桔梗 柴胡 川黄连 广木香 炙甘草 香附（各五分） 圆眼肉（七枚）

姜三片，枣二枚，水二盅煎八分，不拘时服。

琥珀膏（《正宗》） 治一切皮色不变，漫肿无头，气血凝滞，结成流毒。毋论身体上下，年月新久，但未成脓者并效。

生大黄（二两） 郁金 白芷 天南星（各一两）

共为细末，用大蒜去壳捣烂，上入药再捣，略入酒一二匙调匀，遍敷肿上，纸盖。随有热痛，又有不痛，俱待药干便效。次日又有起泡，又有不起泡者，如有泡起，挑去泡中黄水，以膏贴之，自效。

调中大成汤 治流注溃后，脓水清稀，饮食减少，不能生肌收敛。

人参（二钱） 白术 嫩黄 （炙） 陈皮 当归身 山药 白茯苓 白芍药（酒炒） 牡丹皮（各一钱） 远志肉 砂仁 藿香 炙甘草（各五分） 熟附子 上肉桂（各八分）

煨姜三片，黑枣二枚，煎，食远服。

黄 六一汤 治流注溃后脓水出多，口干作渴，烦躁不宁。

嫩黄 （六钱，生用蜜炙各半） 粉甘草（一钱五分，生炙各半） 人参（一钱）

水煎，食远服。

木香饼 治一切气滞结肿成核，或痛或酸，闪肭风寒所致。

生地黄（捣膏） 广木香（减半，研末）

和匀，量患处大小，作饼置肿上，以热熨斗熨之。坚硬木痛者，间日熨之自效。

流痰浑身作痛。

当归 栝蒌仁 独活 大川芎 白茯苓 白芷 白芍药 连翘 防己 穿山甲（炒） 防风 生地黄 金银花 牛膝 天花粉 黄芩 陈皮 川贝母 甘草（各五钱）

分作六剂，酒水同煎。若上半身痛，食后服；下半身痛，食前服；如遍身痛，只用酒煎，神效。

火龙膏 治风寒暑湿，毒袭经络，筋挛骨痛；或肢节烦痛，湿痰流注作痛，不能行步。鹤膝风、骨节风疼痛，其效犹速。

生姜半斤取汁，牛皮胶二两，入锅内化开，入乳香、没药末各五钱，麝香一钱，调匀待温，摊贴患处。

湿痰流注奇方（赵若予）

木瓜（一个） 当归（五钱） 甘草（三钱）

细酒一斤同煎减半，再加研细乳香、没药各一钱，露一宿，空心热服。未溃自消，已溃自敛。

湿痰内消方

宣木瓜（五钱） 紫花地丁（一两五钱）

腊酒二斤煎好露一宿，看证上下，分食前后服。

内消湿痰流注神方

吉祥草根洗净，捣汁半酒杯，和酒冲服，取汗即消。且不生疮毒。

锦囊秘授神效观音救苦丹（冯鲁瞻）

神治一切风寒湿气，流注作痛，手足蜷挛，小儿偏搐，口眼 斜，妇人心腹痞块攻疼，不问年深月久。将药置患处，以灯火点着，候至火灭，连灰罨于肉上，立见痊愈。重者用药米粒大，轻者用药粞粒大，只须一壮，不必复灸。若患处阔大，连排数壮，一齐灸之，且灸时不甚热痛，灸后并不溃脓，一茶之顷，痼疾如失，屡试屡验，真神方也。固思济之一方，不若利之天下；惠之一时，不若泽之后世，特附于锦囊之中，以广厥传。愿后贤以为半积半养之珍，幸勿专为嗜利之具。

麝香（一钱） 朱砂（二钱） 硫黄（三钱）

各研细末，先将硫黄化开，次入朱麝同化，倾入瓷器内候干再研末，隔火化开，候切作如粞米大，贮瓷瓶内，慎勿出气，珍藏听用。

一切肿块湿痰流注。

鲜山药 天麻（各五钱）

酒水各一盅煎服，三剂全消。

敷痰。（贾颂周）大蒜头十数枚，去皮入皂矾三钱，捣烂听用。用香一炷点起，将药敷患上，以一炷香尽为度。如是痰即现青红色，如只红色，则非痰也。如其是痰，隔日敷之，三次自消。

又方

天南星 大黄 白芨（各等分）

研细，姜汁和醋调敷。

又方

白萝卜叶 扁柏叶（向北者） 干面（各等分）

研细。醋调敷，日易一次，自消。

敷湿痰肿痛，痈疽发背，无名肿毒。

五倍子（瓦焙黄色） 生半夏 生南星（各等分）

共研细，同滴醋熬数沸，加葱姜汁调敷痛处留头。如药干用醋不时润之，至重毒证，不过三四次即消。

敷痰法 生山药一段，洋糖、飞面共捣烂涂敷自消。

摩腰紫金丹（活人录） 风寒湿三气而兼痰饮，留滞于经络血脉中，闭塞不通而痛，并治腰痛。

附子尖 乌头尖 天南星（各二钱五分） 雄黄 樟脑 丁香（各一钱五分） 吴茱萸 肉桂 朱砂 干姜（各一钱） 麝香（二分）

蜜熬葱汁和丸如鸡头子大。每丸以姜汁化开，敷涂患处上，贴万灵膏或蠲痛膏。

蠲痛五汁膏 寒湿气袭于经络血脉之中为痛，痛于两臂两股腰背环跳之间。

凤仙梗（捣汁） 老姜汁 蒜汁 韭汁（各等分）

熬至滴水成珠，用萆麻子油同黄蜡收起，每以此膏烘热粘贴，追出湿气水液自愈。

消痰方 芫花研末一钱，枣肉捣匀为丸。在上食后服，在下食前服，白汤送下，即便出秽痰，其肿立消。但此法宜施于壮实初起之人，须忌甘草。

又方

乳香（去油） 没药（去油，各一钱） 川贝母（去心研，二钱） 连翘（八钱） 万年青（三片）

煎服自消。

雷火针 风寒湿气痰滞于经络血脉之中，闭塞不通而痛。

蕲艾（一两） 朱砂（二钱） 穿山甲（土炙） 桃皮 草乌 川乌 乳香 雄黄 没药 硫黄（各一钱） 麝香（五分）

共为细末。以蕲艾铺粗纸上，入药末三钱卷成筒，如爆竹式，择吉日将药筒入瓶内，以箬叶油纸封口，埋屋下地中四十九日取出任用。此针能针百病，可于患处用青布或红布折二十四层，将针灯上点着吹息，隔布针之。患内暖极即止，不过三次即愈。

治因风郁痰生于颈项，皮肤肿硬白色，不甚疼痛。（《说约》）天南星、半夏研末，姜汁调敷。或南星、半夏末、姜汁和饼，隔蒜灸更妙。

消痰神方 新鲜针线包（即芦州上芦柴上缠绕之物，形如鸟首，绿色，内有白浆。秋深冬月白浆枯干裂开，便如毛絮者是也。）不拘多少，捣烂敷上自消。

痰注臂痛汤（仁斋）

天仙藤 白术 羌活 白芷（各三钱） 姜黄（六钱） 制半夏

每服五钱，姜五片，水煎服。

湿痰肿痛经年不能行者。（单方）

水红花 花椒 萝卜英 甘草 槐花 金银花 苍术 白凤仙花 水龙骨（各等分） 草煎熏患处，水稍温即洗之。

神仙外应膏（《秘方》） 川乌一斤为末，用陈醋入砂锅内，慢火熬如酱色敷患处。如病一年，敷后一日发痒；二年，二日发痒。痒时令人将手拍痒处，拍至不痒为度。先用升麻、皮硝、生姜煎水洗，然后敷药，不可见风。

湿痰流注，初起肿痛无头，皮色不变，久而不治，则发热作脓。知觉早者于未破时急服此方十余剂，即能内消，最称灵验。

橘红 防风 秦艽 木通（各一钱） 真胆星（二钱） 川贝母 僵蚕（炒） 桃仁（炒） 五倍子 金银花（各三钱） 防己（八分） 白甘遂（刮去皮，末，七分） 皂角子（鲜者敲碎，九个） 肥皂子（鲜者敲碎，十个） 土茯苓（磁锋刮皮打碎，四两）

虚弱人加石斛、薏仁各一钱，痰在头顶胸者加夏枯草一钱，痰在背脊者加羌活五分，痰在胁肋者加柴胡五分，痰在肚腹者加赤芍、泽泻各一钱，痰在臂者加独活五分，痰在腿脚者加木瓜一钱，牛膝一钱五分。

上用河水九碗，砂锅内煎三碗，每日早中晚各热服一碗。如痰在心之上者，食后服；痰在心之下者，食前服；如虚弱人分二剂，极虚者分三剂，小儿分四剂。忌食盐、酱、茶、醋、猪肉、鲜鱼、鸡、鸭、鹅一切发物，煎炒姜椒，烟酒生冷。但药内有甘遂与甘草相反，恐别样丸散内有甘草者，切不可服。已破头者止服四五剂，使气血调和，不至又流他处，随服十全大补汤加川贝母二钱五分，石斛二钱，滴乳香去油四分，须服数十剂方能痊愈。若系多火之人，十全大补汤内减去肉桂。（《愿体集》）

治流注。（抄本）

石膏（一两） 官硼（三钱）

飞面作十丸，将丸穿一孔，贯以铁线，炭火 红，取酒一碗投入，令又烧红，入酒内，以丸尽为度。待酒热即服，一日二服，自消。

又方

金银花 红花（各三钱） 地榆 苦参（各二两）

酒水各半煎服。近者三剂，远者七剂即消。

神验方（周鹤仙） 用姜黄母子，（是大姜黄身上小钉子是也。）研末。将小红枣去核，药末入内填平，用丝棉扎紧，塞入鼻孔内，随量饮醉，盖暖出汗。已溃者自然痊愈，未溃者内消神效之极。

鼻孔照男左女右塞之。药不可经妇人手。

又方

野花椒 山茱萸（各半斤）

用酒浸煮三炷香冷定，将酒尽量饮醉，发汗一身，其毒自散，神效。

又方 金银花带叶和酒糟研烂，用净瓦罐盛药，火中煨热，敷患处立愈。

湿痰初起一剂消。（蕴公和尚。）

归尾 大贝母 黄芩 川牛膝 木瓜 白茯苓 槟榔 陈皮（各一钱） 牡蛎 金银花 土木鳖 白僵蚕（各一钱五分） 熟大黄（三钱，一方去大黄，用扬州产红芽大戟加五分，加至一钱八分止，取效更速。）

用无灰酒一斤煎一半，空心热服取汗，行二三次，渣用酒半斤煎四两，再服。

立消浑身上下湿痰，并消一切无名肿毒。

穿山甲（大片者土炒，七钱） 闹羊花（一两） 猪牙皂（炒，一钱） 羌活（四钱）

共研细末。每服一分八厘，加洋糖三钱，热酒调下。

消痰神方（杨惊愚）无论流痰腋痰腋核。如已经贴有膏药敷药，内脓已成者，务将膏药揭去，敷药洗净，然后服药一服，十消五六。至重者不过三服。

穿山甲（炒） 生大黄 生明矾（各四两） 杏仁（去皮，二两）

上四味俱用碾槽研极细末，切不可磨，若磨则不效。每服三钱，痰在上部食后服，痰在下部食前服，俱用木瓜酒调下。孕妇忌服。

流痰。

紫花地丁（一两五钱） 宣木瓜（五钱）

蜡酒二斤煎一斤，露一宿。痰在上身食后热服，痰在下体食前服之。每日一剂，三日后自消。修服时忌经妇人手。

敷流痰。（王西圃。）

生大黄 天南星 白芨（各等分）

共研细末，生姜汁、江醋调敷。

敷流痰。（张渔山。）

白萝卜叶（捣） 朝北扁柏叶（捣） 飞面和杵敷上，一日一换，即消。敷上宜盖暖出汗。

敷痰。（徐声士。）

土子（漆匠熬桐油的） 生半夏 川乌 生南星 草乌（各等分）

研细末，桐油调敷。

敷痰。

锻石 当归尾 皮硝 穿山甲 川乌 薄荷叶 草乌（各五钱） 生大黄（一两）

研细末。盐卤打糊调敷。

湿痰流注。

葱汁（一饭碗） 凤仙花（一棵捣汁，如无鲜者即用干者一棵研末）

先将二汁熬稠，入广胶二钱熔化，再加人中白细末二钱，和匀摊膏贴。

又方

蒜瓣（三十瓣） 皂矾（三钱）

共捣烂，敷一炷线香时即洗去；次日再敷。起泡无妨。

又方

乳香（去油） 没药（去油） 雄黄（各三钱） 麝香（三分） 大蜈蚣（一条）

研细末。用黄蜡三钱熔化为丸。每服三钱，陈酒送下。随量饮醉出汗自消。

湿热流注。（杜秘）

连翘心（八钱） 乳香（去油） 没药（去油） 广木香（各五钱）

引加万年青叶七片，开口花椒四十九粒，水煎服，后饮木瓜酒。体壮人加黑白丑一钱。

消痰。（吴天序。）

甘草（三钱） 金银花 羌活 天花粉（各一两） 蒲公英 紫花地丁（各二两）

白水煎，加无灰酒尽量服，出汗如糊，一剂即消。

消痰。（胡学海。）

猪牙皂（一钱五分） 蜈蚣（三条） 全蝎（五个） 乳香（去油） 川贝母 穿山甲 明雄 没药（去油，各三钱） 麝香（五分）

共研细。黄腊熔化为丸。每服三钱，木瓜酒下。

消三十六种痰块仙方（刘介华。）

九头狮子草 川贝母（甜味者佳，各一斤）

共磨细末，无灰酒为丸。大人每服三钱，小儿减半，木瓜酒送下，或开水亦可，不过三服必消。孕妇忌服。

消痰神方

黑枣（八两，去皮核） 老鼠花（买三文钱，研细）

同枣肉为丸如核桃大，每服一丸，白汤嚼下。如是痰，服后必腹痛，吐的也是痰，屙的也是痰。候行过数次，用温粥一盏吃之即止，其痰即消；如未消尽，明日再服，消尽为度。

上一页：湿痰流注门主论
下一页：酸痛门主论


酸痛门主论 《疡医大全》

酸痛门主论

风寒气郁于皮毛，致血不荣于肌表，皮槁多痛，手足似无皮之状，是酸苦生焉。先将葱汤洗净，润肌膏擦之，就暖勿见风冷，自愈。如每逢冬即发者，须三伏时晒捣烂大蒜，间擦三次不再发。经云∶寒因热治，其理甚明。

上一页：湿痰流注门主方
下一页：伤寒瘥后发肿门主论


伤寒瘥后发肿门主论 《疡医大全》

伤寒瘥后发肿门主论

伤寒愈后浮肿，若因水气者宜利之；若胃虚食少者，宜五苓散加苍术、陈皮、木香、砂仁之类；胃不虚者，以商陆一味煮粥食之亦妙。伤寒大病瘥后肿者不妨，但节饮食，戒酒色，胃气强，肿自消也。

上一页：酸痛门主论
下一页：伤寒身痒门主论


伤寒身痒门主论 《疡医大全》

伤寒身痒门主论

凡阳明反无汗，皮中如虫行者，胃主肌肉，阳明久虚也∶宜术附汤、黄 建中汤主之。如风热盛，身痒发热无汗，口燥舌干，大小便秘涩者，宜防风通圣散加羌活主之。如风证身痒者，宜小续命去附子加白附子主之。如血虚身痒者，宜四物汤加浮萍、蒺藜、防风主之。身上虚痒者，是血不荣于腠理也，用四物汤加黄芩煎调浮萍末服之。

上一页：伤寒瘥后发肿门主论
下一页：肿块门主论


肿块门主论 《疡医大全》

肿块门主论

虚怯人气血乖违，肢体患肿块，或痛或不痛，或风袭于经络，肢体疼痛，或四肢筋挛骨痛，宜用葱熨法，其肿自消。此外补阳气而运散壅滞之法也。

上一页：伤寒身痒门主论
下一页：肿块门主方


肿块门主方 《疡医大全》

肿块门主方

葱熨法 葱头切细捣烂，炒热熨患处。冷则易之，再熨肿处自已。即跌打损伤肿痛，亦用此法。

凡有肿块处，糯米一二合炊饭或粽子煮熟，乘热入盐少许，加切碎葱数根，白酒曲一小丸，同捣极烂如膏，烘热贴患处，油纸及布包缚住，自消。

又方 白酒曲一二丸为末，炒枯热酒调敷，即可内消。

消块止痛丹（《冰鉴》） 人参 半夏 白术（各三钱） 黄 薏苡仁 白茯苓（各五钱）

羌活 防风（各一钱） 桂枝（五分）

水煎服。二剂轻，四剂止，二十剂消尽。

上一页：肿块门主论
下一页：汗斑门主论


汗斑门主论 《疡医大全》

汗斑门主论

张仲景曰∶汗斑乃暑热之时，人不知而用日晒之手巾，揩其身上之汗，便成此病。最无害而难愈，宜内服苍耳丸主之。

上一页：肿块门主方
下一页：汗斑门主方


汗斑门主方 《疡医大全》

汗斑门主方

验方

硫黄 铅粉（各等分）

共研细，用生姜切片蘸擦。初则变黑，次则转红，红退则愈。

又方

密陀僧 铅粉（各等分）

研匀，生姜蘸擦。

又方 用浓布一尺，以白砒研极细末，鸡蛋清和匀，浆于布上，拍匀晒干，不时擦之，数日即愈。兼治一切顽癣如神。

汗斑肥皂。

硫黄 雄黄 白砒 明矾 密陀僧（各一两） 肥皂（去筋弦膜，净六两）

共捣为大圆，擦汗斑上，停一顿饭时，洗去。将手巾另用清水搓过。切不可擦脸，恐有气息攻目。

汗斑（钱怀谷）。先将生姜切片擦汗斑上，再以姜汁调川贝母细末搓上，过宿洗去。

汗斑 粗夏布一块，用瓦上青苔（不是瓦上长瓦松）。将井水洗净捣汁，浸布晒干，用白芷一两，硫黄五钱同炒研细，以鸡蛋清调匀，浆在布上晒干，以布擦斑上，自愈。

又方

密陀僧 硫黄（各一钱） 冰片（一分）

研细，烧酒调搓。

又方 白硼砂研细擦之，即愈。

汗斑。（杨惊愚。）

北细辛 白芷（各二钱） 硫黄（一钱）

共研极细末，用花红莲蒂切一片，蘸擦除根。

赤白汗斑。（刘进士。）

雄黄 硫黄 全蝎 白僵蚕 白附子 密陀僧（各五分） 麝香

共为末。蘸生姜于患处擦之。五日除根。

上一页：汗斑门主论
下一页：卷三十 \ 幼科诸疮部


卷三十 \ 幼科诸疮部 《疡医大全》

卷三十 \ 幼科诸疮部

自初生起至胎毒、疮丹、疔毒止，皆汇于此部中，以便检阅参治。

上一页：汗斑门主方
下一页：小儿初生无皮门主论


小儿初生无皮门主论 《疡医大全》

小儿初生无皮门主论

小儿初离产门，遍身无皮，有两种∶一是父母蕴积杨梅淫毒，遗于婴儿，是以无皮，用早米粉、伏龙肝扑之皆效。一是船户在船生产，金、木、水、火皆全，所缺者土耳，但将婴儿放岸上土地睡卧，得土气其皮自生。（添加。）

申斗垣曰∶子在母腹中，母食五辛，或父母曾患梅疮，致令生子浑身无皮，如汤去，或头面半体无皮，名曰 皮疮，宜玉粉散掺之。（玉粉散用桂府滑石水飞一两，甘草三钱，冰片二分，研细扑之。）勿用解毒药。（《启玄》）

上一页：卷三十 \ 幼科诸疮部
下一页：小儿初生无皮门主方


小儿初生无皮门主方 《疡医大全》

小儿初生无皮门主方

凡生下遍身无皮，但是红肉者，（《锦囊》）速以白早米粉干扑，候生皮方止。

又方（窦汉卿） 伏龙肝研末，鸡蛋清调涂。

又方 土堑泥研细涂之。

上一页：小儿初生无皮门主论
下一页：小儿初生遍身鱼泡门主论


小儿初生遍身鱼泡门主论 《疡医大全》

小儿初生遍身鱼泡门主论

凡生下遍身如鱼泡，碎则成水流渗者。（《锦囊》）

密陀僧研细干掺，仍服苏合香丸。

上一页：小儿初生无皮门主方
下一页：小儿初生梦生门主论


小儿初生梦生门主论 《疡医大全》

小儿初生梦生门主论

孩儿生下不能发声，谓之梦生，多不知救，殊为可悯。切勿断脐带，将火炙令暖气入儿腹内，更以热汤荡洗脐带，却取猫一只，用青布袋包裹其头足，使伶俐妇女拿住此猫，向儿耳边以口着力咬破猫耳，猫必大叫一声，儿即醒得生。倘因难产或逆产生下，或冒风寒，举之迟，气欲绝，不能哭者，以父母真气度之亦活；或先扎脐带，以大油纸捻燎之烧断，此又回生起死之要法也。或以手镜向儿头敲镜声并呼其父乳名，儿即啼矣。

骆潜庵曰∶婴儿受母胎中热毒，心寒气闭，落地无声，名曰哑口，速服延寿丹少许，即愈。或以暖水一器灌之，须臾自啼。或以葱白徐徐鞭之，即啼。或令将前后门齐开者，人在街上两头呼其父乳名，从街上直呼至产妇房中，儿即啼矣。

上一页：小儿初生遍身鱼泡门主论
下一页：小儿初生黄肿门主论


小儿初生黄肿门主论 《疡医大全》

小儿初生黄肿门主论

凡小儿初生，遍身黄肿如胆，眼闭呻吟腹胀者，缘母怀胎之时，服寒凉克削之药太过也。（《锦囊》）

上一页：小儿初生梦生门主论
下一页：小儿初生鼻塞不通门主方


小儿初生鼻塞不通门主方 《疡医大全》

小儿初生鼻塞不通门主方

小儿初生，鼻塞不通，乳不得下。（《得救》）

猪牙皂角 草乌（各等分）

研细用葱涎调成膏，涂囟门上即通。

又方 红糖、蕲艾、麝香，共捣匀，隔水炖热，敷囟门上，以纸盖之，过宿即通。

又方 用连须葱一根，放碗内冲滚水，以盏盖之，将儿抱在床上，放下帐子，以碗对小儿鼻孔熏之，额上汗出即通。

小儿鼻塞不能吃乳。

醍醐（三合） 青木香 零陵香（各四分）

三味煎成膏，取少许捻丸塞鼻中；或以膏涂囟门，气通，以温水洗去。

又方

通草 北细辛（各一两）

研细末，以绵缠如枣核大，药如豆大，放绵头上纳入鼻孔内，一日二次，即通。

上一页：小儿初生黄肿门主论
下一页：小儿初生谷道不通门主论


小儿初生谷道不通门主论 《疡医大全》

小儿初生谷道不通门主论

小儿初生谷道不通，有一种内有薄膜遮住，胎粪不能屙下，通之胎粪自利可生。

有一种肛门长皮并无窍眼者危，有用金刀割开，胎粪自利，亦有生者。必须知觉早，方能有救；若迟延，胸腹胀突，面色青白，不能吮乳者，不治。（添加）

曾有一儿肛门内有一隔膜，大便泻时尚不啼哭，遇大便干结时，必啼哭喊叫，面色紫涨，挣下大便如刀劈开者。三四岁时一医以金刀割开隔膜，出血时以黑药止血，不过 肿数日全安。（添加。）

《简便方》曰∶所谓闷脐生者，小儿初生粪门有一膜遮住儿气，故不能出声，拍之则膜破而能啼哭，须用轻巧妇人以银簪脚轻轻挑破甚便。或不能挑，急用暖衣紧包，勿令散放，以热水浸其胞衣，寒天则加火热之，久则热气内鼓，其膜自破，声出而苏矣。

上一页：小儿初生鼻塞不通门主方
下一页：小儿初生谷道不通门主方


小儿初生谷道不通门主方 《疡医大全》

小儿初生谷道不通门主方

急救方 用葱头一个，去须留涎，蘸麻油润入肛门内，胎粪自利。

一法 以戥杆蘸油润入肛门，自通。

上一页：小儿初生谷道不通门主论
下一页：小儿初生小便不通门主方


小儿初生小便不通门主方 《疡医大全》

小儿初生小便不通门主方

验方

人乳（四合） 葱白（一寸）

同煎，分为四服，小便即通。

上一页：小儿初生谷道不通门主方
下一页：胎毒门主论


胎毒门主论 《疡医大全》

胎毒门主论

冯鲁瞻曰∶后天诸毒易辨，先天所中难明，轻则发而为疮也。起似风瘾，渐成细瘰，一作搔痒，即湿而起片，如癣白头，遍体上下随感而发，其疮有虫，故名虫胞，谓从胎胞而来也。总是湿火相乘，血热毒盛，腠理愈开，淫毒益炽，痒为气虚，楚属血虚，其证属腑，旋久而气血两虚，则因热而起，又因热乘虚而内攻矣。治宜托里解毒为主。然愈时结聚于顶者，六阳诸毒上冲，火毒炎上之征也。若初起便发于顶者，胎毒壅盛，上参阳位也。如发稀而有白屑，至久不愈者即名秃疮，亦有年长而患脑疳，白秃不生发者，盖足少阴肾，其华在发，因疳热血气损少，不能荣发耳。有收在四肢者，是日久脾虚，湿热感袭也。其惊疮者，惊本无物，因蹉其血气，在脏为积。在腑流溢皮肤而为疮也。恋银疮者，眉间生疮，是肺热也。风疮者亦发遍身，其形甚小，俗呼谓疥也。虫窠疮窠内有虫如细虮子者是也。诸疮治法，若痛痒不可忍者，及性急面黑而血热者，宜若寒如芩连、苦参之类，体胖之人宜祛风燥湿清火为主。

如久病之后，湿蒸于外达者，但宜补托，切勿多浴涂遏，致毒内攻。然诸疮虽属心火，当用寒凉，但热则行，寒则凝，凝则毒反滞而难痊。故莫如透肌解毒，和血养阴，则风火息而燥痒除，且气血充固，诸毒不能为患矣。若痘疹之后生疮者，余毒未尽也，亦宜化毒和血；若疮前发惊与夫疮后发惊者，皆因疮而致也。并宜理疮为主，至于一切胎毒，俱宜凉血清热，解毒发散于外，切勿轻从外治，以致热毒内攻，卒成不救，小儿脏腑娇嫩，易入难出耳。若致疮色焦枯，肚腹青黑者，生疮而无脓汁者，或遍体皆疮毒发于肋，或在少腹，或在顶门肿起者，并皆不治。（《锦囊》）

陈实功曰∶小儿遗毒烂斑，乃未生前在于胞胎禀受，或因父母杨梅疮后遗毒，既生之后先发红点，次成烂斑，甚者口角谷道，眼眶鼻面皮肉俱坏，多妨乳哺，啼叫不安。初治宜早用土茯苓汤调人中黄末，每日数次，共饮四五分，外用解毒紫金丹磨涂患上，效者可保十之三四，迟则烂斑遍身不乳，百难治一二，此根蒂受毒之深也。（《正宗》）

又曰∶胎毒疮乃母食辛热浓味遗毒于胎，则生子生疮，治之当戒发物及母欲后乳子，不然恐难除根。

又曰∶有等小儿初产，背上有大孔窬一二个，但内中有膜，完护脏腑者得生，如无膜露见脏腑者即死无救。如有膜者以补中益气汤与产母服之，乳儿自能长完，亦有虽活，三五岁而死者有之。

陈远公曰∶小儿生半岁或一二岁，忽身上手足肚腹，头面臂上长成大疮，久变为毒，百计治之不效，此非儿毒，乃父母之毒。当日结胎，或感杨梅毒瓦斯，坐胎之后，或感淫气火邪，以至贻害小儿。治不得法，多半死亡，吾遇异传，治此证已数十人矣。吾不传方，则负异人之善念，而小儿无方失救，不犹吾杀之乎！用金银花二两，生甘草、天花粉、黄药、锦地罗各三钱，人参二钱，水煎服，二剂毒全消。倘外口不愈，另有外治，用蜗牛、生甘草、儿茶、樟脑、黄丹、水粉、枯矾各三钱，冰片、轻粉各一钱，地龙粪五钱，麝香三分为细末，麻油调敷，数日疮内生肉，疮口外敛，真神方也。轻者用煎方，不必外治，重者内外合治，无不速痊。余从万世起见，将方传世，愿人广传，体余之心为心，勿自试为私秘不传，以受天谴。（《冰鉴》）

汪省之曰∶小儿遗毒烂斑，乃在胎胞禀受，故既生之后，热汤洗浴，烘熏衣物，外热触动内毒始发。（《理例》）

钱青抡曰∶小儿胎中遗毒，患赤剥杨梅疮并无皮，脓血淋漓，疮疡名曰竹衣乖，竟有胎胎皆然者。（《幼科良方》）

骆潜庵曰∶胎中受母热毒，致生胎毒病证。三朝、一七、十日、半月之日，最难救治；五六日犹难，速服延寿丹豆大三粒，即愈。（《推拿秘书》）

上一页：小儿初生小便不通门主方
下一页：胎毒门主方


胎毒门主方 《疡医大全》

胎毒门主方

胎毒 儿茶五钱焙研，犍猪胆汁调匀，煎滚冷定，将疮用甘草汤洗净，敷之。

又方（《启玄》）

大枫肉（十五枚） 白胶香（三钱） 烟胶（二钱） 轻粉（一钱）

共研细，用鸡蛋黄熬油调搽，如痒加枯矾五分。

又方 鳖甲 存性，研细，麻油调搽。

竹衣乖内服丸方（《幼科良方》）

真犀黄（三分） 朱砂 雄黄（各七分） 乳香（去油） 没药（去油，各五分） 麝香（一分） 山慈菇（一钱）

上为末蜜丸重三分，金银花汤每日调服一丸，即愈。

竹衣乖搽方

白芦甘石（ 过，淬入黄连汁内三次，童便内四次。一两） 赤石脂（ ） 紫甘蔗皮（烧炭存性） 儿茶（各五钱） 黄柏（猪胆涂炙七次，七钱） 真绿豆粉（炒，七分） 冰片（五分）

共研细。用麻油入鸡蛋黄煎黑去渣，候冷调搽，即愈。

小儿胎热，眼肿赤，肚热啼哭及身上红肿，或头顶疮疖，耳出脓汁，此方神效。（《赤水玄珠》）

郁金 天花粉 甘草 干葛 桔梗 薄荷叶（各等分）

共为末。白汤调下五分，或一钱，仍用艾叶煎汤浸足底，引热下行。

胎热卷皮、火奶癣恋眉神方

人中黄（三分） 川贝母（去心研，二钱） 金银花（二钱）

白水煎徐徐服，服至痊愈而止。或用金银花八两，川贝母四两熬膏，入人中黄二两成膏，每早晚量儿大小，白汤冲服一二匙，更妙。

仙传延寿丹（骆潜庵）。治小儿胎毒哑口，口噤脐风，马牙鹅口、重舌、木舌，风热脾热，积热骨蒸，壮热夜啼，火眼翳障，一切火证如神。

锦纹大黄（十斤）

上切片，先用白酒或黄酒浸两昼夜，入沙锅煮一枝大香取出，铺在板上晒极干；二次三次亦如之；到四制用 本煎汁浸一昼夜，煮晒如前；五制用车前草摘来洗净洒水捣汁浸，煮晒如前；六制用向东南侧柏叶，清晨采来水洗捣汁，浸煮晒如前。到后三制仍用酒浸煮透晒至九次。止晒半干，便入石臼捣烂为丸，或重一分、三分、一钱、二钱、三钱。看儿大小，火证轻重，加减用之。

秘方 鲜半枝莲捣汁扫上，以渣煎汤洗，即效。

又方 慎火草捣汁搓。

上一页：胎毒门主论
下一页：胎瘤门主论


胎瘤门主论 《疡医大全》

胎瘤门主论

蒋示吉曰∶初生小儿头上胸乳间肿起，大如馒首，小似李梅，此乃胎中瘀血凝滞而成。须候小儿盈月以外，方可用针刺破，内如赤豆汁乃安。内服五福化毒丹。（《说约》）

《心法》曰∶胎瘤乃胎前孕妇积热，以致胞热，更兼血瘀结滞而成。多生头上及胸乳间，初如李核，渐大如馒，色紫微硬，漫肿不甚疼痛。如婴儿初生即有者，候过盈月，熟透方可针之，放出赤豆汁或脓汁，其肿即消。若盈月后生者，必待脓鼓熟透再针。

吴半千曰∶红丝瘤一名胎瘤，发无定处，由小渐大，婴儿落草，或一二岁之间患之，瘤皮色红中含血丝，亦有自破者。治法虽同胎瘤，但此患由先天肾中伏火，精有血丝，以气相传生子，故有此疾。终为火证，亦难收敛。

上一页：胎毒门主方
下一页：奶癣疮门主论


奶癣疮门主论 《疡医大全》

奶癣疮门主论

陈实功曰∶儿在胎中，母食五辛，喜飧炙 ，遗热与儿，生后头面遍身发为奶癣，流脂成片，睡卧不安，搔痒不绝，治以文蛤散。（《正宗》）

吴半千曰∶小儿初生奶癣，类乎疥癞。初起手足，次延腹背，缠绵不已。用僵蚕不拘多少，去嘴研末，煎汤浴之，或一日一次，毒必发生，然后用青黛散搓之。

《心法》曰∶此证初生头顶，或生眉端，痒起白屑，形如疥癣，由胎中血热，落草受风缠绵，此即干 疮。有误用汤火洗皮肤起粟，搔痒无度，黄水津淫，延及遍身，即成湿 疮。干用润肌膏，湿用黄柏头末，滑石和匀干掺，痒甚者用乌云膏。

上一页：胎瘤门主论
下一页：奶癣疮门主方


奶癣疮门主方 《疡医大全》

奶癣疮门主方

文蛤散 文蛤（四两） 轻粉（五钱） 点红川椒（二两）

先将文蛤打成细块，锅内炒黄色，次下川椒同炒黑色烟起为度，入罐内封口存性。次日入轻粉研为细末，罐收贮，香油调搓，乳母戒口为妙。

又方

川贝母（去心） 金银花（各等分）

共为末，炼蜜为丸。每重一钱，白汤调下。

又方

大枫肉 黄柏（各五钱） 蛇床子（二钱五分） 枯矾 雄黄（各一钱） 轻粉（一钱三分）

共为末。腊猪油调搓。

小儿奶癣及满头遍身黄水疮，白面不拘多少，香油拌匀作HT ，火烧成性为末，再用真香油调搓。

青黛散

青黛 黄柏 枯矾 雄黄 百药煎 硫黄（各等分）

共研细。湿则干掺；干则香油调搓，以愈为度。

又方 如意草捣烂涂之。

乌云膏 松香二两，硫黄一两研匀，香油拌如糊，摊南青布上半指浓，卷成条，线扎紧，再用香油泡一日取出。刮去余油，以火点着，一头朝下，用粗碗接之，布灰陆续剪去，将滴下油浸冷水中一宿出火毒，搓之。

奶癣并卷皮火。

鸡蛋（七个，煮老，去白，炒取油） 杭粉（三钱）调搽。

又方 子滚水泡透，去 只以汤洗之。

又方

雄黄（一钱） 食盐（一分）

共研细，麻油调搓。

奶癣多生耳后，令伊芳母嚼白米成膏涂之。

上一页：奶癣疮门主论
下一页：羊胡疮门主论


羊胡疮门主论 《疡医大全》

羊胡疮门主论

申斗垣曰∶下唇下巴骨生疮故名。乃任脉经湿热所生也，在承浆穴地角边，宜除湿清热药主之。（《启玄》）

上一页：奶癣疮门主方
下一页：羊胡疮门主方


羊胡疮门主方 《疡医大全》

羊胡疮门主方

羊胡散（申斗垣）。烟胶（五钱） 轻粉（一钱） 羊胡须（一撮烧灰）

共研。湿则干擦，干则油调搽之。

上一页：羊胡疮门主论
下一页：肥疮门主论


肥疮门主论 《疡医大全》

肥疮门主论

陈实功曰∶肥疮由胎毒而成者少，因饮食之后油手摩头，或枕头不洁而成者多。（《正宗》）

申斗垣曰∶此疮宜槐条煎汤洗净，以烟胶、枯矾、轻粉研细，熟油调搽。（《启玄》）

冯鲁瞻曰∶此疮乃脏腑不和之气上冲，血热之毒上注，小儿阴气未足，阳火有余，故最多犯之。宜内服连翘、天花粉、荆芥、防风、贝母、元参、赤芍药、生地黄、牛蒡子清热解毒，凉血和血之剂，俟毒瓦斯少解，方外用药以涂之。切不可骤加寒凉涂遏，以致热毒内攻不救。盖小儿脏腑娇嫩，易入难出也。（《锦囊》）

上一页：羊胡疮门主方
下一页：肥疮门主方


肥疮门主方 《疡医大全》

肥疮门主方

肥疮

胡黄连 轻粉 雄黄（各三分） 胆矾（二分） 枯矾（一钱） 猪蹄鞋（三个， 存性）

研细。将疮洗净搽之。

又方 肥皂子 存性研末，猪胆汁调搽。

又方

松香 血丹（各等分）

研细，猪板油捣汁，青布卷条烧之，取油搽。

又方

东丹（八分） 枯矾（一钱） 真铅粉 松香（各二钱，入葱管内饭上蒸化，待冷去葱用）

共研细末。热香油调搽。

又方

黄花（烧灰） 轻粉（少许） 研匀干搽。

小儿头上肥疮黄水疮梅花秃。

铜绿 松香（各三钱） 黄蜡（二钱）

香油一两五钱熬匀，涂之。

头上生疮，俗名粘疮绝妙方（《集验》）

海螵蛸（二钱） 白胶香 轻粉（各五分）

研匀。清油润疮，以药干擦。

肥疮极凶者，苦参、何首乌、当归、威灵仙、甘草、金银花、胡麻、石菖蒲、连翘、生地、蝉蜕，酒水同煎。

又方（鸿禧东房传。）

大枫肉（五钱） 白信（三分） 油核桃（五个）

共捣匀，作三丸，夜间取一丸在心口用手擦，至二更天药气散开，仍聚胸膛，仰面而卧；次夕亦然，间一夜再擦一丸，七日后痊愈。

头面肥疮。（《经验》）

轻粉 飞血丹 白矾 雄黄（各等分）

研细。装入葱管内两头扎，煨过加龟版灰少许研，菜油调搓立效。

上一页：肥疮门主论
下一页：黄水疮门主论


黄水疮门主论 《疡医大全》

黄水疮门主论

申斗垣曰∶黄水疮又名滴脓疮。（《启玄》）

陈实功曰∶头面耳项忽生黄泡，破流脂水，倾刻沿开，多生痛痒，此因日晒风吹，暴感湿热，或内飧湿热之物，风动火生者有之。治用蛤粉散，或四味异功散搽之。（《正宗》）

冯鲁瞻曰∶面上耳边生疮，时出黄水，浸淫不愈，名曰香瓣疮。（《锦囊》）

凡初起细疮，手少动之即破，毒水流入何处，即生大水泡疮，即为黄水疮，此热毒郁于皮毛也。当以汤洗之。（《秘录》）

上一页：肥疮门主方
下一页：黄水疮门主方


黄水疮门主方 《疡医大全》

黄水疮门主方

四味异功散 松香（炼老） 生矾 枯矾 银粉

各等分研细。先将 猪汤或米泔水熬洗，去净疮靥，拭干秽水，干则麻油调搓，湿则干掺。

面上黄水疮。

酸枣 荆芥 羊胡（各 灰存性，一钱） 铅粉（五钱）

研细，先以槐条煎水洗净，将药敷上，其疮自好。

洗法（岐天师）

雄黄 防风（各五钱）

水十碗，数滚去渣，取汁洗疮即愈。

又方 铅粉用菜油调涂磁盘内，多卷纸卷点着合熏，时时搅匀待遍黄听用。将靥剥去搓上立愈。

又方（《周氏抄方》）雄猪胆一个，黄柏一两，浸，焙干为末，掺之。

上一页：黄水疮门主论
下一页：白蛇串门主论


白蛇串门主论 《疡医大全》

白蛇串门主论

申斗垣曰∶白蛇串即白蛇缠，生于腰间，两头如蛇形，两头相合则必不能救矣。

按《纲目》剪春萝条下治火带疮绕脐腰腹生者，采花叶捣烂，蜜和涂之，即愈。大法宜隔纸膏。（《启玄》）

白蛇缠腰，乃腰里起一红泡圈子，若不早治，被其缠到者不救。缠腰者如 腰样也。（钱青抡。）

窦汉卿曰∶白蛇串即白蛇缠，又名蛇窠疮。（《全书》）

朱丹溪曰∶此疮因衣服被蛇游行，或饮食中受沾蛇毒，入于皮毛，致生疮且痛。

可用艾灸之，疮头上或以松针刺血，取蜈蚣浸油搓之，或酒调雄黄 白芷搓之。

澄曰∶此患多起于腰间，若不急治，则疮形灰烂，首尾搭头无救。

上一页：黄水疮门主方
下一页：白蛇串门主方


白蛇串门主方 《疡医大全》

白蛇串门主方

白蛇串（图缺）

劈毒立消丹（吴羹相）。治白蛇缠并蛇蝎蜈蚣疯犬咬毒，肿痛垂危者。

雄黄（一钱五分） 麝香 冰片（各一分） 牙硝（二钱）

上药端午时虔诚修合，遇证点男左女右眼大 内。痛一盏茶时即止，其肿渐消，其痛渐止，三日痊愈。

隔纸膏（曹羽文）。雄猪油去皮膜熬化，冷定，入劈毒立消丹，再加麻油二茶匙，飞丹三钱收用，摊隔纸膏贴之，神效。

又方 鳝鱼血调雄黄末敷上即焦，神效。

又方（秘本）。蛇壳一条 灰存性，坑厕板上浮泥刮下，同研细，用童便调敷数次，一二日即愈。

又方

白芨（八钱） 水龙骨（粪船者妙，一两）

共研细，无根水调敷。

又方 锅脐灰研细，臭淘米泔水脚子调敷。

又方 用紫棉纸三张，作三长条，以火点着，从初起疮上照至疮尾，即将紫棉纸灰用灯盏油脚调匀搽之。每日一次，三日痊愈。

又方 猪窠草烧灰，麻油调搓。

禁法 取蛇神纸马，（如铺中无此纸马，可用黄团花折成长条状如蛇形，头宽尾细。）放蛇窠疮上，一面游绕，一面祷祝曰∶家蛇归洞，野蛇上大路。再将各种蛇名随意念几遍，叫他上大路。（如菜花蛇叫他上大路，赤练蛇叫他上大路，马梢蛇叫他上大路，水蛇叫他上大路。）祷祝毕，即将蛇纸顺搁患者家歇房门口门槛上，蛇头向外，取艾团三个，头中尾安三处，用火灸艾，俟艾烧尽，再将蛇纸艾火一同烧尽，搽疮上即止疼。如未痊愈，次日早晚仍照上法治之，不过三日，疮头干枯，神验。

又方

陈壁土 头发灰（各等分） 麻油调搽。

又方

人发（ ） 黑驴粪（ ） 墙上青苔（各等分）

共为末，香油调搓，不过三次愈。

又方

侧柏叶 黄柏 韭地蚯蚓粪 生大黄（各五钱） 赤小豆 雄黄 轻粉（各三钱）

研细，用新汲水或香油调搽。

又方 鲜鳝血涂。

又方 黄粟米焙，研细，麻油调搓。

又方 干艾叶搓为纸捻，烧烟熏至黄色即住，神效。

又方 灶心土干研，清油调涂。

上一页：白蛇串门主论
下一页：白秃疮门主论


白秃疮门主论 《疡医大全》

白秃疮门主论

陈实功曰∶白秃疮俗名瘌痢，乃剃头时腠理司开，外风袭入，结聚不散，以致气血不潮，皮肉干枯，遂成白秃疮，久则发白脱落。（《正宗》）

申斗垣曰∶秃疮乃足太阳膀胱督脉二经受湿热，生虫作痒，疮痂高堆是也。风袭则起白屑，热甚则秃，久则伤孔不生发也，治当消风除湿，杀虫止痒养血。（《启玄》）

汪省之曰∶白秃疮久则发落，根无荣养，如秃斑光泽不痒，内血不潮，以姜擦润肌膏，常擦其发渐生；如秃斑干枯作痒者，内必有虫，宜用杀虫之药治之。（《理例》）

上一页：白蛇串门主方
下一页：白秃疮门主方


白秃疮门主方 《疡医大全》

白秃疮门主方

验方 仙人垢（即死人棺底垢腻也。）不拘多少，用鲫鱼一尾，香油煎熟，取油调涂一铜钱浓。

又方 黑桑椹子入瓶晒二十一日，化水洗之。

又方 香油一斤入活蜈蚣十条，浸一月，晒二三日，收藏鹅翎搅之。

又方 干蜈蚣不拘多少，入瓶内真麻油浸一七，将头剃净，用油搓之。

又方 百草霜研细，麻油调搽。

又方 鸡蛋一个，麻油二两，煎枯取油，用尖槟榔粗碗底磨化，加硫黄、花椒末各三分，搅匀搓之。

又方 浓朴四两，麻油半斤同煎，待冷搓之。（或研末，冰麝油调搓亦效。）

又方

百草霜（一两） 榆皮（三钱） 窑内烧红土（四两） 胆矾（六钱） 轻粉（一钱）

研细。剃头后猪胆汁调搽。

香薷煎（冯氏） 治白秃不生发燥痛。

陈香薷（二两） 胡粉（一两） 猪脂（五钱）

水一大盏，煎香薷取汁三分去滓，入胡粉、猪脂和匀，日日频涂之。

洗瘌头 蜗牛三十条，水三碗，煎汤洗之，两次痊愈。

秃头生发。

秦椒 白芷 川芎（各一两） 蔓荆子 云苓 香附（各五钱）

俱生用锉碎绢袋盛，浸香油七日，取油日三度擦无发处，其发自生。切勿令油滴白肉上。

秃疮有虫痒痛。（《启玄》）

烟胶（五钱） 水银 雄黄（各一钱） 枯矾 轻粉（各五分）

研细，用陈腊猪油或马脂油调搓。

多年治不好的秃疮。（《启玄》）

轻粉（一钱） 枯矾（三分）

用番木鳖不拘多少，以油煎枯，去木鳖用油调搽。

梅花秃胎毒辣痢 雄猪毛一具拣净去油腻阴干，入阳城罐封固，火打三炷香，冷定取出为末。每用五分调搽，先用花椒葱白煎汤洗透，待干搽药，二七痊愈，发出便佳。

瘌痢疮（积德堂陆氏） 酒肉店内油透陈竹灯挂一个，劈碎装瓷瓶内，口上用旧髻铁丝覆瓶口上倒转，下再用瓶以此瓶合于下，瓶口上用火 之，其汁溜下取之，搽上神效。

又方（积德堂） 锻石窑内烧过红土堑流结上渣，轻虚色赤者，四两，百草霜、雄黄各一两，胆矾六钱，榆皮三钱，轻粉一钱

研细，剃头，猪胆汁调搓。

又方（周氏抄本） 黄连末，猪骨髓调搓。

秃疮 鸽子粪新瓦焙存性，研细，麻油或菜油调匀听用。如疮靥堆起，可用清米泔水同葱川椒煎汤洗去，擦上三次无不愈者。

又方

沥青（二两） 铜绿（一钱五分） 黄蜡 麻油（各一两五钱）

火熬膏摊贴，神效。

瘌痢白秃 狗油煮马前子浮起，研细，先用宰猪汤洗净，搓之。毡帽包头过三日，一扫光。

小儿头上白色圈圈白秃 蒜瓣每清晨揩白秃上，自愈。

瘌疮 松香、明矾，猪板油捣搓，即愈。

小儿白秃 鲜鳝鱼一条，捣烂敷。

又方 生鹅油涂在头上，用旧鞋底洗净烘热擦之，擦尽白皮，一连数次，不可洗去。

又方 大红枣一枚去核，填砒霜入内令满，扎紧，炭火烧焦存性，研细，米泔水洗净后涂之。

又方 生黄豆炒黄研末，香油调搽。

肥油膏（吴半千。）番木鳖（六钱） 当归 藜芦（各五钱） 黄柏 苦参 杏仁 野狼毒 白附子（各三钱） 鲤鱼胆（三个）

用香油十两熬至黑黄色去渣，入黄腊一两二钱熔化，以布摅过收贮，每用少许，用蓝布裹手蘸擦。

踯躅花油

踯躅花根（四两捣烂）

用香油一碗熬枯去渣，入黄蜡少许，滤清候冷，青布蘸搓，日用三次，毡帽戴之，勿令见风。

又方 驴油频搓患上，疮愈发长。

连床散 治瘌疮及手足身上阴器肤囊，抓烂淋漓。

黄连（五钱） 蛇床子（二钱五分） 五倍子（一钱二分半） 轻粉（二十五贴）

为细末。先以荆芥葱白煎汤洗拭候干，清油调敷。

上一页：白秃疮门主论
下一页：赤游丹门主论


赤游丹门主论 《疡医大全》

赤游丹门主论

赤游丹（图缺）

《内经》运气丹 皆属火。

经曰∶少阳司天，客胜则丹疹外发，及为丹 是也。

《圣惠》云∶夫一切丹毒者，为人身体忽然变赤如丹之状，故谓之丹毒也。或发手足，或发腹上如手大，皆风热恶毒所为，重者亦有疽之类也。若不急治，则痛不可忍；久则坏烂，出脓血数升。若发于节间，便令人四肢毒肿，入于腹则杀人，小儿得之最为急也。

戴复庵曰∶发丹色状不一，痒痛亦异，大概因血热肌虚，气邪所搏而发。然色赤者多，以赤故谓之丹，有发而色白，谓之冷瘼。此病多缘肌肉疏为风邪所袭而成。风热则赤，风冷则白，今人但呼赤为丹，白为瘼，古方亦名为瘾疹，非特分寒热，亦兼备四气。近世方论呼白为婆瘼，赤为血风。

朱丹溪曰∶内伤 者，胃气极虚，一身如火游外所致，宜补以降之。

刘涓子《鬼遗方》云∶丹者恶毒之疮，五色无痛为丹毒，痒者为风丹。

陈实功曰，赤游丹又名火丹，乃心火妄动，三焦风热乘之，故发于肌肤之表。有干湿之不同，红白之各异。干者色红形如云片，上起风粟作痒发热，此属心肝二经之火，治以凉心泻肝，化斑解毒汤主之。湿者色多黄白，大小不等，流水作烂多痛，此属脾肺二经湿热，宜清肺泻脾，除湿胃苓汤主之。腰胁生之，肝火妄动，又名缠腰丹，柴胡清肝汤主之。甚者急以细磁锋砭血，精猪肉片贴之。（《正宗》）

许学士曰∶飞灶丹从头顶红肿光起，（宜葱白自然汁调白芨末涂。）吉灶丹乃膀胱经风热，从头上向脑后红肿，（宜赤小豆紫荆皮末，用鸡子清或酒调涂。）鬼火丹乃手足阳明经风热，从面上起红肿，（宜蜜调制柏散或鸡子清调伏龙肝末涂之。）天火丹乃肾经中热毒，膀胱风热，从脊背起赤肿，（宜一二年陈羊油熔化，调羌活末涂之。）天灶丹从两臂赤肿少黄色，或一臂，乃手阳明风热，（宜柳枝烧灰，水调涂之，或冲和膏涂。）水激丹两胁虚肿红热，乃足少阳胆经风热，（宜有孕母猪屎烧灰，蜡水涂之。）胡吹丹从脐上起黄肿者，是任脉中热与湿，（宜醋调槟榔末涂，或酒调冲和膏涂。）野火丹从两腿上起赤肿如火烧，乃足阳明经中风热，（宜羊油调乳香末涂，或捣火丹草和醋涂，或水调白芨末涂之。）烟火丹从两足背上起赤肿痛，乃足三阳经风热，亦有足底心起，是足少阴肾经大热，（宜香油调猪石槽下土涂之，或蜜调制柏散涂。）胡漏丹从阴上起，或黄肿赤肿，乃足厥阴肝经虚火发于外。（宜羊油调屋漏土涂之，或调制柏散醋涂。）

又曰∶此俱小儿受胎内之毒，如三日不治，攻入肠胃必死。

又曰∶凡小儿未满百日发丹，不拘是何丹，必死。

窦汉卿曰∶游丹发于头者何以治之，必须将患儿眠在床上，以脚跟一头加砖一二块，以坠毒瓦斯于头，再用磁锋砭之，使毒瓦斯毒血皆从头顶而出，若乳母抱立在身砭之，则毒瓦斯顺下，遂壅咽喉，必难生矣。近观同道之友，颠倒砭之，不行其手法以害诸儿，故不辞琐琐，又申明之。

又曰∶凡丹入于腹中，饱闷脐凸，体若燔炭者死。

又曰∶内丹从胁下至腰下肿，发赤色至腰则死。

申斗垣曰∶内丹言赤色如涂朱，映于肉里，故名内丹，似板而微肿。如发于渊腋金门等穴，或右或左，皆少阳胆经，一二日者可治；如连腰脐青紫及大痛，或大小便不通，皆不可治，死之必矣。（《启玄》）

又曰∶夹豆丹者赤也，如涂赤朱于皮肤之上，乃热毒蕴蓄恶血，命门相火合而发起，与痘相兼而生。如霞片浮而薄者易治；浓而紫者难痊。当顺天时，若暑热以通圣辛凉之剂解之，严寒以升麻 葛根辛温之剂解之。痘疮既发，正合其宜，又有失于调护，受风热则血沸腾，感寒冷则血凝泣，亦可用涂敷之法于外。

又曰∶丹从腹往四肢者生，从四肢入腹者无救。

窦汉卿曰∶赤丹急用磁锋砭去紫血，自下而上，则毒血流上，不可逆砭，急用乳香末鸡子清调匀涂砭处，时以芭蕉根汁涂之。

又曰∶又有一种烂皮火丹，用莲蓬 、面粉、伏龙肝、黄柏末和匀干掺。

李东垣曰∶丹毒者，谓人身忽然赤如涂丹之状，故谓之丹毒。世俗有云赤瘤，或因有疮误而相触，四畔 赤，谓之疮瘤。凡丹毒之疾，皆游走不定，状如云气者是也。小儿得之，最忌百日之内，谓之胎瘤。以其气血嫩弱，脏腑柔脆，难任镰针，所以忌也。

冯鲁瞻曰∶赤紫丹瘤皆心火内郁而发，赤如丹砂，故名曰丹。因热毒客于皮肤，搏于气血而风乘之，阴滞于阳则发丹毒。热极生风，片刻之间，游走遍体，虚热则痒，实热则痛。自腹而达于四肢者易治。自四肢而归于腹者难疗。书虽有五色之分，十丹之异，总不出血热而属于心，心火内炽，客风外乘，风胜则树木皆摇，故令游走殊速。名为丹者。以心应火而色赤也。色红者生，白者气虚挟痰，紫者毒盛，色青如苔者死。赤者名赤游丹，热毒感之深也。其状赤肿，片片如胭脂涂染，或发于手足，或发于头面胸背，令儿躁闷腹胀，其热如火，痛不可忍，游走遍体，流行甚速，须急治之；若一入腹入肾，即不可救。白者名曰白游风，感风湿之轻证也。其候流块作痒，壮热憎寒，鼻塞脑闷，咳嗽吐逆。其治之法，赤者清凉解毒，甚则砭去恶血，以药涂之，白者不过疏散渗湿而已。火灼疮者，先天之热毒也，火走空窍，故必于口鼻眼目，阴囊粪门之处红点如癣，渐成红泡，逾日而穿，赤色无皮，如汤火 炙之状，痛苦殊甚，睡卧不安，一二日间周身能腐；若至囟门肿气，阴毒肿亮者不治。及一切丹毒入脏，脐突出浆，面颊紫浮，噎气不乳，手足拳禁，大小便绝，胸背血点，舌生黑疮，心胸紫肿者，皆为不治。然小儿脏腑娇嫩，凡一切丹毒，必先内服解毒，方可外敷。盖毒易入难出，肌肉受伤其害轻，脏腑受伤其害速耳。（《锦囊》）

陈实功曰∶小儿赤游丹乃受毒于未生前，发病于有生后。盖身在胞胎，皆赖父精母血借以生养，父母不能节其欲，多致淫火猖炽，胎必侵受；既生之后，热汤洗浴，烘熏衣物，触动内毒；欲发之时，先必发热啼叫惊搐，次生红肿光亮发热，瞬息游走无定，发无定处，先从头额起者名天灶丹。治以升麻 葛根汤，母子同服。余皆起于腹背，腹背流入四肢者轻；起于四肢流入胸背者重。有此总宜砭去恶血为要。砭血之后，先用猪精肉缝片贴之，一时许，以金黄散用水芭蕉根捣汁调敷。如毒瓦斯入里，腹胀坚硬不乳者，紫雪散下之，三日后身渐彻凉，砭血之处，肉便软活，声清腹软，乳哺如常者顺，反此为逆。（《正宗》）

钱青抡曰∶天火丹从背上起赤点疤，（桑白皮为末，羊脂调涂。）水激丹从两胁虚肿起，（生铁锉末，猪粪调涂之。）缠腰丹腰生一红蕾，两边生红筋，缠至脐必死，（金墨磨浓和雄黄末涂之。）冷丹白颜料者，（用姜皮一撮煎汤洗之。）热丹红颜料者，（紫背浮萍煎汤洗之。）丹瘤或生颏下如樱桃，突出色赤而光者是也。（宜以绵羊脑子同朴硝研烂贴患处，立效。）丹疹遍身红点如洒朱者是也。（用防己半两，朴硝、犀角、黄芩、黄 、升麻各一钱，加竹沥煎服，即愈。）火丹遍身红肿是也。（用当归、赤芍、甘草、大黄各等分，每服三钱，水半盅，煎三四分，食后服，亦效。）火丹发于足踝者，（用芸薹菜捣敷，随手即消。）赤游风丹忽然肿痒，流行不止一处者是也，此证至急，救迟则死。（用雄黄、五倍子各等分为末，醋调涂之，或用无名异为末，葱汁调涂立消，或用铁锈水涂之即消，或用新生荷叶捣烂入盐少许，涂之即消。）

上一页：白秃疮门主方
下一页：赤游丹门主方


赤游丹门主方 《疡医大全》

赤游丹门主方

升麻 葛根汤 治丹毒身体发热，面红气急，啼叫惊搐等证。

升麻 葛根 白芍 柴胡 黄芩 黑山栀（各一钱） 木通 甘草（各五分）

水煎，不拘时母子同服。

大连翘饮 治小儿丹毒发热，痰涎壅盛，一切诸疮痧疹，颈项生核，或伤风寒，时行发热等证。

连翘 生石膏 防风 荆芥 生甘草 滑石 黑山栀 当归 瞿麦 车前子 木通牛蒡子 赤芍药 柴胡 炒黄芩 蝉蜕（各五分）

灯心二十根，白水煎，母子同服。

消毒犀牛饮 小儿丹毒，身热气粗，啼叫惊搐不宁等证。

犀角 防风（各一钱） 甘草（五分） 川黄连（三分）

灯心二十根同煎，徐徐服之。

紫雪散 治小儿赤游丹毒，甚者毒瓦斯入里，肚腹膨胀，气急不乳，即宜此药救之。又治伤寒热躁发狂及外科一切蓄毒在内，烦躁口干，恍惚不宁等证。

升麻 羚羊角 石膏 寒水石 犀角（各一两） 广木香 沉香（各五钱） 生甘草（八钱） 元参（二两）

水五碗同药煎至一碗，滤清再煎滚，投提净朴硝三两六钱，微火慢煎，水气将尽欲凝结之时，倾入碗内下朱砂、冰片各二钱，金箔一百张，各预乳细和匀，碗顿水内，候冷凝成雪也。大人每用一钱；小儿二分；十岁者五分，徐徐咽之，即救。病重者加至一钱亦可，或用淡竹叶灯心煎汤化服俱可。

荆防散 赤丹游走。

荆芥 牡丹皮 防风 金银花 牛蒡子（炒杵） 橘红 生甘草 羌活 连翘 天花粉 元参 赤芍药（各等分） 水煎服。

化斑解毒汤 治三焦风热上攻，致生火丹，延及遍身痒痛者。

元参 人中黄 知母 生甘草 石膏 牛蒡子 升麻 川黄连 连翘（各等分）

淡竹叶二十片，水煎，不拘时服。

针砭法 小儿赤游丹毒，红赤 肿，游走不定，须急砭之，用披针锋尖向患上，以乌木重箸在针面击之，密砭出血多者为妙。血红者轻，紫者重，黑者死。砭毕温汤洗净，用干精猪肉缝大片贴砭处一时许，方换如意金黄散，以水芭蕉根捣汁调敷。

搽药方 石膏、密陀僧、雄黄、生大黄各等分，研细，芭蕉根汁调敷。

又方 腊月羊油熬搓，并治冻坼。

又方 浮萍草捣汁搓。

又方 芭蕉根捣汁搓。

又方 鼠粘根捣汁搓。

绿袍散

绿豆（五钱） 生大黄（二两）

生薄荷捣汁，入蜜调涂。

柏叶散 治三焦火甚，致生火丹，作痛作痒，延及遍身。

侧柏叶（炒黄） 大黄 蚯蚓粪（韭菜田内者佳） 黄柏（各五钱） 赤小豆 轻粉（各三钱）

共为细末，新汲水调搓。

当归膏 赤游丹、鹅掌风。

当归 生地黄（各一两） 木鳖子（去壳） 大枫子（去壳） 麻黄 防风 玄参 紫草 黄柏（各五钱）

用麻油半斤，同药熬枯滤去渣。再将油复入净锅内熬至滴水成珠，再下黄蜡二两，试水中不散为度。候稍冷倾入盖碗内，坐水中出火毒三日，听搓。

奇方（汤氏） 灶马（即俗呼樟木虫。）在灶内寻出活的去头，以白浆擦赤游丹上，不过数次即愈。

小儿赤游丹胎毒（吕尔青）。千脚泥一两，晒干或烘，加珍珠三分同研细，菜油调敷肿处。

又方（金云章）

穿山甲（炒炙） 血余（ ，即头发灰，各等分）

研末。每服五分，轻者三分，黑糖拌滚汤调下。

又方 芝麻炒研，油调敷，大人小儿火丹俱神效。

火丹遍身生遍形如水泡者（单方）用小儿胞衣瓶内水，将鸡毛扫上，随手即愈。

犀角解毒饮（钱青抡） 治赤游丹红肿游走遍体，壮热不安。

防风 荆芥穗 黄芩（各一钱） 犀角（磅因） 甘草（各五分） 牛蒡子（微炒，四钱）

水煎频服，神效。

又方 灶心土不拘多少，鸡子清调敷。

又方 船底青苔为末，鸡子清调敷。

丹瘤（《修真秘旨》） 萆麻子五粒去皮，研入面一匙，水调涂甚效。

上一页：赤游丹门主论
下一页：香瓣疮门主论


香瓣疮门主论 《疡医大全》

香瓣疮门主论

申斗垣曰∶香瓣疮又名浸淫疮，初生甚小，先疮后痛，汁出浸淫，湿烂肌肉，延及遍身，多生面上耳边。（《启玄》）

上一页：赤游丹门主方
下一页：香瓣疮门主方


香瓣疮门主方 《疡医大全》

香瓣疮门主方

面上耳边香瓣疮。

羊须 荆芥 干枣（去核，各 存性，二钱）

研细入铅粉五分，每用少许油调，先以温汤洗净拭干，涂上即愈。

上一页：香瓣疮门主论
下一页：炼银疮门主论


炼银疮门主论 《疡医大全》

炼银疮门主论

李东垣曰∶炼银疮即面洇疮，是母受胎之日，喜食酸辣及邪味过度，多生此疮。（《精义》）

上一页：香瓣疮门主方
下一页：洇尻疮门主论


洇尻疮门主论 《疡医大全》

洇尻疮门主论

申斗垣曰∶初生小儿绷缚手足，颐下颊肢窝腿丫内湿热之气蕴积，洇烂成疮，此乃乳母看顾不到所致。不可用他药，只用伏龙肝一味，不拘多少，研细干掺，以纸隔之。（《启玄》）

上一页：炼银疮门主论
下一页：面上热毒恶疮门主方


面上热毒恶疮门主方 《疡医大全》

面上热毒恶疮门主方

面上生疮。

胡粉 轻粉 松香（各等分）

研细，鸡蛋黄煎，油调搽。

面上热毒恶疮（冯氏。）

胡粉 黄柏（炙） 黄连（各等分）

研细。猪油调敷。

面上毒疮初起，急寻水蜒蚰一二条，用酱少许，共捣涂纸上，留一小孔透气，粘贴。

上一页：洇尻疮门主论
下一页：暑痘门主论


暑痘门主论 《疡医大全》

暑痘门主论

胡公弼曰∶暑痘者乃暑热袭于皮毛，其形如痘圆净，根红胀痛，故有痘名。（《青囊》）

澄谓小儿因暑月烈日中戏嬉，或坐日晒砖石，或襁褓中受母暑热相感，皆能头面丛生，名曰暑痘。施治之法，内宜清暑利热，拣要害处敷消数枚，切不可遍敷，若一概敷消，则所感暑热无从外解，必致深入，疟痢势所难免，不可因其小而惑之。

上一页：面上热毒恶疮门主方
下一页：暑痘门主方


暑痘门主方 《疡医大全》

暑痘门主方

验方 初起用飞罗面放掌心内，以旋汲井华水调稀滴暑痘上，自消。

又方 石蟹水磨敷，自消。

上一页：暑痘门主论
下一页：疖子门主论


疖子门主论 《疡医大全》

疖子门主论

蒋示吉曰∶此乃暑邪血热所致，初起不发寒热，高肿于皮肤之间，浅而小，最大不过一二寸者，名曰疖，俗呼疖子。（《说约》）

李东垣曰∶有因微热外攻而发于皮肤之上，高肿热痛，此热疖也。（《精义》）

上一页：暑痘门主方
下一页：疖子门主方


疖子门主方 《疡医大全》

疖子门主方

验方（《精义》）

大黄 朴硝（各等分）

为末。醋调敷。

热疖 五月五日午时取独蒜切片贴眉心，至夏不发。

热疖 菊花根捣汁，无灰酒冲服。疖在上身空心服，疖在下体饱服，自消。采二蚕桑叶滴下之水点上，愈。

顽疖不溃 人乳调白面敷之，不久即溃。

疖久不敛 白术槿花 存性，研末搓之。

热疖神效膏 麻油四两熬成珠，再入松香末四两，炒黄丹二两，搅成膏摊贴。

初起热疖 枯矾研细，香油调敷。

顽疖久不出头 生巴豆仁半粒，同饭捣成饼，贴疖上，明日即出脓。

上一页：疖子门主论
下一页：软脓疖门主论


软脓疖门主论 《疡医大全》

软脓疖门主论

软脓疖乃暑伏三阳，因循延漫所致。

上一页：疖子门主方
下一页：软脓疖门主方


软脓疖门主方 《疡医大全》

软脓疖门主方

翠玉膏 软脓疖脓水逗流，愈而复发。

明松香（四两） 铜绿（二两） 猪胆（三个） 麻油（三钱）

先将松香熔化，入油令沸，再下胆汁铜绿搅匀，入水中以手扯拔去火毒，瓷盒收贮，用绯光绢量疮大小摊贴，不必更换，听其自落。

又方

萆麻仁 松香（各等分）

捣膏贴之，发可复生。

烂疖久不愈者。

青锻石 铸铜杓罐子（各等分）

研细，菜油调搽。

又方

川铜绿（一两，研末）

地沥青熬膏摊布上贴之，即消。

又方 红柿子皮贴之自干。

软疖 大芋头捣烂敷。

又方 陈明瓦（天窗上者。） 研，清油调搓。

上一页：软脓疖门主论
下一页：痱疮门主论


痱疮门主论 《疡医大全》

痱疮门主论

痱子乃暑气伤热而生也。

上一页：软脓疖门主方
下一页：痱疮门主方


痱疮门主方 《疡医大全》

痱疮门主方

痱疮痛痒。

绿豆粉（微炒，四两） 滑石（五钱）

研匀朴之。

又方 雪水洗之，随洗随减。

又方 黄瓜（即王瓜）。切片擦之，即愈。

又方 石粉扑之良。

痱子摩破成疮，生肌止痛。（《集验》）

赤石脂 黄柏（去粗皮） 腊茶（各五钱） 白面（二两） 冰片（五分）

共研细，棉蘸扑之。

上一页：痱疮门主论
下一页：燕窝疮门主论


燕窝疮门主论 《疡医大全》

燕窝疮门主论

申斗垣曰∶脑窝项后生疮，名燕窝疮，此足太阳膀胱经湿热所生也。（《启玄》）

上一页：痱疮门主方
下一页：燕窝疮门主方


燕窝疮门主方 《疡医大全》

燕窝疮门主方

燕土丹（申斗垣）

烟胶（一两） 燕窝土（三钱） 轻粉（一钱） 枯矾（五分）

共研细，清油调搓患上神效。

上一页：燕窝疮门主论
下一页：蓐疮门主论


蓐疮门主论 《疡医大全》

蓐疮门主论

钱青抡曰∶凡小儿百日内生疮，名曰蓐疮。由胎毒所致。从身渐延至头，齐眉癞遍则愈；若从头渐至腹者难治。宜内服犀角丸以化其毒。（《幼科良方》）

上一页：燕窝疮门主方
下一页：蓐疮门主方


蓐疮门主方 《疡医大全》

蓐疮门主方

犀角丸（钱青抡） 治胎毒蓐疮。

天竺黄 防风 羚羊角 全蝎（酒洗） 白僵蚕 羌活 明天麻 京墨（ 微烟为度）

川黄连 犀角 胆南星 麻黄 犀牛黄（各等分）

为细末。蒸饼打糊为丸芡实大，朱砂金箔为衣，每服一丸，薄荷汤下。

上一页：蓐疮门主论
下一页：卷三十一 \ 痘疹部（上）


卷三十一 \ 痘疹部（上） 《疡医大全》

卷三十一 \ 痘疹部（上）

自发热报痘灌浆起胀收靥，以及面耳部位预知顺逆，诸家秘而不传之术、秘法，俱汇于此部中，以便检阅参治。

上一页：蓐疮门主方
下一页：论痘疮根源


论痘疮根源 《疡医大全》

论痘疮根源

朱纯嘏曰∶粤稽上古之世，未闻痘疮之说，亦无治痘之书，即《素问》集中并无只字言及于痘，非黄帝、岐伯以痘为轻易，不详加问难，而无一言以及之耶？盖三皇五帝之时，天清地宁，民淳俗朴，虚邪苛毒无由而生，及至汉时建武年间，征边染毒，军中遂生此疾。其说出于万密斋《痘疹心要》，查建武二十五年征武陵蛮，伏波军次下隽从壶头进兵，会甚暑，士卒疫死大半，援亦中病卒于军，史乃以疫书之意者。其痘乎？然传之年久，姑存以后之考正。总之，当日不知是何病证，因其生长收藏，尖圆红润有似于痘，故名之为痘。后此班师，毒瓦斯传入中国，诸家计议调治，皆据《内经》诸痛痒疮疡皆属心火之一言，为治痘之要领。殊不知痘疮与诸疮相隔天壤，诸疮之证未成形可解毒、可内消，已成形可攻破，即破可生肌，如痘不可解毒也，不可内消也，不可攻破也，自发热三日之后，始见痘苗，放苗之后，又三日而出齐，出齐之后，次第长浆，上由面部，次及身上，再则胀及脚下，务期稠脓充满，徐徐回水结痂，大约于一十二日之中收其成功。自发热造端，即以热之轻重，报痘之缓急，便知痘之疏密，看报痘之部位，便知痘之吉凶，看痘粒之形色，便知痘之虚实。至于起胀灌浆，计时限日，观形察色，分别虚实寒热，用药调治，以为灌浆之计，失此不治，竟不成浆，虽有妙剂仙丹，不能保其不死。久吾聂氏曰∶痘之生死，判于浆之有无，有浆毒从外散故生，无浆毒留内攻故死，脓浆既成，结痂又浓，色又苍蜡，此顺证也。总之，痘疮不与诸疮同治，即属心火之一言，于痘原无干涉也。前代刘河间、钱仲阳立方，俱以解毒为主，多用寒凉，少用温补，张洁古、王海藏咸宗之。揆其意，俱本于属心火之一言，而以寒凉泻火也。迨至陈文中力矫其偏，专主温补，宜于虚寒，未必宜于实热。至朱丹溪立论，又矫陈氏之偏，而取钱氏之长，主于解毒和中安表，其失亦起于拘泥《内经》属心火之一言也。近如黄西邱着《顺险逆三图》，顺证不顺用药，险证有药治之。若逆证虽勉强用药，断不得活，曾立逆证图三十条，余每看痘证，逐年经见实有一十三图果系不可活之证，无再生之望，虽细心极力变方设法，亦不能出西邱范围之外，其余一十七证，亦曾用药救活，因以揭逆证一十三条分列于后，以广后学之见闻。他如《保赤全书》舛谬甚多，至于《证治准绳》系王肯堂先生居高位之暇，念及斯世之男女大小，身染沉 ，不能起死回生，延各大小方脉，内外全科，校订方书，取名《证治准绳》，以备后学参考，可谓详悉，大有功于世。独于痘科悖谬之极，或假手于庸医，亦未可定。他如《金镜录》、《痘科正宗》、《痘疹心要》、《痘疹会编》等书，岂止数十家，非无一节之长，一论之是，一方之妙，然皆择焉而不精，语焉而不详。兼之各家痘书传流年久，不惟深山穷谷之中，即各省名邦以及都城辇毂之下，凡诸名医不肯细心究竟，辨别是非，无不以昔年之痘书为今日之秘诀。不知有清江久吾聂氏名尚恒者，生于隆庆末年，万历年间以乡进士出知福建汀州府宁化县事，卓有政声。惜当时以儒宦显，不列名于医林。故其姓字不传于今世岐黄之口，即着有《活幼心法》一书，亦不传于今世岐黄之家。要知天地气化生聂氏于豫章之清江，非为此一隅之幼儿女起见，将令普天之下，后世之人，提撕惊觉，救斯世之赤子而令安全于襁褓中也。今余独知久吾聂氏集痘疹之大成，开幼科之法眼，议论精，辨证确，用药当，不偏于寒凉，亦不偏于温补，深得中和之理，合宜之用，无过不及之差。嘏生也晚，不获亲炙门墙，恭承面谕，幸得《活幼心法》而熟读之，沉潜玩味，裘葛三更，一旦恍然，若有心领神会，顿将前此之旧闻洗涤净尽，心胸之茅塞剪锄豁开。又恐天下之大，万方之众，不能周知，岁久年深，终成湮没，今特表而出之。凡业幼科者，必当熟读《活幼心法》，反复究竟，自然得心应手。（痘疹定论。）

又云∶《易》曰∶大哉干元，万物资始。又曰∶至哉坤元，万物资生。夫干为父，资始者气之始也；坤为母，资生者形之始也。人之有生，受气于父，成形于母，是父精母血之毒已凝聚于阳施阴受之始，是胎元之初成，即胎毒之蕴蓄，故名之曰胎毒。夫所谓胎毒者，不论富贵贫贱俱皆有之，岂待成胎之后，归咎于欲火妄动，饮食不节，降生之顷咽其血而后有是毒耶！虽然天地有非常之气，即有非常之令，或于春而不温和，或于夏而不炎热，或于秋而不清凉，或于冬而不凛冽，四时之正气失序，两间之杂气交攻，夫然后五脏之邪气内侵，命门之胎毒外透，痘疹从此而发矣。（痘疹原于胎毒论。）

又曰∶痘出五脏，疹出六腑，前哲言之不究其本，后学传之不穷其源，以致以讹传讹，千有余年，习为成语，谁知辨其非者，今特表而出之，非无征而敢云然也。人之有生，受气于父，成形于母，当阳施阴受之始，二五之精妙会而凝，干道成男，坤道成女，在胎之内，先有命门，犹混沌未分，先有太极，命门人身之太极也。自其凝而成形言之，先有命门则父精母血之毒藏于命门，真且确矣。外形则先长鼻，故今人称始祖为鼻祖，内如五脏六腑，外如百骸九窍，俱从此逐日逐月，渐次生长，故胎有十月之期而始生育，惟命门凝成于有形之初，则胎毒亦蓄蕴于有形之始。命门即太极也，两肾两仪也，天一生水，地六成之，坎中之一阳，命门也，坎上下之两阴列于两旁两肾也，今人以右肾为命门，不能致知格物也，两肾列于命门之两旁，是太极生两仪也。地二生火生心也，天三生木生肝也，地四生金生肺也，天五生土生脾也，然止能成物，不能生物，今曰地二生火，地四生金，似与坤作成物说不去矣。然河图一、二、三、四、五者，五行之生数也，六、七、八、九、十者，五行之成数也。生数五行之发端，成数五行之结果，故人生以十月为期，得天地之成数也，间有七个月、八个月、九个月而生者，间亦养育成人，婚配生育，是六、七、八、九、十者五行之成数也明矣。然地二生火，地四生金，天包罗于地之外，其气常行乎地之中，非地之孤阴能生火与金也，得天之气贯于其中而生火、生金，实由天地 ，阴阳配合而生，此水火木金土也。或问之曰∶子言胎毒藏于命门，固言之有理，而心、肝、脾、肺、肾可不必复言矣。即应之曰∶是何言也！命门体也，五脏用也，相须而生成也。鼻之气通乎肺，如遇痘疹之气，鼻闻其气则传于肺金，肺金传肾水，肾水传肝木，肝木传心火，心火传脾土，一昼一夜随天运转一周天；次日早脾土复传肺金，肺再传于肾，肾再传于肝，肝再传于心，心再传于脾，一昼一夜随天运又一周天；次早又复传于肺，五日五夜将五脏传遍，痘疹之时气自外而达内，命门之胎毒，从内而发外，至六日而微热，至七日而身热大作矣。或又问曰∶子何知之详且悉也？答曰∶以种痘而得造化之机缄也。自出之痘，无形之气传染也，种出之痘，有形之痂引导也。若夫自出之疹，亦无形之气传染也，胎毒蕴于命门，其中有阴阳之辨别焉。命门也，人身之太极也，太极所以动而阳、静而阴之本体也，阴阳互藏于太极之中，阳变阴合而生水、火、木、金、土；胎毒蕴蓄于命门之中，亦有所以动而阳、静而阴之本体也，阴阳互藏于命门之内，感痘之气化而出痘，感疹之气化而出疹，何也？是阴为痘而阳为疹也。统言之则为胎毒，分言之胎毒之中又有阴阳之各别也，当其阳施阴受之始，成胎凝结先有命门，莫可端倪，无可想像，命门也，胎毒始藏之密处也，体也，五脏者迎接时气之传递也，用也，胎毒发出而为痘，则胎毒之静而阴者尽矣，一发不复再发矣。若出正痘之后，隔三五月或隔半年一载，或隔七八年之久，如感时气出疹，胎毒发出而为疹，则胎毒之动而阳者亦尽矣，所以一出亦不复再出矣。或又问曰∶命门在何处？答曰∶脊骨自上大椎数下二十一椎，自尾闾尻骨望上数七椎之上，上从下数一十四椎之下，上下相接之界，命门之所居也，命门居脊骨之前，两肾列于两旁，脂膜护之，为一身之主宰，且出痘与疹而腰不痛者顺也，痘疹初发，即云腰痛，命门伤也，未可以言吉也，故曰一身之主宰也。

聂九吾曰∶痘疹之源？有谓儿在胎时食母血秽而致也，有谓父母欲火所致也，欲火之说出于臆测，固无明据。然尝见孕妇饮食清淡者，生子出痘多稀少而平顺，恣食浓味者，生子出痘多稠密而险危，则其病源受毒于母胎血秽，似有明验。盖饮食淡则血气清而胎毒轻，饮食浓则气血浊而胎毒重，受毒轻故出痘少，受毒重故出痘多，若因诸痛痒疮疡皆属心火，谓火由欲生，致毒因火结，故其为害独胜于诸疮，此其说亦未为全非，而总之痘毒一胎毒耳。惟其为胎毒，则潜伏五脏，有触则发，无触则不发，故其发有迟速，当其未发时，形气俱泯，无可端倪，若未燧之火何处寻觅，又何可解释？古立预解痘毒诸方，若无故而逐寇于通都，不近理也，及其触而发则勃然不可御，盖其毒瓦斯发自五脏，实动五脏真气，全赖血气送毒瓦斯而出之于外，运化之而成浆，收结之而成痂，而后脏腑可安。若血气送毒瓦斯不出，则毒瓦斯反攻脏腑，如寇作于都城中，主者不能操谋夺武逐之于外，致令操戈内攻，安得不危，故用药犹如用兵，不可不透此理也。（论受病之源。）

又曰∶治痘之家多矣。刘河间悉用寒凉，偏害不小，至于钱仲阳立方，亦以解毒为主，而多用寒凉，少用温补，张洁古、王海藏咸宗之，此其意俱本于《内经》诸疮疡属心火之一言，故以寒凉泻火也。厥后陈文中立方力矫其偏，专主温补，凡痘疮已出未出之间诸证，悉用十一味木香散，（南木香、大腹皮、赤茯苓、诃子肉、人参、青皮、半夏、前胡、肉桂、丁香、甘草。）已出之间诸证，悉用十二味异功散，（人参、制半夏、白术、茯苓、当归、陈皮、浓朴、制附子、木香、丁香、肉果、官桂。）其意归重于太阴一经，盖以手太阴肺主皮毛，足太阴脾主肌肉，肺金恶寒，脾土恶湿，故用木香、官桂以治肺之寒，用术、附、半夏以治脾之湿，二方用之得其当，其效固大，然不分寒热虚实而一概用之，则宜于虚寒，不宜于实热，其偏害又可知也。朱丹溪辨之是矣。至丹溪立论矫陈氏之偏，而取钱氏之长，主于解毒和中安表，似为的当，举世宗之，数百年来无敢议其失者。余则以为丹溪治他病多妙论，独于治痘则孟浪而未尽其妙，倘亦千虑之失乎！盖其矫偏于陈氏，而不敢轻用木香、丁香、桂、附等热剂，似乎因噎而废食，惩羹而吹 ，其取长于钱氏，而必用芩、连、牛蒡、连翘之类，以监制参 归术等补剂，似乎任将而中制用兵而外监也，其失亦起于泥《内经》疮疡属心火之言，而未透其理也。不知痘疮虽属心火，却与诸疮不同，诸疮之毒，当其初发而未成形，可用药解散内消而愈，及其已形而未成脓，又可用药逐散，未成脓而愈，痘毒发自五脏，必藉血气送出于皮肤，运化之而成脓，收结之而成痂，而后收全功也，可内消而愈乎？可未成脓而愈乎？故诸疮以解毒为主，能解毒于早则轻，不能解毒于早则重，痘疮以血气为主，血气能送毒以灌脓结痂则生，血气不能送毒以灌脓结痂则死，解毒之药多损气血，罔顾气血之亏损而急于解毒，是犹不虑我兵之羸弱而急于杀敌也。故毒有不必解者，又有不可解者，若小儿禀赋强壮，胃气好，饮食如常者，其血气自旺，自能送毒瓦斯以成功，其痘自始至终多顺证，此不必解毒者也；若其禀赋素弱，脾胃又弱，出痘时饮食又少，或泻或渴，或腹胀或手足冷，或气短促，或失声，痘或出不快，或根窠不红活，或色白而顶陷，或当灌脓不灌脓，或当结痂不结痂，皆由气血不能送毒瓦斯，此不可解毒者也。当速用温补以扶胃气而助血气，若用参 归术等而力不及，即加入木香、丁香、桂附等佐之，亦不为过，又何可参入芩连蒡翘等凉品以监制温补之力而损血气乎？所谓丹溪未尽其妙者此也。丹溪又教人用犀角地黄汤以解痘毒，后人沿其说，失其初意，相习用之以为奇妙而不知其害，盖心者血之主，心之所以能主血者，以其属火也，痘疮属心火，正藉心火以运用一身之血而成功，岂心火可泻而去之乎！盖人身之血，温则流行，寒则凝滞，犀角地黄汤凉心经而泻心火，心经既凉，心火既泻，则一身之血气凝滞不行，何以运化痘毒而成脓结痂乎！则内攻之患作，而竟以告毙者，泻心之药实杀之而人竟不知也，医亦竟不悟也，可慨也！故予谓痘已出之后，未痂之前，凡一切凉心之药如犀角、生地之类，姑禁绝不用，直待结痂后用之解余毒可也。或曰若然则未收结之前，毒俱不可解乎？曰∶奚为皆不可！若其血气与毒瓦斯俱盛者，脉必洪数，痘或初出即带紫黑，或既出而稠密红紫，内证则烦闷燥渴，小便赤涩，大便秘结，此则属实热，宜速用清凉之剂以解毒。如大便久秘者，量入酒炒大黄微利之，可也；若其毒瓦斯虽盛而血气未旺者，以解毒为主而兼活血养气，则参 归芍之类，亦不可离也。

又曰∶近世痘方多宗黄西邱，其书自始至终，俱分顺逆险而立三图说。其为顺者，不必服药是也，谓险者宜以保元汤加减调治，犹近理也，但谓逆者俱不可治，治之徒劳无益，是教人袖手待毙矣！其言不仁之甚，而贻害于世不小也，此为俗医图利计则甚便，而于救济生灵之术则甚乖也。盖医者仁术，圣人以之赞化之不及，所贵者扶危救困，起死回生耳。若治其易治者而弃其难治者，则何以医为！惟俗医意在图利，又恐坏名，见证有不顺者辄委弃之，彼诚恐利未必得，而徒冒不识证之名，若仁人君子当为之死里求生，岂忍断其必死而坐视不治？故曰西邱之言，便于俗医而非所以济世也。且其所指逆证多端，痘疮稠密者多有之，如初热而惊悸吐泻，报痘而先发于印堂司空天庭等处，初出而根窠无晕，既出而色白灰陷，或发水泡，或痒塌，或当行浆而不行浆，或痂未落而寒战切牙等证，皆其图所谓逆而不治者，予每治之而得生者多矣，奈何悉谓治之无益，而戒人勿治乎！惟初出形如蚕种，既出而紫黑干枯者，难以灌浆，多不可救耳。然宁救之而不活，不忍坐视而不救也。（折诸家之衷二条。）

痘证与他证不同，自初发以至于结痂，限日限时，救困扶危，当用之药宜及时而用，如救焚拯溺，不可缓也。盖痘毒发自五脏，实动五脏之真气，其出痘多者，真气发泄亦多，当此这时，人之血气几绝，岌岌乎殆哉，如油尽之灯不速为之增油，则灯焰熄；如风中烛，不速为之蔽风，则烛光灭也。时医则不然，轻视人命而重视财利，其愚而不知用药者，姑无论已，即稍知用药者亦不肯及时用药，欲因祸大而显功，直待诸恶证出，然后乘人父母之惊惧，而要重利，迟延至于血气已绝不可复续，虽有对证之药，缓不及事，因而误人性命者多矣。嗟嗟！天地鬼神昭布森列，不可欺罔，此辈以贪利而杀人，心术不善岂无幽责？岂无冥诛？殃必及身，必及子孙，不可逃也，此医家之害而病家不可不知也。又时医识见浅陋，未谙妙理，执泥祖传旧方，不知通变，遇痘证之轻者，犹可动手调治，而自以为功，一遇危险重证，便束手无策，不能救疗，甚至治一家十人，而不活者七八人，则以为痘证原恶，而不自咎其术之拙，病家亦以为痘证本恶而不归咎医之拙。殊不知痘疮常数，若无甚恶之证而调治得宜，十可十全，间有极恶之证，必不可救疗者，十不过一二，今治十人而死者七八，何恶证之多也，毋亦术之不精乎！予深悯之，故不得不为之着论立方也。（辟时医之谬。）

凡治病必先辨虚实寒热四证，望闻问切，无非辨此四者而已。四者了然于胸中，则用药取效，其应如响，四者不能分辨，而执成方以用药，鲜有不误者，即或中病而愈，亦幸而偶中也。至于痘疮之虚实寒热，犹为紧要，辨之不明，用药多致败事，何以成功！奈何历代治痘之家，着论立方，互相异同，至于虚实寒热，多略而不辨，或辨而不明，致令检方者漫无下手处，竟不知某证属虚属实，当用某方，某证属寒属热，当用某方，则虽有千百妙方，千百妙论，无益于用也。无怪乎自古至今治痘者之多迷途，而慈幼之术疏也。且痘疮之虚实寒热，与诸病之虚实寒热，其异同固自有辨，诸病有虚者，元气自虚也，宜补也，痘疮有表虚，有里虚，亦元气自虚也，宜补也，此其相同者也。诸病有实者，邪气实也，可泻也，痘疮有表实，有里实，此则元气完固而毒瓦斯不能为害，不可泻，亦不必泻也，此其不同者也。诸病有虚之甚者，阴有余阳不足，则寒自虚生，宜温热之剂补之也，痘疮有虚之甚者，亦阴有余阳不足，而寒自虚生，亦宜温补之剂补之也，此其相同者也。诸病有寒自外入者，外感是也，当其在表宜发散之，久而入里则郁而为热，宜清解之，痘出而风寒外袭，宜温而散之，或外寒入内而为吐泻诸证，亦宜温之而已，外不可汗，内不可清解也。诸病有虚热者，元气虚，津液竭而火从虚中起，补之而热自除也，不必解热也，痘疮亦有虚热者，元气虚而毒瓦斯肆也，当以补元气为主，而略兼解毒可也。三者皆同而有不同者也，诸病有实热者，血气未亏而邪气壅盛，单用寒凉泻之可也，痘疮亦有实热者，禀气强，血气盛，而毒瓦斯亦盛，亦单用清凉解之可也，此又其相同者也。今自发热之初，以至还元之后，俱先辨证之虚实寒热而遂立方于其后，令人细心审证而后用药，庶不至于虚虚而实实乎！不至于损不足而补有余乎！不至于以水益寒而以火益热乎！然痘之虚实寒热，较之他病犹显明而易察，盖自见点以至结痂，其形其色既昭然可睹，若又听其声音，观其静躁，视其饮食之多少，审其大小便之利涩，三岁以上者，诊其脉之迟数洪微，其辨虚实寒热，当如黑白之分明，而用药取效易易矣。（辨虚实寒热之异。）

又曰∶痘疮全凭气血成功，而气血之盈亏消长，其理精微，不可不透悟也。盖气体天而亲上，血体地而亲下，痘之出也，其高起之泡，气之位也上也，气宜充焉，其四晕根脚，血之位也下也，血宜附焉，泡尖而色白润，是气充而居其亲上之尊也，四围有晕而色红活，是血附而安其亲下之分也，气居其尊，血安其分，气血和顺而载毒出外，此最吉之痘，可勿药而愈也。顶陷则气反亲下，此气亏而不能充也，法当补气，四围根脚无红晕，此血亏而不能附也，法当补血，此其理犹易明也。其有通顶红色成血泡者，是血反亲上也，此证最险，必不能成浆，至八九日后痒塌而死，然此非血之独盈，乃由气亏而失居尊之常，故血得以妄行而僭居其位也。急宜大补其气，气充则能统血，血自不得泛溢妄行而泡转白矣。世人不识此理，见其泡红则谬认为血热而用凉血行血之剂，致令气愈亏而毙愈速也，不亦悲乎！故气血盈亏之理微妙而难识也。至于调治痘疮气血，其气独虚者，固宜专补气而不宜补血，盖阳不能从阴，阴愈长则阳愈消也，其有血虚者多由胃气损伤，元气不足所致，盖阴必从阳，阳生则阴长也，黄汝言《明医杂着》乃谓血虚而用 以补气，则阳旺而阴愈消，甚矣！其不明于阴阳消长之理，而谬立此言，为世大害矣。余每治便血之虚滑者，妇人产后去血过多而大发热者，妇人血虚崩漏而下血不止者，俱用参 姜附为主，而佐以血药与升提药，皆获奇效，安在血病不可补气乎！若小儿痘疮，以胃气为主，则补血必先补气明矣，故气血消长之理，不可不深明也。（析气血盈亏消长之理。）

朱纯嘏曰∶痘之为证，始焉一点红，红者血之色也，血之为血，虽赖气以生之，究其本则水也，天一生水，地六成之，水乃北方之坎，两肾是也，肾水充足而得木火土金之气交相养，互相长而成气与血焉，是血之源于水，水之源于肾者明矣。虽分属于心生血，肝藏血，脾裹血，藉令肾中水枯，则必何自而生，肝何自而藏，脾何自而裹，合之则五脏同一太极也。阳动阴静而生水、火、木、金、土也，痘中之一点红，血也。出齐之后，次第起长，充满于痘之中者，浆也。浆者，血气之所化也，化毒而为浆也，浆既充足，脓成而毒解也。渐次转褐色，回水结痂之候也，痂结苍蜡色，此一十二日之成功也。何独前此之高明，不论阴阳五行之正理，妄立名色，且曰惟肾无候，而又实之以耳冷 冷，以明肾家无候之证佐。又曰∶痘之变黑始归肾也，此皆不经之谈，千有余年，谁其辨之，予不得已着五脏合一论以辨之。（辨五脏合一论。）

喜泰顺曰∶痘本胎毒，号曰天疮，传染由于外感，轻重本乎内伤。初起太阳壬水克乎丙丁，后归阳明。血水化为脓浆，势若燃眉，变如反掌，欲知表里虚实，须明寒热温凉。初发之时，与伤寒相似，或发热烦躁，脸唇红赤，身疼头痛，乍寒乍热，喷涕呵欠，眼目困倦，两颧之间有红纹见者，预知其为痘也。发热三日，当托里解表使其易出；四日、五日清凉解毒，使其易长；六日、七日温补气血，使其易于灌浆；八日、九日清利收敛，使痘易靥，此治痘之常法也。夫常者可必，而变者不可必，安可执一以治之哉！苟痘未出而清凉，则毒得寒而凝滞，热毒未解而过补，则毒蕴蓄而不能化浆。故治痘之法，见机生情，随时应变，至于靥后，不过慎风寒，节饮食而已，此治痘之原论也。

又曰∶凡痘灰白不红，绽不起发，出不快，昏暗顶陷，皆表寒而虚，二便清，呕吐泄泻，手足口气俱冷，不渴少食，唇白涕清，饮食不化，皆里寒而虚，此表里虚寒之证。急宜温脾胃，补气血，即参 桂附，在所宜施。痘色红紫，结实高耸，顶若尘铺，又兼火刺，内夹斑疹，此表热而实；二便秘赤，干呕吐痰，肚腹疼痛，口冲臭气，烦渴腮红，谵语妄言，此皆热毒郁遏，皆里热而实，此表里实热之证。急宜凉泻解毒，重加发散，芩、连、犀、柏、石膏、栀、黄，又所宜施。此表里虚实之证显著于外，医者易明。又有表虚里实者，痘色淡白不红，绽出不快等证，是表虚也；而兼之内证频加，肚腹 痛，烦躁热渴，白睛通红，二便秘结，此里实也。表虚里实之证，医者先当发散，不宜苦寒发散，则毒得外泄而内热自解，苦寒则毒反冰伏，而出愈难，或于三四朝期，斟酌下之，先清其毒，后补气血，得以成浆，或有毒郁气虚不能充灌者，宜参连汤治之，此治表虚里实之大略也。里虚表实者最为难治，痘疮烦红，根不松活，皮毛壮热，色赤焦紫，此表实也，而兼之呕吐泄泻，唇白涕清，饮食不化等证，治宜活血松肌，如红花、蛇蜕、生地、丹皮之类，在所宜施，俟色泽红润，庶可补托，不然，则痘不特不能起发充灌，必变紫艳干枯，倒靥空疮，势如燃眉，变若反掌，医者当临证参详，不可拘于一定。（表里虚实寒热论。）

又曰∶实热之痘，初起壮热，腮红睛赤，口渴谵语，内证固重，见点必凶，烦红琐碎，或三五一堆，两三成群，如同蚊咬，急当发散重下，名曰双解。如蛇蜕、荆防、葛根、石膏、大黄等剂，再用西河柳、芫荽煎汤洗浴，使毛窍通利，痘方易出，大用清凉。如热毒不解，色泽不润，根脚不松，名为血热，仍可下之，再加连翘、犀柏、紫草、红花、桃仁、黄连凉血之剂，再服猪尾膏、无价散等剂，方可奏效。如是血热壅遏之痘，必须清凉解毒，以至收靥之时，方可清利收敛，乃是要诀也。（实热壅遏论。）

上一页：卷三十一 \ 痘疹部（上）
下一页：面部先见报痘八卦方位图说


面部先见报痘八卦方位图说 《疡医大全》

面部先见报痘八卦方位图说

面部先见报痘八卦方位图说（图缺）

歌曰∶看痘先分部位，干宫出起定轻，坎宫不美艮三分，震上纵凶现定，巽上先来必重，离宫凶有十分，坤宫七数兑四分，此诀急言人听。

上一页：论痘疮根源
下一页：邵慈庵先生秘诀歌


邵慈庵先生秘诀歌 《疡医大全》

邵慈庵先生秘诀歌

干上先放定见轻，坎宫十分更见凶，艮宫报知三分痘，震上出起不须惊。巽上九分离十分，坤部先报旦夕行，兑上发之吉中凶，八卦之中利钝分。

干宫大肠若紫红，定知便实喜相逢，（大便非细则不通。）若还灰白色来至，泄泻如流断是凶。

坎宫肾水若紫鲜，腰背定是滚油煎，若还灰白无脓血，切牙寒战命归天。

艮宫属胃不宜红，一见黄白喜重重，若还紫黑青红色，胃烂口臭一场空。

震属肝经宜带绿，若还白色金克木，紫红色见多烦怒，命宫色正药可服。

巽宫小肠若带白，一夜尿流三五塌，（塌者陷也。）红赤梅花品字样，小便淋沥是热结。

离为心火色宜红，若还紫黑水来攻，再加脚润崩开去，（痘盘开张不束。）任是神仙枉用功。

坤宫秘诀属命门，死生一见在其中，紫黑惨暗俱不好，口传心授妙无穷。

兑宫金兮色本白，若还红赤火来炽，此证问君当如何，呛喉痰喘预明白。

中央戊己土，疏黄无辛苦，若还青黑色，便是木来侮。

右云∶元微八卦妙入神，传于端人并和音，时来得遇仙传诀，荣华富贵永无穷。

上一页：面部先见报痘八卦方位图说
下一页：面部八卦图诀


面部八卦图诀 《疡医大全》

面部八卦图诀

面部八卦图（图缺）

一看面部八宫，便知身上、胸背、四肢，某处多、某处少、某处必痒蹋、某处必痘疔。

神妙之法当细心熟记之。

歌曰∶

干宫属大肠，稠密背受秧，粪门多痒塌，宜服保元汤。

坎宫属肾水，稠密阴疔起，肾俞似火烧，七日子时亡。

艮宫属胃经，梅花甚不仁，若加紫黑色，八日寅时阴。

震宫乃属肝，宜大不宜三，如品如串样，十四午时丧。

巽宫属小肠，稀疏宜带黄，若还梅品赤，淋秘还不妨。

离宫属心火，蚁形甚不可，四肢无容针、遍身无你我。

坤宫属命门，生死在其中，稠密终不好，疏朗决无凶。

兑宫属肺金，虽多我不惊，若还无空地，胸背反相因。

中央戊己土，稠密两腿苦，若还倒塌去，两脚莲花舞。

上一页：邵慈庵先生秘诀歌
下一页：看面部八卦痘色相克死期诀


看面部八卦痘色相克死期诀 《疡医大全》

看面部八卦痘色相克死期诀

干兑宫属金，如有经痘一粒，红痘属火，火来克金，丙申丁酉日死。

坎宫属水，如有焦黄痘一粒，黄豆属土，土来克水，戊子己亥日死。

艮坤属土，如有青痘一粒，青痘属木，木来克土，甲戌甲辰乙未乙丑日死。

震巽属木，如有白痘一粒，白痘属金，金来克木，庚寅辛卯日死。

离宫属火，如有黑痘一粒，黑痘属水，水来克火，王午癸巳日死。

上一页：面部八卦图诀
下一页：八卦见标生死诀


八卦见标生死诀 《疡医大全》

八卦见标生死诀

干坎出痘最吉昌，头面数粒四肢荒，（荒者少也。）此痘九日浆完足，十二收功不必防。

艮震出痘果是凶，四肢面部最多蒙，胸背均匀黑数个，急用针挑尚有功。

巽坤出痘品达肢（三粒相连），此痘阴阳不分场（颗粒不分），八日大凶十救一，迟过一日枉思量。

离兑出痘种如蚕，紫黑焦枯点像 ，六发狂来七作痒，八日午时返泉乡。（难过八朝）

上一页：看面部八卦痘色相克死期诀
下一页：先天八卦面部神断诀


先天八卦面部神断诀 《疡医大全》

先天八卦面部神断诀

干宫出痘更兼红，心背口多四肢浓，（浓者多也。）尾闾三分痘一个，若不针穿往瑶宫。

十日之内留不住，辰午二时一场空，坎宫痘夹疹相间，委中定有痘疔穿。若是干宫带黑色，六朝丑亥上西天，艮宫出痘不相连，心窝没有两旁边。九日痂完十日满，此痘皆因气血全，震宫出痘有焦尖，背上定有一团连。胸腹只有三分痘，四肢如蚕种一般，九日南柯一梦去，父母号啕一声天。巽宫痘密不分枝，胸背皆然一霎齐，（涌出也。）

十日纵挨十四尽，寅申一梦赴瑶池。离宫痘出吕连肢。（双粒相串。）承山有个痘疔危，（急早挑去痘疔，勿迟。）胸前痘疔三四粒，错过一日枉伤悲。坤宫痘红分地稀，四肢不觉数多枚，胸背皆然三二十，心前空了始为奇。兑宫如串出一连，仔细思量实可怜，痒塌之中九日故，子亥二时准归泉。八卦之中总一般，四肢如蚕地不宽，（密而多也。）肚腹咽喉毒在内，隐在皮肤往里钻。（全闭也。）五日之内转过吉，（起胀分颗。）八日分明十五行。（不转，至迟八朝难保。）

上一页：八卦见标生死诀
下一页：头面部图诀


头面部图诀 《疡医大全》

头面部图诀

头面部图（图缺）

诀曰∶痘疹秘诀要专门，表里虚实看分明，先观面上诸部位，吉凶祸福预知闻。左肝右肺宜斟酌，年寿人中脾属停，印堂方广心之主，颧骨尻耳肾同均。文武双台真妙诀，左右两耳珠上寻，三台只在准头上，再查八卦细留心。看痘之法论五经，五经穴道要分明，分明仔细观八卦，八卦之中按五经。（心肝脾肺肾也。）心肾原来不相合，脾肺出痘两均平，惟有肝肾出杂痘，肺肾掐指两三宁。（十有二三可保。）太阳发生难捉摸，年寿之间有活生，印堂初发带紫色，六日南柯一梦倾。只有肝经无大变，四者兼宜方可行，五行相生并相克，莫教水火便相争。上呼下应方为主，痘疔原来不顺情，我有心中秘法语，合法用之转回生。回生秘诀心常用，常用掌中挂在心，用药不顺安巧计，下手用药如用兵。一看天庭并太阳，二看唇口舌尖方，三看梁上并梁下，四看喉额并太阳。五看诸阳观气色，再看周遭八卦位，一要用力观形色，二要水火莫相侵。三要气色无枯地，四要谷食可调匀，五要痘极无顶陷，六无杂证辨其真，肾经一串到太阳，六日有变没商量，若然山根有数粒，九日方推十二伤。肝经稠密内兼红，不怕天庭黑陷空，九日作泻无大害，十一起从十二亡。肝经出痘灰白色，太阴太阳淡红白，七日挫喉九日痒，健脾助胃正相当。心经密密地无缝，两脸珍珠一片红，此痘八九防作痒，正格之中难起浆。肺经痘串震宫连，只防八日有痰涎，十一凶凶十三吉，过此凶日无后殃。肺经痘串到离关，灰白茵尘内有霜，热沸烂开霜若见，任君一见也凄惶。密密细详根下穴，再看唇上可黄浆，若还二处有生意，还保一旦太平乡。

世上伤心惟痘疹任是英雄也着慌。

上一页：先天八卦面部神断诀
下一页：风雷云雨电图诀


风雷云雨电图诀 《疡医大全》

风雷云雨电图诀

风雷云雨电图（图缺）

诀曰∶风庭一粒一庭员，心窠定有七粒全，空得一场方得免，若还不空枉徒然，云庭一连到太阳，四肢皆多地略荒，胸前数粒荒地阔，背中定有一千双。雷庭分枝到太阳，四肢地阔喜洋洋，胸膛果然只几粒，背中略有数多双。雨庭天庭并太阳，痘若连串转凶防，大小不等三四样，周身皆密地无荒。只有胸腹略分地，挫喉切牙定遭殃，雷庭铺毡起发难，此痘多因毒内藏。入门一见难下药，过此九朝十二伤，印堂太阳先见痘，十有九死归泉路。逆候治之总徒然，劝君休望神明护，痘出一日干宫现，劝君不必挂心念。顺证不治而自安，若用汤药反成患，唇口稠密头亦多，六日作痒肚不和。天庭铺毡阴阳少，八九日看渴嗽杳，阴阳密密面腮稀，八九唇干泄泻虚。两腮患毒阴阳陷，八九内攻外剥皮，面紫干枯成黑陷，七八大凶九日变。面腮唇口水珠光，痒塌无脓疮易伤，天庭阴阳一点水，周身平塌微微起。眼下一点就发大，后来黑陷切牙战，面疮其中带紫黑，五六气喘元丧绝。发热见标内藏针，何必诸医枉用心，夹热红大内无焦，逐日周身定然好。

诀曰∶风逆五粒若梅花，手背品字定无差，心窝七枚相连串，知音用药妙元佳。

云逆一连到太阳，四肢皆多地略荒，心胸数粒空阔地，背上定有一千双。雷逆铺毡起发难，此痘多因毒内缠，入门一见难下手，九日将过十日亡。雨逆痘连一串圆，大小不等两三般，遍身稠密肚稀少，挫喉声哑不堪言。电逆分枚过太阳，四肢地阔妙非常，肥肚若生三七点，自然脱甲不须忙。

上一页：头面部图诀
下一页：元亨利贞天五部位决吉凶


元亨利贞天五部位决吉凶 《疡医大全》

元亨利贞天五部位决吉凶

元宫部位赤一条，无齿之人淡红高，决然来日天心照，二二连肢人识少。亨宫谁子知事多，旱而无雨急出颗，处处旱魃若不退，自然将来九毒磨。利宫苍黑色来侵，头大根细定然轻，将来必至皮儿浓，肚腹数枚可放心。贞宫淡白色来多，稠密始知甚恶窠，决然五经齐聚会，三五之期挖破皮。天宫两壁少人知，黑色出边甚多亏，自然将来大限到，十一十二往瑶池。（死在申酉二时。）

上一页：风雷云雨电图诀
下一页：五脏部位决吉凶


五脏部位决吉凶 《疡医大全》

五脏部位决吉凶

肺肝两经一齐攻，港中拖粘根窝红，羊车羊里方知证，不必忧疑但放宽。靴干两会一齐荒，根窠红活起帝黄，此痘定然多吉庆，治之不必挂心肠，带黑相随一路行，内中多有白根侵，此痘若见多凶候，施救之功决要明。元宫筋纹白而多，密密如蚕怎奈何，再加白色兼青色，总是神仙把手搓。

震坤二部红活者，决主痒塌抓破，谵语狂乱，不能灌浆。或寒或热，定然八日亥子二时命绝。

风庭印堂不起浆，决主切牙寒战。

艮兑二部痘如灰白，决主初起泄泻，凶。

上一页：元亨利贞天五部位决吉凶
下一页：断生死秘诀


断生死秘诀 《疡医大全》

断生死秘诀

看手神验图（图缺）

看手掌中，则知痘后眼睛或伤一只或伤二只，或发痈毒。在于何处预先可知。

死期何以识？全凭八卦推。离宫如遇逆，子日死何疑，震巽甲日死，兑绝午无移。八卦之方位，胸中治法奇，秘传元妙诀，何用再三思。

上一页：五脏部位决吉凶
下一页：八卦生克预知生死诀


八卦生克预知生死诀 《疡医大全》

八卦生克预知生死诀

看脚掌神验图（图缺）

看脚掌部位，则知虚实寒热证候，日前惯投其药，尽皆知之。此法最服世人。

大趾里面属木，小趾外面属金，脚趾头为前属火，脚掌心涌泉属土，脚后跟为后属水。

土克水时黑耳，水克火如斑紫，火克金知悲喘，金克木即痈疽，木克土知脱齿，离部痘红紫，腰间有黑疔，巽坤有紫赤，胁下有斑纹，灰白浆难满，还该出一层，白则多泄泻，寒战切牙生，耳后筋纹淡淡轻轻，细小一定无凶，若逢红赤粗大者，不堪同例一般功，耳后筋纹黑色，肾经发者无疑，将来必主黑陷，神工妙药难医。

手中心歌∶手心宜少不宜多，品定梅花两眼 ，若还二虎排行立，任遇神仙损一个。

手上下歌∶上下均匀不消嫌，天庭疏朗及涌泉，四肢若无三四粒，九日痂完十日全。

手左右歌∶左右无痘甚堪惊，舌卷囊缩九日倾，若还挨过十四日，手脚心胸定发痈。

邵公曰∶人之有脚掌，犹百木之有根，人之有头面，如树之有枝桠。枝桠茂盛，枝根亦该茂盛；枝桠枯槁，树根亦该枯槁，反此则上下不相应也。如看人之面部痘色或青或红，或白或绿或黄，而下部脚掌之色不相应者，必是庸医误投药饵所致，一看便知误于何药，其验如神。

前脚指歌∶离宫正色红，下面亦相同，若还紫赤色，误服热药攻。（误在香附、官桂、附子之类。）

后脚跟歌∶坎宫正色暗，下面亦相同，若还反带黄，误吞发散药。（误在羌活、防风、升麻之类。）

大指里歌∶震宫正色青，下面该相应，若还反带白，误投 与参。（误在补气太早。）

小指外歌∶兑宫正色白，下头亦此色，若还反惨暗，误在服凉药。（误在紫草、生地、芩连之类。）

足底中歌∶中心正色黄，涌泉该亦黄，若还反带青，庸医用大黄。（不当用大黄而用之。）

上一页：断生死秘诀
下一页：验痘出稠密吉凶诀


验痘出稠密吉凶诀 《疡医大全》

验痘出稠密吉凶诀

梁上先痂红活吉，耳上先痂往西天，要明八卦方有主，识透部位即真仙。

上一页：八卦生克预知生死诀
下一页：看痘须知五经判断吉凶


看痘须知五经判断吉凶 《疡医大全》

看痘须知五经判断吉凶

心者南方丙火，色红者吉。肝者东方甲木，色青者吉。脾者中央戊土，色黄者良。肺者西方庚金，色白者实，而圆亮者佳。（初见嫩白色者，宜苏葛汤。）肾者北方壬水，如虚白如珠者凶。（宜四物汤、四君子汤加减，南枣为引。）

上一页：验痘出稠密吉凶诀
下一页：邵先生看耳筋秘法


邵先生看耳筋秘法 《疡医大全》

邵先生看耳筋秘法

（见标之时，一看轻重，吉凶先知。）

歌曰∶耳后筋纹淡淡红，疏疏磊磊决无凶，若然紫黑青白色，任是轩岐枉费功。

心经∶耳后红筋赤一条，又无枝叶上而高，将来必主心经痘，头面稀少定然好。

肝经∶耳筋紫黑鱼刺形，纷纷都向里边行，将来必主肝经痘，满身斑赤八朝冥。

脾经∶耳筋苍蜡痘主稀，头大尾尖人不知，将来必主脾经痘，向外排行法更奇。

肺经∶耳筋淡白乱如麻，纷纷俱向外边爬，将来必主肺经痘，形如蚕种七朝嗟。

肾经∶耳筋乱发紫黑青，腰背定有黑痘疔，将来必主肾经痘，满耳盈盈九日倾。

耳背形（图缺）

耳珠 属胃 耳叶 属脾

耳中轮 属心 耳皮肉 属肺

耳窍 属肾 耳背王楼 属肝

上一页：看痘须知五经判断吉凶
下一页：见标之时一看预定吉凶


见标之时一看预定吉凶 《疡医大全》

见标之时一看预定吉凶

耳上属心经之火，贵乎鲜红壮热，不宜黑白冰冷，如见梅花品字样，或串字样从耳皮上出者，皆逆之兆也。

耳下属肾经之水，贵乎红紫带冷，不宜淡黄壮热，如见梅花品字样，反是顺证，若如芝麻虼蚤咬之形，皆凶兆也。如见此痘，肾俞二穴决有黑痘疔。

耳里属肺经之金，贵主淡白带温，不宜鲜红赤紫壮热，如见茱萸形或灯火烧烙之样，皆死兆也。见此痘必然鼻干口燥，痰喘呛喉，务宜稀疏大粒，淡白桃红色方佳。

耳外属肝经之木，贵乎青绿温热，不宜淡白冰冷，如见稠密主凶，稀疏数粒主吉。

中央属脾经之土，贵宜苍黄温和，不宜绿，壮热，稀疏如黄蜡色为吉，若稠密如蚁，色带青者必凶。（歌曰∶耳上金木水火上，医家不识真个苦，若知此法天下行，能服富豪与官府。）

凡耳后筋三条而枝叶多，色淡红者吉，主心经发痘必吉，头面决主稀少。

凡耳后筋紫赤色者，主肝经发痘必凶，急出者不吉，如不退，潮热将来，必五毒九磨。

凡耳后筋苍黄色者，或筋头大而根小者，主脾经发痘，头面胸腹必主稀少。

凡耳后筋淡而白色者，枝叶繁乱，主肺经发痘，齐出如蚕种，必主痒塌，极凶之兆，不治之证，三五日必痒塌抓破死。

凡耳后筋黑色枝叶多者，主肾经发痘，必主黑陷，腰背俱有黑痘，必然焦苗陷伏，疔毒九朝十朝内必死。

凡发热，耳筋出现紫黑赤白皆凶，耳上凉者为吉，耳下凉者为凶，吾今只喜淡淡红，此个法儿堪用，闻声知证候， 语热相煎，痘色多红紫，大便不闭坚，声战寒必定，大便泄几番，声清见证，不久自安，声哑喉必烂，声速毒瓦斯煎，饮食呛喉外，须臾下九泉。大凡出痘必从肾传心、传肺、传肝、传脾方愈也。

手上凉、耳下凉者重。手耳温平，主二三分痘。面白主肺经有风寒痰喘，主五分痘。面青主泄泻，有四五分痘。（若初起泻者，急用四物汤加豆蔻丸，红糖米饮调服。）面紫赤主有八九分痘。（或作痒塌泄泻，或吐，决然痒塌而死。）颊车起者，决主胸腹背三处有毒。口角内有痘者，男子阳窍中有痘疔，女子阴窍中有痘疔，主第八日死。两太阳宫筋纹现者，主眼中有痘。（急宜祛其眼毒，急于阴阳见纹处以灯爆之，即磨去眼中之痘。）涌泉穴下有紫泡红纹现者，主心中有痘疔。耳后青脉起，主螈 。两耳后黑筋横过发际，主脐下疼，肾气痛。耳苍鼻黑，主小便不通。鼻孔干燥气粗，主 。鼻青色，主吐乳。印堂黑者，主夜啼或胎中受冷之故。人中青，主不食，大便难通。鼻心红，主心中热，疽疖之毒或夜啼。鼻干燥，主死。（如鼻赤，尚有可生之道。）

上一页：邵先生看耳筋秘法
下一页：冯氏小儿面部见点吉凶之图说


冯氏小儿面部见点吉凶之图说 《疡医大全》

冯氏小儿面部见点吉凶之图说

面部见点图（图缺）

凡发热三日之后，其痘先出于面之下部，在两颐者为上，在两颊者为中，若额际先发者，系毒参阳位，为下下矣。凡晓星报点稠密者，虽各部稀疏，难治；如晓星报点稀疏光润者，虽各部稠密，必有可治之机焉。然五脏之精华，皆上注于头面，故五脏之精华充足者，则痘点虽多，必能颗粒分明，高耸润泽，虽多无害；若精华不足，则邪毒用事奔溃成片，如 如麸，而为不救之证矣。

上一页：见标之时一看预定吉凶
下一页：三关两煞五轴


三关两煞五轴 《疡医大全》

三关两煞五轴

胸膛乳阜心之关，脐封脾之关，阳球肾之关。白帝煞门座于气窝右太阳，青帝煞门座于眼眶左太阳。颧阜胸乳心之轴，左太阳左胁、眼胞两臀阜肝之轴，右太阳右胁项颈气突肺之轴，腮颊中庭口角肚腹手足脾之轴，地阁后颈耳窖背窬、腰脊阳球肾之轴。

上一页：冯氏小儿面部见点吉凶之图说
下一页：经穴部位诸痘所主


经穴部位诸痘所主 《疡医大全》

经穴部位诸痘所主

囟会∶在顶上上星一寸，可容寸许，督脉所发毒生于此，大凶。方广∶肺之部，痘少则吉。神庭∶肺之部，在头入发际五分，督脉足太阳阳明三脉之会，不宜多出。

天庭∶肺之部，见标先于此处而且多者，则为毒参阳位，凶。穹窿∶五岳高处是也。痘若先见则为阳，但多而细者凶。风疳∶在脑之后，不宜生疔。印堂∶肺之部，痘如成片云遮，则主大凶。丝竹∶肝之枢，在眉头陷中，足太阳脉气所发，与商邱相应，切忌多密。天仓∶肺之部，在太阳之上，丰溢则五经无变证。彩霞∶在两眉梢之上，明畅则美，肺之部也。繁霞∶在两眉梢之上，明畅则美，肺之部也。玄武∶上耳齐处，肾之部也。山林∶不宜结毒。百会∶痘毒不宜生此。发际∶结毒则睛红舌 口枯而为凶。睛明∶在目内 泪孔，手太阳阳明之会，肝之部也。阳池∶两阳之地，切忌先见稠密细小。左太阳∶肝之杀门，切忌稠密。右太阳∶肺之杀门，先见稠密大凶。泪堂∶即是眼眶，肝之杀门，痘如椒实大，凶。鱼尾∶肺之部，在眼角之上，痘如稠密大凶。交骨∶肾之部，在耳边前一寸，痘如游蚕主凶。听会∶肾之部，在耳珠前陷中，上关穴下一寸动脉宛中，手太阳脉气所发，不宜生毒。耳孔∶肾之枢，疔生于此即名豢虎，宜速挑治。玄壁∶即名瑞壁，脾之部也，痘宜稀朗，则为吉兆。井谷∶七窍之处为井谷，痘若先见于此，则为阴而主凶。五岳∶两颧鼻额地阁是也，痘宜疏朗美丽为吉。颧阜∶心之轴，痘如彩钿为吉，若似紫萍游蚕为凶。颧石∶心之部也，上灌下嚣视，此乃系可治。鼻准∶胃之部，不宜生毒。嵩岳∶胃之部，痘如石榴，则四肢痘如夭桃而属吉兆。年寿∶胃之部也，凡七朝而痘起紫泡于此者，并若木硬而如锡片者大凶。地阁∶肾之部也，不宜先发。鼻柱∶胃之部，痘如桃花之美为吉，如色灰煤大凶。迎香∶在鼻孔傍五分斜缝中，手足阳明之会，不宜生毒。食仓∶在两鼻孔傍是也，然近法令纹而在两腮之次，亦名食仓，俱脾之部也，痘如窠，主呕吐而凶。人中∶脾之部，乃司命之堂，不宜有痘，兼痘而如车轮之形者主凶。腮井∶脾之部，痘毒不宜生此，与足陋骨相应。腮田∶脾之部，不宜稠密。颐池∶脾之部，痘如梅花则脾土伤而泻逆，主凶。承浆∶在颐前唇下五分宛中，足阳明肺之所会，毒生于此则凶。气枢∶肺之枢，在颏下近喉处，痘多则凶。喉突∶在结喉一寸宛中，阴维任脉之会，肺之枢，主生杀之职，痘密于此则凶。气窝∶肺之杀门，痘出于此大凶。穴在突下窝中，若三星垂照必死。背座∶上灌下嚣视，此乃系难治。

项锁∶痘如盘蛇，则毒盛而难峻，肺之部也。乳盘∶心之枢也，痘如交垒则烦躁卷床。膻中∶又名胸阜，在两乳中间，玉堂下一寸六分，在脉气所发，心之枢也，有痘则烦躁而主凶。中脘∶在脐上四寸，胃之膜，手太阳少阳所主，任脉所会，脾之关辖也，痘如蜂螫为凶。脐封∶脾之关也，不宜多痘，否则脾家泻逆而主凶。脐麓∶脾之关也，痘如旋珠，必主泻逆而为凶。肺俞∶在背部三椎骨下两旁各开一寸半，足太阳脉气所发，然五俞之位俱不可多痘，若并出于此，名为悬镜而主凶。心俞∶在背部五椎骨下两旁各开一寸半。肝俞∶在背部九椎骨下两旁各开一寸半。脾俞∶在背部十一椎骨下两旁各开一寸半。胃俞∶在背部十二椎骨下两旁各开一寸半。肾俞∶在背部十四椎骨下两旁各开一寸半，不宜多痘。肩俞∶痈毒结于此者可治。伤门∶五关为伤门，痘多则烦躁。井田∶在脐之上，丹田蓄毒则肠结便难。玄门∶男之龟，女之牝，属水而火不生，若疔生此大凶。丰邱∶五经高处为丰邱，痘少则安宁顺美。曲池∶在手肘曲处宛中，痘痈不宜患此，最宜速治，否则易成痼疾。三里∶在膝傍牛犊下二寸，痘痈结此，命虽无妨，但防溃筋之处。臀阜∶肝之轴，痘痈结此可治。阳球∶肾之关，有毒则凶。商邱∶在足内踝前微陷中，足太阴脾所经，与丝竹相应。公孙∶在足，系足厥阴肝所经。涌泉∶在足心宛中，涌泉牢块则毒透足，难治。太冲∶在足大指本节后二寸陷中。太溪∶在足内踝动脉陷中。太白∶在足。阴陵∶在足。委中∶在足膝曲处。陋谷∶在足底与腮井相应，疔毒生此，决不可治。

上一页：三关两煞五轴
下一页：五门八枢


五门八枢 《疡医大全》

五门八枢

心为赤帝门，（附心包络。在颧脸。）肝为青龙门，（附胆。在眼两眶并左太阳。）脾为黄央门，（附胃。在两腮及两颐。）肺为肃白门，（在额并右太阳。）肾为元武门，（在交骨耳垂。）两颧为心枢，两眼眶为肝枢，两腮颐为脾枢，喉突为肺枢，两耳垂为肾枢。

上一页：经穴部位诸痘所主
下一页：初见标面部八卦占断吉凶法


初见标面部八卦占断吉凶法 《疡医大全》

初见标面部八卦占断吉凶法

干兑属金，肺之象。受克于南离之心火，得生于坤艮之脾土。

坎属水，肾之象。受克于坤良之脾土，得生于干兑之肺金。

坤艮属土，脾之象。受克于震巽之肝木，得生于南离之心火。

震巽属木，肝之象。受克于干兑之肺金，得生于坎之肾水。

离属火，心之象。受克于坎之肾水，得生于震巽之肝木。

夫干兑属金，金能克木，木既受克，则衰而不能生火，故金不受其克，以此断为吉。夫震巽本俱属木，何巽重而震轻也？盖巽近离火，火生土，土克肾水而元神竭矣，故先见此部为凶。如离宫先见标痘者，则火亢水必害，不害则火必反逆乘，故为险证。惟若痘见滋润有神，则水火交会，虽凶为吉。如离宫先出，坎宫后出，而坎宫痘反光泽，离宫痘反惨暗者，是南离心火为坎中肾水所胜而克矣。然釜下而无火则物安能得熟耶！故必不能成浆而死，是以为凶，其余可仿类推，宜再兼以各部位痘粒疏密，颜色之如何以决之，万无不中者也。

上一页：五门八枢
下一页：冯氏总论痘要歌括


冯氏总论痘要歌括 《疡医大全》

冯氏总论痘要歌括

预知疮痘吉凶机，气色都于面部推，年上山根犹紧要，红光可喜黯青疑。

痘疹伤寒疑似间，古人分证可相参，莫将汗剂先轻视，发散惟图表里安。

疮疹为阳待热成，微微发热始和平，假如大热身犹火，解毒当叫小便清。

始终能食最为良，平日其人脾胃强，食少却防中气弱，淹留引日变疮疡。

最宜安静好平和，表里无邪志自宁，烦扰忽来宜察审，最嫌失志转神昏。

陷伏须方实与虚，实须清托大相宜，如逢虚冷宜温补，幽谷春回庆有余。

四时分治候须明，暑湿风寒不可轻，异气莫教相触犯，致令翻变乱其真。

痘疮脉候贵和平，胃气悠长最要清，弦数浮洪为实候，微沉短涩是虚因。

上一页：初见标面部八卦占断吉凶法
下一页：痘前十八犯（《锦囊》）


痘前十八犯（《锦囊》） 《疡医大全》

痘前十八犯（《锦囊》）

第一犯猿猴跳镇。（凡儿未患痘时，先感冒风邪，身如火烙，头疼自汗，咳嗽不已，或伤寒之后而痘随出者，则元气嚣清，须急疏风解热，补血滋阴，调元固表。诀曰∶一犯伤寒势欲危，医须斟酌痘无亏，如将汤药柴胡用，婴魄含花死可悲。）

第二犯观音拂座。（凡儿饮食不克撙节，暑湿不能护养，是以脾胃损伤，频多泄泻，饮食懒飧，肢体羸瘦，方愈未久而痘随出者，则脾虚津耗，元气衰微，治宜温养脾元，补益中气，则痘可起胀成脓结实矣。诀曰∶泻后俄然痘证临，脾虚元耗势沉沉，急宜培土将元益，冷药毫厘不可侵。

第三犯马驰剑道。（凡儿饮食寒暑不能撙节，是以疟疾缠身，寒热消灼，肌肉渐瘦，其愈未几而痘随出者，凡常山、草果断不可用，惟宜参苓、白术以扶正气。诀曰∶婴儿疟后痘相临，元气嚣漓不可闻，草果、柴胡宜悉去，滋阴补卫效通神。）

第四犯一苇航海。（凡儿元体薄劣，身发火热，干渴恶嗽，疹出未几，其痘随出者，此与寻常先疹后痘者不同。凡先痘后疹者谓之逆，先疹后痘者谓之顺，然此身弱发热，恶嗽干渴，继又出疹而痘随后，则势颇危，须急补阴清肺，养胃扶脾，若黄 补肺之剂，切宜禁绝。诀曰∶小儿疹出大阴虚，痘疹随形毒客脾，急宜清金与培土，黄 若用嗽来催。）

第五犯三仙入洞（凡儿平时患成疳积，肚大青筋，四肢羸瘦，变为丁奚，倏然而痘随出者，且治痘为主。诀曰∶丁奚疳积肚交关，且把花来发透全，切禁消磨并冷药，槟榔浓朴及川连。）

第六犯倒挂银瓶。（凡儿风热，腠理时发火热，自头达身，丹瘤遍起，其愈未几，或尚未愈而痘随形者，宜犀角、地黄、丹皮之类以清肝心二经。诀曰∶丹瘤未愈痘形身，又属肝心是二经，最怕枭红根座绕，解炎祛毒痘方明。）

第七犯霜桥印迹。（凡儿火烙脸赤，眼睛直竖，手足掣搐，惊厥屡次，口燥谵语，其愈不数日而痘随形者，此与循常先惊后痘者不同。盖因痘而起者，是痘从心经，故不过时微，惊惕即甚，亦不过临痘时也，此则其惊已甚，治宜且与治痘为主，凡镇心凉脏之剂，皆不可投。诀曰∶惊厥新痊痘证随，朱砂金石莫相追，若还既见惊无歇，只管升花更与培。）

第八犯藕池渗水。（凡儿身热自汗，口中咯血，或鼻衄溺血，其愈不数日而痘见形者，此心官失守，致血妄行，治宜清心抑火，切不可妄用寒凉。诀曰∶诸血皆由热犯心，清心抑火自归营，切休轻用寒凉剂，花蒌花栏悔实深。）

第九犯石鼓阴鸣。（凡儿未痘之前，身发火热，饮食懒飧，肚腹膨胀，眼胞浮肿，睡卧不安，未数日而痘见者，治宜补脾理气。诀曰∶腹中膨胀不思飧，气阴脾虚痘必难，宜速补脾调气血，更加升表自然安。）

第十犯赤泽栽莲。（凡儿身发恶热，自汗不止，眼睛昏花，呵欠啼叫，其证才愈而痘随形者，治宜敛汗而用黄 熬人乳，频频饮之。更助以调荣益卫之剂。诀曰∶汗流恶热已亡元，痘犯心肝十不全，急补心肝并敛汗，痘如鼎灌自然痊。）

第十一犯岩头走马。（凡儿跌扑损伤，不数日而痘即见者，治宜补血活血，兼以扶脾可也。诀曰∶跌扑惊伤未愈时，个中透出好花枝，安经活血调脾脉，自得群花朵朵奇。）

第十二犯逐鹿亡羊。（凡儿往来潮热，腹生痞块，日积月累，身体羸弱，面黄力弱而痘随出者，不宜治痞。诀曰∶病痞花开宜补元，扶脾益胃莫迟延，尤须治痘培根本，何怕花儿命不全。）

第十三犯推车陷雪。（凡儿禀父母胎毒，身患杨梅广疮，不时寒热，其证未愈而痘随形者，将何所治？

诀曰∶恶疮未愈出天花，当用升麻药不差，莫假连翘诸败毒，误将熏点浪涂搓。）

第十四犯霜逐梧桐。（凡儿身如火烙，不时呕吐，不能饮食，投诸理气而痘随见者，将何所治？诀曰∶呕吐惊惶胃不和，忽看花痘又相磨，应须安胃兼升表，自得成功患可无。）

第十五犯倦龙行雨。（凡儿饮食不节，致伤脾胃，四肢不收，发热恶寒而痘随见者，将何所治？诀曰∶儿伤饮食正逢灾，痘又阳明胃里来，宜略内消兼补胃，更加升表自花开。）

第十六犯秋蝉泣露。（凡儿未痘之前，因感湿热之气，乃患赤白痢疾，其证未愈，而痘随见者，将何所治？诀曰∶痢痘治宜清湿热，更加培土和气血，还须表痘复滋花，根本调维灾自灭。）

第十七犯冻鳞出谷。（凡儿因误持刀刃致伤手足，是以寒热往来而痘随形者，将何所治？诀曰∶金疮未愈痘来呈，活血还兼开滞凝，更要升花期表暴，扶持鼎峻自安宁。）

第十八犯浪里鱼舟。（凡儿每发惊厥，或患风痫未久而见痘者，将何以治？诀曰∶风痫复苦痘来催，只把花栏着意培，灌得浆来花朵朵，不愁风雨更颠危。

各书所载名目不同，总痘前十八犯，专意培花为主，若痘后犯十八条，则又以专补元气为要耳。）

上一页：冯氏总论痘要歌括
下一页：异痘须知（《锦囊》）


异痘须知（《锦囊》） 《疡医大全》

异痘须知（《锦囊》）

天根痘∶凡诸痘不起壮，而天庭或晓星起灌者，乃精气外生，故曰天根，是十有九生。天空痘∶诸痘起壮而天庭或晓星不壮者，乃血不灌顶也，故曰天空，十无一生。明朗痘∶诸痘不起，太阴太阳独起者是，如日月之为明，乃属吉者也。

明蚀痘∶诸痘起壮，太阴太阳不起者，如日月被蚀而为凶。海溢痘∶诸痘不起，而耳后方圆一寸独起者，名曰星宿海溢，是肾经旺也，可治。海枯痘∶诸痘俱起，而耳后方圆一寸独不起，名曰星宿海枯，是肾经败也，不治。有根痘∶凡痘遍身头面稠密，十分危险，若得地阁方圆数粒如珠者，十有十生。盖肾为人之根本，此痘肾旺，故曰有根，或曰足下有痘为有根。无根痘∶诸痘俱好，地阁方圆陷伏干枯，或灰白不起者，是肾水绝也，不治。绕膝痘∶膝膑之间，髓会于此，肾所属焉。故若红活起胀为吉，若色焦紫，须防成疔。抱鼻痘∶面部俱稀而鼻梁左右密如蚕种者，此毒聚于脾胃也，名曰抱鼻痘，其证危矣。然此若得形色不乖，余部俱顺，亦见无恙。

单锁口∶面部俱稀，嘴角有一粒黑痘独大者，此名单锁口。若唇上下一圈成串者，此名 蛇锁口，皆恶疾也。双锁口∶两嘴角俱有一粒者，此名双锁口，又名曰白虎须疮，尤恶疾也。锁项托颐痘∶一名盘蛇，一名托腮，一名缠喉。其痘遍身稀疏，惟项下到颐稠密一片者是也。乃系凶证也。结颈痘∶凡痘喉颈窝太多者是也。急服元参、桔梗、生地、甘草、牛蒡、山豆根之类，迟则其毒结喉而死。聚痘∶其痘中间多有两头少者，甚至绝无者是也，乃系大凶之证，多有其毒内攻，损伤心肺而死。两头痘∶一名两截痘，又名春水断桥。其痘初标时自胸以上，自脐以下俱已见标，而中间一段全无者是也。此因毒瓦斯壅盛，气血相离，不能交会，阳参于上，故头面最多，阴滞于下，两腿足稠密，故胸腹绝少为阴阳相离故也。如痘红活而根窠圆晕者，急宜大补气血，接续元气，须于七日之内速救为妙，至七日之后则难救矣。惟正气充足者无妨。若头面太多，肩背密甚者死，岂可概以心胸稀少而忽之。逆痘∶其痘上身少而下体多者是也，此无大害，或曰从下先见而后上者为是，或以弟样兄，女样男者为逆痘。鸦翎痘∶此天元足而壬癸充，肾经独发之痘，名曰鲸罩云衢。从见标起胀俱黑，圆锭光润，圈圆顶峻，行浆渐黄有神，此主后大富贵之痘也，状元图中俱载之。鬼捏痘∶此痘遍身全无点粒，其斑成片，却如打伤之痕，此名鬼捏，决为不治。鬼痘∶其痘见标既完，遍体俱多，头面全无者是也，又名无头痘。五日之内，尚可救活，五日之外，则难救矣，因气血下行，不能上升故耳。宜急用川芎、升麻、甘桔、防风、当归、僵蚕之类，如不急治，则曲池生毒，一月见骨而死。贼痘∶其痘初出，大红如绿豆大，过一日便如黄豆大，再日再大，先起先胀，至后则又变白根，窠与顶全无血色，或如金黄形，虽起胀按之虚软，宜急挑破，否则四五日上下出血而死。更有深红 赤，摸过皮软不碍手者，亦是因盗周身之气血而尽附之，故易长易脓，故名贼痘，是比诸痘独大，其大甚速者是也，若过三日则必变成水泡，甚或紫泡黑泡矣。若形大而黑，摸甚坚硬，或如圆壳色者，此为痘疔，宜急用银簪刺破，口含清水，吸去秽血，用紫草膏或油胭脂加血余炭、珍珠末填入疮内，则诸痘自然起发矣。蛇皮痘∶其痘头面遍身并无空地，平塌而色白者是也，必干枯不能作浆，至十一二日而死。药患痘∶初标红润，至四五日忽变陷伏不起，将至里虚者，此名药患痘也。治宜急扶表里为主。

九焦痘∶凡痘而当正额、地阁、颧骨、胸背、耳后、手足，皆有一二个黑陷者，名曰九焦，乃不治之证也。伏阴痘∶其痘不灌脓而内泻脓血，故名伏阴，宜急温里。

水晶痘∶其豆色似芦花，乃系气血两虚之候，宜急大补，然皮薄甚者，虽大补无益。

空仓痘∶其痘虽似肥满而内无脓血，里实干枯，全无血水者是也。决死之道。

半边痘∶其痘或出于左，或出于右，歪斜头偏，盘晕散漫者是也。此证虽饮食声音二便如故，总难过七日也。石臼痘∶其痘中间有凹，四弦凸起，光亮好看，内实浆板不化，以手摸之，其硬如石，形如石臼故名之。必死。茱萸痘∶其痘不甚起，其中亦凹而四弦皆有皱纹，以形似茱萸故名之。若根窠红活者，宜以内托散加减服之。虫痘∶凡痘夏月患者，恒多生虫。盖热胜则肉腐，腐则生虫也。有不止夏月痘中生虫，其疮甚痒者，有云此由毒留皮肤，热腐而化，既腐于外，则毒亦外解，自无内伏等患，故曰吉兆。或云草腐生萤，木朽生虫，故为凶候。宜兼察形证何如，以定吉凶，宜以银簪挑去，或用柳条铺下，蛆自出矣。血痘∶其痘初出红紫，平如朱笔点于遍身者是也，内根已腐，外苗必萎，六日之中，决死不治。火里痘∶其痘自见点以至结痂，发热不退而起胀贯脓如期应候，及至落痂则身凉矣，故名之。血 痘∶此血协热毒而自浆也。凡刺 血黑者不治，如血红者急与犀角地黄汤加白芍以制血解毒。血靥痘∶凡痘出稀少，而四五日胖如豌豆，六七日血靥痂干，色似丹砂，九日而痂落者是也。此是毒少而气血充足，随出随痂，不及酿脓也，是以为之最佳。悬磐痘∶其痘玉枕之间团聚成块，若紫赤灰陷者，最为极危，盖此系脑户穴而宗脉所聚也。鹅口痘∶鹅口者痘正起发时，唇口痘先黄熟而带浆是也。此处发于脾，渐至呕吐不救。白浆痘∶凡初起发，其疮头便带白浆者，此疫疠痘也，凡痘有此，主七日死。破黄痘∶其痘人中一粒，比众痘独大，痘虽稀朗，至六七日或十二日传经时，必然发泻不止，盖脾已腐败也。四围痘∶其痘初起而根窠起发之际，四畔旋出小痘攒簇本疮，或发似粟米者，必不待养浆即加搔痒而死。漏疮痘∶有于脓浆成熟之际，疮头有孔脓水漏出，堆聚干结成痂，色如天泡疮者，此为漏疮之美者也。更有不待养脓，忽尔自破漏去清水遂干黑者，皆由疠气所为传染相似，未有能治者也。蛀痘∶凡起胀时痘上有小孔，不黑不白者，此名蛀痘。是表虚而腠里不密，大泄元气，宜急服保元汤加丁桂，其孔一密而痘自起矣。如仅数颗孔甚黑色者，则为疔矣。攀肩痘∶其痘肩顶之上稠密是也。如色又不佳者凶。隐血斑∶其痘形如痘壳而色灰白，全无血色，及至擦破而后血出，亦无脓浆者是也。不治。赤萍疮∶凡痘出如赤浮萍微微高起者是也。若爬破有血者，急以解毒升发之药救之，如成烂痘则无妨矣。气血两败痘∶近看犹如水蓼花，远望胭脂紫可夸，临浆清水不成脓，古圣神农无治法。紫萍疮∶凡痘出齐，紫色不起，兼不灌浆，如紫浮萍贴在肉上者不治。白萍疮∶凡痘出齐，白色不起，兼不灌浆，如白浮萍贴在肉上者不治。燕窝痘∶其痘在于后颈之间，风门大椎两穴之处，繁粒稠密是也。若色又焦紫者必危。垂珠痘∶两耳属肾，肾本伏毒之处，不宜受痘，今痘出耳叶之上，连绵如贯珠，此毒瓦斯伤肾之甚，万无一生。草尾珠∶其痘遍身俱陷，惟 骨一团饱满如珠者是也。此证尚可急治，而用补托灌浆之剂或有生者。黑痘∶多属血热者陷，况系天癸夺权，本最恶证，但形状多端，有血活而犹可救者，有色异而后主贵者，须细辨之，惟血不活者，不可治矣。赠痘∶赠者增出之谓，自起脓灌脓结痂皆有之。凡头面已破，又复灌浆于无痘处复出一层是也，又名补空痘，此因正气得补而复邪毒逐外也。故最易长易脓，若服补托药后不出，赠痘破处不复肿贯者不治。木痘∶此痘中心微微凹陷，硬如干腐，无脓无血是也。此因小儿肌肤多痰结聚成毒耳。九日决死。瘟痘∶诀曰∶口不语，眼不睁，饮食不知讨，终日困沉沉，重者似牛狂，手足齐牵并，早晨见好花，午后花落尽，便是状员郎，到此门阑钉，此是瘟痘证，识得才疗定。佛顶珠∶其痘天庭之间稀少而形色润美者是也。乃系最吉。

上一页：痘前十八犯（《锦囊》）
下一页：五种痘（《锦囊》）


五种痘（《锦囊》） 《疡医大全》

五种痘（《锦囊》）

望痘∶一名报痘。每见热微气爽，精旺神强，忽起点子，自一点以至十余点外，其盘与顶甚佳，贯脓亦足，世每称上乘者矣。或有结痂之后，一发热而周身密布者，亦有将结痂而复溃烂深潭，方乃周身才起者，毒伏于内，人不先察，幸其自起得以全生，故遇极少之痘，必须细详耳后红纹，再阅周身纹路以及面部气血，如非报痘，则数点可云全吉，若犹未也，必须银针挑破初点，胭脂封贴则毒不内攻，后痘起发，亦得鲜少也。

赤痘∶一名九焦，其痘势尖圆，易长易贯，根脚赤甚，似乎血热，然先后不齐，三朝浆至，随贯随回，以其九日之内必焦，故名九焦，是系腑证，乃轻证也。

水痘∶其发热起胀贯脓，形色壮貌皆同，所以异者，惟出时顶色白亮，根脚散大，浆色浅白，顶无痘眼，是亦腑证，可无生死之虑，但升表太过，后必变疮而溃烂殊久，耗人元气耳。

石痘∶此正痘中之第一俦也，按之如石，易起、易贯、易靥，嘻笑如故，饮食如常，三朝浆至，七日浆回，十日功成矣。

木痘∶其发热见纹俱以痘状，但出之时，忽然见点不一而足，至一二朝渐觉粗肥，至二三朝反细而隐，有形无浆者是也。是亦腑证，不必他虞。然此五种，凡值痘证时行，偏多此类相混，故宜细辨。

上一页：异痘须知（《锦囊》）
下一页：异痘诸名（《锦囊》）


异痘诸名（《锦囊》） 《疡医大全》

异痘诸名（《锦囊》）

紫云灌顶∶其痘遍身俱好，但头顶紫干，陷伏不起者是也。不治。彤云绕顶∶其痘遍身俱好，但头顶一片红赤者，此乃热毒聚于膀胱也。须清利之。督元至栏∶气会足心之下，名涌泉穴，若于此中见痘，则痘已全而获最美。一云∶凡于此处先红先灌者，大非佳兆，宜急保元。乌纱覆顶∶其痘必咽喉哑塞，喘促气粗，是血衰气败而元阳脱也。不治。梨花漫顶∶此因气血虚寒，不能振发光泽耳，急用保元汤加天雄，犹或可救。云掩天庭∶一名覆釜，一名蒙头。其痘遍身磊落光泽，惟额上一片血泡如云者是也。此乃心家客热识甚耳，宜急用犀角之类服之。紫萍铺额∶其证则热甚咽痛而闷乱发狂，治宜急用清利解毒为主。乌纱落额∶其证额上一片黑气罩定，是元阳气血并绝也。不治。灰扑印堂∶此证是心家少血也，若兼腹胀嗌干之候者，宜补气血为主而兼托里，宜保元汤加芎桂红花主之。如至于鼻者，则又名中流砥柱，又名毒滞迎香，是又属于肺也。红纱拂面∶此宜凉血解毒为主，如痘多而连肉红者不治。杨花扑面∶此宜内托散加天雄主之。赤珠绕唇∶此乃脾经极热也，宜急清火解毒。乌饭沾唇∶此证必声哑神昏，目睛不转，四肢厥冷，三朝七日乃死。霞锦穿胸∶此因火毒识盛，不治之证也。紫云布胸∶此乃血凝气滞，毒来攻胸也。其证必切牙战掉，口唇焦裂，甚或顷刻而死。黑棋排胸∶此心火亢极，其脏色见，三朝决死，火性迅速也。柳絮飞胸∶此乃血气枯弱也，宜保元汤加芎归、桂附主之。桃花映背∶其痘遍身红活，光绽圆满，但背上深红稠密，治宜清火凉心解毒为主。紫萍浮背∶其痘背上稠密，红紫连片者是也。不治。毒拥三仓∶一名缦胸。其痘胸前成片，此五脏之募系焉，气会聚焉，心胞络注焉，决无生理。花钿斜堆∶其痘两鬓独多，若至紫赤者，尤宜清热化毒。黑砂落背，此证尤为不治。枭炎蔽聪∶一名锁音，其痘在耳独多者是也，耳为肾窍，忌先见先靥，如耳热黑色，防变黑归肾为凶。雪铺鱼背∶此五脏血已枯尽也。不治。赤鳞穿腹∶此乃胃家热甚，故大便秘坚，小便淋涩，治宜和解。三阴凑毒∶足大拇是太冲穴属厥阴，足心是涌泉穴属少阴，足股傍是商邱穴属太阴，若毒凑者凶。白梨堕腹∶此系气血皆败也，半月之间，必发惊而死。葡萄落地∶其痘臀尻间红紫一片若葡萄者，不治。烂粟居臀∶其痘遍身俱好，惟臀上一片如粟壳臭烂者是也。宜急为补托下元，或有可生。榴花散野∶凡诸痘俱好，惟四肢红赤，唇口崩裂者，是心脾肺三经热甚也，治宜凉血清火解毒为主。荷钱透水∶一名托腮，其痘独两腮稠密是也。若至焦紫神黯者凶。杨花堕枝∶其痘独四肢灰白者是也。此因气凝血滞耳。宜八珍汤加附子主之。枭聚两颐∶一名胭脂扑面，一名橘壳脸。其痘两脸紫赤独多者是也。此因肝肺热甚，宜急清热解毒。

上一页：五种痘（《锦囊》）
下一页：九不识（《锦囊》）


九不识（《锦囊》） 《疡医大全》

九不识（《锦囊》）

悬镜痘∶此痘背驰三阴，毒凑五俞，形似发背，乃一不识也。其候必烦躁谵语，恶渴呕吐，身如火热。

蝎子痘∶此痘经于肝道，枭毒总聚左胁，其大如豆，四沿小者如珠，乃二不识也。其候必干渴烦躁，呕吐不食。

覆釜痘∶此痘总会诸阳，旋绕连泽而下部俱无，其候呕吐头痛，形似秃疮，乃三不识也。

锁井痘∶此痘毒凑脾络，群聚口沿，旋绕无数，乃四不识也。其候必舔舌难咽，睡卧不宁。

盘蛇痘∶此痘毒郁肺络，颈项围绕形如瘰 ，乃五不识也。其候痰涎紧并，眼赤恶渴。

豢虎痘∶此痘毒凑脾胃，脐轮左右枭淫盘结，乃六不识也。其候肚腹如纹，泄泻吐逆，肢冷恶寒。

玄丘痘∶此痘经心达肾，毒凑阳物壮似梅疮，乃七不识也，其候小腹闷胀，便涩而赤，口渴身热。

掩月痘∶此痘经于阳明，毒凑两腋，中窝圈锁十五六颗，手臂垂痛，其候口吐涎沫，恶热脸赤，乃八不识也。

卷阿痘∶此痘经于脾，毒凑阳明，两掌心痘四五颗连聚，此乃九不识也。其候吐泻烦躁。

上一页：异痘诸名（《锦囊》）
下一页：五禁疮（《锦囊》）


五禁疮（《锦囊》） 《疡医大全》

五禁疮（《锦囊》）

五禁疮者，最恶证也，此痘一出，诸痘不能宣发成浆矣。一曰胃禁；二曰火禁；三曰水禁；四曰风禁∶五曰寒禁。胃禁者，因毒火炙胃，不能发达于外，是以脾胃溃烂，其外出之痘在于唇口之间，而四五点相连，诸痘未浆，此痘先已黄熟，是热毒内攻，胃已腐烂，诸痘不能成浆也。故凡唇口一见此痘，如见繁红气粗，热甚口臭异常者，是其候也，不治。火禁者，因初发之际，身发寒热，就火温热太过，致使皮肤干燥，又兼气虚不能拘逐，故毒停滞于皮肤之内，发泄不出；细看皮中，觉有红色点子，无头无脚，独于四肢或面方广之处见一二点者，则诸痘皆从此痘发泄为孽，隐隐不起之痘，终不能快出者是也。宜外以水杨荆芥煎汤浴之；内用升麻和解散主之，则诸痘自可起发矣。水禁者，有因初热之际，毒瓦斯方炽，误食生冷则毒伏于皮肤之间，隐隐见有红点，或于方广两胁手足头面之际，发有水泡者是也。然冷气在内，故内必腹痛肚胀，外必发热恶寒，宜以丁桂、茯苓、升麻、大腹之类逐之。风禁者，因发热之初，失于避风，是以肌表固密，痘不能出，皮肤麻木不知痛痒，或皮毛干燥，肤痒欲搔，甚则狂烦谵语者，此风与火相搏也。治宜以干葛、羌活、蝉蜕之类逐之。寒禁者，发热之初，误经冷水沐浴，或睡卧于铁漆寒冷之处，或衣被单薄，感冒风寒，是以寒凝肌表，痘毒不能宣发，手足麻木冷痛之处不出痘子，惟在委曲避风之处，或头面发际之上痘如瘾疹者是也，宜内芎 、桂枝、独、羌以逐之；外用重衣浓帛以温之。

上一页：九不识（《锦囊》）
下一页：邵公看痘分五色歌


邵公看痘分五色歌 《疡医大全》

邵公看痘分五色歌

桃花红∶桃花之红淡淡红，一见此色喜相逢，倘若八朝浆不满，略投起顶妙无穷。

紫花红∶紫花之红带紫色，毒凝血滞是秘诀，急投退紫转红汤，服下片时通滞血。

蜡烛红∶蜡烛之红红艳艳，一日六时有三变，此证分明气有余，血随气行如放电。

丹砂红∶丹砂之红鹤顶样，果然艳根鲜明亮，倘若惨暗不归根，退紫转红汤可放。

鸡冠红∶鸡冠红亮赤如丹，皎洁鲜明玳瑁斑，恰似龙含珠映水，满江春色照人间。

上一页：五禁疮（《锦囊》）
下一页：朱氏辨别七晕


朱氏辨别七晕 《疡医大全》

朱氏辨别七晕

痘出而根脚有晕，其名有七焉，辨之不可不早也。痘粒之尖圆者，气充也实也；痘粒之平塌者，气弱也虚也。若以晕言之，老红也，红紫也，红紫干枯也，淡红也，焦红也，铺红也，淡白也，此七晕分顺险逆。

老红∶晕色红而老。不娇娆也，不闪烁也，不乍红而乍淡也，亦不带紫色。此老红之晕，必发热三日而始见痘苗也；身体必平和不甚热也；必能饮食也；二便必调也；精神必精爽也；此顺证也。痘出必稀疏，即多有百十粒亦顺。

红紫∶痘色深红而带紫色，必发热二日即见痘苗也，身必热微烦躁也，当以败毒和中散主之；看其出齐，即用清毒活血汤催其长浆，浆足亦归于顺。

红紫干枯∶初见痘苗，即见如此晕脚，其证多系逆证。必发热一日即见痘苗，报痘必稠密，必大热蒸蒸，烦躁昏沉，不省人事，唇焦口渴，此危证也，其证多不可救。若大便结燥二三日不解，小水短涩又黄，此毒火内盛，急宜下之以清其毒火，仍宜用败毒和中散加熟大黄以利之，毒火必从此而少减。看其出齐，急以清毒活血汤催其长浆，向之所谓红紫干枯者，今转根脚红活，浆再汛起，此尚可救；若仍复干枯，不见起长，不见泛浆，加之身热蒸蒸，烦躁顿闷，谵语昏沉，不省人事，不思饮食，痘仍平塌，中有黑脐，此必不可救矣。

淡红∶晕脚四围淡红，有娇妖之色，以纸灯照之若有红色，若红色不定，将来必变淡白色，此乃气血俱虚。若初见痘苗之时，见此淡红晕脚，寒凉之药切不可投；倘或身不退热，微有烦躁，宜用败毒和中散去芩、连、紫草茸，加羌活、苏叶、白芷以托其苗；俟其出齐，以千金内托散催其长浆，浆足仍归于顺。若先误用寒凉，晕转淡白，急用参归鹿茸汤以救之，缓则成陷矣，此淡红之晕，易于变淡白，不可不知。

焦红∶初见痘苗，顶乃先焦，根脚红紫有芒角，不见滋润，晕脚不圆，且又带红紫干枯，此乃毒火内盛。若初见痘苗，急用败毒和中散倍加芩、连、紫草茸以托之，俟其出齐，热不减，不能食，兼之神昏不省人事，烦躁闷顿，水浆不入，则不可救矣。倘或热稍减，神气稍清，能食不甚烦躁，急以清毒活血汤催其长浆。若浆足仍可归顺，此在神而明之，存乎其人耳。

铺红∶痘无红晕，痘粒淡白，通身皮肉尽红，故名曰铺红。良由毒火内盛，气不能统血，散漫于皮肤之间也。若神清能食，痘稀疏者可治；若人事昏沉则不可救矣。

淡白∶痘之根脚四围无一丝红色，止见有淡白之痘，而亦不见其有晕也。盖因气血两虚，或因久病之后，或因吐泻之后，或因生母有病，以致缺乳，或因内有积患，或因生大毒，脓血出多，元气伤泄之后，故出此淡白之痘。初见痘苗，宜用加味参苏饮以托之，使其出齐，即用千金内托散催其长浆，如或浆不足，即用参归鹿茸汤以催之，今日不足，来日再催。余曾治此气血两虚之证，竟至十一二朝浆始足者，今之庸医见八九日浆不满而平塌者，尽委而弃之，皆因内无实学知识，平常未见聂氏《活幼心法》之书，亲敬高明，广其知识，临此等七晕之证，内有一定之主意，外用合宜之药品，举斯世之幼稚，咸出险途而跻寿域，岂非仁人君子仁心仁术，参天地赞化育乎。

上一页：邵公看痘分五色歌
下一页：验苗诀


验苗诀 《疡医大全》

验苗诀

初出痘苗尖耸，虽多缓出莫愁，齐出焦头枯槁，终须虽久难留。

又看颜色，气血荣枯，初出见点，察色可知，窠红成片，润活可医，黑如煤炭，血死无疑。（邵公）

上一页：朱氏辨别七晕
下一页：邵公看痘分五形诀


邵公看痘分五形诀 《疡医大全》

邵公看痘分五形诀

珍珠形∶珍珠之形恰似珠，顶白根红可看书，磊落均匀光皎洁，七日浆行九日舒。

茱萸形∶茱萸之形血有余，解毒汤投预可除，顶陷带黑兼惨暗，逢斯可读邵公书。

棋子形∶棋子之形平顶样，浓皮惨暗不明亮，只因气滞元阳弱，调养汤头还可望。

绿豆形∶绿豆之形硬顶绿，气血俱隆浆满足，只恐收期难得收，口传秘方不肯录。

白豆形∶白豆之形皮最薄，清水浆行又软弱，此痘皆因气血亏，调气养血浆可足。

上达之士见此形色，目力精全，智意兼会，举一隅以知三，闻一事而知十，十人中可回生八九。

上一页：验苗诀
下一页：邵公看痘分恶五色歌


邵公看痘分恶五色歌 《疡医大全》

邵公看痘分恶五色歌

乌鸦斑∶乌鸦斑生证恶多，昏昏隐隐乱如梭，中心黑陷四边紫，六日之间一梦柯。

紫沙斑∶紫沙斑患决不轻，其苗顶子似麻形，气虚毒盛宜时解，清地汤投用则灵。

云头斑∶云头斑形浮萍好，一似螺丝靥样同，解毒破血不得法，死在六朝旦夕中。

虼蚤斑∶虼蚤斑形出遍身，却如蚊咬一般形，气虚血滞如何疗，调养汤中去茯苓。

点脂斑∶点脂斑形在皮上，犹如胭脂点肉样，虽然血热气有余，略投解毒便无恙。

上一页：邵公看痘分五形诀
下一页：邵公看痘分恶五形诀


邵公看痘分恶五形诀 《疡医大全》

邵公看痘分恶五形诀

干皮形∶干皮疮形微带红，又兼枯黑热来攻，气少血枯疮伏内，清地汤投急用功。

紫萍形∶紫萍斑形似紫荷，出时血色隐无窠，只因火毒连疮炽，七日之间五毒磨。

白萍形∶白萍疮形壳脆皮，无脓灰色血多亏，调气养血俱当用，免教婴孩九日危。

赤萍形∶赤萍疮形出已齐，形如桃花贴肉生，手爬血出如淋沥，去毒凉心败药宜。

莲肉形∶莲肉红形痘已齐，出齐五日肿其皮，倒塌无脓难下手，九日黄泉一梦回。

（形色之恶，犹宜谨慎，临证之时，不可草率，十人之中，尚可保全二三；若下愚之流，执一之辈，非乘机先讲谢仪，往返耽延时刻，即虑设使难救，治之损名，弃而不救，此等不堪，幼科即得此许多秘诀，用之断不应手。余此等秘法，天下司幼科者，百无一知。因余对天立愿，好利之人不传，下愚之人不传，悸义之人不传。三不传者，恐知此法，乘人之危，顺证亦加恐吓，使其父母莫知所知，不得不典衣当衫，嗑头礼拜，求其救治，彼持此秘法，只知谋利，全无保赤之心，所以不独用之无功，必遭天谴，慎之。）

上一页：邵公看痘分恶五色歌
下一页：邵公看痘秘诀


邵公看痘秘诀 《疡医大全》

邵公看痘秘诀

热日涌出痘难当，宜查部位再推详，若是利方先见点，不须忧虑少慌张。初出放点满头红，再查部位用其功，果然报痘方不利，七日之后一场空。初出血点带紫鲜，雷庭磊落可回天，急宜早早求清地，（汤名，）免得爹娘枉叫冤。未出腰痛甚可怜，腮颧年寿不须嫌，若在逆部痘先报，牵牛丸方可结缘。初出头面痘形好，遍身如麻不均匀，若还方法不得诀，连烧十日见阎君。已出头面却如麻，遍身痘色莫须夸，风池两背若先肿，不遇明医枉费嗟。初出胭脂一片红，只因血滞气难攻，羌活散中加减用，莫待临时枉用功。初出哭泣哑音声，色如明润可回生，若如紫黑发斑疹，一梦南柯十一行。痘放标时手足先，脸多脑少背多缠，四肢果然多密地，斯时看法又玄玄。头面灰白黑兼多，果然周身红活窠，心窝两旁无空地，肾 夹脐黑穿梭。痘标出放在天庭，胸背稀密不均匀，四肢略分疏地阔，心窝空地二三分。痘疮先放在太阳，面上稀疏四肢浓，胸膛背脊无空地，九日之内往泉乡。痘标初放在司空，颧骨腮少密离宫，胸腹四肢大分地，背心上下密重重。方广出标大可嫌，面多胸少背多缠，此痘定然三四样，医人用药要心专，印堂出痘见形来，太阳方广磊如堆，心窝铺毡无空地，一交九日己时亡。山根年寿痘形先，面胸稀少背相穿，四肢略有二三十，喉咙尚痛要清咽。两腮放痘见形来，面少胸背四肢排，婴孩若遇此等痘，不必忧心且放怀。风池三台一点形，其痘原来蛔出行，呕恶不宁清白粪，急宜用药救回生。三台放痘要先知，上吐下泻不须疑，喉咙又疼难得过，甘橘汤中仔细推。承浆出痘不须疑，其毒原来痘必稀，此痘定烧三日外，退凉身静再无穷。

又诀∶六日七朝见痘疮，满面稠密地无荒，细看阴阳梁上穴，内中略有水珠藏。此乃心肝肺痘出，心窝略有几数行，二日见标无大害，十一十二防作痒。作痒之中防作泻，十五十六太平乡，七八九日见痘疮，满面铺毡紫色样。饮食挫喉真可忌，肝肾二经出不祥，二日见标火中出，十一午时枉思量。五六七朝见痘疮，浑身发痘地疏荒，此乃肝经疮发出，胸心略有似红珊。三日见标连火出，急用疏痘凉地汤，服过之后听调理，在后不必用他方。六七八日见痘疮，满面红滑水珠样，此乃肝脾出痘疹，二日见标可推详。胸中空空有数个，逢人一见喜扬扬，细详不可一断论，此痘在后有传方。九日方来定作痒，作痒之中又作渴，作渴之中又作泻，寒战切牙甚难当。挨过十三十四日，过此凶日定无妨，七八九朝见痘疮。阴阳两腮甚难当。灰白略带淡红色，肝肺二经发根详，八九天门见痘疮。坎离二穴平塌样。心肾二经紫黑色，水中发出火中殃，十一二日定作痒，内攻外剥见阎王。九日十朝见痘疮，黑陷焦枯不上浆，阴阳二处不起发，肺肾二经不灌浆。胸背稀疏黑数个，日半见标莫思量，十二切牙并气喘，十四午刻返阴乡。五日六日见痘疮，痘出皮肉一连舟，斑点阴阳不分地，胸肚紫泡气难当。日半见之真可恶，九日之内往泉乡，三日四朝见痘疮，红斑紫泡地先胖。（肿也）。眼目阴阳俱无缝，斑点六日一场空，十八九朝见痘疮，浑身收完皮肉红。原痘不曾先灌顶，邵公一见喜相逢，十二切牙并寒战，十四子午赴泉乡。八日九日见痘疮，满面稠密一片难，仔细观其阴阳穴，阴阳天庭略上浆。邵公问医无答者，勉而犹豫始知难，急推土心行八卦，此证诀后有奇方。药施用当反如掌，危者能生有主张，五日六日见痘疮，头脸肢体灰白光。邵公至嘱再至嘱，急用良剂保安康，此痘气血相和助，健脾行气正相当。八日九日见痘疮，阴阳唇口痘红藏，肝肺二经痘淡白，心窝稀少四肢均。三日见标真可羡，十一起顶十二藏。

又诀

痘之热证，汤水饮多，申日必泄，亥日寒战，切牙恶证，死期辰午。申日多归乙亥。丁丑之期，己卯或灵。辛巳常验，甲申极准，仙数难逃。证值吉凶，从诀可断。

且如凶现，堪断几朝。用意推详，再加且力。究其精奥，仅可称神。谨密仙机，幸毋乱泄。

上一页：邵公看痘分恶五形诀
下一页：邵公定痘有可治不可治诀


邵公定痘有可治不可治诀 《疡医大全》

邵公定痘有可治不可治诀

痘殃一证难言也，有发热而死者，有未发热不知痘证而死者；有发热三朝，并不起发，不分颗粒枯黑，痧夹痘，痘夹麻而死者；有五朝忽然浆陷，肌肤忽瘦而死者；有七朝大小便不通，眼开气泄死者；有十二朝忽死者；有一月后死者。种种不一，此言其已知出痘之险恶者。更有一种肠痛、腰疼数日，并不发热，并无报痘，忽喊数声死者，又何能知其为痘之险恶耶！

先惊后痘吉，一片腊黄吉，唇内有水者吉。大便出蛔无妨，黑陷有脓无妨，抓破出血无妨，痘后声哑无妨。初出紫血有法治，稠密顶陷有法治，略有紫泡有法治，（如紫黑色者不治。）鼻出蛔虫有法治，饮食堆喉有法治，灰白色有法治，渴泻不止有法治，寒战切牙有法治，（初起寒战不治，十四朝寒战可治，初起切牙不治，七八朝切牙可治。）疤疮口臭俱有法治，手摸碍手者有法治，手摸嫩者有法治，手热不退有法治，鼻血不止有法治，（犀角地黄汤主之。）泄不止者有法治，吐泻者有法治，遍身痛者有法治，（如八九日作痛者，乃气血过盛，宜凉膈散。）语言不正有法治，二便不通有法治，打呃者有法治，舌上白者有法治，唇干者有法治，黑顶陷者有法治，初热闷乱者有法治，唇裂者有法治，初痘起惊者有法治，痒塌抓破血水有法治，白顶陷者有法治，满口齿落者有法治，口鼻出血有法治，遍身臭脓有法治，牙关闭者有法治，暴躁不定者有法治，面部不起有法治，阴毒陷阳有法治，阳毒陷阴有法治，收后黑粪有法治，收后切牙不止有法治，铜锣顶者有法治，室女行经有法治，孕妇胎下有法治，十指冷者有法治。（用煮鸡法。）初起气急无妨，（八九日气急者凶。）初起咳嗽无妨，（八九日咳嗽者凶。）吐蛔一条无妨，（若吐蛔两条者死，如发热三日见标吐蛔者，乃肾中真病不治之证。）十四朝腰痛无妨，（初起腰痛者凶。）初起目闭无妨，（十四朝目闭者死。）痘七八日口渴无妨，（乃气血不足，四物汤治之。）初起声哑无妨，（先凶后吉。）牙痛无妨，大便出血无妨，（黄连解毒汤主之。）口吐鲜血无妨，（吐赤血者不治。）口吐黄水无妨，（平胃散主之。）肚痛无妨。（平胃散主之。）脓涕者不好，手摇者不治，眼中出血不治，耳中出血不治，未出声哑不治，一出气急不治，一出青斑不治，一出如珍珠不治，满头连肉红不治，面脸痘不肿不治，痱子形无缝不治，腰痛不止不治，打嚏不止不治，先痘后惊不治，出如蚕种不治，咳嗽声哑不治，腹胀闷乱不治，哭泣无声不治，二便漏下见肠不治，疮嫩易破不治，挑破紫黑血不治，舌卷囊缩不治，痒塌不止不治，遍身成堆不治，皮肉红肿不治，眼无神色不治，白薄大泡不治，白无色者不治，（如白色大小不等者不治。）遍身作痒不治，狂闷者不治，身与四肢颤抖切牙口噤者不治，饮食吐者不治，舌上黑者不治，收后疤白不治，目闭无视不治，水珠不变色不治，遍身俱陷不治，口出活蛔虫不治，气血俱虚不治。

凡痘初出如麻子不碍手者，不到第三日反隐入，或变水泡，声哑挫喉，则七朝辰午二时死。凡痘出如黑痣者，九日死。凡痘不起，眼胞先肿者九日死。面先肿者十日死。凡痘两额角多抓破者，十日死。焦枯陷伏者，十四日死。

吐脓痰者无妨，（消痰饮治之。）吐臭脓痰肺痈不治，泄泻清粪无妨，（理中汤治之。）泄泻白粪乃系寒证可治。（理中汤治之。）天庭稠密如蚕种，似针苗之状，顶陷黑者不治。泄泻黑粪者不治。目疼者可治，手心疼者无妨，（益元散治之。）泄泻红粪者不治，十指疼者不治。

牙后作疼者可治，（茯苓汤治之，一服即止。）背心疼者可治。（宜羌退散治之。）曲天疼者不治，胸心疼者不治。舌尖红，五心有火可治。（麦冬散治之。）喉中疼者难治。（七八日喉中疼者可治，初起喉中疼者不治。）

又诀

毒厌中宫咽喉哑，呕吐切牙命难假，心烦躁闷喘难当 泻脓出血难主下。睡卧瞑瞑又不食，默默沉沉南柯差，痘若初出见青黑，除是回生真妙诀。半隐肌肤色不见，用药不对如刀剑，若有明医识诸证，千代儿孙富且显。一看咽喉时时哑，次看咽喉声转大，喘痰头上有汗珠，腹中饱闷气虚滑。医家若还见此证，六日南柯一梦倾，再变寒战终有恶，或重或轻心中热。黑陷动动如泄泻，黑血下流阴气绝，吐舌身摇颈动翻，面青紫黑命难存。口中气冷如何治，除是乘槎阆苑人。

痘出五日声哑者不治。痘未壮，遍身抓破，无气血者不治。旧有疮疡不愈者不治，痰壅盛气急者不治，未出神昏者不治，未出气促者不治，腹胀泻脓血者不治。一出全不起发，密如蚕种平片花塔者不治。收靥前后，内有红紫泡者不治。肌肤黧黑如秕，破者不治。浆水米粒不入口者不治。一出晦暗焦黑者不治，眼内黑米起者不治，浮油混眼者不治。

（除此之外，纵有杂证，及痘虽稠密，略有润泽，学问精明，眼力又到，胸中诚确，所见不错，病家不惑，彼此俱是诚心加意调治，必可保全十之六七。）

又诀

初出顶陷莲肉红，挨过九日一场空，又无血点带红紫，斑证死在六日中。发斑黑者在朝夕，斑青顷刻去匆匆，无脓痒塌十二日，不要疼痛及挺胸。报痘如痱似鸡皮，舌卷囊缩命必亡，刺胞刺出黑血者，饮食呛喉诸证凶。难疗面肿疮不肿，青色黑陷及无脓，二便流水下腹垢，更有吐泻及蛔虫。头温足冷好饮水，痘先惊后药难攻，气促泄泻渴不止，若无浆者命难供。失音声哑叫与哭，痘色纵好也难终，但凡气急亦难治，如灌脓时忽伤风。见此宜服参苏饮，余证推详须用功。

天庭痘成串不起，此乃气血俱虚，须补气血为主。不然，后必空仓痒塌，虚白作泻，寒战而死。妇女出痘，经水不止者凶，堕胎血者凶，不堕胎而血不止者凶。收靥时颤摇不止者，皆身弱之故。（另有治法。）靥后目睛无神，慢惊，头面青色者不治。收靥时喉痛不止者凶。凡痘腰下现红点，而腰上不现出者不治。医家斜视痘儿之脸，形如橘皮，不分肉地者死。（此即不分颗粒，肉肿疮不肿也。）

喜泰顺曰∶初出红点带红紫，发斑之证五日死。初出满项连肉红，七八九日气绝耳，斑如锦纹六日终。斑青顷刻入阴中，痘出如痱无缝者，摸不碍手勿治也。若如汤泡及火烧，十日痒塌死难饶。痘出腰腹痛不已，烦躁紫黑口臭死。头面一片如胭脂，六日后死何必疑。肉面肿浮疮不肿，胸高耳突不治重。痘白面光根不红，久后抓破死无脓，无脓痒塌十二期，有脓血者不死矣。如麻无缝痘不好，声哑气急命皆危。

二证贯脓痘色光，乃伤风寒参苏当。若是哭泣咳嗽哑，痘色光明也不妨。痘色不好声音哑，断他必死无或假，舌卷囊缩目无神，饮食滞喉必难存。紫泡刺破出黑血，便中肠垢不治论。吐泻若还甚不止，蛔虫出者死难闻。已未出痘声音变，先痘后惊活不宁。三日痘窠全不起，红肿如瓜君莫治。

顶陷有眼似针穿，紫黑色者死决然。贯脓干枯无血水，此名空仓痘乃笃。泄泻不止二便血，乳食不化痘烂死。贯时二便全不通，目闭口哑证亦凶。腹中胀满肌肉黑，若还医治必无功。当靥痒塌无脓血，皮如血壳肝即绝。寒战切牙痘后惊，靥若竹衣便脓血，此皆死证不须医，纵遇神仙难作力。

上一页：邵公看痘秘诀
下一页：邵公痘科始终要诀


邵公痘科始终要诀 《疡医大全》

邵公痘科始终要诀

邵公曰∶自初发热，便知吉凶，重则痘密，轻则痘稀，日半出齐，灵丹莫疗，缓延三日，续敷可生。初出之苗，根润顶尖，必易起壮；头焦脚滞，终难行浆。肉里藏隐红斑，再察天离苗势，此位粗肥有润，用药退转为轻。大抵微热三天，身凉见标，斯为上吉；若日半两日，带热见点，此是至凶。初热为始至，六日满方齐，若二三四五日内见苗，热未退者，悉用退火解毒，直待分地清白；七日之后方可补托助浆。九日之期，顺者饱满充实，逆者粘肉干枯，险者离巽起窠。无浆脚润，十日渐长，十二三日头面俱满于中，或有变证，用药调治，可保无虞。痘若起胀行浆，再看舌、喉、背、耳。舌如黑者必死，背无浆者定亡，耳上干枯必败，喉间堆锁定伤。脓若稠坚，靥自浓实；浆嫌清少， 必黑焦。脚润浆坚，何患诸变；气亏血欠，立恐灾殃。八日之前，食少无害，十日已后，少食宜防。出际通红莫嫌，壮期泄水可恶。声清为喜，声哑难扶。假如切牙，当辨寒热。如逢战栗，验浆有无。热战切牙，托热凉散；寒战噤齿，补带温攻。凶逆详察其两端，治止主持于一定。有能知此者，则不患名节之不彰，财利之不广也。

又曰∶观其耳便知痘出证轻证重，聆其声则知何部痘密痘稀。惟见疮善识心思，观面知身上灾殃。又如身热唇焦，便知作渴；痘苗红紫，必发狂言。痘若稀疏，先须头痛；形如蚕种，初主腰痛。面带白黄，曾经吐泻；身如灾火，必定尿黄。蛇蜕一般，因热日半；一齐涌出；茱萸一样。连烧二日，陆续敷阳。痘若润泽稀疏，定热三日身凉见点；苗若干枯略密，未满三日带热敷疮。头面痘红，肚胁上必生斑点；颧腮痘陷，腰背间多有陷塘。白色浆清，再出一层小痘；疮平顶陷，中有几个贼疮。浆不满充，犹恐唇舌龈疳落齿； 如易落，切防肢节痈毒流脓。靥后眼封，毒入肝经。生臀收期复胀，邪留肠胃二经。此乃秘诀，发之必中；宗吾法者，超乎俗类。

上一页：邵公定痘有可治不可治诀
下一页：验初发热时吉凶断诀


验初发热时吉凶断诀 《疡医大全》

验初发热时吉凶断诀

发热自寅卯时起者，是肝经痘也。主痘红润带绿，头面六分，背上五分，手上四分，脚上三分，肚上一分半，轻之证。发热起于巳午时者，心经痘也。主痘脚红顶尖，面上四分，背上三分，手足上各二分，肚上半分，为上吉。发热起于辰戌丑未时者，脾经痘也。面上不过数粒，尖圆饱满黄润，背上只有十多粒，手足各有七八粒，肚上心窝全无，此极妙者也。发热起于申酉时者，肺经痘也。主痘灰白色，面上八九分，背上七八分，手足七分，肚上三分，险中逆也。发热起于亥子时者，肾经痘也。主痘黑陷，面上十分，背上九分，手足八分，肚上四分，逆也。发热半朝见点，必然先放雷逆，就如蚕种相连，头面四肢俱密，胸肚地略疏通。痘子不能发出，唇翻面肿毒攻，又逢口舌屎血，神仙妙药无功。发热一朝见点，必然先放雨宫，痘色头焦脚赤，肚胁斑块血红。先必腰疼肚痛，狂言烦躁交攻，自然生痰作喘，挫喉声哑将终。学人宗吾治法，保全婴寿无穷。发热朝半见点，犹嫌先见风宫，五粒梅花之样，手背品字相同。脚上连三串四，心胸七八成丛，腰间毒疔二七，阴囊黑色无脓。勿以此为顺证，莫断此证全凶，再费精神饮食，随机用药成功。发热两朝见点，必然云部现踪，头面七分之数，手足五分之脓。背上四分之象，胸肚二分之功，所喜尖圆润活，犹嫌枯黑暗红。二朝半来见点，定然发电便逆，见标身头壮热，和中安表助功。痘出自然润活，面部稀少地空，必要调元固里，以防变坏于中。

凡小儿发热呵欠，鼻流清涕，咳嗽痰涎，脸红唇赤，睡中惊撮，目涩鼻尖红，手足尖冷，耳后有红筋现者，是真出痘也。凡心脾两脏并出者，主顶带紫黑色，根窠红，半轻半重之证，放心勿虑。凡肺肝肾三脏并出者，主顶带黑，根窠白，乃凶极之兆，不治之证。凡痘半日出，热不退，主紫黑，谵语如见鬼神，此宜下生津，谵语者承气汤治之。如不急治，则三五日子时必死。凡痘二日未退热见标者，略有紫红色，则宜前药宣之；或不紫红，宜十解散去其内毒，后加四物汤为主治之。如不服药，则五七日午时必死。凡痘日半未退热就见标，形如蚕种，隐在肌肤之内，须要托出，如托不出，七日九日辰卯时死。凡痘一日半未退热见标者，如大红色宜宣之，不可乱用下药，如若不治，则九日、十二日午时死。凡痘三日未退热见标者，紫黑焦陷者，须用五味十解散治之，或用芩连、紫草之类，如若不治，十三日切牙寒战而死。凡痘三日以前出者是实热，或承气汤、十解散，或柴葛汤亦可。凡痘三日以后见标者，大抵俱虚，而实者少也，须要看痘下药，或带灰白，或红点稠密者，宜宣可也。凡痘一见，须分表里虚实，不可妄以下药治之，如紫红干枯，饮水如蜜，饮茶不止，浑身热不退者，急以清凉解毒之剂；如治之不退，则成陷伏倒塌不治。如身微热，痘色淡白，小便清利，口气又冷，宜投大补汤一贴，若痘均作二三次出则吉。凡痘一热一齐出，稠密内中无黑陷，或天庭一片如云，两脸略分明，一日灌起，服药见效，不咳嗽，放心治之。若有黑陷焦枯及不退热不滋润者不治。

第一看口唇舌尖。第二看痘粒圆活红润，地步分明，虽多有吉。第三看心窝额上稀，乃是吉证。第四看痘无陷，顶白如蜡色，外黄润如油色吉。第五看痘出来，顶不焦不紫者吉。

上一页：邵公痘科始终要诀
下一页：碎金赋


碎金赋 《疡医大全》

碎金赋

（田万密斋。此乃痘证之快捷方式，初学宜熟读。）

痘本胎毒，俗曰天疮，虽厉气之传染，实杀机之显彰。变迁莫测，酷恶难当。肌肉溃脱兮，若蛇蜕皮龙蜕骨；精神困顿兮，如蚓在灰 在汤。疮有疏密兮，疏者轻而密者重；毒有微甚兮，微则祥而甚则殃。笑彼拘于日数者，未达迟速之变；悲夫惑于鬼神者，不求医药之良。

乾坤妙合，震巽分张。受气于父兮，得阳精而凝结；成形于母兮，赖阴血以培养。

民多嗜欲，气匪淳庞，淫火炽于衽席，食秽蓄于膏粱。精血禀其毒瓦斯兮甚于射罔，形体负其杀气兮险于锋芒。或谓去其口血兮，不过脱空之语；或谓解其胎毒兮，未见抵圣之方。

五运统于南北兮，有大有少；六气分于主客兮，曰阴曰阳。变化各正，胜复靡常。得其序而气治兮，国无 疠；失其序而气乱兮，民有疹疡。应至而不至兮其气徐，贵迎之以夺其势；未应至而至者其气暴，姑持之以避其强。不知此而妄作兮，违时者败；能审此而慎动兮，顺天者昌。

春令温和而升生，夏令暑热而浮长，秋令清凉而降收，冬令寒冽而沉藏，是得四时之正，不为万物之伤。冬反燠暖兮勾萌早发，春反栗烈兮蛰虫且藏，夏反清肃兮凉风袭肉，秋反蒸溽兮暑汗沾裳。若此逆气兮，染之者即成疫疠；又有虚风兮，中之者必致夭伤。

受父母之秽毒兮，隐于黝僻；触天地之疠气兮，发其伏藏。自内而出兮，布于四体；自外而散兮，根于五脏。肝主泪而为水泡，肺主涕而作脓囊，心则斑而且赤，脾则疹而又黄，肾乃封藏之本，变则黑陷之象。可喜者苗而秀，秀而实，如鸟之脱距；所恶者枯而陷，陷而伏，如虎之负岗。

东赤南白，西黄北黑，各分布而有定；春生夏长，秋收冬藏，自流行而无疆。初出血点兮红鲜，得生之气；次化水液兮白莹，渐长之状。脓成而色黄兮，欲收之候；痂结而色黑兮，已藏之象。谓肾无证者，似去冬不能成岁；谓黑为逆者，如废北何以调阳。

方其发生兮，春夏为顺而秋冬非吉；及其收敛兮，秋冬为顺而春夏不藏。应发生而反收敛者，谓之陷伏；应收敛而反发生者，谓之澜洋。顺者不必治兮，待其平复；逆者不可治兮，避其怨谤。若逢险证，必在奇方。治不乖兮，险变顺而春回幽谷；药不对病兮，险变逆而火烈昆岗。

病似顺而反逆兮，认之要惯；病似逆而反顺兮，察之贵详。似粟堆聚坚硬兮，孰若磊落而稠密；如丹艳赤娇嫩兮，不如淡白而老苍。初出现而函水，乍起发而戴浆。

脓主成而干黑，囊未满而萎黄。早发先萎兮，如园林之花蕊；暴长遽消兮，似沟涧之潦潢。是谓夺命之证，休夸折肱之良。

轻或变重兮，误服药而或犯禁忌；重或变轻兮，得遇医而且善调养。蚊迹蚤斑兮，不旋踵而告变；蛇皮蚕壳兮，惟束手以待亡。夹 夹疹兮， 疹消而足喜；顶平顶陷兮，平陷起而莫惶。切戒临病挥霍，最宜用药审详。病有标本兮，视急缓以立不法；药有补泻兮，因虚实而立方。

噫嘻兮医无定法，迷乱者药无定方。大率贱攻而贵补，故多喜温而恶凉。设若病遇虚寒兮，温补有效；假如证属实热兮，辛香敢尝。辛热下咽，阳之盛者必困；苦寒入胃，阴之盛者乃戕。戒汗下于首尾兮，恶攻之说；补脾土以制肾水兮，喜补之常。不识补者之短，奚论攻者之长。

形尖圆而光壮兮，气之充拓；色鲜明而润泽兮，血之涵养。可以勿药，是谓无恙。灰白平陷兮，气血虚而补之以温；红艳 肿兮，气血热而泻之以凉。气至而血不足兮，虽起发而根窠不肥；血至而气不足兮，虽明润而郛郭不长。泥章句以举一隅者，守株安可得兔；驰辨说而执两端者，多岐必然亡羊。脾为水谷之本，固不可以不补；肾为津液之源，尤不可以不将。土虽为水之防，水不能制火之亢。肾主骨髓兮，倒陷入于骨髓者莫救；肾司闭藏兮，变黑至于闭藏者可防。是皆归肾之害，岂可谓肾之强。毒之燔灼兮肾水且涸，营气败坏兮脾土亦伤。故补脾不如救肾，而养阴所以济阳。

炅则气血淖泽而不敛，寒则气血凝涩而不彰。气血失养，痘疹受伤。或受于热兮，为烦躁为赤为痛；或受于寒兮，为振 为白为痒。顺时令之寒暄，禁人畜之来往。勿动溷厕之臭，勿烧兰麝之香，恐乘虚而易入，反助毒以为殃。痘虽吉而犯多凶，屡经怪变；证虽恶而调治善，终见安康。

若夫疮疹之热，相似内外之伤。邪火 赫兮，玉石俱焚；真水静顺兮，波浪不扬。喷嚏咳嗽兮，肺金流烁；项急顿闷兮，肝木被创。呵欠惊悸兮，心虽君主而不宁；吐泻昏睡兮，脾则仓廪而不藏。各脏各证，惟肾无象，不受秽毒之火，独见耳 之凉。

热微兮毒少，热甚兮火旺。大热安静兮，毒随热出而无虑；小热烦躁兮，毒与热伏而可防。凶灾莫测兮，又热又渴；轻疏可许兮，乍热乍凉。吐泻勿止兮，使毒得越而无遏；惊悸不定兮，恐毒深入而反藏。血妄泄于空窍兮，死期速于弹指；语妄涉于鬼神兮，变候易于反掌。

形证定其疏密，部位决其存亡。如痘纷布兮，且颗粒而其疏已定；如麻堆聚兮，更模糊而其密堪伤。挨颊绕口兮，庚戊阳明之位；颧间额上兮，王丙太阳之乡。头为元首之尊，最怕蒙头；项乃关津之要，偏嫌项锁。鼻准初出兮，淫毒犯于天根；耳叶先现兮，邪火侵乎玉堂。

渐次出兮吉兆，齐涌出兮凶状。痘将出而热减兮，药勿妄服；痘正出而热剧兮，医宜早防。解其火毒兮，恐郁遏而干枯；养其气血兮，欲流行而舒畅。远寒热之犯兮，损之益之而必欲和平；助春夏之令兮，达之发之而必使长旺。治其未乱兮，彻桑土于迨雨；知其必渐兮，戒坚冰于履霜。

出欲尽而不留，发欲透而齐长。苗渐成窠兮，气之所煦；血渐化水兮，血之所养。疏而毒少兮，头面不肿而休怕；密而毒多兮，气血不充而莫慌。时日既足兮，自翘翘而杂起；表里无邪兮，勿汲汲以作汤。此谓良将用兵，善攻不如善守，又曰上农治田，勿助生于勿忘。

咽喉忽痛兮，勿违时而早治；头面预肿兮，但引日以必亡。小便欲清兮，大便却欲其坚实；淡味可食兮，浓味不可以啖尝。茹淡者胃气不损，养浓者火邪益亢。或见黑黯兮，点之速以胭脂；或遇干枯兮，浴之贵以水杨。瘙痒忽生兮，取茵陈以熏燎；爬搔不宁兮，虽卢扁而彷徨。

痘长满水，毒化成浆。爱其稠脓兮，恶其清淡；取其满足兮，舍其虚洋。欲知透与不透兮，于手足而细察；欲知足与不足兮，于辅颊以端详。设四末之未透，取脾胃而服药；如一方之未足，视经络以求方。譬如为山兮，勿功亏于篑土；又如执热兮，宁濯先于探汤。

面颊最嫌破顶，肩背尤怕焦囊。肿忽消兮，气脱；语忽妄兮，神亡。食谷则呕兮，胃烂；饮水则呛兮，咽伤。切牙兮，肝火炽而肾败；寒战兮，阳气弱而阴强。脓反干兮，倒陷；脓不成兮，伏藏。叫哭不止兮，毒攻肠胃；闷乱不宁兮，火烈膏肓。

仓廪不藏兮，魂魄归于溟漠；水泉不止兮，姻亲泣于北邙。

脓血已化，收靥相当。兆自唇吻兮，浆吐结如珠粒；断自人中兮，部分默以意量。

令行秋冬兮，根据先后而不乱；气应阴阳兮，循上下而有常。颧上乎轻兮，虑乎倒靥；颧间先收兮，谓之不祥。痂不着而壅肿兮，由荣血之淖溢；疮尽裂而皱揭兮，此卫气之残伤。

当靥不靥，当藏不藏。便秘不通兮，里气热而凉导；便溏不实兮，中气虚而温养。

热伤皮毛兮，怪肺金不收余气；湿伤肌肉兮，责脾土不燥残浆。头疮堆脓不平兮，孤阳似鳏而不生；足疮包水不干兮，纯阴如寡而不长。饮食减少兮，迤逦引日而毙；烦躁增剧兮，倏忽绝命而亡。

若问痂皮之不脱，其间病气之相妨。痘若败坏兮，补空痘勿疑番次；疮如溃烂兮，成溃脓莫靥脓浆。遍身浸淫兮，粘被席而最苦；正面肿灌兮，息腥臭而再妨。利多水液兮，此畜水之病也，水去尽而自止；便多脓血兮，此倒靥之证也，脓去尽而可祥。

瘢痕凹凸兮，陷者虚而突者实；皮痂嫩薄兮，里则困而外则疡。

邪气尽而正复，痂皮脱而身康，苟幼躯之多病，即余毒之有藏。出或未尽兮，无空痘须防卒暴；发或未透兮，无溃脓必发疽疡。不及期兮早收，毒火陷而可怕；或过期兮不靥，邪气留而堪怅。身热审其虚羸，咽哑观乎呕呛。勿洒淅而肌热兮，知风寒之外感；暴吐泻而腹痛兮，必饮食之内伤。

病有苦而眩运兮，凶多吉少之占；身无邪而昏瞀兮，否去泰来之象。声音不出兮，求诸肺肾之经；斑疹复现兮，责其心脾之藏。疳蚀出血者难治，洞泄完谷者莫医。勿谓痘收而纵弛，勿谓毒去而迨遑。正气浸长而未复，邪气方消而未央。特犯禁忌兮今即生变，恣食肥甘兮后必有殃。

疥癞腐溃兮，一面 瘢而似鬼。痈疽流注兮，四肢残废而如 。目肿亦痛兮，冷痘入而成翳；齿黑烂兮，热毒浸而溃床。虽曰余毒之为害，抑皆定数之莫防。形容顿改兮令人骇愕，调治悔迟兮空自惆怅。谓人不能胜天兮，何以立乎医药；谓医不如用巫兮，安能格乎穷苍。

但逢出痘之岁，多求解毒之方。重者必轻兮，轻者不出；凶者变吉兮，吉者何妨。其方则有，其效未常，与其先事而轻妄，孰若卧时以精详。审岁气之灾祥兮，必解其郁；视形气之勇怯兮，各平其脏。欲避疠气传染兮，必先择地之善；欲仗药力调护兮，尤要识医之良。

惺惺参苏乃发散之妙剂，（惺惺散、参苏散。）人参通圣诚疫疠之奇方。（人参败毒散、防风通圣散。）热而惊悸兮，导赤泻青兮用；（导赤散、泻青丸。）热而焦渴兮，柴胡 葛根作汤。（小柴胡汤，升麻 葛根汤。）自利兮黄芩，（黄芩芍药汤）不便兮清凉。（四顺清凉饮。）腹痛毒攻兮，匀气散再加枳实；腰痛病剧兮，败毒散更入木香。调元可补兮，表里实者勿饮；（调元饮。）承气可攻兮，脾胃弱者莫尝。（小承气汤。）

养正兮黄 、人参、甘草，解毒兮连翘、山豆、牛蒡。咽喉苦痛兮，甘橘汤中加大力；斑疹夹出兮，防风散内去硝黄。（防风通圣散。）小便赤涩兮，连翘、导赤；（连翘饮，导赤汤。）大便滑泄兮，豆蔻、木香。（豆蔻丸，木香散。）疮若干枯兮，四物合乎凉膈，（四物汤，东垣凉膈散。）痘如黑陷兮，夺命助以水杨。（夺命丹，水杨浴法。）赤艳 肿兮，解毒入生黄归芍；（黄连解毒汤。）灰白平塌兮，异功用桂枝、 防。

（异功散。）

气虚而毒盛者，无价、四君、枳实；（无价散，四君子汤。）血虚而毒盛者，无价、四物、牛蒡。（四物汤。）气血两虚兮，十全无价；（十全大补汤。）便溺俱阻兮，八正、三黄。（八正散，三黄丸。）再用胆泻之法，以泻毒瓦斯之藏。黑陷审其虚实，虚者大补而实者凉膈；（十全大补汤，河间凉膈散。）

痒塌分其急缓，急者异功而缓者调阳。（陈氏异功散，调阳即谓元汤。）昏闷谵妄兮，龙脑膏孰知其妙；虚烦迷乱兮，抱龙丸莫及其良。

满面燥痛兮，百花调水；（百花膏。）遍身溃烂兮，败草铺床。（败草散。）蝉蜕去目中之肤翳，（蝉蜕散。）苦参治身上之淫疮。（苦参丸。）虚热多汗兮，调元汤引用浮麦；食积常痛兮，脾积丸饮以原汤。饥不喜飧兮，异功宜久；（钱氏异功散。）渴欲饮水兮，白术可常。（白术散。）

败毒、通圣，允矣冲阵之先锋；（人参败毒散、防风通圣散。）调元、异功，信乎殿后之大员。（调元汤，钱氏异功散。）

大抵医要识证，药不执方。专行温补者，则宗乎文宗；喜用凉泻者，则师乎仲阳。不解其书兮，似瞽冥行于溪径；不察其神兮，如矮仰望于宫墙。叹吾年之耋兮，欲深造而力不足；惧斯道之晦兮，特发明而言不章。呕尽心肺兮，非欲立异；劳费颊舌兮，岂敢恃长。幸取正于具眼，徒见笑于大方。

上一页：验初发热时吉凶断诀
下一页：卷三十二 \ 痘疹部（中）


卷三十二 \ 痘疹部（中） 《疡医大全》

卷三十二 \ 痘疹部（中）

自痘疹发热报痘，起胀灌浆，结靥诸证秘法，皆汇于此部中，以便检阅参治。

上一页：碎金赋
下一页：论发热三朝生死诀


论发热三朝生死诀 《疡医大全》

论发热三朝生死诀

聂九吾曰∶发热之初，若身热和缓，或热或退，神清气爽，饮食如常，则不必用药发汗，但或戒晕禁风调护而已。盖痘有顺而不必治者，不轻治，即所以调治之也。

其或憎寒壮热，头痛发热，头痛咳嗽，鼻流清涕者，多因于外感，不可不发散也，当视儿强弱而用药发汗。儿体气素壮实者，加味升麻 葛根汤汗之；（白葛根、升麻、赤芍、甘草、桔梗、防风、苏叶、小川芎、山楂净肉、牛蒡子煎服，此方即是伤感而非痘疹服之发汗，亦无妨。）体气素怯弱者，用加味参苏饮汗之。（人参、苏叶、桔梗、前胡、小川芎、山楂肉、粉葛、陈皮、制半夏、牛蒡子，甘草煎服。）然皆不可出汗太多，恐发虚其表后，难起胀灌浆也。既经发汗而身热渐缓，儿颇安静者，其痘出必稀少，此为顺候，且勿服药以待之。亦有发热和缓后痘多者，血气虚也。

发汗之后，或身热不退而烦躁者，且勿峻攻。故少待之，其或烦闷躁渴而妄语者，用败毒和中散清之。（连翘、陈枳壳、防风、升麻、前胡、小川芎、麦门冬、桔梗、蝉蜕、牛蒡子、荆芥、木通、甘草、紫草茸、酒炒黄连。大便秘涩者加酒炒大黄一钱二分微利之，不秘者勿加入，服此觉烦闷少解，即止勿服，听其痘出外则中自安也。）或有腹痛、腰痛而烦闷者，此其毒瓦斯诚重，然只当用败毒和中散主之。大便秘则加酒炒大黄微利之，听其痘毒出外，则内痛自止。

然后看其痘，或稠密，或红紫带黑，又议解毒可也。切不可纯用寒凉，以阻遏其毒出之势，立致内攻告变。（凉药要制过，则性纯而有效。）世人不知此理，多纯用寒凉解毒，或用硝黄峻下，因而速毙而卒不悟者多矣。

当时令众姓出痘时，小儿或有发热稍缓，其热或作或止，其红点或未见，或微见而未明，或者出痘，或非出痘，正在疑似之间，当此之时，不如且勿服药，以待其自定，但禁风、寒、荤，调护之而已。所谓不轻治之，所以深治之者此也。有等富贵之家，珍爱太过，见其如此，屡投以清凉解毒之剂。不知若是痘证，则其毒瓦斯发动于五脏，勃勃欲出外，其势决不可阻遏，屡用清凉阻遏其势，即所以迫之内攻而祸速矣。故犯此者多有报痘，数日即烦闷惊搐而死，此解毒之剂杀之也。正如寇在宫墙之内，不逐之外出，反遏其出路，围而攻之，宫中之人有不遭残害者乎！然医曰∶吾用解毒药何至于杀人，既不自任其咎，病家亦曰彼用解毒药何至于杀吾人，亦不归咎于医，杀人于冥冥之中，而已不悟也，人不知也。噫！亦可悲也已。予故表而出之，以戒世之爱而反害者。语曰∶久腊者毒必浓，痘毒禀于胎元，伏于五脏，其轻者无论已，其重者深藏久蓄，不为不浓矣。一旦触发于倏然忽然之顷，其势猛锐欲出，断不可御，是以必藉气血载毒出外，成浆结痂，然后毒散而功成，此病机亦化机也。岂其若诸疮之毒，可以骤然而解散者，故解之于既出之后，是顺其欲散之势，犹为近理；解之于未出之先，是遏其猛锐欲出之势，其祸甚速。如初决之堤，水势排山而欲捧土塞之，有是理乎？奈何自古治痘之家，其卑者固不足道，其高者亦未深悟其理，每每于痘疮发热之初，欲出未出之际，辄以解毒为主，且日服某药则毒可解而痘必出稀，不知痘之稀，由其初受毒之轻耳，岂将出之时所能骤解乎！致启后之庸医，讹以承讹，见痘疮欲出未出之间，毒瓦斯炽盛则多用寒凉以解之，或妄下以解之，彼自以为对证之妙剂，而不知反致内攻之奇祸，至于杀人而终不悟，前覆而后不鉴，其祸又无穷也。予睹近时庸医，治痘多犯此失，以致童幼数日而死者甚多，则皆茫然委于证恶难救，而举世莫觉其致死之由，殊可矜恻也。故不得不再三发明其理，以救将来。

发热之际，有偶感风寒，饮食停滞而腹痛者，用升消平胃散，（小川芎、香附、苍术、紫苏、陈皮、麦芽、砂仁、炒浓朴、楂肉、白芷、炙草、藿香、姜引煎服。）一剂其痛立止。（然饮食作腹痛与毒瓦斯作腹痛，其证不同。停食痛者，其痛多急疾而啼叫必甚，多在脐以上痛，面必青白，唇淡手足冷。毒瓦斯痛者，痛稍延缓而有作有止，多在脐以下，或连腰而痛，面或红色而唇紫手足不冷，此两者必然分辨明白，方可用药也。）

发热之际，有呕吐者，有泄泻者，有吐泻交作者，全要辨虚实寒热而用药。

如吐泻交作而胸腹痛甚者，此感寒而停食也。（仍用升消平胃散主之，一服立效。）如胃气弱而有寒，呕吐不思饮食，或食下即吐，其吐多顺快而无声，面青白唇淡，精神倦怠，宜用参砂和胃散主之。（人参、砂仁、半夏、白术、茯苓、藿香、陈皮、炙草去皮、煨姜三片，煎服。）如脾气虚弱，饮食不化而泄泻者，其泄滑利而色带白，宜用术苓调脾散主之。（白术、白茯苓、白芍、神曲、炙草、扁豆、砂仁、香附、浓朴。或加人参、煨姜、大枣同煎服。）如有毒瓦斯作吐泻者，其吐必酸，刺而有声，神气不甚困倦，其泄必黄色臭秽，虽或吐泄交作，胸腹多不痛，此则毒瓦斯由吐泄而发泄，所谓吐泄为顺候而不必止者，惟此一证耳。若虚寒吐泄与此迥异者亦多矣。（张洁古等乃一概谓痘前吐泻，慎勿乱治而多吉，并不分虚实寒热，何其孟浪之甚耶。）

身热至二三日后，痘欲出不出，或烦闷惊搐，或狂言谵语，切不可惊惶失措，惟详审虚实寒热而治之。要知此等证皆由毒瓦斯在内，不得宣发于外而作，然毒瓦斯不得宣发，证有不同，不可不辨。

如毒瓦斯壅盛于内，不能骤发于外，而惊搐狂躁者，宜用清解散以宣之。（防风、荆芥、蝉蜕、桔梗、前胡、葛根、升麻、黄芩、黄连、紫草、木通、牛蒡、连翘、甘草、楂肉、川芎煎服。）如内毒本盛，外为风邪所束，郁滞不得出而惊搐狂躁，宜苏解散发之。（清解散内去芩连，加紫苏、白芷、羌活乘热服。）又有血气虚弱，送毒瓦斯不出而惊搐狂躁者，宜用温中益气汤托之。（人参、白术、生 、归身、白茯苓、炙草、川芎、白芷、防风、南木香、官桂、楂肉、姜、枣引服，中病即止。）

凡辨惊狂诸证，最宜精详，观形察色，审声闻证，又参之以脉，然后可以分别。

察痘影红紫，面赤唇紫，声音亮，口气粗，手足热，脉洪数，此毒瓦斯壅盛者也。

（或形色多同，但声重鼻塞或鼻涕，脉浮数者，此毒盛而为风寒所束者也。然此证多在寒凉之月，或不谨避风寒者，然后有之。）

察其痘影淡淡在皮下，不见红活，唇淡面白或带青，脉又迟缓，虽烦躁惊狂谵语，亦是血气虚而送毒瓦斯不出者也。（三者分别用药，当一剂之后，痘出而惊狂定矣。昔人谓痘未出之前惊搐为顺，岂其然乎。）

幼儿初出痘，有发热二三日，全无痘点形影，而忽然惊搐，状与急惊风一样者，此亦痘气壅盛不能宣发所致，宜用清解散以宣之，痘出即惊定矣。若医者不知是痘，而误作急惊施治，或单以寒凉投之，或以驱痰药峻下之，其儿必死。何者？阻遏其毒使不得出而内攻也。故未痘之儿，若遇此等证，即当经疑，恐是出痘，不可作急惊治。又有发热稍轻，至三四日而痘仍隐隐不出者，最要详察，不可一概认为毒轻痘少而漫不加意。若发热和缓，精神清爽，饮食如常，出痘少而点数明，头粒尖，渐渐长大红活，此为毒轻痘少无疑矣。若身热虽轻，至三四日而倦怠嗜卧，不思饮食，所出之痘，影影淡白，点粒不明，此非痘毒轻少，亦是血气虚弱，送毒瓦斯不出也，急宜用温中益气汤以托之。甚者即连服二三剂痘始出齐，其痘必多，若因其安静，袖手玩视而不急托痘出外，延至五六日后，毒瓦斯内攻，须臾告变，不可救疗，甚是畏也。昔人热轻则痘轻之说，可尽信乎！而六日之前痘未出齐，勿用温补之说，可尽拘乎！自有方书治病以来，其时不啻二千年，其人不啻数百家，然皆详于已出之后，略于未出之前。深言出速而稠密之害，不言留中而不出之祸。不知已出之毒外寇也，未出之毒内寇也，出速而稠密者外攻也，留中而不出者内攻也，内寇与外寇孰急，内攻与外攻祸孰烈。故痘已出而死者，多在旬日之外；痘不出而死者，多在六日之内。徒知御外寇而不知逐内寇，自古以来，诸贤之为计疏也。然其失计安在，惟在痘未出而急于解毒，缓于逐毒也，不知未出之毒不可解，但当汲汲逐之出外也。予深悟其理而明鉴其失，故长顾却虑，为未出以前诸证设法，惟明辨其虚实寒热以施治。实热者，宜发其壅滞，以逐毒出外；虚寒者，补助其气血，以逐毒出外。至于急用寒凉遏毒内攻等弊，则谆谆致戒，不厌再三。一以救前哲之失，一以开后人之迷，虽岐黄复起，不易吾言矣。

喜泰顺曰∶初发悠悠身热，气息和平，二便如常，面容不改，睡卧安宁，便见痘来顺候。肌色青而 白，精神少而倦怠，此证断作虚看。痘出决然不振，再见便溏呕乳，只须补益为先。若还热甚而气粗，烦躁而不宁，谵语妄言，均为内热。如加喘满膨胀便秘，须知热壅。肌肤燥而毛色焦，口气热而身燔灼，此则蓄热郁遏，内证固重而外邪尤烈。腹胀口张而喘息，啼声不倦而哑嗄，五窍不通，须防出血；点来隐隐，只恐复留。吐乳更兼眼倦而青，又见摇跳狂乱不宁，发惊先兆。是故热盛者先宜清凉发散，不宜骤用苦寒发散，则毒得外出而热自解；苦寒则毒反冰伏而出愈难。

故发散之剂，轻则如升麻 葛根以疏其热；而烦躁壮盛者，非此何以定其标。重则用麻黄以开其壅，而喘急腹胀者，非此何以救其危。未萌先泻，有热证莫作虚看，无热证便为虚论，止热泻，次清凉，重加发散。

治虚溏以温补，仍用开提。是以内虚误用寒凉，不特助伊芳作泻，实热如投温补，只恐转增剧烦。安静而能食，勿谓便实而可下，泄泻而烦热，莫言热证以投凉。

又曰∶初发壮热，毛直皮焦，睡卧不宁，腮红睛赤，躁烦热渴，腹胀啼喘，大小便秘，兼之腰疼膝痛，口中臭气冲人，此毒火郁遏，大为险逆之途。医者当表下之，俟见之后，再看点粒色泽如何。

邵氏曰∶发热一日，遍身只出红点，犹如蚕种，摸之并不扛手者死。发热时肠肚大痛，腰如被杖，临起痘时，痘又干燥，肠肚痛又不能止，更兼红点并不坚硬者，三日者后死。（先肠肚痛后止者，宜用助血药救之。）发热时身无大热，腹无疼痛，三日后缓缓现出红点，坚硬扛手者吉。发热时头面通红，俨如涂胭脂于满面者，五日后死。发热时声音忽变喉肿者，（清凉饮消之可生。）发热时用红纸捻蘸麻油点着，照顶心皮肉里如一块红，身上成红块者，八九日后死。发热时饮食不吃，并大小便不通者，二日后死。发热时口出乱语，身现红紫者，四日后死。发热时或从风寒停食起，风寒不散，惊悸不散，食滞不消，结成一块者，一昼夜必死。发热遍身缓缓外现，不时惊搐者，必是心经痘出也，用药治之可愈。发热时父母不可乱求医生看，听彼胡言，有损性命。发热时举家男妇不祥言语，均宜禁忌。发热时与家上下人等，淫欲之事须戒半月，以及孝服尼僧，行经妇女，不可触恶，好痘变成坏痘，烂浆枯陷。发热时或吐泻而神气不减者，无妨。（虽有大热内解，但不宜久，久则恐神气耗散耳。）发热之始，声音遂变者重。（可用清肺饮、甘桔汤加元参治之。）出痘之初，凡里有热，当利小便，虽不用凉药，然里热必令从小便泄去，小便乃导引热邪之道，可用导赤散治之。若里有小热，则不可渗利小便，只宜内解其毒。若渗利小便，恐损其真气，宜用犀角地黄汤、解毒散。凡发热或头温足冷，昏闷如痴，渴饮者凶。

上一页：卷三十二 \ 痘疹部（中）
下一页：论报痘三朝生死诀


论报痘三朝生死诀 《疡医大全》

论报痘三朝生死诀

聂九吾曰∶发热至三四日报痘，形如粟米，口鼻腮耳年寿之间，先发数点淡红润泽者最吉，不必服药。若身热一二日即出痘，先发与天庭、司空、印堂等处者，或一齐出而稠密者，或干枯而紫黑者，或成片不分颗粒者，皆血气凝滞而毒瓦斯肆行，最为可忧，急宜活血养气而送毒，用调元化毒汤。（生绵黄 、人参、白芍、当归、牛蒡子、连翘、黄芩、黄连、防风、荆芥、桔梗、前胡、木通、紫草茸、红花、生地、甘草、蝉衣、楂肉煎服。腹痛者去参 加炒枳壳；大便久秘者去参 加酒炒大黄微利之，大便通仍除之；若气血与毒瓦斯俱旺，而脉洪数者，归芍减三分之一去参 。此方以参 养气，归、芍、红花、生地活血，翘、蒡、芩、连、荆、防、前、桔、紫、蝉、通草解毒，加枳、楂疏气。）

若痘出不快者，其证不同，最宜分别。痘色红紫干枯，或密如蚕种，或一片不分颗粒，身热大便秘而出不快者，此毒瓦斯郁滞，血气不流行也。用调元化毒汤去参，加小川芎清之。痘色淡白，饮食减少，身凉手足冷，小便清，大便滑而出不快者，此气血怯弱，不能载毒出外也。用温中益气汤以托之。有鼻塞声重，咳嗽恶寒而出不快者，风寒蔽之也。宜加减参苏饮发散之。（苏叶、人参、陈皮、小川芎、羌活、防风、荆芥、桔梗、白芷、甘草，冬加麻黄五分煎，带热服，但不可出汗。）或因邪秽所触，伏陷而出不快者，其痘必痒，宜用平和汤解之。（人参、当归、桔梗、白芍、紫苏、黄 、防风、白芷、甘草、官桂、沉香、檀香、乳香、藿香温服。）痘正出时，有忽然传风，眼直视，牙关紧者，此调护不谨而为风邪所袭也。且勿轻用驱风峻药，宜姜附汤。（白附子、老生姜各二钱，煎浓汤灌下一二酒杯，出微汗即愈。）痘正出时，身微温而不热不寒者为佳；或热轻和缓亦无妨。惟大热者可忧。若出齐发热尤可忧。其痘必稠密，必红紫，必干枯，仍用调元化毒汤去参 。看痘出齐与否，以脚心为验，脚心有痘则出齐矣。若痘稀少者不必拘此，以身不热为出齐。肉食不可太早，必待痘出齐而身不热，方可食猪肉；若热未退而食肉以助火邪，必成大患。鸡肉首尾俱不可食，惟起胀时怯弱者可食以助行浆，壮盛者亦忌之。诸鱼皆腥，牛羊皆膻，痘家最忌，并宜禁绝。报痘时头面稀少，顶尖碍手，根窠红润，前心后心，皆无其色，如水珠光泽者上吉。报痘先花后果，花如朱砂梅之色，是其花也。痘如嫩黄色，后成老黄色，顶尖小小红点者，是顺证也。（不可一概而论，此正是知花大法也。）先花后痘，六日红是其花也。（九日成功，亦是此种顺痘也。）报痘烦躁不宁，腰腹痛不止，口气大臭，出紫点者死。报痘色白皮薄而光，根窠全无红色，或带一线红，三五日即长如绿豆大，此痘不能贯浆，久后即是一包清水，擦破即死。（不可因好看，妄与药治，切记。）报痘全然不起，顶如汤包，抑或如灯草烧者，十日后痒塌而死。报痘起红斑如锦纹者，六日死。报痘遍身如蛇皮者死。报痘遍身起黑斑如痣状，肌肉成黑颜料者，指日而死。报痘过暖，毒瓦斯收入心经者，半日死。报痘形不现，过凉，凉极则里不能外发，必闭，五日死。（天时严寒，或验发痘证，将薄被单同宜保护，以免外寒袭侵，而报痘时切不可轻投苦寒，冰凝气血，不能外发，其害非浅。）报痘不分根窠，其色如灰，其痘又如鱼子之小者，又痒又痛，八日死。报痘有父母平日不谨慎，遗火毒于婴儿，临时先一发，其色黄，头如疮，后焦枯，头面身忽然全无如平日好时者，内归五经，串到即死也。报痘婴儿先天本不足，后天又不足，先后二天大亏，父母又不滋补婴儿，任其 羸，出痘临时无药治矣。（不在痘之多少，俱因气血亏损，不能载毒外出耳。）报痘夹麻痧者，万难收功也。报痘喉痘阻闭者，气不流行，饮食不下者，三日死。报痘证出五脏之上，外而皮肉并无者，一刻死。（此痘孰能知是肚内五脏上而出痘，师曰∶有此证得，小儿无病，忽然肢体发寒又有汗，头项发上有水珠，其色紫胀欲破者是。破则无救，以此辨之，则知五内发痘矣。）报痘，凡小婴儿，平日不可过与酒糖煎炒等味。若平时过与，到报痘时，邪入合邪，正气微弱，就难以胜肝脾二火，肾水纵有些，又何能制二经之火，此时相克昼夜必死。（为父母者须防之于未萌，不可不知。）报痘之时，如四围淡白，色如枯涩，属血虚；如痘顶白色，俱收晕而顶陷者属气虚。急宜芎、归、肉桂、木香之类，加人乳和好酒服之。诸痘未出之先，有大痘一粒，如金黄色，又一黑痘如黄痘大者；黄者名曰贼痘，黑者名曰痘疔。一起之时，急用银针刺破，以口含清滚汤吸出秽血，用紫草膏或油胭脂，加血余灰、珍珠末调敷疮口，诸痘自然起发也。报痘初出之时，多有咽喉肿痛声哑之证，乃内毒壅塞气道而起，可用甘桔汤加元参、牛蒡子治之也。

喜泰顺曰∶夫痘疮之发也，身热和缓，达于外者必轻，闷乱烦躁，彰于外者必重，势之所必然也。故颜色贵润泽而嫌昏暗，颗粒贵圆净而嫌破碎；痘贵高耸而嫌平塌，皮贵结实而嫌虚薄，粒贵稀疏而嫌稠密。根窠收紧，痘分阴阳。见点活动，更忌浮肿，出要参差，血宜归附。耳后头项心胸少于他处为佳，眉棱两太阳额前光泽不滞为妙。

若一发便出尽者，重也；痘夹疹者，半轻半重也；里外微红者，轻也；外红里黑者，重也；疮上黑点如针孔者，热极也；青干紫陷、烦红焦黑，昏睡汗出，腹胀喘啼，大小便秘者， 也。善治者于其形色而辨之，于其轻重而分之，则轻者可以高枕获安，而重者亦可以扶危而奏绩矣。

又曰∶热缓神清痘大兮，根窠红活出参差，四肢温暖无寒热，乳食如常渴泻除，更兼腰项当心少，但宜调治不须医。

又曰∶初热一日即便出，稠密 红减饮食，泄泻烦渴头面多，红斑夹疹二便塞，平塌灰白欠光明，疔毒脓疮水流湿，若此重证须预防，莫待临期叹疏失。

又曰∶先看面上诸经络，生死吉凶自灵通。左脸肝兮右脸肺，脾为年寿及人中；心属印堂方广额，肾为颧骨耳尻风。此是阴阳部位属，痘嫌枯滞及鲜红。假如年寿部先发，人中腮脚亦相同，淡红磊落如朱润，过期七日自然安。若越印堂方广出，心家热毒解方颐，颧骨耳目似麻子，重极须知命必终。

又曰∶发热三日，气体如常；见点红活，无分部位。出来遂觉粗肥，稀疏可必，初出如还琐碎，稠密堪知。带热敷疮，陆续出来，尖圆高耸，颜色光润，虽甚密犹为可救；一齐拥出 红皮薄，即稀疏未必全生。细细白头如痱，干枯定作内攻；形绯绯红点如丹，焦萎定成悴憔。势粗肥光顶点子不肥，终白陷头尖嫩薄；茱萸纹起定空浆，肌嫩则皮薄娇红。黄瘦则痘成褐色，人黑皮粗，疮色必然惨暗。是故婴儿之肌肉不同，未可一例而断。只要锭凸有神，不喜烦红干燥，色泽神安。见点如珠如粟，毛焦皮燥敷疮，或紫或焦，是故带热齐出，既恐密似针头，纵然陆续出来，尤忌形如蚕种，如麸如痱如疹如疥，根窠不立，脚地俱无，犯此数端，皆云莫救。夹斑如同蚊咬，恶裂甚似蛇伤，乃或螺蛳云电，差为可救。未热先敷数点，俗名报痘。

若还热久而不敷，便作疔看。先发块而后发疮，块名痴毒而必生；先发疮而后发块，块名鬼肿以难医。避痘避于隐僻，眼泡唇口必多凶；闷痘闷于要害，舌喉肩背而不吉。顺不憎多，逆嫌一粒冷疔；先见诸痘，不敢彰形。贼痘若生，诸痘不能灌汁；辨认若真，急宜挑破。是以里证未平，痘虽出而毒犹在内；透肌发散，尤宜解毒为良。

便调人静，身虽热而毒已在表，补兼发散，仍以安表为先。设使内外证平，此后不须混治，再看精神勇怯，详审表补如何。

又曰∶三日、四日，痘出当齐，点至足心，势方安定。犹有陆续不出之状，或隐隐于皮肤之间，不见不起者，古名不快。

若非壅遏之因，必有气血不振之过。是以四日以前痘毒方出，身表宜凉；四日后毒已出定，身表宜温。凉则气血和平，痘色必然润泽；温则腠理开通，其毒易于成浆。

至此而身不微热，虽未至于冰伏，而痘疮断乎弗长，医者当审其故而投之以药，或为风寒吹袭，或为呕吐泄泻，或为秽浊触犯。故身不热而痘不起，已成冰硬之形；赤色若还不起，变败可期。红润依然如故，若见气急而腹胀，黄泉在迩。失声而凄凄，阳数无多。

愈天池曰∶痘未见点，预卜其为吉为凶，惟于神情证象而求之，脉理而参之。然非极美极恶者，未见镜其将来也。放点则有形可察，有色可详，顺险逆三途昭然而睹矣。盖形成于气色，根乎血气，正则拘领其毒，毒有所拘，痘虽密而得定其位，不模糊，不细碎，颗粒分明而脚必周净，毒有所领，毒易于达外，痘虽密顶绽突而苍老，此气得其正，而形其无间也。血正则荣载其毒，毒有所载，痘虽密，而能安其位，根有盘助。囊浓其藏而饶涵泳，毒受其荣，痘不燥涩，形虽密淡而不白，红而不娇，此血得其正，色无咎也。反此则气血反受毒制可知。有表里俱虚而出不快者，有表里俱实而毒壅滞者，有气血虚馁皮薄而色白者，有毒火炽盛而形恶色恶者。千形万态，总由此出。

放点于发热三日之后，身凉神爽，颗粒分明，淡红苍老，其余可知为顺，不必服药。放点一日，烈热干泡，带火而出，不论稀密，色一紫艳或 红，其他可知，此枭毒烈火，及早图之，不致日后内溃。急以攻毒清火，带清肌透发，不可以初见而玩忽之。放点有身不见热，神情困倦，偶因四傍痘气相感而出见痘，色淡皮薄，此腠理不密，肌肉不固，不能约束而然也。不宜疏散，防日后有痒塌之患，以调中汤主之。放点有先因吐泻困倦，头温足冷，适感时行而出，色淡囊薄而淹滞不起者，此气虚不振，不能透发，宜以升发中即兼治本，免日后有倒陷之患。放点有热如火炽，紫艳 红，神情躁乱，累日不松而不起者，急宜攻毒凉血，清火疏肌以透之。放点有仅数粒，色不甚红，亦不甚白，身体温和，神情清爽不暗者，目之为顺。其囊窠累日不见粗壮，痘色不见光肥，浮沉其间，名为等伴痘。先见数点者，报痘也。四五日后，身必忽然大热，神即昏溃，大队枭毒一时涌出，其痘稠密紫暗，大都不起，明者即与挑破，吮松其毒，以药胭脂贴之，内服猪尾膏、通天散活血疏透，来势猖狂，必荡涤庶可救也。放点有毒火雄烈，气血不能约束，一齐涌出，火热如焚，急宜解毒凉血清火。放点热如火灼，干燥如烟，神情躁乱，不论稀密，宜攻毒凉血，清肌散火，缓则毒即内攻无及矣。放点痘色干滞矾红，身宜壮热而反凉者，以毒火遏郁于内，非真凉也。急宜散火疏肌，活血透发，俟火透而后清凉，不宜遽与清火。放点痘甚稀疏，却间蚤斑，或间紫黯，有若紫背浮萍，或犯贯珠，神情悉闷及诸般痛楚之类，多因恶毒盘居于内，表里故不相符，不可因其稀而致忽也。即当攻其伏毒，松肌活血。放点有唇裂 肿，甚有焦黑如煤，或口中秽气不堪，或舌起芒刺，此毒火犯胃，急宜重以清火凉血解毒，重必攻之。放点皮毛刺痛，衣衾苦动，此毒壅于肺，急宜重以攻毒，松肌透发，失治至行浆时，脓根不起，必致躁痒以毙。放点筋抽脉惕，叫喊而已，此伏毒于肝，宜疏肝，毒重必宜攻，有切牙者，亦如之。放点谵语狂烦，如见鬼祟，此毒火迷心，宜凉血清火，兼之身热如烙，或诸般痛楚者，尤宜攻毒。放点骨节烦痛，更有腰如被杖，此毒在于肾，大都不起，攻毒刻不容缓。放点拳毛倒竖，目胞下有血丝如线绊于其处，或腹痛不已，身热如火，肢冷如冰，此毒伏于脾，急宜攻毒清肌透发。放点小水有如腌鱼汁，如鲜血，如红花膏，此毒火下注小肠，急宜攻毒凉血，鼻衄成流者亦然。放点大便欲解或解时疾首蹙额，所解如漆如胶，有若瘀血，有若羊粪者，此毒注于大肠，急宜攻毒，因势而利导之。放点大便暴注如倾，有纯解清水而躁乱者，此火扰大肠，宜分利凉大肠，五脏伏火伏毒，惟下利者稍轻，以肠为传送之地也。虽壅滞艰塞，终得因势利导。放点颗粒稀疏，囊窠饱满而色有矾红，有紫艳，有晦色，此毒火在于血分也。宜解血分之毒，清血中之火。放点有归附甚浓，而囊窠不松，或平或陷，此血至而气不至也。宜宽气道，松肌疏透，兼他证凶暴者，必下之。放点有孔壳圆满，而盘助干滞，此气至而血不至也。宜清营活血，兼他证猖狂者，必攻之。放点有外感未愈，或风，或寒，或风热，或轻或重，有累日不起，有起而不快，此为表实，审其邪而疏解之，令毒有出路。放点有饮食未消，中宫阻塞，口中嗳腐酸臭，腹内饱闷，痘出不快者，是为里实，急宜消化，令得宣畅。放点各证治之大略，由此而推之，其余可概矣。

上一页：论发热三朝生死诀
下一页：起胀三朝生死诀


起胀三朝生死诀 《疡医大全》

起胀三朝生死诀

聂九吾曰∶报痘三日后，痘已出齐，身体温和，精神清爽，颗粒尖圆润泽，根脚红活，胸背稀疏，饮食如常，二便不涩，此顺候也。不必服药，但节饮食，避风寒，防秽气。

痘出齐后三日内，其时十分紧要，其形色证候，最宜精察。盖好痘全要脓浆灌满，其次亦要六七分脓浆，方可保无虞。痘一出齐，形色显然，其脓之成与不成，足与不足，皆可逆睹矣。除以上顺候，自然脓足，不必服药。其有不顺者，后必无脓，或脓少而清，急于此三日内，察其形色，分别寒热虚实，用药调治，以为灌脓计，犹可及也。失此不治，多有缓不及事，而竟不成脓者，痘之生死判于脓之有无，有脓则毒从外散，故生；无脓则毒留内攻，故死。是以脓灌满而痂浓者上也；脓未满而痂薄者次也；其下者，遍身俱水 ，然水 七八分而间有二三分脓 者，犹可生也；其最下者，密不成颗，串为一片，而其皮下有脓浆，又或 密而溃脓水湿渍，犹可望生也；惟干枯无脓浆，或薄浆不满二三分者，必痒塌而死，无生意矣。是以出齐而调治灌脓，如拯溺救焚不可缓也。气血流畅，则毒化为脓，脓之不成，其病有二∶毒瓦斯炽盛则血燥而凝，故不能运化而成脓，元气虚弱则血寒而缩，亦不能运化而成脓，故痘色红紫干枯，或带焦黑者，毒炽而血凝者也，必不成脓，急宜清毒活血汤。（治紫陷，一二剂其痘立转。灌脓时，六七日不大便，亦此方，起胀时并用当归、紫草茸、前胡、牛蒡子、木通、生地、生白芍、连翘、桔梗、黄连、黄芩、甘草、楂肉、人参、生黄 煎服。烦渴者去参 、加麦冬、天花粉。）痘色淡白， 不尖圆，根无红晕者，气虚而血缩者也，必不成脓，急宜用参归鹿茸汤。（治白陷灰陷，痘不光溜， 虚浆清，行脓二三日尚不充满，皆可服以托痘。鹿茸密炙，嫩绵黄 、归身、炙甘草、人参、元眼肉三个同煎，入好酒一杯温服；儿有能饮酒者，浓煎药汁，与酒相半和服，亦好。虚弱未甚者，服此一二剂，其痘即转红活行浆。困倦手足冷，饮食少者，加木香、丁香、官桂；寒战切牙者，再加官桂、附子；泄泻者，去当归加面炒白术、酒炒白芍、白茯苓、木香、丁香、官桂，另用参术散止泻，托脓之剂莫妙与此方，以鹿茸补血力峻，与草木诸补药不同，然恐鹿茸未必得，故又录千金内托散，倍用人参、归身、蜜炙黄 、白芍、川穹、官桂、炙草、山楂肉、南木香、防风、白芷、浓朴、龙眼肉三个同煎，入好酒和服，随证加减法同上。有用人乳和药服者，虽与灌脓有理，但人乳性凉，脾胃弱而大便滑者忌之，泄泻者尤忌之。）

出齐后当治不治，则浆不行而五陷之证作矣。五陷者∶白陷、灰陷、紫陷、黑陷、血陷也。

痘稠密红紫而顶陷者，紫陷也。甚则转而为黑陷也。此毒热炽盛，蔽其气凝其血而陷也，仍用清毒活血汤治之，其随证加减法亦如之。然当其紫陷时，不过一二剂而痘立起，其效如神；及至黑陷则受毒已深，虽用此方救治而不活者，十尝八九矣。

痘虽稠密，其色淡白，根无红晕而顶陷者，白陷也。甚则转而为灰陷也。此气血虚寒不能运化毒瓦斯以成浆，故陷也。宜参归鹿茸汤，或千金内托散治之，其随证加减法亦如之。

又有一种痘疮，头粒通红成血 而不成浆者，此气虚不能统血，而血溢妄居气位也，宜用参 汤大补其气。（人参、炙黄 、炙甘草、官桂煎温服，服此 即转白而成浆。）血 失治，则气愈虚而为血陷。然治之亦不外此方，血陷与紫陷相类，但血陷虽红，然淡而不紫也。紫陷属热，气粗身热；血陷属虚，气少身凉，不可不辨。（身热身凉，虚实显然。）

何西邱论五陷，说理朦胧不明，管 论之尤舛错可恶。痘出齐二三日后，毒热化为脓浆，渐渐充满，起顶光滑时润，身体温和，饮食能进，小便清利，大便二三日一次，此顺侯也。不必服药，但节饮食，护风寒，避秽气而已。

犯五陷者，治之见前，其或虽不陷顶，而痘不光润，或 虚而浆不过三四分，或虽有浆而清薄，或行脓至二三日尚不充满，皆难以收靥，宜用参归鹿茸汤催足其浆。（无根窠不能灌浆，浆不足不能结靥，此时看浆为主。）

邵氏曰∶痘出三日，应当逐渐起胀，根窠红绽，顶红光润泽者生。起胀遍身头皮俱陷下，其中有眼如针孔紫黑者死。起胀时如腰腹或痛或止，根窠如蚊蚤所咬，全无起色者死。起胀顶陷者，可用助血气药救之。起胀如渴不止者，用退火回生丹救之。起胀痘复陷黑，闷躁不宁，神昏气促而死。起胀小便下血，顶尖紫色而干燥，全然不起发者死。起胀大小便俱下血，泻久气泄痘枯者死。起胀腹肚膨胀，饮食不下者死。（如略进饮食，速以消膨胀药治之。）如痘初出一小点，渐大如绿豆饱满者，是起胀之后灌脓，起胀是将灌未灌之时也。如起胀灌浆之时，乃痘发大，其气道窄狭，以致喉痛，不治自愈。起胀时色如白饮者死。（若遇此证，断不可作虚寒治之，乃毒盛气滞之故耳。）起胀时先有六七粒细而成块，于中有一粒扁阔歪斜者死。起胀时痘上有一孔，不黑不白，名曰蛀痘。此乃腠理不密而有是痘，泄丧元气，失治则凶。（用保元汤加丁香、肉桂，其孔自密，而痘自起矣。）

喜泰顺曰∶五六日来血包以成痘，当肥大而粗，顶宜放光而白，故根红而顶白者，已俱行浆之势。若还赤色过头，虽见娇红可爱，延绵六日，依然空壳，虚花皮薄而光亮如灯，内含是水，顶尖而根脚不红，行浆弗实。是以热毒未解，则为紫为黑；痘壅不起则为陷为塌；色滞而不荣，则为干为枯，为青为灰；形怯而不振，则为不快，为停浆。或有肉先肿胀而痘反不起者，浆则滞而不行，面已虚浮而痘反退伏者，毒则遏而不进。是以辨明用剂，分虚实寒热之证，表里轻重之形，补泻温凉使气血交会，气充于上则顶尖圆，血附于下则根红固，顶尖根固，庶可全功。至于气血交会之期，头尖皮薄光亮如灯，根无红晕，至后来必成皮薄浆清之患；八九日必然发痒，切牙抓破无脓，临期十二，命厄归泉。若见顶陷不起，头有火刺之形，其根必紫而散塌，此气血为毒火凝滞，故不光润。内证参详，必渴欲饮水，谵语妄言，切牙寒战，诸等实热，显著于外。治法当清凉解毒，斟酌下之，大用凉心破血之剂，连连进之，气血分明，方有活路。又有灰白形怯不振之证，书曰灰白是虚，务必兼详外证，如面青 白，肌体瘦弱，便溏呕乳，只须补益为先，大用参、 、木香、丁、桂之剂，庶可挽回于十一。以上诸证，俱要分明虚实寒热，方可投药，不然则鱼目可以混珠，美石可以同玉矣。

上一页：论报痘三朝生死诀
下一页：灌浆三朝生死诀


灌浆三朝生死诀 《疡医大全》

灌浆三朝生死诀

聂九吾曰∶痘出五六日内至八九日，若脓浆不行，亦当参归鹿茸汤托之。（黄 生用，不必加减。）若脓浆不起，则无生意矣。若有四五分脓，犹可望生。

脓浆不满，鸡冠酒亦可用。用三五年以上大雄鸡，先将好酒一杯顿温，次刺鸡冠血滴入和匀，仍顿温服之，服后或燥痛一时无妨，其鸡不可杀。

又有一种出痘稠密，毒火既盛，然元气虚，血气弱，津液枯竭不能制火，以致虚火炎蒸，或烦或渴，或咽喉痛，或鼻时出血，难在温补，痘必不能成浆结痂。大凡年长之男女，嗜欲久开，血气既耗者多有此证，最为难治。时医见其多热候，率用清凉如犀角地黄汤之类，不知原因血气不能胜毒瓦斯而致有此证。今又纯用寒凉，则血气愈亏损矣，而毒瓦斯愈肆行，岂复有可生之理。是以此等痘证，时医治之，十无一生，殊可哀怜，今特制参麦清补汤以调之。（人参、麦门冬、白花粉、生黄 、前胡、牛蒡、炙草、生甘草、炒白芍、当归、红花、大川芎、生地、桔梗、山楂肉、元眼肉三个同煎温服。遇此证者，此药须当频频服）

起发灌脓时有吐泄者，证各不同。

吐有两端，吐而酸苦有声，吐讫反快者，毒光上腾也。栀连二陈汤止之。（此痘色必紫红，去白陈皮、炙甘草、白茯苓、制半夏、姜汁炒黄连、姜汁炒栀子，煎缓缓服，吐止即勿服，苓半恐燥阳明也。）吐而有物无声，不酸不苦，吐讫困倦不思饮食者，胃气虚也，参砂和胃散主之。（痘色必淡。）

泄有两端，泄而粪黄臭秽，小便赤涩者，毒瓦斯奔越也。痘色必红紫，加味四苓散主之。（治热泄，猪苓、木通、泽泻、赤苓、车前子、黄连、黄芩、牛蒡、灯心一团，食前服。）泄而粪青白滑利者，虚寒也，痘色必淡白，参术散主之。（止泻良方，专治虚寒，白术、人参、白茯苓、砂仁、炙甘草、薏仁、莲肉、神曲、楂肉、肉豆蔻、柯子、陈皮、南木香为细末，每用二钱，清米汤调，食前温服。儿有不肯服者，入稀粥内和服亦可。）如虚滑不止，兼用七味豆蔻丸。（肉豆蔻、柯子、砂仁、南木香、白龙骨、赤石脂、枯白矾，面糊为丸，如绿豆大，每用清水饮下三十丸，或研碎入粥服。此等丸散治痘之家必须预制，以防虚滑泄泻，若痘起胀或收结时，骤然泄泻不止，危在旦夕矣。然止泻用汤药多不效，有服至异功散而不止者，惟此丸散可以立止。惟毒热作泻加味四苓散可止。）

起胀灌脓时，或有六七日不大便而塞闷作痛者，毒盛而秘也。用清毒活血汤去参，加怀牛膝二钱，紫草、当归各加至二钱，煎药熟去渣，入生蜜半酒杯服之。如又不通，用前药加酒炒大黄三钱微利之；若仍不通，用猪胆汁滴入谷道中即通。终不可用硝黄大下，恐下后变他证则危矣。

身凉而汗不止者，归 汤主之。（当归身、炙黄 、酸枣仁，水煎服。）

有痰用白附子，熟水磨服，切不可用二陈汤，恐燥阳明，孤阳无阴，不能施化也。至收靥时用之无妨。

邵氏曰∶灌脓先嫩黄色，一日半后老 黄色，一日半二便如常，饮食照旧者，吉。

灌脓时乳母可服参药补之，自有好乳哺儿，以助后天之元气无亏也。灌浆时切不可让儿乱塌乱抓，若任其抓破，泄其正气无救。灌浆时枯焦忽转红黄者，必是阴骘而来也。

灌浆时先黄色甚好，后头焦白面，浇薄渐成平头者，死。灌浆时根粒如清水泡而软者，七日死。灌浆时先浆脓碍手渐破者，死。灌浆时先泡如红黄色者可爱，忽然烂破气败者，死。灌浆时臭脓臭气熏人，又痒又疼者，当用清解汤救之。灌浆时又热又寒，闭塞二便不通，目自开者，六日后死。灌浆时手足二心并前后心各有一粒，黑陷无脓，又兼腰亦是一粒黑子者，死。灌浆时痛不止者，气滞也。（保元汤加木香 山楂以行滞气。）

灌浆时痒塌不止者，血盛也。血味本咸，淹淅皮肉，所以作痒。（保元汤倍加黄 、芍药以制血气盛。）浆足时作痒不妨。灌脓时成片作烂，脓水不干，内宜大补气血，外用败草散敷之。

如顶平脚阔，浆水不满足，用十全大补汤加木香、干姜治之。灌脓时色白如水晶，内无脓者，宜内托散加丁香、干姜，木香散加糯米、人乳酒服。（歌曰∶痘色虚明似水晶，莫将此痘看为轻，十一二日防痒塌，十四五日命须倾。）

喜泰顺曰∶六七日之期，须候浆行半足，虚疮方见分明。毒重而壅遏者，干枯退缩，紫艳黑陷；气盛而起发者，饱满荣光；血虚而不附者，根窠不紧不华；气虚而不会者，顶陷不尖而软。头面行浆而四肢未起，见之切莫慌张；腿 发泡而脸额焦枯，见之且休欢喜。既已惧其发呛，且又虑其喘急；发呛愁其失声，喘急恐其腹胀。饮食不多，或至脏虚而内陷；水浆频进，恐来泄泻而发颠。调理失宜，倒戈反掌，热甚烦渴，到此休以实论。再加溏泄，此时断作虚看，大用参、苓、姜、蚕、木香等剂。热甚烦渴亦有热泻，何可概为虚论？但热毒郁遏，身必壮热，点必红紫结实碍手，唇必焦裂，粪必恶气冲人，宜用大黄、石膏、川连等药以清其毒。若是无分皮肉，一般红肿头大如瓜，音哑作呛，寒战切牙，谵语妄言，手寻衣领，食不下咽，此死候也。

上一页：起胀三朝生死诀
下一页：结靥三朝生死诀


结靥三朝生死诀 《疡医大全》

结靥三朝生死诀

聂九吾曰∶痘出八九日，脓浆充满，颜色苍蜡者上也。若无他证，勿药可也。然痘出稠密而脓不甚满者，至此时饮食多减，痰涎多盛，宜用养胃开痰汤。（人参、白术、白茯苓、炙甘草、莲肉、陈皮、半夏、山药、桔梗、楂肉煎温服。灌脓时忌用术、苓、半夏，恐其干燥津液，脓浆不行也。至此时浆靥时可用矣。渴者去半夏加麦冬、北五味，吐逆加藿香、砂仁。）

结靥其色蜡黄，一二日从头至两腿皆靥，由胸腹至脚背和额上一齐皆靥，落而愈者吉。结靥时寒战或手足颤掉气败者，死。（急用补助气血，养脾胃药救之。）结靥时遍身皆臭烂，如臭饼臭不能近，目中无神者，死。结靥时遍身发痒，抓破无脓，皮卷如豆壳者，死。痘疤应落不落者，乃火盛也。宜柴苓汤加辰砂六一散，用蜜水调服，外用滑石末敷之。痘靥不脱不渴，寒战切牙者，属虚寒也，宜木香散。作痒者，白芷、当归、蝉蜕治之。痘疮灌浆已满，热毒已解，至收靥时，有数日不焦者，只看痘色如初，无妨。（用八珍汤加牛蒡子、木通补脾利水自安。）痘后疤痕雪白，并无血色者，亦急用补助气血，养脾胃，庶几可治。此时有咳逆者，（欲呼呃逆。）胃气上越也。取真黄土鼻边闻之，立止。

此时浆满或为寒所薄，一时痘俱紫黑，如紫葡萄色，必惊恐，急以上好肉桂磨汤或煎服，立见如旧。有寒战切牙者，此真气外发而内虚寒也。宜建中汤大补之。（人参、蜜炙黄 、白术、归身、川芎、附子、炮姜、肉桂、炙草、丁香、生姜一并同煎温服，一服立止，甚者不过二服。

收靥后寒战切牙者，同此方调治。或谓寒战切牙之证，有热有寒，如痘色红紫齐涌，掀发身热，烦躁作渴，大便秘，小便赤涩，脉来洪数者，热也。盖胃热则切牙，肺热则寒战也。如痘色淡白，皮薄顶陷，身凉恶寒，大小便利，脉来沉迟者，寒也。盖胃寒则切牙，肺寒则寒战也。此说当矣。然此证属寒者十九，属热者十一，见于七八日之前，尤间有热属者，见于七八日之后，其热属者寡矣，是以不为热者立方。）九日十日间，脓浆足而色苍蜡者，必且发热熏蒸，此回水之候也。盖真阳运化其水，自然消烁而收靥矣，此虚寒证也。必身凉而手足冷，须大补气血而助之收结，宜用温表调中汤。（人参、白术、白茯苓、官桂、蜜炙黄 、川芎、归身、炙甘草、炮姜、防风、白芷、丁香、附子、生姜一片，同煎温服。）其有发热蒸蒸而当靥不靥者，毒瓦斯未解也。退其热则痘自收，宜用清表散毒汤。（地骨皮、麦冬、花粉、牛蒡、连翘、当归、猪苓、泽泻、黄芩、木通、生甘草，水煎温服。或用砂糖半酒杯、百沸汤调作一碗温服，谓之甘露回天饮，能令热退痘亦收好，但毒盛者未必效。）调治吐泻，分别寒热用药，俱同前。痘靥时有外溃而脓水淋漓者，谓之水靥，宜用新瓦为末，筛令极细，用绢袋包扑患处，若干痂堆不落，内又窨脓，即以瓦粉用鸭蛋调敷，立收而落。（此浆满热极而溃也。）当靥时或忽然腹痛者，其痛着在中脘，此热毒凝滞，瘀血作痛也。用消毒散血汤。（牛蒡、生白芍、桃仁、大黄、红花、没药、乳香水煎，一服立止。又有中恶忽然腹痛者死。）结痂浓实无他证者，不必服药。结痂后发热或烦渴者，当辨其虚实寒热调治，发热壮盛，胸腹手足头面俱热，大便秘涩，小便赤涩者，余毒盛也，即当解毒，大连翘饮主之。若解毒迟，则痂落后必发痈毒。（连翘、牛蒡、柴胡、当归、赤芍、防风、木通、车前子、荆芥、黄芩、滑石、山栀、甘草、蝉蜕同煎。大便秘者加酒炒大黄。）若其发热稍缓，头热面不甚热，手心脚心热，手背脚背不热，精神困倦，大小便利者，虚热也。宜补中益气汤。（人参、黄 、白术、归身、柴胡、升麻、川芎、炙甘草、陈皮，渴者加麦冬、五味子同煎服。）痂落还元后，或痂落一半后，忽然遍身大热者，余毒欲发痈也。或手足四肢，头项胸背有一二处热甚者，即痈之所在也。

此在浆脓不满而结痂浮薄者，速收速落者多有之，急宜用大连翘饮以退其热，大便秘者加酒炒大黄微利之。如热不退，须连服几剂，必须热退身凉，痈毒方可内消。此时又有忽然头顶大痛者，余毒上攻也。或因多服热药所致，若不急治，其毒必注于两目，而目病大作矣。宜用大连翘饮去木通、车前、滑石，加升麻、桔梗、川芎、薄荷服数剂，以解上攻之毒，庶可免目患。痂落后有精神困倦，饮食减少，胸腹头顶手足心发热而烦渴者，内虚也。仍用补中益气汤主之。或有虽不发热而倦怠嗜卧，不思饮食，或手足冷，或津液少而渴，或瘢白不红，（血虚危证。）皆内虚之候也。亦宜补中益气汤调治，不然恐生他证。须知出痘多者，收结之时，还元之后，五脏真气发泄已多，一身血气耗散已尽，虽或毒瓦斯未净而其正气极虚，是以用凉药解毒，必须用酒炒制。其体气弱者，或时加人参、 、归、芎之类以救血气，切不可因其有热证而遽投以生三黄、生栀子、生大黄、生石膏之类，此时正气微弱，骤用寒凉峻攻，多有一投而辄毙者，戒之戒之。治痘之家，既谨其始，又必谨其终。盖痘之危险不测者有二∶一曰毒甚，一曰体虚。当其未出之时，或三五日而速毙者，皆因毒盛也，及其结痂还元之时，或误投一药，误进一饮一食而辄毙者，皆因体虚也。然毒盛欲出不出者，能顺其势以导之出，而不妄施解毒，以阻遏拂逆之，则未必致毙，故前论再三戒谕，深为谨始者虑也。体虚者能察其虚而补养之，又防其虚而不峻攻之，则可保无虞，惟玩其收结还元，而忽易不加谨者，多致误事，故又深为谨终者警也。

喜泰顺曰∶痘至八九日来，已结干红痂 ，如或少有不顺，至此方起脓窠，行浆既已饱满，收痂次第而行。若遇身重发热，停浆不易收成，此则阳亢阴虚，引以清凉收敛。浆足气促，或因痰壅而然；忽而发惊，或乃小便秘结。再见气虚而陷塌，倒靥而黑焦。一则温补可兴，一则攻发可活。泄泻安宁，大虚少毒，肺寒则下脓粘，脏毒必然便血，挫喉声哑，浆行饱满，塌痒切牙，便实声清尤可活。靥来痂硬变证，终无痂脱如麸，须愁余毒攻发，或致太过，溃烂难行收拾。身热若见燎人，泡发燎浆可畏，空遗痘壳，不能成痂，则为浆清。热重腹胀，喘呼而塌靥，皆因毒入内攻。出来不贯黄浆痂 ，犹如血赤，若能解毒于先，此证断之终美。胃气绝则口唇肿硬，肝热甚则目睛吊白。喘急发于泻后，总是气虚而断，便泻致以烦渴，岂为实热而然。泄泻而烦渴不止，理必升提，好饮而发渴愈甚，热难援救。气虚寒战，痘疮无恙。即温病浆足难收，便实热蒸，须解利进清凉以助结枷，用补法而防过益。斟酌咸宜，庶无后悔。

又曰∶痘成痂 ，虽云生意已成，余毒变迁，尤未得为可喜。是故眼合腹胀，犹蹈危机，虚浮不退，尚罹凶咎。痂或成而反致失声，前 恐为黑靥；肿未消而眼已先开，眼开疑是内攻。阳气极而狂叫喘呼，肠胃伤而啼哭不宁。以致风寒入胃，则痢下脓粘，热渗膀胱，则小便尿血。热毒逗留不化，结痂而壮热憎寒，经络各遗余毒，日晡而潮热往来。发在午前为实证，烦渴腮红，申过方作是阴虚，便调减食。他如撮唇弄舌，心经热甚何疑；扶肚抬胸，肺胃毒冲有准。身热燎人便秘，恐成暴急惊风；悠悠潮热便溏，久变慢脾风搐。验丧明于眼合羞明，辨口疳于唇焦龈黑。实热下注，大肠必有秘结之祸，虚寒客留脏内，乃成泄泻之 。喘渴须分虚实。验证切勿差讹。欲观痂落之余，再审瘢根之色。桃红光润，荣卫俱安；紫黑干枯，尚留热毒。粉白为气血之虚，周过也应身逝；牙疳状走风之凶，月余亦见长驱。遍体赤斑，乃是失于解利；浑身青紫，恐为感冒风寒。余毒未消，不时为痈为疖；见风太早，犹防复发疮痍。此是先肾之秘诀，匪人切勿以胡传。

上一页：灌浆三朝生死诀
下一页：邵公治痘秘诀


邵公治痘秘诀 《疡医大全》

邵公治痘秘诀

一日发热苏发散，二日还宜根据本方，三日见苗方解毒，四日紫黑花斑汤。五日夹疹大中出，若有内热紫葛汤。六日齐兼看颜色，托里散法正相当。若还内中有陷痘，本方加减实为良。七日正当痘上浆，虚者俱用大补汤。痘疮起从八日来，根据法调治甚奇哉。心中活法皆要用，错过一日枉思量。九日浆儿正当出，只恐气血不周全。四物汤中兼八物，仔细观察定阴阳。十日期来专留意，霍乱之中莫放空。逐日工夫十一来，四物汤方莫放开。犹恐切牙并气咳，本方数剂两和谐。十二浆完未灌顶，作泻虚寒生战来。异功散方真稳当，根据方调理定无差。痘疮已满十二安，心上工夫活法看。一看疤色定除热，散毒方中皆要诀。逐日工夫逐日用，虚实加减始为良。气虚理气为之主，无血生血理之常。药不执方因活用，秘传心法活工夫。若还不遵诸秘诀，徒劳心力损婴儿。

凡发热三日内，有痘疹痘面痛甚，或作寒热，或发惊搐切牙，目白睛红，皮肤紧急，或无汗，此是痘毒在内，毒之盛也。痘出，不轻用十解散以遏其势。凡初出无诸毒，只吐泻不止，不能饮食，宜用和中汤。凡初发热不能合眼，狂躁大渴，身体壮热，或舌尖热，此毒根在内也。或血从口出，或从二便出，此乃心经证也。宜用大解散发之，缓一日则难疗矣。或二三日口上稠密，或疔毒郁斑点，在肌肤之中欲出不出者，以紫草透肌汤，笑逢散治之。本日即出，如不用此二方，则变陷焦枯而死。凡痘出七八日未遍，浆未满，乃毒之不行也。用七真汤加穿山甲三片助其成浆。如其不睡不痛，是毒不收，宜牙托散收之，如过日期则难治矣。如有黑陷者，宜拔疔丹挑破点之。凡痘初发热，因胃气虚弱，因泄泻发肿而毒陷者，以大剂散或四君子汤加肉豆蔻，再用实肠散，泻止仍用保元汤加芎归以助气血。凡痘三次灌浆，顶陷不起，须仔细看年寿上。可起发如不起发可忧；如手上痘不起发，是毒在内，急用升天散一服；如再不起发，看天庭上可起发，若起发再用半剂升天散可收全功。庸医不识痘色，只看周身光亮，即为顺证，殊不知全以年寿、天庭、耳后浆足为主。凡痘九日内、如天庭、印堂、离宫、坎宫不起发，用升天散治之，此药服过一时不起，再进一服；若不起发，乃断不能救，决死之证。凡痘收后，唇口不起皮，急用清血退心汤治之。如若不治，定变走马牙疳难治之证。凡痘收后，壳薄灰燥，气血尽矣。急用大力解毒汤一剂，后用四君子汤治之。凡痘后壳薄剥落，挫喉谵语，急用独活消痰饮治之。凡痘寒战切牙，急用香苏散去其邪气，倘若痘毒攻心，则难治矣。凡痘后不能饮食，只能吃汤，此乃心经之证也。倘毒攻喉，须服开关散，切勿太过，只略退心经之热。凡痘后只能饮食，又兼泻者，此系阴阳不和，内有余毒，须服补阴汤以解其毒。凡痘后久痢不止者，此系阴阳有毒，脾胃不和，可用消积散，可以转愁生笑；不然用止痢汤治之。凡痘后有痈者，此乃余毒发于外也，急用败毒散凉其血气，连服三五剂自消。凡痘出两脸，或胸膛、天堂、印堂生串毒形如蚕种，不分颗粒，隐在皮肤，最难起发；或舌上有紫黑色，或痘疔，或一点，或二点如吕字，或三点如品字，四点如器字，五点如梅花，或头面四肢发紫红大泡，浑身痘如大红，此等形状，皆不能治者。如初月急宜用换痘方换之，如应手后用十解散治之。凡痘发热作呕，腰疼热一日，两脸点如针苗，次日才起，饮食如常，此为吉证；若以腰痛为凶，但见作呕为吉，一日兼标者多也，只要起顶黄润为吉。

上一页：结靥三朝生死诀
下一页：治表热里寒、里热表寒诀


治表热里寒、里热表寒诀 《疡医大全》

治表热里寒、里热表寒诀

痘紫干红，热盛皮燥，二便清溏，饮食短少，表热里寒，此理显耀，能明此理，药无不效。里热表寒，痘色灰白，粪结尿黄，切牙寒战，辨明施治，功超太皇。表里俱热，狂言烦躁，痘子干红，干燥又渴，二便不通，早下奇方。表里俱寒，痘色灰白，陷顶不红，二便清溏，头温足冷，清浆作痒，寒战切牙，温补回祥。（又曰∶无汗表实，有汗表虚，诸痛为实，诸痒为虚，红则为热，白则为寒，热应足温，白赤寒热。）

上一页：邵公治痘秘诀
下一页：五经治法


五经治法 《疡医大全》

五经治法

初热三日在肾经，热盛而不知用疏散，或遍身痛，或出黑斑，或出之后见此，乃脏腑臭烂必死，此肾经之变证也。见点三日在心经，若痘焦赤色，狂言烦躁，如不知用解毒药，以致红黑斑生，或口臭尿血，心经变证也。起壮三日在肺经，以前调治不清，不知用疏毒药，或痰喘咳嗽，挫喉声哑，或大便泻，此肺经变证也。收敛三日在肝经，已前失治，而不知疏毒凉血，散邪助气，以致少浆黑陷空收，或寒战切牙，或目翳，此肝经变证也。收靥三日在脾经，如以前失治，或发痈疽，牙齿脱落，唇焦眼肿，此脾经变证也。（故重在先散肾毒，二凉心，三平肺气，三脏既平，然后敛血归肝，调理脾胃，自无变生之患。）

初热三朝，肾经主事，宜发散。（前胡、半夏、苏叶、葛根、桔梗、茯苓、陈皮、枳壳，火盛加知母、黄柏。）出痘三朝，心经主事，宜清解。（归尾、红花、桔梗。）灌浆三朝，肺经主事，宜温补。（桔梗、白芷。）收靥三朝，肝经主事，宜敛血。（地黄、白芍、桔梗。）靥毕三朝，脾经主事、宜固脾。（茯苓、白术、薏仁、莲肉、山药。）

痘初发热三朝治法∶痘疹之发，有类伤寒，憎寒壮热，身体疼痛，鼻流清涕者，宜参苏饮；若壮热不退，谵语昏迷者，宜人参 羌活散；若泄泻寒热，小便黄赤，口渴，用四苓散加木通；若干呕加姜汁、炒黄连；渴加麦门冬；若水泻小便清，可用理中汤加附子，或人参、官桂可用。

痘见点三朝治法；发热一朝出者，凶也。发热二日出者，次之。发热三四日出者，皆轻。若热盛急用人参 羌活散加紫草、牛蒡子之类，服数剂不妨。若紫红色者，可与化痰汤加酒炒黄芩、黄连。若吐衄者，可与犀角地黄汤；热极者加黄芩。若痘夹疹可用麻黄甘葛汤主之，其疹自退。若痘夹斑可与升麻 葛根汤，多磨犀角水在内服之，仍加紫草、蝉蜕煎服。若作渴照前分冷热治之，热用四苓散，冷用理中汤。

灌浆三朝治法∶灌浆三朝务须饱满，如根窠色红是顺，红疔无脓为逆，可用托里散加黄 、人参、肉桂发之。若内虚泄泻，可与异功散治之。

痘疮起胀三朝治法∶痘疮起胀，（俗名大胖。）三朝肥满光泽，根窠红活，饮食如常，不须服药必顺。若顶陷白色属气虚，可与四君子汤加黄 、官桂、川芎、山楂、人参、茯苓。若紫红色者，乃热毒未解，可用四圣汤加紫草、酒炒黄芩、黄连、红花之类。治热者四苓散，寒者理中汤，送下豆蔻丸。

痘至十日当靥治法∶痘疮十日当回，痒塌寒战切牙，泄泻腹胀者，急用异功散治之。如饮食不进，水米不化，急与丁香、陈皮、白豆蔻、附子之类，后再解毒，若无脓，声哑气急，即死不治。

以上痘疹治法，谆切明白，时时参悟，要在随证处方，对证用药，加之眼力观看，以决生死，无不验也。

诸经传于肾经，夹热见标而毒极盛，必转寒战而死也。痘当收不收，宜均气收浆汤，再加人参四物汤治之。痘十余朝不能大便者，用木通白术散治之，不然变寒战而死。痘痒塌无脓，七真汤加何首乌、麦冬治之。痘后头痛，加川芎、白芷、升麻在霪羊均气二汤内服。痘后声哑，用七真汤，或升天散、霪羊均气汤内加诃子、桔梗，其功甚大。痘后灰白泄泻，用升天散加人参、诃子、白豆蔻治之。痘后腹胀，用霪羊均气二汤，内加茯苓、香附、神曲治之。痘便青粪，用均气汤加白术、附子、川芎治之。室女出痘行经，用四物汤，仍加炒赤芍治之。痘出完，泄泻发肿，乃毒复入内，急用托里千金散治之，如不早治，内攻必死。如天庭有地而成者，如绿豆润泽，其痘必有风寒，略为疏散皮肤，去其风寒助气，乃上吉之痘也。如天庭痘密而黄色，根窠红者，虽有后变灰色，须扶表里，免成陷伏之证。如天庭痘稀者，各部甚多，不必服药而自愈也。此痘要气血补足，如大意因循，后必变为痒塌泄泻而亡。（宜用麝灵丹。小儿天灵盖一具，米泔水洗净，将真麝香少许涂上，炙令黄色，研细姜汤调下。）

聂九吾曰∶大凡调治痘疮，自发热之初，见点之时，即须思及如何起发，如何灌浆，如何收结，一动手用药，便要顾首顾尾，慎其初以善其后，然后次第调治，可保万全也。

痘有夹斑而出者，有红赤点而无头粒，多随出而随没。又有夹丹而出者，红赤成片如云头而突起，此皆毒火浮游散漫于皮肤之间也。遇此者不必惊慌，但用元参升麻汤一二剂，散其游火，其 丹自退。（元参、升麻、甘草、防风、牛蒡子、荆芥煎温服。）有夹麻疹而出者，用前方加桔梗、黄芩。令其麻疹先退，痘疮自当起发也。

痘疮初见一二日细小，四五日渐大顶平，至六七日脚渐阔，顶愈平陷，其色金白，形如豆壳者，名曰倒靥，此气血大虚而浆不行也。宜用参归鹿茸汤加官桂、白术、川芎、南木香。大便溏泄者，兼用参术散；痘痒者，表虚也，此为危证，宜参实表汤。（蜜炙黄 、人参、官桂、炙草、防风、白芷、当归、浓朴、南木香、川芎、桔梗，煎温服。一方外治痘痒，用荆芥穗为末，纸裹扎紧，糊粘纸头令不散，仍烘干，灯上燃之，却于桌上舂去灰，指定痒痘，用荆芥火点痒处一下，患者自以为妙，每痒痘悉点之立止。）

痘痒必定属虚，管 乃谓气盛，血热而痒者，此无稽谬说也。又有谓因血上行气分，血味本咸，腌螫皮肉作痒，似为近理，然灰白之痘，不为气虚，而血虚亦甚矣。岂能上行而腌皮肉痒塌最甚，则此说亦未必然也。有秽气触犯而痒者，急烧苍术、红枣，或黄茶叶以辟之，甚者内服平和汤。

表虚之痘，脓浆不满，多有痒者，其在幼儿，或儿虽长而神气困者，必不能禁其手搔，须令其着就旧软绢衣袖长者，用绢条缚其袖口，令不得爪搔为妙，如无绢衣，或作软绢袋裹儿手亦可。（有一六岁女孩，其痘不正，脓浆淋漓而痒甚，曾用此法，得不搔破，其后头面亦无疤痕，若不用此法而抓破已多，纵性命能保，恶疤决难免也。）

痘痛为实，此为吉兆，用生白芍为细末，酒调下一钱五分立止，甚者不过二服。

痘出齐后，有头目肿胀，而痘不胀者，此血虚气弱，不能抱摄毒瓦斯以成脓，故其毒散漫，妄行肉分也，此为危候。急宜大补气血以收摄其毒，则痘灌脓而肿胀自消矣。参归大补汤。（人参、当归身、炙黄 、川芎、桔梗、楂肉、炙甘草、防风、白芷、浓朴、紫草茸、木香同煎温服。）痘疮原多溃烂，收结后或手足等处仍作热臭，烂出脓水不止者，生肌散掺。（地骨皮、黄连、黄柏、五倍子、生甘草等分，研细干掺之，即退热结痂而愈。其有仍作热作脓而不即愈者，内毒未净也。仍用大连翘饮解之。）

又有余毒流注各处，出清水者，绵茧散掺。（也蛾茧不拘多少，用生明矾末填在内，烧令汁尽成灰，为末干掺之。）

痘有鼻中衄血者，毒瓦斯上冲于肺也，此其毒瓦斯外泄，亦非恶候，不必惊惶，只用发灰散。（用少壮无病患乱发，不拘男女，肥皂洗净油垢气，又用温汤洗净肥皂气，焙干，量发多少用新瓦罐一个，将发填入内令满，净瓦片盖口，盐和泥封之，又全封瓦罐晒干，用炭火围罐一半， 一炷香久，取出候冷，其灰成块，研令极细末，每用二钱，童便七分，酒三分，调服立止，轻者用灰吹鼻亦止，此方极妙，不惟可用于痘疮，凡诸血证皆可用。）或清肺汤治之。（花粉、麦冬、天冬、甘草、桔梗、当归、生白芍、片芩、丹皮、知母同煎一二服，或入发灰一钱，调服尤妙。）切不可峻用寒凉，如犀角、生地、山栀、生三黄之类，冰伏其血，必为大害。世人不诸此理，一遇痘疮有衄血咽喉口舌等证，即认为实热，遽投以寒凉，冰凝血脉，以致痘疮不得成脓，而变为坏证者多矣，是治而未妨其本，昧之甚者也。

痘有水泡无脓者，血少不能化脓也。急宜参归鹿茸汤峻补其血。若脓 与水 相半者，无大妨害；如十分中有二三分脓 者，犹有生意；惟浑身水 ，全无脓浆则危矣。然胃气好而饮食如常者，亦可望生。但其毒瓦斯未散，须防发痈耳。其或儿小痘多，则气血有限，不能尽成脓浆，而水 与脓 相间，此常理也。若无他证不必施治。

痘有口舌生疮者，或者热毒，或者虚火，当以痘色辨之。切不可概认为实热，而纯用寒凉解毒，如痘色红紫涌盛者，热毒也，用清上饮主之。（薄荷、防风、甘草、葛根、牛蒡、连翘、桔梗、黄芩、黄连、花粉、麦冬同煎，温服。）

如痘色淡白者，虚火也，用参麦清肺汤主之，外用赴筵散。（薄荷、黄柏各等分、入青苔少许，和匀搓。）如口舌生疮而肿碍者，痘靥自愈，不必治，治不效。

痘有咽喉肿痛者，首尾俱用利咽解毒汤，（山豆根、麦冬、元参、桔梗、牛蒡、防风、甘草煎，食后良久分三二起缓服。）外用王锁匙搽。

（硼砂、朴、硝、僵蚕、冰片，研细，竹管吹之。）

痘有音哑者，当细辨痘色，以分顺逆。若痘色红者，行浆而音哑者，此气喉有痘也。是以外痘行浆时，内痘亦行浆也，窒碍气道而音不亮也，待外痘靥则内痘亦消，而音自亮矣。此不必别加调治也。若痘色虚陷，灰白而音哑者，乃血气虚弱，送毒不出，毒留于肺，肺气受伤，以致失音，此则危矣。宜参麦清肺汤主之。兼用千金内托散。

痘有咽喉呛水者，顺逆不同，须当分辨。若痘灌脓浆时呛水者，喉中有痘也，外痘成浆则内痘亦成浆，壅于会厌门而呛也。盖是门乃饮食所进之处，既有所壅，则饮水必溢入气喉而发呛，若食物有渣，自能咽下，不犯气道，故不呛也。待外痘靥则内自痊，不药而愈矣。然此虽呛水，其喉不甚痛也。若痘未行浆，而喉先呛水，此则毒瓦斯壅塞，其喉必痛，宜用利咽解毒汤。

痘有小便赤涩者，宜导赤汤。（木通、赤茯苓、麦冬、车前子、生地、甘草、人参、灯心同煎，饥时服之。如不应宜八正汤。赤茯苓、瞿麦、 蓄、车前子、山栀、木通各八分，滑石末二钱，甘草四分，灯心同煎服。热甚大便亦秘加大黄一钱。）

上一页：治表热里寒、里热表寒诀
下一页：顺险逆三法说


顺险逆三法说 《疡医大全》

顺险逆三法说

痘有顺、险、逆三者，治痘之不可不知也。顺者，吉之象也。逆者，凶之象也。

险者，悔吝之象也。吉则不必治，治之反凶，凶不劳治，治则无益，至于险者则宜治矣。夫痘之不齐，由气血之不均也。凡气血充盛，则毒易解而为顺矣。此不治而自痊者也。如气血损则毒难愈，而为逆矣，此即虽治而无益者也。惟气血少弱，其毒不能顿解，而生意不固乎中，故必加以补益扶持之功耳。所谓得助者昌，失助者亡。

且痘疏而毒少者，则邪不胜正，其气自和，其势自顺，不须服药；若痘密而毒多者，则邪正相持，其气乃病，其势乃险，此宜抑邪扶正，使邪气亟夺而不为正气之贼。若痘稠密无缝而毒甚者，则正不胜邪，其气自乖，其势自逆，即虽善治者，束手待毙而已。故顺者勿治，险者贵治，逆者不治，其理于此可见矣。

上一页：五经治法
下一页：荣卫论


荣卫论 《疡医大全》

荣卫论

夫荣行脉中，卫行脉外，内外卫护，互为滋养，得天地生生之道而无咎矣。然荣卫根于元气，元气固则荣卫于脉之内外，阴阳相济而无间断，自能拘血附位而功成矣。

若气在内而外不及，则血载毒出为外剥，气在外而内不续，则血载毒入为内攻，阳道虚阴往从之，阴道虚阳往从之义也。是以荣卫者，气血之德也。气血者，痘毒之庐也。痘毒者，气血之贼也。荣卫德盛，则力战其贼而庐舍全，荣卫德衰，则贼肆其虐而庐舍剥，血不能载则塌，气不能拘则陷，故痘宜调补气血，血生则内固，气益则外旺，荣血得以随气之情，培根于内，卫气得以顺血之情，保障于外矣。夫人之一身，本乎荣卫。卫者，阳气所以开阖橐龠，运动枢机者也。荣者，阴血所以充溢脏腑，灌溉肢体者也。故气虚则神机息，血虚则化源绝，然二者又不可偏胜也。夫痘疮之毒，本于五脏之液，各随经络部位，直犯荣卫而出，因即气血从之，故观其里来坚浓，窠囊充长者，气之足也；根芽红活，形色润泽者，血之足也。气血既足，则痘易发易靥，不须施治，以蹈实实之戒。如平陷嫩薄者，气之病也，干枯紫黑者，血之病也，此宜责而治之，不可因循以贻后悔。然脾胃者，气血之父也。心肾者，气血之母也。肝肺者，气血之舍也。脾纳水谷，其悍气注于肾而为气，肾舍于肺而为卫，以温肉分，充皮毛，肥腠理，司开阖也。若卫气虚则疮不起发，其毒乘气之虚而入于肺，肺受之而为陷伏，而归于肾矣。抑脾纳水谷，其精气注于心而为血，心舍于肝而为荣，以走九窍，注六经，朝百脉也。若荣血虚则疮不光泽，其毒乘血之虚而入于肝，肝受之则为痒塌，而归于心矣。故凡治此者，气病治气，血病治血，寒则温之，热则清之，虚则补之，实则泻之，仍以脾胃为主，而不可犯之。凡寒凉解毒，伤胃泻心之药，不可轻用也。夫血之荣，如水之溶，周流灌溉，造化潜孚，无时止息。气之卫，如域之坚，范围充固，浩然刚大，直养无害。痘之一证，始末俱赖于荣卫，淫毒之攻侮，非血气不足以表暴，形色之呈见，非血气不能以鼎峻，囊廓之布列，非血气不能以充贯，是以气血不可相离，阴阳不可相犯，而有偏胜也。血阴宜下，气阳宜上，理之然也。若痘以阴犯阳，则气失其平，而有焦紫疔 之患；以阳凌阴，则血逐于邪，而致灰煤塌陷之危。偏胜于阳，阳为热，热伤气，气虚则为陷为伏；偏胜于阴，阴为寒，寒则气血凝滞，不能生长矣。故痘之出，最宜气血调和，是以发热之时，色将放标，欲其热缓气平，二便如常，两类不甚赤，六脉不甚洪，见点累累，根肥顶尖，色甚红活者，此气血调和之候也。自一日至二三日，口无秽气，色泽光亮，以手按之，坚累可数，日长一日，身无斑点，根脚不散者，是虽有咳嗽喷嚏，呵欠惊悸之候，亦气血冲和之证也。自四日至六日，势如桃朵着露，绽然可爱，肌不甚肿，饮食如常者，此气血充润之候也。自七日至九、十日，光润如珠，浆充神旺，顶足盘红，身虽热而不烦，口虽渴而不泻者，此气血安详之侯也。自十日至十二日，根据部结痂，蜡色有神，二便调实者，此气血坚凝之候也。自十三至十六日，身朗目开，痂毒尽脱，热亦渐退者，此气血还原之候也。如宜起胀之日，而平陷嫩薄，干枯紫黑，吐泻不时，惊搐烦闷，或 或泡；如将充灌之日，而浆清顶陷，根脚散漫，饮食少进，热极神昏，灰白无脓，或焦枯肉肿；如将收靥之日，而不结痂，泻利频作，声哑阳气促，咳嗽不食者，此皆气血为病，荣卫不周，阴阳失序，致毒内攻而脏腑绝，故气血实关乎痘，岂可忽哉！若以诸疮皆属心火，而以寒凉泻心为事，致血凝毒滞，心为君主，何能运一身之血以成功耶！

上一页：顺险逆三法说
下一页：冯氏诚求心法


冯氏诚求心法 《疡医大全》

冯氏诚求心法

六脉为脏腑虚实之据，气血强弱之征，水火盛衰之验，故治百病必凭脉用药而无误，痘疮尤为据脉施治而有功。盖痘疮之出，全赖正气以充托达表也。痘疮之脓，全赖气以煦之，血以濡之者，不独气血为用，更有真水真火，以为血之根而后煦濡有力，克成气血之德也。痘疮之收，既赖土德化毒之功，复寓归藏之理，故气血尚为标，而水火土乃其本也。且诸疮肿毒，非气血不和所致，即暴受客热而成，并无传经定限，故可迁延岁月，或调和气血而形肿内消，或解毒清凉而脓血勿溃，至于痘疮得于生身之始，根于肾，发于心，传于肝肺脾，克期定限，十四日之中，自头面以渐而下，见点起胀。贯浆收靥而后已，宁有内消者乎！宁有不成脓者乎！故必调理气血，送毒出表，充托成脓，则毒化于外，还元于中，虽有客邪外犯，无足虑也。是以治痘者，须于七日以前，如花之始蕾而发，其势日盛，气高于上之时，则助气血以令头面贯浆，气交于中之时，则助气血以令胸背贯浆，气交于下之时，则助气血以令腿足贯浆，借毒火之营运，而充贯成浆自易矣。有此药力，以代气血充贯之用，则脓成之后，气血无伤，精神如故也，若不调补气血，妄行解毒清凉，延缓时日，一至七日之后，如花之气敛而欲谢矣。其气日衰而降，复欲升提气血以达头面行浆，不亦晚乎！况气血日衰而充贯自难，毒火无从消化，重则内攻脏腑，轻则变生诸证，上古婴儿，天禀有余，故古方惟为疏表清理，以图易出易解，盖因气血充足，不必为之瞻顾也。奈近世婴孩，受质浇漓，虽名纯阳之子，熟知阴既不足，而禀阳亦虚，当此行天之证发露，而阴阳两亏者甚多，难出难脓。若始也徒从疏表为事，则表虚者不能约束，任其一涌而出，则气血充贯不周，定有难浆难靥之患。里虚者中气愈馁，无力载毒成形，昧者重用毒药迅攻，实同无米炊饭之象，非转虚而成内溃，即奔溃而如蚕种蛇皮。至于脓也，而惟图清解为事，则阳虚者冰伏于中，阴虚者枯涸于表，水火不行，无形之化，气血难成有质之功。况禀薄之芽儿，不耐疾病，一经发热，数日元气已伤于中，再加疏表故托，气血辗转潜耗。痘之少者，虽虚而无伤乎性命，痘之密者，愈损而绝其生机。故张痛求至理，凡遇六脉洪大有力者，则从古法以解肌；若六脉沉微无力者，则微温中以托里，使中气不馁，而气血鼓舞，则逐毒而有力，起胀灌浆不谋而至也。若六脉弦数无力者，则惟于壮水之中，仍佐补火之药，使嘘濡有力，而自出也。盖可见痘疮为标，气血为本，书曰∶认中标，只取本，治千人无一损，此之谓也。

上一页：荣卫论
下一页：论时日气血循行略


论时日气血循行略 《疡医大全》

论时日气血循行略

人身血气，昼行阳，夜行阴，自平旦寅时从中焦注手太阴肺经，卯时注手阳明大肠经，辰时注足阳明胃经，巳时注足太阴脾经，午时注手少阴心经，未时注手太阳小肠经，申时注足太阳膀胱经，酉时注足少阴肾经，戌时注手厥阴心胞经，亥时注手少阳三焦经，子时注足少阳胆经，丑时注足厥阴肝经。血气循行，不可太过，不可不及，候气失时，炎眚立见。且人之手足，各有三阴三阳，手之三阴，从脏走至手，手之三阳，从手走至头；足之三阳，从头下走至足，足之三阴，从足上走入腹，共合十二经络。更有曰∶凡子、午、卯、酉日，阴交于阳，气不足，其痘多攻；寅、申、巳、亥日，阳会于阴，血不足，其痘多剥。

辰日阳气行下，血留不进，其痘补血，戌日阴气行上，气留不足，其痘补气；丑未日气血均行，其痘多吉；此以阴阳立说也。然人身气血虚实，一览可知，且性禀阴阳各异，岂可拘一定之时候，以概不一之性禀哉。

上一页：冯氏诚求心法
下一页：七日五传


七日五传 《疡医大全》

七日五传

一日、二日，胎毒自肾而发，至骨髓之分。二日、三日，传心血脉之分。三日、四日，传脾胃肌肉之分。四日、五日，传至肝筋之分。五日、六日、传肺皮毛之表。

七日、八日，脓浓渐干而愈，否则为倒靥，或成痈肿矣。

上一页：论时日气血循行略
下一页：五脏胎毒所发


五脏胎毒所发 《疡医大全》

五脏胎毒所发

肝为水泡，其色青小，是即俗谓水痘也。肺为脓泡，稠浊色白而大，是即俗谓痘子也。心为 而主血，其色赤而小次于水泡，是即俗谓 子也。脾为疹，其色浅黄而次于 ，是即俗谓麻子也。

上一页：七日五传
下一页：五善七恶


五善七恶 《疡医大全》

五善七恶

痘有五善七恶，治者宜熟谙也。何谓五善？一饮食如常，二大小便调，三色泽红活坚实，四脉静身凉，手足和暖，五声音响亮，动止安宁，五者不能华具，若得二三，自然清吉。其七恶者何？躁烦闷乱，谵妄恍惚，一也；呕哕泄泻，不能饮食，二也；青干黑陷，痒塌破烂，三也；头面预肿，鼻塞目闭，唇裂四也；寒战切牙，声哑色黯，五也；喉舌溃烂，食入则呕，饮水则呛，六也；腹胀喘促，四肢逆冷，七也；七恶之中，但见一证，即势不可为，七恶之外，复有浑身血泡，心腹刺痛，伏陷不出， 疔肉硬，便溺皆血，寻衣捏空，是又速亡之侯矣。

上一页：五脏胎毒所发
下一页：论痘不可妄汗、妄下及宜微汗、微下证


论痘不可妄汗、妄下及宜微汗、微下证 《疡医大全》

论痘不可妄汗、妄下及宜微汗、微下证

夫汗下二举，乃不得已于之所投也，如少误焉，贻毒不浅。如痘证本稀，原无闭塞表热不快之证，而妄用重药以发之，则在后必成斑烂音哑，皮薄痒塌，或为虚脱者有矣。如气血本和，原无便闭热毒紫黑之证，而妄用重药以下之，则在后必成陷伏不起，胃弱灰白，或变虚羸腹胀者有矣。此皆妄汗妄下之过也，可不慎欤！然痘亦有当微汗微下者，言微者，恐其过也。如方热方炽，红点未见之先，影色不出，烦躁腮红，起不活动者，则用轻扬之剂微开腠理，使痘易出，况火郁则升之，以减其盛势也。其剂如升麻 葛根汤、参苏饮之类。若既见红点，则忌葛根，恐疏表太过，遂致成虚，根窠易塌，表实者用亦无妨。更有当下之证而不下，则在后必成紫黑而壅毒热结血枯者，又为失下之患矣。是以痘未出时，脉数洪大，小便赤涩，大便闭结，气粗腹胀，唇燥烦渴者，此是热毒壅盛而不得泄，宜微下之，使内无阻滞，荣卫升降，则痘自顺矣。然痘疮首尾无急证，慎勿轻为汗下，恐元气一耗，则浆无自而成，后必为患矣。

上一页：五善七恶
下一页：论元气不可形质拘


论元气不可形质拘 《疡医大全》

论元气不可形质拘

世有一等孩童，生得体质魁肥，似血气有余也，何患痘疮，则囊房空虚，不至灌浆成脓，八九日而死者，何欤？盖天元不可以形拘，气血宁堪以质定，彼形体虽瘦小，而元气充溢，则痘自然起灌成功。如形体魁大而元气薄劣，则痘必至枯涩难长，故治痘看人元气，不可拟以形体。况痘有经络部位之不同，多寡大小之不一，气运时令之不齐，调摄爱养之得失，岂可以形体论哉！故痘之经络既正，颗粒稀朗，气运淑顺，调摄合宜，枭毒原浅，则瘦小而元气实者，固不为害，即瘦小而原气弱者，亦有生矣。如痘之经络错犯，点数密，且时令乖逆，调理戾常，枭毒禀盛，则肥胖而气血衰者，固罹其厄，即肥胖而气血盛者，亦有死者矣。况瘠黑者骨坚肉硬，且气固于中，骨胜肉也，出痘多吉，肥白者骨脆肉松，且气居于表，肉胜骨也，出痘多凶，盖肾主骨，痘为肾毒耳。

上一页：论痘不可妄汗、妄下及宜微汗、微下证
下一页：论虚实


论虚实 《疡医大全》

论虚实

夫不知虚实者，不可以为工。经曰∶毋实实，毋虚虚。故虚实之分，不可不知也。

经曰∶必先度其形之肥瘦，以调其气之虚实。此以形体别虚实也。又曰∶谷盛气盛，谷虚气虚。此以饮食别虚实也。又曰∶脉实血实，脉虚血虚。此以脉别虚实也。又曰∶邪气盛则实，精气夺则虚。此以邪正别虚实也。大抵实者邪气实，虚者正气虚。

经曰∶邪之所凑，其气必虚。留而不去，其病则实是也。又云∶五实死者，谓邪气之实也。五虚死者。谓正气之虚也。凡痘疮之证，其人形体肥健，饮食能多，六脉洪实，素无疾病，大便如常，疮色红润者，此表里正气俱实也，不须服药；若形体羸瘦，素多疾病，饮食减少，六脉微弱，吐利频频，疮色淡嫩者，此表里正气俱虚也，治宜温补之法。如疮势太盛， 肿痛胀，大热不退，烦渴昏睡，大小便秘者，此表里邪气俱实也，治宜凉泻之法。如疮本稠密， 发红活而吐利不食者，此表实里虚也，宜于补汤中而加解毒之药。如疮色淡白，发不透满，大小便秘，浩饮大嚼者，此里实表虚也，宜于解利中而加升发之药。如诸痛为实，然疮痛者邪气实也，当活血以开其郁，至若痛如刀割，闷乱大叫者勿治。诸痒为虚，然疮痒者正气虚也，当补气以燥其湿，至若爬搔不定，破烂皮脱者，勿治。灰白者，气虚也，参 之功为大；干燥者血虚也，归芎之功宜多；虚则补之，实则泻之，中病则已，无过其制，此治之权衡也。若本实而反补之，是皆补之过也。如本虚而反泻之，则正气益虚，或为吐利，或为厥逆，是皆泻之过也。经曰∶毋致邪，毋失正，绝人长命，此之谓欤！

上一页：论元气不可形质拘
下一页：禁忌


禁忌 《疡医大全》

禁忌

夫禀气实者，夏不畏热，冬不畏寒；禀气怯者，天寒阴雨，感寒湿而濡泻，天气炎热，则伏热而中 。阳盛人耐冬而不耐夏，阴盛人耐夏不耐冬，此又禀受之不同也。故自立夏则气变纯阳，治药者用热远热，如自立冬则气合纯阴，治药者用寒远寒。兼天气大寒，则盖覆宜暖，勿使毒瓦斯为寒所触而不得出，如天气大热，却宜清凉，不可重为盖覆，以至客热与毒相并，乃至烦躁而疮溃烂。至于时有迅雷烈风之变，则宜谨帏帐节盖覆，多烧辟秽之物，以辟一时不正之气。卧处最要无风，又要通明忌暗，时常亲人看守。夜中灯火莫离，以便供奉饮食，防御搔破痘疮。及宜切避秽气，否则未出者不出，已出者斑烂，甚或疮黑陷伏臭烂，恶痛如刀剜，闷乱而死。并不可少使饥馁寒冷，即在乳母，皆所当然。盖痘赖谷气乳哺以助其内，避风寒以护其外，苟谷气一亏，风寒乘袭，为害殊甚。但勿过为饱暖及啖煎 五辛，否则热毒熏膈，眼目必伤。至于既愈，则肌肉重新，洗澡固禁太早，风寒尤切谨防，勿视为浅淡之言，实卫生之大要也。

上一页：论虚实
下一页：杂证勿治


杂证勿治 《疡医大全》

杂证勿治

痘之为证，五脏百骸无不振动，血气无不虚弱，故有杂证相仍，最宜戒其峻治。

盖杂证痊日无定，痘疮靥日有期。若治杂证一寸，则痘疹落后一丈，杂证未痊而痘已先毙矣。故治痘不可违限，而急治其标，缓治其本。痘之毒不解，则一病不去，痘之毒一解，则百病自痊，正在乎本上用力，固何在乎一标哉！但有紧要杂证，则痘证亦为其所害，医者知其本末轻重，以为治之缓急，斯得之矣。痘证重而杂证轻，则杂证之药加于痘证药内，是缓则治其本也；杂证重者先逐杂证，而后调其痘证，是急则治其标也。然用药固其宜，当调理尤善为良。若酷暑而不加以凉，严冬不施以暖，则溃烂者溃烂，冰伏者冰伏矣。故凡用剂及诸调理，并宜顺四时，得天和令其和暖如春，使气血调畅，而毒自释矣。至于久雨阴湿，天之气厄塞，人之气亦厄塞者，久晴旱 天之气散逸，人之气亦散逸者，久雨亢阳，久旱亢阴，而气血自病，并须因时制宜也。

上一页：禁忌
下一页：忌食毒物


忌食毒物 《疡医大全》

忌食毒物

凡气血弱者，则自无所乘载其毒，而痘难形，此气血之本咎也。奈何不悟其理，强以虫鱼腥膻，牛虱人牙等毒投之，发动中气。嗟乎！以毒攻毒，理难并胜，兼痘又因时气感触，故固藉此而出矣。殊不知毒药损人元气，元气既阀，则毒瓦斯愈炽，气无逐毒之能，血失运毒之力，一任毒药攻击，逼出腠理之间，一倍化为数倍，一疮变作十疮，不成颗粒，如疥如疹，少顷中气归复，气血不外旺，药气如少歇，则酷烈之毒其势转烈，反为内攻矣。况初起而欲表，暴则鸡冠血、鸡头、鸡脑、羊头、羊脑可用也；贯脓而欲补托，则嫩羊肉汁，油炒公鸡可食也。常食物中自有最宜之味，既有切于病情，复有补于血气，何必仗诸恶劣之物哉。

上一页：杂证勿治
下一页：论避秽气


论避秽气 《疡医大全》

论避秽气

凡脏腑之情，遇香则荣卫通行，遇臭则荣卫凝塞。痘疮全赖荣卫和畅而成功，凝则热毒无由以舒泄矣。然污秽恶臭，固宜远避，而兰麝诸香，皆能走泄元气，岂其宜哉。所不禁者，如枣子烧烟之法，一可辟其不正之气，更可助其荣卫之情，且能开胃进食，如被房事、经水、生产之秽所犯者，俱以大枣烧烟解之；若防发痒者，则以桦皮和大枣烧烟解之；若被酒厌者，则以葛根、茵陈烧烟解之；被五辛厌者，则以生姜烧烟解之；被死尸之气及疠气所犯者，则以大黄、苍术烧烟解之；为狐臭、犬、羊厌者，则烧枫球解之；若遇风雨时者，则烧苍术、枫球避之；若血少而浆难之痘，则忌烧苍术，盖恐愈燥而浆愈难耳；若遇诸恶气，则通以乳香烧烟熏之，以胡荽酒喷之。然俗有煮醋熏痘者，以醋能活血，殊不知酸能收敛，大非所宜也。总之，痘疮一出，则脏腑空虚，饮食宜节，勿饥勿饱，衣服宜调，勿冷勿热，一有不得，灾祸立见，故诸禁忌，悉宜遵戒。

痘初起，宜食笋尖、羊头、鸡脑、鸡冠血，饭内煮肉、桑虫、酒酿。至酿脓时，宜食鹅尾肉、雄鸡头、煮烂莲肉、枣子、年深腌肉、圆眼、油炒鸡蛋、白粘米粥、肉圆、嫩羊肉汁，顶大桑虫。及至收靥，惟宜清凉，忌食毒物。

痘始终忌食落苏、葱、蒜、韭、薤、栗子、螃蟹、鲜鱼、蜜饯、椒辣、时果、圆蛤、鲜猪肉，一切心肾血髓，肝肠酒糟对象，荔枝、橘子、小米、麦面，火酒、生冷，发热发气，性寒等物。

痘时睡中切不可惊动，否则易成痘前惊、痘后惊，在灌浆时则易于停浆。

痘时如值严冬，房中多置炭火，有回天之能，盛暑多列水冰，得清心之喜，务须四时和暖，如春令气血和畅为妙。

一忌对梳头。一忌六淫不正之气。一忌生人往来。一忌僧道尼、师巫入房。一忌对搔痒。一忌过冷过热。一忌对扫地。一忌过饥过饱。一忌惊触。一忌鸡、犬、牛、羊。一忌对谎言。一忌饮冷餐冰。一忌饮食歌乐。一忌詈骂呼怒。一忌怀孕妇人。一忌对哭泣。一忌煎炒油盐鱼腥气。一忌房中淫液气。一忌妇人经候气。一忌麝香臊秽气。一忌腋下狐臭气。一忌沟粪恶浊气。一忌熏抹疮药气。一忌牛羊蜡烛气。一忌硫黄蚊烟气。一忌五辛气。一忌诸疮腥臭气。一忌吃烟煤烬气。一忌远行劳汗气。一忌吹灭烛气。一忌误烧头发气。一忌柴、烟、鱼、骨、诸毛气。一忌葱、蒜、韭、薤气。

一忌死人尸厌气。一忌诸腥臊气。一忌醉酒荤腥气。一点灯宜用真菜油，切不可用棉油杂油。一宜远避油车，盖闻香即变。

如悉照前戒，重视谨慎则重证可以变轻。如不避禁忌，轻视忽略，则轻证可以变重，慎之慎之。

上一页：忌食毒物
下一页：治痘触变歌


治痘触变歌 《疡医大全》

治痘触变歌

痘触变紫黑，倏时喘急至，急觅丝瓜皮，（须要未生筋时取来焙干，临用只取皮蒂为末。）取末蜜调置，甘草 地黄汤，一服痘更起，若加烦 时，犀角磨汤水，此是四五朝，治触当如此；期若至七八，空壳触必死，浆半犯触证，按验若糊指。痘触变灰白，枭痒忍不得，附子绵黄 ，愈多功愈益；盘红根晕敛，用此可效力，如无根缕绕，死证可言必。痘正汹汹才翕浆，适为月水正临场，不知洁净相防护，致使花烂倏变常；月月红花花一种，不分枝叶取煎汤，煎嫩杪汤投酒服。根枝煎沸浴花郎，不消时刻还归正，任汝经红触满床。麝香一触痒难当，点点花心带黑焦，急把升麻苍耳草，浓煎慢浴转明娇；内应托里扶元气，生地防风 蝉蜕遭，归芍参 赤豆共，红花及与桔甘交。死尸触变目翻斜，痘必沉潜吐沫加，速把芫荽并枣艾，为筒烧避正灵家；外取芫荽和姜醴，唇砂再入略须佳，共将煮就时时呷，自得康宁扫去邪。客忤相侵似若惊，啼号不歇面浑青，丝瓜细结含花者，露摘蒸来焙粉成；见证蜜调随与服，量儿大小进多轻，此时莫说丝瓜贱，一寸丝瓜一寸金。五六朝来浆正行，忽为猫犬兽惊停，古人特设乌龙散，远志菖蒲各等分；再加蝉蜕酒煮透，去却菖蒲远志门，蝉蜕独留研细末，砂糖调服酒含噙。

上一页：论避秽气
下一页：样痘辨


样痘辨 《疡医大全》

样痘辨

样痘者，如一家兄弟姊妹数人，或兄患痘疮，沿及于弟，而身出数颗，此非已之正证，即所谓样痘也。若痘有先标者，此乃自己经位传出，又非可与沿得者同视，世作样痘者谬矣。然凡兄样于弟，叔样于侄，姊样于妹，男样于女，则其起样者，正而不戾，反是则逆，样痘者，可不辨耶。

上一页：治痘触变歌
下一页：论痘疹子脓泡先后顺逆


论痘疹子脓泡先后顺逆 《疡医大全》

论痘疹子脓泡先后顺逆

凡疮疹只出一般者，纵有并形，尤宜详焉，如先发脓泡，后发疹者，是脾肺相生也，顺也。先疹后 者，是心脾相生也，顺也。先发水泡，后发疹者，是肝克脾也，逆也。先发脓泡，后发 子者，是心克肺也，逆也。先发脓泡，后发水泡少者，是金木两得而难杀也；顺者，多也。金来克木，或木乘金衰矣，逆也。先发水泡，后发子者，多是火乘木衰矣，逆也。少者，子衰母旺也，顺也。且春脓泡，夏黑隐，秋子，冬疹子，是皆逆也。然疮疹既出，而有逆顺者三。有时之顺逆也，春夏阳气生发，疮疹为顺；秋冬阳气伏藏，疮疹为逆。有虚实之顺逆者，如大便闭而能食者，是为实为顺也；如二便利而不能食者，是为虚为逆也。有出入之顺逆者，疮疹出者为顺；倒靥伏陷者为逆，此其略也。然凡先见疹子，而夹出如水痘者，定是痘证，因疹子耗去荣血，故白如水痘，但与发散，疹子继养荣血，则疹散而痘自成。不可认为水痘，盖疹子从不夹水痘者耳。

上一页：样痘辨
下一页：贼痘门主论


贼痘门主论 《疡医大全》

贼痘门主论

喜泰顺曰∶痘名贼者，多发于行浆之际，或四五日之期，或六七朝之期，气血未曾交会，根窠未分阴阳，诸痘未曾灌汁，或于头面之上，或于腰背之间，三五六粒，一二三粒，独贯充足，黄而出色，此贼痘也。贼痘一生，则诸痘不能贯汁，急以银针挑破，毒虽出而毒犹在内，透肌发散，尤加解毒为良。

上一页：论痘疹子脓泡先后顺逆
下一页：闷痘门主论


闷痘门主论 《疡医大全》

闷痘门主论

喜泰顺曰∶秘闷之痘，多发于肾。发热之时，即行腰痛腹疼，或两腿酸麻，不能竖立，眼开谵语，口臭冲人。饮沸汤而不知热，饮冰水而不知寒，神气昏愦，点如蚊迹，红而带紫，并无晕脚，隐隐皮肤。至二三日来，遍身发斑，或红或紫，重则青蓝大斑。经曰∶胃烂发斑，脏腑亏损，何由而出，纵然出来，形如蚕种，如麸如痱，如针如芥，无论皮肉一样通红，此名闷痘，断不可医。

上一页：贼痘门主论
下一页：痘疮夹门主论


痘疮夹门主论 《疡医大全》

痘疮夹门主论

喜泰顺曰∶夫 者，乃血之余也。有点而无头，粒与蚊迹相似，又同朱砂迹点一般，杂夹其中，形如锦纹，多发于血热之证。书云∶红 易退，紫 难消。青蓝之成大点大块状，如蛇伤流入阴中，不可治矣。如见细点红 ，即以黄连、紫草、犀角、石膏等剂，频频进之，方可挽回于十一。不然先红后紫，痘必干枯倒陷，变证频加，无药可治。

上一页：闷痘门主论
下一页：痘疮发泡门主论


痘疮发泡门主论 《疡医大全》

痘疮发泡门主论

喜泰顺曰∶夫泡者，乃气之余也。书曰∶气过则泡，血过则 。多见于发起之期，又见于皮薄之证。而上痘不起发而遍身间必有水泡，大而且亮，如汤泼火烧之状，或紫或黑，刺破出水，有出紫血者，见此俱不能生。大抵皆属肝木，肝火重则激成水泡，药宜泻肝行气之剂，泡消痘起，人事安宁，饮食渐进，方得全生。若见气急腹胀，黄泉在迩，失声凄凄，阳数无几。

上一页：痘疮夹门主论
下一页：痘证音哑作呛门主论


痘证音哑作呛门主论 《疡医大全》

痘证音哑作呛门主论

喜泰顺曰∶夫人之声出于肺，清则声清，实则声哑，肺属金。又曰∶金空则鸣，金实则哑，喉之窍虚，声出而清。惟痘疮之法，或因热毒壅遏而不得发散，或因气血虚弱而外感风邪，则痰塞肺窍，不能流通，是以音哑。又有痘满咽喉，饮水则呛，是水能犯气道故也。饮食有渣滓，自能入其门，故呛水而不呛食也。咳嗽则呛，呛久则哑，必然之理也。是故呛水音哑之证，必兼疮色而定吉凶，若是啼哭咳嗽音哑，痘色光明却不妨，是证急宜清肺解毒，大用牛蒡子、元参、桔梗、甘草、麦冬等剂，乃是良方。

上一页：痘疮发泡门主论
下一页：痘证寒战切牙门主论


痘证寒战切牙门主论 《疡医大全》

痘证寒战切牙门主论

喜泰顺曰∶痘疮始末，何故寒战切牙。有发热而见此证者，有起发而见此证者，有行浆而见此证者，有收靥而见此证者，名曰寒战。其病寒也无疑矣。有先战而后寒者，有先寒而后战者。书云∶七日以前而见此证者属热而凶，七日以后而见此证者属虚，而亦有可治。吾深历其境，是寒战切牙，其属火也多矣。凡痘色红紫干枯，多有是证。其寒也，热极生寒，其战也，火甚则战，石膏、大黄在所宜施。凡痘灰白不红，绽不起发，昏暗顶陷，肌体 白，泄泻眼开，其寒也，先必毛窍竖立，形如鸡皮，微微而寒，微微而战，是寒也乃气虚则寒，是战也乃血虚则战，大用参、 、木香、丁、桂之药以助真元。七日以前切牙者，乃阳明胃经主之，阳明主肌肉，其经走上下齿龈，邪并阳明，故切牙也，又主胃热，宜清之。七日以后切牙者，乃阳明陷于阴，阴分虚则阳入血道而切牙也，主血虚，宜补之。是切牙有虚实之分；有轻重之论，大抵必兼痘色而定其虚实，方为的确。假若七日以后，根红不紧，而且紫艳顶陷火剌，口唇破裂，渴欲饮水，烦躁闷乱而见此证者，亦为七日后便属虚乎？是以切牙又当闻其声，其声薨薨如咬索者，如嚼豆者属热，其声蝇蝇如哺绵者属虚。大抵声响而硬，热无疑矣；声低而软，虚无惑焉。总之见证参详，论痘施治，再无失矣。

上一页：痘证音哑作呛门主论
下一页：痘疮惊搐门主论


痘疮惊搐门主论 《疡医大全》

痘疮惊搐门主论

喜泰顺曰∶诸风掉眩，皆属肝木，惟痘疮之发，毒犯于肝，寻窍而出，故先惊搐，手足厥冷，目睛上窜如风之证。医者当辨痘疹惊搐，不可遽投凉心之剂，苟不审而概以惊药治之，则心寒而肌敛，毒瓦斯内陷，痘何由而出也。然痘先惊者多吉，痘后惊者多凶；先惊则毒得外泄，而热自解，后惊则气血虚而毒反凝滞。恐后日之浆脓不附故凶，医者当谨辨之。

上一页：痘证寒战切牙门主论
下一页：痘疮痒痛门主论


痘疮痒痛门主论 《疡医大全》

痘疮痒痛门主论

喜泰顺曰∶诸痛为实，诸痒为虚，痛为佳兆，痒为恶征。经曰∶实者，邪气实也，虚者，正气虚也。又疮证为火，火盛则痛，火微则痒。如痘疮结实高耸而作痒者，是火溢于皮肤之间，游移往来，故尔作痒，法宜清凉解毒，外以茵陈、芫荽等药熏之，其痒自止。若七八日之期，皮薄浆清而有是证者，是血不能附气化浆，所以作痒，其痒万不能禁，以致头面抓破。如有鲜血淋漓，急以败草散、牛粪灰敷之，内用清凉攻毒之剂，以待变臭发毒，虽然恶候尚在可医；若是抓破，并无脓血，痘必干枯，音哑作呛，种种变证，势必频加，临期十日，命厄归泉。

上一页：痘疮惊搐门主论
下一页：痘疮倒靥门主论


痘疮倒靥门主论 《疡医大全》

痘疮倒靥门主论

喜泰顺曰∶痘至八九日来，浆行半足，根晕未收，忽而一齐紫黑，古人名为倒靥，请君莫认结痂，攻发若得其宜，此证犹堪复活，旁生血点再行浆危证，还当又治。若见气急腹胀，烦躁喘渴，此毒瓦斯内攻，重归脏腑，总为恶候，定是难医。

上一页：痘疮痒痛门主论
下一页：痘疮外靥门主论


痘疮外靥门主论 《疡医大全》

痘疮外靥门主论

喜泰顺曰∶痘疮顺证，点粒稀疏，根窠红活，至八九日来，浆行满足，色渐蜡黄，根晕尽化，从人中上下，靥至两腿，此正收正靥。若遇险证，及五六日气来化血成浆，头面必肿，眼鼻封塞如蒸笼透物，气不走泄而酵发也。八九日来，必串成一块，皮薄易破，脓血齐流，急以松花粉搓之，内用清凉攻毒之剂。至十朝前后，必溃烂变臭，虽为恶候，尚属可治。只要声音响亮，饮食如常，臭而不恶，外靥之盖，如鸡粪堆，此外靥之正候也。如脓浆溃烂，湿流不干，臭如尸恶，饮食不进，此为烂痘。声音短促，或失声或音哑，眼开肿消，不特无盖，形如剥兔，此外靥之死候也。大抵抓破之时，有脓血淋漓者，为外靥之候，庶几可治；纯是清水，不流脓血，不能结痂者，实为难治。

纸捻照法∶用纸捻饱蘸麻油，即用烘干，临时欲用，再蘸其油于灯上，往来略炙，令油无泡方点照之，则免热油爆伤皮肉。其照时须将门窗尽闭，至令黑暗，欲视其左，火移于右，欲视其右火移于左，上下同此法照之，则痘之多少，色之如何预知矣。麻疹则浮于皮外而肉内无根，痘疮则肉内有根而极深者也。故有以手摸之者，亦以其痘有根核而验之耳；若以目光观之，则不见矣。故不若火之为可预知也。凡以火照而儿惊搐大叫者，亦痘候也。因心火太盛而与外火相搏耳，治宜微利以导心火，否则惊搐踵作矣。

论服药法并禁解毒寒凉∶小儿多不肯服药，强之亦不能多进。然病势猖獗，非药力不能驱逐，痘属虚寒者，尚可延绵数日；属实热者，火性急速，药不可缓。故惟宜重剂脓煎，上用头服则药力方能胜病，至于乳母亦宜服大剂，使乳汁亦有药力。但解毒寒凉之药不可。痘初轻服，盖痘本于胎元，伏于肾脏，感触而出，毒莫可御也，非若诸疮之出，初发可以解毒内消而愈，已成可用解毒逐散而愈。盖脏毒属阴而最深，必藉气血送出于皮肤，运化于窠囊，收结成痂还元而后已，宁有内消者乎！宁有不成脓者乎！故诸疮可以解毒为主，而痘疮必赖气血以送毒为主也。况解毒之药，多伤胃气，多损气血，且毒有不必解者，有不可解者。如禀赋强旺，气血充足，胃强能食，自能运毒以成功，此不必解毒者也。如禀赋怯弱，气血衰微，胃虚少食，则虽调补气血，尚虞不能送毒成功，此不可解毒者也。至于解毒之方，若投之于将出之际，则寒凉抑遏毒滞于中，非徒无益而反害之；惟结痂之后，有余不尽之毒，假药力以解散之，免其流滞为痈，则可耳。

上一页：痘疮倒靥门主论
下一页：看水痘法


看水痘法 《疡医大全》

看水痘法

水花儿，即是水痘，遍身扛手，其色白而淡且无红，是水花儿，莫作正痘看。

上一页：痘疮外靥门主论
下一页：卷三十三 \ 痘疹部（下）


卷三十三 \ 痘疹部（下） 《疡医大全》

卷三十三 \ 痘疹部（下）

自痘疹主治诸方，以及痘疔、痘痈，皆汇于此部中，以便检阅参治。

上一页：看水痘法
下一页：痘疹门主方


痘疹门主方 《疡医大全》

痘疹门主方

夹热见痘，大小便红，血热甚者。（《邵公一百三方》）

当归 白芍 牛蒡子 升麻 黄连 熟地 枳壳 山栀 地骨皮 木通 水煎服。

痘上面收完，足下收迟，声音不亮。

天花粉 桔梗 甘草 诃子肉 防风 陈皮 白茯苓 葛根 石膏 灯心引煎。

痘满面连肉一片红者。

升麻（少许） 陈皮 紫草 红花 枳壳 甘草 黄连（炒） 黄芩（炒） 生地 木通 苏木 水煎服。

痘顶陷稠密者。

人参 桔梗 川芎 白茯苓 白术（土炒） 甘草 白芷 生黄 紫草 防风 穿山甲（炮） 水煎服。

痘内中有大紫泡者。

红花 淫羊藿 白术 白羊粪 甘草 水煎服。

痘口鼻中并出蛔虫者。

防风 当归 黄连 直僵蚕 木通 熟地 牡蛎 牡丹皮 水煎服。

痘饮食挫喉痰涎盛者。

桔梗 熟地 防风 陈皮 川贝母 麦门冬 栝蒌仁 浓朴 北五味 杏仁 牛蒡子 天花粉

水煎服。外用山豆根磨水漱口。

痘灰白全无血色者。

人参 白术 当归 甘草 黄 白芍 熟地 肉桂 川芎 穿山甲（炮） 水酒各半煎服。

痘泄泻不止者。

人参 白术 广木香 诃子肉 麦门冬 肉豆蔻（面包煨去油） 乌梅

枣引煎，加人牙， ，乳酒调服。

痘胸腹胀闷乱气促者。

赤茯苓 川芎 当归 熟地 山楂肉 麦门冬 槟榔 枳实 木通 枳壳 大腹皮 泽泻 水煎服。

痘初出血点皮肉白者。

生地 黄连（炒） 枳壳 牡丹皮 陈皮 紫草 木通 川芎 甘草

枣引煎半熟时，加当归。

痘黑陷成斑，摸不碍手者。

升麻 紫草 陈皮 牛蒡子 熟地 枳壳 红花 穿山甲 黄豆（四十粒） 生地 糯米引煎服。

痘自首至尾热不除者。

地肤子 连翘 当归 柴胡 地骨皮 甘草 牛蒡子 前胡 防风 紫草 黄芩 生石膏 水煎服。

痘遍身作痒者。

人参 川芎 生地 何首乌 白芍 淫羊藿 生黄 穿山甲 白茯苓

姜枣引煎服。如不止宜烧灯火。

痘后泄泻不止者。

人参 白茯苓 白术 广木香 川芎 白豆蔻 肉桂 诃子肉 山药 香附 姜枣引煎服。

痘狂乱语言不正者。

人参 远志肉 茯神 天门冬 山楂 石菖蒲

灯心十四根，用水煎服。（若还不愈，用滑石、辰砂各三分，冰片五厘，灯心汤服。）

痘将收厌遍身黑陷脓臭湿烂者。

防风 羌活 桔梗 荆芥 柴胡 黄柏 木通 甘草 水煎服。

痘如十二三朝不能靥者。

人参 何首乌 黄 （各一钱）

水煎，入象牙，炒黄色一钱研，调服。

痘初起吐泻不止者。

陈皮 半夏 直僵蚕 山楂 白茯苓 黄豆（七粒）

姜枣引，煎服。

痘初出大热稠密半隐肌肤者。

牛蒡子 防风 升麻 白术 白芍 水煎服。

又方

荷叶 丝瓜穣 麻黄 肉桂 甘草 紫草 蝉蜕 水煎服。

神灯照 解痘靥转凶为吉歌。（痘不起兮怎奈何？我有神灯通窍多，照动干坎方为主，次照大处太阳窝，一日三次周流照，其痘中间定发窠，此法上仙留下世，医家少会照沉 。）

紫草（上） 白芷（上） 沉香（中） 北细辛（中） 三奈（中） 乳香（中） 檀香（中） 肉桂（下）

共乳细末。将药掷入纸条内，用麻油、黄蜡各五钱熬化，将药捻拖之，燃照痘儿面部周身，一日数照，以解其靥。

异功散 治痘风寒，滋气血，和阴阳，救表里。

人参 广木香 陈皮 肉豆蔻 官桂 白茯苓 当归 熟附子 浓朴 母丁香 半夏 白术

姜枣引煎服。（若还用之不当，只消一服即亡。）

小异功散 治痘喘嗽。

人参 麦门冬 杏仁 北五味 陈皮 白术 水煎服。

温中汤 治痘三朝，身凉不渴，口气冷，痘淡白，二便清利。

陈皮 浓朴 人参 白茯苓 黄 官桂 半夏 当归 川芎 熟地

姜引煎服。泄泻加白术、泽泻；再不止加诃子肉、肉豆蔻，能保脾胃，助气血，数剂必灌稠浆。

托里汤 人参 黄 当归 防风 青皮 生地

水煎服。痘不起速服，莫待痘苗枯。

内托均气散（《十二仙方》）。治痘初热。

苏叶（八分） 干葛（七分） 广木香（六分） 黄 川芎 甘草（各五分） 桔梗（四分） 白芍 紫草（各三分）

笋七片引煎服。

苏发散 治小儿感冒，伤寒伤风，咳嗽流涕。

苏叶 陈皮（各一钱） 苍术 甘草（各七分） 浓朴 枳壳（各三分） 葱引煎服。

灌脓起顶汤 治痘不起发。

人参（七分） 黄 （二钱） 白芷 甘枸杞（各一钱） 淫羊藿 川芎 甘草（各五分） 黄豆（七粒）

姜枣引，煎服。

结靥散 治痘不收作痒。

白芷（一钱） 何首乌（七分） 川芎 甘草（各五分） 木通 蝉蜕（各三分） 白术 荷叶（各二分） 水煎服。

坚肠汤 治痘泄泻

黄 白术 肉豆蔻（各一钱） 山楂肉（七分） 川芎（五分） 升麻（三分） 枣引煎服。

镇胃散 治痘呕吐不止。

藿香 砂仁 白术

姜、枣、糯米七粒引，煎服。

利咽散 治痘咽喉疼痛，难进饮食。

山豆根（一钱） 桔梗（七分） 甘草（一分） 元参（一分五厘） 绿豆（十粒） 水煎服

通肠汤 治痘大小便秘结如神。

黑芝麻（三钱） 大黄 滑石 枳壳（各一钱） 当归（五分） 绿豆（七粒）

水煎服。加牛膝一钱引经易下。

滑利散 治痘小便不通。

木通（三分） 茯苓（七分） 泽泻（五钱） 灯心（二十根） 水煎服。

定疼散 治痘肚疼或冷气。

神曲 山楂 当归 熟附子 良姜 甘草 枣引煎服。

斩关散 痘鼻血不止。

生地 牡皮 黄芩（各五分） 茅根 升麻（各三钱） 藕节（一钱）

绿豆五十粒引，煎服之。

夺命丹 治小儿风搐痰气，急慢二惊如神。

犀牛黄 青黛 甘草（各一钱） 郁金 明天麻 白僵蚕 白附子 全蝎（去头、足）

茯神 蝉蜕（去头、足） 陈胆星（各二钱） 钩藤钩 桔梗 朱砂（各五分）

研细蜜丸芡实大，金箔三十张为衣。每服一丸，金银花煎汤调服。

神验稀痘丹 预服可免痘疮。

丝瓜蒂（烧存性五钱） 犀牛黄（一钱） 辰砂（七分） 蝉酥（乳化二钱）

共为细末。一岁一分，砂糖汤调服。

大解散 黄 羌活（各二钱） 赤芍药 桔梗（各七分） 白芷 黄连 甘草（各五分） 地肤子 川芎（各三分） 明天麻（二分） 水煎服。

紫草透肌汤 紫草（二钱） 防风 荆芥 薄荷 山楂肉 栀子 甘草（各等分） 水煎服。

笑逢散 山栀仁 蝉蜕（各等分） 水煎服。

七贞汤 治痘二三日可服。

升麻（六钱） 川芎（五分） 甘草（三钱） 薄荷（八分） 淫羊藿（一钱） 穿山甲（土炒二片） 水煎服。

牙托散 人牙（人乳制过，一个） 麝香（二分）

研细，生酒调服。

拔疔丹 治痘疔

雄黄 朱砂 白芷（各等分）

乳细，油胭脂调用，银针挑破搓之。

实肠汤 治痘泄泻

白术（土炒一钱） 赤石脂（五分） 甘草（四分） 龙骨（三分） 枯矾（二分） 水煎服。

淫羊补浆汤 治痘不灌浆。

淫羊藿 人参 白术（土炒） 穿山甲（炮，各二钱） 防风 生地 甘草 川当归 黄豆（炒，各三钱） 官桂 广木香 川芎 白芷 陈皮（各一钱） 白茯苓 黄 （各五分） 糯米（五钱）

竹笋煎汁当水煎，不拘时服。

益气收浆汤 治痘不收靥。

何首乌 白芍 黄 桔梗（各二钱） 人参（七分） 白术（三钱） 陈皮 砂仁 甘草（各一钱） 山楂肉（一钱二分） 米泔水煎服。

升天散 杏仁 防风 甘草 麻黄 栀子 干葛 干姜（各五分） 水煎服。

升麻剂 升麻 肉桂 猪苓 泽泻 白茯苓 黄 甘草（各等分） 乌梅（一个） 水煎服。

清血退心汤 麻黄 山栀 官桂 姜黄 蒲黄 木通 连翘 甘草（各等分） 水煎服。

独活消痰饮 半夏 天南星 干葛 羌活 木通 甘草（各等分） 水煎服。

解毒散 黄芩 栀子 连翘 乌梅 苏薄荷 甘草（各等分） 水煎服。

开关散 直僵蚕（炒去丝一钱） 陈胆星 麝香（各二分） 水煎服。

阴阳汤 黄 白茯苓 白术 山楂肉 甘草 木通 砂仁 杏仁（各等分） 水煎服。

化积止利汤 神曲 广木香 槟榔 黄连 砂仁 麦芽 水煎服。

败毒清凉饮 防风 白芍 白术 羌活 黄 独活 杏仁 甘草 栀子（各等分） 水煎服。

水杨柳汤 水杨柳（春冬用根，秋夏用枝叶，五斤）

水一大锅，煎五六沸，先用数杓于木盆内，以手探试，不可太热，慢慢添汤洗之，拭干，然后以神灯照其周身，如陷塌处有晕脚起系，便是浆影也，后必满足。倘若不满，又如前法洗之。如虚弱者只洗头面四肢；若洗照不起发者，则津液枯槁难治矣。

四味升葛汤 治痘三日前后可用。

升麻 葛根 芍药 甘草 水煎服。

和劝汤 升麻 葛根 芍药 甘草 人参 川芎 羌活 防风（各等分） 水煎服。

四配清中饮 治痘七日前可用。

当归 芍药 甘草 大黄 水煎服。

解毒三贤饮 治痘十四日前后可用。

鼠粘子 荆芥 甘草 水煎服。

连翘饮 治痘十四朝用。

连翘 荆芥 芍药 鼠粘子 当归 木通 防风 滑石 瞿麦 车前子 蝉蜕 栀子 黄芩 柴胡 甘草（各等分） 水煎服。

参苏饮 人参 紫苏叶 半夏 陈皮 甘草 前胡 桔梗 枳壳 干葛（各等分） 水煎服。

四苓汤 止水泻

猪苓 泽泻 白术 白茯苓 水煎服。

白螺散 治痘不收靥。

古土墙上白螺蛳壳洗净 ，乳细末，干掺。

金华散 治痘后肥疮、疳疮、疥癣，能凉肌解毒收水。

黄丹 黄柏 黄 黄连 大黄 轻粉 麝香

共乳细。湿疮干掺，燥疮熬猪油调搓。

加味平胃散 治小儿吐乳吐食，泄泻伤寒等证。

苍术（八分） 芍药（一钱） 白术 神曲 陈皮 浓朴（各五钱） 白芷 甘草（各三分）

上为细末。人参汤调服。（吐泻相兼，用木香汤下。饮食不思，山楂汤下。烦躁口渴，麦冬汤下。二便不利，木通汤下。夜间啼哭，元胡青皮汤下。诸般杂证，米汤下。肚痛不止，芍药花粉汤下。）

四仙汤 此为治痘之主宰，而君臣佐使，出入加减，全在慧心。

淫羊藿 陈皮 天门冬 甘草

姜三片，枣三枚，水一盅煎七分服。（痘肚痛、渴泄、气促，加天花粉二分、白茯苓三分。痘身热见红粪，加牡丹皮、赤芍、黄芩、黄连、甘草。痘身热，大小便不利，加木通、灯草。痘身热暴躁，心神不安，加枣仁、黄芩、天冬各三钱。痘根窠不红，加人参、白术、黄芩，入人牙为佐。痘不红润，加人参、白术、当归、木香、地黄。痘前后吐泻，加白术、藿香、白豆蔻。痘泄泻不止，小便不利，加白豆蔻、陈皮、诃子、白芍。

痘饮食挫喉，加桔梗、贝母、僵蚕、上香。痘切牙寒战加附子、桂枝、丁香少许。痘口裂，加生地、天门冬、枯芩、白茯苓、葛根。痘初热惊风，加僵蚕、天麻、乌梅、朱砂。痘切牙，加人参、丁香三粒。痘顶陷，加紫草、蝉蜕去头、足，糯米四十九粒。痘头足冷，加附子二片，广木香二分。痘手指冷，加附子、干姜各三分。痘鼻流清涕，加苏叶、桔梗各一钱。痘泄泻，加诃子、肉桂、麦冬。痘痰壅呕吐，加藿香、生姜各五分，杏仁三分。痘鼻中出血，加犀角、赤芍、生地、天门冬。痘汗出不干，加黄 一钱，浮小麦四十粒。痘初出遍身黑色者，加丁香一粒，陈皮、白术、砂仁。痘唇口相连者，加麦冬、栀子酒炒用。痘前后舌疼者，加麦冬、石膏、知母。痘大小便结，加木通、灯心、车前子。痘手足拘痉，加木瓜、牛膝、桑寄生，量日期加减。痘牙黑，加黄连、香白芷。

痘发疔毒，加荆芥、栀子、牛蒡子。痘后失音，加诃子皮、桔梗、麦冬、五味子。痘后夜啼，加麦冬、青皮、生地、茯神、朱砂。痘后中风不语，加天南星、天麻、辰砂，春秋加麦冬、五味子。痘后腰痛，加地肤子、破故纸，量日期加此二味。痘吐蛔虫，加附子一片，丁香一个，人参二分，再将蛔虫烧灰，共研细末和服。孕妇痘，加苎根、砂仁各五分。）

和中散 白术 陈皮（各一钱） 人参 藿香 白茯苓 甘草（各五分） 半夏（八分） 姜引煎服。

托里千金散 人参 当归（各一钱） 广木香 浓朴 甘草 香附（各五分） 川芎 白芍药（各七分） 白芷（八分） 桔梗（四分） 糯米（四十九粒） 鸡汁一盅，笋二两，煎服。

热痘未出者。

升麻 紫草 苏叶 白芍 牛蒡子 甘草 山楂

葱白一根煎服。如表之仍不出，其痘势重可加败毒散，一岁用一分。

稀痘汤 看耳后红筋枝叶者，乃两经齐发未出者。

升麻 葛根 芍药 甘草（各等分）

水煎服。如一经发者加牛蒡子。

罩胎法 妊妇出痘，先护其胎，后再治痘。

人参 白术 当归 枳壳 赤茯苓 甘草 陈皮 防风 白芍 条芩 荆芥 桔梗 紫草 赤芍 白芷 柴胡 葛根 阿胶 砂仁 怀山药 川芎 糯米（各等分）

干柿蒂（七个） 野苎根（七寸） 甜瓜蒂（一个）

金器一件为引。入罐内以薄荷叶封口煎，空心服。如大热加郁金。

换痘法 服之坏痘换为好痘，即痘之野狼狈时亦可服。

穿山甲（先以紫草汁煮过，再用甘草汁煮过，焙干研细，每用一两） 绿萼梅（净瓣六钱） 西牛黄 麝香（各少许）

共乳细末，瓷瓶贮。年长者每服八九分，小者服五六分，俱用绿豆、赤豆、黑豆、葱姜煎汤服。

救痘不灌浆，一服即灌。粉甘草不拘多少，切片入青竹筒内，上留一孔，以竹针塞住，外以荷叶油纸包扎数层，冬至日放入粪坑内，至春取起，阴干挂风头，每用三钱，研细，以参术汤调下，即发臭汗一身，其浆即灌。

换痘法 大田螺三两，去壳取肉，入麝香三分，牛蒡子九分，捣烂用帛包裹数层，放在痘儿脐上，以熨斗熨脐，待其药纸俱干为度，大便出如黑糖之状，后用汤药一二服可也。（汤药方∶干葛、白芍、牛蒡子、槐花、槟榔、甘草煎滚，再投大黄服，量人虚实如何，再用紫草透肌汤治之。）

换痘法 山甲不拘多少入罐内，以蜡固口，放地上三日，入微火炙七次，取出研末，每次服一分，姜汤调服。

痘收气将绝。

胎元 人牙（人乳制） 鹿牙（人乳制） 鸡蛋黄 人参 纯阳草 白术 陈皮 甘草（各等分）

共乳细末。用人乳姜汁调灌，即刻回生。

痘游移之间，初发热之时用为主。

荔枝肉 元眼肉 大枣（各七枚） 糯米（七十粒）

姜引煎服，其痘即发出。

化斑汤 痘疮夹 。

黄连 何首乌 连翘 马鞭草 木通 牡丹皮 蝉蜕 赤芍药 山栀 片黄芩 桔梗 牛蒡子 红花 白茯苓 紫草 生地 荆芥 防风

水煎服。如大 口燥加石膏。初起夹 加葛根、升麻、浮小麦。初热时可加纯阳草。

眼中生痘疮急用此方。

龙胆草 菊花 石决明 秦皮 甘枸杞 甘草 密蒙花 黄芩 木贼草 炒黄连 绿豆壳 升麻 谷精草 当归 白蒺藜（炒，去刺） 猪肝（四两） 纯阳草 顺流水煎服。

牙疳落齿 落苏蒂烧灰入蚕茧内，以嫩松苗近水边生者，捣汁浸透，焙研细末，搓之。

痘时喘急火证 白花地丁三钱，水煎服即解。

三合散 治痘败痰火盛。四君子汤、四物汤、二陈汤各等分煎服。

犀角地黄汤 治痘血热失血。

生地 牡丹皮 白芍（各等分）

水煎服，磨犀角汁和服。

甘桔汤 治痘咽喉肿痛。

桔梗（三钱） 甘草（一钱） 煎服。

生脉散 治痘后灰白，气血两亏。

人参（一钱） 炙黄 （三钱） 煎服。

四圣丸 痘后翳膜。

兔粪（四两） 家菊花（二两） 白蒺藜 甘草（各一两）

炼蜜为丸桐子大，每服三十丸，菊花茶送下。

四宝丹 治痘疔。

珍珠（三分） 碗豆灰 血余（各等分） 冰片（五厘）

共乳细。以油胭脂调成膏，每以金银簪刺破，将膏填入疮口，即刻红活矣。

痘疮黑陷倒靥干枯不起。

蟾酥 冰片（各二分） 西牛黄（一分） 朱砂（一钱） 雄黄（三分）

共乳细。将 猪尾血一钱八分为丸如小豆大，薄荷汤服一丸，即刻生动矣。

痘疮壮热大便秘塞。

当归 白芍 甘草（各等分） 煎服。

大便不通 黄蜜熬至滴水成珠，捻好小指细，纳入谷道内，即通。如秘甚加猪牙皂角末和蜜条内导之。或猪胆汁、皂角末装葱管内，塞入谷道内，即通。

人虚痘不起浆。

炙黄 （二钱） 人参 白术 当归 柴胡 升麻 陈皮（各一钱） 甘草（五分） 煎服。

防痘伤目 用宁油即济宁油胭脂，涂眼眶上即免。

痘隐不起欲令速出 芫荽子一升同酒煎，不可泄气，待温去渣，除头面不可喷，只从项下喷至前心后心，手脚俱到，喷后包暖，片刻即现。

稀痘百龄方 黑芝麻（不拘多少） 甜甘草（少许）

煎服。初生小儿半小杯，作三次服，从洗三服至百日。周岁小儿至五岁，每晚服一杯。六岁至九岁，早晚各服一杯，可保永不出痘矣。

凡痘焦平黑陷全无生意 活公鸡一只约六斤以外者。山羊血一钱，伴饭与鸡吃，半日后将鸡去毛整煮，化为稠汤，取一碗与乳母服之，将乳与小儿吃，再用甘草、白芍各五分，金汁一怀，煎好，入山羊血五分调服，少刻痘即转红活矣。

痘疮火证全闭不出 取河底滋泥遍涂婴儿身上，半日后洗去，即有红点现矣。

痘浆半起臭烂者。

当归 大黄（各五分）

煎好调紫雪一分服。

痘疮喘吐。

丁香 紫花地丁（各一钱）

同金银露煎服，即止。

痘疮大小二便秘燥黄赤者。

赤芍（一钱） 黄连（八分） 冰片（三厘）

研细，开水冲服。

痘浆不起。

白犬头上虱（约二十个） 镜台后壁钱（要有子者一个）

用瓦焙干，再用白旋鸡冠血数匙，酒酿数匙，共入盏内，用白鸽煨汤冲服，即可起浆。

痘疮灰白下陷 取修脚皮一撮煎汤服，即起。

十神解毒汤

当归梢（酒洗） 红花（酒洗） 生地（酒洗） 丹皮 赤芍 桔梗 连翘（去心蒂研） 木通 小川芎 大腹皮（洗净，姜汁拌晒各五分） 水煎服。（此方以凉血行血为主，而佐以桔、芎，有开提发散之义，引以腹通，有疏利之能，臣以丹、翘，有清解之良，视古方纯用寒凉冰伏热毒者大不同，痘已出未出，二三日间，烦闷燥渴，小便赤涩，睡卧不宁者，可用之。可与初发热条，败毒和中散参用。）

九味神效散（治痘初出稠密，红紫或带焦黑色者。） 人参 牛蒡子 黄 紫草茸 甘草 红花 前胡 生地 白芍（各等分） 水煎服。

荆防解毒汤（治痘夹斑、夹麻、夹丹俱可用。）

防风（去芦） 荆芥穗 升麻（各四分） 黄芩（酒炒）黄柏（酒炒） 元参 牛蒡子（炒研，各六分） 水煎服。

四圣散 紫草 黄 甘草 木通（各一钱） 水煎服。

鼠粘子汤 柴胡 当归 连翘 牛蒡子（炒研） 黄芩（酒炒） 炙甘草 黄 地骨皮（各等分） 水煎服。

保元汤 黄 （三钱） 人参 甘草（各一分）

老生姜一片，大枣一枚去核同煎。（有热者黄 、甘草生用，虚者黄 蜜炙、甘草炒热，更加官桂五分治之。）

异功散（治痘灰白痒塌，切牙寒战，泄泻腹胀，治虚寒证，纯阴无阳者。） 人参 白茯苓 白术 当归 陈皮 浓朴（姜汁炒） 制半夏 丁香 肉果（面包煨熟去油） 木香 熟附子 官桂

加姜、枣，水煎服。（先服去附子亦可。若内虚泻甚，又不可无附子。）

木香散（治虚寒证纯阴无阳者。）大腹皮（黑豆汁洗净） 人参 赤茯苓 前胡 诃子肉 半夏（姜汤泡洗七次） 青皮（去穣炒） 丁香 官桂 南木香（临时酒磨入） 甘草（各三分）

生姜三片，枣一枚去核煎。如虚加黄 、糯米。

回生丹（痘灰白，虚寒吐泻，手足冷者，可用此方应急。） 丁香（九枚） 干姜（一钱） 水煎热服。

八正散（小便涩秘，服导赤散不效，用此方。）

赤茯苓 蓄 山栀仁 瞿麦 车前子 木通（各八分） 飞滑石（二钱） 甘草（四分）

灯心一团煎，食前服。（热盛大便亦秘者，加大黄一钱。）

无价散（黑陷欲死者，用此应急。） 用无病小儿粪阴干，将倾银罐二个上下合定，盐固济，火 通红，取出为末，蜜水调服一钱。一方加麝香、冰片少许。

升麻 葛根汤 解发痘疹良方。

升麻 白芍药 葛根 甘草（各等分） 水煎服。

人参败毒散（解疫疠发痘疹之良方，又主腰痛，四时通用。）羌活 独活 前胡 柴胡 川芎 枳壳 桔梗 白茯苓 人参（各等分） 甘草（减半）

生姜三片温服。一方有薄荷。

柴葛败毒散 疑似伤寒，以此解发。

柴胡 苏叶 葛根 人参 羌活 防风 荆芥 甘草 桔梗 姜引。

香苏败毒散 疑似伤食，以此解发。

香附 苏叶 苍术 浓朴 青皮 甘草 山楂肉 姜引。

双解散 痘疮表里俱实，非此不解。

防风 川芎 当归 白芍 大黄 薄荷叶 连翘（各五分） 石膏 桔梗 黄芩（各八分） 桂枝 荆芥穗（各二分） 滑石（二钱四分） 甘草（一钱） 姜引。

消毒保婴丹

缠豆藤（黄豆或绿豆梗上缠绕细红丝者是也。八月间生， 日采之，阴干，一两五钱） 黑大豆（三十粒）赤小豆（七十粒） 新升麻 赤芍药（各七钱五分）生地黄（酒炒焙） 牛蒡子（炒） 辰砂（另研水飞）山楂肉（各一两） 荆芥穗 防风（去芦） 生甘草 川独活 当归（酒洗） 黄连（去枝梗） 桔梗（各五钱） 老丝瓜（隔年经霜者二个，取连藤蒂五寸，烧存性）

上各研细和匀，用净沙糖丸如李核大，每服一丸，浓煎甘草汤化下。（其药味味预备，须待春分秋分，或正月十五日，七月十五日，十月十五日，洒扫静室，至诚修合，忌妇人、带孝服人、猫犬见之，合毕焚香叩齿，日出时望东吸气一口，吹布药上，向太阳密咒，一气七遍。咒曰∶神仙真药，体合自然，婴儿吞服，天地齐年，吾奉太上老君急急如律令 。）

代天宣化丸（嘉靖甲午春，痘毒流行，病死者十、八、九，乃一厄也，时有预服三豆汤，丝瓜辰砂散，乃方书所载预解痘毒之法，靡不用之，未见其效。予窃思痘疹疫疠之毒，因岁运灾眚之变，难以药解，而人事未尽，又不可委之天数也。于是检阅古方，乃于《韩氏医通》得五瘟丹，以五运为主，喜曰此解毒神药也。根据方修合，施售与人，但服之者，莫不轻疏，人皆神之，故名之。）

甘草（甲己年为君，土） 黄芩（乙庚年为君，金） 黄柏（丙辛年为君，水） 黄连（戊癸年为君，火） 山栀（丁壬年为君，木） 连翘（佐） 牛蒡子（佐） 山豆根（佐）

先视其年所属者为君，次四味为臣，君药倍用，臣药减半，佐视臣又减半，共为极细末，于冬至日修合，取雪水煮升麻汁打面糊丸，辰砂为衣，竹叶煎汤下。

快斑汤 治起发迟。

人参（五分） 当归 防风 木通（各一钱） 甘草（三分） 木香 紫草 蝉蜕（各二分） 水煎服。

内托散（治气血虚损，或风秽冲触，使疮毒内陷，伏而不出，或出而不匀快，此活血匀气，调胃补虚，内托使之尽出，易收易靥。）

人参 黄 当归（各二钱） 川芎 桔梗 浓朴（姜汁炒） 白芷 生甘草（各一钱） 木通 肉桂（各三分）

此方红紫黑陷属热毒者，去肉桂，加紫草、红花、黄芩。若淡白陷黑陷伏属虚寒者，加丁香救里，肉桂救表。当贯而不贯者，倍参 当归煎熟，入人乳好酒温服。泄泻加丁香、干姜、肉豆蔻。

真人解毒汤 治痘母。

忍冬花（八两） 甘草节（一两） 木通 荆芥 防风 连翘（各三钱）

分三剂，水酒各半煎，以肿消痘出为度。

紫草饮 治痘疮黑陷不起。

紫草 芍药 麻黄 当归 甘草（各等分） 水煎服。

加味四圣散 治痘黑陷倒陷。

紫草 木通 木香 黄 （炙） 川芎 甘草 人参（各等分） 蝉蜕（十个）

糯米百粒，水煎服。

元参地黄汤 治痘疹衄血。

元参 生地 丹皮 山栀 甘草 升麻（各五分） 白芍（一钱） 蒲黄（炒五分） 水煎服。

神应膏 敷护防痘入目。

黄柏（一两） 甘草（四两） 真绿豆粉（一两五钱） 红花（二两）

研细末。胭脂水同蜜调涂两眶四畔痘上。

麻黄汤 治痘初发热而喘。

麻黄 杏仁 甘草（各等分） 石膏（加倍，一方无石膏有桑白皮）

腊茶叶一钱煎服。

清金散火汤 治痘疹初发热而喘。

麻黄 苏叶 桔梗 牛蒡子（炒） 甘草

水煎服。如腹胀加浓朴、大腹皮。大小便秘加炒葶苈、栀子。

粉扑法 治汗出太多不止。

黄连 牡蛎粉 刺贝母（各五钱） 粳米粉（一升）

为细末扑身上。

败蒲散 止汗。故蒲扇烧灰，每服三钱，温酒调下三匙。

秘传复生散 治痘疮黑陷不起发。

珍珠 琥珀 雄黄 朱砂 穿山甲 两头尖 香附米（各一钱） 真蟾酥（五钱，人乳浸化）

研细和匀，一岁儿服八厘；二三岁服一分二厘，用熟蜜水调下。

安胎饮 治娠妇痘疹必用之方。

实条芩（沉水者二钱） 人参 当归身 白术 白芍 大腹皮（黑豆汁浸，酒洗） 陈皮 川芎 紫苏叶（各八分） 砂仁（连壳炒，研） 甘草（各五分）

糯米一摄，煎温服。

辰砂益元散（治痘热毒太甚，狂言燥渴，欲饮水者。）

飞滑石（六两） 甘草末（一两） 飞辰砂（三钱）

合匀，每服一钱，灯心汤下。大人加倍。

四顺清凉饮 治里证热大便结。

当归 白芍 大黄 甘草 水煎服。

胭脂涂法 治黑痘良方。

先用升麻一味，煎浓汁去渣，将胭脂于汤内揉汁，就以本绵蘸汤于痘上试之。

上一页：卷三十三 \ 痘疹部（下）
下一页：痘疔门主论


痘疔门主论 《疡医大全》

痘疔门主论

喜泰顺曰∶夫疔者，乃毒火郁结，腠理秘密。发热之后，先着其疔，或三五粒，或一两点独大，色赤平扁而阔，出来必贯黄浆，次日即行收靥。见必烦躁狂乱，辨认得真，即宜银针挑破，口含清水，吸去恶血，外以鸡冠血点之，或以拔毒散敷之，大用清凉发表之剂，痘方得出。书云∶冷疔先见，诸痘不敢彰形，若不早刺，则毒火郁结，久则走黄，遍身发肿，痘来隐隐，不能出窍，束手待毙，悔无及矣。医者慎之。

陈实功曰∶痘毒升发未尽，留毒心肝二经，发为痘疔。初生紫点，次日变黑，浮高而润者毒浅，深陷而焦者毒深。其发多在七朝上下将靥之际，生于臀腿手足。身温疤润声清者吉；发在肚腹腰肾，身热色枯聋哑者凶。凡遇此证，急用针刺疔根，插入蟾酥条，候四边裂缝，疔摇者用刀割去，搓玉红膏收口，如针刺无血，插药干枯不变脓者，终为不吉。但此证属有余，首尾但宜加减鼠粘子汤主之。（《正宗》）

上一页：痘疹门主方
下一页：痘疔门主方


痘疔门主方 《疡医大全》

痘疔门主方

加减鼠粘子汤

鼠粘子 知母 天花粉 山栀 荆芥（各六分） 甘草（三分）

竹叶、灯心各二十四件，水煎服。

拔毒散 专治痘疔及贼痘等证如神。

透明雄黄不拘多少，研细，再将滚水泡棉胭脂取浓汁，调点疔头上。

四圣丹 专点痘疔 即刻回生。

牛黄（一钱二分） 儿茶（一钱七分） 朱砂（八分） 珍珠（二分）

乳细，用口嚼胭脂调匀，点之。

珍珠膏 治痘不发，必有痘疔，黑而大臭者，宜急点之。

珍珠（五颗） 豌豆（四十九粒） 发灰（一钱）

乳细，用胭脂汁调膏，拨疔点之，黑疔即变红活矣。

痘疔 甘蔗渣晒干，真香油点灯烧成灰，以津唾调匀，银簪挑破点上，立效。

又方 珍珠研末，油胭脂调搓，神效。

上一页：痘疔门主论
下一页：痘痈门主论


痘痈门主论 《疡医大全》

痘痈门主论

喜泰顺曰∶痘疮发毒，多见于外靥之证。脓浆溃烂，何由而足，虽云变臭，生意已成，必发痈毒，方为稳兆。发于四肢则伤手足，发于头顶硬处为佳。内服消风化毒汤，外用生黄豆嚼而敷之。此险中得顺，百无一失也。

邵慈庵曰∶凡有迟延日久而起，不圆润而靥，既平之际，又发痈肿，人固知其余毒，而不知为何经，当辨之。但气高喘急，胸满肚壮者，余毒在肺也。痰涎稠粘，口咬嘎齿，泄泻不止，口臭者，余毒在脾胃也。盗汗热不退而渴者，余毒在心也。梦中多惊，余毒在肝也。耳朵尚热，余毒在肾也。眼合不开，身肿不消，内热不清，郁闷不乐者，余毒诸经皆有矣。

《心法》曰∶痘后余毒发出，小如李者为毒，大如桃者为痈。单生一个者，毒在肌肉，属顺易治；连发数处者，船小载重，属险。若结于骨节之间，或成对发出者，其毒已盛；溃破之后，渗泄气血，不能敛，已属逆证。

陈实功曰∶痘痈即是痘毒。缘溜浆不足，毒流于脾肺二经，致手脚胸背结成漫肿，大如桃李。此多发于收靥之后，身凉不渴者吉。初起嚼生黄豆敷之自消；已成用太乙膏贴，侯脓熟针之。元气虚弱者，保元汤助脾健胃为主。（《正宗》）

胡公弼曰∶痘痈宜大连翘饮主之。大便秘加酒炒大黄微利之，如疹后风疮加金银花。

窦汉卿曰∶发于面项胸胁者难治，生四肢者易治。

澄曰∶凡痘后发热，即是余毒未尽，不曾多服败毒药，防发痘毒，宜仔细脱衣看视，乘早消除。

又曰∶发于关键要害处，及气血亏败者险。

又曰∶痘毒切不可开刀。

上一页：痘疔门主方
下一页：痘痈门主方


痘痈门主方 《疡医大全》

痘痈门主方

三豆丹（扁鹊）。敷痘毒圣药。

黄豆 赤小豆 绿豆（各一合）

用醋浸捣研浓浆，时时以鹅翎扫上，红肿退去，其效如神。

三豆饮（扁鹊）。凡遇时令不正，宜预服此，以疏解之。

黄豆 赤小豆 绿豆（各一升） 甘草节（二两）

水煮熟，食豆饮汁。七日乃止，永保无患。

保元汤 痘痈出脓之后，脾胃虚弱，脓清不敛者服之。

人参 白术 黄 （各一钱） 甘草（三分）

姜一片，枣二枚煎，食远服。

绵茧散 痘后余毒流注各处出清水者。出蛾绵茧不拘多少，用生明矾末填满 灰，干掺。

回毒即消丹（岐天师）

人参（二钱） 金银花（五钱） 甘草（一钱） 元参（三钱）

水二碗煎三分，与小儿服之。一剂即消大半，二剂痊愈。付符一道，焚在药中煎汁，神效。凡服药不效，焚符于药中，煎药与小儿饮之，十人十生。

符式咒曰∶小儿有病，病魔作祟，吾今施符，治无不愈，吾奉天师岐真君律令敕。书符前念咒一遍，书毕又念咒一遍，焚于药内又念咒一遍，此秘诀也。

岁久不愈神方（岐天师）

黄 （二两） 生甘草（二钱） 白芥子（三钱） 柴胡 肉桂（各五分） 人参 白术 当归 金银花（各一两） 薏苡仁（三两）

先将薏苡仁用水四碗煎汁二碗，再煎前药半碗，饥服一剂。后用黄 、薏苡仁、金银花各一两，白术、当归各五钱，生甘草、白芥子各二钱，陈皮三钱，水三碗煎半碗，四剂痊愈。其服药之时，更须用药洗之。金银花一两，甘草三钱，生葱三根，水二碗，煎洗之。

痘毒溃烂不愈 干百合为细末掺之，数次即愈。

痘毒 鹅肉蒸熟淡吃，其毒自消。

消痘毒 瑞香花叶同冰糖捣敷，中留一孔，透气自消。

消痘毒 糯稻草烧灰入筲箕内，以滚水淋三遍，取稻草浸灰敷之，自消。

消痘毒（张 如《屡验方》）。大蚌一个只取肉，用黄土四围封固，火煨至红，只取蚌肉存性研末，油调敷，立消。

豆痈溃烂不愈 剥泥蛤 皮粘贴，即愈。

痘毒（钱青抡。）新瓦磨光洗净，置羯羊粪于瓦上，上下以瓦覆之，文武炙燥，烟尽存性，取出为末，麻油调敷神效。

痘后余毒（《丹方全集》）

人参 白茯苓 犀角 金银花（各三钱） 甘草（一钱五分） 羚羊角（一钱） 珍珠（八分研）

上为末，蜜丸。每日服一钱，白汤下。日日服，神效。

解毒护童膏（《阴 文注证》）。金银花一斤，用水入铜器内，煎至渣无苦味为度，粉甘草四两，用水煎至无甜味为度，去渣，二汁和匀，用文武火慢煎，约十碗至三四碗，入米白糖收成膏，埋土内一日，出火气。每早以百沸汤冲一盅与小儿吃，一切痘疮不生，并可稀痘。若初出痘后，煎服此膏，则遗毒皆尽，胜多吃胡桃也。

痘毒久不收功奇方（汤聘三。）

干百合（三钱） 血竭（二钱） 冰片（一分）

共研极细末干掺，即收功矣。

移痘毒、大毒法 凡毒发虚怯处，骨节关键处，出头便难敛口，可取池塘绿苔敷在肿上，留一空处，或上或下，即移毒于所空之处出头。（池塘绿苔，夏月浮在水面上，冬月在水底泥上取。）

痘毒已溃 早稻草根连土烘燥，研极细掺之。

痘毒初起（张太和）。苦丁草、伏龙肝同蜜调敷。

痘后余毒。

生绿豆末 赤小豆末 白蜜（各五钱） 猪油（三钱）

用马齿苋汁一碗，同药净锅内熬成膏涂之。

消痘毒 漱净口，将柿饼细嚼敷四围，即消。

痘毒久不收口 多年头油罐子放火上 红，冷定乳细末，搓上即愈。

消痘毒 热黄牛屎加蚯蚓捣敷，即消。

痘毒久不收功有多骨者 红升丹同人中白（ ）各等分，研细，搓上膏盖，多骨自出，收功。

痘毒久不收功 鲜马齿苋生捣烂取汁服之，以渣敷痘毒上，肿自消，脓自干，口自敛。

上一页：痘痈门主论
下一页：痘疳门主论


痘疳门主论 《疡医大全》

痘疳门主论

痘疳，乃痘后余毒未尽，正气已亏，邪走空窍，是以口、鼻、眼、耳、前阴、后阴皆可成疳。治当败毒调元。

上一页：痘痈门主方
下一页：痘疳门主方


痘疳门主方 《疡医大全》

痘疳门主方

验方

牛粪尖（烧灰存性） 雄黄（各等分）

每钱加冰片二分，乳细搓患处，立愈。

上一页：痘疳门主论
下一页：痘风疮门主论


痘风疮门主论 《疡医大全》

痘风疮门主论

陈实功曰∶痘风疮，是痧痘后毒发未尽，留热肌肤，后被外风侵入，其患先从细疮作痒，次渐沿开，成片脂水，生痂搔之无度，宜用麦饯散擦之。（《正宗。》）

上一页：痘疳门主方
下一页：痘风疮门主方


痘风疮门主方 《疡医大全》

痘风疮门主方

麦饯散 小儿痘风作痒，叠叠成片，甚则顽麻不知痛痒。

小麦一升炒枯黄色，乘热入钵内，和硫黄四两，白砒一两，研细待冷取起，加烟胶半斤，川椒三两，生明矾、枯矾各二两，共研细末。临用葱汤洗净，以麻油调搓，油纸盖扎三日一换，三次即愈。并治白秃神效。

上一页：痘风疮门主论
下一页：痘痒门主论


痘痒门主论 《疡医大全》

痘痒门主论

申斗垣曰∶痘出五七日后痒极，动手抓破，急用仙鹤翎在痘上扫一二次即止痒，就不抓。此神验秘方也。（启玄）

上一页：痘风疮门主方
下一页：痘后瘢迹不退门主论


痘后瘢迹不退门主论 《疡医大全》

痘后瘢迹不退门主论

申斗垣曰∶痘已愈，毒未全解，痂虽落尽，止有瘢痕尚在，或黑或凸或凹，或成疮者，用真白蜜一两涂之，其瘢自消。（《启玄》）

胡公弼曰∶羊骨髓入轻粉研匀涂之，灭瘢。（《青囊》）

上一页：痘痒门主论
下一页：痘后疮水不干门主论


痘后疮水不干门主论 《疡医大全》

痘后疮水不干门主论

申斗垣曰∶痘后疮水不干，在肢体名曰痘疳。用出过蛾的蚕茧不拘多少，每个入生明矾令满，炭火 研为末，掺之即干。（《启玄》）

又曰∶搔坏痘破烂者，用多年屋上腐草不拘多少，研极细，铺在席子上，令儿卧其上，自不粘痛，或掺之亦妙。

上一页：痘后瘢迹不退门主论
下一页：出痘后细疮如疥难愈论


出痘后细疮如疥难愈论 《疡医大全》

出痘后细疮如疥难愈论

申斗垣曰∶夫痘回痂落，宜该清洁。或误食发物，或勤抱风前，致令复生细疮，似疥非疥，最难得愈。内宜用川蜂蜜一二两同水煎滚，时时呷之，外用怀孕母猪的粪晒干烧灰，不拘多少，加轻粉、滑石各五分，研细酒调匀，鹅翎扫搓即愈。（《启玄》）

上一页：痘后疮水不干门主论
下一页：精炮制用药法


精炮制用药法 《疡医大全》

精炮制用药法

聂九吾曰∶凡用寒凉药品，除阳证伤寒，热积痢证，及诸实热等证外，其余若用之降炎上之火，用之清血分之火，俱有寒因热用之义，须根据酒炒酒制之法，最为紧要。同一寒药也，根据法用之则取效，不根据法用之则为害。若痘疮中前后所用解毒诸寒药，皆因毒火燥血而用，入血分以凉血活血者，是以芩、连、栀、柏、花粉、大黄等味，必用酒拌湿炒燥；牛蒡子必炒香研碎，当归、生地、白芍、红花、紫草、牡丹皮、地骨皮之类，必以酒临时洗用，此要法也。而时医苟简粗率，每每不根据法炒制而生用寒凉，不惟无益，而反以致害者多矣。此其失非小，而人不知也。不惟病家莫知之，而医家亦竟不悟也。倘悟其失，岂可省此微劳，而贻此大害哉！予故表而出之，以训将来也。制之大概，有热者，甘草、黄 、白芍俱生用；虚寒者，甘草炙熟，黄 蜜炙，白芍酒炒。

上一页：出痘后细疮如疥难愈论
下一页：痧疹门（方语）


痧疹门（方语） 《疡医大全》

痧疹门（方语）

（四方之方语不同，其实皆疹也，调治之法俱同，避忌之说无异。）

京师内外名曰温疹。河南名曰 疮。山西、陕西名曰糠疮。山东名曰疹子。江南、浙江名痧疹。湖、广、江西名曰麻疹，又名艄子。福建、广东、广西、云南、贵州、四川俱名曰疹子。

上一页：精炮制用药法
下一页：痧疹门（二）


痧疹门（二） 《疡医大全》

痧疹门（二）

疹属君火，气本少阴，传于其子兮，故为脾胃之证，乘于其妻兮，现乎皮毛之分，亦胎毒之所发，因疫疠而后成。咳嗽喷嚏兮，辛金炼于丁火，顿闷泣出兮，君主御乎将军。（将军，肝也。）迎而夺之兮，其锋易挫，随而击之兮，其锐难胜，如折勾萌兮，斧斤不用，苟待燎原兮，玉石俱焚。

其色如斑兮，摸之有迹，其形似痘兮，视之无津，朝出暮收兮，发之于阳，暮出朝收兮，发之于阴，变化莫测，出没靡定。大抵爱赤而恶黑，治者喜凉而忌温，赤如点朱兮，光明彰显之象，黑如洒墨兮，火郁曛昧之甚，制以酸凉兮，收炎光于丽泽，投以辛热兮，纵赫曦于重明。

败毒防风，开发斩关之将。（人参败毒散，防风通圣散。）解毒连翘，制伏降虏之兵。（黄连解毒汤，连翘饮。）如锦烂熳兮，服化斑而艳敛，（化斑汤。）似火熏蒸兮，饮凉膈而热清。（东垣凉膈散。）咽痛兮甘桔、牛蒡，止咳嗽更能润肺；（甘桔汤。）溺涩兮导赤、芍药，定惊悸又可凉心。（导赤散，一名火府汤。）便秘兮承气、胆导。（调元承气汤，胆导法。）便泄兮黄芩、猪苓。（黄芩芍药汤，猪苓汤。）大渴兮膈焦，置栝蒌于白虎，（白虎汤。）苦烦兮里热，加山栀于安神。（安神丸。）

无伐天和兮，使阴阳之适调，勿犯胃气兮，虽攻补之不尽。

痘欲尽发而不留，疹欲尽出而无病，或邪气之郁遏兮，留而不去，或正气之损伤兮，困而未伸。毒归五脏，变有四证，毒归脾胃兮，泄泻不止而变痢；毒归心肝兮，烦热不退而发惊；咳嗽久而血出兮，毒归于肺；牙齿烂而疳蚀兮，毒归于肾。轻者从制以向善，平之有功，重者拒敌而肆恶，攻之不胜。

热不除者，调元汤加麦冬、知母，作搐兮兼以抱龙温惊；（琥珀抱龙丸，钱氏温惊丸。）咳不止者，阿胶散（小阿胶散。）加杏仁、枳实，带血兮专以补肺太平。（钱氏补肺阿胶散，《十药神书》太平丸。）注下兮异功猪苓、泽泻，（钱氏异功散。）虚滑者大作参苓，（参苓白术散。）滞下兮异攻当归、芍药，休息者少与真人。（真人养脏汤。）惟有牙疳之病，原呼走马之名，初息臭而腐肉，渐血出而穿龈，内服地黄丸制其火怪，（地黄丸。）外擦蚊蛤兮杀其 精，（蚊蛤散。）牙若脱落兮，崩砂之状可畏，声若哑嗄兮，狐惑之证难明。

应出不出兮发之，初惺惺，次通圣，夺命大发而有效；（惺惺散，防风通圣散，夺命丹。）应收不收兮解之，初葛根，次化 ，凉膈大解而最灵。（升麻 葛根汤，化 汤，河间凉膈散。）色淡白兮为虚，四物去川芎加红花、桂枝；（四物汤。）色紫黑兮血热，化 去人参加元参烧粪。（化 汤。）夺命发 疹之圣，（夺命丹。）无价解疫疠之神。（无价散。）发不出而烦躁兮虞不能腊，黑不变而谵妄兮食不及新，热蒸蒸兮色赤，痢滴滴兮气惺。羸瘦骨肉之脱，螈神识之昏，喘急兮胸高耸，疳烂兮漏腮缺唇，休夸三世之妙手，难留一息之游魂。

岂不闻误服汤丸兮，不如勿药，又不见特犯禁忌兮，可以自省。爱吃咸酸兮，咳嗽连绵而不已，喜啖辛燥兮，火热燔灼而不宁，甘甜过而齿龋，生冷多而粪清。鸡乃生风之畜，鱼则动火之鳞，鸡鱼贪而乱食，风火并而启舋。邪反滋甚兮为 疹而不息，毒反深入兮值疫疠而再经，斯则疹之遗毒，亦若痘之余证。

欲决内伤，须详外证。目常赤痛兮青童抱火，鼻常鼽衄兮素女卧薪。病牙齿以终身兮，玄武困于汤镬，发癫痫而连年兮，朱雀惊于烧林，溲数短涩兮乃州都之遭火，便溏垢蛊兮必仓廪之被焚。哮喘炎上之象，丹瘤赤瘭之形，唇舌多疮兮，门户残烟未熄，咽喉常肿兮，管龠余烬犹存。苟求其故兮，则一言之可尽，欲拔其本兮，岂一旦之能平，噫！此赋之作，效蛙之鸣，词虽鄙俚兮积如累石，法则疹秘兮故曰碎金。

上一页：痧疹门（方语）
下一页：痧疹门（一）


痧疹门（一） 《疡医大全》

痧疹门（一）

痧疹形如沙痘，疹形如豆，皆象其形而名之也。痧痘俱胎毒，而痘出五脏，脏属阴，阴主闭藏，其毒深而难散；痧出六腑，腑属阳，阳主发散，其毒浅而易散。脏阴多虚寒，故痘可温补；腑阳多实热，故痧宜解散。然痧虽属腑，而其热毒之气上蒸于肺，肺主皮毛，实受其毒，是以发热之初，虽似伤寒，而肺家见证独多，咳嗽喷嚏，鼻流清涕，眼胞肿，眼泪汪溢，面肿腮赤是也。身体微汗潮润，则出最轻；若气喘鼻干作呕惊狂者最重。初见如疥如米尖；再后成片红色者轻，紫色者险，黑色者逆。不可视为泛常，不可用药失序，又不可过为攻表。攻表太过则胃气受伤，毒瓦斯不能达，反令停毒攻肺，务宜辨寒热虚实，察浅深而治之。治之之法，惟在宣发其毒，以尽出之于外。虽红肿之甚，状如漆疮，亦不足虑，以其既发于外，即可免内攻，不若痘家之必顾其收结也。此证若调治得法，十可十全，而调治失宜，则杀人亦如反掌。大抵初发热时，必当发表，见形即宜清凉，其用药最忌酸敛温补燥热。古云痧要清凉痘要温。清凉者清肺热也，温者温补生浆也。一种初起眼白赤色，声哑唇肿作渴，腰疼腹胀，人事不清，口鼻出血，烦乱狂叫不安，此系闭塞不出，名曰闭证，最为难治。服药后若能现出者或可得生。鼻内流血者毒重，口内出血者毒尤重。初起手足心如火热非常者，毒亦重。若初时失于清解，以致毒蕴于胃，口鼻出气腥臭，则生牙疳；身热不退，余毒流入大肠，则成痢证；或过于发散，后来元气虚弱，骨瘦不堪则成疳疾。种种坏证不可不慎。此证日出三次，三日九次为顺。总宜出透，毒瓦斯得净，即无他患。又有一种奶痧风疹，此类感风热而出，乃皮肤小疾，服药疏风清热即愈，不在此痧证中论也。正景痧疹，有所大忌，病家犯其所忌，则至于杀人，医家犯其所忌，亦至于杀人也。其所忌不同，皆忌闭塞其毒，不得发泄也。

朱纯嘏曰∶《易曰》∶大哉干元，万物资始。又曰∶至哉坤元，万物资生。姿始者，气之始也，资生者，形之始也，万物者，合天地中之物而统言之也。即以人言之，亦天地中之一物也。但人为万物之灵，得天地阴阳五行之正气以生成，因以得其所赋之理，以为健顺五常之德。人虽天地中之一物，而不与万物同其形，而同其性也。故三才之道，合天地人而并言之也。人之有生，受气于父，成形于母，二五之类妙合而凝，干道成男，坤道成女，在胎之中，先有命门，则父精母血之毒藏于命门，真且确矣。外形则先长鼻，内如五脏六腑，外如百骸九窍，俱从逐日逐月渐次生长。惟命门凝成于有形之初，则胎毒亦蕴蓄于有形之始。命门人身之太极也，阴阳五行包裹于命门之中。痘于疹胎毒之阴阳也，胎毒藏于命门，无声臭之可觅，必俟外感痘之气，发出而为痘，外感疹之气，发出而为疹。何世人不推本求源，而乃随声附和曰∶痘出五脏，疹出六腑。历今千百余年，谁辨其非？予不得已，特表而出之曰∶痘与疹俱出命门。或曰∶痘出五脏，疹出六腑，前人着书立说，极其详悉，历今千百余年，无有议其非者，今子一旦遽云痘与疹俱出命门，岂不好奇涉怪，借此至微至隐之形，指此至精至密之理，无可端倪之脏腑，莫可测度之命门，而言前此之非是，不亦私相悖谬乎？诚恐今之议者，乌知后人之不议今乎？予应之曰∶天下之物，莫不有理，惟于理有未穷。故其物虽有定名有定理，而不知有不尽也。予所云疹与痘，俱出于命门，非无征而敢云然也。夫未出痘之先，疹出多次俱不作正疹之数，必俟大痘既出之后，或隔一两月，或隔半年一年，或三五七年之久，遇正疹之时，气感而发之，一出则不复出矣。或又问曰∶子言胎毒藏于命门，言之固深切着明也，当出痘之时，胎毒固发出而为痘，何不并发出而为疹乎？必待隔一两月，或半年一年之久而始出疹，是胎毒在命门之中，止随痘之气而出痘，不随痘之气而出疹乎？予曰∶正在此分阴阳五行也。天以阴阳五行变化，痘疹生焉，人居气化之中，感痘气而出痘，感疹气而出疹，一定不易之理，决无痘与疹同出之事。或又问曰∶子着定论，前言痘有夹疹而出者，今言痘与疹不同出，何前后之纰缪若是乎？予言痘至回水结痂之际，复又身热，遍身上下通红，名盖痘疹。又名解毒疹，今言出痘之后，必俟隔一两月，或隔半年一年，三五七年之久，遇正疹之时气感而发之，一出则不复出，是此回水结痂之际，所出之疹，作不得正疹乎？予曰∶痘有夹疹之证，当痘出之际，发热蒸蒸，脾肺两家风热亦随之而出现，故不甚关利害，止用黑参升麻汤一剂，而疹自消散，痘出亦轻；若夫回水结痂之际，复又发热，遍身上下通红，细看痘粒脓浆充足，此乃盖痘解毒之疹也。曰盖痘者，痘之上盖一层疹也。曰解毒者，此疹一出，可以解痘后之毒也。宜用大连翘饮加 石膏、花粉、淡竹叶各一钱，以清解其余热。此等证候，盖因灌浆之时，痘必稠密，极力用药催浆，过于补剂，热滞脾肺，故出此疹，余历年久，见证多透彻造化之机缄，究竟精微之奥妙，不敢私之家传，用以公之于同志者。又曰∶痘疮形如痘，麻疹形如麻，皆象其形而名之也，昔人皆曰胎毒，言之诚是。盖以出一次则不复出，其为胎毒可知，然又曰痘出五脏，疹出六腑，以讹传讹，谁知有命门？予于痘疮论中言之极其详矣。夫所谓胎毒者，人于胚胎之初，受气于父，成形于母，是父精母血之毒，已凝聚于阳施阴受之始，岂待成胎之后，欲火不节，浓味不忌，降生之顷，咽其血而后有是毒也。若以胎毒言之，不论富贵贫贱，人人俱有，然于中有轻清重浊之分，是以出疹有顺逆险三等之别，揆其因由，天地有非常之气，阴阳鼓舞即有非常之令，鼻闻其气，传入于肺，肺复传于各脏，渐次传入于命门，夫然后五脏之邪气内侵，命门之胎毒外透，正疹从此而发矣。疹发而热毒之气上蒸于肺，肺主皮毛，实受其毒，发热之初，虽似伤寒，而肺家见证独多，咳嗽喷嚏，鼻流清涕，眼胞肿，眼泪汪溢，面肿腮赤，口干唇焦，此所谓正疹由于胎毒者是也。身有微汗，滋滋润润，气不甚粗，身不焦热，则疹出必轻，若气喘鼻干，更有鼻掀作呕吐，惊搐狂躁无汗者最重。

凡疹初未见标之时，先必身热头疼咳嗽，或作吐作泻，或鼻塞，鼻流清涕，喷嚏眼胞肿，腮赤，烦躁不宁，细看两耳根下颈项连耳之间，以及背脊之下至腰间，必有三五红点，此乃疹之报标；若无红点之证佐，当以别证论，此屡试屡验者也。如果有红点与前证相同，宜用宣毒发表汤加芫荽为引，以托之外出，不必拘泥吐泻，疹出而吐泻自止，盖热蒸胃则吐，热冲大肠则泻，此乃疹之常候，不必忧其吐泻之不止也。昔人云∶疹出六腑，或因有此证而云然也。统而言之，胎毒藏于命门，体也，五脏用也，六腑又五脏之用也，相须而生成也。凡出疹见标之后，形似麻粒大粒而尖，稀疏磊落，再后成片，红色滋润者顺，若神清气爽者更顺。若初出一时涌出，不分颗粒，深紫色者险，黑色者逆，不可视为泛常，不可用药失序，不可过用攻表，不可骤用寒凉。调治之法，避风忌荤，兼忌秽污，惟在用药宣发其毒，以尽出之于外，虽红肿之甚，状如漆疮，亦不足虑，以其出之于外，即可免夫内攻。此证若调治得法，用药合宜，百不失一，若调治失宜，则杀人亦如反掌，可不慎哉。初发热时必当发表，见标之后，发表而兼清凉，通身上下通红，总成一片，手足之末，上下相同，无有空处，此为出透，可用清凉解毒之剂，不必兼用发表之药，一解即愈。又有一种疹初出眼胞肿，白夹赤色，声哑唇肿，掀翻鼻干，鼻又掀气喘，口燥作渴，腰疼腹胀，人事昏沉，口鼻出血，烦乱狂叫，二便出血，此系毒瓦斯郁遏于内，名曰闭证，最为难治。用宣毒发表汤内加酒炒黄芩七分，麻黄五分，若能托疹标出外，渐次出现，或可望生；若不出现，则无望矣。但凡疹证，鼻出血者毒重，口出血者毒尤重，二便出血者毒更重且又危矣。初起手足心如火热者，毒重，初起脚冷如冰者，毒更重。若初见疹标尚未出透，失于清解，误用辛热之剂，以致毒蕴于胃，口鼻出气腥臭，必生牙疳，宜用化毒清肺汤加石膏二钱；若已出透，速收速散，身热不退，余毒流注大肠，里急后重，红白相兼，已成痢证，宜用清解导滞汤。若其人素禀虚弱，当出疹之际，过于发散，出透之后，过于寒凉解毒，以致虚弱之极，骨瘦神疲，面无红色，且又不能多食，食多即吐，急用香砂六君子汤去半夏加麦冬以补之，种种坏证，不可不慎。疹之出也，出三日而始尽，每日出二次，子时出者巳时散，午时出者亥时散，经三日而出六次，出透稠密无缝，方为吉兆。昔人有云∶痘喜稀疏，疹宜稠密，虽如漆疮，通红一片，亦不足虑。若夫甫生一月，及至半岁一岁之间，时值天气炎热，或出奶疹痧疹风瘾等疹，不在正疹之列，亦不由于胎毒而致，可以不必用药，其疹自散；此类感风热而出，及皮肤小疾，常见出一次又出一次，及有连出不已者，无关利害，倘若用药，微用疏风清热之剂，一服即愈。凡出疹发热，三日见标者为顺，迟至五六日不见标者为逆；神气清爽者为顺，昏沉者为逆。病家知禁忌者，逆可以变顺，不知禁忌者，顺亦变逆。业幼科者当熟思之，当于出疹之家明言之，亦可见仁人君子救人之心，防于未然，无所不至，毋以此言为过。当出疹之时，必宜谨避风寒；若不避忌，风寒外来，疹即收回，要其再出，甚为难矣，不可不慎。人之生儿育女，当出疹之时，各宜小心谨慎，洁净内外，勿使秽污气息，触犯出疹，要紧。凡小儿乳疹以及瘾疹、痧疹、风热等证，不在正疹之列，亦不由于胎毒，此类感风热而出及皮肤小疾，常见出一次又出一次，及有连出不已者，无大关利害，倘身热不退，可用荆防发表汤以散之。（如身不热，不必用药。）凡正疹由于胎毒，其出也必在出痘之后，或隔两三年，或隔半年一年之久，甚至八九年之远，感正疹之气而出，次后再不复出矣。有所谓温疹者，感于风热。由于胎毒，又值时令疫疠之气，城市传染，迅速异常，调治乖张，立刻变证。余每临此证，俱遵聂氏三方加减变化，每获奇效，用是以告后学。若先出过正疹，再不出温疹。内廷订方药，以十三味为式，可少决不可多，如满十三味，则将淡竹叶、 石膏入于药引之内，更觉妥当。余每看疹，相其时日，闻气听声，观形察色，然后参之以脉，始用宣毒发表汤表之，继以化毒清表汤清之，遵此二方加减，逐日变化。未透则前、葛、荆、防为必用之药，既透则前、葛、荆、防为可去之剂，气喘除升麻不用，便秘蒸大黄必需，疹色干焦，生地、归尾要用，若还紫黑，红花、紫茸宜添，咳嗽气急，清肺饮解除肺热，口疮口臭，败毒散清胃得咽。

成方在此，活法由人。麻疹已出透，用生犀角磨井水和药同服，大能解毒。

澄曰∶壬午年温疹大行，老少男妇传疫死者盈万，余惟以宣毒发表汤、化毒清表汤，去黄连加西河柳治之，竟无死者。其所以然者，盖此次痧疹，乃时行瘟疹，外寒收束，初现只宜宣毒发表，原不可骤用苦寒，无如咸热痧喜清凉，见面即用黄连冰伏，所以悉成痧闭而亡，纵相延时日，传为痧疳，丧命者不少，医者固不知骤用苦寒之误，而病家亦只知痧疹本凶，不察苦寒所误，深可悲也。凡我同志，遇此疫疠传染痧疹，均当宣毒发表，俟痧疹已齐，再为清表化毒，庶不致成痧闭，戕其性命也。

上一页：痧疹门（二）
下一页：痧疹门（忌）


痧疹门（忌） 《疡医大全》

痧疹门（忌）

一忌荤腥生冷风寒。出痧疹时，大忌食荤腥，食生冷，冒犯风寒，皆能使皮肤闭塞，毒瓦斯抑郁而内攻也。疹初出时以至出尽之日，俱忌食荤腥，即素菜亦忌煎炒。

盖荤腥煎炒能助胃火，昔人云∶荤痘素疹，诚哉是言也。疹初出时以至透之日，未免口渴烦躁，想饮冷水，不妨少饮些，须以解其烦渴。然不可多饮，若欲再饮，仍饮些须。若土产有荸荠及有秋梨甜者，并柿饼有霜者，不妨间与食之，虽生吃无妨，切不可与粥及米汤、糖饼、糖饴、面食、荔枝、圆眼、蜜钱之类，食之恐助毒火，倘或饿极，煮成粥以开水半大盅煮饭粕小半盅和匀温服，俗云饱痧饿痘，痧疹不知饿也。当出疹之时，必宜谨避风寒，若不避忌，风寒外束，疹即收回，要其再出，甚为难矣，慎之。

一忌骤用寒凉。初发热时最忌骤用寒凉以冰毒，使毒瓦斯抑遏不得出，则成内攻之患。而昔人谓天气暄热，宜用辛凉发之，如黄连解毒汤之类，不知天时暑热之气，岂寒凉之药所能解，今骤用寒凉，恐不足以解外热，而适足以阻内热，使不得出也。曾见一宦家艰子，得一男甫一岁，出痧发热，痧未见形而发搐，医误为急惊，而用凉药攻之，遂令痧毒隐隐在皮下不出，后医以滋阴为主，而用四物等药，亦不能救，烦闷声哑，至旬日而死，此可以知凉药冰毒之害矣。今因天热而骤用寒凉，岂理也哉。

当疹初出之时，虽有身热烦躁口渴等证，即以宣毒发表汤，少加洒炒黄芩三五分以清之，切不可遽投黄连、黄柏、栀仁等大寒之药，恐冰其毒而内伏，疹不得外出矣，后虽设法宣表，而疹终不得出，可不畏哉。

一忌误用辛热。初发热时，最忌误用辛热以助毒，如桂枝、麻黄、羌活、苍术、丁香、肉桂、砂仁之类，能使毒壅蔽而不得出，亦致内攻之患。即有痧麻初起，四肢逆冷，乃火极似水之故，不可妄投热药，痧现自然渐和，而昔人谓天气大寒，只宜置之燠室，谨避风寒可也，且天气虽寒，而人身之热毒未必减，而多用辛热，岂理也哉。疹初出时，或有呕吐之证，医家必用苍、浓平胃，丁香、砂仁暖胃，或手足梢冷，必用桂枝、肉桂温其手足，殊不知作呕吐者，火热蒸于胃也，今反以辛温之味攻之，是抱薪而救火。至于手足梢作冷者，热极似寒之象，俟疹出透，而手足自温，医不明此，反以桂枝可达四肢之末，肉桂可以温经回阳，误之又误，陷人性命，可不畏哉。

一忌用补涩。痧出之时多有自利不止者，其毒亦因利而散，此殊无妨。如泄利过甚，则以加味四苓散与之，切忌用参、术、诃、蔻补涩之药，以图速止，重则令腹胀喘满而不可救，轻则变为休息痢缠绵不已也。如痧后泻黄红色，乃由有伏热，加木通、车前子、黄芩可也，记之记之。痧疹多有利而不止者，医家全不细心参究，而曰吾于清解药中，兼用些参、术、诃、蔻，分两又少，何碍于事，一服不见立效。又曰∶分两轻之故耳，于是多加分两，再服而疹或变证矣，可不慎乎！若麻疹出尽之后，泻黄红色，乃内有伏热，仍宜加味四苓散可也。盖兼用补涩且不可，专用补涩反可乎！慎之。

聂氏曰∶痧疹痘疮逆险等证，初时难以现形，出不快利。如寒冬之月，用芫荽（又名秀草）或紫苏，宜用砂器，即将此种隔水煎煮，室中取微微香气，能助发易现。今愚俗不明，即用煎水盈盆，将小儿大洗大浴，浴后仍加衣破，不但无益，亦且有损，反致热气内攻，多令小儿烦躁不安，哑口难言。况痧痘见形，即不当下水，知者慎之，初起微微浴手足心，或可取其内外通达之意耳。

朱氏曰∶芫荽乃透麻疹之圣药也。生取来连根带叶捣烂，约有三钱，入于磁碗内，用滚水半盅，滚白酒半盅，同入碗内，泡少顷，其味自出，通口服之，痧出更快。

若无芫荽苗叶，用子研服亦可，再加白芝麻同研服更妙。穷乡僻壤，用此可当明医，屡试屡验。观音柳一名西河柳，乃小儿痧疹之圣药也。冬月用枝梗，春夏取苗叶，每用一钱煎汤服，年力大者多服一次无妨，能清脾解毒发表，若在穷乡僻壤，医药不便，煎服疹即出现。

聂氏曰∶小儿痧痘初起，近来多服笋汤，意图发表，不知止可少煎用，使引透肌肤，取其易出。若过用失宜，反令元气受伤，脾气亏损，不能消化毒瓦斯，以致干呕泄泻，出汗心烦，灌浆时每有破烂湿痒，口疮等患，药内引用笋尖，尤其所忌，特指明为习弊用笋汤之戒。

朱氏曰∶冬笋尖南医用以催痘长浆，北医习而不察，俱于痘长浆时用作药引。殊不知冬笋非上林之笋也，至春二三月自死于土中，冬月人取为美馔，今南人又不察物理，更于表疹药中又用笋尖作引。若春笋虽生长上林，在疹门亦不可用，恐其气味伤泄元气，冬笋乃死气随之，安可用乎。

聂氏曰∶痧疹前后病眼赤红者，当用生地、菊花、决明子、蒺藜、归尾、柴胡、红花等味，皆可随证加减。

又曰∶痧后面色青白，骨瘦不堪，元气损伤，肝脾血少成痞，眼懒睁畏明，似害非害，宜服健脾肥儿丸，或服八珍汤、六味地黄汤丸，庶可渐愈。如清火疏风，一切治眼之药，万不可妄投。不但痧后如此，凡小儿病后失调，成疳疾痞眼者，俱当如此医治。养血健脾为主，倘大便泄泻，稀水白色者，归脾汤、补中益气汤，皆对证要药也。

澄曰∶凡服痧疹煎剂，不论男妇小儿，每一剂药煎好，可分二三次服之，庶药力轻徐，不致升散过急，一涌而出也。

上一页：痧疹门（一）
下一页：痧疹门主方


痧疹门主方 《疡医大全》

痧疹门主方

宣毒发表汤 初发热欲出未出时用。

升麻 白粉葛 防风（去芦） 桔梗（各五分）

荆芥 薄荷 甘草（各三分） 牛蒡子（炒香，研细） 连翘（去心、蒂研碎） 前胡 枳壳（炒） 木通 淡竹叶（各六分）

白水煎。天气大热加黄芩。（炒八分。）大寒加麻黄。（蜜炒八分。）

解毒快斑汤 痧麻已见形一二日内宜服。

连翘 荆芥（各七分） 牛蒡子（研破） 当归尾 防风（各六分） 蝉蜕（五个） 生地 山楂肉（各二钱） 黄芩（酒炒） 桔梗 干葛 紫草（各八分） 川芎（五分）

观音柳二三分为引，不可多用。

化毒清表汤 痧疹已出而水肿大甚宜用。

牛蒡子 连翘 天花粉 黄连 地骨皮 黄芩 山栀（炒） 知母 干葛 元参（各八分） 桔梗 前胡 木通（各六分） 甘草 薄荷 防风（各三分）

口渴加麦门冬，去心，一钱，白石膏， 研，三钱。大便涩加大黄，酒炒，一钱二分。朱氏加灯心五十寸，生犀角三分。

清肺饮（痧证四五六日，回时尚有余毒留于肺胃，咳嗽气粗，外热不退者。）

石膏 生地（各二钱） 麦门冬 元参（各一钱） 桔梗 黄芩 当归尾 知母（各八分）柴胡 陈皮（各六分） 甘草（五分） 僵蚕（五条） 加竹叶三片煎。

调元健脾保肺汤（痧麻后面色青白，唇淡气弱，并治痧后瘦弱成疳疾。）

人参 白茯苓 沙参 牡丹皮 陈皮 熟黄 白芍（酒炒） 麦门冬 当归 薏苡仁 百合 炙甘草

如大便不实泻白色者，可加木香、白术、诃子少许。如泻黄色加酒炒黄芩、车前子。

清热导滞汤 痧疹毒瓦斯流注而成痢者。

黄连 条芩 白芍 枳壳（炒） 山楂肉（各一钱） 浓朴（去皮，姜汁炒） 青皮 槟榔（各六分）当归 甘草 牛蒡子 连翘

红多者加红花三分，地榆五分。秘涩甚者加酒炒大黄一钱二分。

清胃散毒汤 治痧后口疮牙疳等患。

牡丹皮 桑皮 金银花 甘草 生地黄 黄柏（蜜水炒） 连翘心 沙参 白茯苓 僵蚕如体虚加白术。

救苦散 治痧后口疮牙疳。

人中白（ ，五钱） 白僵蚕（一钱五分） 寒水石（井水飞，三钱） 青黛（飞，五钱） 冰片（一分） 牛黄（二分）

共为细末。先以苦茶拭过，随搓患处。

二圣散（痧疹咽喉肿痛，不拘初起回后。）

白僵蚕（二钱） 苦参（三钱） 乳细吹之。

和中汤（有一种痧痘，大吐大泻而后见者甚轻，与作恶心干呕者不同，用药微表和中，安胃为主。）

白术（米泔水浸炒） 干葛（各八分） 当归身 白茯苓 桔梗（各七分） 白芍（酒炒） 甘草 半夏 柴胡 防风（各六分） 陈皮 牡丹皮（各五分）

生姜一片，红枣二枚为引。

加味消遥散（有一种病后瘦弱，唇白气虚，感时气出痧疹，或体虚痧出白色，少红活者。）

白术（米泔水浸炒） 苏薄荷 陈皮 白茯苓 白芍（酒炒） 麦门冬 柴胡 当归身 甘草 牡丹皮 干葛 白水煎。

犀角解毒化痰清火丸（痧麻证咳嗽气喘，唇红结热在内，烦躁不安，或口鼻出血者。）

生犀角 紫草 连翘心 花粉 牡丹皮 薄荷 甘草梢 川贝母（去心各一两） 黄连 牛蒡子（各三钱） 生地黄（二两） 当归尾（八钱） 赤芍（六钱）

共为细末，炼蜜丸弹子大。每服一丸，竹叶汤服。

健脾肥儿丸（痧疹后失调，体瘦气虚，或成疳疾或泄泻。）

人参 橘红 广皮（各五钱） 黄 （蜜炙） 白扁豆（炒） 白术（米汤浸炒） 山药 白茯苓（各一两） 当归 百合（各八钱） 白芍（酒炒） 地骨皮 甘草（各六钱） 川黄连（炒，三钱） 山楂肉 神曲（炒，各二两）

磨细，炼蜜丸弹子大。每食远白汤调服。

天真膏（痧疹复咳嗽内热不调，心神慌乱，夜卧不安，脾虚或生疮疥。）

白术（米汤浸炒） 生地黄 元参 生黄 知母 麦门冬（去心） 沙参 生苡仁 桑皮（各四两） 白茯苓 当归 白茯神 橘红 牡丹皮 紫苑 枣仁（炒，各二两）

取长流水用砂锅桑柴文武火煎成珠，用上好白蜜收成，盛净器内，每服三五茶匙，白滚水调服。

防风发表汤(初起发热未见时，二三日或四五日内，或者奶痧见疹，皆宜用此疏风清热。）

防风 川芎 甘草（各五分） 山楂肉（二钱） 干葛 桔梗（各八分） 枳壳（炒，七分） 苏梗 荆芥 当归 陈皮（各六分） 红花（三分） 杏仁（去皮尖炒，一钱）

白水煎，如冬月天寒加羌活或蜜炒麻黄，引用细葱白半寸。朱氏曰∶可去陈皮加牛蒡子七分、连翘五分，夏月炎热可加炒黄芩五分，如小便黄涩可加木通七分。

孟氏介石募施治痧神方（凡遇痧疹，不拘四时，皆可煎服，药味分两万勿增损。）

石膏（ ，二两） 当归尾 干葛 桑白皮（各一两） 荆芥 地骨皮 桔梗（各八钱） 牛蒡子 赤芍 陈皮 薄荷（各五钱） 枳壳 贝母 甘草（各四两） 红花（三钱）

共为细末。每次用末三五钱，白水三盅煎汤滤去渣服，轻者三五服，重者六七服立愈。照方施济，功德无窍，大能起发透表，解毒清热，不伤元气，是以功有神效，并表药性于下。（石膏味辛色白达表，淡而利窍， 用即纯，痧证要药，清凉解毒用以为君。陈皮、枳壳、桔梗疏气消肺胀，桑皮润肺止喘，清火化痰，红花、归尾、赤芍味辛治肺经血热，血活则毒散，牛蒡子解毒发瘾疹，干葛味辛发表解渴透肌，薄荷清肺胃间热，通气舒毛孔，地骨皮解肺毒消热燥，甘草解毒和药，荆芥散血分之风热，能开毛孔，贝母味辛，化痰解毒。）朱氏曰∶予见去桑皮不用，可加前胡一两，防风八钱，酒炒黄芩八钱，连翘五钱。

上一页：痧疹门（忌）
下一页：卷三十四 \ 诸疮部（上）


卷三十四 \ 诸疮部（上） 《疡医大全》

卷三十四 \ 诸疮部（上）

凡疔疮、杨梅结毒，俱汇于此部中，以便检阅参治。

上一页：痧疹门主方
下一页：疔疮门主论


疔疮门主论 《疡医大全》

疔疮门主论

华元化曰∶疔有五色属五脏。红属心，发于舌根；青属肝，发于目下；黄属脾，发于口唇；白属肺，发于右鼻；黑属肾，发于耳前。以种类言之。

孙真人《千金方》论疔疮一十三种∶一曰麻子疔，其状肉起，头如黍米，色稍黑，四边微赤多痒。（忌食麻子油，衣麻衣，入麻田中行。）二曰石疔，其状皮肉相连，色如黑豆，甚硬，刺之不入肉微痛。（忌瓦砾砖石之属。）三曰雄疔，其状 起头黑靥，四畔仰 将起，有水出色黄，大如钱孔形高者。（忌房室。）四曰雌疔，其状疮稍黄，向里压亦似灸疮，四边浆起，心凹色赤如钱孔者。（忌房室。）五曰火疔，其状如汤火烧灼，疮头黑靥，四边有烟浆，又如赤粟米者（忌火烧烙）。六曰烂疔，其状色稍黑，有白斑，疮中有脓水流出，疮形大小如匙面者。（忌热食烂物。）七曰三十六疔，其状头黑浮起，形如黑豆，四畔起赤色，今日生一，明日生二，及到十，若满三十六，药所不能治，未满三十六可治。

（忌嗔怒、蓄积愁恨。）八曰蛇眼疔，其状疮头黑，皮浮生，形如小豆，状似蛇眼大，体硬。（忌恶眼人看，并嫉妒人见，忌毒疮。）九曰盐肤疔，其状大如匙面，四边皆赤，有黑粟粒起大。（忌食盐。）十曰水洗疔，其状大如钱形，如钱孔，头白里黑靥汁出，中硬。（忌饮浆水，水洗，渡河。）十一曰刃镰疔，其状阔狭如薤菜大，长一寸，左侧肉黑如烧烙。（忌刺及刀镰切割、铁刃所伤，可以药治，不可乱攻。）十二曰浮沤疔，其状疮体圆曲，少许不合，长而狭如薤菜大，肉黄外黑，黑处刺之不痛，黄处刺之痛。十三曰牛狗疔，其状肉色 起，掐不破。以上疔疮十三种，初起疮心先痒后痛，先寒后热，热定则寒，多四肢沉重，心惊眼花。若重者则呕逆，呕逆则难治。麻子疔一种，始终惟痒。以上忌禁者，不得触犯，如触犯者，发作难治。惟浮沤、牛狗二疔无所禁忌，纵不医亦不害人，其状寒热与诸疔不同，故不杀人也。凡疔起后，背强疮痛极甚不可忍者，是触犯禁忌，以此为辨。（此条与《外台秘要》《神巧不全》所论颇同。）

王肯堂曰∶疔之四围有赤肿，名曰护场，为可治。疔之四围无赤肿，名曰不护场，不可治。（准绳）

又曰∶疮证急者有应。如生一疔之外，别处肉上再生一小疮即是有应，可用针挑破护场；疮四围有赤肿，生多疮者谓之满天星，饮食如常，头痛身热手足温。

陈实功曰∶疔疮有朝发夕死，随发随死，诚外科证中迅速之病也。凡治此证，贵在乎早。如在头面，头乃诸阳之首，亢阳热极所致。其形虽小，其恶甚大，再加艾灸，火益其势，逼毒内攻，反为倒陷走黄之证作矣；既作之后，头面耳项俱能发肿，形如胖尸，七恶顿起，治虽有法，百中难保一二，不可不慎。（《正宗》）

又曰∶毒发于心经者，生为火焰疔。多生心脏之俞募井之端，唇口手掌指节或手之小指。初生一点红黄小泡，抓破痛痒非常，左右肢体麻木，心烦发躁，言语昏愦。

又曰∶毒瓦斯发于肝经者，生为紫燕疔。多生手足腰胁筋骨之间，或足大指。初生便是紫泡，次日破流血水，三日后串烂筋骨，疼痛苦楚，眼红目暗，指甲纯青，睡语惊惕。

又曰∶毒瓦斯发于脾经者，生为黄鼓疔。初生黄泡光亮明润，四面红色缠绕，多生口角腮颧，眼胞上下及太阳正面之处。便作麻痒，绷急硬强，重则恶心呕吐，烦渴干哕。

又曰∶毒瓦斯发于肺经者，生为白刃疔。多生手大指。初生白泡，顶硬根突，破流脂水，痒痛骤然，易腐易陷，腮损咽焦，毛耸肌热，咳吐脓痰，鼻掀气急。

又曰∶毒瓦斯发于肾经者，生为黑 疔。多生耳窍、胸腹、腰肾，及足小指涌泉偏僻软肉之间。初生黑斑紫泡，毒串皮肤，渐至肌肉，顽硬如钉，痛沏骨髓；重则手足青紫，惊悸沉困，软陷孔深，目睛透露。

又曰∶红丝疔起于手足节间。初起形似小疮，渐发红丝上攻手膊，或攻大腿，令人寒热，恶心呕吐。迟者红丝至心，常能坏人。急用针于红丝尽处挑断出血，寻至疔上挑破，插入蟾酥条，膏盖，内服蟾酥丸发汗，追出疔根，得脓自愈。

又曰∶唇下疔又名马口疔。

又曰∶手掌心疔又名擎珠疔。

又曰∶患疔经五六日不瘥，目中见火光，心神昏昧，口干心烦，呕吐不定，皆属疔毒内陷，均须速治。

冯鲁瞻曰∶疔者，经曰∶膏梁之变。盖因膏梁之人皮肉浓密，内多滞热，故变为疔。然古方计有一十三种，三十六疔之分，总由脏腑积受热毒，邪气搏于经络，以致血凝毒滞，注于毛孔、手足、头面，各随脏腑部位而发。其形如粟米，或痛或痒，渐至遍身麻木，头眩寒热，时生呕逆，甚则四肢沉重，心惊眼花，经虽所载疔色有五，以应五脏，其实紫黑及黄泡者居多，先痒后痛，先寒后热也。宜内服发散解毒攻托之剂，外敷拔毒菊花叶、苍耳草之类。大概疔已成脓，则毒已外泄，可无他虑。惟在初起，最宜谨慎，疔毒攻心，祸如反掌。盖疔由心火蕴结，故其疼痛异常，为害甚速，病患口嚼生豆，不觉豆腥者即是也。若于耳后方圆一寸发者尤甚。盖水枯火炽之极也，不可妄动，如抓破见风毒，即内攻不救。（《锦囊》）

又曰∶红丝疔者，又名血丝疔，发于两手指，而作红丝，渐渐行至关节，势必杀人。可先以线扎住红纹之处，次将银针砭去恶血，以药涂之，上者血红，次者血紫，下者血黑。若一失治，则稽留不散，轻则烂伤堕指，重则入腹而死。

又曰∶《内经》以白疔发于右鼻，赤疔发于舌根，黄疔发于口唇，黑疔发于耳门，青疔发于目下，盖取五色以应五脏，各有所属部们。又有发于或肩或背，或腰或足，发无定处。如在手、足、头、面、骨节间者最急，其余犹可缓也。

李东垣曰∶疔上按之碜痛应心者，是疔也。秋冬寒毒久结皮肤中，变作疔疮，不急治之，日夜根长，流入诸脉数道，如箭入身，颤掉不已。若不慎口味房室，死不旋踵。（《精义》）

申斗垣曰∶夫疔疮取治，其法不一，当先看其缓急。如缓者，一日疮 白色而小，二日色白微大，三日色微紫，四日色真紫，此候之缓也；急者五日色青紫小，六日色深青大紧，七日色黑如火灸疮之状，此最急之候。假如身上生一疮，而他处又生一小疮，为之应候。先用针挑破小疮，则泄其毒谓之可治；若只有一疔，他处无小疮，谓之无应候，不可治。疔无应候，是毒瓦斯之甚，故不可治也。大抵疔疮四围有红赤肿者，名曰有护场。如疔疮四围不赤肿者，即是不护场，不可治也；有护场方可治也。疔之生者，身热头疼，手足温暖，饮食如常，是常疔也。疔之危者，眼转大渴而喘，唇面青，不进食，五心肿，无有脉，四肢冷，不起床，不精神，腹痛甚于常，是有内疔也。（《启玄》）

周文采曰∶凡疗疔疮，皆宜刺疮中心至痛处，又刺四边十余下，令血出，去尽恶血，敷药。药力得入针孔中方佳，若药不达中，药力难达，反致误事。又看口中颊边舌上，有赤黑如珠子者，是疔也。（《集验》）

《养生篇》曰∶人汗入肉，食之则生疔疮，不可不慎。

窦汉卿曰∶凡疔疮针刺患人手足中指不痛者，难治。又曰∶如疔在头面、手足、骨节间者，甚急。又曰∶疔疮头陷碧绿色者，不可用针刀出血。又曰∶疔疮日久溃烂者，不可用针出血，只可用刀割去腐肉。又曰∶疔疮生根入腹者便死，用磨针刀铁浆水一碗，丝绵滤净，银锅内煎三四沸，服之，病者须臾肠鸣，行得一二次苏醒方妙。

又曰∶疔疮不破则毒入肠胃，惟蝉蜕极效，用一两为末，蜜调下。又曰∶疔发于太阳眼边者，名曰钉脑疔，十死一生。又曰∶疔疮脓水出，孔如蜂窠，病易瘥也。又曰∶凡人暴死多是疔毒，急取灯遍照其身，若是小疮，即是其毒，宜急灸之，并服飞龙夺命丹等药，亦有复苏者。（《全书》）

窦梦麟曰∶嘴唇痘疔，初生米大，或粉刺挤破，入汤火风气，即要变为疵疮，疵疮即疔之别名也。先用葱白同飞龙夺命丹五粒和嚼烂，熟酒半碗送下，以衣覆患上，略出汗为妙。上午服药，下午即将绝利磁锋划破疮口十字，即掺飞龙夺命丹末在内，而外用蟾舌研烂，蟾肚底皮贴之，内服追疔汤剂。若发须发者，即剃去须发。如前法治之。此法静夜细思，试而行之，百发百中，活人多矣，焉敢自秘，遂并梓行。病人一个月内无色欲者，患处平妥无 肉，乃其征也。（《全书》）

陈远公曰∶有生疔疮者，疼痛非常，亦阳毒也。初生之时，人最难辨，但以生黄豆令嚼之，不知腥者便是。其疮头必发黄泡中现紫黑之色，细看泡中必有红白一线通出泡外。凡疔生足上，红线由足入脐，疔生手上，红线由手走心，如生唇面，红线由唇面至喉，如见此红线，即于尽处以针刺出毒血，则免毒攻心。若现白丝，不必刺也。总以消毒泻火为主，世人戒用官料之药，此乃不知医之语，毒非药安得除哉！拔疔散治之，紫花地丁、甘菊花各一两，水煎服。一剂红线除，二剂疔散，三剂痊愈，不必外治挑疔之多事也。若已溃烂，加当归二两治之，不必四剂，毒尽肉生也。（《冰鉴》）

胡公弼曰∶猪疔其形圆而小，口内有油，忌食猪油、猪肉。牛疔其形圆而小，口内无油， 起掐之不破，有寒热，忌食牛肉。狗疔其形长而带尖，色赤，有寒热，忌食狗肉。羊疔其形长而带白色，有寒热，忌食羊肉。瓜藤疔不计其数，其形圆长如瓜形，因食瓜毒而生，忌食诸瓜。豆腐疔其状白泡，三日内顶陷，因食豆腐，内有人汗而生，忌食豆腐。气疔其形或大或小， 白如有气在内，因感恚怒而生，忌气恼。鬼疔其形大小不一，因中邪毒之气而生，异于诸疔，比气疔更甚，令人言语如见鬼状。

红丝疔其形缕缕赤色如丝线，周身缠绕，宜松针刺去血，忌热物。内疔言其于内，脏腑上腔子里面，喉内、口内，与外疔更不同利害，宜托里追疔。萝葡疔其形黑兼紫如水晶，故名之。 白黑血毒水宜去之，宜托毒。杨梅疔形黑紫如熏梅，状若遍身杨梅疮，内杂疔疮一二个，则令通身疮不起发，须针刺出毒，服托里土茯苓等药。鱼脐疔如鱼之肚脐，多生胳膊肚、小腿肚上，乃手足阳明经分毒瓦斯，治宜加引经药。蜈蚣疔形长如蜈蚣，亦有头足，发寒热，因饮食中被蜈蚣游走遗毒于内而生，宜加雄黄。

程山龄曰∶治疗之法，贵在乎早，初起即治者，十全十活，稍迟者十全五六，失治者十全一二，内服莫妙于菊花 甘草汤。项之以上，三阳受毒，必用针刺挑断疔根，插药膏盖；项之以下，三阴受毒，即当艾灸。

灸之不痛，亦须针刺插药自效。（《十法》）

上一页：卷三十四 \ 诸疮部（上）
下一页：疔疮门主方


疔疮门主方 《疡医大全》

疔疮门主方

菊花 甘草汤（《十法》） 治疔之圣药也。

菊花（四两） 甘草（四钱）

水煎顿服，渣再煎服。

反唇疔、擎珠疔 经霜南瓜蒂 灰，加冰片少许研细，麻油调搓。

马口疔，生唇下者是 新鲜鲢鱼血磨蟾酥涂之。

拔疔法

巴豆（去壳，半粒） 磁石（研末）

用葱涎和蜜为膏，敷疔上。

血疔，出血不止者是 真麻油一盅，服下自止。

蟾酥饼 兼治脑疽、乳痈、附骨疽、臀痈一切恶证，或不痛，或大痛，或麻木，用此敷贴疮头。

潮脑 朱砂（各一钱） 真蟾酥（酒化） 没药（去油） 乳香（去油） 明雄黄 巴豆霜（各二钱）

轻粉（五分） 麝香（三分）

以上各为细末，五月五日午时在净室中用蟾酥酒和丸如绿豆大，每用一丸，口涎调贴疔疮上，以膏盖之。此药为丸、为条、为饼，听便使用。一方去巴豆霜、潮脑，加寒水石（ ）、枯矾、胆矾各一钱，蜗牛二十一个。

恶疔大毒。

金银花 当归身（各五钱） 天花纷 甘草 地丁（各三钱） 皂角针（二钱） 川椒（九粒） 酒煎服。

疔毒恶疮 家菊花并叶共捣汁，用酒冲服。将渣加盐少许敷上立愈，冬月用根亦可。

又方 紫梗菊花捣碎，白酒煎服。

又方 鲥鱼鳞用荷花瓣夹好，置书页中，遇疔粘贴即愈。

大疔恶毒秘方

火硝 北煤（系用过倒地上，渣内捡出者。各等分）

研细末，瓷瓶收贮。凡遇一切疔毒，用陈窗糊纸水湿掩疔上，再以此药敷之，疔根自出。

疔疮神方 苍耳草根、叶捣烂，入童子小便，绞汁冷服一盅，日三次。仍以根、茎、叶、苗任取一束，烧灰存性为末，用醋、泔、蓝、靛和如泥，先将疮中心及四边刺破，令血淌出，拭净敷之，不过十次，根即拔出，为诸方第一。

飞龙夺命丹（《正宗》） 专治疔疮及痈毒发背，脑发乳痈，一切无名肿毒，恶疮及有头不知痛痒者，已成未成神效。

蟾酥（酒化） 雄黄（各三钱） 乳香（去油） 没药（去油） 铜绿（各二钱） 胆矾 朱砂 血竭 寒水石（各一钱） 当门子 冰片 轻粉（各五分） 蜗牛（二十一个） 蜈蚣（一条，酒浸泡、炙，去头、足）

上俱为极细末，用蜗牛连壳研如泥，少加飞罗面，和丸如绿豆大。每用三丸，用白葱三个，令病患嚼烂，吐于男左女右手心，将丸药放在葱内，热酒送下，被盖约人行五六里，出汗为效；无汗以热酒助之。重者再进一服。病在上食远服，病在下食前服。忌冷水、瓜茄、油腻、猪、鸡、鱼、面及一切发物。孕妇忌服。

走马回疔丹 疔疮初起，针破，用此一粒插入孔内，膏盖之，次后追出脓血疔根为效。

朱砂 雄黄（各二钱） 蟾酥（酒化） 砂 白丁香 轻粉（各一钱） 蜈蚣（一条，炙） 金顶砒 麝香（各五分） 乳香（六分）

上为细末，糊和成如麦子大，插疮内，以膏盖之。

铅粉散 冷疔生于脚上，初起紫白泡，疼痛彻骨，渐至腐烂，深孔紫黑，血水气秽，经久不瘥，用此大效。

黑铅（四两，铁杓内化开，倾入水中，取起再化，如此百遍，以铅尽为度，去水取澄下者。三钱） 松脂（一钱） 黄丹（飞、炒） 轻粉（各五分） 麝香（三分）

共研细，先用葱汤洗净，麻油调搽疮口，油纸盖好。

束毒金箍散 疔疮针刺之后，余毒走散作肿，宜此药箍之生大黄 郁金（蝉肚者） 白芨 白蔹 白芷（各四两） 黄柏（二两） 绿豆粉（一两） 轻粉（五钱）

共为细末。酸米浆调箍四边，夏热甚，用蜜水调。

消疔简便方 疔疮及诸恶毒初起，但未成脓者，服之神效。

白矾（研，三钱） 葱白（七茎）

上二味同捣极烂，分作七块，每块用热酒一杯送下，服毕用浓被盖之，再进葱白汤一盅。少顷汗出如淋，从容去其覆物，其病如脱。此虽味涩难服，其效甚妙。凡居乡村之处，遇有此证，不及延医，只传此方，服之活人甚众，诚为良便方也。

敷疔。

银朱（三钱） 红枣（七个煮烂去皮核） 捣敷留顶。

疔。

甘松 三柰（各五钱） 雄黄（研细，一钱） 麝香（一分）

酒水各半，先煎甘松、三柰，煎好滤清，调雄黄、麝香服。

红丝疔 用铜钱扪头处，将木上旧钉起一根，用棉花包裹，蘸桐油点着，令油滴钱眼内，一滴即愈。

疔疮 生葱和蜜捣敷患处，过一饭时，疔即拔出。

保生梃子 疔疮、背疽、瘰疠，一切恶疮。

巴豆（四十九粒，文武火炒，研） 砂（三钱） 轻粉（半大匣） 金脚信 雄黄（各三钱） 麝香（一钱）

为极细末。用黄蜡五钱熔开，将药合成梃子，冷水浸少时取出，旋丸捏作饼子如钱眼大，将疮头拨开，安一饼于顶上，次用膏贴。

蟾酥丹 蟾酥不拘多少，黄丹、白面等分，为丸如麦粒大，针破疔疮，以一粒纳之，膏盖。

散疔膏 磁石乳细，以葱头十四根取汁，入蜜少许调匀，敷留一孔。一敷即散，妙不可言。内服托里药。

拔疔 蜣螂腹下有一白点者即心也。先以针刺破疔头，再将针取出蜣螂心点疔头上，以膏盖之。半日间血出，根拔而愈。忌羊肉。

一切疔肿（孙真人）。一色苍耳草连梗叶烧灰，以醋调搽。干即再搽，重者十余次。

吃牛肉中毒生疔 金线重楼即七叶一枝花，不拘多少，切碎，研细，和溏鸡屎调匀搽上，立效。

疔疮怕动刀针 巴豆仁一粒，饭一粒，研贴疮上，立时拔出疔根，再寻癞蛤蟆取肝粘贴，神效。

诸疔 菊花叶捣汁服一碗，死可回生。

疔毒已笃者二服即愈。（潘霞山。）

土蜂房（一具） 蛇蜕（一条）

黄泥固济烧存性为末，每空心好酒服一钱，少刻大痛，痛止，其疮已化为黄水。

烂头疔。

白梅（二个） 大蜒蚰（二条） 白菊花根（一把）

共捣烂，加透明雄黄同敷，如干再另敷一二遍，无不愈者。

扎马疔 切不可食肉，生白酒煎 草、紫花地丁、车前草服之。

追疔夺命汤（《赤水玄珠》）

羌活 甘草节 蝉蜕 川黄连 独活 北细辛 青皮 金银花 防风 泽兰叶 僵蚕 金线重楼 赤芍（各等分）

有脓加何首乌、白芷；要通利加大黄、牵牛、青木香、山栀；毒在下加木瓜各等分。

每服五钱，先将一贴加泽兰叶、金银花各一两，姜十片煎热服，汗出为度；病退再加大黄二钱，煎，热服，取利一二次，去余毒为妙。此方取效如神，百发百中。若心烦呕吐，用甘草节、绿豆粉各等分，酸浆汤调下二钱；如呕逆恶心，用乳香、绿豆粉各等分，甘草汤调下二钱。

小夺命散 治疔疮及脑疽、恶毒，其效如神。

槐花子 地丁 千头子（即扫帚子，又名地肤子，各等分）

水煎，通口温服，加真蟾酥少许尤妙。

拔疔丹（一名疔毒撤回。毕峻功。）凡一切疔疮，无名肿毒，初起磨敷，已成已溃，用一粒放疮上，脓血即拔出，如遇阴疽对口大证，可用十数粒铺疮上，如神。

巴豆霜 乳香（去油） 没药（去油） 真蟾酥（酒化开，乳成膏） 明雄（各二钱） 樟冰 露蜂房（阴阳瓦焙存性） 劈朱砂（各一钱） 真轻粉 当门子（各五分）

上各乳极细，照分两称准和匀，以蟾酥膏和杵为丸如药珠大，晒干瓷瓶密贮任用。（此即蟾酥饼原方加露蜂房也。）

疔疮丸（马骥功得自卢成琰传。）专消一切疔疮，兼治湿痰流注，梅疮初起。

巴豆仁（去皮、膜） 明雄 生大黄（各三钱）

共研细末，加飞面醋打糊为丸，如金凤花子大，每服二十三丸，热汤送下，泻三四次无妨，弱人只服十九丸自消，得嚏即愈。

髭疔 红丝疔、面白疔，肿胀至目与鼻俱隐入肉里，牙关紧急。昔有一道人用患者耳垢、齿垢，刮手足指甲屑，和匀如豆大，放茶匙内，灯火上炙，少许取作丸，将银簪将疔头挑开抹入，用棉纸一层，津湿覆之，痛立止，半日目可开，肿已消半，次日服活命饮，二剂遂愈。

血疔，或生肘下，或生眼角，疔有一窍如针眼，淌鲜血不止。真香油四两，无灰酒不拘多少，和匀热服，其血立止。随用野菊花浓煎常服，切忌茶汤。

万灵夺命丹 治一切疔毒入腹，烦闷恶心，兼治痈疽发背、恶疮。

朱砂（水飞） 蟾酥（人乳泡） 轻粉 胆矾（各五钱） 铜绿 血竭（各一两） 雄黄 枯矾（各二两）

共为细末，面糊丸，芡实大，每服一丸，令病患先将葱白三寸嚼烂，吐在手心，将丸包在葱内，热汤吞下，出汗。

疔。

生磁石（一钱） 麝香（一分）

研极细，每用少许膏盖。

又方

胡椒（二十五粒） 大独蒜（一个） 葱白（三根）

共捣烂，油纸上作膏贴之，神验。

秘方 用铁钉放屋上受风露之气，日久上锈，以刀刮下，乳极细，加麝香少许，瓷瓶密贮。如遇疔疮已破者，掺少许即流黑水，不过三次，疔根自出。如未破者，以水调点疔上，即可拔疔如神。

疔疮不用刀针。（杜宝山。）

萆麻仁（七粒） 银朱（一分）

共研细，如干，加唾津少许，疔头让出，即周遭敷之，两三次即出小黄头矣。

拔疔第一方（徐峨峰。）

萆麻仁（四十九粒半） 杏仁（去皮，十七粒半） 松香（二两一钱五分） 荔枝肉（三个半） 银朱（少许）

共捣成膏贴之。

拔疔。（吴韵清。）

荔枝肉（一个） 溏鸡屎 菊花根叶（不拘多少）

共捣烂敷上，立愈。

又方 鲥鱼鳞贴之。

上一页：疔疮门主论
下一页：水疔门主论


水疔门主论 《疡医大全》

水疔门主论

凡人手足一时生出小疮，四围红赤，中间一点漆乌，坚硬如石，痛不可忍者，名曰水疔。破后惟流血水。（《启玄》）

上一页：疔疮门主方
下一页：水疔门主方


水疔门主方 《疡医大全》

水疔门主方

治水疔 土牛膝不拘多少，捣烂入盐少许和匀，敷疔上半日即愈。

又方

陈壁土 食盐（各一钱） 雄黄（三分）

共研细末，津液调敷疔上，其疔自落。

水疔 五月五日午时采 草捣细末，酒调服三钱取汗。

又方 荔枝肉一个，贴在疔上，以生白酒饮醉取汗为度。

上一页：水疔门主论
下一页：红丝疔门主论


红丝疔门主论 《疡医大全》

红丝疔门主论

胡公弼曰∶红丝疔一名急疔。生于手足肘脘之间，初起如黄豆大，色似绯袍。此疔根行如箭，日夜行一尺二寸，状如红丝线一般。皆因大喜大怒，气血逆行所致，走入心腹，令人闷乱不救。凡遇此等急证，寻见红丝之处，即用神针针断其根，针入四五分，取去紫黑恶血，急服追疔夺命丹，随饮浮萍酒，立愈。（《无愧青囊》）

上一页：水疔门主方
下一页：红丝疔门主方


红丝疔门主方 《疡医大全》

红丝疔门主方

浮萍酒（陆伯迪） 治红丝疔一服即愈。浮萍不拘多少捣烂，用好酒一斤或半斤煎滚，冲浮萍内半时许。通口服，随嚼浮萍草敷疔上。

上一页：红丝疔门主论
下一页：杨梅疮门主论


杨梅疮门主论 《疡医大全》

杨梅疮门主论

杨梅疮（图缺）

陈实功曰∶杨梅疮者，又名时疮，俗名歹疮，因其形类杨梅耳。总由湿热邪火所化，先从上部见之，皮肤作痒，筋骨不疼，其形小而干者，是气化传染，乃脾肺受毒。毒在皮肤，不曾传里为轻，宜万灵丹发汗自解。先从下部见之，筋骨多痛，小水涩淋，其形大而硬者，是精化欲深，乃肝肾受毒。毒在骨髓，未透肌肤为重，宜九龙丹通利以泻骨中之毒，须内毒已解，筋骨不疼，疮根淡白，方可搽药。若求速效，妄用药熏擦，必贻后患，医家、病家均慎用之。（《正宗》）

冯鲁瞻曰∶杨梅疮者，因形相似而名之也。凡气受之而得者，坚实凸起，又名棉花疮；若血受之而得者，其形扁折而溃，又名果子疮；皆类其像而俗呼之。北方名曰天泡疮，虽名异而实同，然治疗须别。凡自致者重，传染者轻。自致者欲欲太妄，以致阴处先见，及纵口恣味，三焦皆热，精竭血结，遗滞诸经而成也。传染者中气不足，外染稍轻。然患此者，切不可用毒物发之，亦不可用凉药遏之并求速效，须用煎药解毒，补益托散，外用煎药洗浴，仍以膏药搽贴，拔毒出外，方无后患。（《锦囊》）

申斗垣曰∶阴杨梅疮与阳杨梅疮大不相同。阴杨梅疮色红而不起不破，乃血中受风热之毒。又云男子受妇人梅疮毒秽起相感而生。（《启玄》）

又曰∶翻花杨梅疮，是表虚毒瓦斯猖獗而成。

又曰∶杨梅豆子，是毒瓦斯之微，感之轻也。

又曰∶杨梅癣是患疮时食了牛肉，或洗浴当风抓痒，有犯房欲，致令浑身腥臭，或干而起白屑，或腥水淋漓，治当分气血、身之上下多少。

又曰∶杨梅疮食猪肠脏，致令愈后复生杨梅圈子疮也。

陈远公曰∶有嫖妓恋炉酣战，觉马口间如针刺痛，此毒瓦斯已过也。未几生鱼口矣，生疳疮矣，遍身生疮矣。黄脓泛滥，臭腐不堪，人以为毒盛，多用败毒之味，不知日事败毒而毒益盛，疮益多，有腐烂而死者。夫杨梅之毒中于泄精之时，必元气亏损，故毒乘虚之入；若元气大旺，毒难深入，即有传染，不过轻微之毒，可一泻而愈。遍身毒疮乃大虚而毒深中也，不补虚而泻毒，何能奏功乎！若止服败毒，无异下石也。二生汤∶生黄 、土茯苓各三两，生甘草三钱，水煎服，四剂疮渐红，又四剂干燥，又四剂痊愈。此方不去解毒，只以黄 补气，气旺邪自难留，得甘草之化毒，土茯苓之引毒，毒去而正气无亏，气生而血又能养，此治之巧，无如人不知也，可胜叹息云。（《辨证冰鉴》）

胡公弼云∶杨梅疮又名砂仁疮。其患皆因色欲过度，染受秽污之恶毒，或先患下疳，或先患横 ，然后始发此疮。此疮将萌，手掌心隐隐当见红点。治之者切不可苟图财帛，暗用轻粉等药隐之，梅疮一服轻粉，如油入面，毒入筋骨而莫能解也。

不但终身骨中疼痛，结毒溃烂，上至五官头颅，下至玉茎元首，虫蚀无存，噫！轻粉之为害，可胜道哉！患此疮者，亦不畏人物议而求速效。医者当尽发其毒，使之外出，务使永无遗患。（《无愧青囊》）

又曰∶有患杨梅疮遍身，独有一二个形色紫黑如熏梅，疼痛特甚，多令通身疮不起发，此乃杨梅疔也。即如痘疔阻遏，不能起发行浆无异。须用针刺出血，服托里土茯苓等剂。

又曰∶杨梅疮初起似肉泡，其人起白皮，层层揭去，直揭至三四十层方能穿破，宜服人参 茯苓汤。毒未穿不用膏药。如已破，贴梅漏膏，待肉平去膏药。

蒋示吉曰∶总之杨梅疮宜发不宜遏，贵在除根，莫求速愈。得其旨矣。（《说约》）

《广笔记》云∶有以水银、番 搓擦五心医杨梅疮，致令患者三日间舌烂、齿脱、喉溃，秽气满室，吐出腐肉如猪肝色，二便不通，汤水不入，腹胀几死，证已危急矣。医斯证者，须以手按病患之腹，不痛者，知虽胀未坚，毒未及心，其毒尚浅，速治可效。法用铅二斤，分百余块，加大剂甘桔汤料∶银花、甘草各四两，水三十碗，煎浓汁，先服三四碗，徐浇舌上，任其自流，浇灌一个时辰，其舌即可转动，口内即可洗净，随令饮汁数盏，将前渣再煎，连前剩汁搀和一处，频频洗濯手足，次日二便出黑水无数，始安。然后用吹口药及内服败毒内托之剂而痊。

澄曰∶杨梅疮又名棉花疮，因其绵绵难绝也。又名肘疮，乃时气乖变，邪气凑袭，形如杨梅，或上或下，绵绵不绝，皆由入房不净，淫火郁结之毒。若疮毒传染气化者轻，先入脾肺，其疮先见于上部，皮肤作痒，筋骨不疼，其形小而且干，毒在皮肤，未经入里，治宜发散。若淫女媾精，精化欲染者重，流于肝肾，先发下疳，次生鱼口，先从下部见之，渐至遍身，大而且硬，筋骨多疼，小水涩淋，此证最重。因其毒瓦斯内入骨髓，外达皮毛，若非汗下兼行，将何以洗濯其脏腑乎！若疮发已久，血气已虚，毒犹未退，宜解毒托散为主，总以医至筋骨俱已不痛，疮根淡白，内毒已散，方用点药。轻者半年，重者一载方可痊愈。若不遵此法，欲其速愈，妄用熏条、擦药、哈吸等法，往往致成后患者多矣。

上一页：红丝疔门主方
下一页：杨梅疮门主方


杨梅疮门主方 《疡医大全》

杨梅疮门主方

首用第一煎方

全当归 穿山甲（切碎，微炒） 甘草节 没药（去油） 柴胡 乳香（去油） 天花粉 川贝母 皂角刺 赤芍（各三钱） 防风 连翘 肉桂（各二钱四分） 金银花 广陈皮（各七钱五分） 白芷（二钱一分）

上各称准，分作三剂，每日一剂。用黄酒一斤，水一斤，煎至一斤为度。宜砂罐煎之，温服取汗二次。水酒减半，照上温服取汗，戒口味，不过三服即愈。看何部位，照后加味治之，神效。头上加 本；面上加升麻、白芷；顶上加升麻、桔梗、羌活；腹加白芷、柴胡；背加皂角刺；胸加栝蒌；腰加羌活、独活；胁肘加柴胡、青皮；臂上加肉桂、羌活；耳后加升麻、柴胡、独活、桔梗；四肢加肉桂、金银花；肩膊加肉桂、升麻∶脚底加肉桂、牛膝；疮成加肉桂、皂角刺。以上引经药各加一钱。

煮枣神方。（《家秘》）

何首乌（半斤） 天花粉 威灵仙 鳖甲（炙） 金银花 皂角刺 川萆 白僵蚕 木通 白芷 麻黄 蝉退 当归 苍术 川芎（各二两） 生大黄 生地（各四两） 全蛇蜕（一两）

上药用水一斗，磁锅内煎至五六升，去渣净，拣大黑枣五斤入汁，再煎收至药汁干为度，将枣晒干，不时食数枚。毒渐消，口自收，落靥而愈。

消风败毒散

归尾 川芎 生地 赤芍 黄芩 干葛 升麻（各一钱） 川黄连 防风 黄柏 连翘（各八分） 羌活 金银花 蝉蜕 甘草（各五分）

水煎二三剂热服。

初起必加大黄二钱，芒硝一钱五分。通利，恶物去净后即勿用。

廿四味风胜饮（《说约》）毒发出时用。

防风 荆芥 白芷梢 连翘 苦参 赤芍 黄连 地骨皮 白鲜皮 黄芩 山栀子 归尾 木瓜 金银花 蝉蜕 薏苡仁 黄柏 僵蚕 五加皮 甘草 白蒺藜 皂角刺（各一两） 土茯苓（白实者，三斤）

上部疮多，倍加川芎；下部疮多，倍加木通；疮痛加羌活、独活；体虚加人参、茯苓，去栀子。分作五六十剂，每日水煎二剂服。忌牛肉、烧酒，猪肝肠，盐宜炒过食，不炒恐生癣。此方起死回生，活人甚众。

羊肉发药（《说约》）。梅疮初起，皮肤燥痒，上部多者。

蝉蜕 川芎 当归（各三钱） 威灵仙（一两） 麻黄（春用七钱，夏用五钱，秋用九钱，冬用二两二钱）

先用羊肉一斤，水十碗，煎七碗，去羊肉入前药于汁内，煎至三碗去渣。一日内早、午、晚分三次服完。用羊肉好酒过口，吃尽被盖取汗，或吐或泻三四次，以粥补住，内毒日解，外毒自发。忌牛、狗、鹅、鸡，火酒、茶、醋等物。每早食仙枣三枚。如病患不能饮酒，或虚极者，服胰子汤。

仙枣方 大黑枣二十一枚去核，入胡粉三分，逐用线扎紧，放小砂罐，略放水煮熟，露一宿，空心吃三枚，冷茶送下。

胰子汤（《说约》）。杨梅人虚气弱，不能汗下，用此解毒托散，方能送毒外出。

薏苡米 川芎 金银花 牛膝 木通 胡黄连 当归 川黄连 防风（各一钱） 甘草（六分） 白僵蚕（七条，炒，研） 土茯苓（二斤，米泔浸一二时，打豆大，勿犯铁器，井花水洗净） 肥皂子（七粒，打去黑皮）

陈酒、河水各二碗，煎一半，入前药并胰子一付去油净，同煎一碗，空心服，取汗。忌口如前，虚弱甚者，加人参。

猪肉茯苓汤（《说约》）。梅毒下体先见，遂及遍身，筋骨酸痛，二便涩滞。

牛膝 苍耳子 甘草 全当归 蛤粉 金银花 红花 天花粉 皂角刺（各二钱）

蝉蜕（二十一个） 土茯苓（洗净，木槌打碎） 精猪肉（各四两） 穿山甲（二十一片，土炒，研） 大黄（大便结，用一两，如常者，用五钱，自利者，不用）

生白酒三碗煎一半，空心服。猪肉过口，大便利三四次后，以粥补住。

仙遗粮汤（《说约》）

土茯苓（即仙遗粮，洗净，木槌打碎，二两） 皂角子（五个，切片，微炒） 当归 白鲜皮 川芎 薏苡仁 木通 威灵仙 防风 金银花 木瓜 茅苍术（各一钱） 甘草（五分） 人参（疮久气分虚者加入）

水二碗，煎八分，看病上下，食前后服。腿脚之下加牛膝一钱。病浅者一月可退；病深者百日可痊。此疮欲发，先发下疳，预服此方，能免发疮也。此治梅疮初起，筋骨疼痛，数月延绵不已，并治杨梅风毒，误服轻粉，瘫痪不能动履之良方也。食忌同前。

解毒天浆饮 梅疮不问新久，遍身溃烂及筋骨作痛者。

土茯苓（二两） 防风 当归身 蝉蜕 防己 白鲜皮 连翘 海风藤 皂角针 金银花 川芎 木瓜 苡仁（各一钱） 天花粉（二钱） 甘草（五分，下部加牛膝一钱）

水二盅，煎八分。临服入酒一杯，量病上下服之。

杨梅结毒。（王明宇。）

天花粉（二钱） 白僵蚕 蝉蜕（去两眼珠、脚尖） 杏仁 肥皂子（独核者） 皂荚子（以上各七个）

金银花（五钱） 土茯苓（取牵连疙瘩，长者名钻筋透骨草，四两，实者六两）

忌见铁器，用井水六碗煎三碗，任服。忌醋、盐，戒房事。如无独核肥皂子，便用肥皂子七个，打开看内有黑色、黄色，油腻味的，俱不可用，只拣青草色的方可用；皂荚子如虫蛀的，便用十个。如初生鱼口，浑身筋骨疼痛，即宜服此，便可不发梅疮。

此方得之异传，活人千万，功效甚捷。但服是药，日日须吃白水肉，以免心嘈，不可少也。

经验梅疮方（《锦囊》）

麻黄 穿山甲 白芷 威灵仙 蝉蜕（各二钱） 生黄 （一钱）

生羊肉一斤，水五碗煎三碗，将药取起，入药在汤内煎至二碗，热服盖被，出汗为度。

杨梅疮杨梅风方（《锦囊》）

土茯苓（四两） 川当归 金银花 牛膝（各二钱） 皂荚子 甘草 防风 羌活 川芎（各一钱） 熟地（三钱）

水煎三盅，三次服。

又方（《锦囊》）

土茯苓（四两） 金银花 皂角（各五钱）

水煎汤，另用大肥皂核烧存性为末，每用三分调服。

梅疮神方（《启玄》）

川黄连 川芎 胡黄连 当归（各一钱） 土茯苓（二两） 猪胰子（一个）

酒水各盅半，煎一盅，看疮上下分食前后服。

二皂饮（沈员峤。）

肥皂子（独核者二十粒） 皂角子（三十粒） 苦参 金银花（各一两）

河水碗半，井水碗半，煎一碗，露一宿，次早空心热服，其毒自消。

又方

土茯苓（四两） 蝉蜕 皂角刺 肥皂子 僵蚕（各一钱）

水三碗，煎一碗，服一七除根。

人参 苓汤

土茯苓（四两） 人参（一分） 土黄 （三钱，如无以黄 代之）

水十五茶盅，煎汤当茶，只食淡肉，忌咸。

杨梅疮服此，永无结毒之患。（《济生》）

胡黄连（三钱） 牛膝 川黄连（酒炒，各一钱）

加新鲜土茯苓一斤，洗净木槌子打碎，水八碗，瓦罐内煎至四碗，入猪胰子一个，再煎至二碗，再将猪胰子一个铲碎入药内，同胰子一日服尽。

宝灵丹 毋论梅疮初起已溃，服此神效。并治结毒下疳串毒，以及男女内外不可明言之处恶毒等证。

珍珠（豆腐包，煮透，研） 滴乳香（去油） 广木香 真血珀（另研） 没药（去油） 沉香 冰片（各一钱） 西牛黄（五分） 辰砂（水飞，五钱） 真胎骨（不拘多少，沉香煎水制过） 滴乳石（三钱，用零陵香、紫背天葵、甘草、茅香各三钱，水煎一伏时收取研用）

上药各味另研，照分两配合，再研千余下，瓷瓶收贮。每用丹三分加飞白面二分和研极匀，分作三服，每服用新鲜土茯苓一斤，刮去粗皮，以木槌打碎入砂铫内，加河水十碗，煎至六碗，每用二碗调服上丹一分七厘。如患者中气不足，土茯苓只用十两，大便不通加百草霜五分调服；脓水多加当归、白芷各一钱五分；毒在上部，加川芎、桔梗各三钱；在咽喉加玄参三钱；在腰加杜仲三钱；在胁加柴胡、防风各三钱；在下部加牛膝、苡仁、防己各三钱。俱加入土茯苓汤中煎服。服过如毒瓦斯不行，小便不利，可于土茯苓汤中加利水等味，服之自利，一料除根。

琥珀牛黄丸 治杨梅破烂，并一切疽痈久溃，脓水不干者。

琥珀 猪牙皂 木香（各一钱） 人中白（ ） 轻粉 雄黄 朱砂 乳香（去油） 没药（去油） 白芷（各三钱） 当归（二钱） 西牛黄（三分） 槐花（炒，一两） 丁香（春夏一钱五分，秋冬三钱）

上为极细末，酒糊为丸如萝卜子大，初服五丸，五日后服七丸，又五日后服九丸，又五日后仍服七丸，又五日后只服五丸，周而复始，俱用土茯苓 甘草煎汤下，其毒消散如神。

又方

芝麻 槐角子（各一升）

同炒研细，每清晨白汤调服二合，七日即愈。

又方 陈琉璃阴阳瓦焙研极细，土茯苓煎汤调服二钱。

又方

白果肉 红枣肉 肥皂子（各四十九粒）

共捣为丸，每早土茯苓汤送下三钱。

又方 羊粪不拘多少，阴阳瓦焙存性，每服三钱，好酒送下，数服自愈。

又方

红枣肉 核桃肉 轻粉（各三钱）

共研细作丸，分九服。每服三十丸，朱砂为衣，疮上食后服，疮下空心服。七日疮愈，换用花椒七粒泡汤送下。

梅疮神效丸（《锦囊》）

棉花核（炒） 肥皂核（炒黄） 广胶（麸皮拌，炒）

槐花米（炒） 马料豆（炒） 麻子（炒，各半升）

为末，雄猪胆汁为丸，每服五钱，酒送下，生在上身者加穿山甲土炒，二两。

又方（《锦囊》）

朱砂（二钱） 雄黄（一钱五分） 苦参 荆芥 天麻 麻黄 面粉 牛蒡子 槐角子（各三钱）

上为末，用糖心鸡蛋为丸，桐子大，每服三十丸，用鸡汤或羊肉汤送下，一日一服，表出毒瓦斯，再不发。忌一月房室。神效。

杨梅疮后肿块方（《锦囊》）

冷饭团（十五两） 防风 薏苡仁 木通 金银花 防己 白鲜皮 木瓜 皂角刺 茯苓（各五钱） 白芥子（四钱） 归身（七钱）

分二十服。每用水煎，空心、午饭后、晚饭前各一服。忌鸡、鱼、生冷、房事及煎炒、茶酒，十余日立效。虚弱人加人参五钱，其妙不可尽述。

梅疮遍身臭烂 大蛤蟆一只，竹刀腹上割一小孔，将大红枣填满，再加蟾酥五分，用线扎好，麻油半斤入砂锅内炙至黄色为度，取出研细，瓷瓶收贮。每服三分，无灰酒调服取汗，五日痊愈。

忍冬汤

金银花（一两） 黑料豆（二两） 土茯苓（四两） 甘草（三钱）

白水煎。每日一剂，酒助药力。

金蝉脱甲酒 梅疮不拘新久轻重，皆验。并治结毒，筋骨疼痛，诸药不效者更妙。好酒五斤，大蛤蟆一个浸酒内，封瓶口，煮两柱香取起。待次日随量之大小饮醉为度。冬夏盖被出汗为效；所剩之酒，次日只服量之一半，酒尽疮愈。服酒后七日不见风，要紧。忌口味、房事，百日除根。

久不收口 陈肥腊肉切薄片粘贴，日三易，先以千里光煎水洗之。

神应散

何首乌 天花粉 荆芥穗 苦参 防风（各一两） 肥皂核（烧存性） 薄荷叶（各五钱）

共为末，分十服。每日用新鲜白土茯苓八两，雄猪肉四两，入前药，一服用水七碗煮烂去渣，其肉听食，其汤代茶饮之，不过十日痊愈，再无余毒。如善啖肉者，可作大剂与之。

先天一气酒 治杨梅疮筋骨疼痛。铅七斤打成片，剪碎，用上好堆花烧酒十五斤，将铅片浸酒内，泥封坛口，隔汤文武火煮一昼夜，埋土中，一七退火气，早晚任服一二杯。待筋骨不痛，然后服八宝丹收功。

蜒蝣槐花丸（沈员峤）。槐花拣净炒，研细，用蜒蝣捣丸，空心酒服三钱。

口上杨梅疮 先将豆腐渣焙热，将布囊盛之。熨嘴，俟作痒时以胆矾涂之即愈。

翠云散

铜绿 胆矾（各五钱） 熟石膏 轻粉（各一两）

共研极细末，瓷瓶收贮，湿疮干掺。干疮公猪胆汁调点，一日点三次，自愈。

又方 杏仁四十九粒，泡去皮、尖，压去油取霜，研极细，入轻粉三钱，冰片五分，再研匀，猪脊髓调点。若疮一二个既大且硬，可先用白降丹少许拔去毒瓦斯，后用此药收功。

鹅黄散（《正宗》） 梅疮溃烂成片，脓秽多而疼甚者宜之。

石膏（ ） 黄柏（炒） 轻粉（各等分）

研为细末，干掺烂上，即可生疤，再烂再掺，毒尽乃愈，此解毒止痛收干之妙药也。

梅疮点药（《启玄》）

白砒 精猪肉（各一两） 红枣肉（五钱）

共捣如泥，外用黄泥固好， 红取出研细末，用鹅胆调搽如神。

又不疼点药（《启玄》）

真轻粉 杏仁皮 松花粉（各一钱） 冰片（一分）

用鹅胆汁调搽。

梅疮灵药（《启玄》）

水银 皂矾（各一两） 火硝 明矾 青盐（各一两二钱五分）

共研，入阳城罐内，盐泥固济，先文后武，打三炷香，取出冷定听用，点梅疮神效。一方多雄黄、朱砂各三钱。

白粉霜（点杨梅疮。）

水银（一两） 食盐 明矾 皂矾 火硝（各二两） 雄黄 朱砂（各三钱）

除水银不研，将六味研末，入阳城罐内，中间放水银，上以铁盏盖好，再用铁线扎紧，以牡蛎盐泥封口，晒干，裂缝补好，照升药法，升打三蛀香为度。冷定取开，刮下盏内灵药，每用一二厘，冷水调点，三四次愈。

梅疮膏药 猪油熬去渣一两，加香油三钱同熬，离火稍冷，加乳香、没药各五钱，儿茶七钱，研细搅匀，又入冰片、麝香各一分，轻粉五分，临用摊贴神效。

又膏方 老松香一斤，河井水煮九次，先用麻油四两炼滴水成珠，入煮过松香，胆矾、铜绿二味只各用一两，研细搅匀，收膏摊贴。

梅漏膏 麻油半斤熬至滴水成珠，入白蜡五钱熔尽，入血竭、儿茶、乳香、没药各五钱，胆矾一钱，再下飞丹二两，铅粉五钱，离火入冰片一分，麝香二分，搅匀成膏，欲去污肉，加龙骨、赤石脂各二钱。

五宝丹（丁惠生。）

杏仁（五粒，去皮，乳霜） 轻粉（五分） 银珠（三分） 冰片（一分） 麝香（五厘）

共研极细末。破者干掺，未破者水调涂之，隔日痂脱自愈。

洗梅疮法

黄连 黄芩 黄柏 黄蜡 白芨（各五钱） 川椒（三钱） 食盐（少许） 煎汤洗之。

又方 用前汤入好醋少许，加冬青叶三四十斤同煎，取叶贴疮上。渣再煎汤洗。

又方 土菖蒲煎汤洗疮，易于收口。

又方

臭梧桐 金银花 野菊花（各等分）

煎汤入旧马桶内熏之，一日二次。有痔漏加枸杞子。

通仙五宝散（王范泉传。）

钟乳粉（三钱六分） 琥珀 冰片（各六分） 大丹砂（二钱四分） 飞白面（炒，一钱八分）

各称足和匀，分十二服，每日用土茯苓一斤，水煎十二碗，清晨一碗入药一服，服其土茯苓汤，须一日服尽。不可别饮汤水并茶，重者再服一料，无不愈者。忌鸡、鹅、牛、羊、房事。此方古今第一。

初起熏法（《秘本》）。辰砂末一钱，绵纸分作七条，香油浸透，每次熏二条，熏时板凳坐着，夏天用单被，冬天用夹被盖之，不可出气，要口含水，恐伤口皮，熏完吐去，不可咽下，其效如神。（此方弱人不宜轻试。）

搜风解毒汤（《泮霞仙秘录》）。治梅疮不犯轻粉，重者月余，轻者半月余。

土茯苓（一两） 薏苡仁 金银花 防风 白鲜皮 木瓜（各五分） 皂荚子（四分） 气虚加人参（七分），血虚加当归（七分）。

白水煎，日三服。忌茶并毒物房事。

西圣复煎丸（扶沟宝林僧传）。已破危笃，百方不效，用此如神。

丁香（焙） 乳香（去油） 没药（去油） 儿茶（各一两） 血竭 阿魏 白花蛇（各四两） 飞白面（一斤，炒） 白蜜（六两） 香油（四两） 枣肉（八两，研末）

捣丸弹子大。每用一丸，土茯苓四两煎汤化服。

五宝霜（《怀德堂秘方》）

水银（一两） 朱砂 雄黄（各二钱五分） 白矾 绿矾（各二两五钱）

研匀罐盛，灯盏盖定，盐泥固济，文武火炼升，罐口扫收。每以升药三钱，入乳香、没药各五分，研细末掺太乙膏贴之，绝效。

杨梅结毒。（秘方。）

皂荚 五加皮 当归 白鲜皮 金银花（各二两）

分八贴，每贴加土茯苓四两煎服。

杨梅疮经验方（周鹤仙方。）

牛角 羊角 穿山甲（各二两） 皂角刺（三钱） 生大黄（十二两）

牛羊角、穿山甲三味用湿纸裹，煨焦取净末如前数，同皂角刺、生大黄合为细末，每服五钱，陈酒调服。出恭时宜于空地上解完即将土掩之，恐恶气害他人也。间二日再服一服，最重者不过三服，神验。

又方（周鹤仙方）。土茯苓二斤，用石打碎，猪胰子一个去油，水四升，同熬成二升，去渣，再兑入好酒二斤，金银花、生地、桔梗、当归各五钱，熬成二升，温服。

渣再煎减半，四服痊愈。此天下第一奇方也。

神方（周鹤仙方。）

生大黄 麻黄 黄 蝉蜕 陈皮（各四两） 猪肉（一斤四两为六块）

作一剂，酒六碗，水六碗，煎六碗。每日食肉一块，汤一碗，分作六日吃，三天发汗，三天长齐，三天贯浆，三天结靥，共十二天痊愈。并无回毒，屡验。只用一剂，不可以平易忽之。

又方（周鹤仙方。）

雄黄（一钱五分） 轻粉（一钱） 杏仁（去皮、尖，三十粒）

共为末，先将疮洗净，用雄猪胆汁调搽，二三日即愈。百发百中，天下第一方也。

小儿梅疮起于口内，延及身肤。（《外科发挥》）。土茯苓末，乳汁调服，月余自愈。

杨梅疮神方（潘大章）。

石膏 飞滑石（各一钱八分） 生甘草（一钱） 朱砂 生明矾 血竭 乳香（去油） 没药（去油，各六分） 冰片（一分） 麝香（八厘）

上乳细末约重七钱，分作七服。每用土茯苓一斤打碎，一半铺瓦铫内，将药放土茯苓上；又将这一半土茯苓盖上，水四碗，以二碗分二次，一日服完。七日七服，自效。

杨梅疮初起先服三四剂，升发毒瓦斯。

川芎 升麻 连翘 金银花 当归尾 甘草节 黄芩 羌活 黄柏 生地黄 白葛根 穿山甲 白芷 蝉蜕 赤芍 防风 水酒同煎服。

后服此方三四剂痊愈。

人参（五分） 川芎 防风 薏苡仁 金银花 牛蒡子 甘草 牛膝 苍术（同陈皮炒，去陈皮） 土茯苓 皂角刺 生地黄 当归 羌活 木通 水酒同煎服。

梅疮搓药

胆矾（五钱，研碎，纸包，面裹，煨熟，取研细末一钱） 没药（八分） 京墨调搓。

刘氏杨疮秘方

蝉蜕（二两五钱） 威灵仙 白蒺藜（炒，去刺，各二两） 防风（五钱） 麻黄（头一剂冬用一两，夏用三钱，春秋只用五钱）

先用羊肉一斤，煮烂，将羊肉取起只用汤，吹去汤上浮油，患人每岁加胡椒一粒为引，将药入汤内，煎成一大碗。再将前煨汤的熟羊肉入酱油，用酒饭任意吃之；再服煎药，盖被取大汗透，次日必要洗浴，连头发内都要洗透，不然恐有落发之患。第二剂去麻黄加大黄，（年幼、壮实者用五钱，年纪大弱者用三钱。）药用水煎，不用羊肉汤，药煎好，方下大黄一二十沸即服，俟行过四五次，即以温粥补之即止。第三剂去大黄加人参（多寡听用）煎服，渣再煎服。第四剂去人参加土茯苓半斤，犍猪肉四两同煎服，再服三剂，共七剂痊愈。

老君丹（祁道士门人张元履传，邵宗尧用之，屡验。）

白粉霜（一两） 蜈蚣（去足） 全蝎（酒洗） 直僵蚕（炒去丝） 穿山甲（土炒） 朱砂（水飞） 雄黄（水飞） 广三七 蟾酥（各五钱） 乳香（去油） 没药（去油） 防风 荆芥（各三钱） 牛黄（三分） 或加竹青蛇末、苍龙末各五钱更妙。

各研细末，称准和匀，老米糊为丸如绿豆大，阴干。（凡灵药为丸之药，俱要阴干，不可烘晒，烘则有毒，晒则必吐，宜知之。）此丹专治杨梅结毒，一切无名肿毒，痈疽疔毒对口，痰核瘰 ，湿痰流注，每服一分或二三分，黄酒送下，看人壮弱，病之重轻，全在人之机变增减，用之如神。如治结毒，常服不比暂用，当每服数厘，以免口齿之患。升白粉霜法∶火硝、明矾、水银、食盐各一两，如升药法升三柱香，取出灵药以纱囊包扎好，用犍猪蹄一只入锅内，以水十五碗，煮蹄半熟，去蹄取汤，加生甘草一两，同纱囊入汤内煮，水干为度，将灵药袋埋土中三日，取出研细，配前药用。

点梅疮（丁郁文）。兼敷大毒瘿瘤。

红升丹（五分） 轻粉（一钱） 铅粉（ 红，一钱五分） 胆矾（ ，四分）

乳极细，用人乳或鹅胆调，以羊毛笔蘸扫，二三次即愈。

透顶神功散（水利道宪王）。治杨梅疮、鱼口疮、恶疮已出者，七八日好；未出者半月后手足心起一豆大泡，即是毒从此出。

鹿茸（蜜炙） 穿山甲（炮，各一钱五分） 大贝母 知母 白芷（各四钱） 僵蚕（三钱）

用河水二大碗，煎一大碗，将熟，入生熟大黄各五钱，略煎数十滚，倾出露一宿。再用乳香去油、没药去油，各一钱，麝香一分，研细末放碗内，五更时将药温热冲服，盖被出微汗，行过次，以温粥止之。忌猪肉。

三三丸（孙北权）。 杨梅等疮。

儿茶（一分） 轻粉（五分） 砒（八厘，壮者用一分）

共研细，面糊丸，如绿豆大，分作九服。一日三服，水茶送下，三日后无形迹。

杨梅疮。

生大黄 生地 金银花 甘草（各五钱） 猪胰（一具） 河水煨服。

又方

土茯苓（八两） 杜仲 皂角末 金银花（各五钱） 五加皮（一钱） 甘草（二钱）

水煎服。至重者，十剂痊愈。

又方

川乌 黄柏（各五钱）

研细，猪胆调搓。

茯苓糕 治杨梅疮。

土茯苓（去粗皮为末） 白矾 糯米粉（各一斤）

和匀，蒸糕食之。常以土茯苓煎汤当茶。宜忌茶。

杨梅下疳臭烂不堪者。

百草霜（乃烧百草人家灶门口烟煤，轻虚成片者以鸡翎扫下） 箭头砂（各一钱）

共乳极细，以桑皮纸铺药捻成三条。每条作三次用，每次点着，以纸遮住眉目，将烟熏入鼻中，每日熏三次。但此烟入鼻，令人心内作搅，可先煨烂肉汤，不时呷之。至重者不过三条即愈。

灵药方（梁毓秀）。

水银（一两） 劈朱砂 明雄黄（各五钱） 硫黄（三钱） 白矾（一钱）

上研细末，入阳城罐内，用铁盏合好，盐卤和泥封固，以铁丝扎紧，用银炭十斤，先文后武火，升三柱香为度，取起冷定开看，取铁盏上药重约二两七钱；如杨梅毒烂喉者，用灵药五分加人中白、青黛各八分，乳香、没药各五分，冰片二分，麝香一分，药珠一分五厘，共研细末，吹入喉内，日五六次，三日即痊愈。

如烂嘴鼻，再加龙骨、象皮、血竭、儿茶各五钱，琥珀二分，研细掺之，外以清凉拔毒膏贴之。

清凉拔毒膏 麻油二斤，入锅内熬至滴水成珠，再入杭粉一斤，入广锅内炭火炒红黄色为度。筛下，用桃柳棍搅成膏，倾水中拔去火毒，任摊用。此膏诸疮皆可用，但灵药不可用。

杨梅点药

番木鳖（火炙成性） 轻粉（各五分） 杏仁霜（一钱）

共乳细。猪胆调搽。

鹤顶红 点杨梅疮。

杏仁 轻粉 银朱（各五分）

共乳细，鹅胆汁调点。并治鸡冠痔，痔干以唾津润湿干掺，痔潮干搽。

杨梅初起 麻油四两入蜈蚣三条，穿山甲三片，熬至山甲浮起为度，冷定，加川乌、草乌末各三分，壮实人用五分；次早将油顿热服下，盖被出汗即愈。愈后宜服防风通圣散以利其毒。

又方 大鲫鱼一尾，半斤以上者。用紫背浮萍二三斤，包着鲫鱼入甑内，蒸极熟。令患者先从鱼嘴吃起，并鱼鳞、肚、肠吃至鱼尾，细细嚼烂，好酒饮醉，絮一条浓被盖出汗自愈。盖过绵絮，须于无人处以火熏透，免毒贻害他人。

又方 臭牡丹根皮干研细末每服三钱，好酒调服，浓盖取汗，汗出透，从头撤被，渐撤至足，不可见风，所用衣被，一概换去，方除后患。

又方

生地 白鲜皮 熟地 金银花 当归 大枫藤 川芎 薏苡仁 羌活 五加皮 木瓜 穿山甲 藿香 槐花 防风 荆芥（各一两） 土茯苓（四两，木槌打碎）

水五碗，煎三碗。每日早晚服一碗，十剂痊愈。忌茶、牛肉、蛋、鹅、肝、肠、火酒。

又方

乳香（箬叶，焙去油） 没药（箬叶焙去油） 银朱 水银 儿茶（各一钱） 冰片 麝香（各一分）

共研细末。用红枣二两火煨去皮，捣膏。和丸，作四圆，如弹子大。每日用木斗一个，内放碗一只，碗内置灶灰，放炭火，将药一圆放火内烧烟，将患者口含冷水，以被围住，只将鼻孔闻药味，如口含之水一热则吐去，另换冷水含之，四天熏完四圆，第五日再将烧过四圆放在一处，做一天熏之，梅疮轻者七八日愈，重者半月痊愈。忌鸡、鹅、鱼、肝、肠、花椒、发物。

外治杨梅。（吴 ）。

血丹 轻粉（各等分）

研匀，猪胆汁调搓。

杨梅秘方（吴 ）。

龟板（醋炙、研末） 明矾（研）

先用龟板三两，明矾七两，米糊为丸，每服五钱，早晚二服，服至五日，即用龟板、明矾各五两为丸，再服四五日；即用龟板七两、明矾三两为丸，又服三四日；即用龟板九两、明矾一两为圆，服至疮已痊愈，再以龟板为丸服数日。前后总以每日服丸药一两为率。忌猪首、公鸡、鲤鱼、鸡、鸭、鹅蛋、绿豆等物，戒房事。

护面散 可保杨梅疮不上脸。

女头发（ ） 明雄（各三分）

研匀，用香油半酒盅调匀，以滚酒冲服，一日三次。

槐花蕊（张景岳）。凡棉花疮毒及下疳初感，或毒盛经久难愈者，速用新槐蕊拣净，不必炒，每早、午、晚食前清酒吞下三钱，服至二三升，则热毒尽去，可免终身余毒之患，亦无寒凉败脾之虑，此经验神方也。如不能饮，即用滚水盐汤，但不及酒服之效捷也。

棉花疮点药

杏仁（取霜） 轻粉（各等分）

研细敷上二三日，即痂脱而落。

紫霞丹（一切杨梅恶疮。）

龟板（醋炙，十五两） 石决明（炙，四两五钱） 朱砂（飞，三两）

共为细末，水叠为圆，每服一钱，土茯苓煎汤下。

杨梅疮 真水安息搽即愈。

又方（汪玉亭《普救》）。杨梅疮者，皆由风流所致，间有侵染触犯而得者，百无一二。治之不得其法，不但一身为害，而且殃及妻儿，甚有乏嗣，悔之莫及。然所治之法，各有不同，有遏抑其毒而不令其出者；有重用行药而行去其毒者；有用升发之剂而发出其毒者；有用解托之剂而败去其毒者。四者之中，惟升发解托可用，至于遏抑内收，将来必致结毒。若重用行药，必致大伤元气。予有一方，药止数味，即非行托，更觉和平，且无论新久，不二十剂而收全功，不独永除后患，更且无碍生育，但恐收功之后，视为容易，又复姿情纵欲，是谁之过欤？相劝患者全愈之后，当痛改前非，力行善事，免鬼神之鉴临，保父母之遗体，苏妻子之遗毒，培子孙之福寿，所得不更多乎！

何首乌（忌铁，木棒打碎） 防风 净银花（各三钱） 荆芥（二钱） 当归（五钱） 肥皂子（九个、打碎） 猪胰（一付） 土茯苓（磁锋刮去皮，木棒打碎，四两）

河水六碗，砂铫内煎至三碗，每日空心及午饭后、晚饭前各温服一碗。忌酱、盐、醋、茶、鸡、鱼、鹅、鸭、虾、蛋、鲜物，止宜土茯苓煨肉，豆腐、青菜，其余一切当忌。用土茯苓汤代茶。

又方

川芎 威灵仙 蝉蜕 大黄（各一钱） 麻黄（六钱） 羊肉（剔骨净，一斤，切碎）

水八碗，煮烂去肉，煎药三碗，分三次服，上身多饱服，下体多饥服，三剂痊愈。

上一页：杨梅疮门主论
下一页：杨梅癣门主方


杨梅癣门主方 《疡医大全》

杨梅癣门主方

秘方 治梅癣，并多年顽癣。

真阿胶三钱，入桐油四两，熬数沸，去阿胶，即下研细密陀僧二两，收成膏药，再入乳香、没药、血竭、儿茶、轻粉各净末二钱，离火和匀摊贴。每张加红升丹一二分，掺上贴之。百发百中。

杨梅疮后遗癣毒，一层又一层，顽皮痒不可当。

牛油 地沥青 香油 黄蜡（各一两）

共熔化，待冷入银朱一钱五分，官粉二钱，麝香五分，入油搅匀，俟癣痒抓破擦之。

杨梅疮愈后，发癣疮及鹅掌疯。（王中城。）

牛油 猪油（各二两） 香油 黄蜡（各一两）

共熔化，加铅粉二钱，银朱一钱五分，麝香五分，研细搅匀成膏，抹癣上火烤，再擦再烤，如扫。

上一页：杨梅疮门主方
下一页：杨梅疮愈后红黑疤不退门主方


杨梅疮愈后红黑疤不退门主方 《疡医大全》

杨梅疮愈后红黑疤不退门主方

验方 生大黄、白矾各等分同研，擦之即消，肉色如旧。

又方 青果核磨汁，搓上即褪。

上一页：杨梅癣门主方
下一页：结毒门主论


结毒门主论 《疡医大全》

结毒门主论

陈实功曰∶结毒者，疮毒方炽，未经发散；或被药火之熏蒸；或因轻粉之内拔；或经点药之收敛，以致毒沉骨髓，积久外攻。其始也，先从筋骨疼痛，渐渐肿起，发无定处，故有鼻崩唇缺，咽塞喉疼，手足拘挛等证。治法∶初起者宜仙遗粮汤、胰子汤；经年累月，毒窜筋骨，用五宝丹、紫金丹选用；头痛欲破，用吹鼻碧云散主之。（《正宗》）

胡公弼曰∶凡服结毒灵药，俱以限十二日为准。（《无愧青囊》）

又曰∶结毒在脚底者，名曰漏蹄风。

蒋示吉曰∶结毒者，结无定位，皆由梅疮服药不多，内毒未尽，以致毒瓦斯郁遏，沉伏骨髓，积久外攻，先从筋骨疼痛，渐渐肿起，发无定处，随便可生。发在关节则损筋伤骨，纵愈曲直不便；发于口鼻，崩梁缺唇，虽痊必破相；更发于咽喉，更变声音；发于手足，防于行动；入于巅顶，头痛欲破，两眼胀痛。用碧云散吹鼻中，头自不痛。初起仙遗粮汤、金蝉蜕甲酒，虚弱者芎归二陈汤；年久者五宝丹；不敛者十全大补汤加土茯苓煎服。毋得再熏，为祸伤人也。（《说约》）

澄曰∶每见其人并未患过梅疮，而有结毒于手足、腰胯、臀间者，必是先患湿热痈疮，脓毒未经提尽，急求收功，医者遂用轻粉、铅粉收敛完功。殊不知毒瓦斯敛伏在内，久而原疤之旁起泡疼痛，溃烂穿筋蚀骨，愈而复发，此为湿热结毒，内宜补托，外面须用红升灵药提尽毒瓦斯，待红肉长平，方可用生肌之法敛口。

刘惠田曰∶但凡曾患杨梅疮下疳服药而愈，久后如患后开十数证者，勿作他治，皆结毒证也。一、初起状如疖子，后渐大而软，久则脓溃，恶臭难当，人不可近，四围紫而中黄白者，此轻粉之结毒也，切勿作痈疽治。一、初起浑身拘急，筋骨疼痛，肉皆麻木而或有一处如刀锥之刺痛，皮肤不甚红肿，而红色深隐肉里，此轻粉之结毒也，切勿作贴骨痈治。一、遍身云头疙瘩，筋骨酸痛，或时作痒，抓破有白脓流出，此轻粉之结毒也，切勿作大麻疯治。一、头面、胸背并四肢有生硬片，状如牛皮，初痒及抓则起白屑而麻痛，此轻粉之结毒也，切勿作癣治。一、手足掌上常生黄皮，痛痒不时，状如鹅掌，此轻粉之结毒也，切勿作疯治。一、遍身发红，状如火毒，口渴心烦，筋骨如解，此轻粉之结毒也，切勿作赤游丹治。一、遍身发紫赤红斑，痛痒不禁，骨疼如杖，此轻粉之结毒也，切勿作发斑瘾疹治。一、腹痛如绞肠痧，牵引浑身骨节疼痛不可忍，久则便下脓，此轻粉之结毒也，切勿作肠胃痈治。一、恶心呕吐，吐出皆白水而无痰，四肢不举，饮食不下，骨节酸痛，此轻粉之结毒也，切勿作翻胃隔食证治。一、喉咙作痛，忽然肿起，周身骨节疼痛，遂用针于肿处刺破，恶血虽去，久溃不能完口，致烂溃通鼻窍，或腐涎舌下，痛不可忍，臭不可闻，此轻粉之结毒也。切勿作喉疳治。一、头痛或脑痛，痛则皮肿，耳聋目眩，牵引周身骨节疼痛，此轻粉之结毒也，切勿作头风、脑风治。一浑身不拘头面、腿脚，忽生一疮，其疮内皆竖头肉，长流黄水，久不溃脓，此乃杨梅之母，必竟要生梅疮，即用治梅疮等药治之。不治则浑身一齐拥出，治则费手矣。一、父母曾患杨梅下疳而服轻粉，其疮虽愈，己身不发，后生婴儿三五日后，或七八日后，九窍之傍现出红点，紫斑片片，若经三四日后，即成小疮，状如蛇窠，啼哭不止，二便不通，乳不能进，身热如烙，腹硬如砖，此父母所遗之结毒也，切勿作胎毒、奶癣治。呜呼！服轻粉而中毒，非小毒也，轻则发之于自身，损形坏质，伤筋穿骨，甚则遗毒流传子孙，微则残其筋骨，盛则夭其寿命。如此大害，良可悲也。何愚夫之患杨梅而欲其速瘥，求诸庸医，则暗投轻粉以及水银升炼灵药，合成细丸与服，只图目前之速愈，而不虑日后之毒发也。其害人如此，可不畏哉！嗣后凡患杨梅疮者，断不可服轻粉并升炼丸丹，纵杨梅疮一时不愈，终有好时，决不致有结毒之大害也。万勿轻听庸医，篁口欺诳，轻试轻粉之速效易愈，以致贻害终身也。以上十二条皆轻粉之毒，切勿误认他证，见疑而用别药治之，不特治之不愈，反增他剧也。如此诸般，形证虽异，而病源则一，惟用五宝丹服之，不独可愈其患，亦能解余蕴之毒，而免子孙之遗害也。祁道人曰∶凡杨梅疮俱从湿热邪火化毒而成，治之者惯用寒凉清热之药，其毒虽解，但不思寒则凝结，热则流通，日久多成结毒纯阴也，故用砒硫灵药治之，是以热攻其寒，此治阴结毒之法也。有患阴毒梅疮，湿热邪火未化，久而结成阳毒，故用水银升炼粉霜朱砂等丸治之之法。（见抄本。）

又曰∶大概治杨梅结毒等证，当指后人济世主方，用五宝丹、八宝丹，医富贵人为上法。若贫士另有快捷方式之法治之，方载于后，择而用之，无不应手。

又曰∶凡杨梅疮并结毒证，煎剂丸药内不可少海樱桃。（即千年矮，冬天结果子，南京栖霞山石缝中极多。）半枝莲亦不可少。

上一页：杨梅疮愈后红黑疤不退门主方
下一页：结毒门主方


结毒门主方 《疡医大全》

结毒门主方

五宝丹 治杨梅结毒，筋骨疼痛，口鼻腐烂，诸药不效。

血珀 珍珠（新白者佳） 冰片 朱砂（水飞） 滴乳石（如乳头下垂，研之另碎，明如水晶者佳。各三钱）

各研极细，秤准共合一处，再研数百转，瓷罐封贮。每用药末二钱加飞罗面八钱，再研和匀。每日用土茯苓一斤洗极净，置石臼内，木捶碎如骰子大，用水十一碗煎至七碗去渣，再用大竹筒一个，绢绷作筛，将药五分置竹筒中，细筛于土茯苓汤内，随手搅匀，一日吃完，看病上下，食前后服。逐日根据服制服，重者四十服，轻者一二十服即愈。忌食火酒、猪首、糟物、海味、茶、醋、姜、椒、蒜，牛、羊、鸡、鹅，豆腐、面筋、鲜鱼。不忌者，猪肉、肝、肺、腰子、鸭。若毒结最重，鼻舌腐烂加牛黄、胎骨，即能暗补，其功最大。阳物溃烂，亦加胎骨入丹内。若毒结在鼻上，加辛夷三钱，则土茯苓煎汤。一方加肥皂一个，同土茯苓煎汤。一方朱砂三钱，血珀一钱，滴乳石二钱，珍珠五分，冰片三分。一方五宝丹，上部丹内加川贝母三钱，赤茯苓、牛膝各一钱；中部丹内加赤茯苓三钱，川贝母、牛膝各一钱；下部丹内加牛膝三钱，川贝母、赤茯苓各一钱。

邵道人秘传五宝丹。

滴乳石（明润真者佳，三钱） 琥珀（能吸芥子者） 辰砂（透明者，各二钱） 大珍珠（五分） 冰片（二分）

共研为细末，入飞白面四两，乳匀，每服三分，用土茯苓一斤，拭去泥土，以木槌槌碎，入砂锅内，用水十二碗煎至八碗，滤去渣，将药筛下搅匀，再煎二三沸取起，陆续一日服完。后开加减神验法∶一、鼻子烂尽，臭秽难闻，药中每服加灵山柴 ，鹿鼻血阴干，女子前三日经布 存性，研细，各加三厘。和匀煎服，随即生肌，用此三服鼻长如故。一、阳物烂尽，腐臭恶气，痛不可忍者，药中加灵山柴 ，羊肾血阴干，女子前三日经布 存性，研细，各加三厘。煎服，随即生肌，服完三服，肾长如故。一、轻粉毒，流注穿烂脑顶脸面，口颊四肢，肩、背、腿、足恶臭，连年不愈，只用前药煎服三次，脓尽臭除，肌生肉平如故。如成漏而流清水者，加当归、人参、黄 煎服。一、结毒四围小疮，状如小蜂窠，当中有瘀肉，败脓流而不干，痛而不止者，服此药后，疮口脓水干，疼痛除，肌肉长，只须三服，可以全好。一、人虚可加人参，若疮在上，用桔梗半分浸水煎土茯苓；在下用甘草半分浸水煎土茯苓。

一、人虚极，寒战切牙，肢体如冰，用炮附子三分入药煎服，以身温战止为率，不可过服。一、结毒疼痛不可忍者，前药中加乳香、没药去油尽，各三厘。煎服。一、筋骨疼痛，不能摇动，乃轻粉之毒深入骨髓，可于本方中加珍珠一倍，乳香、没药各三厘于每服中煎之。一、噎气乃轻粉之毒流于口内为害，宜加沉香、木香各五厘，入煎药中服之。一、服此药后，小便不利者，乃药将毒行于下，故现滞结之象，不须疑虑，可用百草霜二钱，擂井水清晨服之即解。或绿豆汤亦可。一、有孕妇患此结毒，凡煎土茯苓，不可将脸对药罐之口，恐其气味触之作吐也。土茯苓一斤，水十二碗慢火煎之，但有沫起，便以物掠去，煎至七碗去渣，方下前末药煎二三沸，取起服之；无孕者，煎服照前。一、结毒在于手足弯曲之处，服此药，患愈，尚不能活动，可再服一二剂，其筋自舒，自能活动矣。一、结毒服此药患愈，须要守其禁忌，庶不再发，亦无他苦。若服生鼻长肾之药，俱已长完，第一要戒劳碌、房事、恼怒，鸡、鹅、牛、羊、驴、犬、蟹、鳖、鱼、虾，葱、蒜、韭、薤，芫荽、萝卜，辛、辣、咸、酸，肥甘、油腻，煎炒炙 ，苦茶、醇 、酪酥，胡椒、生姜，一切毒物。若犯房劳怒气，则皮肤倾陷，血肉相戕，所长之鼻肾，从此又烂矣；虽仍以前药治之，则不如前之效速也。如若食物犯毒，其患复作者，尚在可治，不致于十分颓坏也。禁忌不但如此二者，即梅疮、鱼口、下疳、痈疽，俱要禁戒调理，节其饮食，禁其房闱，开其心胸，涤其思虑，适其寒温，慎其起居，如此气血调和，脏腑安实，正气渐盛，庶无变异之患也。

止痛生肌丸（邵道人）解轻粉结毒。

东丹（用滚水飞七次） 槐花（细末，各一两） 大冰片（五厘）

上和匀，面糊为丸，雄黄为衣。每服一钱或八九分，或茶或酒送下，服至六七日，疮上流臭水，十数日化腐生肌，一月痊愈。

八宝丹（邵道人）。

钟乳粉（制，五钱） 辰砂（飞，三钱） 熊胆 珍珠 琥珀 犀牛黄 冰片（各一钱） 飞白面（炒，研，五钱）

共研细末，瓷瓶收贮。凡治杨梅疮结毒，每用一分，土茯苓半斤，煎汤调下。如毒在下部，加薏苡米五钱配用。

灵砂黑虎丹 治杨梅疮后，头如破裂之疼痛；筋骨拘挛，痛不可忍；或起冷痰包，脓水淋漓，兼治阴结毒，一切湿痰，久顽阴寒，久不收口之疮。凡结毒顽疮，先服五宝丹或八宝丹，必用此药收功，永远不发。

白砒（三钱，将砒用绿豆水煮过，入罐内升五炷香，取出以白萝卜同煮过入药） 寒水石（ ）百草霜（各三钱） 金头蜈蚣（二条，焙） 大黑豆（一百二十粒） 冰片 麝香（各一分）

上研极细和匀，用小红枣四两，煮熟去皮核同捣为丸如豌豆大。每服二丸，日服三次，冷水或茶送下。服是药口眼胞肿，则药力到矣，缓一日再服，忌吃热汤水，宜吃大荤，以免嘈杂。其黑豆生用，冷水泡软，去皮捣碎加红枣肉丸，得起便罢，不必多。或加犀黄三分更妙。

解毒丸（邵道人）。治杨梅疮、杨梅漏，服过灵药久不愈者，必内有轻粉毒为患。

黑铅（一斤，打成片，剪如豆大） 山中黄土（一斤，研细）

二物人锅炒至铅化，去铅不用，只将黄土水叠为丸，每服三钱，酒送下，十服即好。

结毒擦药

水银（一两五钱） 生大黄 大腹皮（炒） 胆矾（各一钱） 轻粉（一钱二分） 甘草 番打麻（六分，患重者加三分）

共为细末，用真麻油作四十八丸，每日早、午、晚共享十二丸，擦手四弯、脚四弯，口含冷水，热则吐去，又换冷水含之。第六日，如鼻中有恶气味并有疮，用大枫子肉十五个，麝香三分，研为丸，不时嗅之，尽一日之用。第七日用麦麸二升，甘草四两，煎水洗浴。第八日可出房门，可吃雄猪肉。至半个月诸物不忌，只忌盐、酱、醋、酒、辛辣之物，房事断要忌一百天。第八日用生地、当归、川芎、白芍、山楂、枳壳、牛蒡、银花水煎服。服十剂后，再服当归、川芎、白芍、熟地、人参、陈皮、白茯苓、炙甘草，水煎服。

熏法（秘方）。治杨梅结毒并梅疮、疳疮破烂者，即生肌完口。患者不肯服药者，宜用此法。

祁阳炭（即鸡骨炭，一两五钱，先将炭烧着透，复焖熄，先研细末） 面粉（五钱） 银朱（三钱）

共研极细末，用棉纸入药，卷成九条。

先将房内板缝窗扇糊得不透风，将香炉放桌上，将条子点着，坐于桌边，以鼻嗅其气，口中噙冷水，热则吐去，又噙冷水，以烟尽为度。九枝条子分三日熏完，如疮在上，食后嗅烟，用川芎煎汤当茶吃；每日三次。如嘴肿痛，即是毒从口出，又停数日再嗅。先放白硼砂在口，再含水更妙。如口臭肿痛，以绿豆煎汤吃或蜜糖亦可，用苏薄煎汤漱口，过七日后，再用解毒煎剂。

杨梅结毒，舌烂、鼻烂、龟头烂。（秘方。）

黑狗头（一个，用黑铅一两装入脑内，用盐泥封固，入金粟米火 红，取出冷定，研为细末听用） 乳香（去油） 没药（去油） 铅霜（各三分） 轻粉（二分） 硼砂（一分五厘） 明雄（一分） 寒水石（四分） 金箔（十张） 制铅（一钱五分）

共乳极细末，瓷瓶收贮。凡舌断米泔水葱茶煎汤温漱，拭干上药，待长一二时许，洗去药，又渐渐搽上。凡龟头烂者，以葱汤熏洗，搽药待长，又洗又搽。

碧云散 结毒入于巅顶，以致头疼眼痛如破者，吹之。

鹅儿不食草 川芎（各一两） 青黛（一钱）

共为极细末，令患者口噙凉水，以芦管吹药于左右鼻中，取嚏为效。吹后吐去凉水，若不噙水，便要呛喉，并治风火时眼。眵泪外障，吹之亦效。

熏洗法

苍术（一两） 点红川椒（三钱）

水五碗煎至四碗，入罐内，将患处对罐口，以热气熏之，俟半热倾于盆内淋洗患上，以洁净布挹净后，用解毒紫金膏。

解毒紫金膏 杨梅结毒，腐烂作臭，脓水淋漓，诸药不效者。

细块矾红 明净松香（各一斤）

共研极细，麻油调稠，先用前汤洗净，拭干搽上此药，油纸盖好，软绢扎紧，毋令血行，三日一换，如无前汤熏洗，只煎葱艾甘草等汤，俱可洗换。又治诸毒顽癣等疮神效。愈后忌食发物煎炒。

神仙碧玉膏 结毒溃烂臭秽，疼痛不敛，以及血疯、 疮并效。

轻粉 杭粉（各一两） 白腊（五钱） 乳香 没药（各三钱） 樟冰（二钱）

用公猪净熟油五两同白蜡熬化，倾入碗内，将上药和匀，水内顿一时取起，临用抿脚挑膏，手心中捺化，摊油纸上，用葱汤洗净疮上，贴之。

结毒灵药 杨梅结毒，腐烂作臭，或咽喉、唇鼻腐坏日甚。

朱砂 硫黄 雄黄（各三两） 水银（一两）

共研极细，入阳城罐内，泥固铁盏梁兜固封口，点三炷香为度，用水擦盏内，火毕次日取出盏底灵药约有一两五六钱。治寻常腐烂之证，用灵药五钱，轻粉五钱和匀研细，小瓶封贮，纱封瓶口，临用甘草汤洗净患上，将瓶倒悬，纱眼内筛药患上，用单油膏盖，一日一换，自效。男子妇人咽烂者，用灵药一钱，人中白二分，研细吹之，日用三次，内服不二散，其疼即止，随可饮食。

硫黄不二散 杨梅结毒发于咽内，腐烂疼痛，汤水难入者。

硫黄（一钱） 靛花（一分）

共乳细，凉水一酒杯调服，其痛即止，可进饮食。

单油膏 贴结毒，掺灵药。

麻油二斤，熬滴水成珠，续下杭粉十三两，搅匀成膏，倾入水内片时，取起任用。

十服神效汤（胡公弼）。杨梅结毒流注，筋骨疼痛，不论已未破烂，神效。

升麻 皂角刺（各四两） 土茯苓（一斤） 头顶加白芷；胸中、喉、面加桔梗；胸前加白芍；肩背加羌活；下部加牛膝（俱只加一钱）

共一剂，水八碗煎四碗，临服入麻油三匙，一日服一剂，十剂痊愈，此神方也。

结毒牛黄丸（胡鸣岐）。专治杨梅结毒，小儿胎毒，下疳神效。

拣透明雄黄四两研细，取芦柴截筒，将雄黄末装入，面塞筒口，将锅内放水，上用芦柴作架，取雄黄筒横放架上，离水二寸许，蒸四炷香足，火候方到，次早取出雄黄，每雄黄一两，入好牛黄四分不可少，麝香五厘，配定研匀，老面糊丸黍米大，每早空心用猪胰子煎汤送下四分。诸物不忌，只忌虾、蛋二味，服至四两，痊愈。

结毒久烂（秘方）。

土茯苓（一斤） 生姜（四两） 共煎数碗服之，不十日而愈，其溃处以药汁调面糊之，即愈。曾有阳物烂完，半年不愈，服此得生。

杨梅疳毒，臭烂不堪者（周鹤仙）。

橄榄核（一个，烧灰存性） 真冰片（三厘）

共为细末，用麻油调涂，无比效方也。

涤空丹（汪如忠）。治结毒杨梅，顽 瘰 。

食盐（四钱） 明矾 火硝 皂矾 水银（各一两） 白砒（三钱）

研细炒老黄色，入阳城罐升三炷香，冷定刮取灵药一两，加明雄、朱砂、血竭、乳香去油，没药去油各六钱，槐花米净末，穿山甲焙，净末，各一两，和匀研细，老米打糊为丸如萝卜子大，每服一分，一日三服，用土茯苓四两，猪牙皂角一条，照各部位再加引经药煎汤送下。

杨梅结毒，头痛之极，用之神效。

何首乌（不犯铁器） 天花粉 苦参 荆芥穗 肥皂子 防风（各一两）

共为细末，每用七分五厘，用土茯苓四两，猪油一两五钱，水三碗煎一碗半，每食后片时，用药汁半碗调药末服，一日三服。

曾服轻粉筋骨疼痛。

当归 川椒 细茶 黑铅 甘草（各四两）

上锉剂分十服，水煎服。或后加麝香一分亦妙。

头面结毒。

川椒（出桃花洞者佳，嚼半粒口不能言者真，去目，八钱） 蕲艾（去筋膜，一两） 白茯苓（二两） 麻黄（去节，二钱） 猪头天灵盖（火 存性，五钱）

研为细末，蒸饼打糊丸如绿豆大，饭后白汤送下，服后二三日，疮口干燥不臭，是其效也，服至疮口平复方住。患久者宜间服十全大补汤去川芎十数剂。忌牛、羊、鱼腥，房欲、火酒。

杨梅结毒方

土茯苓（五两） 甘草（六分） 天花粉 蝉蜕（去足） 麻黄根（各一钱） 杏仁（去尖） 肥皂子皂荚子（各七粒） 白僵蚕（全足者一钱）

上俱忌铁器。水三碗煎一碗，毒在上，饱食服，毒在下，空心服；二十剂见效，杨梅疮十年者五十剂痊愈。忌面、胡椒、犬肉，房事、发物，烧酒、蒜为妙。

夺命紫金丹 治杨梅漏疮并诸疮毒，破烂见骨，经年不收口者，或筋骨疼痛不止，或遍身破烂出血，起皮一层，又起一层，或鹅掌疯、赤白癜疯，诸般顽癣，或骨烂，牙疳口臭， 疮恶毒，并皆服之。

琥珀（一钱。甘草水煮一炷香，以新青布裹之打碎，再用糯米泔水浸透，将磁盘盛糯米，琥珀放米上，饭锅上蒸熟为度。将琥珀利刀切片如纸薄，研极细末） 钟乳石（二钱五分。即滴乳石，甘草水洗，新瓦略焙，用老姜切片铺银罐内，乳石放姜上，以铁盏盖之，铁丝扎紧，用文武火 一炷香，冷定开看取出，另研极细） 珍珠（包豆腐内煮一炷香，火不可太大） 冰片（另研） 犀牛黄（另研，各一钱） 朱砂（研细，水飞，五钱）

乳极细，每服只称五厘，加飞箩面炒过，二分五厘，合计三分为一服，土茯苓汤调下。每一小料，用丹药六分炒，面三钱，分作十二服，土茯苓十两水煎分十二碗去渣，每早用汤一碗，入药一服搅匀服之，不可别饮茶汤，多煎土茯苓汤当茶，十二服完，病亦愈矣。忌鹅、鸡、羊肉、房事。

杨梅结毒神方（《济生》）

滴乳石（三钱五分） 琥珀 人中白（ ，各二钱） 犀牛黄 冰片（各三分） 乳香（二分） 石青（头上用五厘，鼻上用三厘） 朱砂 珍珠（各五分）

蟾酥（毒甚者加五分）

上为极细末，每用六厘加飞面三分和匀听用，先用土茯苓一斤洗净，木槌打碎，入河水十二碗，瓦器内煎至八碗，再将汤滤起，将土茯苓先铺一层在底上，末药放在土茯苓上，周遭以土茯苓围住，再将土茯苓汤轻轻倾下，再煎至三碗，一日饮尽。忌一切发物。

解毒至宝神丹（冯氏） 治杨梅结毒，一切热毒，久患骨蒸热毒流注，六脉俱数，用之清热毒神效。

人参 三七（微火焙，二钱） 嫩滑石（三钱） 珍珠（生用） 真血琥珀（各四分） 生甘草（晒燥，一钱）

各研极细和匀。每服二分加至四分，人小者一分加至二分，萆 三钱煎汤调服。

飞龙换骨还元水火仙丹 专治远年近日杨梅结毒，误服轻粉，筋骨疼痛，痈肿、下疳、阴蚀，湿痰流注，气瘰发背，喉舌溃烂，目鼻破损，遍身梅豆、梅癣，鹤膝、血疯、 疮，鱼口便毒，服二十日全好。忌酒醋、色欲、发物。初服四丸，十日后服五丸，二十日后服至七丸，再不可多加。其药俱用老米打糊丸如黍米大，每日服此丸，俱用土茯苓四两，猪牙皂角一条为主，不可缺此二味；再照后开引经之药同煎，用河水、井水各二碗，煎成三碗，每早以一碗送丸药，余二碗留为午晚当茶吃。但须看人虚实，虚者服此必发寒热头痛，喉疼口臭，不必惊恐，停止三两日再服。

制粉霜 真阿魏（各五钱） 槐花（三钱） 当归尾 白芷 小丁香 乳香（不去油） 没药（不去油） 雄黄 朱砂（各一钱） 牛黄（五分） 冰片（三分） 制砒霜（一分）

修合为丸，朱砂为衣，瓷瓶密贮，勿泄药性。

升粉霜法

水银（一两五钱） 火硝（一两三钱） 白矾 皂矾 食盐（各一两） 硼砂（三钱）

共研匀入阳城罐内，盐泥封固，升打文火四炷香，武火三炷香，候冷开看，铁盏上药刮下听用，看人虚实，毒之轻重久近，至重者一料入粉霜七八钱，再不可多用。

升白砒霜法

白砒霜四两，打碎如指头顶大块，听用，取绿豆一升，煮汁二碗去绿豆不用，将绿豆汤入甘草一两，同煎至一碗去甘草渣，将汁一碗浸砒霜一日，次早煎干为度。入阳城罐内盐泥封固，打文火二炷香，武火一炷香，候冷取出，看铁盏内有时如石榴子，有时如灰样，此两色始堪入药，若非二色，不可用。

汤引开列于下∶

一、杨梅结毒生于头顶，或烂见骨，至重者升粉霜只用三钱，升砒霜只用一分五厘，汤引内加川芎、 本各五钱，煎汤送下。

一、结毒生于眼上，升粉霜只用一钱五分，升砒霜只用一分，汤引内加川芎、白芷、 本、僵蚕各二钱，煎汤送下。

一、结毒生于鼻上，升粉霜只用二钱，升砒霜一分，汤引内加山栀、川芎各二钱，煎汤送下。

一、结毒生于喉中，升粉霜只用二钱，升砒霜一分，汤引内加天花粉、石菖蒲、川芎各二钱，煎汤送下。

一、结毒生于臂上，升粉霜只用二钱，升砒霜五厘，汤引内加川芎、柴胡各二钱，煎汤送下。

一、结毒生于臂膊、上下两胁，升粉霜只用四钱，重者五钱，升砒霜只用二分，天花粉末五钱为丸，汤引内加杜仲、怀牛膝各二钱，煎汤送下。

一、结毒生于阴囊上下、玉茎上者，升粉霜六钱，重者用八钱，升砒霜二分，牡蛎红冷定，研极细末八钱，人参五钱为丸，汤引内加黄 、白术、天花粉、怀牛膝各二钱，煎汤送下。

一、结毒生于腿上下，升粉霜五钱，升砒霜二分，天花粉三钱，防风五钱为丸，汤引内加木瓜、薏苡仁、怀牛膝各二钱，煎汤送下。

一、结毒生于脚板底下，升粉霜六钱，升砒霜二分，天花粉、沉香各五钱为丸，汤引内加木瓜、怀牛膝各二钱，煎汤送下。

一、结毒生于妇女阴户肉上，染风毒年久不愈，溃烂见骨，或穿通肛门，肉烂极臭，手足不能伸缩，或生阴户上下两边者，升粉霜八钱，升砒霜六分，天花粉三钱为丸，汤引内加怀牛膝二钱，煎汤送下。外用猪肝切长条蒸熟，乘温插入阴户内，冷则换一条，如此十余条，如阴户内生湿疮作疼不可忍者，另用轻粉、儿茶各三钱研细搽之。倘疮痒如虫一般，次早用枸杞根煎汤洗净，仍用猪肝插换，掺药数次即愈。

一、结毒下疳用升粉霜三钱，升砒霜一分，汤引内加怀牛膝、猪苓各二钱，煎汤送下。

一、鱼口便毒，用升粉霜二钱，升砒霜一分，汤引内加怀牛膝、僵蚕各二钱，煎汤送下。

一、瘰 穿烂日久，用丹粉霜六钱，升砒霜二分。外用玳瑁锉碎，绵帛包置妇女乳上一宿，次早取下，研为细末，五钱为丸，汤引内加夏枯草、海藻、滑石、天花粉、栝蒌仁各二钱，煎汤送下。汤引内俱用土茯苓四两，猪牙皂角一条同煎。

解毒仙草 每年二三月金银花未曾起花时嫩枝叶，采取即放篮内盖住，不可见太阳，携回挂风头阴干，用时以纸包置怀中，俟燥研细，每服一钱，加黑铅一钱，土茯苓八两打碎，七碗水煎三碗，每日早、午、晚各饮一碗，轻者二三十服，重者五六十服。忌食瓜子、花生、茶、醋、公鸡、鲤鱼、猪首、牛羊肉、虾子。

结毒

棕根、活蝌蚪晒干，各等分，米糊为丸，每服三钱，白汤送下。

又方 活鼠剥皮贴之。

结毒烂鼻 冬青树枝，用童便内浸四十九日，取出阴干，研末入鼻中。

结毒膏药 葱头七个，麻油四两，熬去葱渣，入黄丹一两搅匀，又入黄蜡、白蜡各五钱熔化，再加去油乳香、没药各二钱，轻粉三钱，犀牛黄一分，珍珠二分，搅和成膏，摊贴。

二宝丹 专治男妇杨梅结毒，或在头脑、咽喉、鼻中，溃烂腐臭，可限十二日完口痊愈，永无余毒，虽后来生育，毫无遗毒。

劈朱砂（明透者二钱，研细，用清水揉洗，漂去浮红，然后又乳，再用清水飞过，去脚晒干，只用净末一钱五分） 好滑石（刮去黄，一两，研细入水揉洗去净腐而黄色者，晒干又乳，水飞数次至豆青色取起，晒干再乳细，只用净末二钱五分。）

上二味共研极细，重四钱足，均为十二包，每包三分三厘，用土茯苓每日一斤，以清水洗净，将磁瓦刮去外面黄皮，用木槌打碎，先将药末三分三厘放于砂锅底内，再将土茯苓盖上，入河水四碗半，做一制子于中，验其浅深，再加井水四碗半，共煎至四碗半为度，去渣，用新瓦壶盛之，分为三次，早晨、午后、晚间当茶温服，如此不可间断，连吃十二日即愈。食忌最严，如油、盐、酱、醋、茶、酒、糖物，毫不可犯，只可食白水犍猪肉、青菜梗。煎时忌铁器与阴人手，如杨梅疮初起之时，必先用羊肉煨食，托出毒来，方食此药。洗疮用菖蒲煎汤洗之。

补鼻还源法 杨梅疮结毒烂去鼻准，或烂去阳物，俱能生长如旧。方用∶干元（一钱 制干元法∶取干元一个，干元即头胎男子胞衣，竹刀刮去血，新汲水洗净，炙干，再用大粉甘草半斤，人参五钱煎水三碗，再慢火熬至一碗半取起，将干元放瓷器内，以汁陆续浇灌，汁尽为度。入瓷罐内黄泥固济，炭火烧 ，待冷取出如乌金纸色样，瓷罐收藏听用） 朱砂（四钱） 珍珠 琥珀（各二钱） 滴乳石（ ，三分） 冰片（一分）

共研极细末和匀，老米饭捣丸绿豆大，每用土茯苓四两煎汤送下。初起服五分，二次服三分，后皆以三分为率，服至一月，鼻长如旧。但未服药时，先到车匠店车成一端端正正鼻式，外以黄蜡熔化浇木鼻上，取下木鼻，将蜡浇就鼻子，用火烘粘在土星处，待一月药完，取下蜡鼻，看新长出鼻子歪正何如，如不正，速用蛾蚕茧一个，存性为末，黄蜡丸芥子大，热酒作一服送下。如要速烂，可用蚕茧二三个 服，次日渐烂，三日后，照旧烂平，仍照前法用蜡鼻粘上服药，候一月服完，其鼻又长全矣。如阳物烂去，亦照玉茎黄蜡浇成，火烘粘在根上。用土茯苓四两，天花粉五钱，牛膝三钱煎汤服药一月，药完茎如旧矣。

上一页：结毒门主论
下一页：卷三十五 \ 诸疮部（下）


卷三十五 \ 诸疮部（下） 《疡医大全》

卷三十五 \ 诸疮部（下）

自脓窠、疥疮，血箭、血痔，以及疣子，俱汇于此部中，以便检阅参治。

上一页：结毒门主方
下一页：脓窠疮门主论


脓窠疮门主论 《疡医大全》

脓窠疮门主论

陈实功曰∶脓窠疮乃肺经有热，脾经有湿，二气交感而成。其患先从水泡作痒，后变脓泡作疼，治当清热散风，凉血除湿为主。（《正宗》）

蒋示吉曰∶脓窠疮大如黄豆，黄脓起 ，痛甚者，乃脾虚湿热者多。宜内服四妙汤加苍术、防风，外搓普济丹。（《说约》）

上一页：卷三十五 \ 诸疮部（下）
下一页：脓窠疮门主方


脓窠疮门主方 《疡医大全》

脓窠疮门主方

何首乌汤 湿热风毒，遍身脓窠，黄水淋漓，肌肉破烂。

何首乌 防风 金银花 荆芥 苍术 白鲜皮 甘草 苦参 连翘 木通

灯心为引，水煎或为细末，水叠丸。每服三钱，淡酒送下。溏泄加泽泻，夏热加栀子、黄芩；痒加白蒺藜；脾胃弱者去苦参，加赤茯苓。

何首乌丸

何首乌（四两） 荆芥 威灵仙 防风 蔓荆子（炒） 车前子（炒） 甘草（炙，各二两）

研细，水法叠丸。每早晚淡酒送下一钱五分。

连翘解毒汤 四肢湿肿诸疮。

牡丹皮 牛膝 天花粉 木瓜 桃仁（去尖、皮） 金银花 苡仁 甘草 白僵蚕 连翘 水煎服。

脓窠疮。

生大黄（二两） 生石膏（一两）

研细麻油调搽。

又方

芝麻（炒黄色） 硫黄（各等分）

研细，地沥青和丸，搽之。

又方 硫黄末麻油调，用尖槟榔蘸在红缸片上磨搽。

又方 多年陈桐油竹灯盏烧之，取滴下油加花椒末冷定，搽之。

又方

硫黄 花椒（炒，各三钱） 潮脑（一钱） 生明矾 枯白矾（各一钱五分） 猪板油（二两）

捣丸，夏布包，以火烘之，候温擦之。

又方

苍术（四钱） 老松香（三钱） 枯矾（二钱） 烟沥鞋底皮（ 灰） 轻粉（各五钱） 槟榔（二个）

共研细，熬咸猪油调搽。

又方 密陀僧、硫黄、石膏、雄黄各等分，鸡蛋清调搽。

又方

花椒 白芷 雄黄 血竭 明矾（各等分）

研细末。用陈烛油滤清，调搽。

又方

松香 轻粉（各一两）

香油脚调搽，并治疥疮。

又方

硫黄（三钱，包豆腐内煮半日用） 松香（二钱） 东丹（一钱）

共研极细末。用鸡子七个煮熟，去白用蛋黄，先将铜杓置火上，加菜油少许，入鸡子黄煎至黑色，油自出也，取油调搽。

又方 用鸡蛋一个，打一孔，去黄留白，入矿锻石二钱，加纸封口，外用盐泥封固，火 通红，去泥研细，茶油调搓。

又方

雄猪油（四两） 花椒 栀子 防风 苍术 当归 连翘（各五钱） 煮酒饮。

湿热脓窠烂疮

大蚌壳（火 ，一两） 轻粉（一钱） 龙骨 飞丹 枯矾（各少许）

研细，桐油调搓。

百效丸（刘氏秘方）。不拘遍身上下，手足脓窠，血疯疥癣。

黄柏（为君） 苦参（为臣） 连翘 川牛膝 何首乌 当归尾 生地 牡丹皮（为佐） 防风（疮在上为使） 防己 荆芥 紫苏叶（疮在下，此三味为使）

上为末，神曲打糊为丸。每服三钱，白汤送下。一斤服完，除根不发。加蛇蜕一两研更妙。

又方

蝉蜕（一条） 豆腐皮（三张）

同炒研末，无灰酒调服，令夜服之，次早其疮自愈。并治疥疮。

又方

红枣（去核） 葱（去须、叶）

捣烂煎汤先熏，汤温即洗，洗久自然不痛，掐破皮洗去脓，一日即结痂。

脓窠疥疮。（方配京）鲜菖蒲根捣烂擦，或同猪油捣匀，布包擦。

遍身生疮药酒（王樵邱）

虎骨（醋炙） 薏苡仁（各一两） 当归 金银花 防风 白茯苓 连翘 怀生地 贝母（各四钱） 苍耳子 羌活 天花粉 白芍（各三钱） 海风藤 黄柏 茅苍术（各二钱）

共入绢袋，盛好酒十斤，浸三日，隔水煮，埋地下七日出火毒，每饮数杯。

脓窠疮流黄水，瘙痒不已，延蔓无止。

宫粉（一两，炒黑） 冰片（三分） 研细搓。

湿热脓窠。

生苡仁 桑枝 鲜松叶 五加皮（各四钱） 赤首乌（八两） 火酒十斤，浸七日饮。

脓窠疮。

防风 金银花 花椒 粉丹皮 生地 甘草 羌活 苦参 当归 连翘 荆芥（各五钱）

上用麻油一斤入锅熬枯，滤去渣，复入净锅内熬至滴水成珠，入黄蜡一两，任其自化。或加紫草五钱亦可，离火放土地上出火毒，搽之。

又方

木鳖子 樟脑 蛇床子（各三钱） 水银 雄黄（各八分） 大枫子（四钱）

共研至水银无星为度，加陈烛油为丸擦之。疥疮通用。

脓窠疥疮药酒方

生地 金银花 当归 苍术（各二两） 猪板油（十两）

入坛内加酒十五斤，封口隔水煮一炷香，退火气三日，任饮。

上一页：脓窠疮门主论
下一页：疥疮门主论


疥疮门主论 《疡医大全》

疥疮门主论

王肯堂曰∶疥有五种∶一曰大疥， 赤痒痛，作痒有脓。二曰马疥，隐起带根，（搔不知痛。）三曰水疥，（ 含浆，摘破出水。）四曰干疥，（痒而搔之，皮起干痂。）五曰湿疥，（薄皮小疮，常常淫汁者是也。）宜分治之。（《准绳》）

陈实功曰∶疥疮皆因脾经湿热，肺经风毒，客于肌肤，毒之浅者为疥；毒之深者成癣；脾受 湿之热，发为脓窠烂疮、疥癣。皆有小虫，染人最易。切忌热汤浸洗，图片刻之快畅，殊不知热毒攻里，虫愈深入，虽有良方，何能刻日奏效，患者戒之。

兼忌一切发物海鲜。（《正宗》）

生疥疮不可在浴室内去浴，必须以药汤在自家屋内浴之。至于药裹纸内，或在火炉，或在被内熏治，切不可为训，恐引毒入脏腑害人，慎之，慎之。（《石室秘录》）

蒋示吉曰∶疥有干疥、湿疥、虫疥、砂疥、紫疥之称，小如疹子，干而且痒者是。

此乃风热虫也。宜内服疥灵丹，外搽三黄丹自愈。（《说约》）

《心法》曰∶疥有干、湿、虫、沙、脓五种。如肺经燥热盛则生干疥，瘙痒皮枯而起白屑；脾经湿盛则生湿疥， 肿作痛，破津黄水，甚流黑汁；肝经风盛则生虫疥，瘙痒彻骨，挠不知痛；心血凝滞则生沙疥，形如细砂， 赤痒痛，抓之有水；肾经湿热则生脓窠疥，形如豆粒，便利作痒，脓清淡白。或脾经湿盛亦生脓窠疥，但顶含稠脓，痒痛相兼为异。而体虚之人亦生，以便秘为实，便利为虚；亦有虚而便燥者，如气秘则便燥，血分枯燥则便涩。又在疮之形色，脉之有无力辨之。

上一页：脓窠疮门主方
下一页：疥疮门主方


疥疮门主方 《疡医大全》

疥疮门主方

消毒散 遍身痒疥。

金银花 连翘 白蒺藜 荆芥 白芷 牛蒡子 防风 白鲜皮 赤芍药 甘草

水煎服。日久不愈加何首乌，干燥加当归，有热加黄芩，下部多加黄柏，小便涩加木通。

疥灵丹

枳壳（麸炒） 山栀 连翘 荆芥 当归 羌活（各七钱） 白鲜皮（炒） 白芷 苦参（糯米泔浸一日，各一两）

上为细末，炼蜜为丸桐子大。每服五十丸，白汤送下，立可除根。

疥癣脓窠一服除根。

何首乌 石菖蒲 荆芥 防风 漏芦（各等分）

上为末。每服三钱，酒调下。

疗毒汤 治一切久远痛痒诸疮。

何首乌 荆芥 独活 防风 威灵仙 胡麻 石菖蒲 苦参 白汤煎服。

硫黄丸

硫黄（精明者，一两）

研细末，糕捣丸如桐子大，合三两重。看疮上身多，食后服；下体多，食前服，俱用荆芥汤送下五六十丸。

搽疥方

大枫子（三十枚，去壳同水银研不见星） 杏仁（十粒，去皮） 水银（一钱）

生猪板油一两同捣烂，麻布包擦，神效。

又方（陈在宾）

藜芦 明雄 苍术（各三钱）

犍猪油二两和药包草纸内卷成条，火烧滴油搓之。但此法制时，忌与人见，人若见则油烧不下。

青桃丸

油核桃 猪板油（各三钱） 白薇（二钱） 轻粉 防风 苏叶（各一钱）

捣丸如弹子大，擦之。

减味合掌丸

大枫肉（二十一个） 水银（制，三钱） 潮脑（一钱）

油四两。研细丸，弹子大，以火微烘，搓之。

换肌丸

白砒 水银（各三分） 油核桃（五钱） 大枫肉（一钱）

同研，不见星为度。绢包，每临卧时擦心口片时，兼戒口味。

蛇蜕丹

水银 槟榔（各一钱五分） 潮脑 枯矾 蛇蜕（ ） 雄黄 油核桃 花椒（焙，各五分）

杏仁 大枫肉（各二十一枚）

共研细，陈蜡烛油为丸，每早五更时手搓鼻嗅。

三黄丹（吴贡九）

硫黄 雄黄 黄丹 潮脑 川椒（焙） 枯矾（各等分）

用麻油四两，鸡蛋一个，将蛋煎枯如絮，去蛋不用，将药末装粗布袋内，慢慢摆入油内，取起冷定搓之。或同猪板油捣匀搓之亦可。

又方

芝麻（炒） 硫黄 轻粉 火硝 枯矾（各等分） 捣丸搓之。

又方 地沥青和猪胆汁熬一滚，候冷定搓上，三日全愈。

又方 大枫子肉十三粒捣烂，入轻粉一钱和丸，擦脚底数次即愈。

又方

蛇床子（五分，先研细末） 白砒（九分，二次研细）

油核桃（三十个，四次研细） 水银（一两，五次研细）

作五次逐味加入研细。临晚浴净，先饮无灰酒，待其作痒，然后抓破，分五日擦之。

三圣丸

水银 潮脑（各二钱） 川枫子肉（五十粒）

共研极细，加地沥青二钱研匀为丸，周身滚之，立愈。若兼脓窠，加硫黄一钱。

诸疮一扫光 此药治痒疮，不论新久及身上下，或干或湿，异类殊形，但多痒少痛者用之，俱各有效。

苦参 黄柏（各一斤） 烟胶（一升） 枯矾 木鳖肉 大枫肉 蛇床子 点红椒 潮脑硫黄 明矾 水银 轻粉（各二两） 白砒（五钱）

共为细末。熟猪油二斤四两，化开入药搅匀，作丸龙眼大，瓷瓶收贮。用时搓擦疮上，二次即愈。

又方 苍术一斤研末，铺床上，单被掩之，睡五七夜自痊。

又方

山萸肉（五钱） 黄豆（一两） 硫黄（三钱）

先将萸肉、黄豆炒研，加硫再研，铜锅熬鸡蛋油调搽，三四日愈。

又方

硫黄 皂矾 枯矾 川椒 油核桃 槟榔（各等分）

共研细。猪油调搓。

又方

鸽粪 枯矾 硫黄 石膏 蛇床子（各等分）

共研细。猪油调搓。

又方

轻粉 雄黄 寒水石 枯矾 大枫肉 潮脑（各等分）

研细，地沥青调匀，搓三五次见效除根。

又方（岐天师）

苏叶 防风 轻粉（各一钱） 白薇（二钱） 猪板油 油核桃（不可去油，各三钱）

共捣成丸如弹子大，擦疮上，一日愈。

合掌丸

大枫肉（四十九粒） 水银（制，二钱） 枯矾 番木鳖 川椒（各三钱） 海螵蛸 雄黄（各五分）

油核桃肉捣丸。并治沙疮。

又方

水银 东丹（各二钱） 潮脑 枯矾 铅粉 轻粉（各三钱） 大枫肉 雄黄（各四钱）

熟菜油或陈蜡烛油调搽。

青金散

松香（二两） 蛤粉（五钱） 青黛（二钱） 枯矾 轻粉（各三钱）

为末。烛油调搽，并治炼眉疥癣。

又方。（《集验》）。治一切恶疮，医所不识者。

明松香 铅粉 水银 黄柏 黄连 甘草 土蜂窝（着土壁上者，南方多有之。各等分）

先将水银放手掌中，以唾津杀为泥，入瓷器中，以生麻油和研，生绢滤如稀饧，和药末再研如稠饧，用温水洗疮，软帛拭干涂之，一次即瘥。有黄水者涂之，随手便干；痒不堪忍者，涂之立止；痛甚者立定。治疥尤佳，抓破搽药。

洗疥 紫背浮萍煎汤洗。

又方 苦参半斤切片，用河水三四瓢，煎数滚，添水二瓢，住火片时，滤去渣，临洗和公猪胆汁四五枚，搅匀淋洗疮上，三日一洗，三次其痒立止矣。

又方

苦参（一两） 蛇床子 黄柏 荆芥（各五分） 白矾（二钱五分） 煎汤温洗。

又方

防风 荆芥 野菊花 苦参 马鞭草 白矾 花椒 水煎浓汁熏洗。

又方 苋菜根煎汤洗。

又方（岐天师）

苍耳草（半斤） 生黄 （三两） 苦参（四两） 生甘草 防风 荆芥 金银花（各一两）

水煎汤一大锅，倾盆内乘热熏之，外用席二条裹在盆外，用衣盖之，使气不散，俟稍凉浴之，必至汤寒而后已，一日再浴，将渣再煎，如前浴之，三日疮疥必全愈也。

诸疮作痒并治痘疮作痒 茵陈一味，烧烟熏之。

身上起窠子，眼胞肿。

金银花（一两） 当归 防风（各五钱） 薄荷（二钱） 甘草（三钱）

煎汤先熏后洗，祛风妙法。

满头癞疮及手足身上、阴器肤囊搔痒，抓烂淋漓。

黄连（五钱） 蛇床子（二钱五分） 五倍子（一钱二分五厘） 轻粉（二十五贴）

研匀。先以荆芥、葱白煎汤洗，拭干，清油调搓。

脓疥疮。（《集验方》）

烟膏 东丹（各一两） 雄黄 硫黄（各三钱） 轻粉（一钱）

研末，腌猪油调抹。如连片，将油纸摊药，缚好不动，三日脱光。

身上生碎虫疮。（宫方。）

大枫子 油核桃（各二钱五分） 水银（一钱） 信石（一分）

共重六钱一分，丸做六丸，每日用一丸。上身多于脐上揉之，下体多于脐下揉之，空脐处不揉，连用五丸，歇下一日，再用第六丸收功。

疥癣脓窠神方（刘氏秘法。）

硫黄（五钱） 巴豆霜（四钱） 黄丸子（即麦芽、黄豆肉为末） 雄黄（各三钱） 银朱（二钱） 白砒（五分）

共研细末，每用一钱入后制药油一两和匀，搓之，三日全愈。

附制疮药油法∶雄猪油一斤，槟榔、大黄、黄柏、麻黄各一两，水三碗，同药入锅内熬至水干油出，滤去渣，冷定收贮，调一切疮癣擦药，俱有奇功。

刘氏秘制金毛狮子疮药

黄芩 荆芥穗 黄连 五倍子 茜草 槐枝头 芒硝 黄柏（各二两）

共为粗末。再炒老黄色，再加∶土硫黄醋煮、枯矾各二两

共研细末。再加∶

巴豆肉（三钱） 萆麻仁（五钱） 大枫子（净肉，二两）

共捣如泥，同前药和研匀细。再加∶

水银 黑铅（各一两，同研） 雄黄 潮脑（各五钱）

共前药研和一处，每用一钱，以前制疮药油调搓。治一切血疯疥癣，手足诸疮如神。凡脚上患血疯疮多年不愈，先以药水洗净拭干，再以研细轻粉薄薄扫上，再搓疮药。凡搓疮药，先一日用油调鹿角霜细末浓敷疮上过夜，次日再搓疮药更妙。

胡麻丸 小儿风癣疥疮。

苦参（五钱） 石菖蒲 甘菊花（各一两） 何首乌 威灵仙 白蒺藜 荆芥穗 牛蒡子 胡麻仁 蔓荆子（各三钱）

上磨细末，酒糊丸绿豆大。每服一钱，竹叶灯心汤下。

疥疮 雄槟榔磨，麻油搓。

又方

大枫子肉 油核桃肉（各四两）

共研烂，装入竹筒内封口，放锅内煮一炷香倾出，加陈蜡烛油布包擦。

干湿疥并脓窠黄水疮作痒作痛。

枯矾（四两） 蛇蜕（烧存性） 露蜂房（烧存性，各五分） 大枫肉（二两） 樟冰（三钱）

共为末。入地沥青四两，水银五钱同研成膏，搓。

疥疮及妇人阴蚀疮，诸般恶疮。

芜荑 蛇床子（各一两） 雄黄 大枫肉 川椒 硫黄（各五钱） 枯矾（一两二钱） 潮脑 轻粉（各二两）

共研细，猪油调搓。

一切诸疮发痒。

枯矾 干姜（各等分）

研细。先用细茶、食盐煎洗，再干掺。

诸疮疥癣。

烟膏（即硝皮坊内，灶上烟熏油腻） 黄丹（水飞，各二两） 硫黄（五钱，熔化，地上掘一孔贮醋，倾入冷定） 土贝母 白芷 羌活 枯矾（各二钱）

麝香（一钱） 轻粉（三分）

共为细末，瓷瓶收贮。有脓水者干搓；无脓水者， 浊烛调搓；如秃疮，剃净头，以豆腐水洗，拭干搓。

又方 熟鸡蛋一个，打破头取去蛋黄，入麻油于内，加硫黄少许，放炭火中坐定，俟油滚起沫，蘸油涂疮上即愈。

参 丸 治疥疮脓窠。

真黄 苦参（酒炒） 茅苍术（米泔炒，各一斤）

共磨细末，水法叠丸绿豆大。每服三钱，白汤下。

验方

大枫子（四十九粒，去壳捣如泥，放碗内） 外用麻黄（三钱，去根，去梢） 斑蝥（七个，去头、足、翅）

雄猪油二两同煎化至炭，去渣，将滚油冲入大枫子碗内搅匀，将疮用穿山甲抓破搽之，不过三日全愈。此药妙在外发，并不内收，须勤擦之。

又方

水银 硫黄 枯矾 樟脑（各二钱） 松香（一钱）

先将松香水银同麻油研如糊，再入三味研如膏，擦之。

疥疮。

水银（一钱） 松萝茶（三钱） 麝香（一分） 大枫肉（二十个）

上研细，擦前心后心，两手弯，两脚弯，如神。

脓窠疥。

大枫肉 杏仁 桃仁（各四十九粒）

研细。用麻黄五钱，猪油熬去渣，和药调搽。

脓窠疥。

北细辛 麻黄 大枫肉（各五钱） 全蝎（二个）

上用猪板油十两，熬枯去渣，搓。

疥疮 锻石二升，以汤五升浸取汁，先用白汤洗疮拭干，再以此汁洗之。

又方 捣羊蹄跟和猪脂入盐少许，涂之。

又方

大枫子（五钱） 水银（一钱五分） 明矾 花椒（各二钱）

研匀。以猪油拌药捣烂，搽。

上一页：疥疮门主论
下一页：薄皮疮门主论


薄皮疮门主论 《疡医大全》

薄皮疮门主论

薄皮疮又名广疮，破后只一薄皮者是。此风热郁于皮毛而成也。

上一页：疥疮门主方
下一页：薄皮疮门主方


薄皮疮门主方 《疡医大全》

薄皮疮门主方

验方

苦参 密陀僧 蛤粉 儿茶

各等分研细。先将疮洗净，挹去白皮，拭干疮上，陈蜡猪油调搓。如有脓水，干掺可也。

上一页：薄皮疮门主论
下一页：肥疮门主论


肥疮门主论 《疡医大全》

肥疮门主论

肥疮（图缺）

陈实功曰∶肥疮由胎毒而成者少，因饮食之后油手摩头，或枕头不洁而成者多。（《正宗》）

申斗垣曰∶此疮宜槐条煎汤洗净，以烟胶、枯矾、轻粉研细，熟油调搽。（《启玄》）

冯鲁瞻曰∶此疮乃脏腑不和之气上冲，血热之毒上注，小儿阴气未足，阳气有余，故最多犯之。宜内服连翘、天花粉、荆芥、防风、贝母、元参、赤芍药、生地黄、牛蒡子清热解毒、凉血和血之剂，俟毒瓦斯少解，方外用药以涂之，切不可骤加寒凉涂遏，以致热毒内攻不救，盖小儿脏腑娇嫩，易入难出也。（《锦囊》）

上一页：薄皮疮门主方
下一页：肥疮门主方


肥疮门主方 《疡医大全》

肥疮门主方

肥疮。

胡黄连 轻粉 雄黄（各三分） 胆矾（二分） 枯矾（一钱） 猪蹄鞋（三个， 存性）

研细，将疮洗净搽之。

又方 肥皂子 存性研末，猪胆汁调搽。

又方

松香 血丹（各等分）

研细，猪板油捣汁，青布卷条烧之取油，搽。

又方

东丹（八分） 枯矾（一钱） 真铅粉 松香（各二钱，入葱管内，饭上蒸化，等冷去葱用）

共研细末。热香油调搽，猪油亦可。

又方

黄花（烧灰） 轻粉（少许） 研匀干搽。

小儿头上肥疮、黄水疮、梅花秃。

铜绿 松香（各三钱） 黄蜡（二钱）

香油一两五钱，熬匀涂之

头上生疮，俗名粘疮，绝妙方（周氏《集验》）

海螵蛸（二钱） 白胶香 轻粉（各五分）

研匀。清油润疮，以药干掺。

肥疮极凶者。

苦参 何首乌 当归 威灵仙 甘草 金银花 胡麻 石菖蒲 连翘 生地 蝉蜕 酒水同煎。

又方（鸿禧东房传。）

大枫肉（五钱） 白信（三分） 油核桃（五个）

共捣匀作三丸。夜间取一丸在心口用手擦至二更天气，药散开，仍聚胸膛，仰面而卧，次夕亦然，间一夜再擦一丸，七日后全愈。

头面肥疮。（经验。）

轻粉 飞血丹 白矾 雄黄（各等分）

研细。装入葱管内两头扎煨过，加龟版灰少许研，菜油调搽，立效。

地沥青膏（刘氏秘方） 治小儿头上肥疮、羊胡疮、奶癣疮、脓窠疮、脚上血疯疮癣、妇人钮扣疯、裙边疮，耳上湿疮如神。

地沥青（一斤） 麻油（四两） 明矾 铜绿（各二两） 铅粉（一两）

共入锅内熬成红色，下黄蜡二两化尽，俟温不住手搅匀，离火，入羊胆汁二个，如无，入牛胆汁一个，猪胆汁二个搅匀，磁钵收贮搓之。或调金毛狮子疮药，搓疮更妙。

肥疮。（王衣兰）紫草浸冰麝，头油搓二三次愈。

肥疮瘌痢 煮鸡蛋黄二个，入铜锅内熬出油，入松香一两五钱熬枯为末。又用麻油一两入蜈蚣一条，去头尾，入油内熬枯，去渣冷定，调前末听用。

先将疮用 猪汤煎滚，洗透，去靥，或剃头后用鸡蛋数枚加花椒五分，以香油摊煎饼盖头上，用毡帽盖之，过一宿，再用蜈蚣油调松香末搽之。

又方 海螵蛸研末，炒微黄，搽。

又方 浓朴烘碎研细末，麻油调搓。

又方

香附 枯矾（各三钱） 煎水洗。

又方 老盐鱼一块，香油炙焦去油，以油搽之。

烂眉头疮 小麦炒黑色为末，酒调敷。

头上肥疮 宰猪退毛汤洗数次。

上一页：肥疮门主论
下一页：天泡疮门主论


天泡疮门主论 《疡医大全》

天泡疮门主论

陈实功曰∶天泡疮者，乃心火妄动，脾湿随之，有身体上下不同，寒热天时微异。

上体者，风热多于湿热，宜凉血散风；下体者，湿热多于风热，宜渗湿为先。若不早治，久则变为顽风紫癜，难愈。（《正宗》）

申斗垣曰∶此疮属手太阴肺经，肺主皮毛，因受暑热湿蒸之气，故遍身燎浆白泡，疼痛难忍，皮破赤沾也。（《启玄》）

王肯堂曰∶天泡疮即丹毒之类，而有泡者，由天行少阳相火为病，故名天泡。为风热客于皮肤间，外不得泄，怫热血液结而成泡，如豌豆疮，根赤头白，或头有赤，随处而起。若自里达于外，发在春夏，三焦俱热，则服通圣散；若止从头项、两手起者，此上焦热也，则服凉膈散；若从身半以下起者，则服黄连解毒和四物汤；若发于秋冬，则宜升麻、葛根、犀角，或加柏芩一二味，外敷如马齿苋、吴蓝、赤小豆、苎根之类，皆解毒消肿，可用于初起之时。或鳖甲、水龙骨各 存性，则收湿生肌，可用于浸淫之后。（《准绳》）

冯鲁瞻曰∶有种天行斑疮，须臾遍身，皆戴白浆，此恶毒瓦斯。永徽四年此疮自西域东流于海内，但煮食葵菜叶，以蒜 啖之，即止。（《锦囊》）

上一页：肥疮门主方
下一页：天泡疮门主方


天泡疮门主方 《疡医大全》

天泡疮门主方

胡粉散 天泡红肿发热，急胀疼痛，用针挑破，掺之。

石膏（ ） 蛤蜊粉 轻粉（各三钱） 杭粉（一钱）

共研极细，挹干患上，用此掺之。或用丝瓜叶捣汁调搽，如冬月无丝瓜叶，用染布青红汁调搽。

石珍散 天泡日久作烂，疼痛不已，脓水淋漓。

石膏（ ） 真轻粉（各一两） 青黛 黄柏（各三钱）

研细。甘草汤洗净，以此药掺之，其痛即止。

又方 银粉 赤，用鲜丝瓜叶捣汁调搽。

又方 马齿苋捣浓汁，搽。

又方 靛花汁搽。

又方 陈螺蛳壳 研，干搽。

又方 蚌壳 研掺。

又方 蛤蜊壳 研掺。

又方 苎麻根捣汁搽。

又方 井底泥敷。

又方 芭蕉根捣汁敷。

又方 小麦炒焦研末，生桐油调敷。

又方 大红纸剪如疮大，清水润湿，以红纸正面贴疮上。

又方 马桶中垢，刮下新瓦焙干，麻油调搽，七日愈。

又方 蚯蚓泥略炒研末，蜜调敷。

又方 菊花根汁搽。

又方 丝瓜皮汁搽。

又方 荔枝核醋磨搽。

又方（《备要》）轻粉、青黛等分研细，瓦花汁调搽立效。

又方 蚕豆壳烧灰涂之。

又方

枯矾 寒水石 青黛（各等分）

研细。新汲水调搽。

上一页：天泡疮门主论
下一页：翻花疮门主论


翻花疮门主论 《疡医大全》

翻花疮门主论

周文采曰∶初生如饭粒，渐大而有根，头破血流，脓出肉反如花开之状，故名翻花疮。（《集验》）

陈实功曰∶此疮头大而蒂小，小者如豆，大者如菌，无苦无痛，揩损每流鲜血，久亦虚人。大法当以津调冰蛳散遍擦正面，外用软油纸包裹，根蒂细处用线连纸扎紧，十日后其患自落，换搽珍珠散收口。（《正宗》）

上一页：天泡疮门主方
下一页：鸦啖疮门主论


鸦啖疮门主论 《疡医大全》

鸦啖疮门主论

窦汉卿曰∶鸦啖者久中邪热，脏腑虚寒，血气衰少，腠理不密，发于皮肤之上，相生如钱窍，后烂似鸦啖，日久损伤难治，用鸦啖散。（《全书》）

上一页：翻花疮门主论
下一页：鸦啖疮门主方


鸦啖疮门主方 《疡医大全》

鸦啖疮门主方

鸦啖散（窦氏）。

老鸦毛（烧灰） 大红绒（烧灰） 黄丹（各一钱） 珍珠（五分） 冰片（一分） 麝香（少许）轻粉（三分） 枯矾（五分）

上为细末，先用苦茶洗净，干掺。

上一页：鸦啖疮门主论
下一页：面上热毒恶疮门主方


面上热毒恶疮门主方 《疡医大全》

面上热毒恶疮门主方

面上生疮。

胡粉 轻粉 松香（各等分）

研细。鸡蛋黄煎油，调搓。

面上热毒恶疮。（冯氏。）

胡粉 黄柏（炙） 黄连（各等分）

研细。猪油调敷。

面上毒疮初起。（凌潢章秘方。）急寻水蜒蚰一二条，用酱少许共捣，涂纸上，留一小孔透气，粘贴。

上一页：鸦啖疮门主方
下一页：黄水疮门主论


黄水疮门主论 《疡医大全》

黄水疮门主论

申斗垣曰∶黄水疮又名滴脓疮。（《启玄》）

陈实功曰∶头面、耳项忽生黄泡，破流脂水，顷刻延开，多生痛痒，此因日晒风吹，暴感湿热，或内飧湿热之物，风动火生者有之。治用蛤粉散，或四味异功散搽之。（《正宗》）

冯鲁瞻曰∶面上耳边生疮，时出黄水，浸淫不愈，名曰香瓣疮。（《锦囊》）

凡初起细疮，手少动之即破，毒水流入何处，即生大水泡疮，即为黄水疮，此热毒郁于皮毛也，当以汤洗之。（《秘录》）

上一页：面上热毒恶疮门主方
下一页：黄水疮门主方


黄水疮门主方 《疡医大全》

黄水疮门主方

四味异功散

松香（炼老） 生矾 枯矾 银粉

各等分，研细。先将 猪汤或米泔水熬，洗去净疮靥，拭干秽水，干则麻油调搽，湿则干掺。

面上黄水疮。

酸枣 荆芥 羊胡（各 灰存性，一钱） 铅粉（五钱）

研细。先以槐条煎水洗净，将药敷上，其疮自好。

洗法（岐天师）

雄黄 防风（各五钱）

水十碗，敷滚去渣取汁洗疮，即愈。

又方 铅粉用菜油调涂磁盘内，多卷纸板点着合熏，时时搅匀，待遍黄听用，将靥剥去搓上，立愈。

又方（周氏抄方） 雄猪胆一个，黄柏一两浸，焙干为末，掺之。

又方 松香研细，真麻油调搽。

又方 银粉井水调涂碗底，以艾团烧烟熏转绿色，刮下研细，湿则干掺，干则油调搓。

上一页：黄水疮门主论
下一页：香瓣疮门主论


香瓣疮门主论 《疡医大全》

香瓣疮门主论

申斗垣曰∶香瓣疮又名浸淫疮，初生甚小，先痒后痛，汁出浸淫，湿烂肌肉，延及遍身，多生面上耳边。（《启玄》）

上一页：黄水疮门主方
下一页：香瓣疮门主方


香瓣疮门主方 《疡医大全》

香瓣疮门主方

面上耳边香瓣疮。

羊须 荆芥 干枣（去核，各 存性，三钱）

研细，入银粉五分，每用少许油调，先以温汤洗净，拭干涂上即愈。

小儿身上起白累如珠缀，一二日即破，脓水外流痒甚，一处方好，一处又起。如意草捣烂敷之，以长布缚定，一夜即安。

又方 鸡蛋壳 存性，研细，猪油调搽。

又方 紫草一钱，麻油浸，先搽一块，好了再搽一块。

上一页：香瓣疮门主论
下一页：金丝疮门主论


金丝疮门主论 《疡医大全》

金丝疮门主论

金丝疮形如绳线，巨细不一，上下至心即死。治法将疮头截住刺之出血，再用药治。（《集验》）

上一页：香瓣疮门主方
下一页：金丝疮门主方


金丝疮门主方 《疡医大全》

金丝疮门主方

验方 嚼浮萍草涂之，即愈。

上一页：金丝疮门主论
下一页：火珠疮门主论


火珠疮门主论 《疡医大全》

火珠疮门主论

火珠疮其形如珠，始于发中相染不已，亦有伤命者。其热如烙，四畔红赤，中藏明亮如珠，此心肝二经积热炽盛而成。

上一页：金丝疮门主方
下一页：火珠疮门主方


火珠疮门主方 《疡医大全》

火珠疮门主方

验方 生萝卜捣烂，将滴醋浸敷疮上。

上一页：火珠疮门主论
下一页：热疮门主论


热疮门主论 《疡医大全》

热疮门主论

申斗垣曰∶心神烦躁，遍身发疮，赤烂如火。（《启玄》）

李东垣曰∶热疮遍身发疮，脓血赤烂如丹，俨如火烧疮。

上一页：火珠疮门主方
下一页：热疮门主方


热疮门主方 《疡医大全》

热疮门主方

验方（刘禹锡《传信方》）。鸡蛋五枚，煮熟去白取黄，乱发如鸡子大，相和于铁铫中，炭火熬之，初甚干，少顷即发焦，乃有液出，旋取置碗中，以液尽为度。取涂疮上，即以苦参细末敷之如神。

二黄散

川黄连 黄柏（各三两） 赤小豆 绿豆粉（各一两） 寒水石 紫苏 漏芦（各七钱）

共研细末。麻油调搽，一日三次。

上一页：热疮门主论
下一页：寒疮门主论


寒疮门主论 《疡医大全》

寒疮门主论

窦汉卿曰∶寒疮令人面上及遍身生疮似猫眼，有光彩，无脓血，久则近胫，此乃脾家湿热所化。宜服雄黄解毒丸，清肌渗湿汤，多食鱼、鸡、葱、蒜自愈。惟鲤、、鱼、虾、蟹不可食。（《全书》）

《心法》曰∶猫眼疮一名寒疮。每生于面及遍身，由脾经久郁湿热，复被外寒凝结而成。初起形如猫眼，光采闪烁无血，但痛痒不常，久则近胫。宜服清肌渗湿汤，外搓妙贴散。

上一页：热疮门主方
下一页：冷疮门主论


冷疮门主论 《疡医大全》

冷疮门主论

申斗垣曰∶身触风寒冷气，以致血涩不行，其疮顽滞不知痛痒，经久不愈。宜用椒附雄矾腻粉油调敷。（《启玄》）

上一页：寒疮门主论
下一页：肉刺毛门主论


肉刺毛门主论 《疡医大全》

肉刺毛门主论

汪省之曰∶肉刺毛隐隐生人遍身皮肤手足间，如虫钻刺，令人难忍。若一犯房欲，其毒直刺心胸，宜硼砂散主之。（《理例》）

上一页：冷疮门主论
下一页：鱼脊疮门主论


鱼脊疮门主论 《疡医大全》

鱼脊疮门主论

窦汉卿曰∶鱼脊疮者，乃脏中积冷，肾气虚寒，故虚热得传经络筋骨之间，发动不知何处。初生如疽疖，破时黄水流注，白泡似鱼脊。若不速治，肉烂脓流，命亦难保。（《经验》）

上一页：肉刺毛门主论
下一页：赤炎疮门主论


赤炎疮门主论 《疡医大全》

赤炎疮门主论

申斗垣曰∶赤炎疮乃手太阴肺经感受风热，肺主皮毛，其经多气少血，故遍身红疮点子，又名赤炎风，乃心火盛，血热也。有赤点，或有或无，久而不愈，变为厉风。（《启玄》）

上一页：鱼脊疮门主论
下一页：癌疮门主论


癌疮门主论 《疡医大全》

癌疮门主论

《直指方》云∶癌疮上高下深，累垂如瞽眼，其中带青，头上各露一舌，毒孔透里，用生井蛙皮 存性，蜜水调敷良。（详《本草纲目》部。）

上一页：赤炎疮门主论
下一页：瘭疮门主论


瘭疮门主论 《疡医大全》

瘭疮门主论

冯鲁瞻曰∶瘭疮者，因风热毒瓦斯所乘，搏于皮肤，生瘭HT 而溃成疮，故名之。（《锦囊》）

上一页：癌疮门主论
下一页：日晒疮门主论


日晒疮门主论 《疡医大全》

日晒疮门主论

申斗垣曰∶此乃酷日晒曝，先疼后破而成疮，此辛勤劳作，佣工务农之人多有之。宜制柏散加青黛治之。（《启玄》）

上一页：瘭疮门主论
下一页：水渍疮门主论


水渍疮门主论 《疡医大全》

水渍疮门主论

申斗垣曰∶车旋匠及染匠辛苦人，久弄水浆，不得停息，以致手丫湿烂，名曰水渍疮。（《启玄》）

上一页：日晒疮门主论
下一页：水渍疮门主方


水渍疮门主方 《疡医大全》

水渍疮门主方

验方（《启玄》）矾水浸洗数次自愈。

上一页：水渍疮门主论
下一页：冻疮门主论


冻疮门主论 《疡医大全》

冻疮门主论

陈实功曰∶冻疮乃天时严冷，气血冰凝而成，手足耳边开裂作痛。（《正宗》）

申斗垣曰∶冻疮先痛后肿，遇暖发烧，破流脓血。（《启玄》）

《石室秘录》云∶冻疮乃人不耐寒，而肌肤受冷，骤用火烘，乃成冻疮，至于耳上冻疮，必是人用手温之，反成此累也。

《正字通》云∶今俗呼足跟冻疮曰灶瘃。

蒋示吉曰∶冻疮乃肌肉寒极，气血不行，所谓死肌患也。初起紫斑，久则变黑，腐烂作脓，碧玉膏主之，生肌敛口。（《说约》）

澄谓∶热肌经冷风所激，凝滞成片作痒，此是冻风，切勿火烤。亦忌热手摸擦，越摸越甚，一经紫黑破损，即成冻疮，宜楝树果煎汤洗，极效。

上一页：水渍疮门主方
下一页：冻疮门主方


冻疮门主方 《疡医大全》

冻疮门主方

冻疮开裂。

桐油（八两） 白蜡 黄丹（各一两）

熬膏贴之。

又方 楝树果煎汤淋洗，即以楝树果擦之神效。

又方

五倍子 牛鼻中绳（ 灰，各等分）

研末，填冻裂处。

又方

松香（二两） 黄蜡（一两）

熬匀，瓦罐收贮，先以热汤洗，令皮软拭干，将药于慢火上炙化涂之。

冻耳冻跟 端午日取猪板油四两去皮膜，加乳香二分，轻粉三分，雄黄五分，研入米烧酒内拌匀，再入油拌过，俟收干放悬屋檐下阴干，搽之。

手足开裂经春夏不愈者。

生姜（捣汁） 红糟 食盐 腊猪油

共研烂，擦入皲内，一时虽痛，少顷便软皲合，再用即安。

免冻疮法

杏仁 天花粉（一两） 红枣（十枚） 猪胰（三副）

共捣如泥，用好酒四杯浸于瓷器内，早晚搽手及头面。

冬月冻疮皮裂疼痛 黄蜡一两熔化，入松香三分搅匀，每以温汤洗拭裂处，用前药熔化，滴入裂缝，经旬即愈。

冻疮未破者，白矾研末一钱，百沸汤半盅搅和，鸡毛扫涂烘干，擦去患处白屑，再扫再烘，药尽自愈。

洗冻疮 秋茄根煎汤，乘热洗之。如皮破以螃蟹壳 灰掺之。

又方 白芨二两煎汤洗之，如烂破者，洗后用橄榄核烧研为末，搽之。

又方

陈锻石、黄狗屎露天久者，变成白色，用炭火 过，各等分，研细末，以麻油调之敷上。虽成疮溃烂，敷上即止痛生肌。

冻疮久烂不愈 糖塔饼杓内炒成灰，研末一两，加冰片少许，干掺。

又方 独蒜煨，杵烂贴。

又方 熬熟桐油调密陀僧末敷。

又方 五倍子研末和牛骨髓填缝内，即好。

又方 荆芥煎汤洗之，三日愈。

又方 生附子为末，面水调敷。或加楝树子肉捣敷。

又方 麻雀脑子涂之。

又方 猪脑子加热酒洗。

又方 腊月羊油悬挂屋内，愈陈愈妙，搽之立愈。

又方 白芨末调敷裂处。

又方 羊屎不拘多少， 令存性，砂糖调敷。

又方 狗骨 存性，研末，香油调填裂拆内。

又方 附子皮煎汤洗。

又方 陈蜡烛油同白蜡搽之。

又方 糟汤浸洗，姜汁涂之。

脚指冻风烂化 棉花烧灰掺之。

冻疮 油胭脂搽之。

又方 玉红膏搽之。

又方 五倍子、猪油捣成膏，填入裂缝。

冻耳 姜汁煎涂。

冻跟 茄根煎汤洗。

免冻 樱桃擦耳，擦脚后跟。冬季不生冻疮。

冻疮 旧貂毛 存性，搓。

又方 冻疮已破者，用黄柏末七分，生皮硝三分。未破者，用黄柏末三分，生皮硝七分，俱用冷水调搓。

又方 鸽粪煎汤洗。

又方 蟹壳烧枯研细，菜油调搓。

又方 先用胡椒煎洗拭干，再用胡椒研细掺上，外以新棉包裹，用布扎好。

又方 鲜蚕豆梗叶煎汤洗。

又方 雪擦洗冻处。

又方 鱼胶熬化，摊膏药贴破裂上。俟长平自落。

又方 甘草甘遂煎汤热洗二次。

冻风裂开。

败荷叶梗（烧存性） 头垢

桐油熬过调膏，捺成一块，卧用切作小条，桠在裂缝内。

又方 腌菜卤煎汤滚洗。

上一页：冻疮门主论
下一页：汗浙疮门主论


汗浙疮门主论 《疡医大全》

汗浙疮门主论

申斗垣曰∶肥人夏月久不洗浴，被汗淹浙皮肤，渐烂成疮，痛不可忍，名曰汗浙疮。（《启玄》）

上一页：冻疮门主方
下一页：汗浙疮门主方


汗浙疮门主方 《疡医大全》

汗浙疮门主方

验方

真蛤粉 滑石（各等分） 研匀扑之。

上一页：汗浙疮门主论
下一页：皴裂疮门主论


皴裂疮门主论 《疡医大全》

皴裂疮门主论

凡撑船推车，打鱼染匠，辗玉木瓦辛苦之人，手足皴裂挽动出血，痛不可忍，名曰皴裂疮。（《启玄》）

上一页：汗浙疮门主方
下一页：皴裂疮门主方


皴裂疮门主方 《疡医大全》

皴裂疮门主方

验方（《启玄》）

宜用地骨皮、白矾煎汤洗之至软，再用蜡月羊油顿化，入研细轻粉一钱，搽之神效。

上一页：皴裂疮门主论
下一页：蜘蛛疮门主论


蜘蛛疮门主论 《疡医大全》

蜘蛛疮门主论

陈实功曰∶蜘蛛疮或衣沾蜘蛛遗尿，或虫蚁游走而成。初生白泡红根作痒，日渐开成簇作痛。（《正宗》）

申斗垣曰∶此疮生于皮肤间，如水窠疮相似，淡红且痛，五七个成簇，亦能荫开，可用苎麻在疮上揉搓出水，即以苎麻烧灰为末，掺在疮上即愈。（《启玄》）

汪省之曰∶蜘蛛尿着人身上，即生疮如粟粒累累，似蜊虫螫痛，亦能恶寒发热，即以犀角磨汁涂之则愈。不然以苎麻搓去疮内水汁，用金黄散搽之。（《理例》）

上一页：皴裂疮门主方
下一页：蜘蛛疮门主方


蜘蛛疮门主方 《疡医大全》

蜘蛛疮门主方

验方 公鸡涎扫之。

又方 公鸡嘴、爪甲 灰敷之。

又方 用蟾酥丸同陈京墨磨，掺。

又方 苎麻搓疮令破出水，以雄黄、枯矾等分研细，干掺。

上一页：蜘蛛疮门主论
下一页：漆疮门主论


漆疮门主论 《疡医大全》

漆疮门主论

陈实功曰∶漆味辛热火象，有毒之物，人之皮毛，腠理不密，故感其毒而成。先发作痒，抓之渐似瘾疹出现皮肤，传遍肢体，皮破烂斑，流水作痛，甚则寒热交作。

忌浴热汤，兼戒口味，不然即变顽风癣癞矣。（《正宗》）

申斗垣曰∶漆疮令人浑身上下肿起，如痱如火，刺刺而痛，皮肤燥裂三五日，比风热疮或疼或痒为异。（《启玄》）

又曰∶宜韭菜捣汁，调三白散涂之。

澄曰∶木形人遇漆起泡发痒变疮，肢肿作痛，甚者寒热交作。此疾虽小，有受者遍身头面似疹癞，浮肿生疮痛痒，毛发脱落，心神恍惚不得眠者，因疗之迟，遂为他证，或成风癫，真可畏也。

上一页：蜘蛛疮门主方
下一页：漆疮门主方


漆疮门主方 《疡医大全》

漆疮门主方

验方

栗树皮（去净外面黑皮，用里面青皮炒焦）

煎水冷洗三四次。

又方 木匠店木柿煎汤洗之。

又方 皮硝不拘多少，用熟水化开，新笔扫之。

又方 生蟹取黄涂之。

又方 老柳树皮煎水洗，一日三次。

又方 干荷叶一斤，水煮浓汁洗。

又方 柳叶煎汤洗二三遍，内服香油一二碗，外搽生蟹黄。

又方 铁匠店磨铁槽中泥，涂之即愈。

又方 蟹沫涂之。

又方 磨刀泥涂。

又方 蟹壳、滑石研细，干者蜜和涂之，湿者干末掺之。

又方 石膏、轻粉、韭汁调搓。

煎方（《集验》）。

元参 知母 石膏 人中黄 黄连 升麻 连翘 牛蒡子（各一钱） 甘草（五分）

淡竹叶二十片煎，不拘时服。忌浴热水，兼戒口味，否则变为顽风癣，愈而又发者多矣。

又方 柳叶搓烂，煎汤洗。

又方 生鸡蛋黄涂，干则又涂，不过三五次。

又方 捣韭菜洗之。

又方 新鲜松木打碎，煎水洗。

又方 频以盐汤洗之。

凡素常遇漆味即患漆疮者 川椒三四十粒捣碎，涂口鼻上，即不能为害。

上一页：漆疮门主论
下一页：恶疮门主论


恶疮门主论 《疡医大全》

恶疮门主论

王肯堂曰∶恶疮，诸痛痒疮，皆属于心，诸湿肿满，皆属于脾，心主血，脾主肉，血热而肉湿，湿热相合，溃败肌肤，浸淫不休，不可以定名命之，故谓之恶疮也。

然有辨焉，如疥癣瘾疹之属，拂郁气血，在皮肤腠理间者，可以表而散，《内经》有谓汗之则疮已是矣。若郁气血在肌肉之分，外达皮肤，作寒热而生脓者，或七情所招，或膏粱之变，皆宜解内热，不宜汗也，张仲景所谓疮家不可发汗，汗之则痉者是矣，一疮而有宜汗不宜汗之戒，盖热有浅深表里故也。故疮在皮肤，则当因其轻而扬之，汗之浴之，外以杀虫润燥，皆解凝结涎沫之药敷之；疮之在肌肉，则当因其重而减之，泻经络之热，清凉气血，外以化脓生肌膏 之；疮在头巅则当射而取之，须酒制寒凉剂，更以风药升而上之，外以杀虫解热药敷之。能明此三者，其于治疮思过半矣。（《准绳》）

上一页：漆疮门主方
下一页：恶疮门主方


恶疮门主方 《疡医大全》

恶疮门主方

验方（《种福堂》）

杏仁（三十粒，去皮、尖） 雄黄（一钱五分） 轻粉（一钱）

研末。洗净以猪胆汁调上，二三日即愈。百发百中。

当归 蒺藜煎（张景岳）。治痈疽疮疹，血气不足，邪毒不化，内无实热而痛淋漓者，悉宜用之，此与芍药蒺藜相为奇正者。当酌其详。

当归 熟地 芍药（酒炒） 何首乌（各二钱） 荆芥穗 炙甘草 防风 川芎 白芷（各一钱） 白蒺藜（炒，捣碎，五钱）

或酒或水煎服。然水不如酒以行药力。阳虚不能化毒者，加桂枝，再加干姜、附子；气虚不能化毒者加人参、黄 ；毒陷不能外达者，加山甲、皂针。

芍药蒺藜煎 治通身湿热疮疹，及下部红肿热痛诸疮。

黄芩 龙胆草 木通 山栀 泽泻（各一钱五分） 生地 芍药（各二钱） 白蒺藜（连刺捶碎，五钱，甚者一两）

白水煎服。如火不甚者，宜去龙胆草、山栀。

一切恶疮不愈，白蜜敷之，必效。

诸肿毒疮，疼痛不安，人所不识者。取独头蒜三四颗捣烂，入麻油和研，浓敷肿处，干再易之。

又方 初起即用赤小豆，井水调敷立消。

丹毒恶疮 马齿苋捣敷。

上一页：恶疮门主论
下一页：顽疮门主论


顽疮门主论 《疡医大全》

顽疮门主论

陈远公曰∶人久生恶疮，或手足、头面、胸背。经年累月不愈，臭腐不堪，百药无效，人所谓顽疮者，言其冥顽，医功无所施力也，然亦治之不得法耳。人身气血和，必不生疮，即间生疮，旬日速愈，是生疮者乃气血不和也。其不和者或因湿浸，或因热盛，或湿热寒邪交至，以致气结不宣，血滞不散，结于皮而皮生疮，结于肉而肉生疮。久则脓血不净，因而生虫，人又用杀虫之药伤其皮肉，则气血更虚，力难兼到，弃皮肉于膜外而罔顾，则成疮矣。故治疮必以行气活血为主，而虫与毒不必计也；然行气活血亦不易也，非补气血不可，盖气得补而气自行一身，血得补而血自活于遍体也。救顽汤∶当归、白术、黄 、熟地、麦冬各一两，山萸、茯苓各五钱，生甘草三钱，柴胡、防风、连翘各一钱，熟附子一片，半夏二钱。水煎服。二剂疮口必肿，此乃药助气血与疮战也，乃速愈之兆；又二剂不疼而痒矣；又二剂不再发。（《冰鉴》）此方单去行气活血，得补之力也，气行血活，虫将安寄，故不必杀虫，顽疮自愈矣。

又曰∶有内股生疮，敛如豆许，翻出肉一块，宛如菌状，人以为虫蚀外翻也，谁知肝经风热血燥之故乎！夫肝热则生风，风乃内风而非外风也；外风清凉，内风蕴热，故外风宜散，内风宜清。然清其风而不补血，则热不能解而风不能疏也，必于养血之中，益以清热之味，则燥者不燥，热退则风自静也。清风汤∶白芍一两，人参、当归各五钱，白术、黑栀、丹皮、沙参、花粉各三钱，川芎二钱，柴胡、连翘、甘草各一钱。水煎服。数剂疮口自敛。此方滋血以养肝，非消肉以化毒，何以敛疮而愈？

盖疮成于肝木之旺，平肝而血无过燥之虞，自然风散而热无炎灼之患，苟不平肝而内用降火之品，外用追蚀之法，则蚀而又翻，翻而又蚀，其肉愈大，其气益虚，变出非常，恐难援救耳。

上一页：恶疮门主方
下一页：席疮门主论


席疮门主论 《疡医大全》

席疮门主论

申斗垣曰∶席疮乃久病着床之人，挨擦磨破而成。上而背脊，下而尾闾，当用马屁勃软衬，庶不致损而又损，昼夜呻吟也。病患但见席疮，死之征也。（《启玄》）

《心法》曰∶席疮乃大病后久而生眠疮也，乃皮肉先死，不治。

上一页：顽疮门主论
下一页：席疮门主方


席疮门主方 《疡医大全》

席疮门主方

验方 马屁勃垫之。

又方 小麦麸绢装成垫褥，垫之。

又方 盖屋陈烂草，研细垫睡。

上一页：席疮门主论
下一页：血箭门主论


血箭门主论 《疡医大全》

血箭门主论

陈实功曰∶血箭乃心经火盛，逼血从毛窍中出也。治以桃花散凉水调敷，或金墨涂搓自止；内宜凉心凉血。（《正宗》）

冯鲁瞻曰∶有毛窍中出血者，名曰肌衄。因阳气怫郁于内，不能敷扬于外，以致阴血上乘阳分，留淫腠理，日久阳气开发，则阴血不能归经，故血从毛窍出也，宜开郁清气凉血之剂。如相火内动而乘阴分，以致热血沸腾者，宜滋阴降火之剂。前人主乎肺热，以肺主皮毛也，用男胎发烧灰扑之。有因大喜伤心，喜则气散，血随气而溢于表者，宜凉心以敛之。（《锦囊》）

岐天师曰∶如有人足上忽毛孔标血如一线者，流之不止即死。急以米醋三升煮滚热，以两足浸之即血止，后用人参一两，当归三两，穿山甲一片火炒研末，以参归汤调服，即不再发。此乃酒色不禁，恣意纵欲所致，世上人多有之，方书未载。（《秘录》）

上一页：席疮门主方
下一页：血痣门主论


血痣门主论 《疡医大全》

血痣门主论

陈实功曰∶血痣乃肝经怒火郁结。其形初起色红如痣，渐大如豆，揩之血流，须用冰蛳散枯去本痣，以珍珠散搽去生皮；内服解郁平肝之剂。如血出不止，过甚者，凉血地黄汤主之。（《正宗》）

上一页：血箭门主论
下一页：血疳门主论


血疳门主论 《疡医大全》

血疳门主论

窦汉卿曰∶血疳乃脏中虚弱，邪气相侵，真气衰少，风毒闭塞腠理，发于肌肤。

初如紫疥，破时出血，疮生遍身，行处成疮，损伤皮肉，痒痛难禁。治法先宜养血清热，次宜清肌渗湿。（《全书》）

上一页：血痣门主论
下一页：疣门主论


疣门主论 《疡医大全》

疣门主论

经曰∶手太阳之别，名曰支正。上脘五寸，虚则生疣，（疣与 同，疣音休，俗乎鸡眼子是也。）小者指痂疥，取之所别也。

薛立斋曰∶疣属肝胆少阳经风热血燥，或怒火肝火，或肝客淫气所致。盖肝热水涸，肾气不荣，故精亡而筋挛也，宜以地黄丸滋肾水以生肝血为善。若用蛛丝缠、螳螂蚀、着艾灸，必多致误。大抵此证与血燥结核相同，故外用腐蚀等法，内服燥血消毒，则精血愈虚，肝筋受伤，疮口翻突开张，卒成败证矣。

《正字通》云∶疣小者，俗谓之瘊子。

上一页：血疳门主论
下一页：疣门主方


疣门主方 《疡医大全》

疣门主方

验方

地肤子 白矾（各等分）

煎汤洗数次，瘊子尽消。

又方 天雨鸣雷时，有疣者不与人知，自己立于檐下，迎着雷以手抹去瘊子，口中默念∶雷打猴子快走，念七遍，抹七遍，向天井外抹即自落。

上一页：疣门主论
下一页：千日疮门主论


千日疮门主论 《疡医大全》

千日疮门主论

申斗垣曰∶千日疮一名疣疮，又名瘊子，又名晦气疮。此疮如鱼鳞，生于人手足上，生一千日自落，故名之。用鸡肫皮擦之自愈。一法用蕲艾在初生第一个上灸之，余皆自落而痊也。（《启玄》）

上一页：疣门主方
下一页：千日疮门主方


千日疮门主方 《疡医大全》

千日疮门主方

验方（谷裕丰）。用铜钱一个套在千日疮上按定，取草纸卷了点着烧透，熄下的纸煤子放疮上，以香点着，烧过吹去，又放纸煤烧之，不过五七次，其疮根随手自落，并不痛楚。

又方（杜秘）治身上忽生竖头肉，肉猴子并斑痣。

新锻石 碱（各等分）

烧酒泡一时即可用，每周扫上即起紫泡，挑破出水结疤，如点 痣，须以针微挑破，点之。

又方（王德山）。用蛇蜕擦之，即落。

上一页：千日疮门主论
下一页：卷三十六 \ 跌打部


卷三十六 \ 跌打部 《疡医大全》

卷三十六 \ 跌打部

自跌打损伤以及人咬、破伤风等证，俱汇于本部中，以便检阅参治。

上一页：千日疮门主方
下一页：跌打损伤门主论


跌打损伤门主论 《疡医大全》

跌打损伤门主论

陈远公曰∶有跌伤骨折，必用杉木或杉板将骨折凑合端正，以绳缚定，勿偏斜曲，再以布扎。切不可因疼痛，心软少致轻松，反为害事。后用内服药，如皮破血出，须用外治药。但骨折而外边之皮不伤，即不必用外治药，然内外夹攻，未尝不更佳耳。内治法宜活血祛瘀为先，血不活则瘀不去，瘀不去则骨不能接也。续骨神丹∶当归二两，大黄五钱，生地、败龟版末、白芍各一两，丹皮三钱，桃仁三十个，续断、牛膝、乳香末、没药末、红花各二钱，羊踯躅一钱，水煎服。一剂瘀去新生，骨即合也，又二剂去大黄，再服四剂全愈。外治膏药加末药掺伤处为妙。全体神膏∶当归、生地、红花各二两，牛膝、续断、刘寄奴、地榆、茜草、木瓜、小蓟、人参、川芎、白术、黄 各一两，甘草五钱，桑木枝四两，杏仁、皂角、柴胡、荆芥各三钱。

麻油三斤熬数沸，以麻布滤去渣再煎，滴水成珠，加入水漂过黄丹一斤四两，收为膏，勿太老。再用自然铜醋浸烧七次，海螵蛸、乳香、花蕊石各三钱，没药二钱，麒麟竭五钱，白蜡一两为末，乘膏未冷，投入膏中，以桑木棍搅匀，取起以瓦器盛之。

临时以火炖摊，大约每张重一两，摊毕再入胜金丹∶麝香、花蕊石、象皮各三钱，血竭三两，乳香、海螵蛸、没药、樟脑、人参、木耳灰、三七根、儿茶各一两，古锻石、紫石英各二两，自然铜、冰片、干地虱、干大粪、琥珀各一钱，生甘草五钱，土狗十个，研细和匀，瓷瓶密贮。每膏一张用末药三钱掺膏上贴之。凡接骨不须二个也，重则二个，此乃绝奇绝异之方；倘骨未损伤，只贴膏药，不必用胜金丹。内外治法三方，有不可形容之妙，内外兼治，旦夕奏功，得此三方，无折骨之不救也。（《冰鉴》）

跌打损伤（图缺）

《丹心》曰∶凡金疮及折伤，不可饮冷水，血见寒则凝，入心则死。

蒋示吉曰∶跌打损伤，筋断血流不止者，独胜散主之。（《说约》）

冯鲁瞻曰∶胎前如有跌扑所伤，须逐污生新为主，佛手散最妙。腹痛加益母草服，如痛止则母子俱安；若胎已损，则污物并下，再加童便制香附、益母草、陈皮煎浓汁饮之。如从高坠下，腹痛、下血、烦闷，加生地、黄 补以安之。如因跌扑腹痛下血，加参、术、陈皮、白茯苓、炙甘草、砂仁末以保之。如胎下而去血过多，昏闷欲绝，脉大无力，用浓浓独参汤冲童便服之。小产本由气血大虚，今当产后，益虚其虚矣，故较正产，尤宜调补。

《素问》云∶人有所坠堕，恶血留内，腹中满胀，不得前后，先饮利药，此上伤厥阴之脉，下伤少阴之络，刺足内踝之下，然骨之前血脉出血，刺足跗上动脉，不已，刺三毛上各一 ，见血则已。左刺右，右刺左。善悲惊不乐，刺如右方。（缪剌论。）

《灵枢》云∶有所坠堕，恶血留内，有所大怒，气上而不行，下积于胁下则伤肝。

又中风有所击扑，若醉入房，汗出当风则伤脾。又头痛不可取于 者，有所击堕，恶血在内，若肉伤痛未已，可侧刺，不可远取之也。（邪气脏腑及厥阴篇。）

《灵枢》曰∶身有所伤，出血多，反中风寒，若有所坠堕，四肢懈惰不收，名曰体惰。取小腹脐下之三结交阳明太阴也。脐下三寸，关元也。（三结交者，即关元穴是也。寒热篇。）

《内经》云∶肝脉搏坚而长，色不青，当病堕，若搏因血在胁下，令人呕逆。

《金匮》云∶寸口脉浮微而涩，然当亡血若汗出，设不汗者，其身有疮被刀斧所伤，亡血故也。

《脉经》云∶从高颠扑内有血，腹胀满，其脉坚强者生，小弱者死。

李东垣曰∶夫从高坠下，恶血留于内，不分十二经络，医人俱作中风，肝经留于胁下，以中风疗之。血者，皆肝之所生，恶血必归于肝，不问何经之伤，必留于胁下，盖肝主血故也。痛甚则必有自汗，但人人有汗出，皆属风证，诸风皆属于肝木，况败血凝泣，逆其所属入于肝也。从高坠下逆其上行之血气，非肝而何，非伤寒无汗，既曰汗必自风化之也。故以破血行经药治之。凡寒凉之剂不可轻用。（《医学发明论》）

刘宗浓曰∶打扑金刃损伤，是不因气动而病生于外，外受有形之物所伤，乃血肉筋骨受病，非如六淫七情为病，有在气在血之分也。所以损伤一证，专从血论，但须分其有瘀血停滞而亡血过多之证。盖打仆堕坠，皮不破而内损者，必有瘀血。若金刃伤皮出血，或致亡血过多，二者不可用同法而治，有瘀血者宜攻利之，若亡血者兼补而行之，又察其所伤有上下轻重深浅之异，经络气血多少之殊，唯先逐瘀血，通经络，和血止痛，然后调气养血，补益胃气，无不效也。

《脉经》云∶金刃跌仆，脉病不相应者死。

戴院使云∶扑踣不知曰颠，两手相搏曰扑，其为损一也。

又曰∶大法固以血之瘀失，分虚实之补泻，亦当看损伤之轻重，轻者顿挫气血，凝滞作痛，此当导气行血而已。重者伤筋折骨，此当续筋接骨，非调治三四月不得平复；更甚者气血内停，沮塞真气不得行者必死，急泻其血，通其滞，亦或有可治焉。

《伤损论》曰∶夫伤损必须求其源，看其病之轻重，审其损之浅深。凡人一身之间，自顶至足，有斫伤、打伤、跌伤及诸刃伤者皆有之。凡此数证，各有其说。有当先表里而后服损药者，为医者当循其理治之。然医者意也，不知意者，非良医也，或者禀性愚昧，不能观其证之轻重，明其损之浅深，未经表里通利，先服损药，误人多矣。有因此痰涎上攻，有因此大小脏腑闭结，差之毫厘，谬以千里，所谓医不三世，不服其药，信哉。凡脑骨伤破不可见风着水，恐成破伤风候。凡脑骨伤碎在硬处可治，若伤在太阳不可治。如伤在发际，须剪剃去发，看皮破不硬，好用药敷。凡脑、两肩及后枕或两眉有伤可治。眼睛伤瞳仁，不碎可治。头顶心有损则难治。凡鼻两孔伤凹者可治，血出无妨。齿破伤动者，用蒺藜根烧存性为末，常揩搓之，即牢。结喉伤重，软喉断，不可治；以汤与之得入肠者可治；若并出者，不可治。凡手脚骨只一边断则可治，若两手脚骨皆断者，不可治。肚上被伤，肚皮俱破，肠出外，只肠全断难医；伤破而不断者，皆可治疗。凡肠出可令病患手搭在医人肩，随其左右收起，以麻油润疮口整入腹，却以通关散吹鼻打喷嚏，令肠自入用桑白皮线同皮肉缝合后，以封口药涂伤处，外以补肌散用鸡子清调匀敷贴。若肠上有小损孔，以灯火照之，肠中有气射灯不可治。凡伤损药中不可缺少乳香、没药，此药极能散血住痛，不可不知。凡伤损初次不可便用自然铜，久后方可用之，折骨者便宜用之，若不折骨、不碎骨，则不可用。修合诸损药，皆要去了。如用自然铜必用火 ，方可服之。然新火者，其火毒与金毒相煽，挟香热药毒，虽有接骨之功，燥散之祸甚于刀剑，戒之。凡损伤妙在补气血，俗工不知，惟要速效，多用自然铜，多成痼疾也。初伤只用苏木活血，黄连降火，白术和中，童便煎服。在下者可下瘀血，但先须补托，在上者宜饮韭汁或和粥吃，切不可饮冷水，血见寒则凝，但一丝血入心即死。

十不治证∶系颠扑损伤，或被伤入于肺者，纵未即死，二七难过一；左胁下伤透内者二；肠伤断一半可医，全断者不可治三；小腹下伤内者四；证候繁多者五；脉不实重者六；老人左股压碎者七；伤破阴子者八；血出尽者九；肩内耳后伤透内者，皆不必用药。（《得效》）

冯鲁瞻曰∶凡跌扑损伤， 折挫闪，虽由外触，势必内伤，气血凝滞，红肿或青，痛不可忍，故始须用甘辛温散，行气破瘀则痛自退，肿自消，如独活、白芷、荆芥、防风、川芎、当归、没药、古文钱、鹿角灰、苏木、赤芍、红花之类，以水酒煎药，冲入童便尤妙。及其外伤平复，犹宜滋补气血筋骨之药调之。（《锦囊》）

又曰∶肢体全仗气血，伤损必加补养。在上先消瘀血，在下先为补养，更审胃气，盖去血过多，脉微欲死，独参汤加童便接住元气为急；甚有肢冷脉微者，参、术、附子大剂挽之，势与产妇同也。脉来和缓者生，急疾芤者死，宜虚细，不宜数实，切记避风。

陈实功曰∶跌扑者有已破、未破之分，亡血、瘀血之别。从高处堕未损皮肉者，必有瘀血流注脏腑，人必昏沉不醒，二便必难，当以大成汤通利二便，其人自苏，不醒者独参汤救之。（《正宗》）

损伤大纲固用药不可差，而整顿手法尤不可孟浪。今以人之周身，总三百六十五骨节开列于后∶人身总有三百六十五骨节，以一百六十五字都关次之，首自铃骨之上为头，左右前后至辕骨，以四十九字共关七十二骨。

巅中为都颅骨者一。（有势，微有髓及有液。）

次颅为髅骨者一。（有势，微有髓。）髅前为顶威骨者一。（微有髓，女人无此骨。）髅后为脑骨者一。（有势，微有髓。）脑左为枕骨者一。（有势无液。）枕就之中附下为天盖骨者一。（下为肺系之本。）盖骨之后为天柱骨者一。（下属脊窳有髓。）盖前为言骨者一。（言上复合于髅骨，有势无髓。）言下为舌本骨者左右各二。（有热，无髓。）髅前为囟骨者一。（无势无髓。）囟下为伏委骨者一。（俚人讹为伏犀骨者是也。无势无髓。）伏委之下为俊骨者一。（附下即眉宇之分也。无势无髓。）眉上左为天贤骨者一。（无势无髓。）眉上右为天贵骨者一。（眉上直目睛也。无势无髓。）

左睛之上为智宫骨者一。（无势无髓。）右睛之上命门骨者一。（无势无髓。两睛之下中为鼻。）鼻之前为梁骨者一。（无势无髓。）梁之左为颧骨者一。（有势无髓。）梁之右为 骨者一。（有势无髓。）梁之端为嵩柱骨者一。（无势无髓。）

左耳为司正骨者一。（无势无髓。）右耳为纳邪骨者一。（无势无髓。）正邪之后为完骨者左右共二。（无势无髓。）正邪之上附内为嚏骨者一。（无势少涎。）嚏后之上为通骨者左右前后共四。（有势少液。）嚏上为HT 骨者一。（无势多液，其HT 后连属为颔也。）左颔为乘骨者一。（有势多液。）右颔为车骨者一。（有势多液。）乘车之后为辕骨者左右共二。（有势有液。）乘车上下出齿牙三十六事。（无势无髓。庸下就少则不满其数。）

复次，铃骨之下为膻中左右前后至 ，以四十字关九十七骨。

辕骨之下左右为铃骨者二。（多液。）铃中为会厌骨者一。（无势无髓。）铃骨之下为咽骨者左、中及右共三。（无髓。）咽下为喉骨者左、中及右共三。（无髓。）喉下为咙骨者环次共十事。（无髓。）咙下之内为肺系骨者累累然共十二。（无势无髓。）肺系之后为谷骨者一。（无髓。）谷下为KT 道骨者左右共二。（无髓。）咙外次下为顺骨者八。（少液。）顺骨之端为顺隐骨者八。（少液。）顺下之左为洞骨者一。（女人无此。）顺下之右为棚骨者一。（女人无此。）

洞棚之下中央为 KT 骨者一。（无髓。俚人呼为鸠尾。） KT 直下为天枢骨者一。（无髓。）铃下之左右为缺盆骨二。（有势多液。）左缺盆之前为下厌骨者一。（无髓。）右缺盆前之下为分骨者一。（无髓。）厌善之后附下为仓骨者一。（无髓。）仓之下左右为 骨者共八。（有势无液。） 之下左为胸骨者一。（男子此骨大者好勇。）

之下右为荡骨者一。（女人此骨大者则丈夫）胸之下为乌骨者一。（男子此骨满者发早白。）荡之下为臆骨者一。（此骨高多讹妄。）铃中之后为脊窳骨者共二十二。（上接天柱，有髓。）脊窳次下为大动骨者一。（上通天柱，共二十四椎。）大动之端为归下骨者一。（道家谓之尾闾。）归下之后为篡骨者一。（此骨能限精液。）归下之前为 骨者一。（此处薄者多处贫下。）

复次，缺盆之下左右至衬骨，以二十五字关六十骨。（此下只分两手臂至十指之端众骨。）

支其缺盆之后为伛甲骨者左右共二。

（有势多液。）伛甲之端为甲隐骨者左右共二。（此骨长则至贤。）前支缺盆为飞动骨者左右共二。（此骨薄病痱缓。）次飞动之左为龙 骨者一。（有势无髓无液。）次飞动之右为虎冲骨者一。（有势无髓无液。）龙 之下为龙本骨者一。（有势有髓。）虎冲之下为虎端骨者一。（有势有髓。）本端之下为腕也。龙本上内为进贤骨者一。（男人此骨隆为名臣。）虎端上内为及爵骨者一。（女人此骨高为命妇。）腕前左右为上力骨者共八。（有势多液。）次上力为驻骨者左右共十。（有势多液。）次驻骨为搦骨者左右共十。（有势多液。）次搦骨为助势骨者左右共十。（右助外为甲，左助外为爪。）爪甲之下各有衬骨左右共十。（无势无液。）

复次， KT 之下左右前后至初步，以五十一字关一百三十六骨，此下至两乳下分左右，自两足心众骨所会处也。

KT 之下为心蔽骨者一。（无髓。） KT 之左名为胁骨者上下共十二。（居小肠之分也。）

左胁之端，各有胁隐骨者分次亦十二。（无髓。）胁骨之下为季胁骨者共二。（多液。）季胁之端为季隐骨者共二。（无髓。） KT 之右为肘骨者共十二。（处大肠之分也。）肘骨之下为肋骨者共二。（各无隐骨，惟兽有之。）右肋之端为肘隐骨者共十二。（无髓。） 骨之前为大横骨者一。（有势少髓。）横骨之前为白环骨者共二。（有势有液。）白环之前为内辅骨者左右共二。（有势有液。）内辅之后为骸关骨者左右共二。（有势有液。）骸关之下为犍骨者左右共二。（有势有液。）犍骨之下为髀枢骨者左右共二。（有势多髓。）髀枢下端膝盖骨者左右共二。（无势多液。）膝盖左右各有侠升骨者共二。（有势多液。）髀枢之下为 骨者左右共二。（有势多髓。） 骨之外为辅骨者左右共二。（有势有液。） 骨之下为立骨者左右共二。（有势有液。）立骨左右各有内外踝骨者共四。（有势少液。）踝骨之前各有下力骨者左右共十。（有势多液。）踝骨之后各有京骨者左右共二。（有势少液。）下力之前各有释欹骨者共十。（有势。）释欹之前各有起仆骨者共十。（有势。）起仆之前各有平助骨者左右各十。（有势。）平助之前各有衬甲骨者左右各十。（无势少液。）释欹两旁各有核骨者左右共二。（有势多液。）起仆之下各有初步骨者左右共二。

（有势无髓有液，女人则无此骨。）

凡此三百六十五骨也，天地相乘，惟人至灵，其女人则无顶威、骨洞、右棚及初步等五骨，止有三百六十骨。又男子女人一百九十骨，或隐或衬，或无髓势，余二百五十六骨并有髓液，以藏诸筋，以会诸脉，溪谷相需而成身形，谓之四大，此骨度之常也。

凡医跌打损伤者，忌用葱，若用葱虽医好，遇天阴伤处必发损作痛。（梁伟士。）

《可法良规》云∶凡伤损之证，乃有形器物所伤，为筋骨受病，当从论。盖血得热则妄行，其害甚速，须先伐肝火，清运火，砭患处，和经络，则瘀血不致泛注，肌肉不致遍溃；次则壮脾胃，进饮食，生血气，降阴火，则瘀血易于腐溃，新肉易于收敛，此要法也。若用克伐之剂，虚者益虚，滞者益滞，祸不旋踵矣。（论瘀血走注。）

又云∶凡伤损之证，若棍扑重者，患处虽不破，其肉则死矣。盖内肉糜烂与瘀血相和，如皮囊盛糊，然其轻者，瘀血必深蓄于内，宜急砭刺，即投大补之剂，否则大热烦躁，头目胀痛，牙关紧急，殊类破伤风证，此瘀秽内作而然也，急刺之，诸证悉退。若刺破之后，或有发热恶寒，口干作渴，怔忡惊悸，寤寐不宁，牙关紧急，目赤头痛，自汗盗汗，寒战切牙，气短喘促，遗尿手撒，身热脉大，按之如无，身热不欲近衣，或欲投水，或恶寒而脉浮大，重按微细，衣浓仍寒，此气血挟虚使然也。

皆宜参、 、归、术之类急补之，如不应，速加附子，缓则不救，或手足逆冷，肚腹疼痛，泻利肠鸣，饮食不入，呃逆呕吐，此寒气乘虚而然也，治法同前用药。如有汗而不恶寒，或无汗而恶寒，口噤足冷，腰背反张，颈项劲强，乃血气虚而发痉也。治法亦同前用药，少佐见证之剂，此痉证往往误投风药，以致不起者多矣。若果是破伤风证，亦系元气耗损，外邪乘虚而致，皆宜峻补先固其本为善。妄投风药，祸如反掌，治者不可不察。（论瘀秽内 。）

又云∶伤损之证，若内积瘀血， 热宜砭刺，不知砭刺则外皮炙干，缩急坚硬，已连好肉，不能腐烂，益加胀痛，俗名丁痂皮是也。以致瘀秽难出，治者因将死肉尽行割去，疮口开张，反难腐溃，怯弱之人，多成破伤风证，以致不救。若杖后刺去瘀秽，涂以神效当归膏，投以参、术、归、 、地黄之类，诸证即退，死肉即溃，疔痂不结，所溃亦浅，生肌之际，亦不结痂，自免皱结之痛。（论疔痂皮。）

又云∶凡损伤之证，若皮肤已破，出血过多而昏愦者，气血虚极也，大补为主；如不应，急加附子。若坠扑太重，皮肤不破，血未出而昏溃者，瘀血在内也，行散为主；如不应，速加酒炒大黄。若下后而有变证者，皆气血虚极也，用十全大补汤。

若因痛甚而自汗昏愦者，风木炽甚也，用清肝凉血之剂，则痛自定，汗自止，溃自溃，苟作外因风邪治之，促其危也。（论亡血昏溃。）

又云∶伤损之证，若头脑并致命处所损太重，昏溃良久，将致不起者，急用葱白细切杵烂，炒热罨患处，稍冷更以热者罨之，多自醒矣。醒而肢体作痛，肌肉被伤，宜调养气血。若腹中作痛，手不可近者，瘀血停滞也。不可下，宜用花蕊石散内化之，却以参、 、归、术补托之。

又云∶凡损伤之证，若有瘀血内凝，致大小便不通，若用硝黄苦寒之剂下之，血愈凝而不下，益加胀满，命在须臾，急用木香、肉桂末二三钱，以热酒灌之，血下乃生，不下即死。如怯弱之人，欲用硝黄，加木香、肉桂同煎益善，盖假其热以行其寒也。（论瘀血便秘。）

又云∶凡伤损之证，若误饮冷水，瘀血凝滞，气道不通，或血上逆，多致不救，若入于心即死。急饮童便热酒以和之。若患重而瘀血不易散者，更和以辛温之剂，睡卧要上身垫高，不时唤醒，勿令熟睡则血庶不上逆，故患重之人，多为逆血填塞胸间，或闭塞气道，咽喉口鼻不得出入而死。（论瘀血气闭上逆。）

又云∶凡损伤之证，大便秘结。若是出血过多而秘结，此大肠血虚火炽，干燥而不通耳。不可轻用硝黄峻利之剂，宜用润肠丸，以四物汤送下，或猪胆导法为善。（论血虚便秘。）

又云∶凡伤损之证，胸胁肚腹作痛，按之痛甚者，瘀血在内也，大承气汤下之；既下而腹痛不止，按之亦痛者，瘀尚未尽也，四物汤加穿山甲、牛膝补而行之。若腹仍痛，按之却不痛者，血虚也，四物汤加参、 、白术补而和之。若下后脾胃受伤而腹痛者，补中益气汤为主；下后寒气乘虚而腹痛者，温中益气汤为主；下后昏愦而出汗者，虚极而变证也，独参汤补之，未应急以大剂人参 附子主之，缓则不救。下后呕吐泻泄，手足厥冷，或指甲青黑者，虚寒之甚也，附子理中汤主之，缓亦不治。若口噤手撒，遗尿痰盛，或唇青体冷，汗出昏愦，气血虚极之坏证也，非参附汤不能救，误作风治者必死。（论胸腹作痛。）

又云∶凡伤损之证，若胁胀痛，脉数浮无力，以手按之，反不胀痛者，此血虚而肝胀也，宜四物汤加参、苓、青皮、甘草治之。若胸胁胀闷或作痛者，按之亦然，左关脉洪而有力者，此怒气伤肝之证也，以小柴胡汤加芎、归、青皮、赤芍、桔梗、枳壳治之。若胸胁作胀，按之则愈痛者，乃瘀血蓄肝之证也，急以四物汤加桃仁、红花、青皮治之。盖证不必论其受责之轻重，问其患处去血之曾否，但被人扭按甚重，蹉跌扑地，努力恚怒，以伤其气血，瘀血归肝，多致前证，甚则胸胁气逆，胀满不通，或血溢口鼻，卒至不救。盖打扑坠堕，恶血宜砭不宜留，况十二经络之血生于心，藏于肝，统于脾，小腹与胁皆肝经部位，恶血蓄而不行，必生胀满，疼痛，自汗，法当破血生血，清厥阴肝经则善。（论胁胀痛。）

又云∶凡伤损之证，多有患处作痛，若出血过多而痛者，血虚火盛也，宜甘寒以降虚火，甘温以养脾气。若汗出多而痛者，肝木火盛也，宜辛凉以清肝火，甘寒以生肝血。若筋骨伤而作痛者，正而治之；肌肉伤而作痛者，调而补之；气血逆而作痛者，顺而补之；气血虚而作痛者，温而补之。热而痛者清之，寒而痛者温之；阴虚火痛者用补阴之剂，脾气虚而痛者，用补脾之剂。作脓而痛者托之，脓 而痛者开之。切不可概用苦寒，以致复伤脾胃也。（论患处作痛。）

又云∶伤损之证，如所伤之处痛至四五日不减者，或至一二日方痛者，皆作脓也，不必用止痛之药，但宜托里之剂，以速其溃，脓去则痛止。若头目所伤作脓，赤作痛者，脓出痛亦自止。其或头痛而时作时止者，血虚而痛也，非伤也。若头痛而兼眩者，火也，痰也，气虚也，木旺也，不可作寒治也。

又云∶凡伤损之证，肉死而不溃，或恶寒而不溃者，宜补阳气。发热而不溃者，宜益阴血。或因作痛，或因峻剂而不溃者，宜和养脾胃。或因失血，或因汗多而不溃者，宜大补气血。其外面皮黑坚硬而不溃者，内火蒸炙而然也，内服益阴血，制阳火之剂；外涂当归膏以润之，则自溃也。大抵脾胃主肌肉，腐溃生肌，全在脾胃气血两旺，倘治者不识病机，失于补助，故有死肉不能溃而死者；有死肉已溃，新肉不能生而死者；有死肉溃，新肉生，疮口久不能敛而死者，此三者皆失于不预为补益耳。（论死肉不溃。）

又云∶凡伤损之证，若 痛而肌肉不生者，火盛也；日晡作热而不生者，血虚也；食少体倦而不生者，脾胃虚也；脓水清稀而不生者，气血虚也；忌敷生肌长肉之药，恐反助其邪也。若脓多而臭秽者邪火也，脉洪大而作渴者，其气虚而邪气实也，斯为难治。大抵伤损证候，内无瘀血即当补脾，脾气得补则肉伤者自愈，肉死者自溃，新肉易生，疮口易合，故云脾健则肉自生。切不可偏用寒凉克伐之剂，复伤元气，致不能生肌收敛，虽行补益，缓不济事矣。（论新肉不生。）

又云∶凡伤损之证，若壅肿不退，或色黯不消，元气虚也，宜补之；青肿胀痛，按之复起，脓瘀内滞也，宜针之。经曰∶气主煦之，血主濡之是也。当以六君子汤加芎、归，培养脾胃元气，则青肿益消，瘀滞自散，脓秽自出。苟服克伐凉剂，虚其气血，益肿、益青、益溃也。若敷贴寒凉等药，则寒气入里，坠道自壅，瘀血益凝，运气不至，近死不远。虽壮实之人，亦寒气生热，肉腐深大，气血衰败，肌肉无由以生，欲望其肿青退，而溃处收敛抑难矣。（论青肿不消。）

又云∶凡伤损之证，若骨已接，骱已入，其肿不消者，此元气怯弱也。怯弱即不能运散，瘀滞益凝故也。经云∶壮者气行则愈，怯者则着而为病。惟补中益气汤滋阴助阳，内服十全大补汤，外敷黑龙散，或葱熨之法，则运气健旺，瘀血自救，肿痛自消。若投行气破血之剂，则元气愈怯，运气愈滞，患在骨骸及血气罕到之处，最难调治，尤忌寒凉克伐之药。（论肿痛不消。）

又云∶凡伤损之证，口鼻等窍或患处出血不止者，因木火炽盛，血热错经而妄行也，宜清肝火，养肝血。若中气虚弱，血无所附而妄行者，宜补中益气，使血各归其经。若阳气内脱，不能摄血归经，而血出不止者，独参汤加炮姜治之，不应则急加附子。若血蕴于胃而呕血者，四物汤加童便拌炒山栀、姜汁治之。若因怒气伤肝而呕血者，亦治以前药，更加柴胡、黄芩以清之。如脉大发热喉痛者，参、 、当归、生地、荆芥、蜜炙黄柏以主之，凡出血脉大者难治。凡见血证，不可用寒凉之剂，致脾胃受伤，反不能摄血归源也。（论出血呕血便血。）

又云∶凡伤损之证，有出汗者，当审其阴阳虚实而治之。若阴虚阳往乘之，则发热自汗，以甘寒之剂补其气，如补中益气汤之属是也。若阳虚阴往乘之，则发厥自汗，以甘温之剂助其阳，如参附汤之属是也。亦有因痛楚而自汗者，宜补气生血为主。若心孔一片汗出者，养其心血自止。（论出汗。一人年四十，坠马亡血，出汗不止，烦躁不安。次日其汗遂止，热躁益甚，口噤手颤，此阴血虚，阳火乘之而汗出，为寒气收敛腠理，故汗不得出，火不得泄，拂郁内甚而益增他证也。若误用祛风之药，愈损气血，促其危矣。）

又云∶凡伤损之证，有发热者，或出血过多，或大溃之后而发热者，乃阴血耗散，阳气无所根据附，遂致浮散于肌表之间，是为阴虚，非实热也，当归补血汤主之。若发热烦躁，肉 筋惕等证，乃亡血也，圣愈汤主之。如汗出不止，乃血脱也，急用独参汤补之。若血脱脉实，汗后脉躁者，难治，细小者易痊。其瘀血内停，必肚腹作痛，不在此例。（论发热。）

又云∶凡伤损之证，若出血过多，或大溃之后，肌肤发热，大渴引饮，目赤面红，昼夜不息，其脉洪大而虚，重按全无，此名阴虚发热之病，当归补血汤主之，误认实热，反用寒凉必死。若身体微热，烦躁面赤，其脉沉而微，此名阴盛发躁之病，宜四君子汤加姜附治之。《外台秘要》云∶阴盛发躁，欲坐井中，用附子四逆汤加葱白治之。李东垣亦曰∶切忌寒凉之剂。凡热来复去，不时而动，乃无根虚火也，用六君子汤加姜、桂，不应急加附子，或八味地黄丸最善。（论发躁。）

又云∶凡伤损之证，有发热者，当分昼夜阴阳而治之。东垣曰∶昼则发热，夜则安静，是阳气自旺于阳分也；昼则安静，夜则发热烦躁，是阳气下陷入阴中也，名曰热入血室。如昼夜俱发热烦躁，是重阳无阴也，当急泻其阳而峻补其阴。夫热入血室之证，妇人经水适来，或因损伤，或因大劳，或因大怒而发热必致前证，或有言语谵妄，如见鬼神状者，犹宜小柴胡汤加生地主之。重阳无阴血虚者，亦用小柴胡汤合四物汤治之。（论热分昼夜。）

又云∶凡伤损之证，有作渴者，若出血而作渴者，血脱也，四物汤加白术补之，不应，加人参、黄 以补气，倍当归、熟地以养血。若溃后而作渴者，大补气血为主。胃热津液耗散作渴者，用竹叶黄 汤。瘀血内停发热作渴者，用竹叶石膏汤。若脓血大溃而作渴，或小便赤涩，或痛而不通，死在反掌，及痈疽溃烂后多有此证，非六味地黄丸不能救。（论作渴。）

又云∶凡伤损之证，有作呕者，或因痛不止，或因攻伐之剂而作呕者，皆胃气伤也，四君子汤加芎、归、半夏、藿香、姜枣之类主之。或兼忿怒损伤而致呕者，气逆也，小柴胡汤加山栀、枳壳、茯苓、桔梗之类治之。若胃中痰火盛而作呕者，二陈汤加黄连、山栀、生姜治之。胃气虚寒而作呕者，补中益气汤加姜枣主之，或出血过多，或溃后而作呕者，宜大补气血为主。（论作呕。）

又云∶凡伤损之证，出血过多，如面黑胸胀，或膈痛发喘，此肺气虚，瘀血入肺，急以人参 苏木饮救之。如咳血衄血，乃火盛气逆，血蕴于肺，宜用十味参苏饮救之，加山栀、黄芩、苏木主之。面黑作喘之证，诸书未尝论及，治者不明，患者必死。惟《产宝百问》内云∶产妇瘀血入肺，面黑作喘，用参苏饮救之，其方乃人参一两，苏木二两作一剂煎服。（论面黑作喘。）

又云∶凡伤损之证，小便不利，若因出血，或平素阴虚火躁而渗泄之令不行者，宜滋膀胱之阴。若因疼痛，或平素肺经气虚，不能生化肾水而小便短少者，当补脾肺之气，滋其化源则小便自生。若误用分利之剂，复损其阴，祸在反掌。经云∶气化则小便出焉。又云∶无阳则阴无以生，无阴则阳无以化。亦有汗出不止而小便短少者，汗止便自利，犹忌分利渗泄之剂。（论小便不利。）

又云∶凡伤损之证，出血太多，或溃烂之际，收敛之后，如有寒热作痛，或自汗盗汗，烦躁作渴，或遍身疼痛，肢体倦怠，牙关紧急，痰涎上壅等证，是血气虚极而作变证也，当峻补元气为主。大凡伤损证有外邪，乃乘虚而入，犹当补助。作外邪治之，祸不旋踵矣。（论血气内伤。）

又云∶凡伤损之证，筋糜肉烂，脓血大泄，阳亦随阴而走，元气丧败，理势必然，气血不虚者鲜矣。智者审之。（论血气必虚。）

又云∶凡伤损之证，脓血大溃，血出过多，兼之恶寒发热， 痛口干，肝血自然不足。况肝主筋，血去则筋无以养，筋无血养则燥，遂不能束骨而屈伸自如，故有拘挛之象。宜圣愈汤加柴胡、木瓜、山栀、麦冬、五味子治之。如作风证一治，筋愈燥而血愈涸，挛岂能伸乎！（论血虚筋挛。）

又云∶凡伤损之证，最忌骨气虚惫。肾主骨，肾水足则肝气充溢，经脉强健，虽有伤损，气血不亏而溃敛以时，气路不致于上逆，痰涎何能而上壅！使肾气一虚，水不能生木，则肝气奔腾而不下，痰气亦随之以上升，非风痰也，乃水泛白羊也，是水泛为痰之证也。宜六味地黄丸或六味地黄汤加清肝之剂。（论肾虚气逆。）

又云∶凡伤损之证，其患已愈，而腿作痛，乃受患太重，脓血过多，疮虽愈而肝经血气尚未充也，故湿热乘之，因虚而袭，以致作痛，非风证也。用八珍汤加牛膝、木瓜、苍术、黄柏、防己、炙草以祛湿热，养阴血，痛渐止后去防己、黄柏服之，遂瘳。（论湿热乘肝。）

又云∶凡伤损之证，遍身作痒，或搔破如疮疥，此血不营于肌腠，当作血虚治之。不应，兼补其气，亦有愈后身起白屑，落而又起，或有如布帛一层隔于肌肤，乃气血俱虚，不能营于腠理。宜大补气血为主，若作风邪治之，误矣。（论遍身作痒。）

又云∶凡伤损之证，肢体麻木，若口眼如故，腰背如常而肢体麻木者，气虚也。

盖血虚则气虚，故血虚之人肢体多麻木，此是阴虚火动之变证，实非风也。当用升阳滋阴之剂，若作风治，凶在反掌。（论肢体作麻。）

又云∶凡伤损之证，如所伤之处不甚，克伐之剂未用，而四肢困倦，精神短少，懒于动作，胸满气促，肢体沉重，气高而喘，身热而烦，心下痞满，不思饮食，自汗体重，其脉洪大而头痛，是内伤元气之证，以补中益气汤主之。如在夏令是暑热内伤元气之证，用清暑益气汤主之。若遇秋令是湿热内伤元气之证，以清燥汤主之。（论四肢倦怠。）

又云∶凡伤损之证，或其人素多湿痰，或又服辛热破血之剂，则湿热助痰流阻道路，反致遍身作痛。丹溪曰∶东南之人多因湿土生痰，痰生热，热生风，证类中风，惟宜清燥汤，或二陈汤加羌、防、归、芍、桔梗、炒芩、苍术治之。（论湿痰作痛。）

又云∶凡伤损之证，或手足生疮，在气血罕到之地，切不可用损元气之药。若元气虚怯，邪气滋盛，溃烂延上必死，不溃而色黯者亦死。手足心背受病，色黑者多死，手足节髀损去者不死。故伤损骨断，筋皮尚连者，急剪去之，若肉被伤欲去尚连者亦剪之。不尔，溃及好肉，怯弱之人多致不救。如手足与指损去一节，可治不死。惟去其半节留其半节，或骨断筋皮相连者，最为难治。（论气遏肉死。）

又云∶凡伤损之证，不可轻服乌附等味，盖其性味辛热，恐助火以益其患，其平素有失血及血虚之人，虽在冬令，决不宜用，缘滞血得火而益伤，阴血得火而益耗，运血得火而妄行，患肉得火而益坏，新肉得火而复溃，疼痛得火而益甚。若人平素虚寒，或因病而阳气脱陷者，则用之不在此例。（论用辛热之非。）

又云∶凡伤损之证，不宜敷贴硝黄之类，然其性味咸寒，恐济寒以益其伤。若人平素虚弱，患而作痛，虽在夏令，亦不宜用。盖胃气得寒而不生，运气得寒而不健，瘀血得寒而不行，腐肉得寒而不溃，新肉得寒而不生。若内有瘀血停滞，服以通之，不在此例。（论用咸寒之非。）

又云∶凡伤损之证，近用黑羊皮热贴者，盖羊肉性热而补气，彼受刑太重，患处内肉已坏，欲其腐溃者，用之成脓固速。若内非补剂壮其根本，毒瓦斯不能内侵，外非砭刺泄其瘀秽，良肉不无伤坏，设受刑轻浅，外皮破伤，外用神效当归膏敷贴，则丁痂不结，伤肉渐溃，死肉自败， 肿自退，黯色自消。内用四物汤加黄连、柴胡、山栀、白术、茯苓，清肝木，健脾土自愈。若专用黑羊皮罨贴，反助其毒，腐溃益深，难于收敛，智者审之。（论用黑羊皮之非。）

又云∶凡伤损之证，瘀血已去而肌肉糜烂，不肯收敛，属气血俱虚，大补犹恐不及，岂可复用行气破血之剂，又贼其元气耶！当时诸君多蹈此弊，而怯弱者皆致不救。（论用行气之非。）

又云∶凡伤损之证，遇杖坠跌扑，患处如有瘀血，止宜砭出，服壮元气之剂。盖其气血已损，切不可孟浪妄行妄下。此肢末之地，血气难到，再用行气下血等药，复损脾胃元气，则运气愈难营达于下，而反为败证。怯弱者多致夭枉。（论下血之非。）

又云∶或问寒凉能消肿止痛，何以用之反致内溃，不能生肌，且有致死者？答曰∶寒凉之剂敷于肌肉而不知痛者，是一遇寒凉，血因之以凝，气因之以滞，气血凝滞，肌肉皆为死阴，宁复有知其疼痛也哉？故毒不出而内攻，多致不救。当知气血得温则行，得寒则凝，寒极生热，变化为脓，腐溃益深，气血既败，肌肉无由而生，欲望其不危也，几希！（论用寒药之非。）

又云∶凡伤损之证，遇杖扑重者，外皮不破而内肉糜烂，与血相和，甚者臀腿如皮囊盛糊，然若不砭刺发泄，为患匪轻。

故当时大理寺大狱诸君失于不砭，以致不起者多矣。是不知伤重而内有瘀秽者也，须急去之，即服补益之剂以固根本，庶保无虞。古人谓瘀秽恶于虎野狼，毒于蛇趸，去之稍缓则戕性命，非虚言也，医者三复之。（论不砭之非）

又云∶凡伤损之证，贵乎大补气血，则腐肉易于溃烂，疮口易于生肌。每见治者不知气血亏损，往往多用十宣散，又以方内参、 、芎、归为补益之剂，嫌其中满，多用不过钱许，以浓朴、防己为清毒之药，因其行散，动则倍加，如此何益于气血，而欲责其速溃速敛速生肌乎？无怪其烦躁作渴，饮食益少，因之不起者众矣。（论不补益之非。）

《得效》云∶凡堕压死者，急安好处，以袖掩其口鼻上一食顷，候眼开，先与热小便饮之，若初觉气绝，急擘开口以热小便灌之，利去瘀血。（以下载《东医宝鉴》）

又云∶凡跌打压伤，或从高堕落，皆惊动四肢五脏，必有恶血在内，专怕恶心。

先用通二便药和童便服之，立效，大小肠俱通利，则自无烦闷攻心之患矣。

又云∶头上有伤，或打破，或金刃伤，用药糊角缚紧，不使伤风，慎之。

又云∶如伤脏腑致命处，一观其脉虚促，危。

《纲目》云∶卒堕颠、压倒、打死，心头温，皆可救。将本人如僧打坐，令一人将其头发控放低，以半夏或皂角末吹令入鼻中，如活，却以姜汁香油打匀灌之。

《入门》云∶若取药不及，急拨开口，以热小便多灌之。

又云∶凡伤损专主血论，肝主血，不问何经所伤，恶血必归于肝，流于胁，郁于腹而作腹痛，实者下之。

又云∶凡出血已多而又呕血不止者，难治，宜用苏木煎汤，调蚌霜散服之。

又云∶凡折伤外损筋骨者，可治。内损脏腑里膜及破阴子耳后者，并不治。

《医鉴》曰∶人为刀斧所伤，或堕落险地，或扑身体损伤筋骨皮肉，皆出血不止，或瘀血停积，若去之不早，则有入腹攻心之患。

又云∶打仆伤损，去血过多，脉当虚细，若得急疾大数者，死。

《丹心》云∶跌仆伤损，须用苏木活血，黄连降火，白术和中，以童便煎服，如伤在上，宜饮韭汁。

《回春》云∶凡斗殴被打，内有瘀血，其脉坚强者，生，小弱者，死。（《脉经》）

《得效》云∶凡脚手各有六出臼，四折骨，每手有三处出臼，脚亦三处出臼，手掌根出臼。其骨交互相锁，或出臼则是挫出锁骨之外，须是搦骨于锁骨下归窠，若出外则须搦入内，若出内则须搦入外，方入窠臼。只有手拽，断难入窠，十有八九成痼疾也。

又云∶骨节损折，肘臂腰膝出臼蹉跌，须用法整顿归源。先用麻药与服，使不知痛，然后可用手法。

又云∶搦骨归窠，用竹一片，生柳木板片尤佳。夹定一边，一边不用夹，须存屈直处，时时拽曲拽直。不然，则愈后曲直不得。

又云∶凡骨碎者，须用麻药（即草乌散）与服。或刀割开；甚者用剪剪去骨锋，使不冲肉。或有粉碎者，镰去细骨，免脓血之祸。且以药水一日一洗，莫令臭秽。

又云∶凡骨碎者，用接骨药火上化开糊骨上，然后夹定，外用夹骨法、活血散、接骨丹、二生膏、糯米膏。

又云∶淋洗用蔓荆散。

上一页：卷三十六 \ 跌打部
下一页：跌打损伤门主方


跌打损伤门主方 《疡医大全》

跌打损伤门主方

黎洞丸 专治跌打损伤，伤筋损骨断，夹棍、刀伤斧砍等证。兼治吐血痨瘵，噤口伤寒，小儿急、慢惊风，牙关紧闭，妇人难产，下部重伤，恶血攻心，胸闷发热，产后恶露不尽，儿枕骨痛，寒热，热，干血痨，血山崩，血淋，白带，一切危证。服之护心散血解毒。轻者三分，重者五分，陈酒化服。一切无名肿毒，对口疔疮、乳痈等证，内服外敷，毒蛇蜈蚣，蝎螫草踏虫伤，俱系外敷。

真天竺黄 生大黄 明雄黄 法制藤黄（各三钱） 真胎骨 瓜儿竭 真广三七 阿魏（各一钱五分） 梅片 真西牛黄 麝香（各三分） 没药（去油） 透明乳香（去油，各二钱） 五铢钱（四个，火 红，醋淬七次）

制研细末，称准和匀，用蜜三两，黄蜡六钱同煎化，离火搅匀，乘热为丸，作两种∶一重三分，一重五分。看病患老幼壮弱，病之重轻，用陈酒顿化，尽量饮醉，盖被取汗。

三黄宝蜡丸（此方出自 洞，军中救活之人甚众。凡修合此药，最忌妇人并诸魇物。治一切恶证，刀箭枪棒，毒蛇恶虫咬伤，跌打损伤，破伤风，伤力成痨，死血凝滞，遍身四肢麻木不仁，妇人产后恶血不净，致生怪证，瘀血攻心，痰迷心窍，危在顷刻。每用一丸，无灰酒服。如受伤日久，病势重者，连服数丸，能令通身瘀血化为新血，破顽痰，保元气，祛邪毒，活络舒筋，效难尽述，真起死回生之圣药也。凡一切外伤，量疮之大小，麻油少许化药，勿令见火，将鸡翎搓扫疮上，腐肉不须刀割，数次自然生肌长肉。凡军中毒弩所伤，死在顷刻，用五分口内嚼下，则毒瓦斯不能封喉攻心，其伤处仍将药敷，数日而愈。若鸟枪打伤未曾死者，亦用三分，黄酒送下，任量饮醉，安眠片时，其枪子即从伤处流出，火烧麻油调敷。）专治跌打损伤，恶刀箭毒，毒疮棒疮，毒蛇蛊毒，疯犬咬伤，破伤风，伤力成痨，产后恶露不净，瘀血奔心，痰迷心窍，危在顷刻者，只要口有微气，重者一钱，轻则三分或六分，无灰酒烫热调化服之，如受病日久，连进数服，服后随饮热酒数斤，卧暖处出汗即愈。如被鸟枪伤者，铅子即出，再将上药煎滚取起，离火化药少许，以鸡翎挡敷伤处，痛即止。

法制藤黄（四两） 真天竺黄 红芽大戟（洗净） 刘寄奴（酒洗） 血竭（各三两） 儿茶 明雄黄（各二两） 当归尾（酒洗，一两二钱） 朴硝（一两） 水银（下铅即息） 乳香（去油） 没药（去油） 水粉（各三两） 麝香（五钱） 血珀（二钱，灯心同碾）

上研极细末，小蜂黄蜡熔化撤脚，以热水顿之，勿令冻冷，候火气和平，入诸药于内，用手搅匀，搓如手指条大，同时以刀切薄片，酒炖化服，忌火酒等味。

制藤黄法∶藤黄切如豆大，地下掘一小坑，坑底置人粪，用油纸盖粪上，放藤黄入坑内，又将油纸盖藤黄上，再将人粪盖上，用土填踏实，三昼夜取出用。

接骨金丹

半两钱（七个或五个，打碎，放炭火上 去油存性） 明乳香（去油，三钱） 甜瓜子（每岁十粒，同半两钱炒黄色，去半两钱，只用甜瓜子）

甜瓜子同乳香二味和匀碾末，先用蕲艾煎汤沃洗伤处，以新絮包暖，再用好酒冲服，以醉为度，盖暖被取汗。其骨自然相接，伤在上身食后服，伤在下体食前服。

此方旋配旋用即效。如隔宿则不堪用矣。

又方

红花（酒炒，八钱） 胡桃膈（炒） 沉香 五加皮（酒炒，各五钱） 没药（去油，四钱） 生大黄（三钱） 当归（酒洗，一钱） 乳香（去油，四钱） 土狗子（二十一个，酒浆浸炙）

共碾细末。每服一钱，煮无灰酒服。

又方 山羊心血碾细末，二三分冲滚酒服，忌鱼腥三日。

又方

半两钱（真者一个，用醋一杯，将钱 红淬入醋内七次，以醋尽为度） 土鳖虫（大者一个，盛罐内放火上烘干，不可伤去足、尖，以全为妙） 自然铜（四钱，照半两钱制法，乳钵内碾） 滴乳香（去油，三钱五分） 巴豆仁（四十九粒，去油，尽取霜） 没药（去油，一钱五分） 半夏（姜汁拌炒） 川续断（滴醋浸透炒干，各三钱） 当门子（真者三分，临贮罐时同乳）

碾极细末，入瓷瓶密贮。每岁一厘，无灰酒尽量饮醉，一觉，次日即效。

又方

猪板油（蜡月者，十两） 白蜡（八两） 白矾（十二两） 辰砂 滴乳香（去油） 没药（去油） 瓜儿竭（各一两） 飞丹 自然铜（火 醋淬七次） 密陀僧（各四两，逐件碾极细，另包听用）

先将板油入锅熬枯滤清，复入净锅内熬，下白蜡化尽，离火放地上，将密陀僧、黄丹、自然铜搅匀投下，再煎滴水成珠为度。始下血竭、辰砂、乳、没、明矾，用柳枝不住手搅匀，待凝丸如弹子大，笋壳衬收。凡遇跌打损伤，重者用一丸，再加猪油少许，火上化开涂伤处，以油纸包缚，如最重者以药涂上，灯草裹好，外用竹片夹缚，再用一丸作小丸，用滚热葱酒吞下，若仍痛，再进一丸。骨折者用一丸，如牙痛纳一丸于牙龈即止。

又方

土鳖虫（一个，新瓦焙黄） 巴豆（一粒，去油） 生半夏（一粒） 自然铜（火 醋淬七次） 乳香（去油） 没药（去油，各五厘）

研极细。每用五厘，滚酒调服，约人行十里汗出，其骨交接有声。忌发物房事一百二十天。

又方

土鳖虫（新瓦焙） 自然铜（火 淬七次） 乳香（去油） 没药（去油） 半两钱（火 醋淬七次） 甜瓜子（各等分）

共研细末，每服一分五厘，热酒调下。上体伤食后服，下体伤空心服，接骨如神。

回生丹 治跌打损伤如神

黑豆（炒去皮） 蒲黄 当归 桂心 赤芍药 干姜（各八两） 茄种（晒干，四两）

择天德、月德日修合，忌生人鸡犬，碾细炼蜜为丸，每服二钱，童便冲酒送下。

接骨紫金丹 治跌打损伤，昏迷不省人事，瘀血攻心，发热。

土鳖虫（十个，去头、足，酒浸晒露三日夜，取出炒） 骨碎补（切片，露三夜晒干） 自然铜（火 醋淬七次） 巴豆霜 乳香（去油） 瓜儿竭 没药（去油，各五钱） 当归尾（酒浸一夜焙） 硼砂（各三钱） 地龙（十四条，酒浸去土晒干）

共碾细末。每服三分，好酒送下。

神效散

肉桂（去皮） 红花（各一钱七分） 川乌 草乌（各二钱）

共碾细末。每服二分，酒调下，伤重者不过三分即愈。此方乃跌打损伤，起死回生，活人千万，富贵之家备以济人。

活血丹

土鳖虫（酒浸死，晒干） 五加皮 刘寄奴 花头 桃仁（去皮、尖） 山楂（各四两） 大黄（陈酒煮干，八两） 元胡索（醋煮） 蓬莪术（醋炒） 牡丹皮 当归（酒洗） 牛膝（酒洗） 红花（各三两） 香附（童便浸、炒三两） 京三棱（醋炒） 降香节 凌霄花 苏木 青皮 枳实 赤芍药 威灵仙 槟榔 川芎（各二两） 乳香（去油） 没药（去油，各一两）

共碾细末。每服二钱，壮者三钱，陈酒调服，核桃肉四五枚过口。

透骨丹 治跌打损伤，深入骨髓，或隐隐疼痛，或天阴则痛，或年远四肢沉重无力，此药主之。真神方也。

真血竭 乳香（去油） 没药（去油，各三钱）

闹杨花子（一两，火酒浸炒三次，童便浸炒二次，再焙干）

各碾末称准和匀，再加麝香一分，再碾，瓷瓶收贮封固。初服三分，壮者五六分，不必吃夜饭，要黄昏睡好方服，酒可尽量饮，荤用猪肉过口，素用豆腐过口，服后避风，有微汗出为效。忌房事，酸、咸、茶、醋等物，及诸般血。如虚弱者间五日一服，壮实者，间三日一服。

接骨散

黄麻（烧灰，二两） 头发（烧灰，一两） 乳香（去油，五钱）

碾匀，每服三钱，温酒调服，跌扑闪肭，骨折疼痛立止。

通遵散 折伤跌仆极重，大小便不通，最危之证，先用此药，打下夹血，然后服补药。

枳壳 大黄 皮硝（各二钱） 陈皮 浓朴 当归 木通 红花 苏木（各一钱） 甘草（五分）

水煎热服，以通利为度。但此药切不可用酒煎，令人闷绝而死。凡小儿、孕妇不可服。

和伤活血汤 损伤瘀血腹胀内壅，红肿暗青瘀痛，昏闷欲死，伤最重者服之。

大黄（五钱） 桃仁（打碎，四十九粒） 穿山甲（炒碾） 当归尾 威灵仙 红花 苏木 生地五加皮（各二钱） 乳香（去油） 天花粉 没药（去油） 川芎（各五分） 血竭（二分） 甘草（三分）

水酒各一碗煎，临服入童便一杯和服，以泻出瘀血为效。

又方

五加皮 茜草 刘寄奴 红花（各一钱五分） 青木香 枳壳 蓬莪术 乌药 京三棱 桃仁 赤芍药（各一钱） 当归（二钱）

头生酒二斤，煎一斤半，鸡鸣时服。

又方

当归 苏木（槌碎） 红花 胡桃肉（各四两）

好酒十碗煎四碗，任饮醉，渣乘热敷伤处。

又方

羊踯躅（炒黄） 大黄 赤芍药 当归 红花（各三钱） 生地（五钱） 牡丹皮（二钱） 土狗（十个，槌碎） 土虱（三十个，捣烂）

酒煎去渣，入自然铜火 醋淬七次，碾细，一钱调服，一夜其骨自合。

又方

泽兰叶（三钱） 百部（三钱） 刘寄奴 猴姜 苏木（各一钱） 陈皮（五分） 乳香（去油，六分）

甘草（三分） 没药（去油，六分） 金银花（一钱五分）

酒煎服，盖暖出汗。

泽兰汤 通二便，除肠中瘀血，乃活命之神丹也。

泽兰叶 当归（各五钱） 牡丹皮（三钱） 红芍药 青木香（各一钱五分） 红花（一钱） 桃仁（十粒，去皮、尖，碾）

水煎，热酒冲服。如大便不通，加炒大黄二三钱。

跌仆停瘀。

当归尾 红花 川羌活 没药（去油） 赤芍药 桃仁（去皮、尖） 川续断 猴姜（各八分） 真桂枝（三分）

白酒煎服。

打仆损伤，痛不可忍者。

于白术（五两） 当归（焙） 上肉桂（刮去皮） 白芷 炙甘草 乳香（去油另研） 没药（去油另研，各一两）

研细末。每服二钱，温酒调下。

跌打损伤药酒

当归 五加皮 生地（各一两） 破故纸 骨碎补（去毛） 十大功劳 薏苡仁 紫荆皮（各五钱） 广木香（三钱） 羌活（三钱） 川芎 杜仲（各八钱） 莪术 桃仁（各三钱） 虎骨（酥炙，一两二钱）

好酒二十斤入坛封固，隔水煮三炷香，取起退火一七，早晚听饮。

跌打断筋折骨，疼不可忍 路傍墙根脚下人便溺处陈碎瓦片一块，洗净火米醋淬至酥黄为度，刀刮为末。每服三钱，好酒调服。看伤上下，分食前后服之。如无碎瓦，碎砖亦可。

又方 活蟹捣汁，冲热酒服。

又方 多年粪窖内砖约三五十年者，洗净打碎，火 醋淬，以酥为度，研细。每服三钱，热酒调服神奇。

又方

土鳖虫（二十个，多更妙） 小便霜（二钱）

白酒冲服。外用熟附子、肉桂、当归、川芎研末，入凤凰胎，如无，以小公鸡代之。热糯米饭同捣敷伤处。

跌打损伤兼治夹棍杖疮 麻油半斤，男妇乱发洗净二两，将油滚起，入发熬化，再加生酒搅匀吃下，尽量饮醉，被盖出汗，伤处以杉木皮扎紧，绵包即愈。

跌打气绝 仙人柴即九里香叶。捣自然汁一杯，灌下即苏。但心口有微热，能受此药，无有不活，名救命丹。

治折伤筋骨，遇天阴则痛。益母草不拘多少，用水熬膏，随痛上下，食前后用酒化服。

又方 韭菜汁和童便饮之，散去瘀血。骨折者蜜和葱白捣匀，浓封患处，酒调白芨末二钱服之。

打伤瘀凝骨节（《肘后方》）生铁一斤，酒五斤，煎一斤饮之。

打得青肿过腿面者（《启玄》）。三七鲜梗、叶捣烂，敷在青处，瘀血即消，如神。

如无三七，即白萝卜捣敷亦效。

跌打损伤 生蟹一只，白矾三钱捣化敷伤处，用杉木皮夹好。

又方 马屎炒热包熨之，冷又换。如此二三十遍，肿消痛止，内以干荷叶 灰，童便冲酒调服。

又方 独核肥皂、生姜、葱头共捣烂，滚烧酒调摊于青布上贴伤处，如冷用火逼之。再以红花、苏木、胡桃肉、乳香（去油），酒煎饮之取汗。

跌打损伤及踢伤折臂不动者。

肉桂 硫黄（各一两）

研末。糯米饭同捣，敷伤处，再敷一次，痊愈。

闪跌 木耳瓦上 研，每服三钱，酒调服。

闪跌。

活松丝 松HT 槿桑柚根炭 乳香（去油） 黄栀子 独核肥皂 没药（去油） 锅煤（各等分）

共碾细。用无盐陈酒糟和炼成泥，敷上裹紧；隔日药干，以热酒润药，复上前药可也。

打扑坠损，恶血攻心，闷乱疼痛 未展荷叶阴干，一味为末，食前用热童便一盏调服三钱，以利下恶物为度。

韭菜散 石炭同韭菜捣成饼，贴墙上候干，细碾听用，敷之止血如神。

洗跌打损伤。

刘寄奴 猴姜 紫苏叶 红花 番白草 青葱 甘草（各一两）

煎水盈盆，令被伤人稳坐盆内，周遭围好，上面遮盖，不可透风，熏透，待温淋洗，疼痛如失。

又方

南独活（三两） 地骨皮（二两六钱） 骨碎补（一两二钱） 透骨草 川续断 五加皮（各一两）

羌活 食盐（各三钱）

先用水十碗煎五碗；渣用水八碗煎四碗；三次水六碗煎三碗；四次水四碗煎二碗，共入砂锅内煎滚，熏洗，神效。

洗闪跌 马尾松毛不拘多少，入锅内熬至水面起丝为度，熏洗搓揉。

又方 紫果子藤煎汤揉洗。

跌打破损血出 血竭细末掺之。

又方 飞面遏上即血止结疤，不复溃脓。

黑丸子 治鹤膝风并跌仆损伤风湿，筋骨疼痛，或瘀血壅滞。

白蔹 赤小豆（各一两六钱） 白芍药 百草霜（各一两） 当归 白芨 骨碎补（焙，各八钱） 天南星 川乌（各三钱） 牛膝（六钱）

酒糊丸桐子大。每服三十丸，盐汤温酒任下。

折损或金疮出血。

五倍子（一两） 生半夏 枯矾（各一两五钱） 乳香（去油） 没药（去油，各五钱） 无名异（一两）龙骨（ ，三钱）

共为细末搽之，不怕风，不作脓，止血如神。

闪跌疯气痛。

硫黄（二两） 银朱 明雄黄 辰砂（各三钱） 川乌 草乌（各一钱五分） 生大黄 黄柏（各一钱） 麝香（一分）

先将硫黄熔化，入诸药末搅匀，地上预铺大纸一张，将药倾上，再用纸一张盖上，压扁成块，候冷，每纸一寸，可裁十块，每用一块点着，放粗浓草纸上，不住手以浓纸移熨药尽，又换药点熨至热气透入肌骨，则气血立刻流通，其患如失。

秘制跌打损伤，风疼闪仆，凝血闷气神效膏药。

全当归 川乌 白芨 防风 木鳖子 生地黄 赤芍药 白芷 头发 白蔹（各一两） 没药（去油，五钱） 槐、柳、桑、枣、桃枝（各一寸）

上药入麻油二斤浸透，桑柴火熬枯去渣，复入净锅内微火熬至滴水成珠，始下飞丹十二两足，务使老嫩合宜，将凝，投去油乳香五钱化尽，倾入水盆内揉扯以拔火毒，收用摊贴。临贴时加麝香半分，每张重五钱，重者一张，轻者一张贴三四人。

此方不可加减一，时致取不效。

跌打闪挫，风气痛，冷头风。

穿山甲（去皮，净，槌碎） 番木鳖（水泡，刮毛，切片） 官桂（切片） 当归（各一两二钱） 槐枝 柳枝（各一两） 枳壳（一两四钱）

麻油六斤浸透，先用文火熬至黑色，槐枝棍搅，滤去渣，称油轻重，每油一斤，加丹八两熬滚，徐徐投下，不住手搅匀，滴水成珠，以手试之，老嫩得宜。再入乳香去油、没药去油、丁香、儿茶各六钱，俱研细，搅匀，入有盖瓶内埋土中七日去火气，任摊贴。

木鳖膏（家秘）。治跌打损伤，肿痛疮疡，一切诸风气痛。真麻油三斤，番木鳖子一百四十七粒，入锅内熬至番木鳖黑脆为度，熬时以柳枝频搅，将木鳖子捞起，再入铅粉炒黄色三十两，徐徐投下，逐渐成膏。以缸盛井水，将膏倾入，置露处出火气，一宿捞起，听摊。用后掺药。

掺药（家秘）。

三奈（上上者） 北细辛 川乌 樟冰 肉桂 当门子 大茴香 母丁香 乳香（去油） 没药（去油） 甘松 自然铜（ 红，醋淬七次） 半夏 大黄 荜茇 皂角 干姜 白芷小茴香（各五钱） 阿魏（三钱）

忌见火。即自然铜亦须放倾银罐内 ，逐味另研，合匀密贮，勿泄香气，多少随用可也。如骨碎者不可多用麝香，以其性热而散，能耗髓也。若伤损血积龌龊者，先贴无掺药膏药一个，贴一二时辰揭起，则伤口血迹被膏揭净，然后用掺药之膏贴之。倘无木鳖膏，即寻常膏药亦可用。

金丝万应膏 治跌仆损伤，并寒湿香港脚，痛不可忍；小儿脾疳泻痢，不肯服药，贴肚上；咳嗽贴背心。

沥青（二斤，净末） 萆麻子（二百粒，去皮壳） 木鳖子（二十八枚，去壳，切片） 乳香 没药（去油，各一两） 黄蜡（二两） 麻油（夏二两，春、秋各四两） 威灵仙（二两）

先将沥青、灵仙下锅熬化焦黄色。滤过，倾入水盆候冷取出，称二斤再下锅熔开，下麻油、黄蜡、萆麻子泥，用槐柳枝不住手搅匀，慢火熬至滴水不散，不粘手为度，扯拔如金丝状。如硬加油少许，如软加沥青，试得如法，却下乳香、没药末，起锅在炭火上再用槐柳枝搅数百次，又以粗布漉下水盆内，扯拔如金丝为度。

风气跌扑膏药神方（《锦囊》）

男发（一大团） 萆麻子（去壳，二百粒） 猪脂（熬油，二斤八两） 麻油（八两）

以上先熬至发化、萆麻子焦枯，再入后药∶

熟地 威灵仙（各三两） 金银花（二两） 川乌 草乌（各六钱） 肉桂（去皮） 白芷（各一两）

独活 当归身（各一两五钱）

以上熬至药色焦枯，去渣，细绢滤过，慢火再熬，不住手搅，入后药收之∶乳香（箬上炙，去油，研细） 没药（箬上炙，去油，研细，各一两） 麝香（二分） 真黄丹（炒燥罗细，八两） 明松香（水煮三次，去水熔化，入夏布滤过，净六两）

以上先将松香、黄丹下后，炼至软硬得所，滴水成珠离火，再下乳、没、麝打匀藏瓷器中，旋用旋摊。

打仆损伤及一切痈肿未破，贴令内消。（《本事》）

生地黄（研如泥） 广木香（研细末）

先以地黄膏随肿大小摊于纸上，掺木香末一层，又再摊地黄膏贴肿上，不过三五度即愈。

跌打青肿 真三七嚼涂患处。

蚌霜散（《入门》）

蚌霜 百草霜（各等分）

上为末。每服二钱，糯米饮调服。

乳香定痛散（《入门》） 治诸伤损疼痛。

白芷 当归 生地黄 牡丹皮 赤芍药 川芎 乳香 没药 白术 甘草（各等分）

上为末。每二钱，温酒童便各半调匀服之。

乳香散（《得效》） 治打扑伤损，痛不可忍。

白术 当归 白芷 乳香 没药 甘草（各等分）

上为末。每二钱，酒调服。

寻痛元（《得效》） 治诸伤止痛清心，行气活血如神。

草乌（生用） 乳香 没药 五灵脂（各三钱） 生麝香（少许）

上为末。酒糊丸如指头大，朱砂为衣。每一丸，薄荷汤姜汁磨化服。

补损当归散（《局方》）。治坠仆折伤，疼痛叫号，服此药不复大痛，三日筋骨相连。

川芎（一两五钱） 桂心 川椒 当归 甘草（各七钱五分） 附子（炮） 泽兰（各一钱五分）

上为末。每二钱温酒调服，其效如神。

伤损肿痛瘀血流注紫黑，或伤眼上青黑不散。（《医鉴》）。大黄为末，生姜汁调敷患处，即消。

散被殴瘢痕，亦治跌仆。（《圣惠》）麻油、清酒各一碗，煎数沸，服了卧火烧热地上一夜，痛止肿消。

草乌散（《得效》） 凡骨节出臼，用此麻药麻之，然后用手整顿。

皂角 木鳖子 紫荆皮 白芷 半夏 乌药 当归 川芎 川乌（各一两二钱五分）

草乌 茴香 坐拿草（各二钱五分） 木香（一钱）

并无 制，为末。诸样骨节出臼窠者，每服二钱，好红酒调下，麻到不识痛处。然后或用刀割开，或剪去骨锋，以手整顿骨节归原，用夹板夹定，然后医治。治箭簇入骨不出，亦用此药麻后，或钳出，或凿开取出。然后取盐汤或盐水服之立醒。

夹骨法（《得效》） 小蛤蟆四五个，皮硝三分，生姜一两，酒糟一碗，肿者加红何首乌同捣敷折伤处。

治折伤名活血散（《入门》）。绿豆粉炒紫色，新汲水调成膏，浓敷折伤处，以桑皮夹定，其效如神。一方热酒调敷。

接骨丹（《回春》）。骨碎筋断，用此复断如初。

古文钱（三个，火 醋淬七次） 当归（七钱五分） 川芎 骨碎补 没药（各五钱） 川乌（煨，四钱）乳香（二钱五分） 木香（一钱） 松香（六两） 香油（一两五钱）

各为末。和油成膏，摊油纸，贴患处。

二生膏（《医鉴》）。治伤筋损骨，痛不可忍，神效。并治折伤手足。

生地黄（一斤） 生姜（四两）

上捣烂，入酒糟一斤，炒热布裹罨伤处，熨之。

伤损臂臼脱出肿痛（《得救》）。生地捣烂，摊油纸上，次掺木香末一层，又摊地黄贴患处，明日痛即止。

治折伤断筋损骨（《种杏》）。生地捣取汁，好酒和服，日二三次最效。又捣烂蒸热封伤处一月，筋骨连续。盖地黄属骨。

糯米膏（《纲目》）。治仆伤筋断骨折。

糯米（一升） 皂角（切碎半升） 铜钱（百个，同炒至焦黑，去钱）

上为末。酒调膏贴患处，神效。

蔓荆散（《丹心》）。治打落筋骨折伤，瘀血结痛顽痛。

荆叶（无，则荆芥代之） 蔓荆子 白芷 细辛 防风 川芎 桂枝 丁香皮 羌活（各一两）

上为粗末，每一两入盐一匙，连须葱白五茎，浆水五升，煎七沸，淋洗痛处，冷则易。

遍身打伤 申姜捣汁冲酒服；或申姜切片，酒煎不时服；或申姜斤许捣碎，酒五斤入坛，隔水煮三炷香，放地上一夜，去火毒，次日温服，外用申姜四两，生姜二两，敷干再换。昔有一盗，捶楚身无完肤，服此数日无恙。

跌打闪挫神方（家秘）。独核肥皂去核，同红糖槌烂敷之。

接骨仙方 骨断粉碎者，五加皮四两，雄鸡一只，重六两，黑者更妙，去毛连骨、皮、血，与五加皮捣烂敷患处，用布包好，准贴一周时揭去，切不可太过，时内自完好，神效无比。再用五加皮五两酒煎服，尽量饮醉，睡为妙。

八厘散（江湖方姓授）

土鳖虫（焙干） 乳香（去油） 没药（去油） 血竭（各一钱） 生半夏（大者） 当归（酒浸） 巴豆霜 砂仁 雄黄 香甜瓜子（各五分）

共为细末，收贮听用。每服八厘，好酒调下；小儿三厘，但能开口，服下即得活矣。

上部损伤，（《集效》）如头破见髓，或伤风于内，羌治、防风、半夏、升麻、当归、赤芍、陈皮、生地、甘草、川芎、白芷、白茯苓、天南星、天花粉、蔓荆子、姜三片煎。外加血余硬、落得打各一钱，研末冲服。中部损伤，如手折之类，羌活、防风、当归、赤芍、陈皮、白芷、甘草、秦艽、黄 、茯苓、生地、官桂、破故纸、天花粉，姜三片煎。外加血余硬一钱，研末冲服。下部损伤，如腿足伤，当归、芍药、陈皮、牛膝、木瓜、防己、川芎、茯苓、羌活、白芷、白术、秦艽、生地、甘草，姜三片煎。外加血余硬一钱，研末冲服。

熨法（《回春》）。 生葱连根切碎，炒令汁干，乘热敷患处；外用绢绵束之，立刻定痛止血。

筋骨折伤（《赤水玄珠》。急取雄鸡一只，刺血，量受伤人酒量冲服，痛立止，神效无比。）

跌压瘀血，积痛难忍。（《集验》）

大黄（酒蒸，一两） 当归尾（五钱） 桃仁（去皮、尖，二十一粒）

酒煎。鸡鸣时服，天明取下瘀血即愈。

跌打损伤。（《怀德堂笔记》）

九世还魂草 鹿衔草 落得打草 麻皮头（上部此味加倍） 土鳖（各等分） 下部加苎根 内伤加白颈蚯蚓

上五味为君，随便再加红花、苏木等药，酒水煎服，汗发即愈。（有一泥工沈姓者，屋上跌下，服此三日全愈。）

接骨不知痛 凤仙花根酒磨服半寸，最多一寸，然后揉托入臼，并不知痛。

但多服伤人，以一寸为极，不可多用。

跌打骨断。（愿济堂刊施）

金樱子兜（即金樱子根也，去皮）

煎酒热服，渣敷患处立效。

坠车落马筋骨痛不止。（《集验》）玄胡索研末，酒服二钱，日进二次即愈。

闪跌（胡绣溪）。用鱼螵切片，熔化摊新棉花上，乘热贴伤处，拔出青紫伤痕即愈。

跌仆损伤急救散（周鹤仙）。

当归尾（酒洗） 自然铜（醋 七次） 桃仁（去皮、尖） 红花（各七钱） 陈麻皮（三钱） 地鳖虫（烧酒浸、焙，五钱） 骨碎补（酒洗蒸） 大黄（酒洗，各二钱） 乳香（去油） 没药（去油） 胎儿骨 血竭 朱砂 雄黄 麝香（各五分）

以上共为极细末，收贮勿泄气。如遇跌死、打死，尚有微气者，用酒浆调二厘入口即活；如骨折瘀血攻心，用药八厘，酒调灌之，其伤骨自上而愈，神效之极。

接骨神方

雄土鳖（一个，此虫凡雄者用铜刀或竹刀切断，以碗复之半晌，其虫能接上不死者，是雄的方可用，是雌者不可用。火 存性） 生半夏（一个） 自然铜（醋 七次，三分） 乳香（去油） 没药（去油，各五厘）

以上俱忌铁器，共为绝细末。每服二厘，黄酒调下，不可多吃，如多吃恐长出多骨。服药后须保养四十天复旧，此方神效无比。有力之家，宜修合济世。

接骨神方

半两钱（钱上只有半两二字者，以火 成淬入醋内数次，即脆，研极细末七厘） 甜瓜子（火焙干为末，七厘）

二味末和匀，生酒服下即愈。但不宜多服，多则旁长一多骨也。神验。

跌打损伤膏药（刘长随）。

当归 三棱 莪术 独活 白芷 川芎 羌活 杜仲 川牛膝 防风 肉桂 红花续断 防己 五加皮 骨碎补 赤芍药 刘寄奴 秦艽 葱头 土鳖虫（各三钱） 头发（一握）

上药用麻油十斤浸七日，入锅将药熬枯，滤去渣，复入净锅内熬至滴水成珠，入后细药末∶

龙骨 乳香（去油） 没药（去油） 血竭（各二两） 麝香（另收旋加 如皮破骨损者，麝香忌用）

入油熬化，磁钵收贮。每药油四两加制松香一斤同熬成膏，倾水缸内扯拔出火毒，收藏。凡摊膏时炖化摊好，放在地上一个时辰，再贴。得土气则土鳖虫有力，易于接骨故也。

面目跌仆青紫 生半夏磨汁涂消。

接骨（《李岳》）。远年屋上古旧瓦为细末，好酒调服二三钱，睡一觉即接上。

跌打。

生大黄 肉桂（各一两）

研细。红糖调敷。

跌打筋骨神方（许元植）。

糯米（拣去半粒者） 烧酒曲（各三钱）

研细。无灰热酒调服，浓盖取汗。

跌打（吴宇上）。牛皮胶用生姜汁熬化，布摊贴。

黄金膏 治跌打损伤，筋骨断落，刀伤杖疮，汤火伤。麻油半斤熬至滴水成珠，离火入白蜡、黄蜡各五钱搅化，再入藤黄一两搅匀收贮，此药愈陈愈妙。如收久膏老，加熬过麻油炖化搅匀，冷透敷之。惟刎颈者勿用，因藤黄毒人耳。

跌打损伤。

松毛（要寻孤松树，四围无树倚靠者，十两，清水洗净，带潮切碎，石臼内槌烂） 红栀子（八十一个） 飞面（八两）

量加水，共捣碎作饼。先以葱汤洗患处敷贴，外以皮纸包裹。至重者一日一换，九日拔出青，伤自愈。

跌打损伤 臭椿树皮旋揭一块，生姜二两，不拘公母鸡绒毛一把，同捣浓敷上，用槿木皮遮护，以一炷香为度，自愈。

接骨仙方

千里马（八双，烧灰存性） 沉香 广木香（各三两） 象皮（瓦上焙） 琥珀（灯心同研） 冰片（各二两） 骨碎补（去毛） 血竭（各一两） 虎胫骨（醋炙，一对） 乳香（去油） 没药（去油，各一两五钱）

上各研细和匀，瓷瓶收贮，看伤之大小，用药钱许或八分，先用好米醋一茶杯，入铜杓内熬滚，入药再熬片时，调敷患处，不可太热，不可太冷，敷上棉纸，裹好，新棉包紧，十日或八日一换。忌公鸡、鲤、鳝，不忌牛、羊肉，戒房事，百日复旧如神。

跌打损伤。

地骨皮 威灵仙 骨碎补 川续断（各六钱）

入瓷罐内，酒二斤，隔汤煮至斤半，服取汗。渣用酒一斤，煎半斤服。

接骨 大蛤蟆生捣如泥，敷缚定，其骨自合。

又方 义鸡草叶捣烂取汁，热酒和服，数次即愈。

跌打之后，凡大小便通利者，广三七二三钱，酒煎饮。

跌打二便闭塞不通 柞树根去心、皮二钱，酒煎服。

木石打伤 水龙骨 研，桐油调搽。

指甲爬破面皮 生姜汁调轻粉敷好无痕。

跌打损伤，时值暑天，腐烂恐生蛆虫，外虽平满，为害不一。宜用猪血切片，引出蛆虫，再用白蒺藜、白蔹、贯仲为细末，香油调敷，其虫即灭。

伤损愈后，肌肤青肿（《圣惠》）。用茄子种通黄极大者，切一指浓，放瓦上焙干为末，酒调二钱，临卧服一夜，消尽无痕。

擦落耳鼻（《纲目》）用油发灰末，乘急以所落耳鼻蘸发灰缀定，以软帛缚定，神效。

自行颠扑，穿断舌心，血出不止（《纲目》）。取米醋以鸡翎刷所断处，其血即止。

仍用蒲黄、杏仁、硼砂少许多末，蜜调噙化而愈。

接指方（《入门》）。苏木为末，敷断指间接定，外用蚕茧包缚完固，数日如故。

伤破阴囊，二丸脱落，悬挂未断，痛苦无任。（《医鉴》）须教人慢慢托上，多取壁钱，敷贴伤处，日渐就安，其囊如故。

慈云散（毕峻功）。治痈、疽、疔肿、大毒，及跌打损伤，初起即消，已成即溃，接骨回生，功效如神。

番木鳖 川乌 土鳖虫 鹿角（ 灰，各二两） 穿山甲（一两六钱） 明天麻 草乌 川芎升麻 当归尾 闹杨花 生香附 僵蚕（各一两） 蜈蚣 斑蝥（各四钱）

上各制毕，研极细末。重者用一钱，轻者用六分或八分，俱用无灰酒调服，被盖取汗，不可见风，必须汗干，然后出帏 幕。

跌打昏晕不省人事 蟹壳烧灰存性，热酒调服。再将大甘草嚼烂敷之。

跌打青肿 生山栀研，同白面热水调敷。

打伤筋骨，遍体青肿，紫血不行，疼痛难忍。

白芷（一两） 甘松（三钱） 三奈（一钱） 麝香（三分）

共研细。每服三钱，或童便或酒冲，开水调服。

接骨方

乳香 自然铜（醋 ） 没药（去油） 龙骨（ ，各一钱） 麝香（三厘） 土鳖（一个，阴干，临时研用）

共为细末。每服三分，服时再入土鳖末一个，须先整定伤骨，方可服用，否则接挫。

上一页：跌打损伤门主论
下一页：落下颏拿法门主论


落下颏拿法门主论 《疡医大全》

落下颏拿法门主论

落下颏者，气虚之故，不能收束关窍也。患者平身正坐，以两手托住下颏，左右大指入口内纳槽牙上，端紧下颏用力往肩下捺开关窍，向脑后送上即投关窍，随用绢条兜颏放顶上，半时许去之，即愈。

脱颏起于肺肾虚损，元神不足，或笑谈高兴忘倦，一时元气不能接续所致。如法拿上，须避风，速服加味六君子汤，不然风邪外受，必致痰涎壅盛，口眼 斜，而风中脏腑，十无一瘳矣。（《集验》）

上一页：跌打损伤门主方
下一页：落下颏拿法门主方


落下颏拿法门主方 《疡医大全》

落下颏拿法门主方

加味六君子汤（《集验》）。

人参 白术 白茯苓 半夏（各一钱五分） 天麻（火煨） 陈皮（各一钱） 僵蚕（酒炒，去丝） 当归（各二钱） 附子（滚汤泡去皮、脐，六分） 川芎（八分） 甘草（三分）

灯心四十根，生姜三片，水煎服。

落下颏 口噙乌梅一二枚，茶倾自上。

落下颏 乌梅捣碎作饼，塞满牙尽头处，张口流涎，随手托上。

上一页：落下颏拿法门主论
下一页：人咬门主论


人咬门主论 《疡医大全》

人咬门主论

陈实功曰∶人咬为患，良肉受伤，但阳明胃经所属者齿，脏腑多火多热。凡食经此，无不 烂下咽，又饮食炙 之毒，无不侵袭。故伤人发肿，其痛异常，臭脓腐烂，痛彻连心，是感受牙齿之毒也。初咬时一日内，众人撒热尿浸伤处，洗净牙黄瘀血，咬孔上蟾酥饼贴之，膏盖后出微脓渐愈。如初咬时未有此法，致肿痛发胖痛甚者，亦与童便洗净挹干，用粗纸捻蘸麻油，点火用烟焰熏肿痛上，良久方住，以解其毒；仍以蟾酥条插入，太乙膏盖，候肿消时换玉红膏搓之，长肉完口。（《正宗》）

上一页：落下颏拿法门主方
下一页：人咬伤门主方


人咬伤门主方 《疡医大全》

人咬伤门主方

验方 热尿洗去牙黄瘀血，以生栗子嚼极烂涂之。如肿痛用麻油纸捻火焰熏之。

又方 溏鸡屎涂咬处，立刻止痛，不作脓。

又方 干人粪装荔枝壳内，安放咬处，加艾圆灸之，以不痛为度。

又方 生栗子和饭嚼烂，浓罨伤处。

又方（《纲目》）。鳖壳或食蛇、龟板烧灰敷，或油调搽。

咬破手指，痛不可忍，久则烂脱手指、手掌 人尿入瓶，将患指浸在内一宿自愈。

咬破手 白萝卜叶嚼烂敷之。

被咬受牙黄毒。

老鼠屎（两头尖者，七粒） 荔枝肉（一个）

红糖捣匀敷上，牙黄即拔在敷药上。

七圣散（胡学海）。治人咬伤破烂。

人粪（烧存性，三钱） 生大黄 花蕊石 芦甘石（各二钱） 轻粉（一钱） 甘草（一钱五分） 冰片（五分）

共乳极细，搓之。

上一页：人咬门主论
下一页：救从高坠下门主论


救从高坠下门主论 《疡医大全》

救从高坠下门主论

从高坠下瘀血攻心（图缺）

从高坠下，瘀血攻心，用淡豆豉一合煎汤饮之；或生姜汁同麻油和匀温服之；再将净土五升蒸熟，以旧布重裹，分为二包，更换熨之，痛止即已。如气绝沉重，撬开口以热尿灌之；用半夏末吹鼻；以艾灸脐；将被伤人盘足坐住，提起头发，使气从上升，则可活矣。

陈远公曰∶从高坠下，昏死不苏，人以为恶血奔心，谁知乃气为血壅乎！夫跌仆之伤，多是瘀血攻心，然跌仆出其不意，未必心动也。惟从高下坠，失足时心必惊悸，自知必死，是先挟一必死之心，不比一蹶而伤也，心不及动也，故气血错乱，每每昏绝不救。治法逐其瘀血，佐以苏气之品，则血易散而气易开，倘徒攻瘀血，则气闭不宣，究何益乎！苏气汤∶乳香末、没药末、大黄末各一钱，山羊血末五分，苏叶、荆芥、丹皮各三钱，当归、白芍、羊踯躅各五钱，桃仁十四粒，水煎调服，一剂气苏，三剂血活全愈。（此方醒气活血兼用之，故奏效神速，妙在用羊踯躅与苏叶、荆芥，因其气乱而乱之，则血易活，气易醒矣。）

陈实功曰∶从高坠下，未经损破皮肉者，必有瘀血流注脏腑，人必昏沉不醒，二便必难，大成汤通利二便，其人必醒；不醒者独参汤救之。寻常坠堕轻者，红花活血汤调之。（《正宗》）

钱青抡曰∶从高坠下及落马血冲欲死，切忌饮冷水，急用韭菜汁或热小便灌之。（《丹方摘要》）

从高坠下，用生半夏末吹入鼻中，醒以生姜汁、真麻油搅匀灌之，再以干荷叶烧灰，热小便调下三钱，日进三服自愈。（附刊感应篇注证）

上一页：人咬伤门主方
下一页：救从高坠下门主方


救从高坠下门主方 《疡医大全》

救从高坠下门主方

鸡鸣散（《三因》）。金刃伤、打扑伤、血瘀凝积、烦闷欲死。

大黄（酒蒸，五钱） 当归尾（三钱） 桃仁（十四粒，研）

上作一贴，酒煎，鸡鸣时服，次日下瘀血即愈。治折伤亦妙。

上一页：救从高坠下门主论
下一页：破伤风门主论


破伤风门主论 《疡医大全》

破伤风门主论

朱丹溪曰∶破伤风证多死，最急证也。始因出血过多，或风从疮口而入，或疮早闭合，瘀血停滞于内，血受病而属阴，始虽在表，随易传脏，故此风所伤，必多难治。其证身热自汗，口噤搐搦，势急非常药可治，非全蝎不开，兼以防风风药。

冯鲁瞻曰∶凡破伤风邪，初受在表者，宜用发散，同伤寒表证治法。

又曰∶破伤风四恶证不治∶一面目青黑，二额上汗珠不流，三眼小目瞪，四身汗如油。（《锦囊》）

陈实功曰∶破伤风因皮肉损伤，复被外风袭入经络，渐传入里，其患寒热交作，口噤切牙，角弓反张，口吐涎沫，入阴则身凉自汗，伤处反为平陷如故，其毒内收矣。当用万灵丹发汗，令风邪反出，再以玉真散患上贴之，得脓则吉；如汗出前证不退者死。（《正宗》）

凡小儿或男妇头颅、额鬓生疖，破后因其轻而忽之，不肯贴膏药，每致外风水露侵入，头面发肿，如破伤风候。当用荆、防、白芷、僵蚕、蝉蜕内服取汗，外用红升丹提之，膏盖自安。

《回春》云∶凡斗殴被打成破伤风，头面肿大发热，以九味羌活汤热服取汗，外用杏仁捣烂入白面少许，新汲水调敷疮上，肿即消。

陈实功曰∶破伤风证，如汗出后口噤不开，语声不出，诸证不退，伤处不高，渐醒渐昏，时发时止死。（《正宗》）

上一页：救从高坠下门主方
下一页：破伤风门主方


破伤风门主方 《疡医大全》

破伤风门主方

豆淋酒 黑豆六七合炒香，乘热用麸曲酒一碗倾入，即去豆取酒，加羌活五钱，煎一半，热服取汗，避风。如产后惊风，去羌活加苏叶五钱。

又方 黑豆一撮，锅内炒热，冲无灰酒三四杯，滚三五沸，调辰砂末少许服。

灸法 人耳中垢，纸上焙干为末，和蕲艾作圆灸伤处。

又方 核桃壳半个，内填极干人粪，患上以槐白皮衬住，加艾圆灸之，候遍身汗透为度。汗后其人必困，一觉即愈。治疯犬咬并效。

破伤风诸药不效，事在危急，兼治猪癫、羊痫等风，发之昏倒不知人事者。

鳔胶（切断，微炒） 杭粉（焙黄） 皂矾（炒红色，各一两） 朱砂（另研水飞，三钱）

上三味研和，入朱砂再研，每用二钱，无灰酒调服取汗。外面仍灸七壮，知痛为吉，猪羊等疯，须每服三钱，连进二服。

破伤风口噤直强，鱼胶烧存性，研，加麝香少许，每服二钱，酒调下。不饮酒者，苏木煎汤调服。外用鱼胶一钱煮化，封疮口，或用胶如疮大一片，浸湿火熔化开贴之。

又方 桑枝尺许长，十数根，火上灸取汁和酒服。

又方 草屋上大蛴螬虫，此虫粪堆内亦有，倒捉。俟涎流出，滴入伤处，滴后遍身麻木，汗出即活，神方。

天麻散

荆芥穗（三两） 天麻 生南星（炮，去皮、脐） 防风（各一两）

共为细末。每服五钱，连须葱白煎汤调下。

破伤风及产后惊风，小儿急、慢惊风至危笃者。蛤蟆皮风干，阴阳瓦焙微黄色，研细，加当门子少许，白酒调服，被盖取汗。

治破伤风、血凝心、针入肉三证如神。（《锦囊》）乌鸦翎烧灰存性细研，酒服一钱，或白滚汤下。

破伤风出血不止 当归末敷之。

破伤风浮肿 蝉蜕为末，葱涎调敷患上，实时拔出恶水。

破伤风寒热垂危（《丹方》）。蝉蜕四两烧末，调服。

夺命散（《三因方》）治跌仆金刃伤及破伤风，伤湿发痛，强直如痉。

天南星（炮） 防风（各等分）

研细末。水调敷伤处出水为妙，仍以温酒调服一钱；已死，心尚温者，热童便调灌二钱；倘斗殴内伤坠压者，酒和童便连灌三服即苏，亦可煎灌。

玉真散（《集验》）。

天南星 防风 白芷 明天麻 白附子（各等分）

共研末敷患处。如打伤欲死，心头微温者，热酒童便灌下二钱，连进二服，立可回生。破伤风牙关紧闭，腰背反张，甚则切牙缩舌，以童便调服三钱，立愈。

破伤风证回生神方（周鹤仙）。

全斑蝥（七厘，小儿只用三厘） 糯米（炒焦，一分三厘）

共为末。黄酒冲服即愈。不可忽视。

又方

苍术（焙） 草乌（姜汁制，各一钱）

研末。温酒冲服，汗出为度。

上一页：破伤风门主论
下一页：卷三十七 \ 急救部


卷三十七 \ 急救部 《疡医大全》

卷三十七 \ 急救部

自刑杖汤火起，至自刎、缢溺、魇魅等证，皆汇于此部中，以便检阅参治。

上一页：破伤风门主方
下一页：三木门主论


三木门主论 《疡医大全》

三木门主论

世多情不由已，事出不虞受害一身，重刑难免，遭此极刑，何求不得，每致冤抑难伸，足胫多成痼疾，特立此门，救诸惨痛。惟铁布衫一方，功效非轻。（添加）

上一页：卷三十七 \ 急救部
下一页：三木门主方


三木门主方 《疡医大全》

三木门主方

秘方 生牛肉剁烂作饼四个，每个纳胡椒十四粒，贴夹伤处，新棉裹紧，一夜即能步履矣。

铁布衫丸 临审预服，受刑不痛，亦且保命。

自然铜（ 红，醋淬七次） 苏木 无名异（洗去浮土） 当归（酒洗，捣膏） 没药（去油） 地龙（去土，晒干） 乳香（去油） 木鳖子（香油搽在壳上，灰焙用肉，各等分）

研细，炼蜜丸如芡实大，每服三丸，预用白汤化服，纵受非刑辱拷，可保无虞。

又方

狗油 飞面（各四两） 川乌 草乌（各五钱） 萆麻仁（三钱） 皂角刺（十个） 麝香（一钱） 肥皂（二十个，煮烂去筋、皮、弦子）

二乌、皂刺和飞面研细。入上药共捣烂，作四饼，先一日贴受刑处，忌铁器冷水。或加猴脑或猴头同捣更妙。

预服免痛。

自然铜（ 红、醋淬七次） 蚯蚓（白颈者） 乳香（去油） 番木鳖 没药（去油） 无名异（各等分）

研细，炼蜜为丸。每重二钱，临时酒下。

受刑后。

独核肥皂（一斤） HT 米（一升）

同煮成饭，去饭用肥皂捣敷。

又方 黄牛肉一斤锉碎，入红铜末 四两捣匀敷。

又方

生独核肥皂 砂糖 真麝香

捣如泥，蒸熟作饼，贴夹伤上，棉花包好。

夹棍伤 一出衙门，即用热童便一盆将足浸之，如便冷烧红砖两块淬入即热，直浸至童便面上浮起白沫，其伤尽出矣，不 不 。

再用肥皂捣如泥，用鸡蛋清和匀罨伤处，用草纸包裹，脚缚紧，三日不可动，即效。

内服末药方

人中白（ 一两） 木耳（烧灰，存性五钱） 乳香 没药（俱用箬炙去油） 怀牛膝（各三钱） 自然铜（ 五钱）

共研细末。再用牛膝酒煎，调服三五钱。

如无末药，即用当归尾、川芎、乳香、独活、鳖虱、胡麻、骨碎补、红花、五加皮各一钱，生白酒一壶煎数沸，纵量饮，避风寒，浓盖出汗立愈。如骨伤加土鳖虫一枚。

夹棍伤神验膏（周鹤仙）。

大黄 白蜡（各四两） 败龟版 当归（各三两） 松香 乳香（各二两） 骨碎补 没药（各一两） 川续断（五钱） 麝香（二钱）

以上各为细末，猪板油三两，将白蜡、松香、乳香，置在铜锅内，同猪油化开，将前药末入油调匀为膏，贴于夹伤处，第二日即可行走。

夹棍软骨神方（江仍度）。

川乌（炒存性） 草乌（炒存性） 猪牙皂（炒存性） 萆麻子（去壳炒各一两） 飞面（六两） 狗油（半斤，熬化）

共捣匀，作四饼，每饼中间包真麝香二分五厘，贴用刑处，先用威灵仙四两煎汤，足胫浴透，然后以药饼粘贴，修合时忌犯铁器，如不用刑，以半夏、生姜、飞面各等分，做四饼粘贴即解。

夹棍神方

肥皂子（水浸透，去外黑皮，用里白肉并仁）

捣如泥。如明日用刑，今晚用此药，上至脚廉 一节，下至脚底板心，并指甲内，处处敷匀，不可有一毫空隙，以油纸包好，外用裹脚缠定，其药与皮肉一样颜色不变，用刑时一些不碍，毫无伤损，用刑后以豆浆温洗之。（其豆浆须预先一日将黄豆泡烂，磨浆候用之。）

玉红夹纸膏 专治杖疮及夹棍大刑，并跌打损伤，如神。

乳香（去油） 红血竭 没药（去油） 白儿茶 潮脑（各一两） 银朱（八钱） 铜绿（三钱） 嫩松香（四两） 研细末，萆麻仁（肥大者，去皮膜，四百四十粒。入乳钵内乳之，以成膏为度）

和上药再乳成膏。如杖疮，用夹连油纸一张，用木尺裁九寸五分长，一尺一寸宽，折过来一面用针戳孔，一面摊膏于上，合盖夹膏于内，以有孔者着肉贴之，外用桑皮纸包好，再用裹脚缠紧为妙，贴一伏时揭下，用后开洗药洗拭干净，再将膏拭净，仍用原膏贴之，至重者不过三次全愈。如受大刑，亦用夹连油纸双折四框，共四块，亦如前法碎刺孔眼，一面摊膏粘贴，用新棉花包裹，再用裹脚缠好，或五六日一换，此膏旋摊旋贴，其膏用盖碗收贮，勿泄气。如干难摊，以滚水炖开摊，忌铁器、忌见火。

洗刑杖法

白术 威灵仙 秦艽 五加皮 当归 汉防己 红花 川牛膝 羌活 甘草 刘寄奴 宣木瓜 独活 广三七 白芷 防风（各二钱）

煎汤洗后，再贴玉红夹纸膏。

夹棍方 如真遇冤枉者，可送此药救之，功德无量。

生肥皂（六两） 真猴骨（一两，锉细末） 活鲫鱼（大者一尾，小者二尾） 没药（去油） 乳香（去油）生半夏（各五钱） 老生姜（四钱） 麝香（三分） 生葱（二两）

共研匀，做成四饼，贴于两足孤拐上一夜，天明即去，如不受刑，用甘草四两煎浓水，趁热洗一二次，即解。

上一页：三木门主论
下一页：杖疮门主论


杖疮门主论 《疡医大全》

杖疮门主论

《东医宝鉴》云∶杖伤大概通滞血，皆以酒引。盖血滞则气壅瘀，气壅瘀则经络满急，经络满急故肿且痛。凡打仆，着肌肉必肿痛者，以经络伤，气血不行，故如此。

申斗垣曰∶叫号伤气，忍痛伤血，亦有血奔心而死者，宜热尿灌之。（《启玄》）

《种杏》云∶凡杖毕，即用童便好酒各一盅合而温服，免血攻心甚妙，仍用葱白捣烂，炒热 杖处，冷则易止痛，散血如神。

冯鲁瞻曰∶宜用紫荆皮、乳香、没药、生地、大黄、黄柏之类。（《锦囊》）

朱丹溪曰∶黄柏、生地、紫荆皮，皆敷杖疮之要药也。若血热作痛，宜凉血去瘀血为先，加血竭、红花更佳。（《心法》）

《入门》云∶凡杖疮忽干黑陷，毒瓦斯攻心，恍惚烦闷，呕吐者死。

陈实功曰∶杖疮已破肉者，以清凉膏敷之，疼肿即消，未破瘀血内攻者，用针放出内蓄瘀血，再以大成汤下之，便通自愈。如伤处瘀腐，已作痛疼者，玉红膏搽之，自然腐化生新而愈。至于辱刑重刑，难受之时，宜预服铁布衫丸方，得保全身命也。（《正宗》）

陈远公曰∶腿受官刑，皮肉腐烂，死血未散，疼痛呼号，是宜用膏药、末药外治为佳，受刑深重，不急内消，专恃外治，则消遥膜外，安能卫心，使恶血不相犯乎！故内治宜速也，世人外治之方，多有神奇，而内治之方，绝无应验，往往多一时心乱而死者，虽犯法遭刑，其中情真罪当者固多，而受冤遭陷者更复不少，冤气在心则肝叶开张，肝气填急，尤善引血入心，使无辜之人一旦轻死，固非医人之罪，而治之无法是谁之愆与！余得异方，凡受官刑，实时煎服，服后用膏药、末药，内外兼治，疮口易愈，必无性命之忧矣！卫心仙丹∶大黄、红花、丹皮、木耳各三钱，白芥子二钱，当归、生地各一两，桃仁三十粒，水煎一服，恶血散矣。不必二剂，再以膏贴之，名护心仙丹∶大黄、白蜡、败龟版、当归各一两，三七根、乳香、没药各三钱，骨碎补、松香各五钱，麝香五分为末，先用猪油一两，同白蜡、松香入铜锅化开，再下各药拌为膏，贴伤处，外用油纸包裹，以布扎住，轻者一张，重者两张足矣。如夹棍重伤，不须四张，即可行步，二方至神至奇，内方使恶血尽散，外方使死肉速生，合而用之，何至损命，叹医治之无术耳！（《冰鉴》）

上一页：三木门主方
下一页：杖疮门主方


杖疮门主方 《疡医大全》

杖疮门主方

杖疮珍珠散 兼治一切刀伤斧砍，敷上立即止血敛口，肿毒久不收口者，扫上立即生肌收口。

珍珠（入豆腐内煮至豆腐起蜂窝时取出，研之） 乳香（去油） 海螵蛸（水飞） 琥珀 象皮（炒黄）没药（去油） 龙骨（火 红） 儿茶 轻粉（各一钱） 瓜儿竭（二钱）

研细，瓷瓶密贮，毋泄其味。

制油纸法 槐枝一寸长，四十九段，麻油四两。熬至枝枯捞起，再入黄蜡四两熔化，乘热即裁浓绵纸，长阔四五寸，或浓皮纸拖油取起，出火气听用。

凡杖后用刷杆挑敷前制末药于杖处，将油纸粘贴，再用寻常油纸盖之，外以新布裹定，一日一换药纸，每次只用药五六分，不过数日。设若杖疮已经见水过，须倍费时日也，用此药，必须制油纸，否则收口过速，恐留余毒也。

散肿止痛膏

嫩松香（炖化滤清，六两） 萆麻仁（捣化，四两） 潮脑（一两） 珠（飞过，五钱） 铜绿（水飞，二钱）

先将松香用重汤炖化，再入四味调匀，用陈油纸甘草汤煮过，阴干，摊贴，杖疮不可见水，粘贴扎紧。

又方 生大黄末，红糖调敷，候干，温汤洗去。又敷数次，大有散血止痛之功。

又方 凡杖后，即用童便和酒一杯饮之。以免血气攻心，外用热豆腐铺在杖伤处，其气如蒸，腐色变紫后，易之，候紫血散尽，转淡红色为愈。

又方 韭菜捣烂敷之。

又方 陈锻石为末，水调鹅翎扫上。

又方 凤仙花连梗叶捣敷。

又方 豆腐煮透，拌黄柏细末捣敷。

又方 细磁盘擂极细末，麻油调敷，立时止疼。

又方

刘寄奴（六钱） 马鞭草（四钱）

研细蜜调搽，溃者干掺。

棒疮皮破 辟麝草叶捣烂，敷上扎住，即愈。

散瘀拈痛膏（《正宗》） 凡杖后皮肉损破，红紫青斑， 肿疼痛坠重者，用如意金黄散一两，加樟冰三钱研匀，以白锻石一升，用水二碗和匀，候一时许，用灰上清水倾入碗内，加麻油一半和匀，用竹箸百转，自成稠膏，调前药稀稠得所听用。杖后带血，不用汤洗，将药通遍敷之，纸盖布扎，夏月一日，冬月二日，方用葱汤淋洗干净，仍再敷之，痛止肿消，青紫即退。伤重者另搽玉红膏完口。

又方

腊猪油（一两七钱） 黄腊（三钱） 潮脑（二钱五分） 白蜡 轻粉 铅粉（各五钱） 没药（去油，二钱） 冰片（一分） 乳香（一钱，去油）

先将猪油、二蜡化开，再入各末搅匀摊贴。油纸用甘草汤煮熟揉软，热汤炖化摊贴。凡棒疮破烂至重疼痛者，一日换一张，三日全愈。

一方 猪油二两，潮脑一两，白蜡、黄蜡各七钱五分，轻粉一钱，麝香、冰片各三分，无乳香、没药、铅粉。

杖疮烂下肉至重者（《都门内官传》）。木耳水泡捣烂，敷在烂处，止痛生肌。

鬼代丹 受杖不痛，故名。

无名异 木鳖子（去壳，油炙） 自然铜（火 ，醋淬七次） 地龙（去土） 乳香（去油） 没药（去油）

草乌（各等分，地上挖一小土坑，用炭火烧红，浇醋在坑内，入草乌蒸软。一方无草乌）

为末，蜜丸弹子大，每服一丸，温酒化下。凡用此丸，可先用出过蛾的蚕茧子，烧灰二钱为末，酒调下，再服此丸，不曾遇责，可用牛膝、甘草煎汤服之，即解。

乳香散 杖疮神效。

全当归 自然铜（醋淬七次，各五钱） 茴香（四钱） 滴乳香（去油） 真没药（去油，各三钱）

研细。每服五钱，温酒调下。

寄杖散（《医鉴》）。未打之先，取白蜡一两，细切入碗内，滚酒泡服，则虽打着不痛。

杖伤（《公门秘方》）。久烂中有四五分深潭，不能收口者。

血竭（一钱） 朱丹 轻粉（各二钱） 白蜡（五钱）

共为细末。掺上一日夜，其肉四围生起，两日即平。

又方 杖后肿痛。

雄黄（一两） 密陀僧（五钱）

研细水调敷，极妙。

杖后 白芨研细，每日米饮调下三钱，数日即愈。

仙传膏 杖后重伤，死血郁结，呃逆不食，并夹伤内烂，贴之可以起死回生。

轻粉 血竭（各三钱） 樟脑（二钱） 冰片（三分） 麝香（一分） 没药（去油） 乳香（去油，各一钱五分）

共研极细。用猪板油一两二钱，黄蜡一两，同化调药成膏，摊贴患处，昼夜流水，实时苏醒。

又方 滑石、大黄、赤石脂各等分，研细，蜜调敷。

又方 梧桐树根晒燥，炒黄研细，重者一钱，轻者五分，好酒冲服。

上一页：杖疮门主论
下一页：汤泼火伤门主论


汤泼火伤门主论 《疡医大全》

汤泼火伤门主论

汤泼火疮（图缺）

申斗垣曰∶火之为用，性最猛烈，万物倾刻成灰，何况人之皮肉，经此灼燔，皮焦肉卷，苦痛难熬，轻则成疮，重则致死，百计千方，难免其苦，特选奇方以救汤火中伤之苦。（《启玄》）

又曰∶滚汤沸油热粥失误，常遭其害，令人皮 肉烂。

又曰∶每见贫苦烤火御寒，炽令火气入肉，成疮作痛出汁，宜制柏散加苏荷末掺之。

陈实功曰∶但凡水火之气，当分其势而利导之，切不可骤用冷汁淋漓，凉药涂敷，热毒得冷，更深入骨难瘥。设令寒凉一逼，火毒归心，杀人更速。（《正宗》）

又曰∶此患原无内证，皆从外来也。有汤火热极，逼毒内攻，又有外伤寒凉，激毒入极，外皮损烂者，用清凉膏等药涂之。如毒瓦斯入内，烦躁口干，二便秘涩者下之，破珍珠散搽之。（《正宗》）

钱青抡曰∶汤火伤饮冷水者，必死。浸冷水生必烂至骨。（《丹方》）

澄曰∶凡被火伤闷绝者，急用轮回酒或童便灌之，或温水和蜜灌之，甚则用酒烫热，入浴缸内，令被伤人浸酒中，极重不死。若发热作渴，小便赤涩，用四物汤加连翘、栀子、甘草滋阴养血，以消其毒。若伤处死肉而不作痛者，用四君子汤加当归、川芎、连翘，健其脾胃，以消其毒。若伤处死肉不溃，用八珍汤加白芷，补气排脓。如不应，加肉桂，如不敛，用四君子汤加当归、川芎、黄 健脾养胃生肌，不应，加炮姜。若小儿被伤，目睫头摇，用四君子汤加当归、川芎、山栀健脾胃，清肝火。若食后被伤，腹胀作痛，用四君子汤加山栀、神曲、山楂壮脾胃以消之，此乃规矩准绳，不可更张至误也。

《医鉴》曰∶凡被回禄烟熏至死者，白萝卜捣汁灌之即苏，以其辛能散气也。

澄曰∶凡被火伤之人，宜用羌活一两煎服，俾火毒得汗外泄，庶免内攻。

上一页：杖疮门主方
下一页：汤泼火伤门主方


汤泼火伤门主方 《疡医大全》

汤泼火伤门主方

雷真君逐火丹（《秘录》）。治无意之中，忽为汤火所伤，遍身溃烂，与鬼为邻，服之可以变死而生。

当归（四两） 白茯苓 黄 （各三两） 大黄（制） 生甘草（各五钱） 荆芥穗（炒黑） 黄芩 防风（各三钱）

水煎服，一剂痛减半，两剂痛全减，三剂疮口全愈，此至圣至神之方也。

又方 哈蜊壳火 研细，麻油调如稀糊，以鹅翎扫上如冰，至重者二三遍全好，疤痕全无。忌酒，如吃酒必作痒，抓破有痕。

又方 用煮熟鸡蛋黄炒出油来，调竹蛀虫屑搽之。

火疮疼不可忍。

生大黄 黄连 黄柏 黄芩 白芨（各等分）

研细末，麻油调搽

又方 先用好酒洗之，再以盐敷，则护肉不坏，如皮塌者，以酒熬牛皮胶敷之，如遍体伤者，用好酒满浸，温则易之，可保火烧不死。

又方 菜油一碗，浸一刻即不疼，两三日便褪皮，如不便浸，频频涂之。

又方 先以糯米浆鸡翎扫上，后用刘寄奴研末搽上。不痛且无疤痕。

又方 陈年白螺蛳壳 研，入轻粉和研，湿则干掺，不破清油调搽。

又方 白芝麻壳烧存性，研细敷之，若患处干燥，则用麻油调搽。

又方 丹参半斤，羊油二斤，煎三五沸，滤清涂之。

又方

绿豆粉 榆皮面 轻粉（各等分）

研细，麻油调搽，湿则干掺。

又方 先用蜡酒冷洗，以拔其毒，再用煮熟鸡蛋十余枚，去白取黄，炒焦黑取油一盏，调生大黄细末二两搽之。

又方

当归（炒） 生大黄（炒各等分）

研细。用麻油或蜡烛油调搽之。

又方

白蜡（三两） 藤黄（一两五钱）

用瓷碗一个，生姜擦过，黄土和泥涂之。碗不能碎，放火上将蜡溶化，藤黄捶如豆大，同熬如炭形为度，将藤黄拣去，蜡熬如鹅黄色，然后加麻油三斤，煎匀收贮，搽之。

麻黄膏

雄猪油（四两） 斑蝥（三个） 萆麻子（去壳，研极烂一百粒） 麻黄（五钱） 大枫子（去壳研一百粒）

先将猪油化开，下斑蝥煎数沸，随去斑蝥，再下麻黄，煎枯滤去渣，将大枫子、萆麻子和匀听搽。

又方

大黄 朴硝（各等分）

菜油调搽，取肉得咸则坚实，且解热毒也。

汤火伤已发泡者，解热毒为主。

蛤蜊壳（ ） 蚌壳灰 生石膏 大黄（各等分）

研细，香油调搽。取其寒胜热也。

汤泡火伤，并治牲口烧伤，敷上须臾水出，流水则吉，反此为凶。 榆树根白皮研细一两，飞丹二钱和匀，井华水调敷，或冷水敷之。

又方

细茶 小麦（各等分）

共炒黑色存性，研细末，湿则干掺，干则用麻油调搽。

又方 风化锻石入水搅匀澄清，加麻油，约油三灰水七为率，搅匀，鸡翎扫上。

黄柏散 黄柏一大块，用生猪胰炙酥为末，麻油调搽。

火烧闷绝，并治野狼烟煤炭毒 轻则白萝卜汁灌之，重则用热尿灌之。

火伤并火药伤 煤炭烧红捣末，醋调涂。

汤火伤，未起泡者 酱敷。

又方 面糊涂良。

又方 盐汁浸。

汤火伤泡已破者，当收湿解毒生肌为主 榆树皮根研细，麻油调敷。

又方 石膏研细，桐油调敷。痛即止，热即退。

又方 熟石膏、东丹，研匀掺之。

又方 银杏研末掺之。

又方 西瓜皮入瓷坛内，埋土内化水，搽之。

又方 冷烧酒淋洗，止痛。

又方 线香嚼碎，敷之。

又方 秋葵花浸麻油涂。

又方 地榆研细，麻油调涂，或榆白皮末，猪油调涂。

又方 腌菜叶贴之，或咸菜卤浸之。

又方 石膏生桐油调搽。

又方 盐酒浸之。

又方 生大黄末，鸡蛋清或砂糖桐油蜜醋，俱可调敷。

又方 风化锻石，雪水调搽。

又方 白颈蚯蚓粪， 存性，麻油调搽。

又方 猪毛 灰，香油调搽。

又方 扁柏叶焙研，麻油调搽。

又方 猪板油加干面捣搽。

又方 泥浆加盐醋涂之。

又方 柏子树皮研末，麻油调搽。

又方 盐搽。

又方 生大黄研细，麻油调搽，立刻止痛，不起泡。

又方 丝瓜叶捣烂敷上，一日即好。

又方 糯米粉炒黑，酒调敷，热酒 伤神效，或菜油调。

又方 陈面糊敷滚油泼伤，神效。

又方 大麦炒黑研细，用粥沫调搽，即刻止痛，麻油调亦可。

又方 麸皮炒黑研末敷。

又方 腊月猪胆汁涂，黄柏炙干为末，敷之。

又方 螃蟹壳烧灰，麻油调搽。

又方 取雄鸡宰热血淋疮上，随淋随效。

又方 生大黄切片，浸麻油搽，愈陈愈效。

又方 扁柏叶同冷浓茶捣烂敷。

保生救苦丹 治火烧油 ，及一切狗啮损伤。

生寒水石（不拘多少）

研细，油调涂之，其痛立止。

滚粥 伤 锡箔遍贴神效，如受伤重者，可吃温香油一盅。

汤火伤 槐花炒研末，油调搽，立时止痛。

又方 烂茶叶敷。

汤火伤烂见骨者（《丹方》）。百草霜三钱，轻粉一钱五分，乳香麻油调搽。

玄妙饮

川黄连 天花粉 玄参（各二钱） 桔梗 陈皮 黑山栀（各一钱五分） 淡竹叶（二十片）

水煎服，如药不便，只用好酒温洗，拔其热毒，内服童便，以护其心，使火毒不内攻，随取大黄末桐油调敷。即垂危者，皆保无恙。

秘方 刘寄奴研为细末，桐油或菜油调敷，其泡立消，其痛立止，倾刻结靥，神验。

又方 圆眼壳烧灰为末，真桐油调涂数次，即愈。

又方 生萝卜捣烂敷之，甚效。

火烧烂神方（周鹤仙）。狗骨 成灰为细末，麻油调敷，神效无比。

烧烂神方 铁锈花磨水涂之，神效。

又方

大黄（二两） 贯仲 黄柏（各一两）

共研细末，用煮熟鸡蛋黄数枚入锅内炒出油，调敷三五日全好无疤。

汤泼。

老松皮（去外粗皮，去里青皮） 生大黄（各等分）

研细末，生桐油调如稀糊，扫上即出热气，随手其泡自消。

汤火伤 狗油熬老，敷患上，随干随敷。

又方 胭脂湿冷水贴患处，贴后水干，即用凉水滴胭脂上，立即止痛不起泡。

火烧 人粪瓦上焙枯黑为末，香油调搽。

火烧滚汤起泡 陈乔麦面打糊，裱上立止，疼痛结靥。

火烧、汤泼、粥烫、油烫奇方（程怀书）。

平日泡过茶的茶叶剩下的茶脚，不拘甚的粗细茶叶，用瓦坛一个放朝北地上，日逐装在坛内，聚之已满，用大砖一块盖好，须得一年，用之方妙，愈陈愈好。凡遇上证，不问已溃未溃，搽上即定痛结疤，第一验方。

汤火所灼 暖灰水和敷，并用灰汁洗。

又方

黍米（炒黑） 六曲（炒黑各等分）

研末，鸡蛋白和涂。

又方 柳树白皮切细，同猪油熬涂。

又方 柏树白皮切细，同猪油熬涂。

又方 小便渍洗。

又方 苦酒和雄黄涂。

汤火灼已成疮 白蜜涂上，取竹膜贴之。

又方 鸡蛋白涂。

又方 豆酱汁涂。

又方 柳树皮烧灰敷。

又方 猪油和米粉敷。

又方 狗皮碎剪，烊皮胶和之，遍封伤上结痂自落。

又方 新热牛粪涂。

又方 石膏细末搽之。

又方 白蔹末搽。

又方 陈锻石水和敷，干则换敷。

滚汤煎膏所伤溃烂 丹参切细，羊油熬膏敷。

又方 捣生芝麻如泥，浓敷。

又方 地榆末同鸡蛋清调搽。

又方 新牛粪和鸡蛋清涂，止痛不烂。

汤火伤 生梨捣碎敷。

又方 猪油、生大黄、头发同熬，滤清候冷涂上。

又方 丝瓜叶阴干为末，麻油或菜油调搽。

汤火烫（汪树峰云∶余幼时误坠烈火中，半体皆伤，诸治不效，后得此方始愈，以浓酬始获此方。）

平时收老黄瓜不拘多少，觅浓实瓷瓶收贮，藏暗湿处，自烂为水，涂伤处立时止痛，即不起泡。

又方 狗血涂。

又方 油 子烧成性，研极细末入真香油，在乳钵内研糊涂。

爆竹炸伤 急取鲜柏枝捣和，香油调敷。

汤火伤（王御臣） 伤时人皆仓惶无主，切不可用冷水浇洗，如一时敷药不便，先饮童便一碗，或生萝卜汁一碗，后用鸡蛋数个，每个打一孔，沥取蛋清入碗内，用箸调成清水，用鸡毛蘸扫伤处，每次扫六回，每日扫六次，止痛消肿退热，生肌无痕。

又方 陈锻石（新者亦可）。不拘多少，泡水中候灰澄清，取水和小磨麻油搅匀，似蛋清一样，以鸡翎扫患处，外用兔毛粘贴。若干后沾实，则不必揭动，如不沾再扫贴。

又方 熟鸡蛋黄置银石器中熬油，调胡粉搽。

又方 杨梅树皮及根烧存性，香油调敷。

又方 冬月收头一次雪水，至夏月拾西瓜皮泡雪水内封贮。临用频洗伤处，其效犹速。

又方 梨切片贴，止痛不烂，火烧 龟甲烧灰，香油调搽。

又方 西瓜皮焙为末，鸡蛋清调搽。

神仙一把抓 治汤火烧伤并杖疮。

黄丹（一两） 潮脑（五钱）

为末，以蜜调匀，涂患处，立刻止疼，好后无痕。

上一页：汤泼火伤门主论
下一页：金疮门主论


金疮门主论 《疡医大全》

金疮门主论

陈实功曰∶大凡金疮血出不止，若素怯弱者当补气，若素有热者当补血，若因怒当平肝，若烦渴昏愦当补脾气，若筋挛搐搦当养肝血，若投药不应，当用地黄汤以滋肾水。忌见风，及服止血伤筋等味，其人若渴，务要忍着，宜进干燥并肥腻等物以止渴，切不可食咸，过饮浆水稀粥；凡犯之则血动溢出杀人。如喜怒忧愁，大言狂笑，思想房劳，暴躁劳碌，酸咸、糟油、热羹，一概禁忌，虽愈仍忌。可服黄 六一散、八味地黄丸，可保无虑。（《正宗》）

程山龄曰∶刃刀或磁锋割损，浅者皮破血流而已，深者筋断血飞不住，皮破者福缘散掺之，止血定痛。筋断者天下第一金疮药敷之。筋骨俱断，其人面色必黄，外避风寒，内忌冷物；如失血过多者，独参汤、八珍汤补之，此外别无他法。（《十法》）

《脉经》云∶金疮血出太多，其脉虚细者生，数实大者死。金疮出血，脉沉小者生，浮大者死。

斫疮出血一两石，脉来大者，二十日死。

斫刺血出不止者，其脉止；脉来大者，七日死；滑细者生。如脉病不相应，故死。

《病源》云∶金疮肠断者，视病浅深，各有生死。肠一头见者，不可连也。若腹痛短气，不得饮食者，大肠一日半死，小肠三日死。肠两头见者，可速续之，先以针线如法连续断肠，便取鸡冠血涂其际，勿令气泄，即推内之。肠但出不断者，作大麦粥取汁洗肠，以渍纳之，且作粥清，稍稍饮之，二十余日乃吃糜粥，百日后，乃可进粥。

《灵惠》云∶金疮失血，其人当苦渴，然须忍之，常令干食，可与肥脂之物，以止其渴；又不得令饮粥，则血溢出杀人也。又忌嗔怒及大言笑，动作劳力及食咸酸、热酒、热羹辈，皆使疮痛冲发，甚则即死。

《圣惠》云∶凡金疮伤天窗（穴名）、眉角、脑后、臂里跳脉、体内阴股、两乳上下、心鸠尾、小肠及五脏六腑俞，皆死处。又破脑出髓而不能语，戴眼直视，喉中沸声，口中唾出，两手妄举者，俱不可治。

《得效》云∶金疮出血，虚细则宜，实大则倾。

又云∶伤虽浅，命脉虚促可虑；伤至重，命脉和缓，永无虑也。血出甚者，脉不要洪大，只要平正重实。

又云∶肚破肠出在外，若肠全断难医，不断者可治。肠及肚皮破者，麻缕为线，或桑白皮尖茸为线，以花蕊石散敷在线，从里缝之。肠子则以清油捻活，放入肚内，乃缝肚皮，不可缝外重皮，留皮开，用药糁，待生肉。

又云∶伤破肚皮，肠与脂膏俱出，先用汤药如活血散、佛手散与服，用手擘去膏不妨，此是闲肉，放心去之，然后推肠入内，用线缝之，仍用通利药，勿令二便秘涩。

《正传》云∶大凡金疮及折伤坠堕内损者，必有瘀血停积，先宜逐去瘀血。若亡血过多，则调养气血为主，花蕊石散、夺命散、鸡鸣散、导滞散、破血消痛汤、复元活血汤，皆可选用。

上一页：汤泼火伤门主方
下一页：金疮门主方


金疮门主方 《疡医大全》

金疮门主方

天下第一金疮药（程山龄）。治刀斧伤损并跌仆，打碎敷上，立时止血定痛，更不作脓，胜于他药多矣。

雄猪油（一斤四两） 黄蜡 松香（各六两） 乳香（箬烘去油） 血竭 儿茶（各一两） 银粉（炒筛四两） 樟冰（三两研极细末） 冰片 麝香（各六分） 没药（箬烘去油）

以上药研极细，先将猪油、松香、黄蜡三味，熬化滤去渣待冷，再入药末搅匀，瓷器收贮，不可泄气。

又方（徐元升）。老松香不拘多少，将淡河水满锅滚透煮之，捞起扯拔，浸冷换水，又煮又扯。如此九遍，煮去苦水，复用铜锅溶化，倾入冷水中，不必扯拔，待冷又化。如此三次，拣净松香十两，加去净油乳香、没药各一两，研细和匀敷伤处，用绢帛缚紧。能止血止痛，续筋生肌，不脓不溃，跌打损破亦效。忌生酒、鲜鱼、豆腐、糟菜。

又方 鱼胶洗净，用麻布包煮烂，隔布绞出，乘热加乳香、没药去净油各二钱，银粉六分，共捣匀，取青布一幅，用针钉在新板上，将竹刀刮药，摊在布上，候干收贮。量伤处大小，将药布入滚水，泡软移摊于青绢上，粘贴伤处，止血止痛，如将愈之际，有一眼仍以前药泡软纳疮眼中，即敛口矣。

金疮并阳证肿毒 用大粉草入去青竹管中，油灰塞竹管孔，立冬日放粪缸内。

立春先一日取起，竖立阴干。破竹取甘草研细，金疮干者水调敷，湿则干掺。热毒疫毒，内服均妙。（即人中黄也）

又方 白松香研细，将伤口用手挤合，浓浓敷之，布扎紧。不怕风，不怕水，旬日即瘥。

又方

铅粉 乳香（去油） 风化锻石 没药（去油，各一两） 枯矾（三钱）

研细掺之。

又方 圆眼核剥去外面黑漆皮，阴阳瓦焙研细末，干掺奇验。

又方 苏木煎汤，童便冲服。

又方 茜草根煎汤，童便冲服。

又方 泽兰叶煎汤，童便冲服。

又方 红花煎汁，童便冲服。

又方 真白龙骨研细掺之，血即止。

又方 海螵蛸研细，掺之血立止。

又方 金毛狗脊毛罨伤上。

又方 不拘新旧蚕绵丝绸，以及旧毡帽，俱可烧灰搽之。

又方 晚蚕砂为末掺之，外以绢条束紧，止血生肌。

又方 多年戴油旧毡帽边 灰掺之，或搽亦可。

又方 白芍药一两炒黄，研细末，酒调服二钱，止痛。

又方 白蜡研末填满伤处，布帛裹定，二三日即愈。

又方 寒水石研末，敷之止痛最速。

又方 生五倍子为末，干掺，血出不止者，神效。

又方 桑树皮中白汁，涂伤处止血。

又方 芦子嚼烂敷上，其血立止，且无他患，跌破更效。

又方 干莲蓬焙末搽。

又方 乌木筷研末搽。

又方 独壳大栗研干末掺。

又方 红绒 灰掺之。

又方 花蕊石研末掺。

又方 青石研为末掺。

又方 半夏研末掺。

又方 天南星研末掺。

又方 小麦面干掺。

又方 陈旧毡帽 灰，同香灰研匀掺。

又方 陈锻石同韭菜捣烂，阴干研末掺。

又方 百草霜研细掺。

又方 初生小鼠，同锻石捣匀，阴干掺。

又方（《圣惠》）。血竭末掺之，止血生肌。

又方（《圣惠》）。原蚕娥炒，研末敷。

又方 半夏、郁金、风化锻石各等分，研末掺血立止。

又方 古矿锻石研末掺。

又方 黄丹、白矾末，掺之血立止。

又方 桑叶阴干，研末敷，如急用，焙干亦可。

又方 刘寄奴研为末掺之，并治箭伤。

又方 驴屎 存性，研末搽之，血立止。如不及 ，即用潮的亦妙。

又方

降香节 五倍子（各五钱） 广三七（二钱五分）

研极细掺之，止血定痛，箭伤亦妙。

又方 腊月牛胆入风化锻石，悬挂风头避阴处，候干去胆皮，将锻石研细敷。

又方

五倍子（炒枯） 降香节（锉屑，炒黑色，各等分）

研匀，掺于伤处，扎定。

刀伤断指、臂者俱可接整。

降香（烧末，过者六两） 荔枝核（炒四两）

先将伤断处接端正，取绝细末香油调敷，数日后骨肉完全如故。

金疮并磕损折伤血出，疼痛不止者

葱白 砂糖（各等分）

研匀封之，其痛立止，更无疤痕。

刀伤折伤葱熨法 先饮童便，酒后用葱炒捣烂，乘热包缚伤上，冷则易之。

金疮毒刺疼不可忍 葱一大把，水三升，煮数沸，渍洗伤上，即止。

金疮久不收口 出过鸡的蛋壳内嫩皮，连血阴阳瓦焙黄，研末，麻油调搽，湿则干掺。

金疮跌打瘀血内攻腹胀。

刘寄奴 延胡索 骨碎补（去毛净，各三钱）

水煎，加童便冲服。

刀斧砍断筋 金钱花叶、茎、根去土净，捣自然汁滴疮口中，以渣敷上，不过半月，断筋自连。

刀斧斫伤以及跌破头颅者 霜降后三日，取鸡冠花、叶洗净，入滚水内掇过捞起，青布包，过夜，次早用线穿挂，无烟熏日色之处阴干，刷去灰尘研末，加冰片少许，密贮干掺。

五金所伤并竹木刺误犯人神所在之处，流血不止。上身被伤，血流不止，急用银一锭烧红烙伤处，如下体被伤，流血不止者，急以铁一块烧红烙伤处，其血立止，此急救之良方也。

刀斧伤甚 真降香磁锋刮下，研极细末掺上，次日结靥如铁。

又方

藤黄（研碎五钱） 白蜡（一两）

入麻油化膏，冷定搽之。

又方 多年陈锻石一斤，大黄一两，炒黄色，除去大黄，只用锻石研细掺伤上，布扎自效。

又方（《启玄》）。真广三七煎汤洗之，其血立止。

又方（《圣惠》）。白胶香、白芷、老松皮、血竭，研细末敷之。

又方（《圣惠》）。黄丹 滑石，研末敷之，夏月以薄荷叶贴之，一日一次，以药水汤洗自效。

金疮伤至重者（《得效》）。海味中咸白鳔成片铺在伤处，用帛扎定，血立止。

下蚕室疮不合（《入门》）。取所割势火 为末，酒调服。（昔有人自割其势，疮久不合，用此方不数日而愈。）

金疮及诸伤重痛闷欲死（《入门》） 取牛一只，剖腹纳其人于牛腹，浸热血中可苏。如伤腹用血竭末醋汤调饮，出血而愈。或战阵炮矢所伤，血流满体，气贯胸膈闷绝者，亦苏。

伤重晕绝不省人（《丹心》） 热尿多灌，即苏，童尿犹妙。

活血散（《入门》） 治刀枪伤、腹裂肠出者。

当归 川芎 黄 白芷 续断 赤芍 鹿茸 细辛 黄芩 附子（各等分）

研末，每三钱酒调服，日三立验。

花蕊石散 治一切金刀砍伤，及打扑损伤，牛马咬踢，或至死者，急于伤处掺药，其血化为黄水，再服药便活，更不疼痛，如脏腑有瘀血，内损烦闷欲死，服此药则化为黄水，或吐出或下泄出。

花蕊石（四两） 硫黄（一两）

为末，入瓦罐内盐泥固济，晒干安四方砖上，以炭火从巳午时 至经宿，候冷取出，研细，每服一匙，童便入酒煎热调服。

夺命散（《得效》） 治金刀所伤，及从高坠落，木石压损，瘀血瘀积，心腹疼痛，二便不通。

水蛭（锻石拌炒焦，五钱） 大黄 黑牵牛（头末各二两）

上为末，每服二钱热酒调下，过数时无效，再用一服下恶血。

导滞汤（《圣惠》） 治金刀跌扑，大便不通，壅郁欲死。

大黄（一两） 当归（二钱五分） 麝香（少许）

为末，每服三钱酒调服。

金伤散（《乡药》） 治一切金疮。重午日早朝，使四人各出四方采草、木、茎、叶各半把，至午时入锻石一斤，同捣极烂，凿大桑木三两株，作孔纳药实巩，用桑皮蔽之，油调锻石密涂之，勿令泄气。更以桑皮填固，至九月九日午时取出阴干，百日捣罗为末，如遇伤掺之，神效。

刀伤 铜匠锉下黄铜细末，再入乳钵内乳细掺之，立合。

金疮出血。（《采医书》）

龙骨（ 二钱） 乳香（去油） 没药（去油，各三钱）

白矾（半生半枯） 无名异（各一两） 五倍子（半生半焙二两）

共为末，干掺不作脓，不怕风，立时止血，住痛生肌。

金疮神方（周鹤仙）。

松香（去油，如油不尽反疼，用新砖两块，火内烧极热，上下多衬纸，将松香入在中间，压两、三次，则油尽如门霜矣） 生半夏（各等分）

研极细末搽之，有力者宜预合济世，神验无比。

又方

真降香（切片，火上炙去油） 荔枝核 血竭（各等分）

为极细末，敷患处，即刻止痛作痒，不三日全愈，虽断指亦能续也，神验。

又方 荔枝核烧灰存性，为细末填伤口，一夜即平复。

又方 拣净剃下黑发数斤，洗净油腻摅干。将鲜竹筒取一段打空一节，将发装入，筑极紧，用木塞口，黄泥封，放于微火灰内 一夜存性，打开发成粉矣。收贮瓷瓶之内，遇刀伤敷之，神验之极。

又方 端午午时采苎麻叶阴干，揉成绒罨上，即定痛止血。

刀斫斧伤肉落 人指甲阴阳瓦焙，研细末密贮。凡遇斫伤将末掺上，以肉合上，急用扇子急力扇之即合。若伤口深大，又不宜扇风，恐成破伤风，些小刀疮，此方颇验。

刀伤 琥珀末掺之。

又方 一人因劈裂爪甲指拇，索金疮药裹之，其痛不止，即取葱白入糠火煨热，剥皮劈开，其中有涎如涕，取搽损处，仍多煨取。接续易搽，凡三易之。血止痛消，并不溃良方也。

刀伤汤火跌打断筋损骨。

麻油（熬老，冬月用油七两五钱，夏月用油五两一钱） 入白蜡（一两） 藤黄（五钱）

不住手搅成饼涂搽。

刀伤 熊胆和水调搽伤处，立刻止血定痛，不作脓。

小儿刀破手 锅盖屑刮下搽。

刀伤 图书局滑石末掺之。

又方 生大黄炒黑，研细掺。

又方

坚实细炭 老松香（各等分）

研细，用韭菜汁拌，阴干再研细掺之，如急用则不用韭菜汁拌亦效。

夹剪断指 蛛窝缠指上，包暖即好。

刀斧伤并跌打流血不止 何首乌研细擦上，使血归经。

金疮跌打止血定痛 干荷叶研末擦，即能生肌。

刀伤虽数日作脓亦效。

老松香 川大黄（各一钱）

共研细末，干掺。

上一页：金疮门主论
下一页：弓箭鸟枪伤门主方


弓箭鸟枪伤门主方 《疡医大全》

弓箭鸟枪伤门主方

弓伤全睛突出，并治打伤眼珠肿痛，急以手揉入，勿见风，取精猪肉切薄片，摊在热钵上，候肉热急贴伤处，冷则更换。

箭头入肉。

蜣螂（十个，去壳、去白肉） 土狗（三个） 妇人发（ 灰少许）

同研如泥，浓涂之，以两手蹙之，箭头自出。

箭伤 三七根三钱，好酒煎露一宿，服之即愈。

中毒箭 急饮麻油数碗，其毒自解。

中毒箭 蓝汁一升饮之，并淋伤上。若无蓝汁，以青布清水绞汁饮，并淋伤上。

针刀、箭镞折在肉里 象牙屑和水敷之。

针刀、箭镞折在肉里 栝蒌根捣烂敷之，每日三易。

箭头入肉 推粪蜣螂一个，捣如泥，煎汤频洗伤处，自出。

箭头入肉

陈腊肉（去皮、骨，捣烂） 人指甲 象牙（各二钱）

研细，入蜡肉内捣匀，敷于四围即出。

铅子入肉 水银灌伤处，其铅即化，从伤处随水银流出。

箭伤 刘寄奴研末，掺之。

箭镞及金刃中骨脉不出。（《入门》）

白蔹 半夏（各等分）

上为末，每用淡姜汤调服一钱，日三，至二十日即出。

又方（《圣惠》）。蝼蛄取汁涂其上自出。

又方（《圣惠》）。鼠脑涂其自出。

又方（《圣惠》）。好磁石着其上自出。

又方 捣鼠肝或鼠脑涂之即出。

铅子入肉（吴天序）。用面和成作圈，围受伤处，以白苋菜捣烂纳围内，不过三四次，铅子即出。或用蜂蜜冲酒饮醉，亦出。

毒箭 煮藕汁饮。

又方 捣生葛根汁饮之。

又方 雄黄研敷。

箭穿耳并割耳 热马粪敷上止痛。

又方 妇人月经或月经布，涂于伤处。

上一页：金疮门主方
下一页：针入肉门主方


针入肉门主方 《疡医大全》

针入肉门主方

验方 捣推屎蜣螂敷之，自出。

又方 蝼蛄脑子同硫黄研细调敷，以绵纸贴定，如觉痒时，其针自出。内服枣仁末三钱，白汤调下。

又方 象牙末水调敷，即出。

又方 煮腊肉热皮粘贴，其针即出。

针误入肉无眼者不动，有眼者随气血游走。若走向心窝胸膛者险。急用乌鸦翎数茎，炙焦黄色研细末，酒调服一二钱，俱可。

如圣膏 治针入肉。车脂辇油不拘多少，研如膏，调磁石细末摊纸上如钱许，贴之。每日换两次。

医家用针，将针折在病患肉内 鼠脑研如膏，涂之即出。

上一页：弓箭鸟枪伤门主方
下一页：竹木刺门主方


竹木刺门主方 《疡医大全》

竹木刺门主方

竹木刺入肉 收晚蚕蛾入竹管内塞之。凡遇竹木刺戳入肉内，即取蚕蛾研细和津唾调涂，即出。

又方 刮指甲末同红枣肉捣烂涂之。

又方 象牙末磨浓汁滴之，良久自出。

又方 蝼蛄捣烂涂之自出。如刺已出，肉痛甚者亦效。

又方 白茅根捣敷立出。

又方 嚼牛膝根敷之，自出。

又方 乌羊粪捣烂，水调浓敷之，自出。

又方 头垢敷之，即出。

花蕊石散 治刺入内，日久血瘀肿胀。

花蕊石（八两） 硫黄（四两）

研极匀，瓦罐盛之，封口盐泥固济，晒干，安风炉内，上下着火，炼二柱香为度。

候冷打开，研细收贮，此乃散瘀血之神药也。

凡竹木刺咽喉中 旧象牙梳取屑，研细水调服。

芦苇刺入肉 生栗子细嚼烂敷之。

又方 鹿骨 存性，水调敷，虽日久不过两次，即出。

又方 羊粪燥者烧灰和脂涂之。刺若未出，再敷之。

又方 捣乌梅水和涂刺上，立出。

又方 苋菜捣烂敷患处，外以布裹定即化。

又方 牛膝根、茎合捣以敷之，即出。纵疮合口，其刺犹出。

又方 煮瞿麦汁饮之，日三立出。

又方 温小便渍之。

又方 酸枣核烧研，服之瘥。

又方 白茅根烧为末，以膏和涂之。亦主诸疮因风发肿。

上一页：针入肉门主方
下一页：狐刺疮门主论


狐刺疮门主论 《疡医大全》

狐刺疮门主论

申斗垣曰∶狐刺疮是竹木刺签伤皮肉或手足而成，痛不可忍，有雌雄两种，当分治之。雄者只生一个，雌者生有五七个。疮内皆有乱丝，疮外必然有刺者是也。（《启玄》）

《大成》书名狐狸刺，盖螳螂，又名野狐鼻涕故名。

《外台》《总录》二书名狐尿刺。

《心法》曰∶狐尿刺由螳螂盛暑交媾，精汁染于竹木诸物，于久有毒，人手足误触之，则成此患。初起红紫斑点，肌肤干燥闷热， 痛不眠。十日后腐开，疮口自宽，宜服黄连解毒汤，外以蒲公英连根浓煎，温洗之。若有鲜者，捣汁浓涂患处，更佳。

上一页：竹木刺门主方
下一页：狐刺疮门主方


狐刺疮门主方 《疡医大全》

狐刺疮门主方

验方（《启玄》）。

桑柴灰 轻粉（等分）

研匀。干罨患上，以米醋浇之，频换立愈。

铁棘竹木诸刺，在肉内不出，并蛇骨刺人毒痛。死老鼠 研敷之。

上一页：狐刺疮门主论
下一页：伤水疮门主方


伤水疮门主方 《疡医大全》

伤水疮门主方

凡竹木刺破皮肤，或鱼刺诸骨伤损之后，误犯生水，疼痛溃烂，名伤水疮。五倍子、蛤粉、黄丹各等分，同炒变色，研，干掺。

上一页：狐刺疮门主方
下一页：救自刎门主论


救自刎门主论 《疡医大全》

救自刎门主论

断食颡者可治，断气颡者难治。

全要知觉早，急急将头扶住，乘其气未绝，额未冷，用丝线缝合刀口，将活雄鸡一二只，扯下热鸡皮，（冷则无用，）周遭缠护刀口，用软绵帛并棉花扎之，外将女人旧裹脚，周遭再缠五六转，勿使泄气，其中自然合而为一，令刎者仰卧，以高枕枕住脑后，使刀口不开，须要避风衣被盖暖。若气从口鼻通出，用白米一盒，入人参一钱，生姜三片同煎，粥汤饮之，接补元气，再请明医诊视。

凡自刎喉管不断者，不可见水，急用麻线缝之，外以血竭细末罨之，随用天下第一金疮药浓涂之，绵纸盖定。然后用狭裹脚布缠住，用棉扎之，间日加敷药，头不可摇动，十日全愈。（程山龄）

自刎者，乃迅速之变，须救在早，迟则额冷气绝，必难救矣。初刎时，气未绝，身未冷，急用丝线缝合刀口，掺上桃花散，多掺为要。急以棉纸四五层，盖刀口药上，以女人旧布裹脚，将头抬起，周遭缠绕五六转扎之。患者仰卧，以高枕枕在脑后，使项郁而不直，刀口不开。冬夏避风，衣被覆暖。待患者气从口鼻通出，以姜五片，人参二钱，川米一合，煎汤或稀粥，每日随便食下，接补元气。三日后急手解去前药，用桃花散掺刀口上，仍急缠扎。扎二日，急用浓葱汤软绢蘸洗伤处挹干，用抿脚挑玉红膏放手心上，捺化搽于伤口处，再用旧棉花薄片盖之。外用长黑膏裹周遭，交扎不脱，近喉刀口两旁，再用黑膏长四寸，阔二寸，竖在膏上，两头贴粘好肉，庶不脱落。外再用绢条围裹三转，针线缝头。冬月三日，夏月二日，每用葱汤洗挹换药，自然再不疼痛。其肉渐从两头长合，内服八珍汤调理月余。如大便结燥，用猪胆导法，不可用利药利之。双颡俱断者百日，单颡断者四十日，必收功完口。此法曾治强盗郭忠，皂隶沙万，家人顾兴，俱双颡齐断将危者，用之全活。单颡伤断者十余人，治之俱保无虞矣。

又曰∶降香末或松香末掺之神效。

上一页：伤水疮门主方
下一页：救自缢门主论


救自缢门主论 《疡医大全》

救自缢门主论

急用衣物紧塞谷道前后，抱起解绳，安放平正，揪发向上，揉其项痕，捻圆喉管，脚两肩，以两管吹气入耳内，或刺鸡冠热血滴口中，男用雌，女用雄，鼻即气转。

再屈伸其手足，将手摩之，使气血得流通，再用皂角末吹鼻。切不可割断绳索。虽早至暮，身冷犹活。

一法∶抱下徐解绳索，用好肉桂三钱煎汤灌之。

《雷真君活人录》云∶岐天师救五绝神法，五绝者乃缢死、跌死、魇死、淹死、压死是也。世人祸存仓猝，往往不救。然此等之死，五脏未绝，是因外来之祸而枉死者也，其魂魄守于尸傍，相去未远，苟以神术招之，魂魄即附体可生也。神符一道，先书黄纸上，焚化在热黄酒内，撬开牙关，灌入喉中，后再用救绝仙丹，黄酒调匀，以人口含药水，用葱管送于死人喉内，少顷即活。

招魂符式（图缺）

无咒，但书符时一心对雷真君天医使者有书之，自然灵应无比。

救绝仙丹方

人参 半夏（各三钱） 山羊血 石菖蒲 制苏叶（各二钱） 红花 麝香 皂角刺（各一钱）

共为末。蜜丸如龙眼核大，酒化开用。修合时宜端午日妙，如临时旋合，不必如许之多，十分之一可也。此方神奇之极，间时修合一料，大可救人。若临时缓不济事，此方不特救五绝，凡有邪祟昏迷，一时卒倒者，皆可灌之，以起死回生也。（《秘录》）

缢死切忌刀剪断绳，令抱住，以膝顶住阴户、谷道解下，鸡冠血滴鼻中，笔管吹耳即活一切暴死用生半夏研为细末，吹鼻中即活。

王今樵曰∶凡系有人缢死，其宅内缢死之处，往往有相从而缢，及缢之非一人者，俗谓之讨替身。谓已死之鬼迷以自代，此种渺茫幻妄，惑世诬民之谈，岂君子所乐闻哉！然书谓子不语怪，夫怪仅曰不语，则是怪亦所尝有，非云世绝无怪也。吾乡有张姓，其家仅足自食，夫先卧妇则仍女红，偷儿乘夜逾垣往窃，未敢竟入，伺于窗外，见床侧一鬼妇，向本妇先嘻后泣，拜跪再三，本妇睨视数次，忽长叹潜然泪下，偷儿心惊，专心伺之。妇急自理绢帛，仍有不忍即行之状，鬼妇更复再拜祈求，本妇方行自缢，偷儿急甚，大声疾呼，其夫鼾呼若不闻，偷儿无法以救，适檐下有竹竿，取从窗棂中撺击鬼妇，其夫方觉。偷儿呼令急为开门，相助解救。在此妇固不自解觅死为何事，其夫亦不问呼门为何人，而偷儿亦自忘乎为偷儿矣。事后各道其详，因发床侧之壁视之，其中梁畔实有先年自缢绳头尚存，虽云朽烂非真，而其形其迹，则仍宛然。由此以观，则世俗所传，亦未尽无根之谈，荒唐之论矣。据故老所示辟除秘法，不知出自何典，颇有行之而验者。法于自缢之人尚在悬挂未解时，急于所悬身下，暗为记明白，方行解下时，或即用铁器，或即用大石镇而压之，然后于所镇四面，深为挖取，将所镇土中层层爬视，或三五寸，或尺许，或二三尺，其中定有如鸡骨及如各骨之物在内，取而或弃或焚，则可辟除。将来不致有再缢之事，实为屡试屡验，其理殊不可解。但及时即挖则得之浅而易，迟则深而难，然亦不出八九尺外也。虽云幻妄无稽，不知何以行之实有可据。得毋如圣哲所云∶天地之大，何所不有。心知理之所必无，安知非情之所必有，其殆是欤。愚故从而笔之，即或行之未验，聊以解愚夫愚妇之疑，亦未必非拯救自缢之一预道也。（《虞初新志》）

《心法》曰∶若绳痕深者，最称难治。

又曰∶旦而至暮者可治，夜到天明者，则为难治。

澄曰∶凡救缢伤须急令人抱住，将结解开，切勿割断绳索，用手揉其项痕，捻圆气管，并安摩胸腹，或用手扪其口鼻，或口对着口接气，再令一人用脚踏其两肩，手挽其发，常令扯急。不可使头低下，又令一人用膝头或手浓裹衣服，紧紧顶谷道，若妇女并抵住阴户，勿令泄气。若手脚已经僵直，必须盘曲如僧打坐之状，急用两管吹其两耳，再研生半夏末吹鼻孔，用针刺鼻下人中穴，艾灸脚心涌泉穴，男左女右各三壮，男刺雌鸡冠，女刺雄鸡冠，血滴口中，以安心神。再用姜汤化苏合丸灌之，如无苏合丸，用浓姜汤灌之。其一切救法，必待气从口出，呼吸眼开，方可散手。苏醒后只用少饮粥汤润其咽喉，不可骤与饭食，根据此拯救，再无不活之理。

又曰∶针刺、艾灸及鸡冠血滴于口中三法，虽澄遍采方书而得之者，亦曾用之有验，但必须心口尚温，大便未下，舌未伸出，彼家的系无故自缢，并须有亲人在傍，协同拯救，并无威逼磨折情节，方可针刺艾灸滴血。若事涉嫌疑，万一难救，反起讼端，又不得不虑及此也。幸高明酌用。

真野山羊心血二三厘，研极细，酒灌下即活。（《普救》）

上一页：救自刎门主论
下一页：救溺水门主论


救溺水门主论 《疡医大全》

救溺水门主论

急倒提出水，用牛一头，令横卧，以腹卧牛脊上，牵牛缓行，令吐出腹中之水，用老姜擦牙即活。口噤者撬开，横一箸于牙间，使水得出。如无牛用锅覆地，将溺人脐对锅脐俯卧，脚后稍高，用手托其头，水出即活。或者皂角末用绵纸卷成条，通其谷道，其水自出。大约倒提出水时，人硬可救，如已绵软，是回过水不能救。用搐鼻通天散吹鼻中，得嚏即苏。（搐鼻通天散∶猪牙皂角去皮弦一两，北细辛去叶，半夏各五钱，共研细末，每用一二分吹鼻中。）溺水及服金屑者，用鸭血灌之。

钱青抡曰∶溺死切忌倒提出水，火烘无救，用锅子合地，急将死者脐对着锅脐覆上，用人扶牢，徐徐推锅转移走，箸夹口中，出腹中之水，其人即活。

澄曰∶凡水溺之人，夏天可救，冬天难救，捞起时切勿倒控，急急将口撬开，横衔箸一只，使可出水。用竹管吹其两耳，研生半夏末吹其鼻孔，用皂角末置管中，吹其谷道。如系夏月，用牛一只，将溺人肚皮横覆牛背之上，两旁令人扶住，牵牛缓缓行走，腹中之水，自然从口中大小便流出。再用苏合丸化开灌之，或生姜汁灌之。

若无牛以活人仰卧，令溺人如前将肚皮横覆活人身上，活人将身子微微动摇，水亦可出。若一时无牛，活人不肯为，即用栲栲一只，将溺人覆其上亦可。

又曰∶如系冬月，急将湿衣解去，一面炒盐用布包熨脐，一面浓铺被褥，取灶内暖草灰多多铺于被褥之上，令溺者覆卧其上，肚下垫以棉枕一个，仍用草灰将遍身覆盖，灰上再加浓被，不可把灰眯于眼内。即撬口衔箸，灌苏合丸生姜汤，吹耳鼻谷道等法，冬夏一般。急救醒后宜少饮温酒，夏天只与清粥饮之。盖灰性暖而能拔水，凡蝇溺水而死者，以灰埋之，少顷即活，以其明验也。

又曰∶溺水死者，鸭血灌之，立活。

上一页：救自缢门主论
下一页：救冻死门主论


救冻死门主论 《疡医大全》

救冻死门主论

切忌热水火烘，急用大锅炒灰，盛布袋内，放在心口，并熨脐腹之间，袋须作数个，冷则更换，灌以温酒姜汤，用浓被褥盖暖，保血脉和通，如身上渐温即活。

《秘要》云∶冻死一日犹可活，过此即不疗。

又云∶若不先温心，便持火炙其身体，冷气与火相抟则死。

又曰∶用浓棉被将冻人卷住睡卧，令两人推来转去，使血脉相通，身上渐温即活。如无棉被，新草荐亦可。

上一页：救溺水门主论
下一页：救热死中暑昏闷门主论


救热死中暑昏闷门主论 《疡医大全》

救热死中暑昏闷门主论

切忌饮冷水，不可令卧冷地。

当急移阴处，用大蒜捣烂，加路上热土和水去渣灌之。再掬路上热土，拥挤脐间作窝，令众人尿满，暖气透脐即苏。

又法∶急以姜汤或童便乘热灌下，外用布蘸热汤熨脐下三寸穴立醒，醒后忌饮冷水，饮之立死。

又曰∶暑月晒衣，不可便入箱柜之中，恐冬月服之，有中暑者。若吹透再收，便无此患。

上一页：救冻死门主论
下一页：救魇死门主论


救魇死门主论 《疡医大全》

救魇死门主论

原有灯即存灯勿熄，如无灯不可点灯，但痛咬脚跟，并咬大拇指，而频唾其面，再灌以姜汤，或用皂角末，或半夏生研，或雄黄末吹入鼻中，得嚏即醒。诸卒死及魇死，急于人中及两脚大拇指内离爪一韭菜许，灸七壮即活。（《纲目》）。

凡魇死并中恶，切忌火照惊慌，乌骨鸡血滴口中，立活。

扁鹊曰∶五绝死者，一曰自缢，二曰墙壁所磕，三曰溺水，四曰魇魅，五曰产乳，皆用生半夏一两捣筛，吹一大豆许于鼻孔中，即活。亦有用生半夏末水和丸如小豆大，塞鼻中，并吹末于耳内，心下温一日者尚可救，奈人不晓的，皆因见其气绝，多不救耳，惜哉！

上一页：救热死中暑昏闷门主论
下一页：救中恶门主论


救中恶门主论 《疡医大全》

救中恶门主论

或登厕，或出郊外野地，或游冷室，或行人所罕到之处，突然眼见鬼物，口鼻吸着恶气，蓦然倒地，四肢逆冷，两手拳握，口鼻出血，性命逡巡不救，此名中恶。大约此证同尸厥证同，但腹中不鸣，心腹俱暖为异。凡遇此证，即刻众人围绕，不可移动，众人打鼓烧火，或焚麝香、苏合香、安息香之类，直候至醒知人事，方可移动，用犀角一钱，朱砂、麝香各五分，研细，水调服。或用石菖蒲捣汁灌口鼻中。

又法∶用鲜菖蒲根捣汁，灌入鼻中，或口内自活。

卒被鬼击如中箭，用桃皮一片，安痛上，取一匙头安桃皮上，用艾胡桃大，安匙上灸之，即瘥。（《入门》）

或往死丧坟庙，来家即死，急断猪尾取血灌之，并缚豚枕之，立活。

凡卒死得紫金锭磨汁，灌之立苏。书曰∶中恶者，乃遇尸丧邪病，古庙坟冢，空房冷寓，废署荒园，鬼神坛场，祈祷祠社，池沼苔藓，蕴湿藤萝，树木阴郁，一经感触，卒然昏迷，名曰中恶。急将病患移于宅内东方，以醋炭熏之，用姜汤化苏合丸灌之，或藿香正气散亦妙。再用葱尖刺入病患耳内出血，即活；如无血者不治。若大吐大泻，口鼻流血者，不治。

上一页：救魇死门主论
下一页：救吓死门主论


救吓死门主论 《疡医大全》

救吓死门主论

急抱定，用温酒徐徐灌下，即活。如九窍出血，用大蓟一握绞汁，和好酒半杯顿服。如无鲜大蓟，即干大蓟研末滚水灌服，三钱。清晨汲头一吊桶水， 面即效。

书曰∶吓煞，即惊怖死也。

上一页：救中恶门主论
下一页：救五窍出血门主论


救五窍出血门主论 《疡医大全》

救五窍出血门主论

耳目口鼻窍中一齐出血，药不及煎，死在旦夕俄顷，用冷水当面 几口，即分开头发，用粗纸数层，蘸醋令透，搭在囟门，血即止，次用当归一两煎汤，磨沉香、降香各五钱，加童便服之，血自归经，然后以四物汤加人参、黄 、北五味、麦门冬为丸服之，可收万全之功。

上一页：救吓死门主论
下一页：救神箭鬼箭打门主方


救神箭鬼箭打门主方 《疡医大全》

救神箭鬼箭打门主方

神箭。（不可针刺）

狗骨（烧灰三钱） 山栀（七个，研） 飞白面 陈糟（各一两） 醋调敷。

鬼箭打。

铁屑（细末，二两） 核桃肉（一斤） 桃仁（八两）

同入瓷器内，加好酒四斤隔汤煮，盖上以糯米置之，米熟为度。每日不拘时随量暖服，盖被发汗，服时痛稍甚，服完渐愈。勿以服药时痛而中止也。

又方

山栀（炒） 飞面 桃头（七个）

杵饼贴，次日作七丸，投炭火中，烧响即愈。

上一页：救五窍出血门主论
下一页：除妖魅鬼魇门主论


除妖魅鬼魇门主论 《疡医大全》

除妖魅鬼魇门主论

妖魅、鬼魇不肯明言者，鹿角锉细末，酒调服，即知人事矣。

梦与鬼交者，以鹿角末清酒调服，即出鬼精。妇女梦与邪物交通，独言独笑，心神恍惚者，用明雄细末一两，松香二两熔化，投下明雄，以虎爪搅之，丸如弹子大，夜焚于焙笼中，令女坐其上，以被盖之，露头在外，不过二三次即愈。内用菖蒲、枣仁、远志、朱砂、茯神等味为末，服之。

惯多梦魇者，用通明大朱砂缝袋盛之，藏发内睡之，是夜即无邪梦也。

上一页：救神箭鬼箭打门主方
下一页：祟证门主方


祟证门主方 《疡医大全》

祟证门主方

平祟散（《秘录》）。

硼砂（三分） 黄连 甘草（各二分） 冰片（一分）

乳极细，人乳调点两眼角，立消。

上一页：除妖魅鬼魇门主论
下一页：卷三十八 \ 蛇虎伤部


卷三十八 \ 蛇虎伤部 《疡医大全》

卷三十八 \ 蛇虎伤部

凡蛇、虎、虫、狗、蜈蚣、蝎、蛛、鼠咬，皆汇于此部中，以便检阅参治。

上一页：祟证门主方
下一页：马汗疮门主论


马汗疮门主论 《疡医大全》

马汗疮门主论

凡患疮人因骑骡马，沾其涎汗，毒入疮中， 肿疼痛，名曰马汗疮。

上一页：卷三十八 \ 蛇虎伤部
下一页：马汗疮门主方


马汗疮门主方 《疡医大全》

马汗疮门主方

验方 冬瓜皮煎汤洗。

又方 丝瓜叶煎汤洗。

又方 冬瓜皮干为末，敷之。

又方（《启玄》）。制柏散敷之。

上一页：马汗疮门主论
下一页：马咬门主方


马咬门主方 《疡医大全》

马咬门主方

验方 皂角子烧灰，香油调搽，即追出毒瓦斯矣。

又方 薄荷汁涂之。

马咬及踏伤 服童便韭汁。

又方（《集验》）。寒水石研敷伤处，旬日自愈。

马咋踏人 割鸡冠血点咬处，日三次。牡马用雌鸡冠，牝马用雄鸡冠。

又方 马鞭梢三寸，鼠屎十四粒 灰为末，猪油调搽。

又方 妇人月经搽。

又方

人粪（ ） 马粪（ ）

上共 研为末，猪油和调搽之。

上一页：马汗疮门主方
下一页：虎咬门主论


虎咬门主论 《疡医大全》

虎咬门主论

虎咬（图缺）

雷真君曰∶世人被虎咬伤，血必大出，其伤口实时溃烂，其疼不可当，即用猪肉贴之，随贴随化随易。急用地榆一斤，苦参四两，三七根三两，研极细掺之，随湿随掺，血即止，痛即定。盖地榆凉血，苦参止痛，三七止血，合三者之长，故奏功实神。（《秘录》）。凡人遇虎，不死必伤，伤必溃烂，虎之见人，如猫捕鼠，先有毒涎喷人，人始昏溃。

陈远公曰∶人遭虎伤，流血必多。大凡虎伤多在颈项，必有深孔两个，或四个，其孔一时即化为黑色，急用生猪油塞之。无则用生猪肉填之，随填随化，庶不再腐所伤之肉。然后急买地榆半斤为末，敷所伤之处，血即顿止，随用汤药以止渴。盖虎伤流血必多，而虎又有热毒，直来犯心，故口渴甚，万不得已可与小便饮之。急投治虎汤∶三七根末、地榆各二两，黄 、当归、麦冬、生地各三两，水十碗煎，恣其饮之，必安然而卧。明日伤处大痒，又一服又卧。如是五日，疮口生合而愈。（《冰鉴》。此方大补气血以生肌，用地榆化虎伤之热毒，用三七根止血敛口，但其药料不奇，奏功实神。）

王御曰∶凡虎咬多服生姜汁，或自尿淋洗伤口，又用白矾研细末敷之。

上一页：马咬门主方
下一页：虎咬门主方


虎咬门主方 《疡医大全》

虎咬门主方

验方 真香油灌之，外用香油洗之。

又方 捣青松汁数斗，频频饮之，用渣敷咬伤处，频易即效。

熊虎爪牙所伤毒痛 烧青布熏疮口，毒即出。仍煮葛根汁煎浓洗疮，一日十次。再捣葛根汁调服方寸匕，每日五次，甚者夜服两次。

又方 嚼栗涂。

又方 煮生铁，令有味洗疮。

又方

雄黄 硫黄 紫石英（各等分）

共研细末，搽之。

上一页：虎咬门主论
下一页：蛇伤门主论


蛇伤门主论 《疡医大全》

蛇伤门主论

蛇伤（图缺）

陈远公曰∶人被蛇伤，不拘何处，或上或下，腹胀如箕，三日不救，毒瓦斯攻心必死。蛇乃阴物，伤人最毒，治用解毒为主。惟是蛇毒，乃阴毒也，若用阳毒解之，则毒愈炽，必用阴分解毒之品，顺其性而解之也。祛毒散∶用白芷、紫花地丁、蒲公英、夏枯草各二两，生甘草五钱，白矾三钱，水煎服，一剂肿消，二剂毒从大小便而出，三剂全愈。（《冰鉴》。白芷虽阳分之药，得夏枯草则阳化为阴，地丁、公英、甘草、白矾尽消毒之味，又且属阴，阴变以化阴毒，自易奏功，助白芷直攻蛇毒，无留存之害也。或问解蛇毒，既不可用阳分之药，何以又用白芷，不知蛇毒非白芷不除，世人不善用之，所以有不效者，今用于阴分之中，自无不效矣。何可舍白芷，反致无功乎！或问雄黄亦制蛇毒，何不用之，不知白芷阳中有阴，不比雄黄纯阳也。雄黄外用可建奇功，内用每至偾事，不若白芷用阴分之中，可建全功耳。）诸蛇有毒，惟土虺蛇最毒，咬人若不急治，则死矣。凡蛇误入人孔窍内，即用针刺其尾，不过两三针，则自褪出。

《丹心》云∶制蛇毒用雄黄末，加人参汤调服。

《纲目》云∶人卒为蛇绕不解，热汤淋之，无汤则令尿之，即解。 凡毒蛇咬用针刺伤处出血，用绳扎两头，浸粪缸内，毒不内攻。若毒走肿痛者，麻油纸捻焰熏之，再解毒紫金丹一钱，酒磨服之，取汁。

上一页：虎咬门主方
下一页：蛇伤门主方


蛇伤门主方 《疡医大全》

蛇伤门主方

毒蛇咬 急于咬伤处上下扎紧，使毒瓦斯不散，食蒜饮酒令饱，使毒不攻心，更捣蒜敷伤处，加艾圆灸之。

又方

五灵脂（一两，水飞） 雄黄（五钱）

研极细末，用无灰酒调服二钱，滓敷患处，忌人参。

又方 黄豆根上又有白豆，取来口内嚼烂，敷之。

又方 川贝母为末，酒调尽醉灌之，少顷酒自伤处化水流出，候水尽，用渣敷咬处，垂死可活。

又方 明雄黄共蒜捣敷，内取白芷护心散。

白芷护心散 治毒蛇蜈蚣咬。

明雄黄 炙甘草（各五钱） 白芷（一两） 滴乳香（去油三钱）

共研细末，每服四钱，酒调服。

又方 水洗净脓腐，易水数斗，拭干，用鸭嘴矾、白芷、麝香各等分，研末敷之。

又方

五灵脂 白芷（各五钱） 明雄黄（三钱） 滴乳香（去油） 没药（去油，各五分） 甘草（二钱）麝香（三厘）

水酒各半，煎服，其渣敷毒蛇咬处，起死回生。

又方 半边莲藤、叶，一名金钱草。用唾液揉洗，并敷咬处，立愈。（谚云∶有人识得半边莲，终朝可伴毒蛇眠。）

又方 柏子树叶不拘多少，冷水捣烂，洗过又捣，敷上三五次可愈。如咬破溃烂，用凤尾草捣如泥，敷上即收口，如不烂者，不必用。

又方（《集验》）。白矾溶化，乘热滴伤处，痛立止，毒瓦斯即赶出。

毒蛇及诸色恶虫咬伤，毒瓦斯攻入肚腹者 苍耳草嫩叶捣汁灌之，将渣浓敷伤处。

土虺毒咬（孙真人） 令妇人对咬处出尿浇之，用尿洗之。

毒蛇疯狗咬伤（孙真人） 人粪涂咬处极妙，新粪犹佳，诸药皆不及也。

毒蛇咬 用糯米半升，拣去半粒者勿用，令家内男妇众人嚼烂，敷于咬伤之上，少停其咬处便有黑气冒出。随又换敷，即出紫黑血水，则其肿自消，其痛则自止矣。

蛇咬 采鲜大蓝叶捣汁，或小蓝叶捣汁乳细，雄黄末敷之。

又方 紫金锭酒磨服一锭，多饮为妙。取汗，又再用紫金锭磨烂，敷于咬伤之处。

又方 黄豆叶捣至极烂，敷于咬伤之处。

蛇咬毒走肿痛 麻油纸捻烧烟熏之。

毒蛇咬 烟袋烧热滴油搽之，百试百验。

又方 用泥蛤 捣烂，敷咬处即好。

又方 白芷末一两，开水调下，死者立生。

又方

穿山甲（炮） 广木香（各钱五分）

研细末，热酒调下。

又方（捕蛇师）。

全蝎（二个，研） 蜈蚣（一二条，炙）

研匀，酒调下立愈。

又方（抄本）。

北细辛 白芷（各五钱） 雄黄（五分）

研细，每服二钱，酒调服。

又方 烟袋内油四面涂肿处即消，切不可涂咬伤孔内。

又方 蓝叶捣汁，同雄黄末敷之。

又方 雄黄一钱，生矾二钱，杓内溶化，将箸头蘸药点伤处，冷则易之，连点七次。

又方 樱桃叶捣烂涂患处，捣汁饮之，毒不内攻。

又方 半边莲捣烂，取汁二两，热酒四两，和汁服取汗，渣敷更妙。

又方 苍耳草阴干五钱。水一盅，煎热服取汗。

又方 炙油梳令汗出，熨疮口。

又方 雄黄末敷，日三四次。

蛇咬烂入骨者 白芷一两，胆矾五分，麝香三分，乳为细末，日日掺之，即愈。

赤炼蛇咬 用活公鸡刀割一块贴之，换贴两三块，自愈。

蛇咬方（周鹤仙）。鸡蛋三个，敲破蛋头，合在蛇咬之处，听蛋内有声变黑色，再用一个合之；俟蛋内色变黄白，不甚黑，再用一蛋合之。自愈不疼，极妙良方。

又方 蒲公英捣烂粘贴，即愈。

又方 广木香不拘多少，水煎服，效不可述。

解毒散 治一切毒蛇并兽所伤，重者毒入腹，则眼黑口噤，手足强直。此药平易，不伤气血，大有神效，不可以其易而忽之。白矾、甘草各等分为末，每服二钱，不拘时冷水调下，敷伤处。

毒蛇咬伤，跌扑不起将死者。

香白芷（捣末） 麦门冬（去心）

好酒煎服，良久有黄水自伤口出，俟水尽肿消皮合，仍将药渣捣融敷。

水蛇刺伤 苋菜根顺擂，滚酒泡，以碗盖之，热饮取汗为度。渣仍敷咬处。

蝮蛇螫人 烧蜈蚣研末搽。

又方

北细辛 雄黄（各等分）

研细搽伤处，并治诸蛇及虎伤俱效。

上一页：蛇伤门主论
下一页：救蛇入口门主方


救蛇入口门主方 《疡医大全》

救蛇入口门主方

睡着蛇入口中，拔之不出 先将快锥横刺蛇尾，即将刀剖尾，以川椒数粒纳入缠定，自然退出。

上一页：蛇伤门主方
下一页：辟诸蛇门主方


辟诸蛇门主方 《疡医大全》

辟诸蛇门主方

验法 但烧羚羊角，令烟出，蛇即去矣。

又方 烧雄黄祛之。

又方 干姜、麝香、雄黄等分捣匀，用小绛袋盛之，男左女右，佩带则蛇远避。

如人遭蛇伤，便以此搽之，无麝香即以射罔和佩之。

上一页：救蛇入口门主方
下一页：狗咬门主论


狗咬门主论 《疡医大全》

狗咬门主论

陈远公曰∶癫狗伤者，人必发癫，有如狂证，世人以生小狗于腹中，此误传也。因如发狂，有如狗状，见人则咬，见女则嬲，非狗生腹中，不宜有此景象，况人为癫狗伤，二便必闭不能即出，二便同力虚努，似生产艰难，且外势急痛，腰腹作胀而死。人以为腹中有狗，不能产而死，腰痛者，乃小狗内咬也，岂不可笑。此乃狗误食毒物而发癫咬人，则毒瓦斯传染于人，狗愈人死，可畏之证也。然治之得法，毒解病去如扫矣。夫犬性最热，狗食物发癫，乃食热物之故，或食自死之肉，或飧热病之尸，多成癫病，然则狗之发癫，必热上加热也，解其热毒何不愈之有。但人不知解法，所以不救耳。予逢异传名活命仙丹∶木鳖子三个切片，斑蝥七个陈土炒去头、足，米一撮，炒，刘寄奴、大黄、茯苓各五钱，麝香一分，各研细末和匀，每服三钱，黄酒调服，毒瓦斯全解，神方药也。不必二服，七日可奏功，七日外者，多服数次，忌色欲二月，并忌发物，余无所忌。（《冰鉴》。是方用木鳖、斑蝥者，以狗最畏二物，木鳖大凉又泻热毒，得大黄迅扫之，则热毒难留，寄奴善逐血走窍，茯苓利水，引毒从小便而出，麝香亦走窍，用之不过制斑蝥、木鳖之毒，又何畏癫犬之伤哉。）人被犬咬伤，即烦躁口干，小便涩，头顶有红发数根，急急拔去，轻者用天南星、防风各一钱五分研细，以酒调服。重者用斑蝥五个去头、尾、翅、足，以糯米合许同炒黄色，去米将斑蝥研末，酒一杯煎半杯，空心温服，从小便行下恶物如小狗状，必待小便清白，方为毒尽。如毒未尽，须再服之，咬处轻者则以栗子嚼敷，或紫苏叶嚼敷。重则必用男子热粪敷之，冷则更易，待大势将定，即用于人粪烧灰，麻油调敷。

狗咬（图缺）

澄曰∶疯犬者，乃朝夕露卧，为四时不正之气所侵，阴阳肃杀之气所感，故舌出涎流，头低耳垂，目红尾拖，急走无定，多见于春末夏初之间，人被咬伤，即烦躁口干，小便涩痛，最为难救。

上一页：辟诸蛇门主方
下一页：狗咬门主方


狗咬门主方 《疡医大全》

狗咬门主方

验方

防风（六钱五分） 牵牛 大黄（各一钱半） 雄黄（一钱三分） 麝香（一分五厘） 斑蝥（去头、足，糯米炒，五分）

共为末，温白汤调服三钱，有血丝从小便出愈。如未愈可再服三钱必效，再用虎骨醋炙研末，阴阳水调服三钱，除患。

又方

斑蝥（九个，去头、足、翅，入糯米二协议炒），朱砂 滴乳香（去油） 没药（去油） 明雄黄 血竭 儿茶（各二分）

共为细末，每服二分，空心黄酒调服。

溯源散 治疯犬咬神效，但服此药。切忌饮酒、食猪肉、羊肉等，鸡、鹅、鱼、虾，一切发物，仍忌房事一百二十日，终身不可食狗肉。如误食犬肉，后必再发，此发之后，则无药可救矣。

斑蝥（七个，去头、足、翅）。研末温酒调服，于小便桶内见尿沫如狗形为效。虽无犬形，亦不再发，后用辰砂益元散一两，煎服解之。

又方

杭粉（一钱） 斑蝥（七个，去头、足、翅，同糯米炒黄色，去米）

研匀，空心酒调下即解。如小便痛，服甘草梢汤自利。

又方 急用人便下热粪涂之，极验。

又方 荔枝肉贴咬处，其痛立止。

又方

明雄（五钱） 杏仁（去皮、尖，炒，一百粒）

共研细，虎骨煎酒调服二钱，咬处即用此药敷之。

又方 杏仁、砂糖各等分，捣敷。

又方 桃树头捣敷。

又方 旧锡器刮下锡末，放咬处。

又方 圆眼核去外漆皮， 灰搽。

又方 洋糖同葱捣敷咬处，肿痛立止。

又方（孙真人）。刺 皮、头发各等分，烧灰，水和饮一杯。口噤者折齿灌之。

又方 虎骨 存性，研末掺之。

定风散（罗太无）。疯犬咬，先口噙浆水洗净，用绵拭干贴药，更不再发，大有神效。

生南星 防风（各等分）

共为极细末，干上再溃脓，功难尽述。

济世方 治癫犬咬，先用人溺洗去血水，再用核桃壳半个，将极干人粪填满，罨于伤处，外用艾于桃壳上灸十四壮即愈，永不再发。

疯犬咬 急于无风处捏去恶血，孔干者针刺出血，盐汤洗净，捣葱粘贴，用糯米一撮，番木鳖半个切碎，斑蝥七个去翅、足，若过一日多加一个，连前药炒黄，去斑蝥不用，研为细末，用好酒调服。但细看头上若有红发，即行拔去。切忌房事，并忌锣声，终身忌食犬肉、羊肉。

家犬咬（《感应篇》）。先须忍痛用河水洗净血水，刮生虎骨末掺咬处，为佳。

家犬咬（《感应篇》）。刮肉店内砧板上油腻，拌砂糖敷之。

又方 鼠屎捣烂敷之，即止其痛。

疯犬咬。

川连 虎颈骨（各三钱） 甘草（一钱） 番木鳖（三个）

先用麻油四两，将药煎汁服下，将渣再入生酒煎服，饮醉取汗，忌食鹅、犬、羊肉七日，余物不禁。

又方 青布煎汁三升，服之。

又方 饮驴尿一二升为良。

又方

栀子皮（烧灰） 石硫黄（各等分）

共处研为细末，敷于咬伤处，一日一换，其人头顶必有红毛数根，急拔去用男子热粪敷，冷则易。待大势将定，用男子干粪烧灰，麻油调敷。

家犬咬如伤不甚重 治以栗子捣敷。

又方 紫苏叶捣敷。

犬咬 用水洗疮，任血出勿止，仍洗勿住手，俟血止，帛扎紧。

又方 嫩苍耳草叶捣汁，如无，用干者一把。酒水同煎五分，热服。

又方

白矾（七分） 番木鳖（一个）

共为末，分三服，先用水服，后二次用酒服之。

又方

斑蝥（七个，去翅、足，研细末）

用酒调服，令被咬者小便于盆内，见沫如狗形，不再复发。

又方

野菊花 香附 小儿胎发（炒 ）

研末，酒服尽醉。

又方 不见日色瓦上青苔，刮下敷于咬处。

上一页：狗咬门主论
下一页：猪咬门主方


猪咬门主方 《疡医大全》

猪咬门主方

验方 松脂熔化，作饼贴之。

又方 屋溜中泥敷之。

上一页：狗咬门主方
下一页：猫咬门主方


猫咬门主方 《疡医大全》

猫咬门主方

验方 薄荷汁涂之。

上一页：猪咬门主方
下一页：鼠咬门主论


鼠咬门主论 《疡医大全》

鼠咬门主论

鼠咬伤手足及肉，最难愈者何也？因其齿细而长，上有毒黄，能伤筋骨故也。

上一页：猫咬门主方
下一页：鼠咬门主方


鼠咬门主方 《疡医大全》

鼠咬门主方

验方 宜用猫尿洗其毒，去其血，再用猫尿填伤处。

又方（《纂要》）。斑蝥烧灰，麝香少许，津唾调敷。

又方 猫毛烧灰，加麝香少许，唾津敷。

又方 香椿树皮捣汁一酒杯，和黄酒调下，则其毒瓦斯自消。

上一页：鼠咬门主论
下一页：蜈蚣咬门主方


蜈蚣咬门主方 《疡医大全》

蜈蚣咬门主方

验方 雄鸡冠血涂咬处。

又方 取大蜘蛛放伤处，吸去其毒即愈。随投蜘蛛于水内，令吐出毒瓦斯，以全其命。

又方 新竹一段，火上烘出沥，取沥搽之，止痛。

又方 头垢搽之，其痛立止。

蜈蚣叮咬，其痛切骨，浑身麻木雄黄研为细末，捻香油纸条点火熏其咬处，则其疼痛立止矣。

蜈蚣、蝎子咬 薄荷叶研末，搽咬处立止。

又方 蟾酥丸，水磨涂。

又方 烧铁刀头令赤，置白矾于刀头上化汁，乘热将矾汁滴于被伤之处，立瘥。

又方 手指探入鸡喉内，取鸡口内涎涂之，立愈。

又方 取雄鸡嘴对伤处吸，吸尽毒，鸡嘴自去。

又方 鸡蛋一个，轻敲一小孔，合伤处，立效。

又方 木梳齿内垢，灯上烧滴伤处，立止。

又方 人头垢封伤处，立效。

又方 细嚼香附，涂之立效。

又方

五灵脂（炒令烟尽一钱） 蒲黄（炒二钱）

共研细，醋调涂伤处，立效。

又方 独蒜捣敷咬处，其痛立止。

又方 灯草心蘸香油点着，向患处 数下。

祛蜈蚣法 凡人家蜈蚣多，用头发烧烟，或床下，或厨房，蜈蚣闻之，入土三尺。

蜈蚣咬 草纸卷点着，隔锡片熏之，热气透入，其痛即止。

又方 赶雄鸡令走急，然后以鸡嘴气呵之，不过两三次，即好。

又方 桑叶捣汁敷。

又方 烧头发烟熏之，亦好。

蜈蚣蝎螫

生半夏 荜茇（各二钱五分） 生南星（一钱五分） 雄黄 白矾（各二钱）

为末，就痛处搽之，或醋调敷。

又方 甘草、雄黄磨菜油搽。

又方 草纸卷烧烟熏。

又方 蕲艾作小丸，放咬处灸之。

又方 先用盐汤洗伤处，再用刘寄奴擦之。

又方 用生姜汁调雄黄搽。

上一页：鼠咬门主方
下一页：壁虎咬门主方


壁虎咬门主方 《疡医大全》

壁虎咬门主方

验方 青苔涂擦，内用败毒散加青苔三钱，煎服。

又方 桑柴灰水煎滚，滤浓汁，调白矾末涂之。

又方 用清水淋壁上，注咬伤处，神效。

上一页：蜈蚣咬门主方
下一页：蝎螫门主论


蝎螫门主论 《疡医大全》

蝎螫门主论

陈嘉谟曰∶蝎有雌雄两种，雄者螫人，痛在一处，雌者螫人，痛牵遍体，惟闻鸡啼之声，则其痛渐减耳。书云∶凡见一切毒螫之物，不可起恶念向之，亦不得杀之，如动此念，后必遭螫，治亦难愈，慎之慎之。

《外台秘要》云∶余身曾遭蝎螫手指，痛苦不可忍，诸方治之无效，有人见余，令用冷水渍手指，指不痛则渍手，手即不痛，水微微暖，手又痛，即换冷水渍之，稍暖又换冷水，或冷水浸旧布 之，实有奇效。

吴天麟曰∶凡蛇、蝎、蜈蚣咬伤，虽有疼痛，不可号呼，但呵呵大笑数声，其痛即可十减其七。盖毒物咬人之后，闻人号呼，彼反为喜，则其蜈蚣、蝎子自己将尾巴摇动，他若动一下，咬处即锥痛一下，但闻大笑之声，彼即气杀。澄曾连被蝎螫，即发大笑之声，咬处果然不甚疼痛，亦妙法也，此亦不可不知。

上一页：壁虎咬门主方
下一页：蝎螫门主方


蝎螫门主方 《疡医大全》

蝎螫门主方

验方 粪清搽之，其痛立止。

又方 水胶一条，沾水湿之，将火炽热于伤处，擦之。

又方 草纸卷紧点着，用烟熏之。

又方 白矾、半夏各等分，研末醋调敷。

又方（《启玄》）。香油蘸青布捻子，点着插在笔管内，扣定痛处，用烟熏之，少刻即止痛矣。

又方 井底泥涂螫伤处，干则再易。

又方（《古今录验》）。但用木碗合之，即愈。

又方 新汲水以青布随痛处搭之，干则再易。

雄蝎螫人一处作痛 井泥涂之，干则再易。

雌蝎螫人诸处牵痛 瓦沟下泥涂之。若遇天晴，可用新汲水从屋上淋下，取泥涂之。

蝎螫

净官硝 明雄（各一钱二分） 麝香（一分二厘）

研细，瓷瓶密贮，每用少许，点男左女右大眼角，闻香即止痛又方 大蜗牛一个捣敷，其痛立止矣。

良姜膏 治毒疮并蝎螫诸恶虫咬。高良姜、穿山甲各六两。真麻油二斤，浸七日熬枯去渣，入炒黄丹一斤成膏，摊贴。

蝎螫蜈蚣咬 预于五月五日，用水胶、乳香各一两，水炖化，摊匀纸上，剪作小条，每用少许水湿贴之，立刻止痛。

又方 捣蒜涂。

又方 硼砂和水涂。

又方 嚼茱萸封之。

又方 生乌头末唾和涂。

又方 滴热蜡烛油于伤处，两三次易之。

又方 温物浸之。又方嚼干姜涂。

又方 苦李子仁嚼敷。

又方 拔蛇盘草取汁敷。

上一页：蝎螫门主论
下一页：蜘蛛咬门主论


蜘蛛咬门主论 《疡医大全》

蜘蛛咬门主论

申斗垣曰∶若蜘蛛咬，人中其毒者，一身生蜘蛛丝，不知人事。（《启玄》）

蛛咬人，其毒最能杀人。

上一页：蝎螫门主方
下一页：蜘蛛咬门主方


蜘蛛咬门主方 《疡医大全》

蜘蛛咬门主方

验方（《启玄》）。艾烧烟熏之。

又方（《启玄》）。羊乳灌之立解。

又方（《传信方》）。大蓝汁一碗入雄黄、麝香少许，搽于患处，仍服其汁。

蜘蛛咬 急用桑柴灰煎取汁，调白矾末敷。

又方 以生铁衣醋研汁涂。

又方 乌麻油和胡粉如泥涂，干则易之。

又方 洋桃叶捣敷。

又方 炮姜切片贴。

又方 雄黄末敷之。

又方 蒜切作两段揩之，或蒜磨地上泥涂。

上一页：蜘蛛咬门主论
下一页：壁咬门主论


壁咬门主论 《疡医大全》

壁咬门主论

《本草》云∶壁 咬，毒人必死，宜用桑柴灰淋浓汁，调白矾涂。

《圣惠》云∶醋磨雄黄涂。

上一页：蜘蛛咬门主方
下一页：蜂叮门主方


蜂叮门主方 《疡医大全》

蜂叮门主方

蜂子叮人，必有毒刺入肉内，务须挑之。好黄酒洗之。

又方 生芋梗擦之，立刻止痛消肿，如无梗用子亦效。

又方 青苔擦上，痛止肿消。

又方 人乳搽之。

又方 小便洗擦拭干，用香油搽。

又方 雄黄末掺之。

又方 蜂房研末搽之。

又方 阳物上垢，手捏擦伤处。

又方 就螫处地上，写一玉字，口中默念金、木、水、火、土，念一字写一笔，临了念土字写一点，即取点下之土捻起，就伤处敷之。

又方 蜂房焙为末，猪油调敷。

又方 野苋菜捣敷。

又方 火纸卷烟熏。

又方 香油搽。

又方 野苎叶擦。

又方 桑树汁擦。

又方 手抓头垢，用盐擦。

上一页：壁咬门主论
下一页：蜗牛伤门主论


蜗牛伤门主论 《疡医大全》

蜗牛伤门主论

《本草》云∶蜗牛伤人，毒瓦斯遍身者，宜捣蓼子汁浸即瘥。

上一页：蜂叮门主方
下一页：蚯蚓咬伤门主论


蚯蚓咬伤门主论 《疡医大全》

蚯蚓咬伤门主论

凡是蚯蚓毒，形如大麻疯，眉发脱落，亦有蚯蚓呵伤，令人发肿。

又云∶蚯蚓蛟即受其毒，但夜则蚯蚓鸣于体中为异耳。用盐汤频频洗之，其毒自去。

上一页：蜗牛伤门主论
下一页：蚯蚓咬伤门主方


蚯蚓咬伤门主方 《疡医大全》

蚯蚓咬伤门主方

小儿受伤 用盐汤温洗。

又方 鸭血涂之。

中蚯蚓毒，形如大麻疯，眉发脱落用锻石泡热水，候冷洗患处，浸良久愈。

上一页：蚯蚓咬伤门主论
下一页：杨辣虫辣门主论


杨辣虫辣门主论 《疡医大全》

杨辣虫辣门主论

杨HT 虫即杨辣虫，又有瓦 虫，俱能辣人，即令皮肤肿痛如火燎一般，治用淡豆豉捣敷之。

又曰∶瓦 虫即射工，乃树间杂毛虫也。人触之即能放毛射人，初痒次痛，热如火燎，久则外痒内痛，骨肉皆烂，诸药罔效，但用豆豉同清油捣敷，少时则毛出。

上一页：蚯蚓咬伤门主方
下一页：杨辣虫门主方


杨辣虫门主方 《疡医大全》

杨辣虫门主方

验方 淡豆豉捣敷之，辣毛即出不痛。如毛未出，仍须再擦之，毛出自愈。如无豆豉，或醋或盐卤洗之。

又方 白芷煎汤洗之，如肉已烂，海螵蛸细末掺之。

上一页：杨辣虫辣门主论
下一页：蚕咬伤门主方


蚕咬伤门主方 《疡医大全》

蚕咬伤门主方

蚕咬 苎麻根捣汁涂之。

上一页：杨辣虫门主方
下一页：马蜞咬门主论


马蜞咬门主论 《疡医大全》

马蜞咬门主论

韩秋岩曰∶雁山春夏多马蜞毒物，善啮人，流血不止，以烧竹叶涂之，血立止。（《檀丸丛书》）

上一页：蚕咬伤门主方
下一页：八脚虫伤门主论


八脚虫伤门主论 《疡医大全》

八脚虫伤门主论

韩秋岩曰∶八脚虫隐壁间，以尿射人，遍身生疮，状如汤火伤，其痛如烙者是。

又曰∶蠼 虫一名多脚虫，若中尿者，令人皮肤起疗浆水泡，痛如火烧，初如饭糁，渐如豆大，宜用盐汤绵蘸拓泡上数次，即消。

上一页：马蜞咬门主论
下一页：八脚虫伤门主方


八脚虫伤门主方 《疡医大全》

八脚虫伤门主方

验方 乌鸡翎烧灰，鸡子清调搽。

上一页：八脚虫伤门主论
下一页：沙虱毒门主方


沙虱毒门主方 《疡医大全》

沙虱毒门主方

沙虱在水中着人，及阴雨日即着人，便攒入皮里，初着有赤点，一如米粒。盐五合，水一斗，煮一沸，清洗。

又方 盐和麝香涂。

上一页：八脚虫伤门主方
下一页：诸色恶虫咬伤门主方


诸色恶虫咬伤门主方 《疡医大全》

诸色恶虫咬伤门主方

验方 先用姜汁洗，再用雄黄、明矾研细搽之。

又方 生芝麻嚼细，涂之。

又方 大黄磨水涂二次，再用香油纸捻点着，熏伤处。

上一页：沙虱毒门主方
下一页：百虫入耳门主方


百虫入耳门主方 《疡医大全》

百虫入耳门主方

验方 宜闭口勿言，以纸塞耳窍、鼻窍，只空中入之耳，以麻油点入耳窍中，或出或死。

又方 猫尿滴耳中，其虫即出。（取猫尿法∶以生姜擦猫鼻上即溺。）

又方 韭汁和醋灌入耳中。

蜈蚣、蜜蜂、大虫入耳 用肉炙香，安放耳边，其虫闻香即出。

又方 火炙桃叶，塞之立出。

蝣蜒入耳 用蚯蚓入葱内化水，滴耳内虫自出。

又方 羊乳灌入耳内，即化为水。

百虫入耳 鸡血滴耳，或韭汁姜汁滴之，皆效。

又方 胆矾和醋灌之，即出。

壁虱入耳，稻杆灰煎汁灌之，即随水而出。

百虫入耳 川椒末一撮，以醋半斤调灌耳中，行二十四步即出。

蚤虱入耳 菖蒲塞之。

蜈蚣入耳 鸡肉炒香放耳边，即引出。

又方 生姜汁灌之。

蚂蚁入耳 穿山甲炒研，调水灌之。

上一页：诸色恶虫咬伤门主方
下一页：八角虱门主论


八角虱门主论 《疡医大全》

八角虱门主论

澄曰∶八角虱即八角虫，又名阴虱疮，其形如花蜘蛛，叮于阴毛之上，生于前阴毛际。其痒如锥。内由肝肾气浊生热，兼淫欲失于浣洗，二精不洁，抟滞而成。瘙痒难忍，抓破色红，中含紫点，宜内服芦柏地黄丸主之。

又曰∶此虫最易传染，得此者勿近女子，近之则妇人即生此虫，不可不慎。

又曰∶亦有发辫内生八角虱者，主其人运气颠倒。

上一页：百虫入耳门主方
下一页：八角虱门主方


八角虱门主方 《疡医大全》

八角虱门主方

阴毛内生红白虱，八脚如虱，痒不可忍 磨镱子泥涂之。

又方 生白果，嚼烂涂之。

又方 银朱纸烧烟，熏之。

发内阴毛生虱 百部、烟筋各等分，煎汤洗之。

发内生虱 芦藜不拘多少研末，掺在发中，经宿其虱自死。

又方 水银和枣肉研烂，涂毡帽上带一夕尽绝。

又方 百部煎洗立绝。

衣被生虱 百部同衣用滚汤泡洗，虮虱俱绝。

芦柏地黄丸

熟地（八两） 丹皮 白茯苓（各三钱） 山萸肉 怀山药（各四两） 泽泻（三两） 黄柏（一两）

芦荟（五钱）

共炼蜜为丸，每服三钱，白汤送下。

上一页：八角虱门主论
下一页：辟虼蚤门主方


辟虼蚤门主方 《疡医大全》

辟虼蚤门主方

辟虼蚤 五月五日采向东桃枝，菖蒲根阴干，于十月初一日研末，筛席下即除根。

又方 鲜桃叶展净，晒干研末，先铺叶末，后洒微水立除。

上一页：八角虱门主方
下一页：祛虱门主方


祛虱门主方 《疡医大全》

祛虱门主方

祛虱法 水银勒绵线系腰间，即去。

又方 百部煎汤洗衣，虱俱灭。

又方 白果捣碎浆衣。

上一页：辟虼蚤门主方
下一页：祛蚊门主方


祛蚊门主方 《疡医大全》

祛蚊门主方

治蚊虫 鳗鱼骨，如无，即他鱼骨干的亦可，室内烧之，蚊化为水。

又方 端午午时用金墨一锭，放蛤蟆肚内，封口阴干，每用墨在砚磨浓汁，以笔蘸墨画圈于壁，或画大小口葫芦，蚊虫皆飞聚圈内，此墨又可敷围肿毒。

上一页：祛虱门主方
下一页：祛臭虫门主方


祛臭虫门主方 《疡医大全》

祛臭虫门主方

验方 采鲜绣救花置床四角，其患自绝。

又方 晚蚕砂烧床下，臭虫化水。

又方 羊骨头烧烟熏，即无矣。（但此烟最烂丝绸布帛，熏时须将衣帐搬开，免破坏。）

又方 荞麦秸煎汤淋，臭虫即死。

又方 苍术、番木鳖、潮脑、香白芷，共研末，烧酒捣丸蚕豆大，每烧一丸，臭虫即成皮壳。

又方 香木瓜烧烟熏，即变空壳。

上一页：祛蚊门主方
下一页：卷三十九 \ 救急部


卷三十九 \ 救急部 《疡医大全》

卷三十九 \ 救急部

凡解一切中毒以及误吞金石、虫螫等证，俱汇于此部中，以便检阅参治。

上一页：祛臭虫门主方
下一页：解救砒霜门主论


解救砒霜门主论 《疡医大全》

解救砒霜门主论

雷真君曰∶世人有服砒霜之毒，五脏欲裂者，腹必大痛，舌必伸出，眼必流血而死，最可怜也。急用泻毒神丹饮之，如立时大泻则生，否则死矣。此砒已入于脏，非可用羊血生甘草上吐能愈，特又变下法救之，饮之如不泻，此肠已断矣，又何救乎？倘用之早，未有不生者，不可执吐法而无变通。若初饮砒霜，但饮甘草羊血立吐而愈，如不吐，速用泻毒神丹泻之，则无不救矣。（《活人录》）

凡中砒毒，其证烦躁如狂，心腹搅痛，头旋欲吐不吐，面色青黑四肢极冷者是。

凡服砒人不可仰卧，恐毒流四肢难治，愈后须忌百日烟、酒、姜、椒、煎、炒。（《愿体集》）

凡中信毒，因气脑自服者，急用香油一碗灌之，或吐或下即活。若系酒调者难救，其毒发散于周身也。

陈远公曰∶服砒毒疼欲死，若不急救必腐肠胃，吐紫血而死。盖砒石乃天生之石，不曾经火 炼，何毒至此，不知砒石生南岳之山，钟南山火毒，又经火气，则其性大热，酷烈之至，安得不杀人哉！性又善走，砒石下喉，必升降于肠胃之上下，往来数十次，肠剥皮穿，人乃死矣。疼欲死者，正毒瓦斯上下攻也，毒药之横，莫此为甚，治法必吐出其毒，然不能尽出其毒也，必用解毒之味，但初下喉，用羊血吐之，亦有能生之者，食久入胃，则无益矣。

宜用救死丹，久暂皆可救，用生甘草一两，玄参二两，地榆五钱，瓜蒂七个，水煎下喉即吐，煮渣服之又吐，砒毒全解矣。

（甘草解毒，得瓜蒂上涌而吐，砒能上升，故引之尽出也。然砒又下行，得元参、地榆解大肠之火毒，砒之大毒已从上而出，走下者亦余毒耳，得二味解之，则上下共相解纷，毒又何能施其燥烈哉。况元、榆俱润中解毒，所以能制毒也，此方十可活八，若不吐者，此肠胃已坏，不可救矣，非方不效也，倘药不及，煎于饭锅中煮灌之，庶不至因循失救也。）

上一页：卷三十九 \ 救急部
下一页：解救砒霜门主方


解救砒霜门主方 《疡医大全》

解救砒霜门主方

解信毒法（《愿体集》）。速取梁上燕子窠，用井水三四大碗，放水桶内将手多搅调之，用夏布手巾如榨腐法，滤去泥、叶取所搅之水，连灌两三碗自吐。不吐再灌，吐尽方醒。

国中砒毒（雷真君《活人录·吐法》）。生甘草三两急煎汤，加羊血半碗和匀，饮之立吐即愈。饮之不吐，速用下法。

泻毒神丹（雷真君《活人录·下法》）。

当归（三两） 大黄（一两） 白矾（一两） 生甘草（五钱）

水煎汤数碗，饮之立时大泻则生，否则死矣。

又方 黑铅一两，磨水灌之。

凡中砒霜一切毒药垂死者。急用上号洁白糖、靛花、淡豆豉、甘草各等分，研匀，冷水调灌即苏。

又方 无名异（即漆匠用者）。和生鸡蛋清搅匀，服之。

又方 陈壁土搅水灌之。

又方 急饮人溺及人粪汁，或金汁灌之。

又方 虎耳草叶洗净捣汁，搅冷水灌之。

又方 牙硝不拘多少，研末，冷水调下。

又方 生鸭血灌之。

又方 小蓟根捣汁灌之。

又方 大黄、明矾研末，新汲水调灌，得吐利即解。

误中砒毒浑身紫累，有解不效，此名砒霜累疮。黄土地上挖一斗大坑，以井水满之，搅令混浊，以一碗与之，少刻又与之，待浑身紫累俱散，一吐即苏。虽冬月间，亦宜用之，此法必效。

解砒霜及一切药草六畜肉中毒 白花扁豆经过霜者生收，晒干研末，用新汲水调服三钱。

又方 真绿豆粉、黄土各四两，研极细，用生鸡蛋清九个，共一处以浸绿豆，冷水和稀服之即解。若有黑羊血，再灌碗许，更妙。

又方 天竺果煎服。如无，取根捣汁煎服，亦可。

又方 明矾三钱研末，冷水搅匀送下，一吐即愈。

又方 未尽用绿豆、甘草、夏枯草，煎汤冷服。

又方 生漆渣子，瓦上炼存性，研末，滚汤冲服五分。

上一页：解救砒霜门主论
下一页：救误服蒙汗药门主论


救误服蒙汗药门主论 《疡医大全》

救误服蒙汗药门主论

蒙汗药大约用天仙子为君，加狐心等物，虽不杀人，然令人迷而不醒。山东村杏多乘心迷，以取财物，醒来全不记忆，恍惚不能辨别，所以道途误服蒙汗药，以致头重足轻，口吐涎沫，目瞪不言，此迷心之故也。虽不杀人，久迷不醒亦可畏人。凉水解之，亦能少苏，但凉水入心，水停心下，倘虚人必变他证。

或曰∶此证必是痰迷心窍，宜生姜开之，投以姜汁乎？殊不知药中天仙子居多，得姜汁愈迷其心矣。故不可用也。

上一页：解救砒霜门主方
下一页：救误服蒙汗药门主方


救误服蒙汗药门主方 《疡医大全》

救误服蒙汗药门主方

止迷汤

白茯苓（五钱） 生甘草（二钱） 瓜蒂（七个） 陈皮（五分）

水煎服，即大吐而醒，其从前事断不遗忘，不似凉水之解，如醉如痴也。

又方 饮凉水即安。

上一页：救误服蒙汗药门主论
下一页：救饮鸩酒毒门主论


救饮鸩酒毒门主论 《疡医大全》

救饮鸩酒毒门主论

凡饮鸩酒，白眼朝天，身发寒战，忽忽不知，大醉之状，心中明白，但不能言，至目闭即死。夫鸩毒乃鸩鸟之粪，非鸩之羽毛，亦非鹤顶红也。鸩羽与鹤顶红，皆不杀人，不过生病。惟鸩粪则毒，此鸟出异国，异国人恐言鸟粪，则人必贱之，故但言鸩，以贵重之也。此鸟非蛇蝎不食，故毒甚于孔雀之粪，孔雀粪冲酒饮，有死有不死者，而饮鸩则无不死也。盖鸩毒性热功缓，善闭人气，所以不能言，必寒战者，心中热毒，心脉通目大 ，心热则目上视，目闭而死者心绝，目乃闭也，幸其缓可施救。（鸩音逞）

上一页：救误服蒙汗药门主方
下一页：救饮鸩酒毒门主方


救饮鸩酒毒门主方 《疡医大全》

救饮鸩酒毒门主方

消鸩金银花（八两，煎取汁二碗） 白矾 寒水石 天花粉（各三钱） 石菖蒲（二钱） 麦冬（五钱）

同煎灌之，一时后目不上视，口即能言矣。再照方减半煎汤，二剂全愈。

上一页：救饮鸩酒毒门主论
下一页：救误服银门主方


救误服银门主方 《疡医大全》

救误服银门主方

验方 浓煎乌梅汤灌之即解。

又方 黄泥水服二茶盅，即解。

上一页：救饮鸩酒毒门主方
下一页：救误服水银门主方


救误服水银门主方 《疡医大全》

救误服水银门主方

验方 拣开口花椒二两吞下，即裹水银从大便出。

上一页：救误服银门主方
下一页：救误吞五金门主方


救误吞五金门主方 《疡医大全》

救误吞五金门主方

误吞金银铜铁锡 蚕豆炒研末，砂糖调服，其物从大便出。

又方 猪板油同青菜煮食，自出。

吞金（《丹方》）。羊胫骨烧焦，研末三钱，米饮调下，从大便出。

吞铁物（《丹方》）。栗树炭二块，将铁锤捣极细，砂糖和细丸，米饮送下三钱，立出。

吞铜钱 羊胫灰煮粥食之。

吞铜钱或铜 多嚼生荸荠，食之自化。

吞金 红枣煮烂，不时食之，金从大便自出。

吞金银铜锡 先饮生鸭血杯许，再多食炒蚕豆，不切熟韭菜，其物即从大便裹出。

吞铁 艾蒿一把，挫，以水五升煮取一升，顿服即下。

吞钱在喉不出 麸炭末指弹入喉中，其钱当即咯出。

吞钉及箭、金、针、铁 多食肥羊肉，及诸肥肉，自裹出。

吞金环及钗 饴糖一斤一顿，渐渐食尽，多食之，环及钗便出。

知是服金屑死而未绝者 水银一两，灌口中摇动，令下咽喉入腹，金即消减成泥而出。

解金银铜铁毒 鸭屎汁解之。（一人以铜条两个作戏法，由鼻孔进而从口出，忽一日铜条滑入脑中，奇痒难忍，无法可救。黄公曰∶尔磕我三百个头，我当救尔。其价即连磕其头，叩未百余，其铜条从鼻出，此亦聪明人慧心智囊耳。）

吞钱 桑柴烧灰研末米饮，调服二钱。

又方 绿豆粉，冷水调服三钱。

又方 多服饴糖。

吞金银铜铁 砂糖同砂仁煎浓汤，多服自下。

上一页：救误服水银门主方
下一页：救误吞针门主方


救误吞针门主方 《疡医大全》

救误吞针门主方

吞针入腹 蚕豆煮熟，同生韭菜食之，针从大便而出。

又方 栎炭末，井水调服三钱。

又方 蛤蟆眼睛一对，冷水送下，针穿眼内而出。（冬月无蛤蟆，在桑根下寻。）

又方 黑砂糖和黄泥为丸吞下，泥即裹针在大便中出。

误吞针刺咽中痛者 乱麻筋一团，搓龙眼大，以线穿系，留线头在外，以汤浸湿，急吞下咽，顷刻扯出，其针必刺于麻中而出。如一回不中节，再吞再扯。

又方 雄磁石研末，水丸如樱桃大吞下，即服通利之药，针从大便而出。

针入咽喉无药可施 癞蛤蟆数个，将头剁去，倒垂流血，以瓯接之，得一杯许，灌入喉中，移时连针吐出，针自软曲。

又方 旧笤篱 存性，研末，每服三钱，酒调服，亦能化针。

又方 将半生半熟出芽蚕豆捣烂，以韭汁为丸，吞下。

又方 磁石如枣核大吞之，其针立出。

又方 磁石研细，将黄蜡和捻如针大小，凉水下，裹针从大便出。

上一页：救误吞五金门主方
下一页：误吞诸木竹钗门主方


误吞诸木竹钗门主方 《疡医大全》

误吞诸木竹钗门主方

验方 取剪刀故锯烧赤入渍酒中，以女人大指甲二枚，烧存性研末，和服。

吞桃枝竹杖 但口中数数，多食白糖，自消去。

木屑呛喉 铁斧磨汁灌之。

竹丝鲠 不拘黑白芝麻，炒熟泡汤饮，再以干芝麻嚼服几口。或以生芝麻捣烂嚼食。

上一页：救误吞针门主方
下一页：救误吞磁锋门主方


救误吞磁锋门主方 《疡医大全》

救误吞磁锋门主方

验方 生红萝卜捣烂吞下，其磁锋即从大便而出。

上一页：误吞诸木竹钗门主方
下一页：解误服铅粉门主论


解误服铅粉门主论 《疡医大全》

解误服铅粉门主论

凡服铅粉者，非妇女角口，愤不欲生，冀其铅能坠肠而殒。更有妇女打胎服之，不惟不效，每冀求生不得，欲死不能，且生子多痴呆，身体发疮毒。更有因服铅粉钻筋入骨，老来遍身筋骨疼痛，无法可疗，此故自取之也，深可悯焉。特立此门救之。（新增）其见证，面色呈青，腹中坠痛，欲死者是。

上一页：救误吞磁锋门主方
下一页：解误服铅粉门主方


解误服铅粉门主方 《疡医大全》

解误服铅粉门主方

验方 麻油、黄蜜、红砂糖，搅匀服之。

又方 多食生荸荠即解。

又方 香油灌之即解。

又方 急捣萝卜汁饮之。

上一页：解误服铅粉门主论
下一页：解误服银朱藤黄门主方


解误服银朱藤黄门主方 《疡医大全》

解误服银朱藤黄门主方

验方 水温服即解

上一页：解误服铅粉门主方
下一页：验中蛊毒门主论


验中蛊毒门主论 《疡医大全》

验中蛊毒门主论

令病患朝取井华水，唾水中，唾如柱直下沉者是蛊也，浮者非蛊也。（《三因》）

中蛊者，大便黑如漆，或坚或薄，或微赤者，是蛊也。（《千金》）

孙真人曰∶凡中蛊毒，噙白矾不涩而味反甘，嚼生黑豆不腥者是。若含甘草而不吐者，非蛊也。（征今铎）

《遁齐闲览》云∶海南鱼有石首，盖鱼枕也。取其石为器，可盛饮食，如遇蛊毒，器必裂，其效甚者，闽人制作最精，人但玩其色，而鲜有识其用者。

又曰∶唾津在净水中，沉即是，浮则非。

又曰∶口含大豆，中蛊者豆即胀而皮脱，无蛊者豆虽胀皮不脱。

又曰∶煮鸡蛋一枚去壳，以银簪一只插入蛋中，并含入口内，一饮之顷，取视簪卵俱黑，即为中蛊。

诀曰∶脉紧数如钗股弦直，而吐甚者，即中蛊也，急治之。

又曰∶脉洪大者生，微细者死。

陈远公曰∶有游两粤与女人交好，或与男子成仇，下蛊于饮食之中，食之则两目渐黄，饮食倦怠，一年三载，无药解之，必致暴亡。世传造蛊土人，各将蛊毒与蛇蝎等物共投缸内，彼此相食，食完止存一物不死者，取为蛊母，此讹传也。盖彼地别有蛊药，乃天生之毒也，土人治此证，有方可解，大约用矾石化蛊，恐外人知之，故秘不言。矾石化痰又善化坚，蛊积腹中，内必坚硬，而外以痰包之，所以一物二用，奏功如神。惟人身柔弱者多，强健者少，而蛊积胸腹间，必正气大虚，倘用矾石，不更虚其虚乎？必于补气血之中，加消痰化蛊之味，有益无损，始称万全也。宜破蛊全生汤。

上一页：解误服银朱藤黄门主方
下一页：解中蛊毒门主方


解中蛊毒门主方 《疡医大全》

解中蛊毒门主方

治中蛊毒 浓煎石榴皮汁饮之，使吐恶毒。

又方 热茶化胆矾半分，服之令吐。

又方 米饮调郁金末三钱，服之。

又方（征今铎）。先取炙甘草一寸，嚼之咽汁，若中毒随即吐出。仍以炙甘草三两，生姜四两，水六升煮二升，日三服，若嚼甘草不吐，则非蛊也。

又方（《范石湖文集》）。昔李熹为雷州推官，得治蛊方。毒在上用升麻吐之，毒在腹用郁金下之。或合二味服之，不吐则泻，活人甚多。

破蛊全生汤

人参 当归（各一两） 白矾 生甘草 半夏（各三钱） 白茯苓（五钱）

水煎服。

上一页：验中蛊毒门主论
下一页：解中断肠草毒门主论


解中断肠草毒门主论 《疡医大全》

解中断肠草毒门主论

人有服断肠草者，初则胸中隐隐作痛，久则气不能通，及至腹痛，二便俱不能出而死。此草即钩吻也。至阴之物，状似黄精，叶如毛钩子二个，此草喜闭气，尤使血不行，气血闭故尔人死，非肠断也。闽广间多生此草，妇女小忿，往往短见，食之觅死如饴，以其不大苦楚也。有用羊血灌之，得吐则生，然亦有不吐者，往往不救。此草杀人甚缓，用解毒通利之味，无不生者，不似砒之酷也，宜通肠解毒汤（《冰鉴》）

上一页：解中蛊毒门主方
下一页：解中断肠草毒门主方


解中断肠草毒门主方 《疡医大全》

解中断肠草毒门主方

误中断肠草，即珍珠兰之类，又曰水莽藤毒 生鸡蛋三四个，敲开灌之。

又方

黑豆（一杯研） 生甘草（五钱）

煎浓汁服之，登时即解。

又方 白矾化水解之。

又方 热羊血灌碗许，以吐尽恶物自苏。

又方 冬青树叶，冷水捣汁服下即解。

又方 鸡抱雏卵，劈开以清油调匀，灌之。

通肠解毒汤

金银花 生甘草（各一两） 大黄（一钱）

水煎服，一泻而愈。

上一页：解中断肠草毒门主论
下一页：解中药毒门主论


解中药毒门主论 《疡医大全》

解中药毒门主论

凡中草乌、川乌、天雄、附子毒，则心烦躁闷，甚则头岑岑然，遍身皆黑而死。（《入门》）

凡服药过多，生出毒病，头肿如斗，唇裂流血，或心口饱闷，或脐腹撮痛，皆中药毒也。

《脉诀》曰∶人中百药毒伤，其脉洪大者生，微细者死。

又曰∶洪大而迟者生，微细而数者死。凡解药毒汤剂，不可热服，宜凉饮之，盖毒得热则势愈盛也。然此物以中热毒为言耳。若解木鳖、菌覃、黄连、石膏之类而中阴毒者，岂仍避热而犹堪以寒饮乎！

上一页：解中断肠草毒门主方
下一页：解中药毒门主方


解中药毒门主方 《疡医大全》

解中药毒门主方

凡中相反药毒，面青脉绝，腹胀吐血 蚕退纸，即出过蚕的纸，烧灰研一钱，冷水调服，虽危可救其复活。

中草乌、川乌、天雄、附子毒（《入门》）。煎绿豆、黑豆汁、冷服之。（黑豆即马料豆）

又方 防风 甘草汤冷冻饮料之，入口即定。

又方 甘草黑豆浓煎饮汁。

川椒毒戟人咽喉气闭欲绝（《入门》）。吃大枣三枚解之。

多服犀角则令人烦（《入门。》）麝香一字，调水饮之。

解百药毒 绿豆研开，甘草同煎服。

误服巴豆口渴面赤，五心烦热，泄不止者 川黄连一钱，煎服立解。

又方 石菖蒲汁立解。

又方 用小豆汁立解。

又方 藿汁立解。

又方 大豆汁立解

皂矾毒 急取曲糊一碗，服之。

救中雄斑蝥毒 早用马料豆煎汁，服之。

凡敷搽药内有砒霜，患处作痛或腐溃者 用湿泥频涂换之。若毒瓦斯入腹，胸膈苦楚，或作吐泻，冷冻饮料米醋一两杯即止，多亦不妨。生绿豆末麻油调服，亦可。

敷贴雄黄药闷乱或吐泻 防己煎汤解之。

服川乌、草乌等药，闷乱流涎，或昏愦呕吐，或吐血下血 大黑豆、远志肉、防风、甘草，任用一味煎汤解之。大凡服风药过多，皆宜用之。如不应，急用生姜汁甘草解之。

敷贴巴豆患处作痛，肌肉溃烂 生黄连末，水调敷之，即解。若毒入内，吐泻等证，更以水调服一二钱，或大小豆、菖蒲汁皆可。

敷贴藜芦毒入内 煎葱汤解之。

解诸药毒 生姜汁灌之。

又方 荠 汁灌之。饧糖汁灌之。白扁豆汁灌之。米糖汁灌之。

解一切药草中毒 浓煎甘草饮之，无不生也。又食蜜少许更佳。

上一页：解中药毒门主论
下一页：解服盐卤门主论


解服盐卤门主论 《疡医大全》

解服盐卤门主论

服盐卤者，口咸作渴，腹痛身蜷足缩而死。夫盐能补肾，何便杀人？不知盐卤味苦，苦先入心，心遇盐卤，气郁不通；卤见心不受，乃犯于肾；肾见味苦，又不受，遂往来心肾之间，心肾之气交相悖，而卤流入于肠，则不可救矣。夫大小肠最恶盐卤入之，必缩小其肠而成结，结则气不通，安得不蜷曲而死乎！治法用甘草汤解之。

上一页：解中药毒门主方
下一页：解服盐卤门主方


解服盐卤门主方 《疡医大全》

解服盐卤门主方

验方 急捣肥皂汁，和水灌之即吐。如吐未尽，用热豆腐浆灌之即吐腐形。如不吐用鹅翎绞喉数次必吐。

甘草汤 生甘草三两，煎汤救之。如卤未久，加淡豆豉一两同煎服之。肠润未必皆死，要在活用之耳。

又方 冷豆腐浆灌之。

又方 抹墙纸沥水灌之。

又方 皂角水冷服。

上一页：解服盐卤门主论
下一页：中饮食毒门主论


中饮食毒门主论 《疡医大全》

中饮食毒门主论

书云∶善解毒者无如火，盖火能革物之性。

陈远公曰∶误食漏脯，以致胸膈满饱，上吐下泻，肠如刀割，痛泻不止而有死者。

夫漏脯乃隔宿之肉，为屋漏水滴入名之也，似无大害，何以杀人？此言岁久之屋，梁尘甚多，屋上必有蛇蝎行走，尘灰倒挂，蛛纲结成，无非毒物天雨之水顺流而下。凡毒瓦斯得水则化，然化于水中也。水入肉内，毒将何往，自然结于肉中而不化，食之安得不变生不测哉！亦有食而不死，又何故？此必非岁久之屋，未经毒物故也。虽不死而病必不免，所以为太上所戒！急用解毒之药自可得生。

上一页：解服盐卤门主方
下一页：中饮食毒门主方


中饮食毒门主方 《疡医大全》

中饮食毒门主方

凡一切饮食毒 用麻油一两杯饮之，得吐毒即解。

化漏汤

大黄 山楂 浓朴（各三钱） 白芷 麦芽（各二钱） 生甘草（五钱） 水煎服。

解百般饮食毒

生粉甘草（二两） 绿豆（一升）

水煎，频频服之。

上一页：中饮食毒门主论
下一页：解烧酒毒门主论


解烧酒毒门主论 《疡医大全》

解烧酒毒门主论

人有恣饮烧酒大醉而死，必身腐烂臭秽。夫酒为大热之物，纯阳无阴，尤为至热。多饮过度，力不能胜，一时醉倒而热性发作，腐烂肠胃。其人已入醉乡，不知生死，用井水频扑其心胸，解开头发，浸头于冷水中，候温即换凉水，后用解炎化酒汤主之。

又曰∶锡壶盛烧酒过夜有毒，饮之伤人。

又曰∶鳝鱼浸烧酒内，即成泥。

上一页：中饮食毒门主方
下一页：解烧酒毒门主方


解烧酒毒门主方 《疡医大全》

解烧酒毒门主方

凡过饮烧酒人事昏沉，将醉人放在板门上，矮橙架住，头低脚高，将头发打散，用盆乘水，入生研绿豆于水内，随将头发浸水盆内。如水将温，即另换一盆，浸至酒散人事清白方止。仍用大片热豆腐铺胸前，豆腐蒸变拔出酒毒。又换热豆腐贴之自活。醒后宜吃绿豆汤。

又方 葛花浓煎汁，或葛根汤灌之。

又方 枳 子捣研，煎汤解。

又方 甘蔗削去皮，捣汁饮，干呕自止。

又方 白萝卜汁灌之，并救受野狼烟煤炭毒。

又方 热尿灌之。

又方 锅盖上的气汗水数盅，徐徐灌之。

解炎化酒汤

人参（一两，如无，用黄 二两代之） 柞木枝（二两） 白茯苓（五钱） 黄连 寒水石（各三钱） 石菖蒲（一钱）

水煎一碗，待冷灌之，得入口即活。此方用柞木解酒毒，黄连、寒水石解火毒，菖蒲引入心中，茯苓分消酒食之气，用人参者所以固真气，使不伤酒而散。盖火酒系气酒也，热极则气易散，固真气则火可泻，毒可解气不脱也。

上一页：解烧酒毒门主论
下一页：解中煤炭毒门主方


解中煤炭毒门主方 《疡医大全》

解中煤炭毒门主方

中煤炭毒者，一时闷倒，不救杀人

（《言瑶方》）。急用新汲清水灌之。

中煤毒昏晕恶心跌倒，急移在风凉处所，咸菜水灌之。

上一页：解烧酒毒门主方
下一页：解中闭口椒毒门主方


解中闭口椒毒门主方 《疡医大全》

解中闭口椒毒门主方

闭口椒食之，令人身冷，吐白沫欲绝（《金匮方》）。地浆水饮之，即解。

上一页：解中煤炭毒门主方
下一页：解误食桐油毒门主方


解误食桐油毒门主方 《疡医大全》

解误食桐油毒门主方

桐油入咽，令人发吐不止。（《秘方》）。急饮热酒即解。

上一页：解中闭口椒毒门主方
下一页：救误吞田螺门主方


救误吞田螺门主方 《疡医大全》

救误吞田螺门主方

误吞田螺，鲠喉不下，死在须臾活鸭以水灌于鸭子喉中，少顷将鸭倒悬，令鸭吐出涎水，与患者服之，其螺自化。

上一页：解误食桐油毒门主方
下一页：救误吞桃李门主方


救误吞桃李门主方 《疡医大全》

救误吞桃李门主方

误吞桃李不下 狗骨煮汁，摩头上即下。

又方 以少许水，灌小儿头，承其水与饮之，即下。

上一页：救误吞田螺门主方
下一页：救误食猪骨门主方


救误食猪骨门主方 《疡医大全》

救误食猪骨门主方

验方 象牙刮末，浮于新汲水上，吸之即下。

上一页：救误吞桃李门主方
下一页：救误吞鸡骨门主方


救误吞鸡骨门主方 《疡医大全》

救误吞鸡骨门主方

验方 隔年灶糖食之，自化。

又方 香油煎滚，温服即下。

上一页：救误食猪骨门主方
下一页：救误中猪肉毒门主方


救误中猪肉毒门主方 《疡医大全》

救误中猪肉毒门主方

验方 猪牙烧为末一钱，开水调服。

上一页：救误吞鸡骨门主方
下一页：救误吞头发门主方


救误吞头发门主方 《疡医大全》

救误吞头发门主方

吞发绕喉不出 自己乱发 灰，开水调服一钱。

上一页：救误中猪肉毒门主方
下一页：救误吞蜈蚣门主方


救误吞蜈蚣门主方 《疡医大全》

救误吞蜈蚣门主方

验方 急吞生鸡蛋二个，不可嚼，次日即裹出之。

蜈蚣误入咽喉中咬之垂死 生公鸡热血灌入喉中，蜈蚣即出。

人喉中似有物行动，吐痰则痛更甚，身上皮肤开裂，有水流出，目红肿而又不痛，足如斗肿而又可行，真绝世莫辨之证。此乃人食生菜，有蜈蚣在叶上，不知而食之，乃生蜈蚣于胃口之上，入胃则胃痛，上喉则喉痛，饥则痛更甚也。方用鸡一只煮熟，五香调治，芬馥之气逼人，乘人睡熟，将鸡列在病患口边，则蜈蚣自然外走，倘有蜈蚣走出，立时拿住，不可让其仍进口中，或一条或数条，出尽自愈。大约喉间无物走动，则无蜈蚣矣。然后用全肤汤∶茯苓三两，黄 、当归、薏仁各一两，白芍五钱，生甘草二钱，荆芥、陈皮各一钱，防风五分，水煎服，十剂则皮肤之裂自愈，而双足如斗亦消矣。盖蜈蚣在上焦，非药食能杀，因药下喉即至胃中，而蜈蚣却在胃口之上，故不能杀之也，所以引其外出，然后用药调治其气血自愈。皮肤开裂者，乃蜈蚣毒瓦斯盘踞肺边，肺主皮毛，故皮肤开裂。足如斗者，足乃肾之部位，肺居上为肾之母，母病则子亦病，然肾水终是不乏，而毒瓦斯留于肾部，故足之皮大而浮，非骨之病也，所以能走也。眼属肝，肝受肺气之毒熏蒸，故红肿也。（《秘录》）

上一页：救误吞头发门主方
下一页：救误吞蚂蝗门主论


救误吞蚂蝗门主论 《疡医大全》

救误吞蚂蝗门主论

芹菜内蚂蝗极多，摘洗不净，每每误食下咽，肚腹作痛。

或云∶蚂蝗 灰研细，散于水碗内，露一宿即变细蚂蝗，何况误吞活蚂蝗乎！

蚂蝗一名水蛭，以火焙为灰，见水复活，惟土井及藏芹菜根内，小如米麦，人所难防，误食必害人。若知此物在腹，但以芝麻油润肛门，蛊闻香尽出，可无害矣。

上一页：救误吞蜈蚣门主方
下一页：救误吞蚂蝗门主方


救误吞蚂蝗门主方 《疡医大全》

救误吞蚂蝗门主方

验方 水田泥为丸桐子大，每服二三钱，用水送下。蚂蝗即随泥解出，空心服之更效。

又方 蜜糖一杯，和水服之。

又方 空心饮地浆水少许，自下。

上一页：救误吞蚂蝗门主论
下一页：救误中蛇虺百虫毒门主方


救误中蛇虺百虫毒门主方 《疡医大全》

救误中蛇虺百虫毒门主方

验方

雄黄（一钱） 巴豆（去油一粒） 干姜（五分） 麝香（一分）

共研细末，开水调服。

上一页：救误吞蚂蝗门主方
下一页：解中蜈蚣毒门主方


解中蜈蚣毒门主方 《疡医大全》

解中蜈蚣毒门主方

验方 桑汁或桑根，或桑叶煎汤服。

上一页：救误中蛇虺百虫毒门主方
下一页：解中蜘蛛毒门主方


解中蜘蛛毒门主方 《疡医大全》

解中蜘蛛毒门主方

验方 蓝青汁服之。

上一页：解中蜈蚣毒门主方
下一页：解中蚯蚓毒门主方


解中蚯蚓毒门主方 《疡医大全》

解中蚯蚓毒门主方

凡中蚯蚓毒者，形如大麻疯，眉发脱落 锻石泡热水，候冷浸良久，即愈。

小儿受之 盐汤温洗，或鸭血涂之。

上一页：解中蜘蛛毒门主方
下一页：解中瘟牛肉毒门主论


解中瘟牛肉毒门主论 《疡医大全》

解中瘟牛肉毒门主论

人有食牛、犬肉，一时心疼，不能吐泻，此毒结心胃，不升不降也。亦宜用吐。如吐之不效，当用消肉化毒丹。夫牛犬无毒，本补精血之物，何以毒至于此？必牛犬抱病将死，又加缚束以激动怒气，毒结于皮肉之间，适当其处，人误食之，故食之生病，卒至暴亡也。

凡中马、犬、河豚、鱼、蟹毒者，心下必坚硬，或腹胀口渴，忽发热妄语者是。

上一页：解中蚯蚓毒门主方
下一页：解中瘟牛肉毒门主方


解中瘟牛肉毒门主方 《疡医大全》

解中瘟牛肉毒门主方

凡误食瘟牛肉，口吐白沫，不省人事 早稻草煎汤，灌之立醒。

又方 乌 树根皮酒煎，同热酒服。

又方 菊花连根捣汁，同热酒服。

消肉化毒丹

山楂 神曲 大黄 雷丸（各三钱） 枳壳 浓朴（各一钱）

水煎服。

上一页：解中瘟牛肉毒门主论
下一页：解中马肉毒门主方


解中马肉毒门主方 《疡医大全》

解中马肉毒门主方

验方 芦根捣汁一碗饮之，或煮汁服，并煎汤洗浴。

上一页：解中瘟牛肉毒门主方
下一页：解中犬马肉毒门主方


解中犬马肉毒门主方 《疡医大全》

解中犬马肉毒门主方

犬马肉毒 杏仁去皮四两研，以百沸汤和仁绞汁，作三服吃，即解。

又方 急吃冷粥一碗，顷刻毒解思食。

犬、马、河豚、诸鱼蟹毒，心下坚硬，或腹胀口渴，发热谵语（《梅师方》）。芦根煮汁服，立解。

中六畜肉毒 水煎墙上黄土二钱，饮之即解。

食自死六畜诸肉中毒 捣黄柏末，以水和方寸匕服，未愈再服。

上一页：解中马肉毒门主方
下一页：解中河豚毒门主论


解中河豚毒门主论 《疡医大全》

解中河豚毒门主论

人有爱食河豚，以至血毒中人，舌麻心闷，重者腹胀而气难舒，口开而声不出，若久延则害人。夫河豚水族也。有食之死，有食之无事者，何也？乃人之肠胃有宜有不宜耳。大约肝经血燥，胃气又弱者，多能中毒，盖河豚乃鱼中善怒者也。食之自能动气，况肝血本燥之人，肝气自急，以急济急，安得不增急暴之气哉。气急难舒，故心闷也。气急声难出，故舌麻也。治当吐出其肉，则气舒腹宽声出，何有舌麻心闷之害乎。古有拚死吃河豚之语，其实河豚不能杀人，但性怒不甚相宜耳。宜瓜蒂散加味治之。

又曰∶河豚鱼血令人麻，子能令人胀，眼睛令人昏。凡食之者，必须洗尽血，去其子其眼，庶无害也。

又曰∶河豚鱼第一宜洗净血水，第二防有灰尘落在锅内，所以炒河豚卖者，多在露天地上，免灰尘落在锅内也。

又曰∶以芦笋同炮，则解毒矣。

上一页：解中犬马肉毒门主方
下一页：解中河豚毒门主方


解中河豚毒门主方 《疡医大全》

解中河豚毒门主方

验方 槐花煎浓汁，服之即解。

又方 橄榄煎汤服。

又方 急饮人粪汁。

中河豚子毒 急取腊鹅煮食，即不胀矣。

河豚菌毒（钱氏）。多服金汁即解，如难得，即于干地上挖一潭，用水和泥浆稍定，服水一二碗即解。

又方 香油灌之，吐出毒物，即愈。

又方 磨紫金锭服。

加味瓜蒂散

白茅根 芦根（各一两） 瓜蒂（一个）

水煎汁服，必大吐，吐后必愈。

上一页：解中河豚毒门主论
下一页：解食鱼中毒门主方


解食鱼中毒门主方 《疡医大全》

解食鱼中毒门主方

验方 冬瓜仁煎汁饮之。

又方 煮橘皮汤停冷冻饮料之。

上一页：解中河豚毒门主方
下一页：解黄鳝鱼毒门主方


解黄鳝鱼毒门主方 《疡医大全》

解黄鳝鱼毒门主方

验方（《简便》）。食此犯荆芥，能害人，急服地浆解之。

上一页：解食鱼中毒门主方
下一页：解误食毒蟹毒门主方


解误食毒蟹毒门主方 《疡医大全》

解误食毒蟹毒门主方

验方 家紫苏汁，或干紫苏煎汤即解。

又方 姜汁服。

又方 靛青汁或小蓝汁服。

又方 蒜汁服。

又方 薤汁饮之。

又方 冬瓜汁服。

又方 黑豆汁煎服。

上一页：解黄鳝鱼毒门主方
下一页：解中鳖毒门主论


解中鳖毒门主论 《疡医大全》

解中鳖毒门主论

有食鳖腹痛欲死，手足发青而亡者，夫鳖虽介属，本无大毒，然鳖类多属化生，有蛇化，有龟化，有鱼化者，龟鱼所化，皆益人，惟蛇化最毒，其腹下必隐隐蛇皮之状，其色大红，必不可食，食必杀人，腹大痛者，乃毒瓦斯攻肠也，不必解鳖之毒，仍当解蛇之毒。

上一页：解误食毒蟹毒门主方
下一页：解中鳖毒门主方


解中鳖毒门主方 《疡医大全》

解中鳖毒门主方

误将鳖肉同苋菜吃成鳖腹胀，急饮白马尿一碗，即化。

中鳖毒。

白芷 雄黄（各三钱） 丹砂 山楂 枳实（各一钱） 白茯苓（五钱）

水煎服，一剂痛止，二剂毒出矣。

又方 饮蓝汁数碗，或靛青水亦效。

又方 盐汁饮。

上一页：解中鳖毒门主论
下一页：解中野菌地蕈灵芝毒门主论


解中野菌地蕈灵芝毒门主论 《疡医大全》

解中野菌地蕈灵芝毒门主论

陈远公曰∶人误食竹蕈，或吞树菌，以致心疼胸胀，肠泻腹痛而死。夫蕈亦芝草之类，生于莎叶朽木，所谓臭腐出神奇，何以毒种于中乎？殊不知竹根树柯而生蕈菌者，以土之湿热也，湿热之下，必聚蛇蝎恶虫，其气上腾，而蕈菌得气，易于生发，故较他产更肥，其味极美，而其质实毒也。解菌汤救之。

上一页：解中鳖毒门主方
下一页：解中野菌地蕈灵芝毒门主方


解中野菌地蕈灵芝毒门主方 《疡医大全》

解中野菌地蕈灵芝毒门主方

验方 黄泥浆灌之即解。（地浆能解百毒，真神方也。）

又方 橄榄捣为泥食之，即解。

又方 金汁解。

又方 紫金锭磨服，即解。

又方 绿豆研生甘草煎浓汁饮，即解。

解菌汤

生甘草（二两） 白芷（三钱）

水煎服，以鹅翎探喉，必尽吐而愈。如已入肠，探引不出，亦必腹痛下泻，可保生全。

上一页：解中野菌地蕈灵芝毒门主论
下一页：解豆腐毒门主方


解豆腐毒门主方 《疡医大全》

解豆腐毒门主方

验方 萝卜汤饮之即解。

上一页：解中野菌地蕈灵芝毒门主方
下一页：解面毒门主方


解面毒门主方 《疡医大全》

解面毒门主方

验方 多食生萝卜即解。

上一页：解豆腐毒门主方
下一页：解中白果毒门主方


解中白果毒门主方 《疡医大全》

解中白果毒门主方

凡中白果毒，骤然一声即晕去，俨如惊状者是。白鲞头煎汤，灌三四次即苏。

又方 麝香一分煎汤服。

上一页：解面毒门主方
下一页：解误服轻粉门主方


解误服轻粉门主方 《疡医大全》

解误服轻粉门主方

误服轻粉筋骨疼痛 川椒去目，每日清晨白汤不拘多少吞之。

上一页：解中白果毒门主方
下一页：救六畜瘟疫法


救六畜瘟疫法 《疡医大全》

救六畜瘟疫法

立救丹

白硼砂 白附子 高良姜 猪牙皂（各一钱） 雄黄（五分） 火硝（二分） 麝香（一分）

共乳极细末。凡牛马驴三分，猪羊只用一分，俱吹左鼻孔内，再点眼角，避风立效。

癞犬欲死 用蜈蚣三条研末，入饭与癞犬食之，数日立愈。

上一页：解误服轻粉门主方
下一页：解中樱桃毒门主方


解中樱桃毒门主方 《疡医大全》

解中樱桃毒门主方

验方 甘蔗汁解之。

上一页：救六畜瘟疫法
下一页：卷四十 \ 奇病部


卷四十 \ 奇病部 《疡医大全》

卷四十 \ 奇病部

古今奇病，附寒门秘法，俱汇于此部中，以便检阅参治。

上一页：解中樱桃毒门主方
下一页：奇病门治法


奇病门治法 《疡医大全》

奇病门治法

张仲景曰∶生蛇腹中，以身上辨之，身必干涸如柴，似有鳞甲者，蛇毒也。最易辨，惟白芷一味为丸，每日米汤送下五钱，即痊愈。人有腹中生蛇者，乃毒瓦斯化成也。

或感山岚水溢之气，或感四时不正之气，或感尸气、病气而成者，方名诛毒丹。用雄黄一两，生甘草二两，白芷五钱，端五日修合为末，粽子米和丸如桐子大，饭前食之，食后必作痛，用力忍之，切勿饮水，一饮水，则不效矣。

华真君曰∶人手上皮现蛇形一条，痛不可忍，此乃蛇乘人之睡而作交感于人身，乃生此怪病。服汤药不效，用刀刺之出血如墨汁，外用白芷为末，掺之少愈。明日又刺血如前，又用白芷末掺之，二次化去其形，先刺头后刺尾，不宜乱刺也。人有胃脘作痛，过饥更甚，尤畏大寒，日日作痛，预用大蒜三两捣汁灌之，忽吐蛇一条长三尺而愈。盖蛇最畏蒜气，此一奇证也。人有背上忽然疼痛裂开一缝，窜出蛇一条，长二尺者，颇善跳跃，仲景先生亲手治之而验。其证必先背脊疼甚，而又无肿块，久则肿矣。长有一尺许一条，直似立在脊上，乃用刀轻轻破其皮，而蛇忽跳出，其人惊绝。用人参一两，附子一钱，半夏、天南星各三钱治之，忽苏；生肌散敷其患处而愈。余问其故，而背忽痛耶？彼人曰∶我至一庙，见塑一女娘甚见美丽非常，偶兴云雨之思，顿起背脊之痛，今三月以来，痛不可忍，若有蛇钻毒刺光景。余心疑似生怪物，见其人又健旺，故用刺开皮肉，不意蛇出而人竟死也。余随用三生饮救之而愈。可立医案以见病之奇，而神圣之不可藐玩也。人有脐口忽长出二寸似蛇尾状，而又非蛇，不痛不痒，此乃祟证也。然亦因任、带之脉痰气壅滞，遂结成此异病也。人世之间忽生此病，必有难愈之灾。盖人身而现龟蛇之象，其家必然败落，而时运亦未必兴隆也。法当用硼砂、冰片、麝香各一分，儿茶二钱，白芷、雄黄各一钱，研细末，将其尾刺出血，必然昏晕欲死，急以药点之，立刻化为黑水，急用白芷三钱煎服自愈。倘不愈则听之，不可再治。盖妖旺非药能去，非前世之冤家，即今生之妖孽也。人身忽长鳞甲于腹间胁上，此证妇女居多，而男子亦间生焉。盖孽龙多化人与妇女交，即成此证；而男子与龙合亦间生鳞甲也。此病速治为妙，少迟则人必变为龙矣。今传一方用雷丸、大黄、白矾、铁衣、雄黄各三钱，研细枣肉为丸。凡得此病，用酒送下三钱，立时便下如人精者一碗，胸中便觉开爽；再服三钱，则鳞甲尽落矣。此方之妙，妙在无毒不散，而龙又最恶雄黄，故相济而成功，又何疑哉。况各药又皆去毒去水之品，此方之最神最奇者也。如人先遍体发痒，以锥刺之少已；再痒以刀割之快甚；少顷又痒甚，以刀割之觉疼，必流血不已；再痒以锻石止之；则血止而痒作，又以刀割之；又流血，又以锻石止之；止之又痒，势必割至体无完肤而后止。此乃冤鬼索命之报也，无法可救。

岐天师悯恤世人不知，作恶误犯者亦有之，特定救割全生汤救之。方用人参一两，当归三两，荆芥三钱，水煎服。贫人无力买参，以黄 二两代之，服三剂必有效，而痒止痛亦平。但须对上天盟誓，万勿作犯法之事，有冤雠者为之忏经礼佛，庶几不再发。否则发之再不能有法救矣。人有生鸟鹊于头上、臂上，外有皮一层包之，或如瘤状，或不如瘤而皮肤高起一块者，内作鸟鹊之声，逢天明则啼，逢天雨则叫，逢饥寒则痛疼，百药不效，此乃不敬神圣而戏弄之报也。必须用刀割破其皮，则鸟鹊难以藏形，乃破孔而出，宛似鸟鹊，但无羽毛耳。鸟鹊出孔之后，以生肌散敷之，外用神膏，（方载痈疽门）三日后依然生合，此病岐天师见之数次，扁鹊之治，华佗之医，皆岐天师之教。人有心窝外忽然生疮如碗大，变成数口，能作人声叫喊，此乃忧郁不舒而祟凭之也。方用金银花、生甘草各三两，人参五钱，茯神、白矾各三钱，水煎服，即安静不鸣矣。再用二剂即愈。盖甘草消毒，人参、茯神以安其心，白矾以止其鸣，金银花以解其火热，故能易于奏功也。如人无故见鬼如三头六臂者，或如金甲神，或如断手无头死鬼，或黑或白，或青或红之状，皆奇病也。然此皆心虚而祟凭之，用石室秘丹主之。方用白术、苍术各三两，半夏、大戟、山茨菇各一两，天南星三钱，附子一钱，共为细末，加麝香一钱，做成饼子如玉枢丹一样。此方更妙于紫金锭，凡遇前病，用一饼姜汤化开服之，必吐顽痰碗许，自愈。人腰间忽长一条肉痕如带，围至脐间，不痛不痒，久之饮食少进，气血枯槁，此乃肾经与带脉不和，又过于房事，尽情纵送，乃生此疾。久之带脉气衰，血亦渐耗，颜色黯然，虽无大病而病实笃也。法当大补肾水，而兼补带脉，自然身壮而形消。方用灭痕丹∶熟地、山萸肉各一斤，杜仲、山药各半斤，白术一斤，白芍六两，白果肉、炒破故纸、当归、车前子各三两，共为末蜜丸，每日早晚各服一两，十日后觉腰轻，再服十日其肉渐淡，再服全消，不须两料也。然必须忌房事三月，否则无效。

此方乃纯补肾经，而少兼任、带脉也。任、带之病而用任、带之药，何愁不建功哉。人腹中忽有应声虫，有用杀虫祛痰热药、寒药治之，俱不应，然则终将何以治之哉。古人有将本草读之，而此虫不应声者用之即愈。今岐天师别有神奇法治之，省阅本草之劳神。方用生甘草一味，入白矾各等分，不须二钱，饮下即愈。盖应声虫非虫也，乃脏中毒瓦斯有祟以凭之也，用甘草以消毒，用白矾以消痰，况二物一仁一勇，又以智用之，智，仁、勇三者俱全，祟不觉低首而却走矣。凡山魈木客、狐狸、虫蛇作祟凭身者，用生桐油搽其下体不便处，最妙。或以本人裤子包头，则妖自大笑而去，永不再犯。盖妖原欲盗人之精气，然最喜清洁，见人污物包头，则其人不洁可知，故弃之而去，亦因其好洁而乱之也。不成器之物而睡梦来压人者，亦以此法治之。腹中生鳖，乃饮食饥饱之时，过于多食，一时不能消化，乃生鳖甲之虫，似鳖而非鳖也。亦用诛毒丹以马尿一碗，童便半合，饮之即消。雄黄乃杀蛇之药，白芷乃烂蛇之品，甘草乃去毒之剂，而马尿乃化鳖之圣药也，故用之随手而效耳。此则奇病而用奇药也。如有腹中高硕，宛似坐胎，形容惟悴，面目瘦黄，骨干毛枯，此乃鬼胎也。方用红花半斤，大黄五钱，雷丸三钱水煎服，倾盆泻出血块如鸡肝者数百片而愈。后乃用六君子汤调治之，自然撤消。此等之病，乃妇人淫心忽起，有物以凭之，才生此证。无论室女出嫁之人，生此病者，邪之所凑，其气必虚，况又起淫心，有不邪以亲邪者乎！

方中妙在红花为君，又用至半斤，则血行难止，有跃跃自动之貌，又加以大黄走而不守之味，则雷丸荡邪之物，自然功成之速也。如有头角生疮，当日即头重如山，第二日即变青紫，第三日青至身上即死，此乃毒瓦斯攻心而死也。此病多得之好吞春药。

盖春药之类不过一丸，食之即强阳善战，非用大热之药，何能致此？世间大热之药，无不过阳起石、附子二味，俱有大毒。且阳起石必经火 而后入药，是干燥之极，自然克我津液，况穷极工巧，博妇女之欢，筋骸气血俱动，久战之后，必大泄尽欢，水去而火益炽矣。久久贪欢，必然结成大毒，火气炎上，所以多发在头角太阳之部位也。

初起之时，若头重如山，便是此恶证。速以金银花一斤，煎汤饮之数十碗，可少解其毒，可保全性命之不亡，而终不能免其疮口溃烂也。再用金银花、玄参各三两，当归二两，生甘草一两煎汤，日用一剂，七日仍服，疮口始能收敛而愈。此种病世间最多，而人最不肯戒用春方，痛哉！如脚大指生疽，亦多不救，治法同此。人忽头面肿如斗大者，看人小如三寸，饮食不思，呻吟如睡，此痰也。用瓜蒂散吐之，而头目之肿消；又吐之而见人如故矣。后用六君子汤水煎服，三剂痊愈，此亦祟凭之也。

人有中心闷甚，面赤不能饮食，此得之食腥，有虫在胸中也。以加味瓜蒂散治之，方用人参、半夏、甘草各三钱，黄连、陈皮各一钱，瓜蒂七个吐之。吐虫数升，皆赤头而尾如鱼。须断酒色，否则三年后必饱满而死。

张仲景曰∶有人腿肿痛坚硬如石，痛苦异常，欲以绳系足高悬梁上，其疼乃止，放下疼即如斫，腿中大响一声，前肿即移大臀之上，肿如巴斗，不可着席，将布兜之悬挂，其疼乃可，此亦祟凭之也。方用生甘草一两，白芍三两，水煎服，盖生甘草专泻毒瓦斯，白芍平肝木以止痛也，痛止则肿可消，毒出则祟可杜也。《正宗》孽病门亦有此证。人遍身生疙瘩，或内如核块，或外似香蕈、磨菇、木耳之状者，乃湿热而生也，数年之后，必然破孔出血而死。当先用外药洗之，然后用汤药消之则愈。浴洗方用苍耳子草一斤，荆芥、苦参、白芷各三两，水一大锅，煎汤倾在浴盆内，外用席围而遮之，热则熏，温则洗，洗至水冷而止。三日后乃用煎方名红黄霹雳散∶人参、薏苡仁各一两，白术、芡实各五钱，茵陈、白芥子、半夏、泽泻、黄芩各三钱，附子一钱，水煎服，十剂自然全消无踪矣。外边亦无不消也。

张仲景曰∶有人足板下忽生两指，痛不可忍者，乃湿热之气结成，触犯神祗之故，方用消指散∶硼砂一分，人参一钱，冰片三分，瓦葱一两为末，用刀轻刺出血，刺在生出指上，实时出水，敷星星在血流之处，随出随掺，以血尽为度，流三日不流水矣，而痛亦少止，再用化水汤；薏苡仁一两，白术五钱，人参、牛膝、川萆 、生甘草、白芥子各三钱，半夏一钱，水煎服，四剂痊愈，而指尽化为水矣。外用岐天师膏药，加生肌散敷之即愈矣。凡皮肤手足之间，如蚯蚓唱歌者，乃水湿生虫也。方用蚯蚓粪水调敷患处，浓一寸可也，其鸣即止，再用煎汤∶薏苡仁，芡实各一两，白术五钱，生甘草三钱，黄芩二钱，附子三分，防风五分，水煎服即愈。此治湿则虫无以养，况又以生甘草解毒化虫，防风去风而逐瘀，附子斩关而捣邪，所以奏功如神也。人手掌忽高起一寸，不痛不痒，此乃阳明经之火不散而郁于手也。论理该痛痒，而今不痛痒，不特火郁于腠理，而且水壅于皮毛也。法当用外药消之。盖阳明之火盛，必然作渴引饮不休，今又不渴，是胃中之火尽消，而流毒于掌中，必其人阳明之火盛，手按于床席之上，作意行房，过于用力，使掌上之气血不行，久而突突而高也，不痛不痒，乃成死肉矣。附子一个，煎汤以手渍之，至冷而止，如是者十日，必然作痛；再渍必然作痒，又渍而高者平矣。盖附子大热，无经不入虽用外渍，无不内入者也。倘用附子汤饮之，则周身俱热，又引动胃火，掌肉不消，而内证峰起，余所以外治而愈之也。或附子汤中加轻粉一分，引入骨髓更效。人脚板中色红如火，不可落地，又非痰毒，终岁经年不愈，此病乃用热药立而行房，火聚于脚心而不散，故经岁经年不愈也。法当用内药消之。若作外治必然烂去脚板，宜用祛火汤∶熟地三两，麦冬、玄参、沙参、钗斛各一两，山萸肉，甘菊花、茯苓各五钱，丹皮、牛膝、车前子、泽泻各三钱，萆 二钱，水煎服，十剂消，二十剂痊愈。然须戒房事三月，否则必发，发则死矣，慎之慎之。有人手足脱下，而人仍不死之证，此乃伤寒之时，口渴过饮凉水，以救一时之渴，孰知水停腹内，不能一时分消，遂至四肢受病。气血不行，久而手足先烂，手指与脚指坠落，或脚指脱落之后，又烂脚板，久之连脚板一同坠落矣。若有伤寒口渴，过饮凉水者，愈后倘手足指出水者，急用岐天师之方，可救指节脚板之坠落也。方用薏苡仁三两，白术一两，茯苓二两，车前子五钱，肉桂一钱，水煎服，一连十服，小便大利而手脚不出水矣。永无后患，不必多服。人有手指甲尽行脱下，不痛不痒，此乃肾经火虚，又于行房之后，冷水洗手，遂成此病。方用六味地黄汤加柴胡、白芍、骨碎补治之而愈。人有指缝流血不止，有虫如浮蝣之小钻出，少顷即能飞出，此证乃湿热生虫也。然何故生虫而能飞耶？盖不止湿热，而又有风邪也。凡虫感风者，俱有羽翼能飞，安有人身得风之气，转不能飞也。方用黄、苡仁、熟地各五钱，当归、白芍、茯苓、白术、甘草各三钱，人参、柴胡、荆芥、川芎各一钱，水煎服。此方之妙全不去杀虫，而但补其气血，而佐之去湿去风，人身气血和自不生虫，补气血之和，则虫自无藏身之窟，况又逐水消风，虫更从何处生活耶！此方之所以平而奇也，服四剂则血不流而虫不出，再服四剂，手指完好如初矣。人有脚肚之上忽长一大肉块，如瘤非瘤，如肉非肉，按之痛欲死，此乃脾经湿气结成此块，而中又带火邪，故手不可按，按而痛欲死也。法当峻补脾气，而分消其湿为是，然而外长怪状，若在内一时消之，恐不易得，当用内外夹攻之法，自然手到病除。内服消湿化怪汤∶白术、芡实、苡仁各一两，泽泻五钱，人参、茯苓、车前子、白芥子、白矾、萆 各三钱，牛膝、半夏、陈皮各二钱，水煎服，二剂后用蚯蚓粪炒一两，黄柏炒五钱，儿茶三钱，水银一钱，冰片、麝香各五分，硼砂一分，共研至不见水银为度，将米醋调膏敷患处，一日即全消矣，极有神效。此膏凡有块者，以此内外治之，无不效应如响。人自觉肠胃痒而无处抓搔者，只觉置身无地，此乃火郁结而不散之故。法当用表散之药，宜化痒汤∶柴胡、黑山栀、天花粉各三钱，白芍一两，甘草二钱，水煎服即愈。人粪从小便出，小便从大便出者，此夏天暑热之证，医以五苓散治之亦妙。今止用车前子三两煎汤三碗，一气服完，即愈。人有小便中溺五色之石，未溺之前痛甚，已溺之后少觉宽快，此即石淋也。交感之后入水，或入水之后交感，皆有此证。宜用消石丹∶方用熟地、山萸肉、泽泻各三两，茯苓、苡仁、麦冬、车前子各五两，骨碎补二两，芡实一两，青盐一两，肉桂三钱，共为末蜜丸，早晚白滚汤吞下各一两，十日必无溺石之苦矣。此证成之最苦，欲溺而不溺，而又欲溺，溺尿管中痛如刀割，用尽气力止溺一块，其声铮然，见水不化，乃膀胱之火熬煎而成此异病也。其色或红或白，或黄或青或黑不一，总皆水郁而火煎之也。此方之妙全不去治石淋，而转去补肾水之不足，水足而火自消，火消而水自化，其中有奥妙之旨也。倘治膀胱则气不能出，而又何以化水哉。（以上详载《石室秘录》）

目睛忽垂至鼻如黑角，塞痛不可忍，或时时大便血出作痛，名曰肝胀，用羌活一味煎汁服，数盏自愈。（《夏子益奇疾方》）

徐之才曰∶眼见空中有五色物，此色欲过多大虚所致，当以补药饮之。（《入门》）

《入门》云∶眼中视物皆倒植，此必因酒吐时，上焦反复致倒胆府，故视物皆倒，法用瓜蒂、藜芦复吐以正其胆。（《入门》）

《得效》云∶寒热不止经日后，四肢坚如石，以物击之，一似钟磬声，日渐瘦弱，吴茱萸、木香等分，煎服自愈。又云∶手十指节断坏，惟有筋连无节肉，虫出如灯心，长数尺余，遍身绿色，名曰血余。赤茯苓、胡黄连煎服。又曰∶四肢节脱但有皮连，不能举动，名曰筋解，用酒浸黄芦三两，经一宿焙干为末，每二钱酒调下。又云∶人自觉其形作两人并卧，不辨真假，不语问亦无对，乃是离魂，辰砂、人参、白茯苓浓煎汤服，真者气爽，假者化也。

大肠头出，名曰截肠。初截寸余者可治；若肠尽出不治。用麻油盛器内，臀坐上，饮天麻子汁数升愈。

虱出怪病，临卧浑身虱出，血肉俱坏，每夕渐多，痛痒难言，且舌尖出血，身齿俱黑，唇动鼻开。但饮盐醋汤半月即安。（《奇疾方》）

筋肉化虫，有虫如蟹走于皮下，作声如儿啼，急用雄黄、雷丸一两为末，掺猪肉上，炙熟吃尽自愈。（《奇疾方》）

破肠证，乃腹破肠出，鼻秽。急以香油摸肠，用手送入，煎人参枸杞淋之，皮自合矣。吃羊肾粥十日，即愈。（《奇疾方》）

乳悬，妇人产后两乳伸长细小如肠，垂过小腹，痛不可忍，名曰乳悬。将川芎、当归各二斤，以半斤锉末，瓦器水煎，不拘时服，仍余斤半，锉大块用香炉慢火逐渐烧烟，安病患面前桌下，要烟气不绝，令伏桌上，将口鼻及病乳常吸烟气。如药尽未痊，如前法煎服及烧烟熏吸必安。如用两料已尽，两乳虽缩上而不复旧，用冷水磨萆麻子一粒，于头顶心涂之片时，后洗去则全安矣。（《奇疾方》）

发斑怪证，有人眼赤，鼻张，大喘，浑身出斑，毛发如铜，乃热毒结于下焦也。用白矾、滑石各一两为末，作一服，水三碗煎半，不住服，即愈。（《奇疾方》）

眉毛动摇，目不交睫，唤之不应，但能饮食，有经日不效者，用蒜三两取汁，酒冲服即愈。（《采医书》）

麻骨证，自顶麻至心窝而死者，或自足心麻至膝而死者，用人屎烧灰，豆腐浆调饮即止。（《万病回春》）

气奔怪病，人忽满身皮底混混如波浪声，痒不可忍，抓之血出不能解，谓之气奔。用苦桔、人参、青盐、细辛各一两，作一服，水煎一大碗，细饮之，服尽便愈。（《经验方》）

脉溢乃毛窍血出，若血不出，皮胀如膨，须臾眼耳口鼻被气胀合，此名脉溢，饮生姜汁水各一盏，即安。（《奇方试验》）

大肠虫行，行坐不得，用鹤虱灰水调五钱服之，自愈。（《奇证单方》）

恶肉毒疮，一女子年十四，腕软处生物如豆，半在肉中，红紫色，痛甚。方士用水银四两，白纸两张，揉熟蘸擦三日，自落。（《李楼怪证方》）

昔一士两足不酸不痛，每行动，绝不听其所用，或扭于左，而又坠于右，或扭于右，而又坠于左，之玄而行，不能一步步正走。孙文垣以为由筋软不能束骨所致，用人参、黄 、白芍以补肺金，苡仁、虎骨、龟板、杜仲以壮筋骨，以铁华粉专制肝木，炼蜜为丸，早晚服之，竟愈。（《三吴治验》）

咽喉生肉，层层相叠，渐渐肿起不痛，多日乃有窍臭气自出，遂退饮水，用臭橘皮煎汤连服愈。（《外科方》）

上一页：卷四十 \ 奇病部
下一页：寒门五法


寒门五法 《疡医大全》

寒门五法

一曰发 发则重。解肌者为表之表，药用辛甘，言腠理致密，非辛甘不能开发，故曰发。发者，发正表也。（寒伤营无汗麻黄汤。风伤卫有汗桂枝汤。）

二曰解 解则轻于发。为表之轻，药用辛凉，言腠理将疏，恶寒已罢，邪将化而为热，但表病里和，非辛不能散表，非凉不能解热，故曰解。解肌肉也。（升麻 葛根汤主之。）

三曰和 和又轻于解。表将罢，药用辛者少，凉者重，言邪将入腑而未深入，腑曰表，不可曰里，不可发于解，俱难施于表里之中，故曰和。和者和其半表半里也。（小柴胡汤主之。）

四曰攻 攻则重于和。为表已罢，邪气入腑，药用苦寒，言邪自三阳经入结于肠胃，非苦寒不能攻，故曰攻。攻者，攻其实热也。（承气汤主之。）

五曰救 救则与攻大异。热则攻，寒则救，药有温热，言邪不由阳经而入，竟中三阴，名曰直中。内寒盛极，阳气已危，故曰救。救者，急救危阳也。（寒客中焦理中汤。阴证厥逆四逆汤。）

上一页：奇病门治法
下一页：吐法大意


吐法大意 《疡医大全》

吐法大意

五法独不言吐者，盖仲景有汗、吐、下三法，为皮毛胃腑而设。汗之言邪在皮毛，吐之言邪在胃之上脘，下之言邪在胃腑凝结。今人用吐法，用在半表半里，所害非浅。盖少阳胆经汗、吐、下三法皆禁，误吐之遂变为坏证，则吐不施于半表半里明矣。若胃上脘痰涎胸痞者，方敢议吐。（实邪用瓜蒂赤小豆吐之，虚烦用栀子 淡豆豉吐之，虚痰以人参芦吐之，风痰以皂角、白矾吐之，干霍乱以烧盐、热童便吐之。）

上一页：寒门五法
下一页：阳经分经腑


阳经分经腑 《疡医大全》

阳经分经腑

三阳在经者可汗。凡言经者，皆邪舍于皮毛，经行皮毛之里，肉之外，邪客于经，有太阳、阳明、少阳之分，可发、可解、可和，皆邪之在经者。故仲景云∶三阳主病在经，则不可下，下之为痞气，为结胸也。三阳已入腑者，可下而已。凡言腑者，皆邪居肠胃。腑主泄水谷，传从糟粕。邪之入腑，有自太阳入腑，有自阳明入腑，有自少阳入腑，可下、可清、可攻，皆邪之入腑者。仲景云∶三阳之病在腑，则不可汗，汗之则谵语，为厥竭。经腑既明，攻发自然不混乱矣。

上一页：吐法大意
下一页：阴经分传中


阴经分传中 《疡医大全》

阴经分传中

邪自阳经次第而入，谓之传经可攻。盖传经乃邪自外而入内，为实为热，不可用直中温药，若误投名曰动阴血，是实其实也。邪不由阳经而入，谓之直中可温。言直中者，乃邪不由外入，为虚为寒，忌用传经寒药，若误投，则使寒愈盛，令重虚其虚矣。能明传中，则承气理中，无有不当耳。

上一页：阳经分经腑
下一页：皮毛肌肉筋骨脏腑论


皮毛肌肉筋骨脏腑论 《疡医大全》

皮毛肌肉筋骨脏腑论

凡寒之侵人也，必先入皮毛，而邪在皮毛，作何景象？发热如火燎，恶寒毛竖，鼻塞不汗，皮痛不可近席，此邪在皮毛也。正属太阳表证，故曰发表。《内经》云∶邪在皮毛者，汗而发之，此之谓也。由皮毛传于肌肉，则邪稍进一步，恶寒已去，必唇焦热盛，口唇者肌肉之本也。今见唇焦，则知肌肉受邪，故不言发表，而曰解肌。由肌肉传于筋骨，则邪又进一步，必齿燥自汗。盖齿乃骨之余，热入筋骨，故齿干燥；肌肉者身之墙垣，热熏于肉，致腠理开则自汗。皆热在筋骨也，故用白虎汤。（石膏、知母、甘草、粳米。亦有加人参者，名人参白虎汤。）以泻骨中之热耳。由筋骨传于脏腑，邪已深入，外证悉具，必恶热便闭，下利黄赤，或腹痛时作，极则发狂，此乃邪热深入脏腑，不曰泄里，而曰攻里。有不从阳经传来者，谓之直中三阴。内纯寒而外无阳经之形证，必是厥逆清谷、囊缩甲青等证，此直中之寒者也。此不曰攻里，而曰救里。（由三阳传腑之热证，亦复有厥逆过肘膝者。经云∶热深厥亦深，热微厥亦微，此种万不可误认为直中三阴之厥逆，妄投四逆。）

上一页：阴经分传中
下一页：表证曰发表


表证曰发表 《疡医大全》

表证曰发表

一、脉浮，表也。一、身痛，表也。一、发热，表也。一、头痛，表也。一、恶寒，表也。一、目、舌和，表也。一、脊项强，太阳正表也。一、喘与咳嗽，表也。

一、四肢拘急，表也。一、口不渴，大小便如常，表也。一、脉不出，表也。一、面惨洒淅，表也。上证一见，知邪在表，必待发表，方可攻里；若误下必为痞、为结胸、为懊 矣。

上一页：皮毛肌肉筋骨脏腑论
下一页：邪传肌肉曰解肌


邪传肌肉曰解肌 《疡医大全》

邪传肌肉曰解肌

一、脉尺寸俱长，邪在阳明肌肉也。一、身热不恶寒，目痛鼻干，邪在肌肉也。一、漱水不欲咽，邪在肌肉也。一、唇焦，邪在阳明肌肉也。上证一见，知邪在阳明经，不在阳明腑也，慎勿混治。

上一页：表证曰发表
下一页：邪在半表半里曰和解


邪在半表半里曰和解 《疡医大全》

邪在半表半里曰和解

一、脉不浮不沉，半表半里也。一、呕吐，半表半里也。一、胸中胀满，未经下过，半表半里也。一、耳聋、胁痛，半表半里也。一、舌滑，半表半里也。一、往来寒热，半表半里也。一、头汗盗汗，半表半里也。一、口苦目眩，半表半里也。一、默默不欲饮食，半表半里也。上证一见，知邪在半表半里。此经有三禁，惟小柴胡汤加减和解。误用他药，则变坏证矣。

上一页：邪传肌肉曰解肌
下一页：传经里证曰攻里


传经里证曰攻里 《疡医大全》

传经里证曰攻里

一、脉沉滑有力，里也。一、下利清黄水，里也。一、小腹满而胀痛或硬，里也。一、谵语或发狂，里也。一、发斑，里也。一、转矢气，里也。一、头痛发热俱止，里也。一、自汗，里也。一、小便多，里也。一、潮热，里也。一、下利肠垢，里也。一、恶热，里也。一、目不得明，里也。一、腹痛，里也。一、不得眠，里也。一、手足心并腋下有汗，里也。一、嗌干齿燥，里也。一、舌苔黄黑及津液枯涸，里也。一、大便闭，里也。上证一见，不拘日数，迟早即知传经里证，下之无疑；若误汗为斑烂矣。

上一页：邪在半表半里曰和解
下一页：直中寒证曰救里


直中寒证曰救里 《疡医大全》

直中寒证曰救里

一、脉沉细无力，直中寒也。一、背恶寒，直中寒也。一、呕吐清涎，直中寒也。一、四肢厥逆过肘膝，直中寒也。一、多眠，直中寒也。一、干呕不渴，直中寒也。一、腹痛绵绵，下利清谷，直中寒也。一、吐蛔，直中寒也。一、蜷卧，直中寒也。一、囊缩唇甲青，直中寒也。一、恶寒身痛，不头痛不发热，直中寒也。一、四肢拘急，不发热，直中寒也。一、身痛如被杖，直中寒也。一、小便清长，直中寒也。上证一见，即知直中，温之宜亟亟焉。

上一页：传经里证曰攻里
下一页：表里俱见


表里俱见 《疡医大全》

表里俱见

一、头痛发热表证，若下利清谷，里也，寒也，属表里俱见寒证也。一、腹痛口渴甚者，里证；或脉浮是表证，亦属表里俱见热证也。一、大便闭属里证，倘微恶寒，此乃表未尽，亦属表里俱见为热证也。传经表里俱见，为热为实，宜解表为主，攻里次之。若里证急者，又在活法。直中表里，俱见为寒、为虚，宜救里为主，发表次之。此治表里俱见之大法也。

脉浮 或问脉浮何以是表证？曰∶浮者，脉在肉上行也，按之不足，如木浮水面。经云∶寸口脉浮，主病在表，表者外也，如邪在里，必沉细，又焉得浮？故一见浮脉，属表证无疑。又曰∶脉浮属表，倘里证而脉尚浮者，治法奈何？曰∶里证脉浮者，表未尽也，必先解表而后攻里。仲景云∶解表不开，不可攻里。太阴篇云∶腹痛脉尚浮者，桂枝加大黄；结胸证悉具，脉浮不可下，是里证固当下，今脉浮又不敢攻矣。若表已罢，便闭谵语，脉浮者当从权下之，此乃取证不取脉也。

身痛 或问身痛，何以是表证？曰∶寒则伤荣，邪客于人，必由皮毛肌肉，今邪舍于皮毛肌肉，血脉凝滞不行，令人身痛。若热在肌肉，血脉荣卫周流一身，畅于四体，焉有身痛之理。《内经》论咳云∶时感于寒，微则为咳，甚则为痛为泄。《针经》云∶寒甚则痛，热甚则肉消 破。《内经》诸痛皆以为寒，未有以热为痛者，由此论之，知痛为寒明矣。故谓凡见身痛属表无疑，宜用辛散，令血气流行，而痛自已。又曰∶身痛既为表证，在里证亦有身痛者何故？盖里证身痛，乃直中里证，非传经里证也。若传经里证，则属热。热主流行，又何得身痛哉！夫直中身痛者，寒气袭入脏腑，阳已衰危，气血凝滞，令人身痛，宜急温之，别之何如？有头痛发热，痛如绳缚者，表证也。无头疼发热而痛如被杖者，直中也。或曰∶太阳表证亦有身痛，不用麻黄而用四逆者，何也？曰∶表证悉具，脉当浮紧，反沉迟无力，是中寒也。故不可与麻黄，而用四逆，是病表有虚寒，故脉不能浮紧，用四逆汤温之。此入太阳，脉似少阴，假脉浮紧，正属太阳表证，又孰敢用四逆乎！此取脉不取证也。

发热 或问发热，何以是表证？曰∶寒郁腠理则闭塞而发热，翕翕然烙手，此热只在皮肤，而内无热，名曰表病里和。《内经》诸证，亦论凡风寒客人，使人毫毛毕直，皮肤闭而为热而汗。又云∶体若燔炭，汗出而解。又热病论云∶人伤于寒则为热病，若大汗其热解矣。即此观之，发热属表明甚。又曰∶发热固属表，倘发热便结，里证又急，治法从表乎？从里乎？曰∶里急者当从权下之，亦不敢离表药，何也？即以三黄石膏汤论之，（三黄石膏芩柏连，栀子 麻黄淡豉全，姜枣细茶煎热服寒因热用，表里三焦热盛宣。）

其汤治发狂口渴，及发热证，内有麻黄者为发热而设也。可见里证虽急，亦不敢纯用寒凉，尚加辛散，况寻常发热，有不以为表者乎！又问凡发热，皆在阳经，不在阴经。仲景云∶少阴发热用麻附细辛汤，此又何说？曰∶少阴发热者表里俱伤，恶寒为直中，非传经少阴也，虽名直中，今有发热者，亦不得结为直者，故用麻附细辛，今表里两解，不得受其中也。若传经少阴，则恶寒而不发热，然表热因而中少阴热别者，奈何？盖少阴发热，脉虽沉迟紧涩，外无头痛，或下利清谷厥逆诸寒证，此少阴证，而太阳者，此证兼头痛者，是表里俱见，为两感寒热，又何以为少阴热乎？总之里证盛急而外发热者，利药加麻黄，少阴发热，温药加细辛，可见热属表证。仲景又曰∶三阴无发热，盖言传经也。

头痛 或问头痛何以属表？曰∶三阳经上至于头，惟太阳经脉最长，其痛居多。

夫三阳俱有头痛，各分其证以别之，故一见头痛即是表证。又曰∶三阴经无头痛，厥阴何以有头痛？曰∶三阴至颈而还，何得头痛，惟厥阴与督会于颠顶，都摄诸阳，故有头痛。然厥阴头痛亦不常见，必呕吐涎沫，内无热证，乃直中也，当温之。伤寒循经传至厥阴，倘头痛，脉浮为欲愈，不愈用小建中汤。（小建中汤芍药多，桂姜甘草 大枣和，更加饴糖补中肠，虚劳腹痛服之瘥。）

恶寒 或问恶寒何以是表？曰∶人身外为阳、为表，寒属阴邪，今表虚为寒所乘，名曰阴盛阳虚。盖阳不能温其肤卫于外，致令空虚，虽居密室，亦引衣自盖，谓之恶寒。仲景云∶阴盛阳虚，汗之则愈，故恶寒属表，假热在肌肤，必裸体烦躁，是曰恶热，又焉得恶寒乎！若见恶寒，知寒在肌肤，急投甘辛之剂可也。又曰∶里证亦有恶寒者何故？曰∶里证恶寒者，直中也，非传经里证也。盖传经之证，其热已入腑，必然恶热，焉得恶寒？直中恶寒者，乃寒气盛极，阳微不温，故厥逆而恶寒。别在何处？直中恶寒无头痛发热之证为异。经云∶发热恶寒发于阳，无热恶寒发于阴也。

又问恶寒固属表，倘传经里证，盛急亦微恶寒，治法如何？微恶寒者，表未尽也，必先解表，表解然后攻里。若里急权下之，此活法也。又曰∶设误下而为结胸，令邪在胸而痛，盛急微恶寒，何法治之？曰∶结胸为误下而成，今恶寒是邪未尽而结于胸，必先解表，方服陷胸药。若再攻之，表邪又结于胸，必不可救。故结胸有一毫恶寒不可攻，可见恶寒属表矣。

目舌和 或问目舌和，何以属表？盖目乃五脏精华所系，舌者所以司内因寒热而变之者。若脏腑有热，目必黄赤，舌必干燥黄黑，今目舌如常，知邪未入脏腑，表病里和，专属于表无疑。

脊项强 或问脊项强，何以见其是表？曰∶太阳经起于目内 ，上抵额角，自颠顶下行，入项走肩膊，由肩脊至足小指，皆太阳经络部位，邪客背脊循膂上下，故脊项强，属太阳表证。至于他经各行其道，又何至脊项强哉。既曰项强属太阳，属表，当发汗，又言结胸项强者，当下，何故？曰∶结胸项强者，非真项强也。盖结胸误下，致表邪入胸，胸于项近，邪结上焦衬于项，气不得宣通，其道仰不能俯，俯则胸痛，危在须臾，故结胸项强胀痛者，当急下之，非太阳经项强也。别之奈何？太阳经证其证首能俯仰，俯亦胸中不痛，是太阳经项强也。若已经下过，其首俯而胸痛者，结胸项强也。

喘 或问喘者，何以是表证？曰∶肺主皮毛，寒邪外伤，必从皮毛而入，肺有七叶，同气升降，表受寒邪，敛束于肺，至气不可上下，故发喘也。以麻黄汤论之，用杏仁者为肺金而设，麻黄所以去皮毛之寒邪，皮毛与肺同气连合，所以喘属表证。今久病喘者，尚用麻杏，况新病乎！又曰∶喘既属肺为表。《指掌》云∶喘满不恶寒者，当下而痊。何也？又曰∶有一等传经里证，因便闭不通，故浊气壅塞而成喘者，此则不出于肺，故当下之。必察其外证，若有一毫表证而喘者，勿作里证治也。误为里证而攻之则逆，仲景云∶喘家无里证，当投杏子，此言明甚。

咳嗽 或曰∶咳嗽何以属表？曰∶肺为五脏华盖，形如覆釜。今寒邪客之，则叶敛束不能开发，故气上冲。经云∶时感于寒，乃为咳嗽，可见咳嗽属表矣。曰∶里证亦有咳嗽否？曰∶里证虽有咳嗽，属直中而不属传经。盖直中咳嗽者，乃寒急上束于肺，故咳嗽下利清谷，四肢厥逆，外无表证为异，倘兼有表证而咳嗽者，又非直中咳也，若云传经咳嗽则不是。夫传经属热，热主流通，其气出入疾速，又宁有咳嗽耶！问曰∶里热无咳嗽，人言咳嗽属火者，何也？曰∶咳嗽属火者，杂证也，病有虚实二火，火主炎上，亦令咳嗽，或先受寒起，咳久则变热，亦属火嗽，二者皆久病也。内外无寒证，惟咳嗽而已，故有新久之别∶新则为伤风、为伤寒，久则为虚火、为实火。风寒者散之，虚火者从治之，实火者清凉之，曰逆治，曰从治，皆治杂证咳嗽也。至于伤寒一见咳嗽，非表即直中，传经断无之。

四肢拘急 或问四肢拘急，何以是表证？曰∶寒侵皮毛则拘急。经云∶寒多则筋骨挛痛，热甚则筋弛肉缓，故四肢拘急，属表无疑。曰∶阴经每见拘急者，何也？曰∶乃直中阴经。因伤寒拘急，何以别之？有身热头痛者，表证也，无身热头痛者，直中也。至于汗、吐、下后，四肢拘急者，此津液内竭，血不能润筋骨，宜真武汤。（真武汤芍术苓草，附子炮来一气煎，咳嗽辛甘并五味，下痢去芍干姜全，小便利时茯苓减，呕者去附生姜添。）

口不渴大小便如常 或问口不渴，大小便如常，何以是表证？曰∶盖皮毛肌肉为表，筋骨脏腑为里，邪在表则内和，口不渴，二便如常∶若里热熏灼脏腑，必口渴便闭，或不利肠垢，而小水短赤，拂其常矣。

脉不出 或问脉不出，胡为表病也？曰∶夫脉者血之府，热则血行，岂有脉伏之理，惟表寒受深，脉遂隐伏。曰∶里证亦有伏脉何谓也？夫里证伏脉惟直中者有之，乃寒极凝滞不行，用四逆汤加猪胆汁治之。（四逆汤中姜附草，三阴厥逆太阳沉，或益姜葱参芍桔，通阳复脉力堪任。）若传经里证则属热，热则血行，脉何得伏？有阳厥热极，脉亦伏者，此又何说？热极脉伏，百无一二，外或见大热证，脉虽伏，指必温；亦或有痛处，痛极故脉伏也。至于寻常脉伏非表证即直中矣。

以上俱表证，当发表。

尺寸脉俱长 或问尺寸俱长，何以知邪在肌肉？曰∶长者泛滥也，过乎本位。阳明乃气血俱多之经，邪一传之，熏蒸肌肤，气血淖溢，故脉阴阳俱长耳。当用辛凉解表，不可用辛甘正表之药。或云∶脉长者，邪舍阳明肌肉，有投承气者何也？盖用承气者，乃阳明之腑，非阳明之经也。夫阳明腑病当下之，其脉长洪有力，便闭、谵语等证，方敢投承气。若阳明经病，其脉长而浮，乃表病里和，又孰敢用承气乎！又云∶凡病在阳明不可下，又曰阳明当急下之。今医者是非莫辨。盖仲景所立诸法，浅人莫解，而叔和以六经各集成篇，致阳经不分经腑，阴经不分传中。抑知仲景用攻者，攻阳明之腑，不攻阳明之经，表者表阳明之经，不表阳明之腑，又安得以经为腑，以腑混经乎！

目痛鼻干 或问目痛鼻干，何以是邪在肌肉也？余谓目乃阳明胃腑所居之经络，胃司肌肉，邪必由皮毛而入肌肉，目痛鼻干，故云邪在阳明肌肉。至于他经则各行其道，何有是证。

漱水不欲咽 或问漱水不欲咽，何谓邪在肌肉？曰∶唇者肌肉之本，今唇焦思漱水，是邪在肌肉。然不欲咽者何故？盖热邪只在肌肉，脏腑无热，不过漱水以润唇耳，故不欲咽，乃表病里和。又曰∶表证已除，遂属里证，或亦漱水而不咽者，治法从表乎？从里乎？曰∶既无表证，里必有热，热则消水，漱当咽矣。若不咽者，是内有瘀血也。何以辨之，外无表证，必见小腹硬满，小便自利，大便枯黑者是也。宜用桃仁承气汤攻之。（桃仁承气五般奇，甘草硝黄并桂枝，热结膀胱小腹胀，如狂蓄血最相宜。） 以上俱邪在肌肉，当解肌。

脉不浮不沉 或问脉不浮不沉，何以是半表半里证？曰∶浮为表，沉为里，今不浮不沉，表邪将入腑，故脉不浮，里邪尚未入脏，故脉不沉。非表非里，知邪在中也。属半表半里无疑。

呕吐 或问呕吐何以是半表半里？曰∶盖邪将入里，里气上冲，邪正相争，虽出于胃，原是少阳部位，胆为清净之府，毫物不能容纳。今邪气相干，故令呕吐，属半表半里，又有胃热胃寒之分，辨之以口渴与不渴耳。

胸前胀满 或问胸前胀满，何以是半表半里也？曰∶身上半属阳，身下半属阴，胸前乃清阳之分，正在半表半里之间，邪至此将此入里而未深入里，今胸满而腹未满者，乃邪气非有物也，故胸满在半表半里之间，若腹满，是有物而非邪气也。但痞气亦胀满胸前，何以别之？曰∶痞气因邪在表误下，以至胸胀，必问其人，曾经下否，若经下过，即是痞气，未经下而胸前胀满者，即半表半里证。

耳聋 或问耳聋，何以是半表半里证？曰∶盖足少阳胆经上络于耳，故见耳聋，知属半表半里也。

胁痛 或问胁痛何以为半表半里？曰∶盖足少阳胆经布于胁，胁痛故为半表半里。

至于他经，或出于巅背，或布于面目，何得胁痛？或云∶水气亦令人胁痛。曰∶水气必作干呕心满，咳引胁痛及头汗，出此乃水气胁痛，非少阳胁痛也。若半表半里胁痛者，外必见胆经之证耳。

舌滑 或问舌滑何以是半表半里？曰∶舌司肠胃，寒热之变系矣。邪在表则舌和如常，在里则舌干而各色现出，今舌滑尚有津液润泽，但不如常，其邪将入腑未入腑，非在表非在里，故云∶属半表半里。

往来寒热 或问寒热往来，何以是半表半里？曰∶夫邪在阴则寒，在阳则热，少阳胆经正阴阳交界之所，邪至此经，致阴阳相争，寒热相半，故寒热往来，属半表半里。或问曰∶阳明亦有寒热往来者，何意？曰∶若阳明经病，邪在肌肉则身发热，焉有寒热往来。已传阳明之腑，郁热熏蒸，结粪在内，故寒热或往或来，是阳明之腑，非阳明之经，当用调胃承气汤攻之。（调胃承气硝黄草，甘暖微和将胃保，不用朴实伤上焦，中焦燥实服之好。）故云∶阳明内实，故寒热往来耳。

头汗 或问头汗为半表半里者，盖以诸阳经脉络上至头则有汗，诸阴经脉络系背至颈而还，焉得有头汗，故一见头汗即属半表半里。或问曰∶既诸阳脉上至头，今汗出当云表证，何以为半表半里？曰∶若表证尚有寒邪闭塞，焉能有汗，今既有汗，是寒邪将化为热。名曰里证，则头有汗，名曰表证，则头无汗；故云半表半里。又曰∶瘀血水气发黄，亦有头汗者何也？夫瘀血头汗，小便自利；水气头汗，胸满咳呕；发黄头汗，小便不利。若半表半里头汗，必往来寒热也。然三证头汗，皆未离乎阳，可见头汗属半表半里也。

盗汗 或问盗汗何为半表半里？曰∶夫热邪熏灼腠理，使人有汗，寒则腠理闭密，无汗是里，当出汗不止，今汗在睡而出，觉而收，乃邪将旺于阴分，独未深入于阴，亦属半表半里。又问曰∶杂证盗汗亦作半表半里治乎？曰∶杂证盗汗，乃阴虚至极，血分亏损，名劳怯之证。今伤寒盗汗，乃有余之邪，名曰外感，非杂证一例论也。

目眩口苦 或问目眩口苦，何以是半表半里？曰∶目者肝之窍，胆汁藏于肝，病在少阳胆经，故目眩口苦者，胆之汁也，热泄胆汁故口苦，二者是少阳胆经病。半表半里，法宜和解，至于他经，便无此证。

以上俱邪在半表半里，当和解。

脉沉有力 或问脉沉有力，何以是传经里证？曰∶夫脉存则生，脉绝则死，太过不及则病，内实则脉实，内虚则脉虚。今沉者病脉也，主病在里，有力者实也，主病为热，今脉沉有力，是里实且热也。

下利清黄水 或问下利清黄水，何为里证？曰∶盖肠胃因久失下，致燥粪结实成块，则清黄水下漏魄门，如物之聚而结实者，水液不能渗漏，物坚如磊石者，沃之水必渗漏矣。今病者下利清黄水，粪结如磊石在内，此水从结粪旁流走而出，急下之无疑。往往以直中下利清谷者，为漏底伤寒，若误认此证为漏底，投以四逆，如抱薪救火，殆哉！故下利清黄水，是里证，当急下之。

小腹满 小腹满者胡为里证？曰∶夫胸膈属清阳之分，虽胀满是邪气而非有物，小腹乃糟粕之区，若胀满非邪气也，故知有物急下之。又曰∶瘀血证及溺涩证者，亦少腹胀满，何以别之？凡小便自利，小腹硬满而痛者，此瘀血证也。小便不利而少腹胀满者，即溺涩不通也。若小便短赤，大便秘结，致小腹硬者，乃内有燥粪，故尔满也。即瘀血溺涩，皆是里证。

谵语发狂 谵语发狂为里证者，盖热实于胃，热极故发狂，轻则令人谵语，皆是传经里证。《难经》曰∶发狂谵语，乃实热阳盛所使。经言有虚有实何也？曰∶惊狂属虚。或当汗不得汗，火迫致狂，名曰火邪惊狂，当用柴胡龙骨牡蛎之类。非若实热发狂可下也。

发斑 或问发斑亦里证耶？曰∶斑有温毒，有热毒，有胃烂。温毒者，即冬受寒，至春阳与阴气相搏而发者是也。热毒者，是暑气伏胃，因遇寒而发者是也。胃烂者，或误下而热乘虚入胃，或失下而热不得外泄，毒瓦斯入胃深极也。故斑者毒也，毒者乖戾失常，偏阴偏阳之至也。外因六气相感，胃有热毒熏蒸，胃主肌肉，热甚伤血，里实表虚，故令周匝遍体，状如蚊啮。红赤者生，紫黑者死，以热极而胃烂也。舌苔唇裂者不治，治当解毒清凉，不可表药取汗。盖表虚里实，发汗则益令开泄，更增斑烂矣。又问阴证，亦有发斑者何也？曰∶或因汗吐下后，中气虚乏，或因俗事耗损真阳，或因过服凉药，遂成阴证，寒伏于下，逼其无根失守之火，上熏肺胃而发斑点，其色淡红，隐隐见于肌表，与阳证发斑色紫赤者不同，此胃气极虚，若服凉药立见危殆。吴鹤皋曰∶以参 桂附而治斑，法之变也，医不达权安足语此。又问曰∶内伤亦有发斑者，何也？曰∶内伤元气不足之病，因气血两虚，亦身痛心烦作热，但脉虚大，懒于言动，倦怠自汗为异耳。若妄作外感有余治，立见倾危。速进补中益气汤，熟眠热止自愈。丹溪曰∶内伤发斑者，胃气极虚，一身之火，游行于外，宜补以降之，大建中汤最佳。（参 归芍炙草，半夏桂附加姜枣，水煎服。）若内有伏阴，误服凉药，逼其虚阳浮散于外，而为阴斑。脉虽洪大，按之无力，或手足逆冷过肘膝者，先用炮姜理中汤，以复其阳，次随证治，不应加附子。

转矢气 或问转矢气，何以是里证？曰∶言其气下泄也，观无病患将欲大便，必先气泄，病者内有燥粪，结而不通，则气必下失。阳明篇云∶若不转矢气者，不可投承气汤，是知转矢气属里矣。

头痛发热俱止 头痛发热俱止，是里也。邪之国中，始于太阳，太阳为表之表，头痛发热，俱多少阳、阳明，为表之中，亦头痛发热。若邪入里，必表证尽除，焉得头痛发热乎？

自汗 自汗何为里证？经云∶寒则腠理闭塞，热则腠理开疏，太阳始受寒邪，未化为热，腠理致密无汗，当用麻黄汤。始无汗忽变为有汗者，知热已入腑，熏蒸鼎沸，故自汗为里证。假寒在表，焉有汗乎？或问自汗为里，有用桂枝汤又何故？盖自汗用桂枝汤者，乃太阳伤风证，夫里证自汗为阳盛，孰敢用桂枝。仲景云∶桂枝下咽，阳盛则毙。别之奈何？淅淅然恶风，头痛发热，悉具者，太阳伤风自汗也；烦躁恶热，不恶风寒者，里证自汗也。

小便多 或问小便多者，何为里证？曰∶盖饮食入胃，由胃传于小肠。经曰∶小肠者受盛之官，胃司水谷，清浊不分，一概混受，由小肠而下，则有膀胱与大肠，清者从溺渗入膀胱，糟粕从胃之下口传于大肠，膀胱窍闭，水入大肠，必作泄泻。若大便坚闭，津液走前，则小便频数。今小便多者，大便闭结，故证属里也。小便若少，大便虽闭，水液不久浸入大肠，当先硬满而后溏泄矣。仲景云∶小便少者不可攻，以其不久，当自便也。

潮热 或问潮热，何以是里证？曰∶潮热者，如潮水之汛，不失其期。如今日发于未申，至明日仍发于未申，盖未申时属阴，今见潮热，是邪居阴分，热结在里，熏灼结粪当下之。又问曰∶潮热属里故当下，犹有表证，何以治之？曰∶已有潮热尚兼表证未退，必先解表，然后攻里，乃为当耳。

下利肠垢 或问下利肠垢，何以是里？曰∶下利出于肠胃，若表有邪则里和，焉得下利！因邪入腑，热灼肠胃，致有此证。又曰∶表证亦下利否？曰∶三阳合病则有下利，或少阳阳明合病，阳明者内主胃腑，故有下利。三阳合病，若不入腑，又无下利，何者为辨？但有发热及诸表证耳，下利固为里证，又当分传中，传经则肠垢，直中则清谷，二者下利以肠垢清谷为异耳。

恶热 或问恶热，何以是里证？曰∶热传脏腑，熏蒸烦冤，揭去衣被，扬手露体，此热传里也。若有寒在内则恶寒，焉有恶热之理。

目不明 或疑目不明以为里者，何解？曰∶目系五脏精华，五脏属阴，阴居于里，故云在里。况瞳人属肾，内热灼极，则肾水枯涸，不能照物，譬之炎天热甚，致目昏蔽，当速下之，以救肾家将绝之水。设谓此证属虚，误投热药，害岂浅鲜哉。

腹痛 或问腹痛，何以属里？曰∶尝考坤为腹，乃纯阴也，谓之曰阴，则腹痛非表明甚。若腹未痛而胸前痛者，邪未深入，尚作半表半里证。今腹痛知邪已传腑矣。曰∶既腹痛属里，当投大黄，又用桂枝者何意？曰∶或太阳证误下致腹痛，尚有微表未解，或太阴里证而脉带浮者，故用桂枝 大黄，令表里两解，然腹痛虽属里，又有传经直中之分，须慎之。

不眠 或问不眠，何以见里证？曰∶盖热邪入腑，令人烦躁不安。若寒盛为直中，则属阴，阴主静，静则多眠，又岂能不眠。又问∶不得眠固属传经里证，有投寒药愈盛者何故？此乃汗、吐、下后证也。名曰∶津液内竭不得眠，必心蕴虚烦，脉未浮弱者，当用真武汤及酸枣仁汤。而里证不眠者，则烦躁口渴不已，脉必有力，故知之。

手足心腋下有汗 手足心及腋下出汗为里证者，盖人身诸背属阳，诸腹属阴，手足掌心腋下皆属阴地，五脏经络所系，热邪熏蒸脏腑，致掌中腋下汗出。若掌中腋下未滋润者，邪尚在表，未入里，即谓之表病里和。今掌心腋下有汗，知大便已硬，当急下之，为里证无疑。

嗌干齿燥 或问嗌干齿燥，何以属里？曰∶夫咽为胃之路，齿乃骨之余，今嗌干者腑热盛也，齿燥者热灼骨也，骨与胃非里乎？或问曰∶内热甚当咽痛，寒证亦咽痛何也？盖直中之寒为咽痛，必下利清谷，四肢厥逆，此乃寒极而成反致咽痛，与之水则不欲咽，不若传经嗌干齿燥，极喜饮水耳。

以上俱传经里证当攻里。

脉沉细无力 或问脉沉细无力，何以是直中寒证？曰∶盖元气固于一身，畅于四肢，热则脉数，寒则脉迟定理也。沉者阴也，无力者虚也，是寒中阴经，阳气衰微，故脉不能有力。假内有热，脉必实而且滑，安得无力？若脉无力，即为寒为虚为直中耳。外虽有表证，或大热之证，不敢用攻里及发表药，若不凭脉而概投麻黄，令重虚其虚，欲救晚矣。

背恶寒 或问背恶寒，如何是直中？曰∶阴邪入于阳分，阴盛阳衰，当用附子理中汤。或曰∶阳明腑病，背亦恶寒何也？曰∶夫阳明腑病背恶寒者，外无寒证，必见口渴烦躁，背属阳，阳热内陷入腑，则背空虚，致微恶寒，故用白虎汤。若口中和者正属直中寒证，又孰敢用白虎耶！总之，渴则内有热，不渴则内有寒也。

呕吐清涎沫 或问呕吐涎沫，何以为直中？曰∶胃腑有寒热，必先现涎沫。《内经》云∶诸呕吐酸水及水液混浊者，皆属于热；诸病吐涎及澄沏清冷者，皆属于寒。

如天寒则水清，天热则水浊之意，若有热有火在胃脘之间，自烧耗津液，以致口渴，化为酸浊之水，又安得有清涎沫乎！

四肢厥逆 或问四肢厥逆，何为直中寒证？曰∶盖四肢属阳，寒邪属阴，阳衰阴盛，故发厥过乎肘膝，况肘膝乃人之四关，今寒过之是为直中。脉沉迟无力者，急温之。或问又有阳厥者何也？此物极则反，虽厥指甲尚温，不似寒厥冷极，外证必口渴烦躁恶热，小便短赤，大便或闭或下利肠垢，脉必沉实有力，但有一证，即以为别。

多眠 或问多眠何以属直中？曰∶阴盛则静，静则使人多眠。若传经热证则属阳，阳主动，焉得多眠。又云∶表证亦有多眠者何说？曰∶表证是感邪深重，必头痛发热，方为表证多眠，若传经里证，则烦躁恶热，揭去衣被，甚则谵语发狂，又何能多眠也！总之，多眠非直中寒证，即是表证矣。

干呕 或问干呕，何以是阴寒证？曰∶盖寒郁中脘，阳气不舒，欲吐不吐，名曰干呕。若有热在内，则吐出物或呕酸苦水，便无此证。或谓太阳、少阳、水气亦令人干呕何也？曰∶太阳干呕，头痛发热，少阳干呕，胸满胁痛，水气干呕，咳引胁下痛，惟直中干呕，则外无一毫表证，必见下利清谷，面惨洒淅，及诸寒证。然太阳、少阳、水气三者干呕，究未离乎寒也。

下利清谷 或问下利清谷，何以是直中寒证？夫寒邪居内则水谷不化。经云∶食下即化腐臭而出者，是有火也，食下不化完谷而出者，是有寒也。又云∶天寒则水清，天热则水浊。《病机》云∶诸水液澄沏清冷者，皆属乎寒。今下利清谷，非寒而何？若传经热证，便下利肠垢，而不下利清谷矣。

吐蛔 或问吐蛔，何为直中？曰∶蛔得热则安，遇寒则泛吐蛔，必膈上有寒也。

投以凉药则逆，当急温之。又问曰∶倘外大热证而吐蛔，亦禁用寒凉药否？曰∶如乌梅理中丸，系安蛔药也。皆用附子、干姜，虽有热证，必先安蛔而后可治。他证不然，膈上虚寒，犯之必危。

蜷卧 或问蜷卧何为直中？曰∶热则舒畅流通，何有蜷卧，试观常人冬月独卧，寒极必蜷卧，天气稍暖，则手足伸舒，卧便自如。曰∶阳经表证，亦有蜷卧者，寒耶？热耶？曰∶阳经蜷卧，表中寒深故也。须大发表，分别在有头痛发热及诸表证，乃是阳经蜷卧。盖阴经蜷卧，则无一毫表证。

囊缩 或问囊缩，何以属直中者？曰∶盖热主流通，寒则敛缩，且直中寒证，乃阴盛阳衰，不能温其下，故令阴囊收缩。如常人遇冬，睾丸反隐于上，此寒盛也；遇夏睾丸下垂，此阳盛也。然《指掌》以囊缩用承气者何意？曰∶厥阴者肝也，肝主筋膜，若次第传至厥阴，六经已尽，邪气盛者，致筋急舌卷如中风状，而囊为之敛搐，以筋聚于阴器故也。非似直中曰隐曰缩。夫《指掌》以囊缩当下者，必口渴烦满极，方敢投承气。至于口不渴，兼有一毫厥逆清谷，误投承气必危。

唇甲青 或问唇甲青，何以是寒证？曰∶盖指得血而能握，唇得血而色赤，今寒中之血凝，不能濡润，唇甲色变，况色之赤者为热，青者为寒，急温无疑。或曰∶阳厥亦唇甲青，别之如何？曰∶阳厥热深也，热极反厥。然唇甲似青实非青也，乃紫黑色，唇虽紫口必渴，与之水则饮，启唇视之，咽喉如煤，指甲虽紫尚温。若直中者，唇青而口和，甲青而厥逆，寒热之辨，相隔千里，司命者凛之毋急。

小便清长 或问小便清长，何为内有寒乎∶曰∶夫内热则便赤短少，内寒则便清且长。或曰∶邪在皮毛，未入腑者，亦便清长，何以别之？曰∶邪在表为表病里和，言便如常，今谓之曰清长，则异于常时耳。要知直中，小便清长，必见厥逆清谷，外无表证为异。若有头痛发热，而小便清长如旧者，则又属表矣。

以上俱直中寒证，当救里。

上一页：直中寒证曰救里
下一页：似证辨疑


似证辨疑 《疡医大全》

似证辨疑

少阴似太阳 有少阴直中发热。似太阳发热，何以辨之？曰∶盖太阳发热，必有头痛，脉浮而紧，宜麻黄汤。少阴属里寒，不当发热，今发热何也？乃表里俱伤。

惟表有寒故发热，虽发热脉必沉迟，或下利清谷，当用麻黄、细辛以发表，附子以温中，令表里寒邪两解。若有头痛发热而脉重紧，即是太阳表证，又何以为少阴热乎？经云∶阴证少头痛，设有头痛发热，兼之下利清谷，即是两感于寒也。而非少阴热矣。

阳明经证似腑证 有阳明经证误作阳明腑证者，如何辨？盖阳明经病，表病里和也，阳明腑病，里病表和也，经腑同见者，表里俱病也。经则目痛鼻干，无便闭、谵语、恶热等证，此不可下。腑则恶热、自汗、便结，无头痛、恶风、恶寒，此不可汗。然汗解者，汗阳明之经，而不汗阳明之腑，下者下阳明之腑，而非下阳明之经也。

表证自汗似里证自汗 有表汗认为里汗，何以别之？盖表病自汗，太阳伤风也，里病自汗，热邪传腑也。风者善行数变，性主舒畅万物，人身腠理开，故自汗必恶风、头痛、发热，其脉浮而缓；若里证自汗，因热传腑，熏蒸鼎沸，亦腠理开而自汗，恶热甚，外无大表证，其脉洪而有力。一恶风、脉浮而缓，一恶热、脉洪有力，须细察之。

表证身痛似直中身痛 表病身痛似直中身痛，从何分别？盖表证身痛，太阳伤寒也；里证身痛，寒邪直中三阴也。名曰表，则头痛发热；名曰阴，又何有头痛、发热。表证身痛者重表之，直中身痛者重温之。皆寒为病，以寒主凝滞血脉，故令人身痛。若热则无身痛证。

如狂似正狂 如狂未若正狂之甚，阳热盛极，令人发狂，其证大便闭结，小便短赤，面红口干。经曰∶重阳者狂，此之谓与。若如狂乃蓄血下焦，小便自利，唇焦漱水不欲咽，当用桃仁承气汤。一小便短少而狂甚，一小便自利而粪黑为别。

动阴血似衄血证 动阴血与鼻衄，何以异？盖衄从鼻孔中流出，若动阴血则不止。在鼻乃少阴传经，里证热极而反厥逆者，是误用麻附，以热证而用热药，使内热愈甚，迫血妄行，故从耳目、口鼻中滴流，名曰动阴血，非衄血也。

表恶寒似里恶寒 表恶寒不同里恶寒者，直中里证恶寒，外无一毫身热头痛；若表证恶寒，必有发热头痛之异。经曰∶发热恶寒者，发于阳；无热恶寒者，发于阴。

此乃千古确论。

阴躁似阳躁 有阴极反烦燥似阳躁者，何法辨之？盖热极烦躁，必口渴饮水能咽，或大便闭，或下利肠垢，腹中急痛；若直中阴寒反躁者，乃物极则反，口虽渴欲饮水不上咽，大概以脉消息之耳。辨其有力无力，脉稍有力而能咽水者，即是阳躁，非阴躁也。

瘀血发黄似郁热发黄 瘀血发黄与郁热发黄，何以别之？盖当汗失汗，致热邪传里，熏灼肌肉，热弗能升越，令人发黄，则小便不利；若膀胱热不解，瘀血蓄于下焦而发黄，则小腹硬痛，而小便自利。二证发黄，惟视小便利与不利耳。

热厥似寒厥 寒热之厥，辨在何处？盖寒厥四肢逆冷，过乎肘膝，指甲青，脉沉细无力，有寒证见于外；若热极而厥者，火极似水，虽厥而指甲尚温。不似寒厥过乎肘膝，脉来沉实，大而有力，以此为别。

直中咽痛似传经咽痛 直中、传经皆有咽痛，不知传经咽痛，必口燥渴能消水，大便闭，不闭则下利肠垢，小便短赤；若直中咽痛，则脉来无力，或下利清谷，口不渴而咽痛者，名曰肾伤寒，急用半夏桂甘汤。即传经咽痛，宜用苦寒之剂。二者总在渴不渴，消水与不消水辨焉。

太阳无脉似阴脉 太阳无脉，（即脉不出也。）认作阳证见阴脉者，不可也。盖太阳无脉因寒邪在肌肤，凝滞不行，血脉难以周流，故无脉乃表感寒邪深重，外必见太阳证方是，当大发表以通血脉，岂得混作阳证见阴脉乎。

太阳脉似少阴 有太阳脉似少阴，别之奈何？在外绝是太阳表证，头痛发热，恶寒身痛，脉当浮紧，今反沉迟无力，（此取脉不取证也。）是太阳表证得少阴脉，此里虚久寒，正气衰弱，故脉不能浮紧而见沉细。若正气旺，脉必浮紧，何至沉迟无力，故用四逆汤使正气旺，逼寒外出，脉遂自然浮紧，设误投麻黄发表，是重虚其虚矣。

太阳腑证似里证 太阳腑证与里证有辨。盖太阳腑者膀胱也，膀胱所以盛溺。若溺短赤，即太阳腑病。误以溺赤为里证者，非太阳始受病，必头痛发热，甚则邪传于本腑，遂便赤。此邪只在太阳经腑，其他脏腑平和无恙，勿作里证，治当两解太阳经腑之邪，发散中加渗利药如五苓散，（五苓散治太阳腑，白术 泽泻猪茯苓，膀胱气化添官桂，利便消暑烦渴清，除桂名为四苓散，无寒但渴服之灵。《汤头》）即太阳腑药也。今人见病起有表证兼溺赤，即不敢用发散，然果是里证而小便短赤，无一毫表证，清利无防。若溺赤而兼有表证，外无胃腑证者，此是太阳经腑俱病，当即发表，又何疑焉。

津液内竭误利小便 有津液内竭，小便不利，而失错利之过矣。盖人身之汗与溺同源。经云∶天寒衣浓则为气为溺，天热衣薄则为汗。言寒则溺多而汗少，热则汗多而溺少，阳明腑病汗多小便不利者，皆津液内竭，妄利之重虚其虚，而便愈不利矣。果是里证，热在下焦，及未曾大汗而小便不利者，方用渗利之品。若一见自汗，或大汗后小便不利者，乃津液内竭，切勿轻利也。

两感须分传中 两感者，阴阳双传也，表里并行，如膀胱与肾，脾与胃，肝与胆俱伤，若与他经同见，即为合病，或表里俱见，遂非两感矣。如《活人书》宜先救里以四逆汤，以《六书》言不可救，以攻为主，二者偏见，非活法也。果见下利清谷，必先救里，果见烦满口干，则先攻里。大法传经两感先治表，直中两感先救里，或救或攻，以治其急为上。（以阴经中分寒热，于里证内别虚实，故知属于传中，不可拘传中二字，不然既两感何得又传中，既传中又何得谓之两感耶！）试以直中两感论，外证头痛发热，脊项强痛者，太阳表证也；下利清谷，脉来沉迟无力，少阴寒证也，表急者麻黄汤为主，加温热之品。（如麻附细辛汤是也。）里急者，以四逆汤为主，加发表药，令表里两解。表里俱急则先治其一，若表盛于外而热盛于内，名曰传经两感，外证头痛发热太阳也，嗌干口渴腹满少阴也，如是只以解表为主，加辛凉药。如口渴腹胀满，里证急者，方敢攻里，必加辛凉解表，何也？凡传经不与直中同看，直中寒邪径入阴经，五脏已危，必先救里，传经自表入里，若里证不急，有一毫表证必先解表而后攻里。《内经》所谓逐邪必绝其源者是也。如阳明与太阳俱盛于外，头疼目痛发热，阳明也，腹胀自利口渴，太阴也。阳明经病在者，宜解肌为主加凉药治里，阳明腑病同见者，调胃承气汤下之。如少阳与厥阴证俱盛于外，耳聋口苦发热，少阳也，口渴囊缩，厥阴也。

少阳证急以小柴胡汤主之，加以凉药治里，厥阴消渴囊缩者，则以承气为主，加柴胡半夏治表。噫！两感固为不救，司命者能操活法，或可冀生。总之两感之寒，宜先救里，两感之热，宜先解表，此治两感之大法，亦治两感之活法也。

合病并病 夫合病者用也，或二阳形证俱见，或三阴形证俱见，谓之曰合。并者归也，先二阳形证俱病，后一阳病里，一阳形证在外，方谓之曰并。其合病并病形证，辨在何处？合病如外见脊腰疼痛及耳聋、胁痛，乃太阳与少阳合病也。外见耳聋、胁痛，及目痛、鼻干，乃少阳与阳明合病也，如此方谓之合并病。如外先见腰脊强及耳聋、胁痛，后耳聋、胁痛止，单腰脊项强者，此少阳并于太阳也。外先见耳聋、胁痛，后目痛、鼻干，鼻干止而单耳聋、胁痛者，此阳明并于少阳也，外先见目痛、鼻干及腰脊项强，已而单目痛、鼻干，此太阳并于阳明也。如此方谓并病。又曰∶一经不彻，复过一经，亦名并病，盖阳主动，动则合，合则并，阴主静，静则无合并之理。假如与阴经同见，或两感，或为表里俱见，则不为合病、并病矣。仲景云∶三阳有合病，有并病，阴经既无合并，治法当从表不从里明矣。三阳合病，以解表、发表为主，看某一经形证多者，则以某一经药为主治，加他经药在内，此治合病之大法也。若并病看并于何经，并于太阳则发表，并于阳明经则解肌，并于腑则下之，并于少阳则和解，此治并病之大法也。然而三阳合病，间有下者何也？盖三阳合病宜下，外无恶寒必恶热、谵语，已合阳明之腑，方可用调胃承气汤，若有一毫恶寒，不见恶热谵语，孰敢下乎。热人血室 伤寒有热入血室一证，昼则明了，夜则谵语如见鬼状，医误认为里，随大下之；或昏冒终日，不知人事；又误为表，随大汗之；邪在血脉，或误攻里，或误发表，必致不救，试思何以为血？何以为热？人身之血，譬如江河周流不息，随气而转，在于脉中。《内经》云∶诸血皆属于脉。又曰∶脉者血之府。夫热者邪气也，妇人伤于寒邪，必不免于病热，或病中经水适来，或已病经水忽绝，经去血空，热邪乘虚陷入。盖血之源在心，心为血本，又主藏神，今热邪入于血室，使人昏冒、谵语，治惟毋犯表里，毋伤胃气，只有小柴胡一汤和解，或用地黄汤。倘误用他药，令重虚其虚，毙而后已，否则听其自愈，以经行则热随血去。倘经来适断者，证如疟状，其血必结，结者血滞不行，用小柴胡汤加红花主之，若误认热人血室，为表为里，则死生在乎须臾，危哉！胎前伤寒 盖胎赖血养，血去则胎不能存，孕妇设受寒邪，大汗则伤血，大下则伤阴，皆能动胎。《内经》云∶夺汗者无血，如发汗攻里，必先安胎为主，外有表邪，用四物汤为主，倍加黄芩、白术，佐以苏叶、干葛、羌活、柴胡，即孕妇表药也。外有半表半里证，用小柴胡汤去半夏，倍加黄芩、白术，即孕妇和解药也。内有里证，用四物汤加黄芩、白术，佐以大黄、浓朴、枳实，即孕妇攻里药也。假如证候危急，非毒药不能攻，又当救母不救子，设拘执救胎，则母亦不救矣。《内经》云∶妇人身重，毒如之何？岐伯曰∶有故无殒者，亦无殒也。大积大聚，衰其大半而止。言有故，母有故也；上无殒者，无损母也；即救其已生，不救其未生；亦无殒者，言子亦无损；盖言毒药只攻邪气，邪去病愈，则子亦安，故言不损也。言衰其大半而止者，假如发表，汗一半则止，不可过汗，其大下，下一半则止，不可过下，恐多汗过下，有伤阴血，胎气亦损，治孕妇用药之难如此。

产后久病伤寒 夫产后血气大虚，久病血气必弱，二者设感寒邪，治不与正伤寒同，产后气血亏以致恶寒发热，脉必虚弱无力，非伤寒也，当大补气血，用小柴胡汤加减，在里用大柴胡汤加甘草，（大柴胡汤用大黄，枳实芩夏白芍将，煎加姜枣表兼里，妙法内攻并外攘。）若虚弱甚而里证急者，用大柴胡汤加人参固下。盖参能补肺气，肺与大肠相为表里，用参以助药力，虽行而不伤其气血，此产后伤寒用药之法也。若久病虚疾，亦恶寒发热与伤寒相似，慎勿作伤寒治，虚疾恶寒发作，有时鼻口息均，脉虚无力，非正伤寒也。若脉来有力，发热恶寒，无有间时，鼻息气盛，方是外感，久病之中又感寒邪，若表证则用参苏饮，（参苏饮内用陈皮，枳壳 前胡半夏宜，干葛木香甘桔茯，内伤外感此方推。）

或人参败毒散，（羌活、独活、柴胡、前胡、川芎、枳壳、桔梗、茯苓、人参、甘草。）以表之。不可大用燥热辛甘之剂，恐愈耗津液。若在半表半里，以小柴胡汤去半夏加减和之。盖半夏能燥津液故去之。若邪在里用调胃承气汤去芒硝加减用之，慎勿用寒凉以伤胃气，胃气一伤，饮食便废矣。此治久病感寒之大法也。夫久病产后，但伤其寒者，不可大发表，大攻里，发表则重虚其阳，攻里则重虚其阴，必致夭亡。产后久病，固不宜大汗大下，设病势危笃，又当从权也。

感冒 感冒者，非冬时正伤寒也，今人不分感冒与正伤寒，一概混治者多矣。盖冬中杀厉之气，名正伤寒，春秋夏则为温为凉为暑，何得有寒？间有非时寒邪，人或感之，名曰感冒。既曰感冒，则所病非轻，亦不得用冬时正伤寒辛甘辛温之药，当用微辛凉以解之。（如紫苏、干葛、羌活之类。）况人春夏皮肤缓而腠理疏，则邪易入，或劳力汗出而遇微寒，或自外卸衣，或畏暑贪凉，或天时暴寒，皆能伤之，其证鼻塞清涕，咳嗽头痛，身微发热微恶寒，此感冒证也。又何得谓之伤寒哉！或曰∶夏天既无寒，间有阴证而用四逆汤何也？曰∶夏月三阴在内用事，此人必有房事致肾经空虚，或食冷物，径中本经而成此证，足者阴经所过之处，或者履寒水径中本经之络而成此证，则不谓夏月有寒，此自伤之也，亦急温之。此夏月肾虚中寒之证，除此则为中暑，为热病。所以春夏只有温暑，间有微寒，人或感之，则名为感冒，不得律为正伤寒矣。

上一页：表里俱见


说明

欢迎浏览“《疡医大全》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《疡医大全》”手册】