序 《格致余论》

序

《素问》，载道之书也。词简而义深，去古渐远，衍文错简，仍或有之，故非吾儒不能读。学人以易心求之，宜其茫若望洋，淡如嚼蜡。遂直以为古书不宜于今，厌而弃之，相率以为《局方》之学；间有读者，又以济其方技，漫不之省。

医道隐晦，职此之由。可叹也！震昌三十岁时，因母之患脾疼，众工束手，由是有志于医。遂取《素问》读之，三年似有所得。又二年母氏之疾，以药而安。因追念先子之内伤，伯考之瞀闷，叔考之鼻衄，幼弟之腿痛，室人之积痰，一皆殁于药之误也。心胆摧裂，痛不可追。然犹虑学之未明，至四十岁复取而读之。顾以质钝，遂朝夕钻研，缺其所可疑，通其所可通。又四年而得罗太无讳知悌者为之师，因见河间、戴人、东垣、海藏诸书，始悟湿热相火为病甚多。又知医之为书，非《素问》无以立论，非《本草》无以主方。有方无论无以识病，有论无方何以模仿？夫假说问答，仲景之书也，而详于外感；明着性味，东垣之书也，而详于内伤。医之为书，至是始备；医之为道，至是始明。由是不能不致疑于《局方》也。《局方》流行，自宋迄今，罔间南北，翕然而成俗，岂无其故哉！徐而思之，湿热相火，自王太仆注文已成湮没，至张、李诸老始有发明。人之一身，阴不足而阳有余，虽谆谆然见于《素问》，而诸老犹未表章，是宜《局方》之盛行也。震昌不揣芜陋，陈于编册，并述《金匮》之治法，以证《局方》之未备，间以己意附之于后，古人以医为吾儒格物致知一事，故目其篇曰《格致余论》。未知其果是否耶？后之君子，幸改而正诸。

下一页：饮食色欲箴序
原始资料来源互联网，中医世家网站整理。


饮食色欲箴序 《格致余论》

饮食色欲箴序

传曰∶饮食男女，人之大欲存焉。予每思之，男女之欲，所关甚大；饮食之欲，于身尤切。世之沦胥陷溺于其中者，盖不少矣！苟志于道，必先于此究心焉。因作饮食、色欲二箴，以示弟侄，并告诸同志云！

饮食箴

人身之贵，父母遗体。为口伤身，滔滔皆是。人有此身，饥渴 兴，乃作饮食，以遂其生。 彼昧者，因纵口味，五味之过，疾病蜂起。病之生也，其机甚微，馋涎所牵，忽而不思。病之成也，饮食俱废，忧贻父母，医祷百计。山野贫贱，淡薄是谙，动作不衰，此身亦安。均气同体，我独多病，悔悟一萌，尘开镜净，日节饮食。《易》之象辞，养小失大。孟子所讥，口能致病，亦败尔德。守口如瓶，服之无HT 。

色欲箴

惟人之生，与天地参，坤道成女，干道成男。配为夫妇，生育攸寄，血气方刚，惟其时矣。成之以礼，接之以时，父子之亲，其要在兹。 彼昧者，徇情纵欲，惟恐不及，济以燥毒。气阳血阴，人身之神，阴平阳秘，我体长春。血气几何？而不自惜！我之所生，翻为我贼。女之耽兮，其欲实多。闺房之肃，门庭之和。士之耽兮，其家自废，既丧厥德，此身亦瘁。远彼帷薄，放心乃收，饮食甘美，身安病瘳。

上一页：序
下一页：阳有余阴不足论


阳有余阴不足论 《格致余论》

阳有余阴不足论

人受天地之气以生，天之阳气为气，地之阴气为血。故气常有余，血常不足。何以言之？天地为万物父母。天大也为阳，而运于地之外；地居天之中为阴，天之大气举之。日实也，亦属阳，而运于月之外；月缺也，属阴，禀日之光以为明者也。人身之阴气，其消长视月之盈缺。故人之生也，男子十六岁而精通，女子十四岁而经行，是有形之后，犹有待于乳哺水谷以养，阴气始成而可与阳气为配，以能成人，而为人之父母。古人必近三十、二十而后嫁娶，可见阴气之难于成，而古人之善于摄养也。《礼记》注曰∶惟五十然后养阴者有以加。《内经》曰∶年至四十阴气自半而起居衰矣。

又曰∶男子六十四岁而精绝，女子四十九岁而经断。夫以阴气之成，止供得三十年之视听言动，已先亏矣。人之情欲无涯，此难成易亏之阴气，若之何而可以供给也？！经曰∶阳者天气也，主外；阴者地气也，主内。故阳道实阴道虚。又曰∶至阴虚天气绝，至阳盛地气不足。观虚与盛之所在，非吾之过论。主闭藏者肾也，司疏泄者肝也。二脏皆有相火，而其系上属于心。心君火也，为物所感则易动，心动则相火亦动，动则精自走，相火翕然而起，虽不交会，亦暗流而疏泄矣。所以圣贤只是教人收心养心，其旨深矣。天地以五行更迭衰旺而成四时，人之五脏六腑亦应之而衰旺。四月属巳，五月属午，为火大旺。火为肺金之夫，火旺则金衰。六月属未，为土大旺，土为水之夫，土旺则水衰。况肾水常藉肺金为母，以补助其不足，故《内经》谆谆于资其化源也。古人于夏必独宿而淡味，兢兢业业于爱护也。保养金水二脏，正嫌火土之旺尔。《内经》曰∶冬不藏精者，春必病温。十月属亥，十一月属子，正火气潜伏闭藏，以养其本然之真，而为来春发生升动之本。若于此时恣嗜欲以戕贼，至春升之际，下无根本，阳气轻浮，必有温热之病。夫夏月火土之旺，冬月火气之伏，此论一年之虚耳。若上弦前下弦后，月廓月空亦为一月之虚。大风大雾，虹霓飞电，暴寒暴热，日月薄蚀，忧愁忿怒，惊恐悲哀，醉饱劳倦，谋虑勤动，又皆为一日之虚。若病患初退，疮痍正作，尤不止于一日之虚。今日多有春末夏初，患头痛脚软，食少体热，仲景谓春夏剧秋冬瘥，而脉弦大者，正世俗所谓注夏病。若犯此四者之虚，似难免此。夫当壮年便有老态，仰事俯育一切隳坏。兴言至此，深可惊惧。古人谓不见所欲，使心不乱。夫以温柔之盛于体，声音之盛于耳，颜色之盛于目，馨香之盛于鼻，谁是铁汉，心不为之动也？善摄生者，于此五个月出居于外。苟值一月之虚，亦宜暂远惟幕，各自珍重，保全天和，期无负敬身之教，幸甚！

上一页：饮食色欲箴序
下一页：治病必求其本论


治病必求其本论 《格致余论》

治病必求其本论

病之有本，犹草之有根也。去叶不去根，草犹在也。治病犹去草。病在脏而治腑，病在表而攻里，非惟戕贼胃气，抑且资助病邪，医云乎哉！族叔祖年七十，禀甚壮，形甚瘦，夏末患泄利，至深秋百方不应。予视之日，病虽久而神不悴，小便涩少而不赤，两手脉俱涩而颇弦，自言鬲微闷，食亦减。因悟曰∶此必多年沉积，僻在胃肠。询其平生喜食何物？曰∶我喜食鲤鱼，三年无一日缺。予曰∶积痰在肺。肺为大肠之脏，宜大肠之本不固也。当与澄其源而流自清。以茱萸、陈皮、青葱、 苜根、生姜，煎浓汤和以沙糖饮一碗许，自以指探喉中，至半时辰，吐痰半升许如胶，是夜减半。

次早又饮又吐半升而利止。又与平胃散加白术、黄连，旬日而安。

东阳王仲延遇诸途，来告曰∶我每日食物必屈曲自鬲而下，且硬涩作微痛，它无所苦，此何病？脉之右甚涩而关尤沉，左却和。予曰∶污血在胃脘之口，气因郁而为痰，此必食物所致，明以告我。彼亦不自觉。予又曰∶汝去腊食何物为多？曰∶我每日必早饮点剁酒二三盏逼寒气。为制一方，用韭汁半银盏，冷冻饮料细呷之，尽韭菜半斤而病安。已而果然。

又一邻人年三十余，性狡而躁，素患下疳疮，或作或止。夏初患自利，鬲上微闷，医与治中汤二帖，昏闷若死，片时而苏。予脉之两手皆涩，重取略弦似数。予曰∶此下疳疮之深重者。与当归龙荟丸去麝，四帖而利减；又与小柴胡去半夏，加黄连、芍药、川芎、生姜，煎五六帖而安。

彼三人者，俱是涩脉，或弦或不弦，而治法迥别。不求其本，何以议药？

上一页：阳有余阴不足论
下一页：涩脉论


涩脉论 《格致余论》

涩脉论

人一呼脉行三寸，一吸脉行三寸，呼吸定息，脉行六寸。一昼一夜，一万三千五百息，脉行八百一十丈，此平人血气营运之定数也。医者欲知血气之病与不病，非切脉不足以得之。脉之状不一，载于《脉经》者二十有四∶浮、沉、芤、滑、实、弦、紧、洪、微、缓、涩、迟、伏、濡、弱、数、细、动、虚、促、结、代、革、散。其状大率多兼见。人之为病有四∶曰寒、曰热、曰实、曰虚。故学脉者，亦必以浮、沉、迟、数为之纲，以察病情，此不易之论也。然涩之见，固多虚寒，亦有痼热为病者。医于指下见有不足之气象，便以为虚，或以为寒，孟浪与药，无非热补，轻病为重。重病为死者多矣。何者？人之所借以为生者，血与气也。或因忧郁，或因浓味，或因无汗，或因补剂，气腾血沸，清化为浊，老痰宿饮，胶固杂糅，脉道阻涩，不能自行，亦见涩状。若重取至骨，来似有力且带数，以意参之，于证验之，形气但有热证，当作痼热可也。此论为初学人发，圆机之士必以为赘。东阳吴子，年方五十，形肥味浓，且多忧怒，脉常沉涩，自春来得痰气病。医认为虚寒，率与燥热香窜之剂，至四月间两足弱，气上冲，饮食减。召我治之，予曰∶此热郁而脾虚，痿厥之证作矣，形肥而脉沉，未是死证。但药邪太盛，当此火旺，实难求生。且与竹沥下白术膏尽二斤，气降食进，一月后大汗而死。书此以为诸贤覆辙戒云！

上一页：治病必求其本论
下一页：养老论


养老论 《格致余论》

养老论

人生至六十、七十以后，精血俱耗，平居无事，已有热证。何者？头昏，目眵，肌痒，溺数，鼻涕，牙落，涎多，寐少，足弱，耳聩，健忘，眩运，肠燥，面垢，发脱，眼花，久坐兀睡，未风先寒，食则易饥，笑则有泪，但是老境，无不有此。或曰∶《局方》乌附丹剂，多与老人为宜，岂非以其年老气弱不虚，理宜温补，今子皆以为热，乌附丹剂将不可施之老人耶？余晓之曰∶奚止乌附丹剂不可妄用，至于好酒腻肉，湿面油汁，烧炙煨炒，辛辣甜滑，皆在所忌。或曰∶子何愚之甚耶？甘旨养老，经训具在。为子为妇，甘旨不及，孝道便亏。而吾子之言若是，其将有说以通之乎？愿闻其略。予愀然应之曰∶正所谓道并行而不悖者，请详言之。古者井田之法行，乡闾之教兴，人知礼让，比屋可封。肉食不及幼壮，五十才方食肉。强壮恣饕，比及五十，疾已蜂起。气耗血竭，筋柔骨痿，肠胃壅阏，涎沫充溢，而况人身之阴难成易亏。六、七十后阴不足以配阳，孤阳几欲飞越，因天生胃气尚尔留连，又藉水谷之阴，故羁縻而定耳！所陈前证，皆是血少。《内经》曰∶肾恶燥。乌附丹剂，非燥而何？夫血少之人，若防风、半夏、苍术、香附，但是燥剂且不敢多，况乌附丹剂乎？或者又曰∶一部《局方》，悉是温热养阳，吾子之言无乃谬妄乎？予曰∶《局方》用燥剂，为劫湿病也。

湿得燥则豁然而收。《局方》用暖剂，为劫虚病也。补肾不如补脾，脾得温则易化而食味进，下虽暂虚，亦可少回。《内经》治法，亦许用劫，正是此意。盖为质浓而病浅者设。此亦儒者用权之意。若以为经常之法，岂不大误！彼老年之人，质虽浓，此时亦近乎薄，病虽浅，其本亦易以拨，而可以劫药取速效乎？若夫形肥者血少，形瘦者气实，间或可用劫药者，设或失手，何以取救？吾宁稍迟，计出万全，岂不美乎？乌附丹剂其不可轻饵也明矣。至于饮食，尤当谨节。夫老人内虚脾弱，阴亏性急。内虚胃热则易饥而思食，脾弱难化则食已而再饱，阴虚难降则气郁而成痰，至于视听言动，皆成废懒。百不如意，怒火易炽。虽有孝子顺孙，亦是动辄扼腕。况未必孝顺乎！所以物性之热者，炭火制作者，气之香辣者，味之甘腻者，其不可食也明矣。虽然肠胃坚浓，福气深壮者，世俗观之，何妨奉养，纵口固快一时，积久必为灾害。由是观之，多不如少，少不如绝，爽口作疾，浓味措毒，前哲格言，犹在人耳，可不慎欤！或曰∶如子之言，殆将绝而不与于汝安乎？予曰∶君子爱人以德，小人爱人以姑息。况施于所尊者哉！惟饮与食将以养生，不以致疾。若以所养转为所害，恐非君子之所谓孝与敬也。然则如之何则可？曰∶好生恶死，好安恶病，人之常情。为子为孙，必先开之以义理，晓之以物性，旁譬曲喻，陈说利害，意诚辞确，一切以敬慎行之，又次以身先之，必将有所感悟而无捍格之逆矣。吾子所谓绝而不与，施于有病之时，尤是孝道。若无病之时，量酌可否，以时而进。某物不食，某物代之，又何伤于孝道乎？若夫平居闭话，素无开导诱掖之言，及至饥肠已鸣，馋涎已动，饮食在前，馨香扑鼻，其可禁乎？经曰∶以饮食忠养之。“忠”之一字，恐与此意合，请勿易看过，予事老母，固有愧于古者，然母年逾七旬，素多痰饮，至此不作。

节养有道，自谓有术。只因大便燥结时，以新牛乳、猪脂和糜粥中进之，虽以临时滑利，终是腻物积多。次年夏时，郁为粘痰，发为胁疮。连日作楚，寐兴陨获。为之子者，置身无地，因此苦思而得节养之说。时进参、术等补胃、补血之药，随天令加减，遂得大腑不燥，面色莹洁，虽觉瘦弱，终是无病。老境得安，职此之由也。因成一方，用参、术为君，牛膝、芍药为臣，陈皮、茯苓为佐。春加川芎；夏加五味、黄芩、麦门冬；冬加当归身，倍生姜。一日或一帖或二帖，听其小水才觉短少，便进此药。小水之长如旧，即是却病 法。后到东阳，因闻老何安人性聪敏，七十以后稍觉不快，便却粥数日，单进人参汤数帖而止。后九十余无疾而卒。以其偶同，故笔之以求是正。

上一页：涩脉论
下一页：慈幼论


慈幼论 《格致余论》

慈幼论

人生十六岁以前，血气俱盛，如日方升，如月将圆。惟阴长不足，肠胃尚脆而窄，养之之道不可不谨。童子不衣裘帛，前哲格言，具在人耳。裳，下体之服。帛，温软甚于布也。盖下体主阴，得寒凉则阴易长，得温暖则阴暗消。是以下体不与帛绢夹浓温暖之服，恐妨阴气，实为确论。血气俱盛，食物易消，故食无时。然肠胃尚脆而窄，若稠粘干硬，酸咸甜辣，一切鱼肉、木果、湿面、烧炙、煨炒，但是发热难化之物，皆宜禁绝。只与干柿、熟菜、白粥，非惟无病，且不纵口，可以养德。此外生栗味咸，干柿性凉，可为养阴之助。然栗大补，柿大涩，俱为难化，亦宜少与。妇人无知，惟务姑息，畏其啼哭，无所不与。积成痼疾，虽悔何及！所以富贵骄养，有子多病，迨至成人，筋骨柔弱，有疾则不能忌口以自养，居丧则不能食素以尽礼，小节不谨，大义亦亏。可不慎欤！至于乳子之母，尤宜谨节。饮食下咽，乳汁便通。情欲动中，乳脉便应。病气到乳，汁必凝滞。儿得此乳，疾病立至。不吐则泻，不疮则热。或为口糜，或为惊搐，或为夜啼，或为腹痛。病之初来，其溺必甚少，便须询问，随证调治。母安亦安，可消患于未形也。夫饮食之择，犹是小可。乳母禀受之浓薄，情性之缓急，骨相之坚脆，德行之善恶，儿能速肖，尤为关系。或曰∶可以已矣！曰∶未也。

古之胎教，具在方册，愚不必赘。若夫胎孕致病，事起茫昧，人多玩忽，医所不知。儿之在胎，与母同体，得热则俱热，得寒则俱寒，病则俱病，安则俱安。母之饮食起居，尤当慎密。

东阳张进士次子二岁，满头有疮，一日疮忽自平，遂患痰喘。予视之曰∶此胎毒也。慎勿与解利药。众皆愕然。予又曰∶乃母孕时所喜何物？张曰∶辛辣热物是其所喜。因口授一方，用人参、连翘、芎、连、生甘草、陈皮、芍药、木通，浓煎。沸汤入竹沥与之，数日而安。或曰∶何以知之？曰∶见其精神昏倦，病受得深，决无外感，非胎毒而何？

予之次女，形瘦性急，体本有热，怀孕三月，适当夏暑口渴思水，时发小热，遂教以四物汤加黄芩、陈皮、生甘草、木通，因懒于煎煮。数帖而止。其后，此子二岁，疮痍遍身，忽一日其疮顿愈，数日遂成 疟。予曰∶此胎毒也。疮若再作，病必自安。已而果然。若于孕时确守前方，何病之有？

又陈氏女八岁时得痫病，遇阴雨则作，遇惊亦作，口出涎沫，声如羊鸣。予视之曰∶如胎受惊也。其病深痼，调治半年，病亦可安。仍须淡味以佐药功。与烧丹元，继以四物汤入黄连，随时令加减，半年而安。

上一页：养老论
下一页：夏月伏阴在内论


夏月伏阴在内论 《格致余论》

夏月伏阴在内论

天地以一元之气，化生万物。根于中者，曰神机；根于外者，曰气血。万物同此一气，人灵于物，形与天地参而为三者，以其得气之正而通也。故气升亦升，气浮亦浮，气降亦降，气沉亦沉。人与天地同一橐 。子月一阳生，阳初动也；寅月三阳生，阳初出于地也。此气之升也。巳月六阳生，阳尽出于上矣。此气之浮也。人之腹属地气，于此时浮于肌表，散于皮毛，腹中虚矣。经曰；夏月经满，地气溢满，入经络受血，皮肤充实。长夏气在肌肉，所以表实。表实者，里必虚。世言夏月伏阴在内，此阴字有虚之义。若作阴冷看，其误甚矣。或曰∶以手扪腹，明知其冷，非冷而何？前人治暑病，有玉龙丸、大顺散、桂苓丸、单煮良姜与缩脾饮用草果等，皆行温热之剂，何吾子不思之甚也？予曰∶春夏养阳，王太仆谓春食凉，夏食寒，所以养阳也。其意可见矣！若夫凉台水馆，大扇风车，阴水寒泉，果冰雪凉之伤，自内及外，不用温热，病何由安？详玩其意，实非为内伏阴而用之也。前哲又谓升降浮沉则顺之，寒热温凉则逆之。若于夏月火令之时，妄投温热，宁免实实虚虚之患乎？或曰∶巳月纯阳，于理或通，五月一阴、六月二阴，非阴冷而何？予曰∶此阴之初动于地下也。四阳浮于地上，燔灼焚燎，流金烁石，何阴冷之有？孙真人制生脉散，令人夏月服之，非虚而何？

上一页：慈幼论
下一页：豆疮陈氏方论


豆疮陈氏方论 《格致余论》

豆疮陈氏方论

读前人之书，当知其立言之意。苟读其书，而不知其意，求适于用，不可得也。豆疮之论，钱氏为详，历举源流经络，明分表里虚实，开陈其施治之法，而又证以论辩之言，深得着书垂教之体。学人读而用之，如求方圆于规矩，较平直于准绳，引而伸之，触类而长之，可为无穷之应用也。今人不知致病之因，不求立方之意，仓卒之际，据证检方，漫尔一试，设有不应，并其书而废之，不思之甚也。近因《局方》之教久行，《素问》之学不讲，抱疾谈医者，类皆喜温而恶寒，喜补而恶解利。忽得陈氏方论，皆燥热补剂，其辞确，其文简，欢然用之，翕然信之，遂以为钱氏不及陈氏远矣。

或曰∶子以陈氏方为不足欤？曰∶陈氏方诚一偏论，虽然亦可谓善求病情者，其意大率归重于太阴一经。盖以手太阴属肺，主皮毛也；足太阴属脾，主肌肉。肺金恶寒而易于感，脾胃土恶湿而无物不受，观其用丁香、官桂，所以治肺之寒也；用附、术、半夏，所以治脾之湿也。使其肺果有寒，脾果有湿而兼有虚也。量而与之，中病即止，何伤之有？今也不然，徒见其疮之出迟者，身热者，泄泻者，惊悸者，气急者，渴思饮者。不问寒热虚实，率投木香散、异功散，间有偶中，随手获效。设或误投，祸不旋 。何者？古人用药制方，有向导，有监制，有反佐，有因用。若钱氏方固未尝废细辛、丁香、白术、参、 等，率有监制辅佐之药，不专务于温补耳！然其用凉寒者多，而于辅助一法，略开端绪，未曾深及。痴人之前，不可说梦，钱氏之虑至矣，亦将以候达者扩充推展而用。虽然渴者用温药，痒塌者用补药，自陈氏发之，迥出前辈。然其多用桂、附、丁香等燥热，恐未为适中也。何者？桂、附、丁香辈，当有寒而虚，固是的当，虚而未必寒者。其为害当何如耶？陈氏立方之时，必有挟寒而豆疮者，其用燥热补之固其宜也。今未挟寒而用一偏之方，宁不过于热乎？予尝会诸家之粹，求其意而用之，实未敢据其成方也。试举一二以证之。

从子六七岁时患痘疮，发热，微渴，自利。一小方脉视之，用木香散，每帖又增丁香十粒。予切疑焉。观其出迟，固因自利而气弱。察其所下，皆臭滞陈积，因肠胃热蒸而下也。恐非有寒而虚，遂急止之，已投一帖矣。继以黄连解毒汤加白术，与十帖以解丁香之热，利止疮亦出。其后肌常有微热，而手足生痈疖，与凉剂调补逾月而安。

又一男子，年十六、七岁，发热而昏，目无视，耳无闻，两手脉皆豁大而略数，知其为劳伤矣。时里中多发痘者，虽不知人，与药则饮，与粥则食。遂教参、 、当归、白术、陈皮大料浓煎与之，饮至三十余帖痘始出，又二十余帖，则成脓泡，身无全肤。或曰∶病势可畏，何不用陈氏全方治之？余曰∶此但虚耳，无寒也。只守前方，又数十余帖而安。

后询其病因，谓先四、五日恐有出痘之病，遂极力樵采，连日出汗甚多，若用陈氏全方，宁无后悔？

至正甲申春，阳气早动，正月间，邑间痘疮不越一家，卒投陈氏方，童幼死者百余人。虽由天数，吾恐人事亦或未之尽也。

上一页：夏月伏阴在内论
下一页：痛风论


痛风论 《格致余论》

痛风论

气行脉外，血行脉内，昼行阳二十五度，夜行阴二十五度，此平人之造化也。得寒则行迟而不及，得热则行速而太过。内伤于七情，外伤于六气，则血气之运或迟或速而病作矣。彼痛风者，大率因血受热已自沸腾，其后或涉冷水，或立湿地，或扇取凉，或卧当风。寒凉外抟，热血得寒，污浊凝涩，所以作痛。夜则痛甚，行于阴也。治法以辛热之剂。

流散寒湿，开发腠理。其血得行，与气相和，其病自安。然亦有数种治法稍异，谨书一二，以证予言。

东阳傅文，年逾六十，性急作劳，患两腿痛甚，动则甚痛。予视之曰∶此兼虚证，当补血温血，病当自安。遂与四物汤加桃仁、陈皮、牛膝、生甘草，煎入生姜，研潜行散，热饮三、四十帖而安。

又朱宅阃内，年近三十，食味甚浓，性躁急，患痛风，挛缩数月，医祷不应。予视之曰∶此挟痰与气证，当和血疏气导痰，病自安。遂以潜行散入生甘草、牛膝、炒枳壳、通草、陈皮、桃仁、姜汁，煎服半年而安。

又邻鲍六，年二十余，因患血痢，用涩药取效，后患痛风，叫号撼邻。予视之曰∶此恶血入经络证。血受湿热，久必凝浊，所下未尽，留滞隧道，所以作痛。经久不治，恐成偏枯。遂与四物汤加桃仁、红花、牛膝、黄芩、陈皮、生甘草，煎入生姜，研潜行散，入少酒饮之数十帖。又与刺委中，出黑血近三合而安。

或曰∶比见邻人用草药研酒饮之不过数帖，亦有安者，如子之言，类皆经久取效，无乃太迂缓乎？予曰∶此劫病草药，石上采石丝为之君，过山龙等佐之，皆性热而燥者，不能养阴却能燥湿。病之浅者，湿痰得燥则开，热血得热则行，亦可取效。彼病深而血少者，愈劫愈虚，愈劫愈深，若朱之病是也。子以我为迂缓乎？！

上一页：豆疮陈氏方论
下一页：疟论


疟论 《格致余论》

疟论

《内经》谓夏伤于暑，秋伤于风，必有 疟。 疟，老疟也。以其隔两日一作，缠绵不休，故有是名。前贤具有治法，然皆峻剂。有非禀受性弱，与居养所移者所宜用也。惟许学士方有用参、 等补剂，而又不曾深论，后学难于推测。

因见近年以来，五十岁以下之人，多是怯弱者，况嗜欲纵恣，十倍于前。以弱质而得深病，最难为药。始悟常山、乌梅、砒丹等为劫痰之剂，若误用之，轻病为重，重病必死。何者？夫三日一作，阴受病也。作于子、午、卯、酉日，少阴疟也；作于寅、申、巳、亥日，厥阴疟也；作于辰、戌、丑、未日，太阴疟也。疟得于暑，当以汗解。或凉台水阁，阴木冷地，他人挥扇，泉水澡浴，汗不得泄，郁而成痰。其初感也，胃气尚强，全不自觉。至于再感，懵然无知，又复恣意饮食，过分劳动，竭力房事，胃气大伤，其病乃作。深根固蒂，宜其难愈。病者欲速愈，甘辛峻剂，医者欲急利，遽便将投。殊不知感风、感暑，皆外邪也，当以汗解。所感既深，决非一二升汗可除。亦有胃气少回，已自得汗，不守禁忌，又复触冒，旧邪未去，新邪又感，展转沉滞，其病愈深。况来求治者，率皆轻试速效。劫病之药，胃气重伤，吾知其难免于祸矣。由是甘为迟钝，范我驰驱，必先以参、术、陈皮、芍药等补剂，辅以本经之药，惟其取汗。若得汗而体虚，又须重用补剂以助之，俟汗出通身，下过委中，方是佳兆。仍教以淡饮食，省出外，避风就温，远去帷薄，谨密调养，无有不安。若感病极深，虽有大汗，所感之邪，必自脏传出至腑，其发也必乱而失期，亦岂是佳兆？故治此病，春夏为易，秋冬为难，非有他也，以汗之难易为优劣也。或曰∶古方用砒丹、乌梅、常山得效者不为少，子以为不可用乎？予曰∶腑受病者浅，一日一作。间一日一作者，是胃气尚强，犹可与也。彼三日一作者，病已在脏矣，在脏者难治。以其外感犹可治也，而可用劫药以求速效乎？

前岁宪佥詹公，禀甚壮、形甚强，色甚苍，年近六十，二月得 疟，召我视之。知其饫于 肥者，告之曰∶须远色食淡，调理浃月，得大汗乃安。公不悦。一人从旁曰∶此易耳，数日可安。与劫药三五帖病退，旬日后又作，又与又退，绵延至冬，病犹未除，又来求治。予知其久得药，痰亦少，惟胃气未完，又天寒汗未透。遂以白术粥和丸与二斤，令其遇饥时且未食，取一二百丸以热汤下，只与白粥调养，尽此药，当大汗而安。已而果然。如此者甚多，但药略有加减，不必尽述。

上一页：痛风论
下一页：病邪虽实胃气伤者勿使攻击论


病邪虽实胃气伤者勿使攻击论 《格致余论》

病邪虽实胃气伤者勿使攻击论

凡言治国者，多借医为喻。仁哉斯言也！真气，民也。病邪，贼盗也。或有盗贼，势须剪除而后已。良相良将，必先审度兵食之虚实，与时势之可否，然后动。动涉轻妄，则吾民先困于盗，次困于兵，民困而国弱矣。行险侥幸，小人所为。万象森罗，果报昭显。其可不究心乎？请举一二以为凡例。

永康吕亲，形瘦色黑，平生喜酒，多饮不困，年近半百，且有别馆。忽一日，大恶寒发战，且自言渴，却不饮。予诊其脉大而弱，惟右关稍实略数，重取则涩。遂作酒热内郁，不得外泄，由表热而不虚也。黄 一物，以干葛汤煎与之，尽黄 二两，干葛一两，大得汗，次早安矣。

又叶先生患滞下，后甚逼迫，正合承气证。予曰∶气口虚，形虽实而面黄稍白，此必平昔食过饱而胃受伤。宁忍一二日辛苦，遂与参、术、陈皮、芍药等补药十余帖。至三日后，胃气稍完，与承气两帖而安。苟不先补完胃气之伤，而遽行承气，吾恐病安之后，宁免瘦惫乎！

又一婢，色紫稍肥，性沉多忧，年近四十，经不行三月矣。小腹当中有一气块，初起如栗，渐如炊饼。予脉之，两手皆涩，重取却有。试令按其块痛甚，扪之高半寸，遂与千金消石丸。至四五次，彼忽自言乳头黑且有汁，恐有娠。予曰∶非也，涩脉无孕之理。又与三五帖，脉之稍觉虚豁。予悟曰∶药太峻矣，令止前药。与四物汤倍加白术，佐以陈皮。

至三十帖，候脉完再与消石丸。至四五次，忽自言块消一晕，便令莫服。又半月，经行痛甚，下黑血半升，内有如椒核数十粒，乃块消一半，又来索药，以消余块。余晓之曰∶勿性急。块已开矣，不可又攻。若次月经行当尽消矣。次月经行下少黑血块，又消一晕，又来问药。余曰∶但守禁忌，至次月必消尽。已而果然。大凡攻击之药，有病则病受之。病邪轻而药力重，则胃气受伤。夫胃气者，清纯冲和之气也。惟与谷、肉、菜、果相宜。盖药石皆是偏胜之气，虽参、辈为性亦偏，况攻击之药乎？此妇胃气自弱，好血亦少，若块尽而却药，胃气之存者几希矣。议论此至，医云乎哉？

上一页：疟论
下一页：治病先观形色然后察脉问证论


治病先观形色然后察脉问证论 《格致余论》

治病先观形色然后察脉问证论

经曰∶诊脉之道，观人勇怯，肌肉皮肤，能知其情，以为诊法也。凡人之形，长不及短，大不及小，肥不及瘦。人之色，白不及黑，嫩不及苍，薄不及浓。而况肥人湿多，瘦人火多，白者肺气虚，黑者肾气足。形色既殊，脏腑亦异。

外证虽同，治法迥别。所以肥人贵脉浮，瘦人贵脉沉，躁人疑脉缓，缓人疑脉躁，以其不可一概述也。试陈一二，可以例推。

东阳陈兄，露筋，体稍长。患体虚而劳，头痛，甚至有诀别之言。余察其脉弦而大带数，以人参、白术为君，川芎、陈皮为佐，至五、六日未减，众皆讶之，以药之不对也。余曰∶药力有次第矣，更少俟一二宿，当自安。忽其季来问∶何不少加黄 ？予笑不答。又经一宿，忽自言病顿愈。予脉之，觉指下稍盛。又半日，病者言膈上满，不觉饥，视其腹纹已隐矣。予曰∶夜来药中，莫加黄 否？曰∶然。止与三帖。遂速与二陈汤加浓朴、枳壳、黄连，以泻其卫，三帖而安。

又浦江义门郑兄，年二十余，秋间大发热，口渴，妄言妄见，病似邪鬼。七、八日后，召我治。脉之两手，洪数而实，视其形肥，面赤带白，却喜露筋，脉本不实，凉药所致。此因劳倦成病，与温补药自安。曰∶柴胡七、八帖矣。以黄附子汤，冷与之饮。三帖后，困倦鼾睡，微汗而解，脉亦稍软。继以黄 白术汤，至十日，脉渐收敛而小，又与，半月而安。

夫黄 补气药也。此两人者，一则气虚，一则气实，便有宜不宜存焉，可不审乎！

上一页：病邪虽实胃气伤者勿使攻击论
下一页：大病不守禁忌论


大病不守禁忌论 《格致余论》

大病不守禁忌论

病而服药，须守禁忌，孙真人《千金方》，言之详矣。但不详言所以守禁忌之由，敢陈其略，以为规戒。夫胃气者，清纯冲和之气，人之所赖以为生者也。若谋虑神劳，动作形苦，嗜欲无节，思想不遂，饮食失宜，药饵违法，皆能致伤。

既伤之后，须用调补，恬不知怪，而乃恣意犯禁，旧染之证，与日俱积。吾见医将日不暇给，而伤败之胃气，无复完全之望，去死近矣。

予族叔形色俱实， 疟又患痢，自恃强健能食，绝无忌惮。一日召我曰∶我虽病，却健而能食，但苦汗出耳！汝能止此汗否？予曰∶ 疟非汗出不能愈也。可虑者正在健与能食耳！此非痢也。胃热善消，脾病不化，食积与病势已甚矣。

此时节择饮食以养胃气，省出入以避风寒，候汗透而安。叔曰∶世俗谓无饱死痢，我今能食，何谓可虑？余曰∶痢而能食者，知胃气未病也，故言不死，非谓恣食不节择者。不从所言，恣口大嚼，遇渴又多啖水果，如此者月余后，虽欲求治，不可着手矣。淹淹又月余而死。《内经》以骄恣不伦于理，为不治之病。信哉！

又周其姓者，形色俱实，患痢善食而易饥，大嚼不择者五日矣。予责之曰∶病中当调补自养，岂可滋味戕贼！遂教之只用熟萝卜吃粥耳，少与调治，半月而安。

上一页：治病先观形色然后察脉问证论
下一页：虚病痰病有似邪祟论


虚病痰病有似邪祟论 《格致余论》

虚病痰病有似邪祟论

血气者，身之神也。神既衰乏，邪因而入，理或有之。若夫血气两亏，痰客中焦，妨碍升降，不得运用，以致十二官各失其职，视听言动，皆有虚妄。以邪治之，其人必死。吁哉冤乎！谁执其咎？

宪幕之子傅兄，年十七、八，时暑月，因大劳而渴，恣饮梅浆，又连得大惊三四次，妄言妄见，病似邪鬼。诊其脉，两手皆虚弦而带沉数。予曰∶数为有热，虚弦是大惊，又梅酸之浆，郁于中脘，补虚清热，导去痰滞，病乃可安。遂与人参、白术、陈皮、茯苓、芩、连等浓煎汤，入竹沥、姜汁。与旬日，未效，众皆尤药之不审。余脉之，知其虚之未完，与痰之未导也。仍与前方，入荆沥。又旬日而安。

外弟岁，一日醉饱后，乱言妄语妄见，询之系伊芳亡兄附体，言生前事甚的。乃叔在旁叱之。曰∶非邪。食腥与酒太过，痰所为耳！灌盐汤一大碗，吐痰一、二升，汗因大作，困睡一宵而安。

又金氏妇，壮年。暑月赴筵归，乃姑询其坐次失序，遂赧然自愧，因成此病。言语失伦，其中又多间一句曰∶奴奴不是。脉皆数而弦。余曰∶此非邪，乃病也。但与补脾清热导痰，数日当自安。其家不信，邀数巫者，喷水而咒之，旬余而死。或问曰∶病非邪而邪治之，何遽至于死？余曰∶暑月赴宴，外境蒸热，辛辣适口，内境郁热，而况旧有积痰，加之愧闷，其痰与热，何可胜言。今乃惊以法尺，是惊其神而血不宁也；喷以法水，是审其体密其肤，使汗不得泄也。

汗不泄，则蒸热内燔；血不得宁，则阴消而阳不能独立也。不死何俟？或曰∶《外台秘要》有禁叽一科，庸可废乎？予曰∶移精变气乃小术耳，可治小病。若内有虚邪，外有实邪，当用正大之法，自有成式，昭然可考。然符水惟膈上热痰，一呷凉水，胃热得之，岂不清快，亦可取安。若内伤而虚，与冬严寒，符水下咽，必冰胃而致害。彼郁热在上，热邪在表，须以汗解。率得清冷，肤腠固密，热何由解？必致内攻，阴阳离散，血气乖争，去死为近。

上一页：大病不守禁忌论
下一页：面鼻得冷则黑论


面鼻得冷则黑论 《格致余论》

面鼻得冷则黑论

诸阳聚于头，则面为阳中之阳，鼻居面中央，而阳明起于 中，一身之血运到面鼻，到面鼻阳部。皆为至清至精之血矣。酒性善行而喜升，大热而有峻急之毒。多酒之人，酒气熏蒸面鼻，得酒血为极热，热血得冷为阴气所抟，污浊凝结，滞而不行，宜其先为紫而后为黑色也。须用融化滞血使之得流，滋生新血可以运化，病乃可愈。予为酒制四物汤，加炒片、茯苓、陈皮、生甘草、酒红花，生姜煎，调五灵脂末饮之。气弱者，加酒黄 。无有不应者。

上一页：虚病痰病有似邪祟论
下一页：胎自堕论


胎自堕论 《格致余论》

胎自堕论

阳施阴化，胎孕乃成。血气虚损，不足荣养，其胎自堕。或劳怒伤情，内火便动，亦能堕胎。推原其本，皆因于热。

火能消物，造化自然，《病源》乃谓风冷伤于子脏而堕，此未得病情者也。

予见贾氏妇，但有孕至三个月左右必堕。诊其脉，左手大而无力，重取则涩，知其少血也。以其妙年，只补中气，使血自荣。时正初夏，教以浓煎白术汤下黄芩末一钱，服三四十帖，遂得保全而生。因而思之，堕于内热而虚者，于理为多。曰热曰虚，当分轻重。好生之工，幸毋轻视。

上一页：面鼻得冷则黑论
下一页：难产论


难产论 《格致余论》

难产论

世之难产者，往往见于郁闷安佚之人，富贵奉养之家。若贫贱辛苦者无有也。方书止有瘦胎饮一论，而其方为湖阳公主作也，实非极至之言。何者？见有此方，其难自若。予族妹苦于难产，后遇胎孕，则触而去之，余甚悯焉。视其形肥而勤于针指，构思旬日，忽自悟曰∶此正与湖阳公主相反。彼奉养之人，其气必实，耗其气使和平，故易产。今形肥知其气虚，久坐知其不运，而其气愈弱。久坐胞胎因母气不能自运耳。当补其母之气，则儿健而易产。今其有孕至五六个月，遂于《大全方》紫苏饮加补气药，与十数帖，因得男而甚快。后遂以此方随母之形色性禀，参以时令加减与之，无不应者。因名其方曰大达生散。

上一页：胎自堕论
下一页：难产胞损淋沥论


难产胞损淋沥论 《格致余论》

难产胞损淋沥论

常见尿胞因收生者不谨，以致破损而得淋沥病，遂为废疾。一日有徐姓妇，壮年得此。因思肌肉破伤，在外者且可补完，胞虽在腹，恐亦可治。遂诊其脉，虚甚。曰∶难产之由，多是气虚，难产之后血气尤虚，试与峻补，因以参、术为君，芎、归为臣，桃仁、陈皮、黄 、茯苓为佐，而煎以猪羊胞中汤，极饥时饮之，但剂率用一两，至一月而安。盖是气血骤长，其胞自完。恐稍迟缓，亦难成功。

上一页：难产论
下一页：胎妇转胞病论


胎妇转胞病论 《格致余论》

胎妇转胞病论

转胞病，胎妇之禀受弱者，忧闷多者，性躁急者，食味浓者，大率有之。古方皆用滑利疏导药，鲜有应效。因思胞为胎所堕，展在一边，胞系了戾不通者，胎若举起，悬在中央，胞系得疏，水道自行，然胎之坠下，必有其由。一日吴宅宠人患此，脉之两手似涩，重取则弦，然左手稍和。余曰∶此得之忧患，涩为血少气多，弦为有饮，血少则胞弱而不能自举，气多有饮，中焦不清而溢，则胞之所避而就下故坠。遂以四物汤加参、术、半夏、陈皮、生甘草、生姜，空心饮，随以指探喉中，吐出药汁。俟少顷气定，又与一帖。次早亦然。如是与八帖而安。此法未为的确，恐偶中耳！后又历用数人亦效。未知果如何耶？仲景云∶妇人本肥盛且举自满，全羸瘦且举空减，胞系了戾，亦致胞转。其义未详，必有能知之者。

上一页：难产胞损淋沥论
下一页：乳硬论


乳硬论 《格致余论》

乳硬论

乳房，阳明所经；乳头，厥阴所属。乳子之母，不知调养，怒忿所逆，郁闷所遏，浓味所酿，以致厥阴之气不行，故窍不得通，而汁不得出。阳明之血沸腾，故热甚而化脓。亦有所乳之子，膈有滞痰，口气 热，含乳而睡，热气所吹，遂生结核。于初起时，便须忍痛，揉令稍软，吮令汁透，自可消散。失此不治，必成痈疖。治法∶疏厥阴之滞，以青皮；

清阳明之热，细研石膏；行污浊之血，以生甘草之节；消肿导毒，以栝蒌子，或加没药、青橘叶、皂角刺、金银花、当归。或汤或散，或加减随意消息。然须以少酒佐之，若加以艾火两三壮于肿处，其效尤捷。彼庸工喜于自炫，便用针刀引惹拙痛，良可哀悯！若夫不得于夫，不得于舅姑，忧怒郁闷，昕夕累积，脾气消阻，肝气横逆，遂成隐核，如大棋子，不痛不痒，数十年后，方为疮陷，名曰奶岩。以其疮形嵌凹似岩穴也，不可治矣。若于始生之际，便能消释病根，使心清神安，然后施之以治法，亦有可安之理。予族侄妇年十八时，曾得此病，察其形脉稍实，但性躁急，伉俪自谐，所难者后姑耳！遂以本草单方青皮汤，间以加减四物汤，行以经络之剂，两月而安。

上一页：胎妇转胞病论
下一页：受胎论


受胎论 《格致余论》

受胎论

成胎以精血之后，先分男女者，褚澄之论，愚切惑焉。后阅李东垣之方，有曰经水断后一二日，血海始净，精胜其血，感者成男；四五日后血脉已旺，精不胜血，感者成女。此确论也。《易》曰∶干道成男，坤道成女。夫乾坤，阴阳之情性也；左右，阴阳之道路也；男女，阴阳之仪象也。父精母血因感而会，精之施也。血能摄精成其子，此万物资始于干元也；血成其胞，此万物资生于坤元也。阴阳交媾，胎孕乃凝，所藏之处，名曰子宫。一系在下，上有两岐，一达于左，一达于右。精胜其血，则阳为之主，受气于左子宫而男形成；精不胜血，则阴为之主，受气于右子宫而女形成。或曰∶分男分女，吾知之矣。男不可为父，女不可为母，与男女之兼形者，又若何而分之耶？余曰∶男不可为父，得阳气之亏者也；女不可为母，得阴气之塞者也。兼形者，由阴为驳气所乘而成，其类不一。以女函男有二∶一则遇男为妻，遇女为夫；一则可妻而不可夫。其有女具男之全者，此又驳之甚者。或曰∶驳气所乘，独见于阴，而所乘之形，又若是之不同耶？予曰∶阴体虚，驳气易于乘也。驳气所乘，阴阳相混，无所为主，不可属左，不可属右，受气于两岐之间，随所得驳气之轻重而成形。故所兼之形，有不可得而同也。

上一页：乳硬论
下一页：人迎气口论


人迎气口论 《格致余论》

人迎气口论

六阳六阴脉，分属左右手。心、小肠、肝、胆、肾、膀胱在左，主血；肺、大肠、脾、胃、命门、三焦在右，主气。

男以气成胎，故气为之主；女以血成胎，故血为之主。若男子久病，气口充于人迎者，有胃气也，病虽重可治；女子久病，人迎充于气口者，有胃气也，病虽重可治。反此者逆。或曰∶人迎在左，气口在右，男女所同，不易之位也。脉法赞曰∶左大顺男，右大顺女，何子言之悖耶？曰∶《脉经》一部，王叔和谆谆于教医者，此左右手以医者为主而言，若主于病者，奚止千里之谬！

上一页：受胎论
下一页：春宣论


春宣论 《格致余论》

春宣论

春，蠢也。阳气升浮，草木萌芽，蠢然而动。前哲谓春时人气在头，有病宜吐。又曰∶伤寒大法，春宜吐。宣之为言扬也。谓吐之法自上出也。今之世俗，往往有疮痍者，膈满者，虫积以为不于春时宣泻以毒药，不可愈也。医者遂用牵牛、巴豆、大黄、枳壳、防风辈为丸，名之曰春宣丸。于二月、三月服之，得下利而止。于初泻之时，脏腑得通，时暂轻快。不知气升在上，则在下之阴甚弱，而用利药戕贼其阴，其害何可胜言！况仲景用承气汤等下药，必有大满，大实坚，有燥屎，转矢气，下逼迫而无表证者，方行此法。可下之证未悉具，犹须迟以待之。泄利之药，其可轻试乎？

余伯考形肥骨瘦，味浓性沉，五十岁轻于听信，忽于三月半赎春宣丸一帖，服之下两三行。每年率以为常。至五十三岁时，七月初炎热之甚，无病暴死。此岂非妄认春宣为春泻，而致祸耶？自上召下曰宣，宣之一字，吐也明矣。张子和先生已详论之，昔贤岂妄言哉！详之审订无疑。后之死者，又有数人，愚故表而出之，以为后人之戒！

上一页：人迎气口论
下一页：醇酒宜冷冻饮料论


醇酒宜冷冻饮料论 《格致余论》

醇酒宜冷冻饮料论

醇酒之性，大热大毒，清香美味，既适于口，行气和血，亦宜于体，由是饮者不自觉其过于多也，不思肺属金，性畏火，其体脆，其位高，为气之主，肾之母，木之夫。酒下咽膈，肺先受之。若是醇者，理宜冷冻饮料，过于肺入于胃，然后渐温肺，先得温中之寒，可以补气，一益也；次得寒中之温，可以养胃，二益也；冷酒行迟，传化以渐，不可恣饮，三益也。古人终日百拜，不过三爵，既无酒病，亦免酒祸。今余稽之于礼经则曰∶饮齐视冬时。饮齐，酒也。视，犹比也。冬时，寒也。参之《内经》，则曰热因寒用。厥旨深矣！今则不然，罔顾受伤，只图取快。盖热饮有三乐存焉，膈滞通快，喉舌辛美，盖行可多。不知酒性喜升，气必随之，痰郁于上，溺涩于下，肺受贼邪，金体必燥。恣饮寒凉，其热内郁，肺气得热，必大伤耗。其始也病浅，或呕吐，或自汗，或疮痍，或鼻查，或自泄，或心脾痛，尚可发散而去之。

若其久也。为病深矣，为消，为渴，为内疸，为肺痿，为内痔，为鼓胀，为失明，或喘哮，为劳嗽，为癫痫，亦为难明之病，倘非具眼，未易处治，可不谨乎？或曰∶人言一盏冷酒，须二盏血乃得行，酒不可冷冻饮料明矣。余曰∶此齐东之语耳！今参之于经，证之以理，发之为规戒，子以为迂耶？

上一页：春宣论
下一页：痈疽当分经络论


痈疽当分经络论 《格致余论》

痈疽当分经络论

六阳经、六阴经之分布周身，有多气少血者，有少气多血者，有多气多血者，不可一概论也。若夫要害处，近虚怯薄处，前哲已曾论及，惟分经之言未闻也。何则？诸经惟少阳、厥阴经之生痈疽，理宜预防，以其多气少血，其血本少，肌肉难长，疮久未合，必成死证。其有不思本经少血，遽用驱毒利药，以伐其阴分之血，祸不旋踵矣！请述一二成败之迹，以告来者。

余从叔父平生多虑，质弱神劳，年近五十，忽左膊外侧廉上起一小红肿，大约如栗。予视之曰∶慎勿轻视，且生与人参大料作汤，得二、三斤为好。人未之信，谩进小帖数服，未解而止。旬余值大风拔木，疮上起一道红如线，绕至背胛，直抵右肋。予曰∶必大料人参少加当归、川芎、陈皮、白术等补剂与之。后与此方两阅月而安。

又东阳李兄，年逾三十，形瘦肤浓，连得忧患，又因作劳，且过于色，忽左腿外侧廉上，一红肿，其大如栗。一医问其大腑坚实，与承气两帖下之，不效。又一医教与大黄、朱砂、生粉草、麒麟竭，又二、三帖。半月后召予视之，曰∶事去矣。

又一李兄，年四十余，而面稍白，神甚劳，忽胁下生一红肿如桃。一人教用神剂，众笑且排，于是流气饮、十宣散，杂而进之。旬余召予视之，予曰∶非惟不与补药，抑且多得解利，血气俱惫矣。已而果然。或曰∶太阳经非多血少气者乎，何臀疽之生，初无甚苦，往往间有不救者，吾子其能治之乎？予曰∶臀居小腹之后，而又在其下，此阴中之阴也。

其道远，其位辟，虽曰多血，气运不到，气既不利，血亦罕来。中年之后，不可生痈，才有痛肿，参之脉证，但见虚弱，便与滋补，血气无亏，可保终吉。若用寻常驱热拔毒纾气之药，虚虚之祸，如指诸掌。

上一页：醇酒宜冷冻饮料论
下一页：脾约丸论


脾约丸论 《格致余论》

脾约丸论

成无己曰∶约者结约之约，胃强脾弱，约束津液，不得四布，但输膀胱，故小便数而大便硬，故曰脾约。与此丸以下脾之结燥，肠润结化，津流入胃，大便利，小便少而愈矣。愚切有疑焉。何者？既曰约，脾弱不能运也；脾弱则土亏矣，必脾气之散，脾血之耗也。原其所由，久病大下大汗之后，阴血枯槁，内火燔灼，热伤元气，又伤于脾，而成此证。

伤元气者，肺金受火，气无所摄；伤脾者，肺为脾之子，肺耗则液竭，必窃母气以自救，金耗则木寡于畏，土欲不伤，不可得也。脾失转输之令，肺失传送之官，宜大便秘而难下，小便数而无藏蓄也。理宜滋养阴血，使孤阳之火不炽，而金行清化，木邪有制，脾土清健而营运，精液乃能入胃，则肠润而通矣。今以大黄为君，枳实、浓朴为臣，虽有芍药之养血，麻仁、杏仁之温润，为之佐使，用之热甚而气实者，无有不安。愚恐西北二方，地气高浓，人禀壮实者可用。若用于东南之人，与热虽盛而血气不实者，虽得暂通，将见脾愈弱而肠愈燥矣。后之欲用此方者，须知在西北以开结为主，在东南以润燥为主，慎勿胶柱而调瑟。

上一页：痈疽当分经络论
下一页：鼓胀论


鼓胀论 《格致余论》

鼓胀论

心肺，阳也，居上；肝肾，阴也，居下；脾居中，亦阴也，属土。经曰∶饮食入胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。是脾具坤静之德，而有干健之运。故能使心肺之阳降，肾肝之阴升，而成天地交之泰，是为无病之人。今也七情内伤，六淫外侵，饮食不节，房劳致虚，脾土之阴受伤，转输之官失职，胃虽受谷不能运化，故阳自升阴自降，而成天地不交之否，于斯时也。清浊相混，隧道壅塞，气化浊血瘀郁而为热。热留而久，气化成湿，湿热相生，遂生胀满。经曰鼓胀是也。以其补虽坚满，中空无物，有似于鼓。其病胶固，难以治疗，又名曰蛊。若虫侵蚀，有蛊之义。验之治法，理宜补脾，又须养肺金以制木，使脾无贼邪之虑；滋肾水以制火，使肺得清化之令。却盐味以防助邪，断妄想以保母气，无有不安。医不察病起于虚，急于作效，炫能希赏。病者苦于胀急，喜行利药，以求一时之快，不知宽得一日半日。其肿愈甚。病邪甚矣，真气伤矣，去死不远。古方惟禹余粮丸，又名石中黄丸，又名紫金丸，制肝补脾殊为切当，亦须随证，亦须顺时加减用之。

余友俞仁叔，儒而医，连得家难，年五十得此疾，自制禹余粮丸服之。予诊其脉，弦涩而数。曰∶此丸新制，锻炼之火邪尚存，温热之药太多，宜自加减，不可执方。俞笑曰∶今人不及古人，此方不可加减。服之一月，口鼻见血，色骨立而死。

又杨兄，年近五十，性嗜好酒，病疟半年，患胀病，自察必死，来求治。诊其脉弦而涩，重则大，疟未愈，手足瘦而腹大，如蜘蛛状。予教以参、术为君，当归、川芎、芍药为臣，黄连、陈皮、茯苓、浓朴为佐，生甘草些少作浓汤饮之。一日定三次，彼亦严守戒忌。一月后疟因汗而愈。又半年，小便长而胀愈。中间稍有加减，大意只是补气行湿。

又陈氏年四十余，性嗜酒，大便时见血，于春间患胀，色黑而腹大，其形如鬼。诊其脉数而涩，重似弱。予以四物汤加黄连、黄芩、木通、白术、陈皮、浓朴、生甘草，作汤与之，近一年而安。

一补气，一补血，余药大率相出入，皆获安以保天寿。或曰∶气无补法，何子补气而获安，果有说以通之乎？予曰∶气无补法，世俗之言也。以气之为病，痞闷壅塞似难于补，恐增病势。不思正气虚者不能营运，邪滞所着而不出，所以为病。经曰∶壮者气行则愈，怯者着而成病。苟或气怯不用补法，气何由行？或曰∶子之药，审则审矣，何效之迟也？

病者久在床枕，必将厌子之迂而求速者矣。予曰∶此病之起，或三五年，或十余年，根深矣，势笃矣，欲求速效，自求祸耳！知王道者能治此病也。或曰∶胀病将终不可与利药耶？予曰∶灼知其不因于虚，受病亦浅，脾胃尚壮，积滞不痼，而又有可下之证，亦宜略与疏导。若授张子和浚川散、禹功丸为例行速攻之策，实所不敢。

上一页：脾约丸论
下一页：疝气论


疝气论 《格致余论》

疝气论

疝气之甚者，睾丸连小腹急痛也。有痛在睾丸者，有痛在五枢穴边者，皆足厥阴之经也。或有形，或无形；或有声，或无声。有形如瓜，有声如蛙。自《素问》以下，历代名医，皆以为寒。盖寒主收引，经络得寒，故引不行，所以作痛，理固然也。有得寒而无疝者，又必有说以通之可也。予尝屡因门户雪上有霜，没膝之水，踢冰徒涉，不曾病此，以予素无热在内也。因而思之，此证始于湿热在经，郁而至久，又得寒气外束，湿热之邪不得疏散，所以作痛。若只作寒论，恐为未备。或曰∶厥阴一经，其道远，其位卑，郁积湿热，何由而致？予曰∶大劳则火起于筋，醉饱则火起于胃，房劳则火起于肾，大怒则火起于肝。本经火积之久，母能生子，虚，湿气便盛。厥阴属木，系于肝，为将军之官，其性急速，火性且又暴，为寒所束，宜其痛之大暴也。愚见有用乌头、栀子等分作汤，用之其效亦敏。后因此方随证与形加减用之，无有不应。然湿热又须分多少而始治，但湿者肿多 病是也。又有挟虚而发者，当以参、术为用，而以疏导药佐之，诊其脉有甚沉紧而大豁无力者是也。其痛亦轻，惟觉重坠牵引耳！

上一页：鼓胀论
下一页：秦桂丸论


秦桂丸论 《格致余论》

秦桂丸论

无子之因，多起于妇人。医者不求其因起于何处，遍阅古方，惟秦桂丸其辞确，其意专，用药温热，近乎人情，欣然授之，锐然服之，甘受燔灼之祸，犹且懵然不悔。何者？阳精之施也，阴血能摄之，精成其子，血成其胞，胎孕乃成。

今妇人之无子者，率由血少不足以摄精也。血之少也，固非一端。然欲得子者，必须补其阴血，使无亏欠乃可。推其有余以成胎孕，何乃轻用热剂，煎熬脏腑，血气沸腾，祸不旋踵矣！或曰∶春气温和，则万物发生，冬气寒凛，则万物消殒，非秦桂丸之温热，何由得子脏温暖而成胎耶？予曰∶《诗》言妇人和平，则乐有子。和则气血不乖，平则阴阳不争。

今得此药，经血转紫黑，渐成衰少，或先或后，始则饮食骤进，久则口苦而干，阴阳不平，血气不和，疾病蜂起，焉能成胎？纵使成胎，生子亦多病而不寿。以秦桂丸之耗损矣天真之阴也，戒之慎之！

郑廉使之子，年十六，求医曰∶我生七个月患淋病，五日、七日必一发。其发也大痛，扪地叫天，水道方行，状如漆和粟者，约一盏许，然后定。诊其脉轻则涩，重则弦。视其形瘦而稍长，其色青而苍。意其父必因多服下部药，遗热在胎，留于子之命门而然。遂以紫雪和黄柏细末，丸梧子大，晒十分干，而与二百丸作一服，率以热汤下，以食物压之，又经半日，痛大作，连腰腹，水道乃行，下如漆和粟者一大碗许，其病减十分之八。后张子忠以陈皮一两，桔梗、木通各半两，作一帖与之，又下漆粟者一合许遂安。父得燥热且能病子，况母得之者乎？余书此以证东垣红丝瘤之事。

上一页：疝气论
下一页：恶寒非寒病恶热非热病论


恶寒非寒病恶热非热病论 《格致余论》

恶寒非寒病恶热非热病论

经曰∶恶寒战栗，皆属于热。又曰∶禁栗如丧神守，皆属于火。恶寒者，虽当炎月，若遇风霜，重绵在身，自觉凛凛。战栗、禁栗，动摇之貌。如丧神守，恶寒之甚。《原病式》曰∶病热甚而反觉自冷，此为病热，实非寒也。或曰∶往往见有得热药而少愈者何也？予曰∶病热之人，其气炎上，郁为痰饮，抑遏清道，阴气不升，病热尤甚。积痰得热，亦为暂退，热势助邪，其病益深。或曰∶寒热如此，谁敢以寒凉与之，非杀之而何？予曰∶古人遇战栗之证，有以大承气下燥粪而愈者；恶寒战栗，明是热证，但有虚实之分耳。经曰∶阴虚则发热。夫阳在外，为阴之卫；阴在内，为阳之守。

精神外驰，嗜欲无节，阴气耗散，阳无所附，遂致浮散于肌表之间而恶热也。实非有热，当作阴虚治之，而用补养之法可也。

或曰∶恶寒非寒，宜用寒药，恶热非热，宜用补药，甚骇耳目，明示我之法可乎？予曰∶进士周本道，年逾三十，得恶寒病，服附子数日而病甚，求予治。诊其脉弦而似缓，予以江茶入姜汁、香油些少，吐痰一升许，减绵大半，周甚喜。予曰∶未也，燥热已多，血伤亦深，须淡食以养胃，内观以养神，则水可生而火可降。彼勇于仕进，一切务外，不守禁忌。予曰∶若多与补血，凉热亦可稍安。内外不静，肾水不生，附毒必发。病安后，官于婺城，巡夜冒寒，非附子不可疗，而性怕生姜，只得以猪腰子作片，煮附子，与三帖而安。予曰∶可急归。知其附毒易发。彼以为迂。半年后，果发背而死。

又司丞叔，平生脚自踝以下常觉热，冬不可加绵于上，常自言曰∶我禀质壮，不怕冷。予曰∶此足三阴之虚，宜早断欲事，以补养阴血，庶乎可免。笑而不答，年方五十，患痿半年而死。

观此二人治法，盖可知矣。或曰∶伤寒病恶寒、恶热者，亦是虚耶？予曰∶若病伤寒者，自外入内，先贤论之详矣。

上一页：秦桂丸论
下一页：经水或紫或黑论


经水或紫或黑论 《格致余论》

经水或紫或黑论

经水者，阴血也。阴必从阳，故其色红，禀火色也。血为气之配，气热则热，气寒则寒，气升则升，气降则降，气凝则凝，气滞则滞，气清则清，气浊则浊。往往见有成块者，气之凝也。将行而痛者，气之滞也。来后作痛者，气血俱虚也。色淡者，亦虚也。错经妄行者，气之乱也。紫者，气之热也。黑者，热之甚也。人但见其紫者、黑者、作痛者、成块者，率指为风冷，而行温热之剂，祸不旋踵矣。良由《病源》论月水诸病，皆曰风冷乘之。宜其相习而成俗也。或曰∶黑，北方水之色也。紫淡于黑，非冷而何？予曰∶经曰亢则害，承乃制。热甚者，必兼水化。所以热则紫，甚则黑也。况妇人性执而见鄙，嗜欲加倍，脏腑厥阳之火，无日不起，非热而何？若夫风冷，必须外得，设或有之，盖千百而一、二者也。

上一页：恶寒非寒病恶热非热病论
下一页：石膏论


石膏论 《格致余论》

石膏论

本草药之命名，固有不可晓者，中间亦多有意义，学人不可以不察。以色而名者，大黄、红花、白前、青黛、乌梅之类是也。以形而名者，人参、狗脊、乌头、贝母、金铃子之类是也。以气而名者，木香、沉香、檀香、麝香、茴香之类是也。以质而名者，浓朴、干姜、茯苓、生熟地黄之类是也。以味而名者，甘草、苦参、淡竹叶、草龙胆、苦酒之类是也。以能而名者，百合、当归、升麻、防风、滑石之类是也。以时而名者，半夏、茵陈、冬葵、寅鸡、夏枯草之类是也。以石膏火 ，细研醋调封丹炉，其固密甚于脂，苟非有膏焉能为用。此兼质与能而得名，正与石脂同意。阎孝忠妄以方解石为石膏，况石膏其味甘而辛，本阳明经药。阳明主肌肉，其甘也能缓脾益气，止渴去火，其辛也能解肌出汗，上行至头，又入手太阴、手少阳。彼方解石者，止有体重、质坚、性寒而已。求其所谓有膏而可为三经之主治者焉在哉？

医欲责效，不亦难乎！

上一页：经水或紫或黑论
下一页：脉大必病进论


脉大必病进论 《格致余论》

脉大必病进论

脉，血之所为，属阴。大，洪之别名，火之象，属阳。其病得之于内伤者，阴虚为阳所乘，故脉大当作虚治之。其病得之于外伤者，邪客于经，脉亦大，当作邪胜治之。合二者而观之，皆病证方长之势也，谓之病进，不亦宜乎？海藏云∶君侵臣之事也。孰为是否？幸有以教之。

上一页：石膏论
下一页：生气通天论病因章句辩


生气通天论病因章句辩 《格致余论》

生气通天论病因章句辩

《礼记》曰∶一年视离经。谓离析经理，在乎章句之绝。《内经·生气通天论》病因四章，第一章论因于寒，欲如运枢。以下三句与上文意不相属，皆衍文也。体若燔炭，汗出而散两句，当移在此。夫寒邪初客于肌表，邪郁而为热，有似燔炭，得汗则解。此仲景麻黄汤之类是也。第二章论因于暑。暑者君火为病，火主动则散，故自汗烦渴而多言也。第三章论因于湿。湿者土浊之气，首为诸阳之会，其位高而气清，其体虚，故聪明得而系焉。浊气熏蒸，清道不通，沉重而不爽利，似乎有物以蒙冒之。失而不治，湿郁为热，热留不去，大筋软短者，热伤血，不能养筋，故为拘挛。小筋弛长者，湿伤筋，不能束骨。故为痿弱。因于湿，首如裹，各三字为句，湿热不攘以下各四字为句，文正而意明。第四章论因于气，为肿。下文不序病证，盖是脱简。四维相代二句，与上文意不相属，亦衍文也。王太仆曰∶暑热湿气三病，皆以为发于伤寒之毒，次第相仍，展转生病。五段通为一章，余有疑焉。暑病不治，伏而生热，热久生湿，湿久气病，盖有之矣。《内经》止有冬伤于寒，不即病，至夏有热病之言。未闻寒毒伏藏，至夏发于暑病。至于湿病，亦蒙上文之热，谓反湿其首，若湿物裹之，望除其热，当以因于湿首为句。如裹湿又为句，则湿首之湿，裹湿之湿，皆人为也。与上下文列言寒暑之病，因文义舛乖，不容于不辩。或曰∶先贤言温湿、寒湿、风湿矣。未闻有所谓湿热病者，攻之《内经》，亦无有焉，吾子无乃失之迂妄耶？予曰∶六气之中，湿热为病十居八九。《内经》发明湿热，此为首出。至真要大论曰∶湿上甚而热，其间或言湿而热在中者。或曰热而湿在中者，此圣人爱人论道之极致，使天下后世不知湿热之治法者，太仆启之也。君其归取《原病式》熟读而审思之，幸甚！

太仆章句

因于寒，欲如运枢，起居如惊，神气乃浮。

因于暑，汗，烦则喘喝，静则多言，体若燔炭，汗出而散。

因于湿首(句)，如裹湿(句)，热不攘(句)，大筋软短，小筋弛长，软短为拘，弛长为痿。

因于气为肿。(云云)。

新定章句

因于寒，体若燔炭，汗出而散。

因于暑，汗，烦则喘喝，静则多言。

因于湿(句)，首如裹(句)，湿热不攘(句)，大筋软短，小筋弛长，软短为拘，弛长为痿。

因于气为肿。(云云)。

上一页：脉大必病进论
下一页：倒仓论


倒仓论 《格致余论》

倒仓论

经曰∶肠胃为市。以其无物不有，而谷为最多，故谓之仓，若积谷之室也。倒者，倾去积旧而涤濯，使之洁净也。

胃居中属土，喜容受而不能自运者也。人之饮食，遇适口之物，宁无过量而伤积之乎？七情之偏，五味之浓，宁无伤于冲和之德乎？糟粕之余，停痰瘀血，互相纠缠，日积月深，郁结成聚，甚者如核桃之穣，诸般奇形之虫，中宫不清矣，土德不和也。诚于中形于外，发为瘫痪，为劳瘵，为蛊胀，为癞疾，为无名奇病。先哲制为万病丸、温白丸等剂，攻补兼施，寒热并用，期中病情，非不工巧，然不若倒仓之为便捷也。以黄牡牛，择肥者买一、二十斤，长流水煮麋烂，融入汤中为液，以布滤出渣滓，取净汁，再入锅中，文火熬成琥珀色，则成矣。每饮一钟，少时又饮，如此者积数十钟。

寒月则重汤温而饮之。病在上者，欲其吐多；病在下者，欲其利多；病在中者，欲其吐下俱多。全在活法，而为之缓急多寡也。须先置一室，明快而不通者，以安病患。视所出之物，可尽病根则止。吐利后，或渴不得与汤，其小便必长，取以饮病者，名曰轮回酒。与一、二碗，非惟可以止渴，抑且可以涤濯余垢。睡一、二日，觉饥甚，乃与粥淡食之。待三日后，始与少菜羹自养，半月觉精神涣发，形体轻健，沉 悉安矣。其后须五年忌牛肉。吾师许文懿始病心痛，用药燥热香辛，如丁、附、桂、姜辈，治数十年而足挛痛甚，且恶寒而多呕。甚而至于灵砂、黑锡、黄芽、岁丹，继之以艾火十余万。又杂治数年而痛甚，自分为废人矣，众工亦技穷矣，如此者又数年，因其烦渴、恶食者一月，以通圣散与半月余，而大腑逼迫后重，肛门热气如烧，始时下积滞如五色烂锦者，如 烛油凝者，近半月而病似退，又半月而略思谷，而两足难移，计无所出。至次年三月，遂作此法，节节如应，因得为全人。次年再得一男，又十四年以寿终。其余与药一妇人，久年香港脚，吐利而安。

又镇海万户萧伯善公，以便浊而精不禁，亲与试之有效。又临海林兄，患久嗽吐红，发热消瘦，众以为瘵，百方不应。召予视之，脉两手弦数，日轻夜重，计无所出，亦因此而安，时冬月也，第二年得一子。

牛，坤土也。黄，土之色也。以顺为德，而效法乎健。以为功者，牡之用也。肉者，胃之乐也。熟而为液，无形之物也。横散入肉络，由肠胃而渗透肌肤、毛窍、爪甲，无不入也。积聚久则形质成，根据附肠胃回薄曲折处，以为栖泊之窠臼，阻碍津液气血，熏蒸燔灼成病。自非剖肠刮骨之神妙，孰能去之？又岂合勺铢两之丸散。所能窍犯其藩墙户牖乎？

窃详肉液之散溢，肠胃受之，其浓皆倍于前，有似乎肿，其回薄曲折处，非复向时之旧，肉液充满流行，有如洪水泛涨，其浮 陈朽，皆推逐荡漾，顺流而下，不可停留。表者因吐而汗，清道者自吐而涌，浊道者自泄而去。凡属滞碍，一洗而定。牛肉全重浓和顺之性，盎然涣然，润泽枯槁，补益虚损，宁无精神涣发之乐乎？正似武王克商之后，散财发粟，以赈殷民之仰望也。其方出于西域之异人，人于中年后亦行一、二次，亦却疾养寿之一助也。

上一页：生气通天论病因章句辩
下一页：相火论


相火论 《格致余论》

相火论

太极，动而生阳，静而生阴。阳动而变，阴静而合，而生水、火、木、金、土，各一其性。惟火有二∶曰君火，人火也；曰相火，天火也。火内阴而外阳，主乎动者也，故凡动皆属火。以名而言，形气相生，配于五行，故谓之君；以位而言，生于虚无，守位禀命，因其动而可见，故谓之相。天主生物，故恒于动，人有此生，亦恒于动，其所以恒于动，皆相火之为也。见于天者，出于龙雷，则木之气；出于海，则水之气也。具于人者，寄于肝肾二部，肝属木而肾属水也。

胆者，肝之腑；膀胱者，肾之腑；心胞络者，肾之配；三焦以焦言，而下焦司肝肾之分，皆阴而下者也。天非此火不能生物，人非此火不能有生。天之火虽出于木，而皆本乎地。故雷非伏，龙非蛰，海非附于地，则不能鸣，不能飞，不能波也。鸣也，飞也，波也，动而为火者也。肝肾之阴，悉具相火，人而同乎天也。或曰∶相火，天人之所同，何东垣以为元气之贼？又曰∶火与元气不两立，一胜则一负。然则，如之何而可以使之无胜负也？曰∶周子曰，神发知矣，五性感物而万事出，有知之后，五者之性为物所感，不能不动。谓之动者，即《内经》五火也。相火易起，五性厥阳之火相扇，则妄动矣。火起于妄，变化莫测，无时不有，煎熬真阴，阴虚则病，阴绝则死。君火之气，经以暑与湿言之；相火之气，经以火言之，盖表其暴悍酷烈，有甚于君火者也，故曰相火元气之贼。周子又曰∶圣人定之以中正仁义而主静。

朱子曰∶必使道心常为一身之主，而人心每听命焉。此善处乎火者。人心听命乎道心，而又能主之以静。彼五火之动皆中节，相火惟有裨补造化，以为生生不息之运用耳，何贼之有？或曰∶《内经》相火，注曰少阴、少阳矣，未尝言及厥阴、太阳，而吾子言之何耶？曰∶足太阳、少阴，东垣尝言之矣，治以炒柏，取其味辛能泻水中之火是也。戴人亦言∶胆与三焦寻火治，肝和胞络都无异。此历指龙雷之火也。予亦备述天人之火皆生于动，如上文所云者，实推展二公之意。或曰∶《内经》言火不一，往往于六气中见之，言脏腑者未之见也。二公岂它有所据耶？子能为我言之乎？经曰∶百病皆生于风、寒、暑、湿、燥、火之动而为变者。岐伯历举病机一十九条，而属火者五，此非相火之为病之出于脏腑者乎？考诸《内经》少阳病为螈 ，太阳病时眩仆，少阴病瞀暴喑郁冒不知人，非诸热瞀 之属火乎？少阳病恶寒鼓栗，胆病振寒，少阴病洒淅恶寒振栗，厥阴病洒淅振寒，非诸禁鼓栗如丧神守之属火乎？少阳病呕逆，厥气上行，膀胱病冲头痛，太阳病厥气上冲胸，小腹控睾引腰脊上冲心，少阴病气上冲胸，呕逆，非诸逆冲上之属火乎？少阳病谵妄，太阳病谵妄，膀胱病狂颠，非诸躁狂越之属火乎？少阳病 肿善惊，少阴病瞀热以酸， 肿不能久立，非诸病 肿疼酸惊骇之属火乎？

又《原病式》曰∶诸风掉眩属于肝，火之动也；诸气 郁病痿属于肺，火之升也；诸湿肿满属于脾，火之胜也；诸痛痒疮疡属于心，火之用也。是皆火之为病，出于脏腑者然也，注文未之发耳！以陈无择之通敏，且以暖炽论君火，日用之火言相火，而又不曾深及，宜乎后之人不无聋瞽也，悲夫！

上一页：倒仓论
下一页：左大顺男右大顺女论


左大顺男右大顺女论 《格致余论》

左大顺男右大顺女论

肺主气，其脉居右寸，脾、胃、命门、三焦，各以气为变化运用，故皆附焉。心主血，其脉居左寸，肝、胆、肾、膀胱，皆精血之隧道管库，故亦附焉。男以气成胎，则气为之主；女挟血成胎，则血为之主。男子久病，右脉充于左脉者，有胃气也，病虽重可治；女子久病，左脉充于右者，有胃气也，病虽重可治。反此者，虚之甚也。或曰∶左心、小肠、肝、胆、肾、膀胱；右肺、大肠、脾、胃、命门、三焦。男女所同不易之位也。脉法赞曰∶左大顺男，右大顺女。

吾子之言，非惟左右倒置，似以大为充，果有说以通之乎？曰∶大，本病脉也。今以大为顺，盖有充足之义，故敢以充言之。《脉经》一部，谆谆于教为医者尔！此左右当以医者为言。若主于病，奚止于千里之谬？或曰∶上文言肝、心出左，脾、肺出右，左主司官，右主司府，下文言左为人迎，右为气口，皆以病患之左右而为言，何若是之相反耶？曰∶《脉经》第九篇之第五章，上文大、浮、数、动、长、滑、沉、涩、弱、弦、短、微，此言形状之阴阳。下文关前、关后等语，又言部位之阴阳，阴附阳，阳附阴，皆言血气之阴阳。同为论脉之阴阳，而所指不同若此，上下异文，何足疑乎！赞曰∶阴病治官，非治血乎？阳病治腑，非治气乎？由此参考，或恐与经意有合。

上一页：相火论
下一页：茹淡论


茹淡论 《格致余论》

茹淡论

或问∶《内经》谓精不足者，补之以味。又曰∶地食人以五味。古者年五十食肉，子今年迈七十矣，尽却盐醯，岂中道乎？何子之神茂而色泽也？曰∶味有出于天赋者，有成于人为者。天之所赋者，若谷、菽、菜、果，自然冲和之味，有食人补阴之功，此《内经》所谓味也。人之所为者，皆烹饪调和偏浓之味，有致疾伐命之毒，此吾子所疑之味也。今盐醯之却，非真茹淡者，大麦与栗之咸，粳米、山药之甘，葱、薤之辛之类，皆味也。子以为淡乎？安于冲和之味者，心之收，火之降也。以偏浓之味为安者，欲之纵火之胜也，何疑之有？《内经》又曰∶阴之所生，本在五味。非天赋之味乎？阴之五宫，伤在五味，非人为之味乎？圣人防民之具，于是为备。凡人饥则必食。彼粳米甘而淡者，土之德也，物之属阴而最补者也。惟可与菜同进，经以菜为充者，恐于饥时顿食，或虑过多，因致胃损，故以菜助其充足，取其疏通而易化，此天地生物之仁也。《论语》曰∶肉虽多，不使胜食气。《传》曰∶宾主终日百拜，而酒三行，以避酒祸。此圣人施教之意也。盖谷与肥鲜同进，浓味得谷为助，其积之也久，宁不助阴火而致毒乎？故服食家在却谷者则可，不却谷而服食，未有不被其毒者。《内经》谓久而增气，物化之常；气增而久，夭之由也。彼安于浓味者，未之思尔！或又问∶精不足者，补之以味，何不言气补？曰∶味，阴也；气，阳也。补精以阴，求其本也。故补之以味，若甘草、白术、地黄、泽泻、五味子、天门冬之类，皆味之浓者也。经曰虚者补之，正此意也。上文谓形不足者温之以气。夫为劳倦所伤，气之虚，故不足。温者，养也。温存以养，使气自充，气完则形完矣。故言温，不言补。经曰劳者温之，正此意也。彼为《局方》者，不知出此，凡诸虚损证，悉以温热佐辅补药，名之曰温补，不能求经旨者也。

上一页：左大顺男右大顺女论
下一页：吃逆论


吃逆论 《格致余论》

吃逆论

吃，病气逆也，气自脐下直冲，上出于口，而作声之名也。《书》曰∶火炎上。《内经》曰∶诸逆冲上，皆属于火。

东垣谓∶火与元气不两立。又谓∶火，气之贼也。古方悉以胃弱言之，而不及火，且以丁香、柿蒂、竹茹、陈皮等剂治之，未审孰为降火，孰为补虚？人之阴气，根据胃为养。胃土伤损，则木气侮之矣，此土败木贼也。阴为火所乘，不得内守，木挟相火乘之，故直冲清道而上。言胃弱者，阴弱也，虚之甚也。病患见此似为死证，然亦有实者，不可不知，敢陈其说。

赵立道，年近五十，质弱而多怒。七月炎暑，大饥索饭，其家不能急具，因大怒，两日后得滞下病。口渴，自以冷水调生蜜饮之甚快，滞下亦渐缓，如此者五七日，召予视。脉稍大不数，遂令止蜜水，渴时但令以人参、白术煎汤调益元散与之，滞下亦渐收。七、八日后，觉倦甚发吃，予知其因下久而阴虚也，令其守前药。然滞下尚未止，又以炼蜜饮，如此者三日，吃犹未止。众皆尤药之未当，将以姜、附饮之。予曰∶补药无速效，附子非补阴者，服之必死。众曰∶冷水饭多得无寒乎？予曰∶炎暑如此，饮凉非寒，勿多疑。待以日数，力到当自止。又四日而吃止，滞下亦安。

又陈择仁，年近七十，浓味之人也。有久喘病，而作止不常，新秋患滞下，食大减，至五七日后吃作，召予视。脉皆大豁，众以为难。予曰∶形瘦者尚可为，以人参 白术汤下大补丸以补血，至七日而安。

此二人者虚之为也。

又一女子，年逾笄，性躁味浓，暑月因大怒而吃作，每作则举身跳动，神昏不知人，问之乃知暴病，视其形气俱实，遂以人参芦煎汤。饮一碗，大吐顽痰数碗，大汗昏睡，一日而安。人参入手太阴，补阳中之阴者也。芦则反尔，大泻太阴之阳。女子暴怒气上，肝主怒，肺主气，经曰∶怒则气逆。气因怒逆，肝木乘火侮肺，故吃大作而神昏。参芦喜吐，痰尽气降而火衰，金气复位，胃气得和而解。麻黄发汗，节能止汗。谷属金，糠之性热；麦属阳，麸之性凉。先儒谓物物具太极，学人其可不触类而长，引而伸之乎！

上一页：茹淡论
下一页：房中补益论


房中补益论 《格致余论》

房中补益论

或问∶《千金方》有房中补益法，可用否？予应之曰∶《传》曰吉凶悔吝生乎动。故人之疾病亦生于动，其动之极也，病而死矣。人之有生，心为火居上，肾为水居下，水能升而火能降，一升一降，无有穷已，故生意存焉。水之体静，火之体动，动易而静难，圣人于此未尝忘言也。儒者立教曰∶正心、收心、养心。皆所以防此火之动于妄也。医者立教∶恬淡虚无，精神内守，亦所以遏此火之动于妄也。盖相火藏于肝、肾阴分，君火不妄动，相火惟有禀命守位而已，焉有燔灼之虐焰、飞走之狂势也哉？《易·兑》取象于少女。兑，说也。遇少男，艮为咸。咸，无心之感也。艮，止也。房中之法有艮止之义焉。若艮而不止，徒有戕贼，何补益之有？窃详《千金》之意，彼壮年贪纵者，水之体非向日之静也，故着房中之法为补益之助。此可用于质壮心静，遇敌不动之人也。苟无圣贤之心、神仙之骨，未易为也。女法水，男法火，水能制火，一乐于兴，一乐于取，此自然之理也。若以房中为补，杀人多矣。况中古以下，风俗日偷，资禀日薄，说梦向痴，难矣哉！

上一页：吃逆论
下一页：天气属金说


天气属金说 《格致余论》

天气属金说

邵子曰∶天根据地，地根据天，天地自相根据附。《内经》曰∶大气举之也。夫自清浊肇分，天以气运于外而摄水，地以形居中而浮于水者也。是气也，即天之谓也。自其无极者观之，故曰大气。至清、至刚、至健，属乎金者也。非至刚，不能摄此水；非至健，不能营运无息以举地之重；非至清，其刚健不能长，上古而不老。或曰∶子以天气为属金者，固《易》卦取象之义，何至遂以属金言之乎？善言天者，必有证于人∶善言大者，必有譬于小。愿明以告我。曰∶天生万物人为贵，人形象天，可以取譬，肺主气外应皮毛。《内经》谓阳为外卫，非皮毛乎？此天之象也。其包裹骨肉、脏腑于其中，此地之象也。血行于皮里肉腠，昼夜周流无端，此水之象也。合三者而观，非水浮地、天摄水、地悬于中乎？圣人作《易》，取金为气之象，厥有旨哉！

上一页：房中补益论
下一页：张子和攻击注论


张子和攻击注论 《格致余论》

张子和攻击注论

愚阅张子和书，惟务攻击。其意以为正气不能自病，因为邪所客，所以为病也，邪去正气自安。因病有在上、在中、在下、深浅之不同，立为汗、吐、下三法以攻之。初看其书，将谓医之法尽于是矣。后因思《内经》有谓之虚者，精气虚也；谓之实者，邪气实也。夫邪所客，必因正气之虚，然后邪得而客之。苟正气实，邪无自入之理。由是于子和之法，不能不致疑于其间。又思《内经》有言∶阴平阳秘，精神乃治；阴阳离决，精气乃绝。又思仲景有言∶病当汗解，诊其尺脉涩，当与黄 建中汤补之，然后汗之。于是以子和之书，非子和之笔也。驰名中土，其法必有过于朋辈者，何其书之所言，与《内经》、仲景之意，若是之不同也？于是决意于得名师以为之根据归，发其茅塞。遂游江湖，但闻某处有某治医，便往拜而问之。连经数郡，无一人焉。后到定城，始得《原病式》，东垣方稿，乃大悟子和之孟浪，然终未得的然之议论，将谓江浙间无可为师者。泰定乙丑夏，始得闻罗太无并陈芝岩之言，遂往拜之。蒙叱骂者五七次，趑趄三阅月，始得降接。因观罗先生治一病僧，黄瘦倦怠，罗公诊其病，因乃蜀人，出家时其母在堂，及游浙右经七年。忽一日，念母之心不可遏，欲归无腰缠，徒而朝夕西望而泣，以是得病。时僧二十五岁，罗令其隔壁泊宿，每日以牛肉、猪肚、甘肥等，煮糜烂与之。凡经半月余，且时以慰谕之言劳之。又曰∶我与钞十锭作路费，我不望报，但欲救汝之死命尔！察其形稍苏，与桃仁承气，一日三帖下之，皆是血块痰积方止。次日只与熟菜、稀粥，将息又半月，其人遂如故。又半月余，与钞十锭遂行。因大悟攻击之法，必其人充实，禀质本壮，乃可行也。否则邪去而正气伤，小病必重，重病必死。

罗每日有求医者来，必令其诊视脉状回禀。罗但卧听，口授用某药治某病，以某药监其药，以某药为引经。往来一年半，并无一定之方。至于一方之中，自有攻补兼用者，亦有先攻后补者，有先补后攻者。又大悟古方治今病焉能吻合？随时取中，其此之谓乎。是时罗又言用古方治今病，正如拆旧屋凑新屋，其材木非一，不再经匠氏之手，其可用乎？由是又思许学士释微论曰∶予读仲景书，用仲景之法，然未尝守仲景之方。乃为得仲景之心也。遂取东垣方稿，手自抄录。乃悟治病患，当如汉高祖纵秦暴，周武王纵商之后，自非发财散粟，与三章之法，其受伤之气， 惫之人何由而平复也。

于是定为阴易乏，阳易亢，攻击宜详审，正气须保护，以《局方》为戒哉！

上一页：天气属金说


说明

欢迎浏览“《格致余论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《格致余论》”手册】