序一 《推求师意》

序一

夫师者，指引之功也。必须学人随事精察，真积力久；而于师之引而不发者，始得见其跃如者焉。苟或不然，师者未必能引进，学人未必能起予。二者须先之也，夫何益之有哉？故曰∶不愤不启，不悱不发，举一偶不以三隅，反则不复也，其斯之谓欤！予于敛之名家，获睹是编，观其中之所语，皆本丹溪先生之意，门人弟子惟求其意，而发其所未发者，此所谓引而不发，而得其跃如者焉！予深喜之，遂录以归，后休之。率口项君恬以疚，来就予治。予邑石墅陈子桷，以医而至予馆，因出以示之。二人者心意相得，一则曰∶是可以益于吾疚也；一则曰∶是可以补于吾医也。乃相告于予曰∶吾二人共梓之，以垂不朽，何如？予曰∶医乃仁术也，笔之于书，欲天下同归于仁也。今若刻布以广其传，则天下病者有所益，而天下医者有所补，其仁惠及于天下大矣！岂特二子然哉？此予之所深嘉也，又能善推予之所欲推矣，因题之曰∶《推求师意》。故僭序之，以志喜焉。

时嘉靖甲午七月五日新安汪机省之序

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《推求师意》

序二

玉峰子以病谂惟宜，惟宜医学邃轩岐，厥治多奇疗，士林推之，寻厥徼妙，则石山居士钥之。石山早服儒，已旁摭古方书，搜厥大成，以医名，时惟宜者，复感通其旨绪，相订以言，相成以意。石山之精神命脉君子，于是乎谓其有世之者也。岁在午，玉峰子养病江村，适惟宜手其《推求师意》上下卷来示，且再拜请序。予展诵之，见其所论，阴阳变状，并所原病脉，以酌厥剂者，直下膜见，参《素》、《难》以出玄。详其所着，知其为丹溪未竟之意，其门人戴元礼者阐之，编而次其意者石山，校而寿其意者惟宜也。喟曰∶甚矣！医理之艰也，匪医之艰，维意之艰。夫医传言也，言所弗传忘言也，以神遇弗以言遇则窍，以神批窍，以意导理，生于及慧，生于弗及，刃有余用，目无全解矣！否则糟粕也矣，胶焉而弗化也。奚其医丹溪，授千古医学之心法，弗能巧人也。元礼乃能冥会其意，而推阐其所未尽；石山会丹溪、元礼心法之精思，欲世其仁也；惟宜乃能宏拓其意，而成就其所欲为。世恒道医古今弗相及，今石山、惟宜邃厥医以传，谓为丹溪。元礼非欤！故曰∶广丹溪之志者，元礼也∶广元礼之志者，维石山作之，维惟宜述之也。方今阴阳有 ，疠繁生，世可蔑斯人也与哉？或曰∶所学于丹溪者众，专其论著为元礼也者。何姬曰∶丹溪之门称高第者，元礼也。理邃以玄，论微而着。微元礼，吾弗知其有也，是故以是归之也。

嘉靖甲午季秋之望玉峰王讽撰

上一页：序一
下一页：疟


疟 《推求师意》

疟

本草于知母、草果、乌梅、穿山甲皆言治疟。然知母性寒，入治足阳明独盛之火，使其退就太阳也；草果性温燥，治足太阳独盛之寒，使其退就阳明也。二味合和，则无阴阳交作之变，故为君药。常山主寒热疟，吐胸中痰结，故用为臣。甘草和诸药，乌梅去痰，槟榔除痰癖、破滞气，故用为佐。穿山甲以其穴山而居，遇水而入，则是出阴入阳，穿其经络于荣分，以破暑结之邪，故用为使。若脾胃郁伏痰涎，用之必效，苟或无痰，止是暑结荣分，独应足太阴血分热者，当发唇疮，此方无效。

《内经》诸病，惟疟最详。语邪则风、寒、暑、湿四气，皆得留着而病疟；语邪入客处所，则有肠胃之别，荣卫之舍，脊骨之间，五脏膜原与入客于脏者，浅深不一；语其病状，则分寒热先后；语寒热多寡，则因反时而病，以应令气生长收藏之。此皆外邪所致也。湿在脏者，止以风寒中于肾。瘅疟者，止以肺素有热。然冬令之寒得中于肾，其四脏令气之邪又宁无入客于所属脏乎？既肺本气之热为疟，则四脏之气郁而为热者，又宁不似肺之为疟耶？举例可知余也。陈无择谓内伤七情、饥饱、房劳，皆得郁而蕴积痰涎，其病气与卫气并则病疟。盖内外所伤之邪，皆因客在荣气之舍，故疟有止发之定期。荣气有舍，犹行人之有传舍也。荣卫之气日行一周，历五脏六腑十二经络，界分必有其舍，舍与邪合，合则阴盛，阴盛则阳虚，于是阴阳相并而病作。其作也，不惟脉外之卫虚并入于阴，《灵枢》所谓足阳明与卫俱行者亦虚，阳明之气虚，则天真因水谷而充大者亦暂衰，所以疟作之际禁勿治刺，恐伤胃气与其真也。必待阴阳并极而退，荣卫天真胃气继而复集，邪留所客之地，然后治之；或当其病未作之先，迎而夺之。先生谓∶疟邪得于四气之初，胃气弱者即病，胃气强者伏而不动。至于再感，胃气重伤，其病乃作。此为外邪，必用汗解。虚者先以参、术实胃，加药取汗。惟足属阴，最难得汗，汗出至足乃佳。取汗非特麻黄，但开郁通经，其邪热则散为汗矣。又云∶疟发于子后午前者，阳分受病，易愈；午后亥前者，阴分，难愈。必分阴阳气血药以佐之，观形察色以别之，尝从是法以治。形壮色泽者，病在气分，则通经开郁以取汗；色稍夭者，则补虚取汗。挟痰者，先实其胃一二日，方服劫药。形弱色枯则不取汗，亦不可劫，补养，以通经调之。形壮而色紫黑，病在血分，则开其涩滞。色枯者，补血调气。此其常也。至若取汗而不得汗，理血而血不开，非更求药，切中病情，直造邪所着处，安能愈乎？

一老人疟、嗽半载，两尺脉数有力，色稍枯，盖服四兽饮等剂，中焦湿热下流，伏结于肾，以致肾水上连于肺，故疟、嗽俱作。参、术、芩、连、升麻、柴胡调中一二日，与黄柏丸两日，夜梦交通。此肾热欲解，故从前阴精窍而走散。无忧也，次日疟、嗽顿止。

一富家子，年壮病疟，自卯足寒，至酉分方热，至寅初乃休，一日一夜止苏一时。因思必为入房感寒所致，问云∶九月暴寒夜半，有盗急起，不着中衣，当时足即冷，十日后疟作。盖足阳明与冲脉合宗筋会于气街，入房太甚则足阳明与冲脉之气皆夺于所用，其寒乘虚而入，舍于二经；二经过胫，会足跗上，于是二经之阳气益损，不能渗荣其经络，故病作，卒不得休。因用参、术大补，附子行经，加散寒以取汗。数日不得汗，病如前。因思足跗道远，药力难及，再以苍术、川芎、桃枝煎汤，盛以高桶，扶坐，浸足至膝，食顷，以前所服药饮之，汗出通身病愈。先生遇奇症，则设规矩，旁求曲会，施行以权。

上一页：序二
下一页：消渴


消渴 《推求师意》

消渴

太阴司天，寒水之胜，心火受郁，内热已甚，则当治内热为急，内热未甚，即当散寒解郁为急。如《宣明论》立方着于诸症条下者，具治漏风而渴，用牡蛎、防风、白术，先治漏风为急。若心移寒于肺为肺消，则以心火乘肺伤其气血为急，所移之寒，非正当其邪也，故用参、 、熟地黄、北五味、桑皮、麦门冬、枸杞，先救血气之衰，故不用寒药泄内热也。若心移热于肺传于膈消，则以肺热为急，用麦门冬治肺中伏火为君，栝蒌实、知母泄热为臣，甘草、北五味、生地黄、葛根、人参生津液益气血为佐。若心火上炎于肺，必由心有事会，不得其正，以致其脏气血之虚，故厥阴之火上逆，所以用茯神安心定志养神，竹叶、麦门冬之凉以安其宅，则火有所归息矣。是三条消渴，便见河间，处方酌量标本缓急轻重之宜、脏腑切当之药也。

上一页：疟
下一页：喉痛


喉痛 《推求师意》

喉痛

因于相火之微甚，微则正治，甚则反治，撩痰出血，三者随宜而施。或于手大指少商出血行气，若肿达于外，必外敷以药。予尝以鹅翎蘸水醋缴咽中，摘出其痰。盖酸能收其痰，又能消积血。若乳蛾甚而不散者，以小刀就蛾上出血，皆用马牙硝吹点咽喉，以退火邪，服射干、青黛、甘、桔、栀、芩、恶实、大黄之类，随其攸利为方，以散上焦之热∶外敷如生地黄、韭根、伏龙肝皆可用。若咽疮白者多涎，赤者多血，大率与口疮同例，如蔷薇根皮、黄柏、青黛煎噙细咽。先生言理中汤亦可治，详口疮条下。

上一页：消渴
下一页：肠痈


肠痈 《推求师意》

肠痈

一妇以毒药去胎后，当脐右结块，块痛甚则寒热，块与脐高一寸，痛不可按，脉洪数，谓曰∶止瘀血流溢于肠外肓膜之间，聚结为痈也。遂用补气血、行结滞、排脓之剂、三日决一锋针，脓血大出，内如粪状者臭甚。病妇惊怕，予谓气血生肌则内外之窍自合。不旬日而愈。

上一页：喉痛
下一页：肩痈


肩痈 《推求师意》

肩痈

一人肩井后肿痛、身热且嗽，其肿按之不坚，此乃湿痰流结也。遂用南星、半夏、栝蒌、葛根、芩、连、竹沥作煎饮之，烧葱根 肿上；另用白芥子、白矾作小丸，用煎药吞二十丸。须臾痰随嗽出，半日约去三四碗而愈。

凡治病必分其主治之药，先之以经气∶在阳明治湿热，锻石、柏皮之属；在厥阴治火热，腊茶、脑、射之属。次从所得之因∶食积加芦荟；磕伤加韭汁、没药。疮脓溃而不出，加轻粉取之，无不愈。

上一页：肠痈
下一页：咳嗽


咳嗽 《推求师意》

咳嗽

人之阳常有余，阴常不足，故金、水二脏必保养之，使水不竭、金不亏，则木有制不猖狂矣。经曰∶诸逆冲上，皆属于火。《原病式》曰∶五志色欲之动，皆属相火水衰，火无所畏，得以冲逆于肺，其水莫能救母之鬼贼，则肺之阴愈亏，必须泻火益水以救金可也。如姜、桂、半夏辛温燥热之剂，皆不宜用。然于泻火，虽不比外邪郁发而为风寒暑湿之至者，亦须分四脏所动之本气，各欲安之。且火不惟伤肺之阴。甚则亦害元阳，又必辨其所伤之阴阳孰轻孰重。此条止论虚者用参、术，其于益阴，如天麦门冬之属无有也。至若治寒加细辛、干姜之属，亦无有也。是皆要者，尚且不备，况分经之剂乎？

上一页：肩痈
下一页：疮疡瘾疹疥癣


疮疡瘾疹疥癣 《推求师意》

疮疡瘾疹疥癣

《内经》有谓汗之则疮已者，谓温胜皮肤为疥癣者也。治当饮以凉肌、和血、散湿热怫郁在皮肤之药；外以杀虫、润燥、解痰涎凝结腠理之药敷之。仲景谓∶疮不可汗，汗之则作 。此热郁肌肉，血腐为疮，宜解郁热也。或饮食之积所致，皆不宜汗，热有浅深故也。疡即头疮，乃火热上炎，当治火于上，内使之降，外令其散，亦敷以杀虫，退热之剂。世方皆得以治，不足深论。

上一页：咳嗽
下一页：酒鼻


酒鼻 《推求师意》

酒鼻

酒热所致乎？曰∶不然。不饮者，亦病此。盖鼻者肺窍，而足阳明侠鼻上至目内 ，其位居面之中，属土，为呼吸气息出入之门户，气血之精明者，皆上注于面，入于其窍。故胃中湿热与中焦热所化之血，上输于肺，随呼吸之息，熏蒸鼻端，凝结皮肤，遂成红赤、甚则盈面，不独在鼻也。予尝以凌霄花为末，和密陀僧，唾调敷，甚妙。

上一页：疮疡瘾疹疥癣
下一页：健忘


健忘 《推求师意》

健忘

安神之外，犹可论否？曰∶方论虽言怵惕思虑所伤，忧欲过损，惊恐伤心，心伤则健忘也。予尝思之，人生气禀不同，得气之清，则心之知觉者灵；得气之浊，则心之知觉者昏。心之灵者，无有限量，虽千百世已往之事，一过目则终身记之而不忘；心之昏者，虽无所伤，而目前事亦不能记矣。刘河间谓水清明，火昏浊。故上善若水，下愚若火，此禀质使然。设禀清浊混者，则不能耐事烦扰，烦扰则失其灵而健忘。盖血与气，人之神也。经曰∶静则神藏，躁则消亡。静乃水之体，躁乃火之用，故性静则心存于中，动则心忘于外，动不已则忘不已，忘不已则存于中者几希，故语后便忘，不俟终日。所以老人多忘，盖由役役扰扰纷纭交错，气血之阴于斯将竭，求其清明有所守。而不为事物所乱者，百无一人焉！由是言之，药固有安心养血之功，不若平心易气，养其在己而已。设使因痰健忘，乃一时之病，亦非独痰也。凡心有所寄与诸火热伤乱，其心皆健忘也。《灵枢》谓盛恐伤志，志喜忘。《内经》谓血并于下，气并于上，乱而喜忘。可不各从所由以治之哉？

上一页：酒鼻
下一页：痨瘵


痨瘵 《推求师意》

痨瘵

《内经》无痨瘵之名，而有痨瘵之因。凡外感六淫，内伤七情。其邪展转乘于五脏，遂至大骨枯槁，大肉陷下，各见所合衰惫之症，真脏脉见则有死期。二阳之病，则为风消、息贲。三阳为病，其传为索泽瘅，成为消中。大肠移热于胃，胃移热于膀胱，胆则体养而瘦。尝贵后贱，病从内生，名曰脱营，尝富后贫，名曰失精。暴乐后苦，皆伤精气，精气竭尽，形体毁沮。离绝菀结，忧恐喜怒，五脏空虚，血气离守。《灵枢》曰∶怵惕思虑则伤神，神伤则恐惧自失，破脱肉，毛瘁色夭，死于冬。又诸在肤肉脉筋骨之间者，各索所合之本脏，不得索于所不胜。后世张仲景立虚劳门，本于此也。巢元方有虚劳，有蒸病，有注病，皆推于此也。虚劳者，五劳六极七伤是也。五劳者，志劳，思劳，忧劳，心劳，瘦劳；六极者，气极，血极，筋极，骨极，肌极，精极也；七伤者，曰阴寒，曰阴萎，曰里急，曰精连，曰精少阴下湿，曰精滑，曰小便苦数，临事不举。又曰∶大饱伤脾，大怒气逆伤肝，强力举重，久坐湿地伤肾，形寒饮冷伤肺，忧愁思虑伤心，风雨寒暑伤形，大恐惧不节伤志。又五蒸病者，骨蒸，脉蒸，皮蒸，肉蒸，内蒸。遍身热多，又因热病愈后，食牛肉，或饮酒，或房欲而成。诸注候者，谓邪气居住人身之内，故名为注。此由阴阳失守，经络空虚，风寒暑湿劳役之所致也。或伤寒传诸阴不时除，瘥而留滞，或宿食冷热不调而流注，或乍感生死之气，卒犯鬼物之精，皆能成病，变状多端。凡此注之为言住也，言其连滞停住，死又注易傍人也。以上虚劳蒸注等候，近世方论所列之药众矣，未有一言以归其要者。盖人之生气与形耳，气为阳，形为阴，偏于阳则热，偏于阴则寒，况消万物莫甚于火。夫痨瘵未有形不瘠肉不消也，皆由精血不胜气之热火，当用寒凉以和之，益水以济之耳！乃谓形不足须温之以气，岂知，“温”乃“温存”。非温热也。气本阳而复得温则成亢阳矣，已涸之精血而加之以温热，天真何由而生耶？又有一等胎生骨细质弱者，精血必亏，此天癸已至而阴不能全盛与阳为配，及情欲动中，或劳役所使，则君、相二火相扇而起，其亏少之阴水莫能制之，故内蒸五脏，外连四属，如是者，以禀赋夭短，岂药所能治哉！

上一页：健忘
下一页：咳血


咳血 《推求师意》

咳血

止从肺出，他无可言耶？曰∶肺不独咳血，而亦唾血。盖肺主气，气逆为咳；肾主水，水化液为唾。肾脉上入肺，循喉咙挟舌本，其支者从肺出，络心注胸中，故二脏相连，病则俱病，于是皆有咳唾血也。亦有可分别者，涎唾中有少血散漫者，此肾从相火炎上之血也。若血如红缕在痰中，咳而出者，此肺络受热伤之血也，其病难已。若咳白血，必死。白血浅红色，似肉似肺也。然肝亦唾血，肝藏血，肺藏气，肝血不藏，乱气自两胁逆上，唾而出之。《内经》有血枯症，先唾血，为气竭伤肝也。又有咯血，咯与唾少异。唾出于气，上无所阻；咯出于痰，气郁喉咙之下，上不得出，咯而乃出。求病所属之脏，咯、唾同出于肾也。余尝治三人，不咳唾而血见口中，从齿缝舌下来者，每用滋肾水、泻相火治之，不旬日而愈。

又治一人，因忧病咳唾血，面黧黑色，药之不效。曰∶此必得喜可解。其兄求一足衣食地处之，于是大喜，实时色退，不药而瘳。经曰∶治病必求其本。又曰∶无失气宜。是知药之治病，必得其病之气宜，苟不察其得病之情，虽药亦不愈也。

上一页：痨瘵
下一页：肺痿


肺痿 《推求师意》

肺痿

出《金匮要略》，谓热在上焦，因咳为肺痿。痿得之或从汗出，或从呕吐，或从消渴，小便利数，或从便难，或被快药下利，重亡津液，故寸口脉数，而咳，口中反有浊唾涎沫。原其意从《内经》痿条扩广，在脏气不得布荣卫行津液，反怫郁为热，聚结涎沫浊唾而后咳也。故附方或用炙甘草汤，或用生姜 人参 大枣汤主之，所治大意似之矣！至若又谓肺痿吐涎沫而不咳，其人不渴，必遗尿，小便数，以上虚不能制下故也。此为肺中冷，咳多涎唾，甘草 生姜汤以温之。若服汤已，渴者，属消渴，则此所治便与前条上焦热者不同矣。上焦热则怫郁，而肺之玄府燥涩，气不利则咳，津不布则渴；此云肺中冷者，非形寒饮冷之邪在其中，由上焦无阳故曰冷，阳气不足则不成热，不热则不咳亦不渴，惟气虚不能制约其水道之行也。肺与肾连脏，肺虚则肾亦虚，故水入咽直达于肾，肾亦不以水精四布于五脏，而径出于溺矣。

上一页：咳血
下一页：痿


痿 《推求师意》

痿

血气劣弱，力不任用而名也，故名。《内经·痿论》叙其皮肉筋骨痿弱于四属之外者，然而有诸外必本诸内。至若五脏精神气血，性情魂魄，司动静之机于内者，而经亦尝举其端，所谓肾风而不能食，善惊，惊已心气痿者死。又太阴司天，湿气下临，肾气上从，阴痿气大衰而不起，此非各从其所司之内症者欤！今仲景更明肺脏所生气之虚实者又如此，脾、肝二脏虽无明文，观此例则可知矣。六腑、九窍皆然。是故刘河间论气血者人之神，若气血或郁结，或衰虚。不能宣通，则神无所用，而不遂其机，故劣弱也。当随其虚实补泻之，使气血宣行，则神自清利，而应机能为用矣。

上一页：肺痿
下一页：怖


怖 《推求师意》

怖

《内经》无有，始于《金匮要略》，奔豚条有惊怖，继云惊恐，可见惊怖即惊恐怖惧也。恐亦惧也，凡连称惊恐者，以一阴一阳对待而言。如喜怒并称者，喜出于心，心居在阳；怒出于肝，肝居在阴。志意并称者，志是静而不移，意是动而不定。静阴也，动阳也。惊恐并称者，惊因触于外事，内动其心，心动则神摇；恐因惑于外事，内慊而精怯。《内经》谓惊则心无所倚，神无所归，虑无所定，故气乱矣。恐则精怯，怯则上焦闭，闭则气外，外则下焦胀，故气不行矣。又谓尝贵后贱，尝富后贫，悲忧内结。至于脱营失精，病深无气，则洒然而惊，此类皆病后，从外事所动内之心神者也。若夫在身之阴阳盛衰而致其惊恐者，则惊是火热躁动其心，心动则神乱，神用无方故惊之。变状亦不一，为惊骇，为惊妄，为惊狂，为惊悸等。病恐则热伤其肾，肾伤则精虚，虚则志不足，志本一定而不移，故恐亦无他状。《内经》有惊病之邪，有火、热二淫，司天在泉，胜复之气，有各经热病所致，有三阳积并，有气并于阳，皆为诸惊等病，故病机统而言曰∶诸病惊骇，皆属于火也。于恐病之邪者，有精气并于肾则恐，有血不足则恐，有少阳入阴，阴阳相搏则恐，有胃热肾气微弱则恐，有肾是动者恐。然于肝之惊恐互作者，以其脏气属阳，居阴纳血藏魂，魂不安则神动，神动则惊；血不足则志慊，志慊则恐。故二者肝脏兼而有之。似此之类，于火、热二淫并湿属感邪之外，其余惊恐皆因气之阴阳所动而内生也。惊恐二病与内外所因治法同乎？异乎？曰∶惊则安其神，恐则定其志，治当分阴阳也。心为离火，内阴而外阳；肾为坎水，内阳而外阴。内者是主，外者是用，又主内者五神，外用者五气，是故心以神为主，阳为用；肾以志为主，阴为用。阳则气也，火也；阴则精也，水也。及乎水火既济，全在阴精上承以安其神，阳气下藏以定其志；不然，则神摇不安于内，阳气散于外，志感于中，阴精走于下。既有二脏水火之分，治法安得无异？所以惊者必先安其神，然后散之则气可敛，气敛则阳道行矣；恐者必先定其志，然后走之则精可固，精固则阴气用矣。于药而有二脏臣君佐使之殊，用内外所感者，亦少异会外事惊者。张子和谓惊者平之，平有二义∶一云平常也，使病者时时闻之，习熟自然不惊；一云此固良法，不若使其平心易气以先之；而后药之也。吾谓内气动其神者，则不可用是法，惟当以药平其阴阳之盛衰而后神可安，心可定矣。

上一页：痿
下一页：赫曦（?）


赫曦（?） 《推求师意》

赫曦（?）

仲景谓太阳病发热无汗，反恶寒，名曰刚 者，为中风发热重，感于寒而得之。此《内经》所谓赫曦之纪，土羽为 ，其义一也。如中风淫之，热与火运以热无少异，其重感于寒亦与土羽之寒同是外郁，热因郁则愈甚，甚则热兼燥化而无汗，气血不得宣通，大小筋俱受热害而强直，故曰刚 。所谓太阳病发热汗出，不恶寒，名曰柔 者，为太阳发热重，感于湿而得之。此《内经》所谓诸 项强，皆属于湿。又谓因于湿，首如裹，湿热不攘，大筋软短，小筋弛长，软短为拘，弛长为痿。肝移热于肾，传为柔 。

注云∶柔谓筋柔而无力，强为骨强而不随。三者之义，与仲景所言重感于湿为柔 者，岂不同是小筋得湿则痿弛而无力者乎？其摇头，发热，头项强急，腰背反张，螈 口噤，与刚 形状等者，岂不同是大筋受热则拘挛强直者乎？后代乃以无汗为表实，有汗为表虚。不思湿胜者多汗，乃以汗为表虚，而用姜附温热等剂，宁不重增大筋之热欤！

上一页：怖
下一页：温病


温病 《推求师意》

温病

方中有治法者三∶以人中黄疗时行热毒为主；苍术、香附散结郁为臣，芩、连降火，人参补虚，桔梗、防风利气行经为佐；热毒郁结则内外气液不通成燥，大黄苦寒而能荡涤燥热，滑石性滑味淡，将以利窍解结通气液以润燥，二者一阴一阳，故用之为使。此三治法，非特通治诸温也。《内经》冬伤于寒，春必病温，与冬不藏精病温者，有虚实之异，有四时不正胜气郁之者，有君相二火加临者，即分君客之殊，有五运六气当迁，正值所胜抑之，不得升降，又当辨其所发之气以治，岂守三法俱用以治温乎？先生曰∶凡亢阳霖淫，暴风冰雹非常之变，必记以验发于何时以为治源也。

上一页：赫曦（?）
下一页：手心热


手心热 《推求师意》

手心热

手心者，心之营名劳宫，手少阴脉入掌中，故心所生病，掌中热痛。心主手厥阴包络脉入掌中，是动则病手心热，所生病者，烦心，掌中热。是知手心热者，皆二经之火，为病百端，岂一症一方可言哉？

原其方旨，必是当时为忧虑过节，津液不布，停聚成痰，温郁伏心，火不得发越，故用此方，因集于此。

上一页：温病
下一页：发热


发热 《推求师意》

发热

阴血虚而热者，叙之太略。阴阳之在人身，犹权衡之不可高下。阳盛则热，阴盛则寒。况天地之气，阳大而阴小，人禀之以生，故阳易胜、阴易乏，阴不敌阳则热发于内而彻于外，故百病皆生于阴阳之胜负也。阳为强盛或客邪入害其正，则皆随其胜负处发为热病，故《内经》诸篇，屡书不一。仲景明六经五脏之治法，河间明水火阴阳之微旨，东垣有内伤治火分经之药。今先生参用三家之说，尝谓相火易起，遇五性为物所感，不能不动，动则厥阳之五火从而相扇，是相火起于妄，妄则煎熬真阴，阴虚则病，阴绝则死，此水火阴阳为病之源。先生治血虚发热，而血亦分阴阳。

若血之阴不足，如芎、归辛温亦在不用；若血之阳不足，虽姜、桂辛热，而亦用之。与泻火之法有正治，有从治，皆在临机应变，其不执方也如此。

上一页：手心热
下一页：饮酒发热


饮酒发热 《推求师意》

饮酒发热

盖酒大热有毒，况人身阳气本热，得酒则热愈炽愈刚，阴气必破散，阳气亦消亡而死矣，岂止难治而已！设身之阴气因酒而耗，自热不甚，惟酒热而病，阴气之散有未绝，则犹有可治之理。姑书一二以验之。

一人每晨饮烧酒数杯，后终日饮常酒，至五六月，大发热，医用水摊心腹，消复增之，内饮以药，三日乃愈。

一人年二十，于四月病发热，脉浮沉皆有，不足意，其间得洪数一种，随热进退，彼时知非伤寒也。因问必是过饮酒毒在内，今为房劳，气血虚乏而病作耶？曰∶正月间，每晨饮烧酒，吃大肉近一月矣！予得病情，遂用补气血药，加干葛以解酒毒。服一帖，微汗，反懈怠，热如故。因思是病气血皆虚，不禁葛根之散，必得枸距子方可解也。偶有一小枝在书册中，幸不腐烂而干，加前药内，煎服，一帖而愈。吁！孙真人云∶医者意也。但患病情察之未到，药味思之未得，若病药两投，何患不痊！

上一页：发热
下一页：香港脚


香港脚 《推求师意》

香港脚

一人两足酸重，不任行动，发则肿痛。一日在不发中，诊脉二部皆大，两手加葱管无力，身半以上肥盛。予以其膏粱外家御，嗜恣无穷，精血皆不足，湿热太盛，因用益精血于其下，清湿热于其上。二方与之，或言香港脚无补法，故不肯服。三月后痛作，一医用南法治不效，一医用北法泻之，即死于溺器上。吁！不识病之虚实，执方误人多矣。

上一页：饮酒发热
下一页：梦遗


梦遗 《推求师意》

梦遗

经曰∶肾属水，受五脏六腑之精而藏之。又曰∶主蛰，封藏之本，精之处也。又曰∶阴阳之要，阳密乃固。故阳强不能密，阴气乃绝；阴平阳秘，精神乃治；阴阳离决，精气乃绝。又曰∶阴阳总宗筋之会，会于气街。《灵枢》曰∶厥气客于阴器则梦接内。盖阴器者，宗筋之所聚也，而足太阴、阳明、少阴、厥阴之筋，皆结聚于阴器，与冲、任、督三脉之所会，然厥阴主筋，故诸筋皆通于厥阴。肾为阴，主藏精；肝为阳，主疏泄。阴器乃泄精之窍，故肾之阴虚则精不藏，肝之阳强则气不固。若阴客于其窍与所强之阳相感，则精脱出而成梦。阳强者，非脏真之阳强，乃肝脏所寄之相火强耳！火盛不已，反有以消其脏之真阳者。肝藏魂，脏真之阳虚则游魂为变，变则为梦，与肝虚多梦亡人无异。然病之初起，亦有不在肾肝而在心肺脾胃之不足者，然必传于肾肝而致精之走也，有自然相传之理焉！宗筋者，上络胸腹，夹脐下，合横骨，故《内经》谓其总宗筋之会，会于气街，主束骨而利机关也。五脏俱有火，相火寄于肝者，善者则发生，恶者为害甚于他火，故平人肝气刚勇，充于筋而为罢极之本也。

其阴器既宗筋之所聚，乃强于作用，皆相火充其力也。若遇接内得阴气与合，则三焦内外之火翕然下从，火从而动则百体玄府悉开，其资生之精尽趋会于阴器以跃出焉，岂肾之所藏者而已！所谓厥气客于阴器，厥气亦身中阴分所逆之气，与接内之气同是阴类，故梦犹接内之脱精也。梦则真阳泄，未免形体衰惫，其气难复，不比平人接内一二时间气便可复也。曰∶治法何如？曰∶病从他脏起者，则以初感症者为本，肾肝聚病之处为标；由肝肾自得者，独治肝肾可也；由阴阳离决，水火不交通者，则既济之阴阳不相抱负者，则因而和之。阳虚补气，阴虚补血，阳旺者泻火，火有正治、反治，从少、从多，随其攸利。奈何今人不辨阴阳虚实，惟务温之、热之于内，灸之于外，甚至阴水耗竭，壮火独炎，枯脂消肉，骨立筋痿，不可复救矣！余惟从经旨以治多验。

一人二十余岁，夜读书至四鼓犹未已，遂发此病。卧间茎但着被与腿，便梦精遗，悬空则否，饮食日减，倦怠少气。余以用心太过，二火俱起，夜不得眠，血不归肝，则肾水不足，火乘阴虚，入客下焦，鼓其精房，则精不得聚脏而走失矣。因玉茎着物，犹厥气客之，故作接内之梦。于是上则补心安神；中则调理脾胃，升举其阴，下则益精生阴固阳。不三月而愈。

一老人，六十岁，患疟而嗽，多服四兽饮，积成湿热，乘于下焦，几致危困。余诊尺脉数而有力，与补中益气加凉剂，三日，与黄柏丸，次早尺数顿减，因问∶有夜梦否？曰∶然，幸不泄尔。余谓年老精衰，固无以泄。盖以大热结于精房，得泄火益阴之药，其火散走于阴器之窍，病可减矣。再服二日，又梦，其疟、嗽全愈。

一人每夜有梦，余连诊二日脉，观其动静，终不举头，但俯视不正，必阴邪相着，叩之不言其状。遍问随其出入之仆，乃言至庙见侍女，以手抚摩其身久之，不三日遂病。令法师入庙毁其像，小腹中泥土皆湿，其病遂安。此则鬼魅相感耳！

尝观仲景治下焦真阳与精血两虚，少腹弦急，脉芤动微紧，男子失精，女子梦交通者，用桂枝、龙骨之属温之、固之。若阳浮上而不降，悸衄，手足烦，咽干口燥，阴独居内，为里急腹痛，梦失精者，以小建中汤和之。皆可取以为法也。

上一页：香港脚
下一页：淋


淋 《推求师意》

淋

膀胱主水，水入于胞为溲便。若饮食不节，喜怒不时，虚实不调，则脏不知，致肾虚膀胱有热，肾虚则小便数，膀胱热则水涩而数，涩则淋沥不宣，故曰淋。小腹弦急，痛引于脐。又须分石、膏、血、劳、气、冷。其石淋，如沙石；膏淋，肥腻若脂膏，又名肉淋；血淋，心主血，气通小肠，热甚则抟于血脉，血得热则流行于胞中与溲俱下；劳淋，劳倦则发；气淋，胞内气账，小腹坚满，出少喜数，尿有余沥；冷淋，冷气客于下焦，邪正交争，满于胞内，水道不宣，先寒颤，然后便溺成淋∶可谓得其病情矣。《内经》病因又不止此，若太阴作初气，病中热胀，脾受积湿之气，小便黄赤，甚则淋。少阳作二气，风火郁于上而热甚，病淋。盖五脏六腑、十二经脉，气皆相通移，是故足太阳主表，上行则统主诸阳之气，下行则入膀胱。又肺者通调水道，下输膀胱，脾胃消化水谷，或在表在上在中。凡有热则水液皆热，转输下之，然后膀胱得之而热矣！且小肠是心之腑，主热者也，其水必自小肠渗入胞中。诸热应于心者，其小肠必热，胞受其热，经谓胞移热于膀胱，则癃溺血是也。是知初起之热邪不一。皆得传于膀胱而成淋，故淋症必治其本，若止治胞中之热，未为善也。夫淋必由热甚生湿，湿生则水液混浊，凝结为淋。又有服金石入房太甚，败精流于胞中，及饮食痰积渗入者，皆能成淋。先生治小儿，在胎禀父母金石余毒之气，病淋十五年，治以紫雪而愈。凡治病必求其本也。

上一页：梦遗
下一页：小便不通


小便不通 《推求师意》

小便不通

治以吐法何也？曰∶取其气化而已。经曰∶三焦者，决渎之官，水道出焉。膀胱者，州都之官，津液藏焉，气化则能出矣。故上、中、下三焦之气，有一不化，则不得如决渎之水而出矣。岂独下焦膀胱气塞而已！上焦肺者，主行荣卫，通调水道，下输膀胱，而肾又上连肺，岂非小便从上焦之气化者乎？仲景谓胃气行则小便宣通。《内经》谓脾病则九窍不通。小便不利者，其病一也。由是三焦所伤之邪不一，气之变化无穷，故当随处治邪行水，大要在乎阴阳无相偏负，然后气得以化。若方盛衰论曰∶至阴虚，天气绝；至阳盛，地气不足。夫肾、肝在下，地道也；心、肺在上，天道也；脾胃居中，气交之分也。

故天之阳绝而不下交于地者，尚且白露不下，况人同乎天，其上之阳不下交于阴，则下之阴虚；在上之阳盛不务其德而乘之，致肾气之不化，必泻其阳而举之，则阴可得而平也。若此条所叙之症，皆用吐法，盖因气道闭塞，升降不前者而用耳！其他众法，何尝舍之而独施是哉？先生尝曰∶吾以吐法通小便，譬如滴水之器，开其上窍则下窍水自出焉！

一妇年五十，患小便涩，治以八正散等剂，小肠胀急不通，身如芒刺。余以所感霖淫雨，湿邪尚在表，因用苍术为君，附子佐之发表，一服即汗，小便随通。

一人年八旬，小便短涩，分利太过，致涓滴不出。盖饮食过伤，其胃气陷于下焦。用补中益气汤，一服即通。

上一页：淋
下一页：泄泻


泄泻 《推求师意》

泄泻

泄泻多类，得于六淫五邪、饮食所伤之外，复有杂合之邪，似难执方而治。先生治暴气脱而虚，顿泄不知人，口眼俱闭，呼吸甚微，殆欲死者，急灸气海，饮人参膏十余斤而愈。治阴虚而肾不能司禁固之权者，峻补其肾。治积痰在肺，致其所合大肠之气不固者，涌出上焦之痰，则肺气下降而大肠之虚自复。治忧思太过，脾气结而不能升举，陷入下焦而泄者，开其郁结，补其脾胃，使谷气升举也。

凡此不可枚举。因问∶先生治病何其神也？先生曰∶无他，员机活法，具在《内经》，熟之自得矣！退读《内经》三年，乃知先生于泄利症，凡内外之邪，有伤生化之用，则阴阳失其居处之常，脏腑失其所司之政，以致肠胃传化之职不修，故泄利也。

上一页：小便不通
下一页：膈噎


膈噎 《推求师意》

膈噎

膈噎之病，得之七情、六淫，遂有火热炎上之化，多升少降，津液不布，积而为痰，为饮，为呕吐。必须外避六淫，内节七情，饮食自养，滋血生津，以润肠胃，则金无畏火之炎，肾有生水之渐，气清血和，则脾健运而食消磨，传送送行矣！治者例用辛香燥热，痰饮被劫，时暂得快，七情、饮食不节，其症复作，前药再行，积成其热，血液俱耗，胃脘干槁，大便秘少若羊矢，则难治矣。尝治番胃未至于胃脘干槁者，一少年，食后必吐出数口，却不尽出，膈上时作声，面色如平人。病不在脾胃而在膈间，问其得病之由，乃因大怒未止辄吃曲，即有此症，想其怒甚则死血菀于上，积在膈间，碍气升降，津液因聚为痰为饮，与血相抟而动，故作声也。用二陈汤加香附、韭汁、莱菔子，服二日，以瓜蒂散、败酱吐之，再一日又吐，痰中见血一盏，次日复吐见血一钟而愈。

一中年人，中脘作痛，食已乃吐，面紫霜色，两关脉涩，乃血病也。因跌仆后中脘即痛，投以生新推陈血剂，吐血片碗许而愈。

上一页：泄泻
下一页：伤食


伤食 《推求师意》

伤食

饮食入胃，多停中脘。中脘乃盛水谷之海、上脘只纳食，行水谷，所化精悍之气，上输于肺，下脘消化糟粕，入大小之肠。如食入于肠胃有停留不化者，有食物已去而害其脾胃转运之气者，有因之而致其清浊不分者。三脘者，则皆恶食，其物停留三脘有轻重。重在中下，则大小承气、备急丸之类；轻在中下，则枳术丸之类。食纳上脘，未入中脘而伤之重者，而出之；其已入中脘，而食物塞之，其气反壅于下脘，致气口脉大于人迎二、三倍者，亦必吐之。经曰∶上部有脉，下部无脉，其人当吐不吐者死。若物已去而脾胃中元气受伤者，则东垣内伤补益之法是矣。所谓食伤胸中如有物者，非所食谷肉之物，由饮食过度，消化之气清浊不分，溷乱之液自上脘至胸中，积成痰饮，乃伤之轻者，故宜厘清浊、化痰饮、和中益胃、开郁则郁。

上一页：膈噎
下一页：大风


大风 《推求师意》

大风

丹溪取醉仙、再造，以分上下用也。《内经》曰∶脉风成，为 风。又曰∶风寒客于肺而不去，名风。 风者，荣卫热 ，其气不清，故使鼻柱坏而色败，皮肤疡溃。又谓风气与太阳俱入，行诸脉俞，散诸分肉之间，与卫气相干，其道不利，故使肌肉 而有疡，卫气有所凝而不行，故其肉有不仁也。《刺长节论》曰∶病大风，骨节重，须眉堕，刺肌肉，汗出百日。（王注）泄卫气之怫热，刺骨髓，汗出百日。（王注）以泄荣气之怫热，凡二百日，须眉生而止。《灵枢》曰∶ 风者，数刺其肿上，以锋针针其处，按出其恶气，肿尽乃止，当食方食，毋食他食。经论分荣卫者，如此古方，但混泄风热于荣卫，又无先后之分，惟《活法机要》用桦皮散治其卫，二圣散治其荣。二圣即再造也，出《三因方》。先生言再造用郁金半两，白丑六钱（半生半炒），皂角刺（经年黑大者）。今选二方，分气血上下先后而用。盖以气为阳为卫，血为阴为荣。身半以上，阳先受之∶身半以下，阴先受之。再造治其病在阴者，用皂刺出风毒于荣血中。肝主纳血，恶血留止属于肝也。虫亦主于厥阴风木所化，须是治其脏气，杀虫为主，以大黄引入肠胃荣血之分，利下恶血虫物。醉仙散治其病在阳者，用鼠粘子出风毒遍身恶疮，胡麻逐风、补肺、润皮肤，蒺藜主恶血、身体风痒、通鼻气，防风治诸风，栝蒌根治瘀血、足热 肿，枸杞消风毒热、散疮肿，蔓荆子主贼风，苦参治热毒风、皮肌烦躁生疮、赤癞眉脱，八味治风至矣！然必银粉为使，乃下膈通大肠要剂，用其驱药入阳经，开风热怫郁痞结，逐出恶气臭秽之毒，杀所生之虫，随经上行至牙齿嫩薄之分，出其臭毒之涎水。此药伤齿，则以黄连末揩之，或先固济以解银粉之毒，银粉在醉仙散有夺旗斩将之功，遂成此方之妙用，非他方可及。余邪未除，但调和荣卫药中少加驱逐耳！

一人面浮油光，微肿色变，眉脱，痒。二世疠风死者三人。与醉仙散，出涎水如盆而愈。

一人面肿，色变黑，燥痒，眉须脱落，手足皮燥浓折，痛痒无全肤，有时痒入骨髓，抓至血出，稍止复作，昼夜不眠，与二药则愈。

一妇两足胫疮溃，眉落，与再造散一服愈。年少不能断欲、忌口，一年复发。其前二人不复发者，非能如法调摄，由病得之未深，鼻柱未坏，疮未溃 故耳！故人抱病，不可不早治也。

上一页：伤食
下一页：痛风


痛风 《推求师意》

痛风

即《内经》风寒湿三气杂至，合而为痹也。虽言寒为痛痹，然三者皆能作痛，但寒胜者痛甚如掣，湿者痛着如肿，风者其痛行动无常处，悉因凝滞之痹与流行荣卫真气相击搏，则作痛痹，若不干其流行出入之道，则不痛但痿痹耳！随其痹所在，或阳多阴少则为痹热，或阴多阳少则为痹寒，或骨重，或筋挛不伸，肌肉不仁，或血脉凝而不流，或在皮则寒，或逢热则纵。后人就中摘出为痛者分六条，具数百方。夫药在乎明道，不在多言。苟明其道，虽一言一方亦可类推；道若不明，奚适于用而取择焉？今六条中，有谓由风寒湿气，则血凝涩不得流通，关节诸筋无以滋养，真邪相搏，历节痛者；有谓风百节痛者；有谓风气走注，痛无常处者，有谓白虎风者，或在骨节，或走四肢，昼静夜发，发则痛彻入骨；有风腰痛者∶岂非悉是风寒湿三气痹而痛乎？曰∶《痹论》止言寒为痛痹，未闻行痹亦痛。曰∶《灵枢·周痹篇》有众痹，有周痹，即此云也。又《内经·四时刺逆从论篇》于六经皆云有余不足悉为痹。注曰∶痹，痛也。

此非人气之邪亦作痛耶？今以一条而举众病何也？盖因是集有所未备耳！且人身体痛，在外有皮肉脉筋骨之异，由病有不同之邪，亦各欲正其名，名不正将何以施治？如邪是六淫者，便须治邪；是人气者，便须补泻其气；病在六经四属者，各从其气。故制方须宜分别药之轻重缓急，适当其所，庶得经意。

上一页：大风
下一页：疝


疝 《推求师意》

疝

《内经》谓任脉为病，男子内结七疝，女人带下瘕聚；冲脉为气逆里急（云云）。又云∶少阴脉滑，肺风疝；太阴脉滑，脾风疝；阳明，心风疝；太阳，肾风疝；少阳脉滑，肝风疝。由外邪入于木，木阳脏，起动风也，故滑脉曰风。然连称疝者，盖肾肝同居下焦，而足厥阴佐任脉之生化，固肝肾之气并逆，所以肾之阴气为疝，肝之阳气为风。又有茎垂者，身中之机，阴阳之候，津液之道，或饮食不节，喜怒不时，津液内溢，下流于睾，血道不通，血道不通则俯仰趋翔不便，又巢氏（云云）。而张戴人非之曰∶此俗工所立谬名也。盖环阴器，上抵少腹，属足厥阴肝经部分，此是受病之处。或在泉寒胜木气，挛缩禁于此经；或司天燥胜木气，抑郁于此经；或忿怒悲哀，忧抑顿锉；或药淋外固，闭尾缩精壅于此经，与膀胱、肾、小肠了不相干也。且疝者，非肝木受邪，则肝木自甚也。由是于阴疝中亦立七名，曰寒疝、水疝、筋疝、血疝、气疝、狐疝、 疝也。寒疝，囊冷结缩如石，阴茎不举，或连控丸而痛，得于坐卧湿地及砖石，或冬月涉水，或值雨雪，或风冷处，使内过劳，宜以温剂下之，久而无子。水疝，肾囊肿痛，阴汗时出，囊肿如水品，或囊痒搔出黄水，或小腹按之作水声，得之饮水醉酒，使内过劳，汗出而遇水寒，湿气聚于囊中，故水多令人为卒疝，宜以逐水之剂下之。筋疝，阴茎肿胀，或溃，或脓，或痛而里急筋缩，或茎中痛，痛极则痒，或挺纵不收，或白物如精随溲而下，得之于房室劳伤及邪术所使，宜以降心火之剂下之。血疝，状如黄瓜，在小腹横骨两端约中，俗云便痈，得于重感春夏大燠，劳于使内，气血流溢渗入脬囊不去，结成痈肿，脓少血多，宜以和血之剂下之。气疝，其状上连肾区，下及阴囊，或因号泣忿怒，郁而胀，怒号罢则气散是也，宜以散气之剂下之。小儿亦有此疾，俗曰偏气，得于父已年老，或年少多病，阴痿精怯，强力入房，因而有此，乃胎病也，此病不治。狐疝，其状如丸，卧则入腹，行立则出小腹入囊中，狐则昼出穴而溺，夜则入穴不溺，此疝出入上下往来，与狐相似，亦与气疝大同小异，今人带钩钤是也，宜以逐气疏经之药下之。 疝，囊肿缒如升斗，不痒不痛是也，得之地气卑湿，故江淮湫溏之间多此，宜以去湿之剂下之，诸下去后，可调则调，可补则补，各量病势，勿执俗法，经谓阴盛腹胀不通者， 癃疝也，不可不下。虽然戴人既用《内经·灵枢》、《明堂》之论，止从足厥阴分，而不及任脉，盖因力辨阴器属厥阴部分受病，故未暇及任脉也。其治法因病在下皆先下之，不问虚实，欠于周悉。丹溪常论睾丸连小腹急痛者，或有形无形，或有声无声，人皆为经络得寒则收引不行而作痛，不知此痛始于湿热郁遏至久，又感外寒，湿热被郁而作痛也。初致湿热之由，盖大劳则火起于筋，醉饱则火起于胃，房劳则火起于肾，大怒则火起于肺，火郁之久，湿气便盛，浊液凝聚，并入血隧，流于厥阴，肝木性急，火又暴烈，为寒所束，宜其病甚而暴也。此则发明戴人之未至。又 疝不离三者之邪，热则纵，寒则痛，湿则肿，须分三者多少而治之。两丸俱病固然也，更有偏于一者。肾有两，分左右，左属水，水生肝木，木生心火，三部皆司血，统纳左之血，肝木之职也；右属火，火生脾土，土生肺金，三部皆司气，统纳右之气，肺金之职也。是故诸寒收引则血泣，所以寒血从而归肝，下注于左丸∶诸气 郁则湿聚，所以气湿从而归肺，下注于右丸。且睾丸所络之筋非尽由厥阴，而太阳、阳明之筋亦入络也，往往见患偏左则痛多肿少，偏右则痛少肿多，可验也。

一人病后饮水，病左丸痛甚，灸大敦，以摩腰膏摩囊上，上抵横骨，炙温帛覆之，痛即止，一宿肿亦消。予旧有甘橘积，后山行饥甚，食橘、芋，橘动旧积，芋复滞气，实时寒热，右丸肿大。先服调胃剂一二帖，次早注神使气至下焦，觉积动，呕逆，吐之复吐，后和胃气、疏通经络而愈。

上一页：痛风
下一页：内伤


内伤 《推求师意》

内伤

东垣谓百病之源，皆由喜怒、饮食、劳役所伤脾胃而然。其元气、谷气、营气；清气、卫气、生发诸阳之气，此六者皆胃气之别称也。脾胃既伤，则中气不足；中气不足，则不能滋养元气；不能滋养元气，则脏腑之真气皆不足，惟阴火独旺，上乘阳分无形质，元气受病矣！系在上焦心肺之气绝于外，心主荣，肺主卫，故荣卫失守，诸病生焉！此论发热尽由于内伤也，及河间所言则又不止此也。曰∶天真者，造化之元气也，在身亦得执天机而行六气，分地纪而运五行，巡历周身，化生万物。若调摄适宜，邪不能伤，或忧愁思虑、饥饱劳逸、大惊卒恐，真气耗乱，血气分离，其五行六气遂有愆阳伏阴兴衰之变，则百病作矣！于是着《原病式》以明其道，取《至真要大论》之病机以为提纲；用五运主病者以言五脏所属木火土金水之变；用六气为病者以言三阴三阳所属风寒湿热燥火气之变。在五行，则以金水易衰，火木易盛；在六气，则以湿热相火二气为病独多。至于五行过极，亢则害，承乃制，反兼鬼贼之化，此皆得为发热之病，岂止由于脾胃所始乎？

先生不以一家之学自至，益求其未至。乃谓天之阳，大于地之阴；地之阴，常不敌夫天之阳。人禀天之阳为气，地之阴为血，所以气常有余，血常不足，此年四十而阴气已衰半矣！故人不可恣欲以自戕，必保养天和，庶几阴无亏缺，可与阳齐，以终天年。夫天和者，天真元气也。负阴抱阳，元精立其体，元神致其用。苟不摇其精，则体全而用不竭；不劳其神，则用专而体不亏。然精之秘，非惟奉养天真而已，精秘则阴实。经曰∶阴成形。阴实则形全，阴虚则形敝，敝则出入废、升降息，孤阳之气安得不亢而飞越乎？先生尝曰∶人因喜怒、劳役、色欲之火，煎熬肾水、枯竭精血而病者十常六七。夫五脏皆属阴而藏精者也，肾又五脏阴气之主，故受五脏之精而藏之，故诸阴精血之病皆本于肾。其输纳之际必详察焉！大抵效仲景八味丸以五味各入五脏益其精，其中桂、附之辛开腠理、致津液、通气道，输而与之。补肾之法，固不越规矩，然地道之阴虚，则天道之阳不降，或阳乱于下而少阴之气不得收藏者，或精绝辟积而不输者，或两肾阴阳自有偏者，必皆揆度以治。然元气者，在身有根有苗，在太虚非阴非阳。其根也自天地开发，周流上下四方，随其所至以化行者，仲景所谓五脏元真是也。在肝则温化，其气升；在心则热化、其气浮；在脾则冲和之化，其气备；在肺则凉化，其气降；在肾则寒化，其气藏∶犹天以一元之气行于四时也。

此苗也，各从其本脏之元真而论治。元气所化者不足，则从其所化补之；元真所化者太过，则反其所化泻之。然则论元气独在脾胃者’此重水谷以资天真也。先生兼之受精以全角者，则又重两肾为元精，立寿命本始之地也。钱仲阳于肾有补无泻，正此意耳！二者皆从根本而治也。

上一页：疝
下一页：中风


中风 《推求师意》

中风

中风论治，先生以《内经》正《局方》之非，以湿热内伤补仲景之未备，独河间、戴人、东垣能发明此三者。河间曰∶中风瘫痪，非肝木实甚而发中之也，亦非外中于风，由乎平日衣服饮食，安处动止，精魂神志∶情性好恶，五志过极，不循其宜，致失其常，久则气变兴衰，而心火暴甚，肾水衰弱不能制之，则阴虚阳实而热气怫郁，心神昏 ，筋骨不用，而卒倒无所知也。戴人曰∶暴僵暴仆，皆属厥阴肝木之无制也。肝木自甚，独风为然，盖肺金为心火所制，不能胜木故耳！东垣曰∶凡人年逾四旬，气衰之际，或因忧喜忿怒伤其气者，壮岁肥盛之人，形盛气衰者，皆致中风，治法当和脏腑通经络。或曰∶刘、张二氏犹用风药，佐辅泻火之剂，以开郁结，散其风热，今丹溪全然不用，乃从痿治何也？曰∶先生但不用其发表伤卫之剂，至若鼠粘子之散支节筋骨、咽喉风热毒，起阴气，通十二经脉者也，则于是症尝用之，虽作痿治，然于散肝木之风，解郁结之热，皆在其中矣！其大法∶泄心火则肺金清，而肝木不实，故脾不受伤；补肾水则心火降，而肺不受热。脾肺安则阳明实，阳明实则宗筋润，能束骨而利机关矣！复以东垣所治，黄柏与黄 等补药为佐辅，有兼痰积，有热多，有湿热相半，临病制方，无一定之法，善于治痿者乎！窃论阳明者，胃脉也，胃乃水谷之海。经曰∶人以胃气为本，无胃气则死。盖元精、元气、元神不可一日无水谷以养之，其水谷药石入胃，而气属阳，味属阴。属阳者，则上输气海；属阴者，则下输血海。二海者，气血之所归，五脏六腑、十二经脉皆取资于此。

故二海盈溢，则一身内外气血皆充足矣。气充则荣卫流行，而手足百骸之力涌出矣；血充则冲脉引以渗灌于溪谷，而四属、九窍各为之用，而带脉得以约束十二经脉，不至于缓纵痿弱矣。先生用是以治中风瘫痪缓弱之病，可为法于后矣！严氏必先理气为说，是不识气因火而冲，反用辛温助火散气，误人多哉！

上一页：内伤
下一页：暑


暑 《推求师意》

暑

《金匮要略》云∶太阳中 ，发热恶寒，身重而痛，其脉弦细芤迟，小便已洒然毛耸，手足逆冷，小劳身即热，口开前板齿燥。若发汗则恶寒甚；加温针则发热甚；数下之则淋甚。其人汗出恶寒，身热而渴，白虎加人参汤主之。其人身热疼重，而脉微弱，此夏伤水，水行皮中所致，一物瓜蒂汤主之。

东垣分暑病有二∶或避暑深堂大厦，静而得之，名中暑。中暑阴症也，必头疼恶寒，身形拘急，支节疼痛而烦心，肌肤火热无汗，当用大顺散以发散是也。若行人、农夫于日中劳役，动而得之名中热。

中热阳症也，为热伤元气，必苦头痛，发燥热，恶热，扪之火热，大渴引饮，汗大泄，无气以动，乃天热外伤肺气，苍术白虎汤主之是也。举此二方以为例耳，非令人执守之也。别论有先因劳役，饮食虚损脾胃宿疾之人，遇暑将理失宜，违时伐化；必困乏无力，精神短少，气弱气促，似喘非喘，诸阳虚之症不一而见，甚则传于肾肝，诸痿厥之病作矣，为脾主四肢故也。制黄 人参汤主之，在长夏湿热之令，有清暑益气汤主之，随症加减。

盖此劳与行人之劳何异？此之饥饱于人宁无饮食之虚损者哉？岂非人参、黄 可与白虎汤相参合一迭相为用耶？虽在脾胃先损，后或受暑热之胜，至大渴引饮，烦闷肌热，亦必于黄 人参汤中加石膏、知母为佐可也。经曰∶火淫所胜，治以辛寒，以甘泻之。石膏味甘辛寒，治暑热伤脾肌热之功，他药所不及。然而清暑益气汤治暑，而无石膏何也？因脾胃虚损，当夏令火热而病，非中其热；又胃弱不耐石膏之寒降，恐生发之气不升故耳！或暑热乘虚而感之，又安得不用其为佐乎？若中热者，虽以白虎为主，或元气虚甚，亦安得不用参、 为佐乎？

上一页：中风
下一页：注夏


注夏 《推求师意》

注夏

先生谓阳有余阴不足，若恣欲泄精无度，至夏必阳气轻浮，有头痛，脚软，食少，发热之患，即注夏也。注者，灌也。先因阴虚不胜夏令暑热，灌之其病则剧，非中热也。仲景谓劳之为病，其脉浮大，手足烦，春夏剧，秋冬瘥是也。东垣所谓脾胃元气先损，至夏而病作，用黄 人参汤，亦注夏也。盖暑热之气，不止伤阴，而亦损阳。东垣治损阳者，重在于胃，以气为要；先生治伤阴者，重在脾肾，以精血为要。

精藏于肾，血化于脾，皆阴脏也。注夏之名固同，及分阴阳用药则不同也。治阴虚者，非质重味浓属脾胃之君药，安能固其阳根而敛其轻浮之气乎？

上一页：暑
下一页：暑风


暑风 《推求师意》

暑风

即中暑也，可用吐法。其人必内先有火热痰实、因避暑纳凉，风入袭之，郁而成病，或身热，或昏冒，是以用吐，吐中有汗，火郁得汗则解，风得汗则散，痰得涌则出，一举三得。此先生当时治挟痰者，非通治暑风之大法也。无所挟者，惟宜汗散。

上一页：注夏
下一页：湿


湿 《推求师意》

湿

湿有天之湿，雾、露、雨是也，天本乎气，故先伤表之荣卫；水、泥，地之湿也，地本乎形，故先伤皮肉筋骨血脉；酒水、乳酪，饮食之湿也，胃为水谷之海，故先损脾胃；有汗液之湿，亦气也，止感于外；有气之湿，属足太阳所化者也。治天之湿，当同司天法，湿上甚而热者，平以苦温，佐以甘辛，以汗为故；治地之湿，当同在泉法，湿淫于内，治以苦热，佐以酸淡，以苦燥之，以淡泄之；饮食之湿，在上者吐之，在中者夺之，在下引而竭之；汗液同司天治。惟人气属太阴脾土所化之湿者，在气交之分，与前四治有同有异。何则？土兼四气，寒热温凉，升降浮沉，备在其中。脾胃者，阴阳地位，更虚更实，更从更逆，是故阳盛则木胜，合为风湿；至阳胜则火胜，合为湿热；阴盛则金胜，合为燥热；至阴胜则水胜，合为寒湿。为兼四气，故淫 上下中外，无处不到。在上则呕吐、头重、胸满；在外则身重、肿胀；在下则足胫跗肿、中满痞塞。当随其上、中、下，外兼寒、热、温、凉以为佐使。至若先因乘克以致脾虚津积而成湿者，则先治胜克之邪，或脾胃本自虚而生湿者，则用补虚为主；或热郁而成湿者，则以散热为要；或脾胃之湿淫 ，流于四脏筋骨皮肉血脉之间者，大概湿主痞塞，以故所受之脏气涩，不得疏通，故本脏之病因而发焉。其筋骨皮肉血脉受之，则发为痿痹，缓弱痛重；不任为用，所治之药各有所入，凡切于治，便为要药，岂苍术一味尽可用哉？先生宁肯语此以示人也。湿淫诸症治药，并在各病条下。

上一页：暑风
下一页：郁病


郁病 《推求师意》

郁病

郁病多在中焦。六郁例药，诚得其要。中焦者，脾胃也。胃为水谷之海，法天地，生万物，体乾坤健顺。备中和之气，五脏六腑皆禀之以为主，荣卫天真皆有谷气以充大。东垣谓人身之清气、荣气、运气、卫气、春升之气，皆胃气之别称。然岂尽胃气，乃因胃气以资其生。故脾胃居中，心肺在上，肾肝在下。凡有六淫、七情、劳役妄动，故上下所属之脏气；致有虚实克胜之变。而过于中者，其中气则常先四脏，一有不平，则中气不得其和而先郁，更因饮食失节停积、痰饮寒湿不通，而脾胃自受者，所以中焦致郁多也。今药兼升降而用者，苍术，阳明药也，气味雄壮辛烈，强胃健脾，开发水谷气，其功最大；香附子，阴血中快气药也，下气最速，一升一降以散其郁；抚芎，手足厥阴药也，直达三焦，俾生发之气，上至目头，下抵血海，疏通阴阳气血之使也。然此不专开中焦而已，且胃主行气于三阳，脾主行气于三阴，脾胃既有水谷之气行，从是三阴三阳各脏腑自受其燥金之郁者，亦必用胃气可得而通矣，天真等气之不达者，亦可得而伸矣！况苍术尤能径入诸经，疏泄阳明之湿，此六郁药之凡例，升降消导，皆自《内经》变而致之，殆于受病未深者设也（云云）。下郁乃燥之别名，属肺金之化。治郁之法，有中外四气之异。在表者汗之。在内者下之。兼风者散之。热微者寒以和之；热甚者泻阳救水，养液润燥，补其已衰之阴。兼湿者审其温之太过不及，犹土之旱涝也。寒湿之胜，则以苦燥之，以辛温之；不及而燥热者，则以辛温之，以寒调之。

大抵须得仲景治法之要，各守其经气而勿违。

上一页：湿
下一页：火


火 《推求师意》

火

脏气有实有虚。若阳盛水哀而动者，则从河间治法，泻热救水；若阳虚不足而动者，则阳愈虚，当从东垣必补胃气，次泻其火。阳虚不安其位而火乘于阴，根据东垣自阴升阳提而出之；阳盛入于阴者，遵仲景下之。阴虚不胜夫火动者，用先生益精血、壮肾水以安之；或脏气盛与火齐发，先泻其盛；本脏气血不足，先补其虚，次泻其火；火与气相持，郁伏不行，则发脏气（云云）。其半则散火为主，脏气郁其火。

上一页：郁病
下一页：溺血


溺血 《推求师意》

溺血

大抵溲血、淋血、便血三者，虽前后阴窍所出不同，然于受病不一，故治法分标本一也。其散血、止血之药无下数十品，惟引导佐使各走其乡者小异耳！溺血为热客下焦，本草何仍用菟丝子、肉苁蓉、续断、鹿角辈温补壮阳为主？《内经》谓邪之所凑，其气必虚。东垣谓火与元气不两立，一胜则一负。火者，热也。肾气因热而走，亦必用是脏真之药，始可补其虚，以固卫气之散走也。气血相须为用，又何疑乎？

上一页：火
下一页：痰饮


痰饮 《推求师意》

痰饮

《内经》有脾胃湿土太过，为积饮痞膈与饮积于中者数条，未有痰之名也。至仲景始分饮为四∶一曰痰饮，二曰悬饮，三曰溢饮，四曰支饮。而痰之义始见河间，分五运六气之病，于火淫条下则云∶中风、风癞等病痰涎，因水衰热甚，津液涌溢，聚于胸膈，热燥以为痰涎，初虞世言涎者，乃遍身之脂脉津液。于湿土条下云∶湿气自甚，则为积饮痞膈、中满霍乱。又云∶喘嗽之痰，为因外感风寒，寒化为热，热则生痰。

张戴人谓留饮一症，不过蓄水而已。又谓四饮者，观病之形状而定名也。其来有五，有 郁而得之者，其气抑郁不伸，则肝气乘脾，脾气不濡，故为留饮；有劳役乘困饮水，脾胃力衰，因时睡卧，不能布散于脉，亦为留饮；肝主虑，久虑不决则肝气不行，脾主思，久思不已则脾气结，亦为留饮；饮酒过多，以乘燥金，胞不渗泄，亦为留饮；隆暑津液焦涸，喜饮寒水过多，逸而不动，亦为留饮。又谓痰有五∶曰风痰，曰热，曰湿，曰酒，曰食。五者先生遵张、刘之说，谓痰饮之初起也，或饮食不谨，或外伤六淫，或内感七情，或食味过浓，皆致谷气不升资发，荣卫先郁滞而成膈热，故津液不行，易于攒聚，因气成积，积气成痰。痰饮既聚，展转传变，生病不一，为呕吐，为反胃，为喘满，为咳逆，为膈噫，为吞酸，为嘈杂，为膨胀，为痞，为痛，为泄利，为不食冲上，为头痛，为眩运、嗌下，为足肿，为 疝；散于表为寒热，为肿，为肢节痛，聚于心为狂，为癫昏仆，为不语。凡人之病，皆痰为邪，此数家叙痰为病之始末也。

后世论治痰饮，必得温乃行，及有痰因火热反见水化，而觉其冷乃不知其热也。先生故多不取，独称长沙治四饮之法，可表者汗之，可下者利之，滞者导之，郁者扬之，热者寒之，寒者温之，塞者通之，虚者补而养之，深得《内经》各随攸利所治之意。窃谓痰饮之生，有生于脾胃，有生于六经，所起不同，若论感邪与为病之形症则一也。至于治之，必先从其邪之所起，而后及于病之所止。曰∶痰饮因太阴湿土之化，生于脾胃，宁不生于六经乎？初虞世谓涎为遍身之脂脉津液也，此非六经中之津液灌注于内外者欤？原其在经脉之由，即《内经》所谓饮入于胃，游溢精气，散精于脾，上归于肺，通调水道，下输膀胱，水精四布，五经并行。又谓水入于经，其血乃成。谓五脏化五液∶心为汗，肝为泣，肺为涕，脾为涎，肾为唾。故经脉之津液与血者，皆四布水精之所化。然经脉以胃气为本，则其所化，亦六经中胃气土德之冲和者以成之，由是同归乎湿，滋育百体者矣。苟不善于化，则水积不行，亦如湿漂之为害。故其水盛与血杂混，而不滋荣气之运，或不化液而不从卫气之用，聚于经脉以为病，冷则清如其饮，热则浊如其痰，设值风火之迫，则涌溢而起，无处不到，痰饮为病莫大于此。

上一页：溺血
下一页：肺胗


肺胗 《推求师意》

肺胗

许先生论梁宽父病右胁肺部也，咳而唾血，举动喘逆者，肺胗也，发热，脉数，不能食者，火来刑金，肺与脾俱虚也。肺脾俱虚而火乘之，其病为逆。如此者，例不可补泻，若补金则虑金与火持而喘咳益增，泻火则虑火不退位而 癖反盛，正宜补中益气汤先扶元气，少以治病药加之。闻已用药而未获效，必病势苦逆而药力未到也，远期秋凉庶可复耳！盖肺病恶春夏火气，至秋冬火退，只宜于益气汤中，随四时升降寒热及见有症增损服之。或觉气壅，间与加减枳术丸；或有饮，间服《局方》枳术汤。数日逆气少回，逆气回则治法可施，但恐今日已至色青、色赤及脉弦、脉洪，则无及矣！病后不见色、脉，不能悬料。以既愈复发言之，惟宜根据准四时用药，以扶元气，庶他日既愈不复发也。其病初感必深，且所伤物恐当时消导尚未尽停滞，淹延变生他症，以至于今，宜少加消导药于益气汤中，庶可渐取效也。

上一页：痰饮
下一页：杂合邪治法


杂合邪治法 《推求师意》

杂合邪治法

丹溪曰∶杂合邪者，当以杂合法治之。譬如恶寒发热，得之感冒，明是外邪，脉得浮数而气口又紧盛，明是食伤。病者又倦怠，重按其脉俱有豁意，而胸膈痞满牵引两胁。轻者其脉又似乎弦，此又平时多怒肝邪所为也；细取左尺又似沉弱，此又平时房劳之过也。治法宜以感冒一节放下，视其形色强弱浓薄，且与补中化食行滞，后凉胃火，而以姜辣行之，中气稍回，伤气稍行，津液得和，通体得汗，外邪自解。若不审求，只管表散。 又不推究兼见之邪脉，又不穷问所得之病。因与性情，执着及巧施杂合治法，将见正气自虚，邪气自固，皆拙工之过也。

上一页：肺胗
下一页：药病须要适当


药病须要适当 《推求师意》

药病须要适当

假如病大而汤剂小，则邪气少屈而药力已乏，欲不复治，其可得乎？犹以一杯水救一车薪火，竟不得灭，是谓不及。若症小而汤剂大，则邪气已尽而药力有余，欲不伤正，其可得乎？犹火炽昆岗，玉石俱焚，是谓太过。三者之论，惟中而已，过与不及，皆为偏废，然而太过尤甚于不及。盖失于姑息，邪复胜正者，只是劳而无益，犹可勉而适中；或失苛暴，则正气被伤，因而羸瘠者有之，危殆者有之，此所谓尤甚也，可不戒哉！尝考仲景于承气条下则曰∶若更衣，止后服。于桂枝方下则曰∶微汗 乃佳，不可令如水淋漓。其旨深矣！

上一页：杂合邪治法
下一页：小儿门


小儿门 《推求师意》

小儿门

小儿脉当以大指按三部，一息六七至为平和，十至为发热，五至为内寒，紧为风痫，沉缓为伤食，促急为虚惊，弦急为气不和，沉细为冷，浮为风，大小不匀为恶候、为鬼祟，浮大数为风、为热，伏结为物聚，单细为疳劳。凡腹痛、喘、呕而脉浮者，为有虫；浮而迟潮热者，胃寒也，温之则愈。

歌曰∶小儿脉紧风痫候，沉缓食伤多吐呕，弦急因知气不和，急促虚惊神不守，冷则沉细风则浮，牢实大便因秘久，腹痛之候紧而弦，脉乱不治安可救？变蒸之时脉必变，不治自然无过谬。单细疳劳洪有虫，大小不均为恶候，脉浮而迟有潮热，此必内寒求内寇。泻利浮大不可医，仔细酌量宜审究。

小儿未可辨脉者，俗医多看虎口中纹颜色，与四肢冷热验之，亦有可取。

歌曰∶紫风红伤寒，青惊白色疳，黑时因中恶，黄则困脾端。鼻冷定知是疮疹，耳冷因知风热症，遍身皆热是伤寒，上热下冷伤食病。人若以此色、脉参佐验之，所得亦过半矣！

小儿病多是食积、痰热、伤乳，大抵肝与脾病多。又云∶小儿多肝病，大人亦然。肝只是有余，肾常是不足。

上一页：药病须要适当
下一页：蛔虫


蛔虫 《推求师意》

蛔虫

或脏腑虚弱，或食甘肥则虫动，动则腹中痛，发作肿聚，往来上下，痛不休止，上攻心痛，口喜吐涎及清水，贯伤心者死。其脉凡腹痛法当沉弱而弦。今反洪大则是虫也。仲景用乌梅丸治之。诸杀虫药皆可疗，使君子尤良。蛔虫束行，吴茱萸根尤胜。

一人年十八，自小面带微黄，五月间腹大痛。医以小建中加丁香两帖，不效，加呕吐清汁；又与十八味丁香透膈汤两帖，食全不进，痛无休止，如此者五、六日；又与阿魏丸百余粒，至夜发热不睡，口却不渴，脉左二部沉弦而数实，痛处不可按；遂与大柴胡汤四帖加甘草下之，痛呕虽减，食犹未进；遂与小柴胡汤去黄芩、人参，加芍药、陈皮、黄连、生甘草，二十帖而愈。

一人年十七，家贫多劳，十一月病恶寒而吐血两三日，六脉紧涩，一月后食减中痞。医投温胆汤、枳壳汤，三日后发热，口干不渴，口中有痰。予曰∶此感寒也。询之，八日前曾于霜中渡水三、四次，心下有悲泣事，腹亦饥。遂以小建中汤去芍药，加桔梗、陈皮、半夏，四帖而愈。

上一页：小儿门
下一页：丹瘤


丹瘤 《推求师意》

丹瘤

即《内经》丹 ，由其丹之流走，故名丹瘤。古方所谓赤游肿，因肌肉虚，为风毒热气所乘，搏于气血，则肌肤赤而肿起，其风随气行不定，故名。赤游肿俗谓之瘤，由风热发丹，流走经络，散发肌表，如丹之赤，如火之烧也。若遍身发赤，曰天火丹之类三十余条。治法随其所在而镰之，泄去毒瓦斯；不尔，则丹毒入腹近心则死。但初发心痛者，不可镰尔！用药内饮、外敷各有方，大抵散风热、和气、活血、凉肌而已。《原病式》亦曰∶赤溜热胜气也，火之色，相火主之。游肿一 一赤溜一也。

上一页：蛔虫
下一页：脱肛脱囊


脱肛脱囊 《推求师意》

脱肛脱囊

脱肛因下痢肠虚冷兼用驱气故也。脱囊者，阴核肿大坠下即溃也。小儿多因啼怒驱气（云云），阴气结聚不散所成也。阴气者，厥气也。二气下流纳于厥阴，与大人之 治法无异。大抵囊因寒则缩，因热则纵，因湿则重也。

上一页：丹瘤
下一页：木舌


木舌 《推求师意》

木舌

心气蕴热，上气随脉上至于舌，则血脉胀起，渐肿满口塞喉。若不急治，便至危殆。宜先砭射，用紫雪、朴硝、蒲黄之属饮之。

上一页：脱肛脱囊
下一页：解颅


解颅 《推求师意》

解颅

钱仲阳用地黄丸补其肾，与此不同而实同也。

上一页：木舌
下一页：夜啼


夜啼 《推求师意》

夜啼

即惊啼。由风邪乘心，心脏精神不定，故卧不安也；夜啼，脏冷故也。夜，阴气盛，与冷相搏，则冷动，与脏气相并，或烦或痛，故夜啼。亦有触犯禁忌而啼，可以法术断之。躯啼者，胎伤风冷，邪气与正气相搏则腹痛，故躯胀蹙而啼。大率治惊啼，则以清肝心、镇神安魂之剂；治夜啼，则以温平和利气血之剂；治躯啼亦然。《三因》以夜啼有四∶曰寒，曰热，曰重舌口疮，曰客忤。腹痛，其啼面青白，口有冷气，腹亦冷，曲腹而啼，此寒症也；心燥面赤，小便赤，口中热，腹暖，啼或有汗，仰身而啼，此热症也；客忤见生人之气，忤犯而啼也。治冷症以大蒜、乳香和丸服，热症以灯花散；重舌以炒蒲黄掺舌，口疮以牡蛎、甘草掺口中；客忤以灶中土、蚯蚓粪，水和涂儿头上及五心。由此而言，方不在备也。

上一页：解颅
下一页：斑疹


斑疹 《推求师意》

斑疹

受胎七月，其形已成，食母秽液入儿五脏，至十月满胃脘中；生时口中有不洁，以手拭净则无疾病，以黄连汁压之，乃下脐粪及秽液也（云云）。内一脏受秽，乃出疮疹，疮疹未出，五脏皆见病症。初欲病时，先呵欠、烦闷，肝也；时发惊悸，心也；乍凉乍热，手足冷，脾也；面赤，腮颊赤，嗽嚏，肺也；惟肾在脏腑下，不能食秽，故无候也。凡五脏毒，若去归一症，肝则水 ，肺脓 ，心斑，脾疹，惟肾无症。疮黑属肾，由不慎或内虚也，用抱龙丸数服愈，以其别无他候故也。又疮疹因小儿真气既盛，正气既旺，邪无所客，故是以或因寒之伤表，或伤里，斑由是生焉！中外皆和，其斑自出。至于未显时，外伤者，升麻汤主之；内伤者，枳术丸；若伤冷湿，神应丸；恶寒者，宜防风 苍术汤发之，表大热者，夺之。通言三阳，阳盛则必气上行。大渴者，白虎汤；小渴者，凉膈散；大便秘结，桃仁承气汤下之。四顺饮子、柴胡饮子察其在气在血；小便不通，导赤散、八正散之类，求上下二焦何经用之；惊者，凉惊丸，重者泻青丸，泄者治分寒热，寒则异功散、四君子汤，热则泽泻 茯苓汤。已显斑症出皮肤时，如出不快，化斑汤；出太多，犀角地黄汤、地骨皮鼠粘子汤、咽喉不利，甘桔粘子汤；烦者，甘桔栀子杨；肺不利，紫草茸甘草 枳壳汤；太阳出不快，荆芥 甘草 防风汤；四肢出不快，防风芍药甘草汤。或发不透、倒靥黑陷，极为利害，紫草、木通、甘草、枳壳、黄 等分服之。斑疹遗毒，或肝虚入眼，或肺虚为疥癣，或为痈疖，发在骨节肾虚也，发在肌肉脾虚也，或在筋，或在头面，或齿疳蚀、咽喉肿痛，各随本经而见，皆毒蕴积而成，由其始不早治，或医者之失时也。斑疹脓不焦，此末治失清凉也，察何经而凉之；或下之而成大肃之气，则必不致脓而不痂矣！斑疹，以疮发 肿于外，属少阳三焦相火，谓之斑；以靥行于皮肤之中不出者，属少阴，谓之疹（云云）。东垣谓太阳寒水起于右肾之下，煎熬左肾，足太阳膀胱寒水夹脊逆流上头下额，逆手太阳丙丁火不得传道，逆于面上故显面赤诸症。盖壬癸水克丙丁也，斑症皆从寒水逆流而作。夫胞者，一名赤宫，一名丹田，一名命门，主男子藏精施化，女人系胞受胎，俱是化生之原，非五行也，非水亦非火，天地之异名，象坤土之生万物。

夫人始生，血海始净，一日二日，精胜其血则为男子；三日四日，血海已旺，精不胜血则为女子。乃二物相抟，常先身生谓之神，又谓之精，释道以为本来面目是也。其子在母腹中，十月之间，随母呼吸，母呼亦呼，母吸亦吸者，阳气也，而主动作，滋益精气神，饥渴食饮母血，儿随日长，皮肉筋骨形气血脉俱足，十月降生，口中尚有恶秽，啼声一发，随吸而下，复归命门胞中，僻于一隅，伏而不发，直至内伤乳食，湿热之气下流合于肾中，二火交战，营气不从，逆于肉里，恶血乃散发。诸斑疮皆出于膀胱壬水，其疡溃后，坏肉里归于阳明，此皆从足太阳传变中来。当外发寒邪使令消散，内泻二火不令交攻，其中又令湿气上归，复其本位，可一二服立已，曰消毒救苦汤。又谓斑疹皆营气逆而寒覆其表，宜以四味升麻汤加归身、连翘；如肺成脓，斑先显，喘嗽，或气高而喘促，加人参、黄芩以泻伏火而补元气；如心出小红斑，先血溢、惊悸，加黄连；如命门出瘾疹，先必骨疼身热。

其痛不敢动摇，少加生地黄、黄柏。诸疹先因乳食伤，脾胃不足，营气逆行，虽火势内炽，阴覆其表，以四味升麻汤发之随妥，皆本仲景分经络，辨气血，定表里，如伤寒而用耳！戴人谓疮疹从胎毒而出者，三焦少阳相火为也，症发与伤寒兼行，必先发热恶寒，头项痛，腰脊强，从太阳传至四、五日始发，先从两胁下有之，次及身表，渐及四肢。经曰∶少阳客胜，丹 外发；谓痛疮痒，皆属心火。岂有寒乎？

初头痛，身热恶寒，此发疮 之候，脉皆浮大有力；亦与伤寒、时气、惊风、宿乳一概难辨。宜先解之，有二法∶亢阳炎热之时，以辛凉解之；久寒凝冽之时，以辛温解之。辛凉，凉膈、通圣散之类，辛温，升麻 葛根之类。二法之后，次以白虎加人参，冷服之勿辍，盖防疮疹发喘，人参止喘，四时皆宜，用以救肺金受火邪致不足也。或出不匀，大小不齐，以蝉壳烧灰，淡酒调服，不半日即匀，或用百祥丸、柴甘饮子皆可，服至六七日疮疹出全，可用调胃凉膈下之。每治黑陷腹内，喘乏死病者，白虎加人参，凉膈加当归、桔梗，连进数服，使卧凉处，以凉水灌其面目手足，使循经而入，如醉而醒，是亦开结散郁之端，如此救活甚多。宋陈文中以疮疹发迟倒陷等病，用木香散、异功散。大热发之，岂宜例用？诸说不同，钱氏谓内外所伤；感其胎毒为当，李氏谓皆因内伤者，不若钱氏以先微寒入而成疮疹之一语为该内外也。治是症者，果二火热盛，泻之分气血表里，辨时令寒热、禀质壮怯、病状轻重，随宜用药，初无执一之说。此篇所叙举其大概耳！其祥非笔舌可尽。

上一页：夜啼
下一页：惊


惊 《推求师意》

惊

急慢惊风病机，以一言统之，谓诸热瞀 ，诸病惊骇，皆属于火（云云）。方论急惊为阳痫，慢惊为阴痫。治法清心、凉肝、安神、定魄，用辰砂、牛黄、吊藤、芦荟、全蝎、天麻、龙齿、虎睛、南星、腻粉、脑、麝之类。钱氏谓急惊属腑受病，热客于心膈，少阳相火旺，热则生风，闻木音而作，盖风木得火而发搐，火得邪风而动，用利惊丸、导赤散、泻青丸、地黄丸，搐服安神丸；慢惊属脏受病，盖因吐泻病久，脾胃虚损、不早治而成也，螈 似发搐不甚搐，因脾胃虚损，大便不聚，当去脾间风，先以利道，后用使君子丸、益黄散，则利自止矣！若脾胃俱虚，被肝木所胜为慢惊，用温补羌活膏。五福丸治急惊风，生蚯蚓一条，斫烂，入五福化毒研如泥，薄荷汤化下。有发搐，潮热于寅卯辰位，是肝症，补肾水以制心火，泻肝木以止搐；潮热于巳午未者，心热也，导赤散，泻青丸泻肝，益黄散补脾。夜发因大病后脾胃虚，补脾凉心。伤风发搐，口中热，呵欠，顿闷急绝；手足摇，亦阴阳二症，有汗无汗，用大青膏、小续命汤之类。伤食发搐、煎羌活 防风汤化下大青膏，后用白饼子下其食，渐已，调中丸、异功散养其气。由是，急慢惊风即为痫也。先生治痰有轻重，未尝独用吐涌。若小儿胎气弱，色白，骨细，肉软，声微者，必用补气血兼治其惊。脏腑坚壮，痰壅不得已，而吐未常例施。小儿少火纵盛，阴气未壮，不当攻击。《内经》谓肝肾虚者，脉急为受寒。肝不足者皆发惊候，必随所变而治。予述诸书五邪补泻与先生之法而参用。

上一页：斑疹
下一页：疳


疳 《推求师意》

疳

疳有五，皆以肥美而得之，故曰疳。五脏所受不同，在肝为风疳，在心为惊疳，在脾为食疳，在肺为气疳，在肾为急疳。五疳之外。十二经气血所受变状不一，复有惊绝疳、干疳、漏疳、脑疳、绝急疳、无辜疳、齿疳、浊疳、痢疳、慝疳、五疳出虫等候（云云）。数百方中虽有攻补，终无先后设施与相兼分轻重而治的然之法，所治五疳，亦未见有分五脏补泻之药，且宜于金者不宜木，宜于火者不宜土。五脏升降浮沉之气，寒热温凉之性，不及则顺而调之，太过则逆而治之。

吃黄土，因脾经湿热，故口失味也。宜用干黄土些少，碾细，炒过，浓煎黄连汤调服，或作丸服亦妙。

小便不通，炙内关三壮立通。

上一页：惊
下一页：变蒸


变蒸 《推求师意》

变蒸

变蒸以长血气。变者，上气；蒸者，体热。亦有轻重∶轻者体热微惊，耳冷，髋亦冷，上唇有白 如鱼目珠子，微汗出，近者五日而歇，远者八、九日乃歇；重者体壮热而脉乱，或汗，或不汗，不欲食，食辄吐 无所苦也。十变蒸时，白睛微赤，黑睛微白，亦无所苦，蒸毕目自明矣。先变五日，后蒸五日，十月热除。变蒸之时，不欲惊动，勿令傍边多人。变蒸有早有晚，根据时如法者少也。初变之时，通日数热甚不歇，用肝黑散，发热汗不止，服紫霜丸，少瘥便止。变蒸时遇寒加之，则寒热交争，腹痛娇啼不止者，慰之则愈。变蒸为温壮伤寒相似，若身热；耳热，髋热，此乃他症，非变蒸也。其变蒸日数，从初生至三十二日一变，六十四日再变，比三百二十日而十变，五蒸为小蒸，后六十四日为太蒸，凡四蒸，总积五百七十六日，而变蒸足气血就也。其变蒸运动于阴阳之间者少火也，少火运动，遂有生新推陈之功，气血之新者既生，何胎毒不散之有？

上一页：疳
下一页：妇人门


妇人门 《推求师意》

妇人门

安胎、固胎、养胎必当察其由来之邪，分其胎之所损在气在血，何者之虚？其胎与母受病孰先孰后？

方制君臣佐使各适其宜，岂可守已定之方执而不通耶！

上一页：变蒸
下一页：恶阻与胎化不成


恶阻与胎化不成 《推求师意》

恶阻与胎化不成

恶阻与胎化不成何如？曰∶一月始形，二月始膏，三月精血始化为胎，男女分矣。所谓恶阻与胎之成否，皆在三月相火化胎之时。恶阻者，由相火化精血为胎，而子宫秽腐因火冲逆，上攻于胃，有伤其味，故食不得入，津液亦不化，停积为痰为饮为呕吐，此以子宫秽气所阻其食，故名恶阻。前人未明相火之道，故止言由中气壅实，故恶闻食气。

若夫不成胎者有二焉，一为母身之天真不足以化其胎，一为父精不足，皆致子宫与天赋凝结之真不全。故在三月则化不成形也。有当时即漏下者，有待十月如产者。

一妇年三十余，或经住，或成形未具，其胎必堕。察其性急多怒，色黑气实。此相火火盛，不能生气化胎，反食气伤精故也。因今住经第二月，用黄芩、白术、当归、甘草，服至三月尽止药，后得一子．一妇经住三月后，尺脉或涩，或微弱，其妇却无病，知是子宫真气不全，故阳不施阴，不化精血，虽凝终不成形，至产血块，或产血胞。

一妇腹渐大如怀子，至十月，求易产药。察其神色甚困难。与之药，不数日，产白虫半桶。盖由妇之元气大虚，精血虽凝不能成胎，而为秽腐蕴积之久，湿化为热，湿热生虫，理之所有。亦须周十月之气发动而产，终是不祥，其妇不及月死。湿热生虫，譬之沟渠污浊积久不流，则诸虫生于其中矣！

上一页：妇人门
下一页：产难


产难 《推求师意》

产难

或先漏去血而脏燥, 或子脏宿挟疹病，或始觉腹痛，先惊动秽血早下，致子道干涩，产妇力疲，皆令产难。其横生、逆产，皆因用力太早，儿转身未竟故也。若秽露尽而胎横燥，子不得出，必死于腹。下胎之方，不过瞿麦、车前之属。润燥者牛稣，白蜜。又古方下死胎而用寒热药，盖有意焉。或因漏血尽子死，或 扑内伤子死，或久病胎萎子死。若此类脏腑气寒，胎血凝聚，湮于死子，气不升降，所以难产，宜附子汤温其内，仍热熨覆脐腹腰胁于外，使恶血渐动，盖附子皆破寒堕胎，故胎必下；或热病温疟之类，胎受热毒，内外攻逼，因致产难，宜承气汤。产难有五不治∶一、腹底不觉疼；二、抱着脚，足垂 无力；三、病未退，遍身不暖；四脏腑泄吐清涎及沫不止；五、项筋展舒无力∶皆不治。死胎血凝，腹必胀大，宜硝石、水银、KT 砂，三药性味不惟使胎化烂，辅以行血顺气，必下矣！

膏粱之妇，多食肥美而生内热，则肾之阴水不足以养胎而胎萎弱，运动不健，所以阴虚阳盛，而气不降则胎不下；又或安逸久坐久卧皆伤其气，则气衰血滞，因此，母之气虚不能送胎，胎气弱不能番转，故胎亦难下；悲忧离情，气必郁结，血随气行，气郁血必滞，故亦难也。下胎之药，必分气结与气血弱而治余每于膏粱、安逸之妇，将产时无他症者，必用参、术、芎、归、甘草、芍药、黄芩、大腹皮。气虚甚者服此，使子母气健。及期，加益母草，与一二服，不生余症。忧悲气结气郁甚者，加枳壳、砂仁、香附。

大抵使子母气血健运，不惟使胎速下，且使产后无虚损病也。又有脾胃中气不足，气血二海、冲任之脉不得禀水谷气，致难产者，得参、术补气血药以助之，则水谷荣卫之气流行，而产自易矣！岂独守难产之病，概与下胎之药而已哉！

上一页：恶阻与胎化不成
下一页：试妊妇男女法


试妊妇男女法 《推求师意》

试妊妇男女法

上圊时，夫从后急呼之，左回首是男，右回首是女。盖男受胎于左子宫，女受胎于右子宫。男胎在左则左重，故回首时慎护重处而就左也；女胎在右则右重，故回首时慎护重处而就右也。推之于脉，其义亦然。胎在左则气血护胎而盛于左，故脉亦从之，而左疾为男，左大为男也；胎在右则血气护胎而盛于右，故脉亦从之，而右疾为女，右大为女也。经曰∶阴搏阳别，谓之有子。言受胎处在脐腹之下，则血气护胎而盛于下，故阴之尺脉鼓搏有力，而与阳之寸脉殊别也。

又如痈疖发上，则血气从上而寸脉盛；发下，则血气从下而尺脉盛；发左，则血气从左而左脉盛∶发右，则血气从右而右脉盛也。

上一页：产难


说明

欢迎浏览“《推求师意》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《推求师意》”手册】