痘疹发微 《肯堂医论》

痘疹发微

溯源 痘诊之症，不着先秦古书，故溯流穷源，类多未定之见。有谓在母腹中时食秽血而致者，有谓在交媾时欲火所钟者，盖皆胎毒也。宋元以来，医家之说大抵皆然。而近又有天行疫厉与伤寒同，则是外感了，与胎毒无干，不知伤寒之病，人有不患之者；而痘则人人不得而免。伤寒则既病之后，不能保其不再病；而痘疹一出之后，永不复出。如此，则所谓胎毒者，是也。然食秽之于欲火，自有男女以来即有之，何此不见于汉以前，而特于建武以后始有之，岂建武以前独无胎毒耶？曰∶痘疹之症，其始也，未有不本于胎毒；而其既也，未始不成于外感。惟其本于胎毒，故人人不得而免；惟其成于外感，故特见于建武之后，而建武以前无见也。经云∶不平之温热者疮。盖上古之时，风气未漓，禀受素浓，即有胎毒，自能内消。寒凉之地，腠理闭秘，疫厉难侵；温热之方，风气平安，疮亦不作，故未闻有患痘者。至建武时，胡虏极西北之人，到南方温热之地，腠理开通，偶感时行疫厉之气，触动在胎时所受温热毒，发为此疮，所传染无一得免，而痘症着矣。即如俗所云杨梅疮者，亦起近代，亦能传染，其一发之后，不复再出，又与痘同。盖人在气交之中，故痘疹由外感而成者，类能传染，惟莫开其端，则其症不着，要未可以执一论也。惟内染外感，相搏而成，故欲发之初，未见红点之际，以微汗散之，未有不愈者。失此不汗，至于将出未出之时，其势已成，更欲汗之，虚者不能成浆，实者必成斑烂矣。可不审哉。

痘疹始于胎毒，继感瘟疫外邪，引动伏毒，势若燎原，危险万分，互相传染，为害闾阎，所以喻氏为之。痘因温疫而发，按外感六经而治，所以择无疫之时宣泄，可收十全，万密斋言之最精，管柽亦良，《痘诊定论》补方尤妙。近有引种法，由占拿氏发明原理，百无一失，仅行于粤东，尚未广布宇内。江浙之人，疑信相半，惜乎不能开通，奈何！能治外感疫厉，即能疗痘疮，喻氏创之于前，是济世之苦心，奈庸俗不知何！按∶近牛苗引种之法已普遍。

预防 预防之药，如古方油饮子、辰砂散、龙骨膏之类，人多用之未有效者，痘固不可以预治耶？然不治已病治未病，亦医所宜知。故凡值天时不正，乡邑痘疮盛发，或遇冬温阳气暴泄，至春夏之时，疮必大行，宜预以凉血降火之药治之，则多者可少，少者可无，亦或有此理。今以经验一方附于后∶

代天宣化丸

人中黄（属土，甲已年为君） 黄芩（属金，乙庚年为君） 黄柏（属水，丙辛年为君）栀子（属木，丁壬年为君） 黄连（属火，戊癸年为君） 苦参（佐） 荆芥穗（佐） 防风（去芦，佐） 连翘（去心，酒洗，佐） 紫苏叶（佐） 牛旁子（酒淘，炒，佐） 山豆根（佐）

先视其年所属，取其药以为君，其余主岁者为臣。为君者倍之，为臣者半之，为佐者如臣四分之三。于冬至日修合为末，取雪水煮升麻，和竹沥，调神曲为丸，外用辰砂、雄黄为衣。竹叶汤送下（按∶此方即无效，亦无损）。

制人中黄法 取甘草大者，不拘多少，用新竹一节，纳入甘草，仍紧塞无节空处，尿缸中浸七七日，取出晒干，听用。消毒丹、辰砂（飞过）、丝瓜（近蒂者，三寸，烧存性，为末），上各等分。

周岁以下一钱，一岁以上者二钱，蜜调下。或将鸽子及雄者煮熟，以辰砂搽上，令儿服之，亦可。

上二方大抵以凉血为主。余友孙元博又以生地黄、金银花、川山甲主之，亦妙。盖二药能凉血，而川山甲能水能陵，又可以引二药贯通经络而无阏也。

若人脾胃素弱者，更宜调其胃气，适其寒温，节其乳食，间以六君子汤加枳实、砂仁、木香之类与之，使胃气和畅，荣卫流通，其疮易出，亦易靥也。如或禀受元虚，则又宜以滋补化源为主、微兼凉血之药，如生地、金银花之类，气血既旺，虽即毒盛，亦自无妨。不宜过服凉解之剂，要在融通而已。

当痘疫未起之年，或天时不正、温疫流行之际，预服凉血降火之药，减泄伏毒，自能减轻伏邪，确有此理。余在京师旅馆，有滇南普耳莫君，亦来会试。谈及该处有神皇豆，能迎养供奉之，其所过之街，痘疹不作、作者可免夭陨，真神物也，相传系神农手植。并蒙赠一粒，试之果验。此言世人罕知，今特记之。

论痘起足太阳 痘疹之症，大抵自足太阳经传变中来。盖痘疹虽非外感，却是因外感而发，故阳经先受病。与伤寒同。钱氏谓五脏各有一证∶呵欠伸闷，肝也；时发惊悸，心也；

乍凉乍寒，手足凉者，脾也；面目腮赤，咳嗽时嚏者，肺也；惟肾独无症，以其位在下，不受秽也。此说似是而非。夫痘固毒甚，然亦自经络中受病，苟非坏症，岂有径尔入脏之理！至于肾独无症，耳、尻、足稍加冷之故。则以痘本火毒，而肾为水脏，水能克火，故火不敢侵之，非以其不受秽也。子在母胎之时，肾实系之，彻始彻终，皆肾用事，设有秽毒，肾当先受矣。然则缘何而知其自足太阳起也？曰∶《灵枢·口问篇》治欠伸及嚏，俱补足太阳，是知欠、嚏皆太阳候也。《素问》又曰∶岁水太过，寒气流行，病烦心燥悸。寒水夹脊逆流，上逆丙火，正寒气流行之谓也。寒水逆丙火于面上，故面腮俱赤。是惊悸、腮赤，又太阳候也。至于咳嗽、寒热，则伤寒初起之对，亦多有之，未闻其以此遽谓为脏病也。曰∶既与伤寒同，自太阳来，则何以无头痛、项强、骨节痛之症？曰∶此属温热，受病既殊，辨症亦异也。

痘因外感引动伏毒而发。太阳，通体之经，故阳经先受，其始必由太阳，亦自然之理也。西士占拿氏发明引种法，以泄手少阳之毒，引种后永不复出，是良法也。

论汗下 痘疮未出，疑似之间，不可妄用汗、下之药。盖妄汗则虚其表而难成，妄下则虚其里而易倒陷也。然亦语其平，示人精审耳。若语风寒外袭，应出不出，则汗剂亦可用也。如大便连日不行，烦闷狂躁，不与下之，宁不夭人生命哉！是下剂亦可用也。况有不止于此者（明表里，别虚实。在表宜汗，在里宜下，补偏救弊，转危而安，亦治法之权衡，虚实之妙用也），《体仁汇编》云∶痘疮逆者，宜以保元汤加牛旁子、芩、连、玄参、丝瓜灰、芎、归、连翘各五分，陈皮桂三分，白芍药一钱，防风、羌活、荆芥、前胡各三分，姜、葱煎服取汗，以泄其毒，开其滞涩。若七八日内，病势沉重，色白毒深，又用保元汤兼大黄、芒硝、枳实、朴、芎、归水煎，大下之，则里虚而毒反内攻；在里而汗之，则表虚而毒益难出。气血既实，毒虽盛而不足以胜其气血，则汗、下以泄其毒，而病自去矣。若气血虚而毒反胜之，则不惟虚人禁汗，即毒尽泄去亦决不能存活，徒负杀人之谤耳，要当精审也。

辨虚实 不食，气促，腹胀，吐利，为里虚，四君子汤加减，甚者木香散。反此则实，不必服药。若脏腑热甚，大便秘，小便赤，腹满而喘，掌心并腋下汗出，诞言妄语，渴饮水浆，能食，而不结痂，宜以承气汤下之。身凉，痘疮根窠不红，顶陷，为表虚，黄 建中汤加减，甚者异功汤。反此则实，不必服药矣。

吐利，气促，腹胀，为里虚；腹满而喘，二便秘，谵狂，口渴为里实。细心讨论，虚实判然矣。

验轻重 发热轻则毒瓦斯轻，故报痘亦轻；发热重则毒瓦斯重，故报痘亦重。轻者不必言治，重者宜先解表，凉血解毒次之，及痘既出，盒饭温补气血，以助其成浆收靥。失此不治。

六日之后，无能为矣，审之，慎之！又有两耳后红筋起，明润者，其痘必轻；若紫红筋起而晦暗者，其痘必重；若大红虽微带紫，而色明润者，痘虽重无事，二者急用解毒凉血之药投之，亦重而变轻矣。

察验耳后红筋以辨轻重，最为明显易从。

下一页：惊风
原始资料来源互联网，中医世家网站整理。


惊风 《肯堂医论》

惊风

《治法心要》云∶常见一老医言∶小儿惊搐，多是热症，若先便用惊风药白附子、全蝎、姜蚕、川乌之类，便有坏症，后有医幼科药，只作导赤散加地黄、防风，进三服导去心经邪热，其搐便止，次服宁神膏，神效。《治幼心书·序》云∶五苓散，在诸家止用之解伤寒温湿、暑毒、霍乱，而德显于惊风、痰搐、疮疹等疾，通四时而用之。前同知衡州府事胡省斋，因其子惊风得疾，问之曰∶五苓散何必愈此疾乎？德显曰∶此剂内用茯苓，可以安此心之神；用泽泻导小便，小肠利而心气通；木得桂而枯，足能抑肝之气而风自止，所以能疗惊风。施之他症，亦皆有说。省斋深然之。此其善用五苓散也。

小儿惊风搐掣，医者视为一病，辄以金石、片脑、麝香、蜈蚣、僵蚕、蛇、蝎等剂，非徒无益，反增他症。德显则谓∶有惊风而搐者，有风郁而搐者。惊属心，风属肝，而郁于气者亦有搐，陈氏所谓蓄气而成搐者是也，但未着其方。余因惊风，则随症施治。若气郁而搐者则用宽气治之，以枳壳、枳实为主。尝因患搐者仓卒求药，教服铺家散，而搐亦止，病家深感之，此又治搐之特见也。

惊者，痉也，痉有虚实之分，刚柔之别。急者宜清汗涤痰，世俗名曰急惊；缓者宜扶脾益气，俗谓慢惊。切忌妄用针刺，并误投金石毒烈之品。粤省钱澍滋回春丹驰名中外，然仅能治急症，若慢症误用，立见危殆。其仿单夸耀专治急、慢惊风者，是欲一药统治诸病，欲广招徕，岂不知无心杀人，已干天谴。奉劝该号速将仿单更正，造福无穷，生意从此发展，是所浓望焉。

按∶小儿吸受外邪，先伤肺经，起自寒热、气粗，久延渐入心胞络，虽有微汗，而痰多、鼻煽、烦躁、神昏，切忌妄投辛香金石重剂，以致阴液消亡，热势愈炽，正气愈虚，肝风陡动，则肢掣目窜，痉厥生矣，慎勿误认惊风，致多倾败。若能于病未猖撅之先，用辛凉开肺，继以甘寒化热、润燥、降痰，旬日自能平复。余历验多人，挽回谬误不计其数，特将温邪陷入，内耗阴液，肝风妄动，实非惊恐致病。每见病家惶乱，医者庸昧，妄投惊药，轻者重，重者死。忆自喻氏辟之前痉病之名，不啻大声疾呼，今尚不能挽狂澜于既倒，则草管人命，何忍缄默也矣。

上一页：痘疹发微
下一页：论望色


论望色 《肯堂医论》

论望色

望色之法，明莹者吉，昏晦者凶。然陈希夷云∶凡色之无光者，不足谓之色。盖光即虚色，灾喜皆不成，不必断也。然则望色者，必于有光中分别明晦，以定吉凶，然后可耳。春青、夏赤、秋白、冬黑，以四时判之，得时者生，失时者凶。四色之中，又须常带黄润之色乃佳，脾气无不在也。准头赤，肺中有火；耳半黑，肾中有邪；年寿赤，则心火炎；眼下青，则脾气逆也，由此而推，思过半矣。鼻准黄明，脾气强也；鼻尖青黄，淋也，白者亡血也，赤者血热也。

望而知之为之神，《内经》明堂篇言之详矣。

上一页：惊风
下一页：论芤脉


论芤脉 《肯堂医论》

论芤脉

芤脉，今人多不谙其状。《脉诀》云∶两头有，中间无。遂滋百世之惑。或云∶无芤脉，非也。芤者，草有孔之名。

上一页：论望色
下一页：论人参


论人参 《肯堂医论》

论人参

人参（君）气温味甘，甘而微苦。气味俱轻，阳也，阳中微阴。无毒。白茯苓、马蔺为之使，反黎芦，恶溲，疏卤咸。出上党、辽东者佳。其根状如防风而润实，春生苗，多于深山中背阴近假漆下湿润处。初生者三四寸，一桠五叶；四五年后，生三桠；年深者，生四桠五叶。

中心生一茎，俗名百尺杵。三月四月有花，细小如粟，蕊如丝，紫白色。秋结子或七八枚，如大豆生青、熟黄，又红。自二月、四月、八月上旬探根（李言闻考人参生于阴湿树林之中，着《人参考》言之详且晰矣），竹刀刮去土，暴干，无令见风。如人形者神。

又雷公云∶大块类鸡腿者良。而今人又以莹、坚、润为上，有金井玉兰之号。

炮制 凡用，勿取高丽及色枯体虚者。采得去芦用，如不去，能吐人。又丹溪云∶若服人参一两，入芦一钱，则一两之参徒费矣。戒之。

主治 《本经》云∶味甘微寒（寒字误）。主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心益智，久服轻身延年。一名金衔，一名鬼盖。按∶五脏之正气不足，而乱气乘之，则心神为之不宁，故令虚劳之人梦寐不安，神不守舍。人参所以安精神、定魂魄、止惊悸，以其能补五脏之正气也，正气复则邪气除矣。而时师类于补气之外，另求所谓清镇之药者，谬矣。

疗肠胃中冷，心腹鼓痛，胸胁逆满，霍乱吐逆，调中，消渴，通血脉，消胸中痰，破坚积。治肺气不足咳嗽，止烦躁，变酸水，杀金石药毒，令、人不忘，患虚而多梦，俱用之。

洁古云∶治脾、肺阳气不足，及肺气喘促，短气少气，补中暖中，泻脾、肺、胃中火邪。然非升药引用，不能补上升之气。升麻一分、人参三分为相得也。若补下焦元气，泻肾中火邪，茯苓为之使。又云∶补虚用之，又能补胃，治咳嗽则勿用，短气则用之。东垣云∶人参甘温，能补肺中之气。肺气旺则四脏之气皆旺，肺主诸气故也。仲景以人参为补血者，盖不自生，须得生阳气之药乃生，阳生则阴长，血乃旺矣。若阴虚单补血，血无由而生，无阳故也。

又云∶治中汤同干姜用，治腹痛、吐逆者、里虚则腹痛，此药补之，是补其不足。又云∶补气用人参，如气短、气不调及喘者加之。

海藏云∶人参味甘温，调中益气，即补肺之阳，泻肺之阴也。若但言补肺，而不论阴阳、而寒热、何气不足，误矣。若肺受寒邪，宜此补之；肺受火邪，不宜用也。肺为天之气，即手太阴也，为清润之脏，贵凉而不贵热，则其为寒象可知。若其伤热，则沙参。沙参味苦、微寒，无毒，主血积精气，除寒热，补中，益肺气。治胃痹心痛结热，邪气头痛，皮间邪热，安五脏。

人参味甘微温，补五脏之阳也；沙参味苦微寒，补五脏之阴也，安得不异。易老取沙参代人参，取其苦也。苦则补阴，甘则补阳。《本经》虽云补五脏，亦须各用本脏药相佐，使随所引而补一脏也，不可不知。

近世用人参者，往往反有杀人之害。富贵之家，以此为补元气之妙药，其身欲壑太过，藉参补养，每见危殆者，乃不明当用不当用之过也，况杂入温补剂中，则尤谬矣。世人仅知用参之补，而不知行气，徒形壅塞，不能流通矣。余用参一钱，必加陈皮一分，取效敏捷，参看治验录，即知其用法。

按∶《主治要诀》谓∶人参之用有三∶补气也，止渴也，生津也。补气不必言，何为生津而止渴？盖脾气输于肺，肺气下降，津液乃生，犹蒸物然，热气熏蒸，旋即成液，故气不足则渴，补其气则津生而渴自止矣。能消痰、变酸水者，脾气不足，不能运化精微，故蓄而为饮，以人参补之，治其本也。疗肠中冷者，气为阳，阳虚则内寒，而人参补气也。止腹痛者，补里虚之效也。破坚积者，养正气，积自除也。止燥烦、治梦纷纷者，本经安，精神定，魂魄之功也。又人参助肺气，何谓能治喘嗽？人参实元气，何为能治逆满？此盖为因虚而致者。言正气夺而用之，则为补虚；邪气盛而用之，则为实实，要在精审而已。故洁古又云喘嗽勿用，戒实实也。余治一人喘嗽，服泻肺药，益甚；投以人参，一服而止，非谓喘嗽概不可用人参也。胸胁逆满，反胃吐逆，邪气方盛固不可用人参；然伤寒、杂病下后亡阴，胸中之气因虚下陷于心之分野，而致心下痞者，用导气之药，则痞益甚，须用人参补之。故仲景治胸痹，以人参汤主之，若实者，则宜枳实 薤白 桂枝汤也。胃虚谷气不行，胸中闭塞而下区者，用辛药泻之，则呕益甚，惟宜益胃，扬谷气而已。故胃反呕吐，小半夏汤不愈者，服大半夏汤与人参立愈。此仲景要诀也。今人不察病之虚实，不谙药之补泻，一遇喘满、呕逆之症，便谓有余，杂以破气之药投之，妄言气无补法，遂视人参若堇、鸩然，而病患亦遂束手待毙而无憾，可胜叹哉！三复经文，不觉 缕。

上一页：论芤脉
下一页：论犀角


论犀角 《肯堂医论》

论犀角

犀角，以黑如漆，黄如粟，上下相透，云头雨脚分明者为佳。近人多巧伪，药染汤煮，无所不至，然亦易辨。犀不可见日并贮，若犯之，则色理粗燥。凡蜜犀角嫩者，以凤仙花染之。

犀有水、旱二种，以水犀为上。凡心、胆、肝三经之热，允为良药。

上一页：论人参
下一页：杂记


杂记 《肯堂医论》

杂记

《梦溪笔谈》云∶医用艾一灼，谓之一壮者，以壮人为法。其言若干，壮人当根据此数也；

若老幼羸弱，当量力减之，不可拘执以误人。

余幼时见水蛭，恶而溺之数四，化为水。又一日见之，以蜜一匙滴之，即缩不动，久之亦化为水。嗣后虽经阴雨不复活。二物之能制蛭毒如此（物性相制之理，不可不知，以备一时缓急之需，亦不可少也）。而昔人有蛭者，医者见之，乃极劳扰，惜乎其不知此也。又云∶医者所论，人须、发、眉虽皆毛类，而所主五脏各异。故有老而须白、眉发不白者，脏有所偏故也。大率发属心，禀火气，故上生；须属肾，禀水气，故下生；眉属肝，故侧生。男子肾气外行，上为须，下为势。女子、宫人无势，则亦无须，而眉、发无异于男子，则知不属肾也。又云∶四明生奉真，良医也。天章阁待制许元，江淮发运使奏课于京师，方欲入对而其子疾亟，瞑而不食， 欲逾宿矣。奉真视之，曰∶脾已绝，不可治，死在明日。元曰∶观其疾势，固知其不可救，今方有事，须陛对，能延数日之期否？奉真曰∶如此事可。诸脏皆以衰，唯肝脏独过，脾为肝所胜，其气先绝，一脏绝即死。若急泻肝气，肝气衰则脾少缓，可延三日，过此无药也。乃投药。至晚，乃能张目，稍稍复啜粥，明日渐苏而能食。元曰∶甚喜！奉真笑曰∶此不足喜，肝气渐舒耳，无能为也。后三日果卒。

所载各论，多采前哲指迷之言。以下高氏续补，乃增原书不及，细心研究。胜读书十年，识者自知。

酿酒之时，寒之则甘，热之则酸。酸则蛤粉、田螺之类投之，凉其热也；甘则以 火绵包，而悬酒中，温其寒也。又有酒酸而以官桂、砂仁之类救之，亦医家从治之法也。

治大风眉发脱落

苦参（末，半斤） 生槿皮（末，四两）

上炼蜜丸弹子大，每服一丸，日进三服，清茶送下。

治天泡疮单方

用香滋一味。

治杨梅疮毒

羌活 当归 白芍药 金银花 牙皂（各五钱） 冷饭团（四两，即鲜土茯苓）

共煎服。若加蟾蜍一只、陈酒四两同煎，其效尤捷。

又治一妇，面目朝肿，腿足午后肿甚，六脉浮濡，诸治莫效，而乞余方治。此证由风湿而起，《内经》云∶面肿曰风，足胜肿曰水。以麻黄、防风开表逐风，五苓利湿行水，十服诸恙俱瘳。

此即《金匮》所谓风水症是也。自此以下十三条，原抄本所载，殷氏校板则无，今从原本补入，以广智识。

又治一妇，面目、周身黄如染金，腹胀气促。始由果斋用仲景栀子柏皮汤治之，不应。

余诊脉濡而沉，此属湿蕴日久，水窜腠理，未能外达，郁湿化热而发黄，投以茵陈蒿汤加栀、柏、大黄，以泄湿热，外用金麟黑脊活鲫鱼七尾，剪鱼尾贴脐之四围，当脐勿贴，干则易之，未及四时，水由脐出，其黄渐退，如是旬日厥疾以瘳。

按∶此法捷效。（寿）仿其方法，屡治屡验，缘世罕见，今特志之，以启后迸。然此方《准绳》中未载，偶阅《秘旨》，有一方与此仿佛。后质之椿田，亦云李冠仙用之，亦效若桴鼓，第不知始自何人，容再查明，以待博雅教政（澜志）。

果斋治妇人吐血盈盆，诸药罔效，因思前哲有以血导血归源法，嘱其取吐出之血，瓦器盛之，候凝，铜锅炒血黑色，以绵纸盛放地上一周时，出火毒，研极细末，用鲜侧柏叶五钱，麦冬一钱煎汤，调血炭末五分，二三服，血自归源。屡验屡效。又，治吐血宜用苦寒者，有戒用苦寒者，尤当随症择用，未可执一以误人也。

《楼氏纲目》治吐血，皆用诸药炭，亦颇捷效。今以血导血归源，亦师其意而变化敏捷，取效昭着。

按∶余治一妇，吐血倾盆，数日不止，目闭神昏，面赤肢软，息粗难卧，脉左沉、右洪，重按幸尚有根，此郁火久蒸肺胃，复缘暑热外逼，伤及阳络，致血海不敛，危在顷刻。因思止血诸药，着寒者多投之，必呕，乃变通成法，先用甘寒，冀其人胃清、上血止，再商二贴血止，亦创见也。服后夜寐甚安，血止，神清，惟神倦懒言，奄奄一息。脉虽稍平，右愈浮大无力。此血去太多，恐延虚脱之患，经云∶血脱者，益其气。遂师其意用人参（七分，秋石水拌）、黄（七分，黄芩水炙黑）、归身（一钱，炒黑）、怀山药（钱半）、茯苓（三钱）、大麦冬（钱半，去心）、蒸北五味（七粒），和入甘蔗汁、梨汁、藕汁，服三帖，食进、神健而瘳。观此，知病有虚实，体有强弱，本难执一。但今人吐血，挟虚者多，而医者辄用苦寒，是昧于虚实，宜乎得愈者少而夭枉者多矣。今将八汁饮方附后，以备明哲商酌而教正之幸甚。又方∶甘蔗汁、藕汁、芦根汁（各一酒杯）、白果汁（二匙）、白萝卜汁（半酒杯）、梨汁（一酒杯）、西瓜汁（一酒杯，生冲）、鲜荷叶汁（三匙），七汁和匀，隔水炖热，冲入瓜汁，不住口缓缓频饮。凡属虚火，转危为安，用之屡效。若非夏令，无瓜、荷二汁，即以梨、藕二汁，倍用天冬、百合榨汁，亦可代之。前方中人参价昂，可用真西洋参一钱五分代之。

消渴一症，今医惯用凉药，愈治愈剧。间阅孙东宿治一消渴，小便色清而长，其味甘，脉细数。用肾气丸加桂心、北五味、鹿角胶、益智仁而效。又一人，喜热饮而恶凉，大便秘，小便清长，夜尤甚，脉浮按数大，而重按更无力。余思此病，由火不能制水，故饮一斗，小便亦一斗，《金匮》言之详矣。今师其意，不泥其方，用肾气丸减车前、牛膝，加益智仁、人参胶糊丸，服逾月而痊。

按∶消渴症小便多者，皆由火虚难以化水、故饮一溲一，上见口渴，而水不消。小便多者，每用益火之源以消阴翳而获效；若属中消，每用黄草汤下其热，又不可拘执成法而不达变通以误人者。另有治验，详言之集，溢不赘，当参。

合脉症而研究，自获桴鼓之应也。曾忆《秘旨》云∶大凡消渴，服药获效，必须戒食盐两月，可免反复。若不能食淡，方药虽良，终难永年。慎之，懔之！《秘旨》云∶温热愈后，余邪往往归之于足，发热肿痛，不亟治，则痛甚而死者多，至轻亦成残废，幸也，名曰截足风。今附验方于后，以济斯厄。

广胶一两，入糟、醋、姜、葱汁四味，烊化成膏，摊绵纸或红布上，贴患处，痛立止（糟入醋中，将糟凿碎，调匀，滤出汁，去糟渣勿用。姜汁不必多，只用少许，葱汁较姜汁多一半，糟醋汁须三四倍于葱汁）。

按∶此方曾治王木匠，年三十余，患温热二候，乞余治之，用白虎汤加味而瘳，伊芳未服善后药而赴任务。从事七日，发热恶寒，两足疼痛不能行、立，请同人抬至敝庐，诊其脉洪大而两尺濡细，知是温热余邪下注，已成截足风之危候。即用此方外敷、内服导赤五苓散以清余热，仅三日而病如失。后又治多人。皆获全瘳，今特拈出，广为传布。煎方以嫩桑枝五钱易桂枝，加淮牛膝三钱。鲜车前为引。

又云∶切牙噤口，舌青面黑，汗出不休，手足寒过节，谓之真心痛。若全脑连齿皆痛，手足寒至节，谓之真头痛。旦发夕死，百难治一，皆直中之危候。

按∶真心痛症，曾治一人∶证势危，不忍坐视，用麻黄、附子、干姜、桂心各二钱，猪肝煎汤，频灌，渐次转温，死中求生之一法也。若真头痛，急灸百会穴数壮，再用乌、附、参各二钱，姜浓煎，吞黑锡丹三十粒，非此猛剂，不足以追失散之元阳，而散其外真之寒邪。余遇一急痧，证势仿佛，用上法以挽之而痊。皆属三阴直中危证也。

又云∶凡病之未现，可以预测其兆者，如手脚心热，作渴，思饮茶水，或食已即饥，知将患发背；三年内眉眶骨痛，知将患厉风；如手指麻木三年来，必骤然中风。古人观神、察色、审脉象而能先识其病，所以扁鹊知齐桓之疾不可为矣。则非神乎技者，不能步其后矣。

按∶《内经》云∶圣人治未病而不治已病。能知色脉，可以万全，此之谓也。然今之医不及也，每有症象昭着，显而易见之 ，尚游移不决，若是者等而下之也。

成无已曰∶凡厥，若始得之手足便厥而不温者，是阴经受邪，阳气不足，可用四逆汤；若手足自热而至温，从四逆而至厥者，传经之邪也，四逆散主之。至于六气之感，异于伤寒之传经者，惟舌较为可凭∶阴症亦有黑胎、焦黄胎，然其胎必浮胖，或滑润而不枯。皆辨症之要法，尤宜三复斯言。

按∶医病非难，难在疑似之辨，不可人云亦云，随波逐流，误人匪浅。余于六月中旬，治戴姓一证，体厥，脉虚，肢冷，周身赤点、隐于皮肤，口渴，谵妄。前医不明，妄用辛温回阳，几危，因辨之曰∶此乃阳症似阴之象。况时当盛暑，拟用温热急下存阴法治之，以西洋参三钱、锦纹军三钱、枳壳一钱、生甘草八分、风化硝二钱和冲，服后得下黑矢如胶者甚多，小便赤涩亦减；以本方去硝黄，加连翘、山栀、银花，数帖而安。若非力辨辛温之误，岂不死于庸俗之手。而人皆以三阴症而不疑，吾所以知非阴症者，因口渴、谵妄、欲饮、舌苔焦黄而燥、肢体厥逆，乃热深厥深之现象，于是用河间温热例治之而愈。

虞天民治一妇，夜间发热、早晨即退，五心烦热，无休止已延八阅月。诊其脉，六部皆数伏而牢，浮取全不应。与东垣升阳散火汤，四帖热减其半，胸中觉清快胜前，连投二服，热悉退。后用四物汤加知母、酒炒黄柏，少佐炮姜，二十余服，热不复作而瘳。

按∶夜热、脉数乃阴虚之候，若非明眼，直进滋阴降火而不疑，是抱薪救火矣。今因脉伏且牢、浮取不应，故用升阳散火得效。妙在炮姜合知、柏以清血分之热，而与阴虚治法有间，所以名医异于庸俗者此也。

《秘冒》云∶一切感证，热入心胞、神昏谵语者，每用犀角、羚羊角、连翘、金银花、元参、生地、人中黄等味送下至宝丹，往往获效。其有热邪深入、发痉者，亦宜以此疗之。世人遇小儿患此证者，妄谓惊风，用针刺之，走泄真气，阴阳乖逆，转致不救。

按∶神昏谵语、发痉，由于温热、痰、暑转变者多。世间无知女流，妄听妖言，谓是惊风，以针挑之，病势转剧者，多误人不浅。有等老媪或尼姑等，自名神于惊风，惯用挑刺，无知妇女奉之若神，以致虽受其害而不能知。特志之以示戒。

龚云林云∶暑邪内干，往往忽然头痛、恶心，或腹痛、腰疼、偏身作痛，不治之，神昏、痉厥，朝发夕毙。惟用白虎丸一服，当时血散而愈。较之砭刺之耗损其血，不若此丸敏捷神效。方用千年锻石，刮去杂色泥土，研极细末，清水飞过，丸如桐子大。每服五十丸，视痧之轻重加减，烧酒送下，真神方也。

按∶此丸顺气散血，化痰消渴，为治痧之仙剂。又治心腹痛，及妇人崩漏、赤白带下，或久患赤白痢疾，跌打内伤，血不能散，服之均效。余恒合此丸以济世，获效果捷。千年锻石不可得，用古墓中锻石亦可。寒痧用酒、热痧用开水温服，随证酌用，切勿拘执。然痧胀由于十二经清浊不分，流溢于奇经，致奇经脉现，则为病也，乃邪气滞于经络，每见刮刺，开通经络，而效尤捷也。

《秘旨》载∶目中起星，足气中热，宜将两足浸温水中，搓擦足心，引热下降，初起亟治。

另用白蒺藜三钱，煎汤洗目，日四五次，屡验。或用谷精珠代茶。数日即瘳。

按∶目中起星，由于脾火上冲，肝热挟风凝结。或用碧云散搐鼻，散滞气，恒濯其足，使热气下降；或用新橘皮塞鼻中，约六时后即退。不可误用寒凉点药，致凝血不散，转生云翳。慎之。

王光庵杂着云∶中食之证，状似中风，非详究病因，难取捷效。曾治一人，忽得暴疾，口噤难言，目不识人，四肢不举，急投苏合香丸，不效。因询其致病之由，曰∶适方陪客，饮食后忽得此证。遂教以煎生姜淡盐汤多饮，探吐之，吐出饮食数碗。后服白术 陈皮半夏麦芽汤而愈。此即食厥，若不问明致病之因，徒以痰药、风药治之，戕伐脾胃，而病日剧，是医之过也。

按∶中食之证，亦各有致病之因，未可拘执一端而论。余少时文期匆促，每饭后无暇散步，录抄课艺，日无暇晷，饱餐后即倚案挥毫，因时患腹痛、胸膈满闷、便秘、痞胀，食不知饥，服保和丸及查、曲、米炭等不效。有一老友云∶三世医验中，润字丸最妙。遂照方配合服之，便通，诸恙均瘳。陆氏润字丸功效甚多，略举数端以启后进∶凡温热、湿痰等症，量病轻重，随宜增减分量，服之最灵、最捷，今特拈出。

上一页：论犀角
下一页：三疟治验


三疟治验 《肯堂医论》

三疟治验

张习可日间受微雨及风冷，疟发于暮，热甚，于夜遂成三疟，乞诊于师，用升阳济阴法，疟渐愈。奈不知调摄，元气未复，嗜欲不谨，九月中旬，疟忽增剧，六脉虚数。乃阴虚已极，而暑邪深入，最难疗治。师问难于余，爰思受病之原，当先扶正升阳。用生地、川芎、归身、白芍、炙草、干姜、葛根、升麻、柴胡、煨姜、南枣浓煎，于疟未作前，三时服一盂，四帖。后加首乌、人参各三钱，连服三帖，疟竟不作，代订丸方，以善其后。

治不沾沾于补虚，不斤斤于泄邪，而方药病情丝丝入扣，古谓成如容易却艰辛，非学识兼全者，曷能辨此。

丸方

制首乌（四两） 大生地（三两） 人参 于术 归身 龟板 猪苓 炒芩 川芎 查炭（各二两） 柴胡（一两六钱） 淮牛膝（一两五钱） 干姜 山甲（各一两） 甘草（炙，五钱） 活龟（一个）

入砂仁末二两，煮取龟肉，同药捣匀，烘干，其甲、骨亦研细末，加入鲜荷叶汤泛丸，如麻子大，每晨服三钱，沸汤下。服完一料，精神倍于平日。

上一页：杂记
下一页：神水治验


神水治验 《肯堂医论》

神水治验

魏子一患嘴唇干燥，皮渐裂痛，自服甘露饮大剂旬日，微获小效，而病成痼疾，乞诊于余。诊得左右两关脉弦而散，显是津液不能上滋，延成茧唇。

令内服滋液育阴，二地、二冬、元参、梨汁等为丸常服，外用神水点擦，日服一小杯，两月而瘳。

上一页：三疟治验
下一页：制神水秘法


制神水秘法 《肯堂医论》

制神水秘法

用青铅熔化，散浇于地成为片，取起，剪作长条数块，一头钻眼，悬吊于锅。锅内置烧酒，之上仰张盆，盆与铅相近。锅下燃火，使酒沸而气上冲，放铅片，铅片上有水，滴下盆内，为之神水，取服之。以此水从下而上，能升肾中之水，救上之燥干也。

按∶神水之法，古人方中亦恒有之，未言明制法。今果哉先生阐发其义，而方始显。

上一页：神水治验
下一页：妇科验方


妇科验方 《肯堂医论》

妇科验方

薛仲昂云∶妇人有疾，两乳不嫌其大，月水不嫌其多，乃生机也。治呕血及诸衄下血等候，用猪腰子一具，童便二盏，陈三白酒一盏，贮新瓶内，密封泥口，日、晚以慢火煨熟，至初更夜分后，更以火温之。发瓶毕食，即病笃者，止一月，效。平日瘦怯者，并宜服之，男女皆效。真以血养血之良方也。

又云∶前人以先期为血热，后期为血寒，然有或前或后者，将忽寒忽热乎？大抵气者血之母，气乱则经期亦乱，故调经以理气为先。

又云∶怀孕六七月，因争筑，着子死腹中，恶露直下，痛不能胜而欲绝者，佛手散主之。

若胎不损，则痛止而子母俱安；既损则胎下而母全矣，佛手散方附后。

当归（三钱） 川芎（五钱） 益母草（五钱）

水、酒各半碗，煎服。停一二时，再进二服。此方安生胎，去败胎，历验之良方也。

又云∶胎不动，而冷如冰，即非好胎。若以不动言之，好胎亦是伏而不动者，何可遂断其死胎也。宜服顺气活血药。

又云∶产后忌饮酒，但服童便可也。童便为临产仙药，晕眩、败血中心，及血崩诸症，仓卒不及备药，惟儿初下地时，即与童便一盏，庶免诸症之患。一月之内，日服一盏，百病不生、他药皆不及此。

又云∶产后百病，三者最危∶呕吐、盗汗、泄泻是也。三者并见，其命必危。数症并作，治其所急。见二凶多，一症轻者无害。产后阴血虚耗，阳浮散其外而靡所根据，故多发热，治法用四物汤补阴。姜通神明，炮干姜能收浮散之阳，使合于阴，故兼用之。然产后脾胃虚损，有伤饮食而发热者，误作血虚，则反伤矣。故必先问曾食何物，有无伤损。有恶血未净者，必腹痛而发热；有感冒、外感者，必头痛而发热。若发热，饮食自调，绝无他症者，乃血虚也，可以补血。若胸膈饱闷，嗳气，恶食，泄泻等症，只随症治之。要知腹满而不痛者，断非恶血也，莫误。产后，用益母草锉一大剂，三两浓煎，去渣，加芎、归末各二钱，陈酒、童便各一盏，服之至再，则腹痛、血晕之患免，且大有补益，真治产之司总也。此方又名夺命丹，为历验之良方也。

产后喜咸爱酸，而致咳嗽者，必致痼疾，终身须自慎之。家传秘方有六，简易而神妙特奇，世世保之毋失，方列于上。

种子丸 五月五日拔益母草，带根阴干，为末，炼蜜为丸，如弹子大。每服二丸，百日有效。

固胎丸

条芩（二两） 于术（一两）

每服三钱。上研细末，砂仁汤下。连服而胎可永安（胎热重者，条芩加一两。于术用米泔水浸）。

保安丸 五月五日，取益母草，去根晒干，为末，炼蜜为丸，如弹子大。怀孕八九月，每晨服一丸，砂仁汤下。服二三十服必无倒产之逆。

催生丹 用益母草四两，焦白芷、炒滑石、百草霜各二两，临产服四钱，芎归汤送下，效。

益母丹 既产，用山楂末三钱，浓煎益母草汤，陈酒和童便调下，第一日服三服，二日服二服，三日一服，第四日、第五日山楂末减半，第六、第七日去山楂末，止服三味，第八日并三味不服，而百疾不生矣。历验。

坤元是保丹 孕妇病，则胎亦病而随，则多两亡。此方能却胎病，使两无恙。方用飞青黛五钱，伏龙肝二两，二味研末，用井底泥调匀，涂脐上当孕处二寸许，干则再涂。此丹止可施于伤寒极热之症，不可概施者也。切记，切记！慎之，慎之！朱彦修治产妇阴户一物，如帕垂下，俗名产颓，宜大补气以升提之。用参、 、术各一钱，升麻五分，后加归、芍、甘草、陈皮调之。又治产妇阴户下一物，如合钵状，此子宫也，气血弱，故随子而下，用升麻、当归、芎、 ，服二次，后以五倍子作汤洗灌皴其皮，觉一响而收入。

又云∶大凡胎已足月，宜补助气血，为添水行舟，万无难产之厄，附录历验方于后。炙绵、熟地各一两，归身、枸杞子、党参、龟板（醋炙）各四钱，茯苓三钱，白芍、川芎各一钱，无论胞衣已破未破，连服四五帖，但用浓煎头汁，取其力浓也。

此方屡效，余恒用之，较世传二宝散佳良。

按∶以上各条，出于薛仲昂集中，议论精纯，方多简效，询为女科秘笈，世罕见之。薛氏所纂，余亦未见其书，知者尤鲜，曾质之椿田兄，云∶书名《坤元是保》，刊于正和年间，其方论本于《产育宝庆》而增广之，世渺流传，蒋亦未见原书，惟当日在阮太传丛书中，见其方论节要，是否质之明哲，订正以释其疑，而广医林之智识，拭目以俟之。

“阴阳应象大论”云∶悲胜怒，恐胜喜，怒胜思，喜胜忧，思胜恐，此即五行生克之理也。

古贤治病每用之，有桴鼓之应。若文挚之怒齐王，华元化之怒都督，皆宗经旨；戴人、丹溪亦效其法，见于治案。然亦有不拘克制之说者，但得其意，不必泥其法，所谓神而明之，存乎其人也（按，自七情至肌衄，从《秘旨》节录，亦殷本所无，兹从原本补载备考）。

按∶七情之病，其原本于五志之偏胜，其治仍由格致之从化，理固然也，故云∶医者，意也。以其所胜，而能制其所不胜；伏其所主，必先其所因，自《内经》、《难经》阐发于前，历代贤哲疏注于后，法良效捷，启迪后进，功非浅鲜矣。

韩飞霞《医通》有云；黄连、肉桂，能交心肾于顷刻，谓治不寐之灵丹，历验不爽。今特拈出，以启后学之悟。

按∶前贤方法固良，要在对病，捷如影响。如上法，余治一妇，惊悸不寐，已延半载，医治不效，乞余延医，尺脉微数，两寸浮洪，显是阳不交阴，卫气仅行于阳而不入于阴，故心肾不交也。即仿前法，用川连二钱，另煎待冷；桂心二钱，另煎待冷；用半夏、秫米各三钱，取甘澜水煎成，加连汁、肉桂汁和匀，乘温徐徐频饮，服后觉倦，至夜安睡甚酣，前患已瘳。稍有惊悸、改用补心丹加减而愈。足见方药对症，如鼓应桴，非虚言也。

《内经》有肌衄一症，谓之血汗。治之不得其法，往往血流过多，面色骤白，周身痿倦，气息奄奄而毙者多。兹特拈出，以备博采良方，而济一时之急也（此条与《秘旨》参看尤佳，方载《秘旨》，附录于下）。

用炒川山甲一钱，研极细末，重罗筛细粉，罨之，以帕扎住，即止；内服补血汤三帖，自愈。兹从《秘旨》录出，以济斯厄。余详治验录中。

按∶肌衄一症，古无良法。余治友人杨兄，脑后发际忽出血不止、众皆 然无法。余思与前症相符，亟用黄芩煎浓汁，俟冷涂之，渐收，三次而瘳，后亦不发。

庞安时有云∶四时之中，有寒、暑、燥、湿、风、火相搏，喜变诸疾，须预察之。其饮食五味，禽、鱼、虫、菜、果实之属，偏有嗜者；或金石、草木药，素尝有饵者。人五脏有大小、高下、坚脆、端正、偏倾，六腑亦有大小、长短、浓薄、缓急，令人终身长有一病者。贵者后贱，富者乍贫，有常贵，有常富，有暴富，有暴贫，有暴乐，有暴苦，有始乐后苦，有离绝，蕴结忧、恐、喜、怒。夫常贵后贱，名曰脱营；常富后贫，名曰失精。暴乐暴苦、始乐后苦，精竭体沮；脱势侯王，精神内伤；情慕尊贵，妄为丧志；始富后贫，焦皮挛筋；常富恶劳，骄堕精消。离间亲爱者魂游绝所，怀者意丧，所虑者神劳，结怨者志苦，忧愁者闭塞而不行，盛怒者迷惑而不治，恐惧者荡惮而不收，喜乐者掸散而不藏，此皆非外邪所中，而得之于内也。良工必预审问其由，先知脏腑、经络受病之所，可举万全；工不思晓，令五脏六腑血气离守，迫至不救，又何言哉。

又曰∶阴阳虚盛者，非谓分尺寸也。荣卫者，表阳也；肠胃者，里阴也。寒毒争于荣卫之中，必发热恶寒，尺寸俱浮大，内必不甚躁。设有微烦，其人饮食欲温而恶冷，谓阳虚阴盛也，可汗之则愈，若误下则死也。若寒毒相薄于荣卫之内，而阳胜阴衰，极阴变阳，寒盛生热，热气盛而入里，热毒居肠胃之中，水液丸之干涸，燥粪结聚，其人外不恶寒，必蒸蒸发热而躁，甚则 语，其脉浮滑而数或洪实；或汗后，脉虽迟按之有力，外证已不恶寒，腹满而喘，此皆为阳盛阴虚，当下之则愈，若误汗则死也。仲景载三等阳明，是阳盛阴虚证矣。

阳虚则外寒，阴虚则内热，阳盛则外热，阴盛则内寒。以此别之，若阴独盛而阳气暴绝，必四肢逆冷，脐筑凑痛，身疼如被杖，面青，或吐，或利，脉细欲绝，名曰阴毒也，须急灸脐下，服以辛热之药，令阳气复生， 然汗出而解；若阳独盛而阴气暴绝，必发躁狂走，妄言，面赤，咽痛，身班班如锦文，或下利赤黄，脉洪实或滑促，名曰阳毒也，宜用针泄热，服以苦酸之药，令阴气复生， 然汗出而解也。

又曰∶夫邪逆阴阳之气，非汗不能全其天真。《素问》云∶辛甘发散为阳，谓桂枝、甘草、细辛、姜、枣、附子之类，能复阳气也；酸苦涌泄为阴，谓苦参、大青、葶苈、苦酒等之类，能复阴气也。酸苦之药，既折热复阴，亦当小汗而后利者。经云∶身汗得之而后利，则实者，可汗是也。

华佗治法云∶伤寒病起自风寒，入于腠理，与精气分争，荣卫否隔，周行不通，病一日至二日，气在孔窍、皮肤之间，故病者头痛、恶寒、身热、腰背强重，此邪气在表，随症发汗则愈。

庞安时云∶凡发汗，须加裳覆腰以上，浓衣覆腰以下，以腰足难取汗故也，半身无汗，病终不解。凡发汗后，病证仍存，于三日内可二三发汗，令腰脚周遍为度。若病不解，便可下之。设令下后不解，表里邪亦衰矣，宜观脉证调治。七日内可期，正汗为善也。发汗后不可再行汗者，始发热恶寒，今不恶寒，但倍发热而躁；始脉浮大，今洪实或沉细数；始安静，今狂语，此胃实阳盛，再行汗药而死，须当下之。有人始得病，变阳盛之证，须便下之，不可拘日子、深浅、次第也。病三日以上，气浮上部，填都胸心，故头痛，胸中满，或多痰涎，当吐之则愈。

按∶庞安时《总病论》所节十条，阅之令人耳目一新。所论阴阳、表里、寒热、虚实、汗下诸法，洞若观火，启迪后进，胜读书十年。惜乎全豹未窥，憾甚（澜志）！又云∶若虚损及新产人，不能吐者，可服枳实散（枳实细末，米饮调二钱，日可三四服）。若有虚寒、手足冷及脉微弱者，枳实二两加桂枝一两同末之，如前服。

病五六日以上，气结在脏腑，故腹满、身重、骨节烦疼，当下则愈。若小便少，手足心并腋下不滋润，尚未可攻下，当消息其候，不可乱投汤药，虚其胃气也。

又云∶《素问》载两感于寒，其脉应与其病形者，一日则巨阳与少阴俱病，头痛，口干而烦满；二日则阳明与太阴俱病，腹满，身热，不欲食， 语；三日则少阳与厥阴俱病，则耳聋，囊缩而厥，水浆不入口，不知人；六日死。言其六日死者，是脏腑荣卫或有所通行，故四日少阴与太阳俱病，五日太阴与阳明俱病，六日厥阴与少阳俱病，是重传得六日，死矣。其有三日死者，《素问》谓阳明为五脏十二经脉之长，其邪气盛，故不知人，三日其气乃绝，故死矣；

夫邪气盛则实，表里邪实，并领血气入胃，不通于荣卫气血，故气血随邪而尽，则三日死矣。其脉候，《素问》已脱，今详之∶凡沉者，皆属阴也；一日脉当沉而大，沉者少阴也，大者太阳也；二日脉当沉而长；三日脉当沉而弦，乃以合表里之脉也。沉长、沉弦，皆隐于沉大。

凡阴不当合病，今三阴与三阳合病，故其脉似紧而大、似沉实而长，亦类革至之死脉也。

又云∶伤寒一日，巨阳受病，前所说膀胱详矣。《病源》云小肠，虽则误其标本，其手、足阴阳自有并病者。故《素问》云∶六日，三阴三阳、五脏六腑皆受病，荣卫不行，五脏不通，则死矣。是表里次第传，不必两感，亦有至六日。传遍五脏六腑而死者也。《素问》云∶诸浮不躁者，皆在阳，则为热，其有躁者，在手。假令第一日脉不躁，是足太阳膀胱脉，先病脉加躁者，又兼手太阳小肠也。又云∶诸细而沉者，皆在阴，则为骨痛，其有静者，在足。假令第四日脉静者，足太阴始传病也，脉加数，又手太阴病也。故六日亦能传遍脏腑也。躁谓脉数，静谓脉不数。用药则同，若用针，须取足与手之经也。

《秘旨》中载安常治验云∶安常尤善针法。

有孕妇产，七日而子不下，群医治之无效，众以死置之。适安常过其门，病家求视。安常一见孕妇，呼曰∶未死！令其家人以汤温其腰腹间，以手上下拊摩之，孕妇觉肠微痛，呻吟间产一子，母子无恙。有市医问其因，庞曰∶儿已出胞，而一手误执母肠不能脱，投药无益。吾隔肠针其虎口，儿既痛，即缩手，所以遽生，无他术也。

按∶庞先生安时，为宋代良医，着《伤寒总病论》，东坡谓∶真得古圣贤救人之意，岂独为传世不朽之资！盖已义贯幽明矣。奈沧桑之变，世渺流传，吾师命予重校，付活字板印，附《正脉》以广其传。今择其要论数则，录于医论之末，俾后进知有其书，便于寻绎，济人疾厄，共登仁寿之域，则吾之志矣。果斋识。

《芷园治验》云∶孟抒正君因怒发呃三日夜，急柬召予，以事夺，至未未往诊，盂抒愁容怨语，泣涕嗟苦。予诊之曰∶来极迟，效极速！药进而寝。次日喜见曰∶昨心欲裂，方治后事，以兄诙谐宽我耳，宁期一药而果效，真不解其故。予曰∶予开肝郁也，内君特怒之，未畅气将入胃而不能，故发呃。予不治呃，用柴胡等条达木郁，郁解则止，暴病气全，故易愈耳。

积学日深，见病知源，况暴病正气未伤，故效骤速愈矣。

按∶呃由怒起，冲气欲入胃而不能，则发呃。卢先生用柴胡条达木郁而瘳，未将全方药味示人，乃重道不肯轻泄治法，则后进未能效尤矣。今既用柴胡条达木郁，可隅反而知其余之药，亦不外薄荷、苓、芍、归、草等味，即逍遥散一方，以解木郁而诸郁均解。予治验中，亦仿鼓峰法师其意，不泥其方，用合欢皮、川郁金、枇杷叶、香附、橘络、金橘饼、玫瑰花等，随宜加减变化其方，每多获效。惟原方有白术一味，有壅塞气机、浊而不宣之虞，斟酌去之为宜。如苏梗、抚芎、茄楠、檀香、旋覆花等，皆可随症选用。至于名医用成方、必临症化裁，超越凡庸之上也。

又治白下∶缮部戴养吾夫人恙，召诊，寸关不透，体常倦怠，眩运不食，胸膈痞满，予以为肝脾之气不伸，用八珍加升麻、柴胡，愈而体实。每病取前方服之，即安。后之瑞安之滇南，十五年皆倚恃焉。若稍加减，便不获效，养吾公解组林下，每过湘水，必得良晤，尝以夫人为信心此方也。夫人性静体浓，起居安适，是以气血不振而消沮，故于补气药中，加开提之剂，盖得其性情，如布帛、菽粟，若将终身焉者。所云信心二字，真为良药。世之任医，厌常喜新，安得恒守一方至十五年耶！信心二字，真为卫身至宝。近人厌故喜新，朝张暮李，广征方药，贤愚不别，遂致轻者重，重者危，是不知守信心之患矣。

来熙庵廉宪急柬召予诊。其侄力大，身体丰硕，伤寒已二十八日，人事不省，不能言语，手足扬掷，腹胀如鼓而热烙手，目赤气粗，齿槁舌黑，参、附、石膏、硝、黄、芩、连无不服，诸名公以言旋矣。予诊之，脉独鼓手，用大黄一两，佐以血药，一剂，下黑臭血一二斗，少苏，四剂始清。熙庵公问予∶侄昏三日，所存唯一息耳，君何用剂且大且多，幸遂生全，敢问其说。予曰∶治病用药，譬之饮酒，沧海之量，与之涓滴，则喉唇转燥矣。以若大躯壳，病邪甚深，不十倍其药，何效之臻？且此恙寒邪入胃，蓄血在中，其昏沉、扬掷，是喜妄如狂之深者也，不知为病，而望之为死，不弃之乎。夫大黄，未尝不用，苟投非其时，品剂轻小，一或不应，用心惑矣，宁能放胆而用哉。

此为阳明蓄血症，用桃仁承气重剂，方能克敌。然非学识兼全者，不能如是。

湖墅史大正君呕吐之声远及百武，脉之佐关鼓指不连于寸，两尺滑搏，于左独加，水饮不入唇七日矣，因为透肝之剂，断必孕男，药进而呕定，月足果产男。因问予曰∶内子寒热大作，呕吐不食，人皆以伤寒治之，君独以为孕，其柴胡、白芍、吴萸、黄连虽未专用，何一剂而呕遂平？予曰，医名方脉者，须察脉以定方也。人唯伺其证，而不循其因，是以失之。

今脉具在，不为证瞒，因病发药，故其言验也。

尺中脉搏固知为妊，其关不连寸者，盖肝志专而郁，善怒万不善发也，郁之之既久而自发，振拉摧拔之象见焉。顺其性而伸之、调之，肝舒气平，恶自无阻而呕自定耳。

恶阻呕吐，其因尺中脉搏，固以恶阻断定，治以舒肝气，顺其性而谓之，则呕自平矣。

闻于将尊堂丙午冬月心忽然如散而沉下，便不得睡，几三月矣。召诊，独左关弱不能应指，予以为肝虚须补其母，当立春始安，用熟地为君，茯苓、枣仁、当归、人参、防风、远志佐之，服二十贴，至其而愈。子将问∶心散不寐，以属心经，何反以肾、肝药见效？而言立春日始应，请为分疏。予曰∶此得之脉也。经曰∶肝不足则恐，恐则气下。虽情志无恐惧，而气象似之，据脉按证，肝虚无疑矣。因肝不足，先其令而疾作，补母生脾，待时而元气乃复，岂得以心散。便属心经，是非心散也，乃心见身中气散之象耳，则散非病。设心脏病则病矣，又何能自见其散哉。

补母以益子，是隔二之治。言立春始愈，乃肝脏正气旺而邪自退舍矣。

汤梅生病腹痛，痛则绕脐有形，甚至欲死。人皆谓生气独绝于内，似有不起之虑。予诊之，关脉近尺有滑，拊之胀痛，气羸颇乏精彩，因用枸杞为君，白芍、茯苓、肉桂、吴萸佐之，六剂痛止，服《瑞竹堂方》四制枸杞丸一料，竟愈。黎茂先举问何疾，予曰∶脐疝也。疝气引阴，原无斯症，然疝考有形之痛而有所止之处，故字从山，不必定引阴也。疝本厥阴肝疾；其状若死，亦厥阴证，故用温补肝药，生气自复，不致内绝。此案贪天之功，予为可作起死一则看也。

脐疝乃厥阴危险之候，治以温补，是从根底而治也。

李姓，口舌生疮，几三年矣。脉浮细急数，按之空虚，而尺尤甚。用薛立斋肾虚火不归经法，以加减八味丸料，二剂即愈。此案初试立斋先生法纪，其捷效如此，为近世高明之家独出奇见、欲超出规矩绳墨之表，不知视立斋为何如？永嘉何介甫文学，性沉静，病脾数年，饮食少啖，精神萎悴，辛酉七月就诊。两关软弱，不透于寸。用参、苓、归、芍、陈皮、防风、甘草数十剂，至九月始归、遂喜啖肥浓，数年之疾脱然。壬戌春，再过钱塘，携美人蕉、佛桑花赠遗特盛，问曰∶子疾有年，补脾、补肾，法非不详，而未之效，君何从平易得之？予曰∶君疾在肝，非脾、肾也。凡诊病者，当穷其源，无为证惑。如饮食少，虽关脾胃，其所以致脾病者何？故此自当审考。今君两关脉弱不透于寸右，固脾虚明矣，而左则何应此。盖脾体不足，而脾用不行也。何谓脾之用？肝也，星家取克我者为用神，脾体无肝木为之用，则气血便不条畅，运化迟钝，而脾转困矣。自秋令金肃，肝更不伸，予为补助肝木之气，使之扬溢，则脾土伸舒，精神油然外发，虽不治脾，实所以治也，安用奇特之法哉！予正恐不能平易耳，平易之言，学之所未熊者，今请事斯语。

名医治病，必求其源而辨其脉，不为外证情势所惑。补不足，损有余，本经旨以立方。

吴叔显上舍庚申三月生疮，眼药疮愈，而喘急殊甚，十日不能就枕。予往诊之，先用开肺发疮，次用降气补肾，断其二日当疮发，五日当足肿，六日当出水，十日可喘定、就睡。嗣后足牛二毒，三月始复。秋之日，下就国学读书。次年七月，偶以伤风微热，左三部脉唯隐隐见，饮大剂人参、归、木、甘草，十帖脉方起，二十帖如常。十月再感，左脉更不如秋，但微热，而起居如故也。三月就枕，七日头痛如破。因告其兄，极道秋病之危，今若昏沉，决无生理，彼尚疑余言。九日，果微昏谵语；十二日，不识人；再七三，死。其族昆问曰∶叔显昨岁垂危，君言变证，历历如响，幸全生焉。今冬示微恙，果应君言而殁，其证、其因，为一为两？答曰∶叔显骨气天弱，肾精不全，其疮亦从肾发焉；不知而用发散药，元气转耗，疮毒内逆于肺而喘。予用四逆散使太阴气开，疮遂外出；用六味料，使少阴纳气，息遂内匀，清升浊降，足肿生痈，病都外出，是以生也。今秋左脉不起，知元气内索，不堪左旋矣。比起而再，戕贼之病，发于骨髓，所以脑痛，因之遂昏，乃内关之证，气独内绝，是以死也。论其根本，出皆于肾，是一非两，不在证之轻重，为异同也。此案辨治精详，非深于《灵》、《素》之蕴，所不能道也。

少阴肾虚，元气内索，是内关危证，生气内绝，不治之症矣。

蜀富顺孝廉阮太和讳士肃，病疠吴山下，召予诊。披衣强坐，对语甚壮，神气则内索也；

身热进退，舌胎黄而浓，盖自吴门受寒，以肉羹为补，而对啜之，遂缠绵及月余。用疏散轻剂，热退，又复强啖，再热，不能起坐。予时之富春，五日归诊之，谵妄呼笑、不识人已三日，形骨立，汗雨下，内热特甚，而胸胁之热，扪之烙手，第脉尚有神。予用人参八钱加四逆散中，一剂而谵妄定，三剂而热邪清矣。自言其神魂穷天之上、极地之下，飞扬奇变，得太乙神符召之，始得返生。愈弥旬，方啜粥。病中自为之记别时间，药状。余谓此寒伤心气，荏苒厥深，而凑于胸也。缘以不第南旋，病淹中道，骨肉之音，虽近实违；药石之给，既缺且竭。心已伤矣，又反复再四，汗液多亡，内无主宰，热遂入胸。胸为心主之宫城，精神因而涣散，是以游魂为变也。用四逆使热外出，加人参俾神内凝，气复邪散，是以生耳。

始由气郁不舒则伤肝，继则强啖伤脾，是以精神焕散，游魂为变。用四逆散退逐外热，加参以益元气。

富阳周妇、马女、皆少年，水肿，肢体洪盛，胪腹膨胀，水道不通，饮食绝口，有以为疸者，为臌者，为气者。予往诊之，以药不克济，乃针足上，出水皆石余。次日胀小减，三日大减。足尚肿，又针之。令服八味丸，以温其肾。期年皆孕，周善调护，子、母两全；马失调护，子、母俱毙。此盖肾中阳气不足，阴气有余，遂聚水而病作。饮食、汤药用水，而不能导之，辗转助长，乃致于此，非针去水，则菀陈之淤，何从而泄。水去肾衰，非温补之则浊凝之阴，必致复聚，肾中之火大复。然周身之阳气有蒂，天癸自行，生育可必。如流离之后、所宜爱养，得之则生聚，否斯待毙耳。

盖肾中阳气不足，阴气有余，遂聚水致病，是此病之源也，《内经》有聚水而成其类是也。

庚申腊月二十七夜，予患腹痛，恶寒，泄泻，平旦且止，至暮复作，明日又止。至改元五日，肛左微痛。起因房室，意为肾泄，服四神丸一大剂，泄、痛竟止。早间肛左稍有核，其痛渐近尾闾，暮痛不可反侧。次暮以水化熊胆涂之，立觉凉气直上肺左，痛亦渐缓，略堪展转。

中夜吐痰，痰内见血一二点，辰时痔出白浓脓，竟可起坐。十一日早，与人多话，方栉发，血从咳至，作意忍之，气定且止，煎六味丸料服，亦以肾虚也。暮就枕，夜半睡觉，血即上涌如潮，喘声如锯，进童便及六味煎药，气稍定，才闻姜汤，气触鼻，血即随涌，平旦始缓。夜再发如前，凡假寐片响，背心蒸热，醒即血来咽喉，如截断，一涌盈掬，心躁急乱，欲多语言，声一响而血 至矣。十三早议，下莫敢应，至晚势急，似无生理，乃用泻心配血药下之，不应。夜方大雪，点水成冻，用水调大黄末服，转欲去衣被，啜芩、连苦药如甘旨。至五更，强进清米饮、药力忽转，解黑粪瘀泥臭秽不可近，凡三次，血来之势少平。十五寅时交立春。建宁老莲煎浓汤，呷之甚美，少间足心汗出，次手心出，次背心蒸蒸欲出，一日安和。至暮，以多语言，吐鲜血数口，颐儿引仲景义，以赤小豆、连翘合泻心方法服之，觉上身气即开，脐以下不动而闷，汗出似前者，三日血亦渐减，二十外，大便自解如青泥，次解如铁弹者二三枚，血方净尽。嗟、嗟！未解之前，几至不免，汗出之后，始有生机。

追思病发之由，十足曾暴怒，顿足叫呼，气喘如食顷。腊月十七，围炉露坐大半夜，指爪朝来尽折，方旬遂病。盖自十月，便不能构思，看书亦不深入，近觉神思昏瞀者，浃旬病乃大重。余作医二十年，治吐血证众，往往起其危疑。及自罹此，便无主脑，如因房室起病，泄泻在夜，服四神而病已，益信为肾虚不疑，岂知服四神、六味，反为助长，以致病甚（起病始由暴怒气郁，凝其血脉；继因夜坐受寒，加以炉火外燔，是以寒气愈凝，血液受焚，留瘀之源也。必用逐瘀，折其锐气以除病根，为探本之治。致祸之因，实为四神、六味之遗患耳，所以用药不能偏执一经而论）。若非偶中仲景方法，死不免矣。原余之疾，本于寒伤阴分，而寒水之气，当乘心火，阴分之邪，宜应迫血。用补肾、血剂，偏助寒气，愈凝血液，火故暴焚，血留转瘀也。立春阴分汗出，势自然解，瘀秽下尽，血方始清。初以微寒，竟成大祸，用药之难惯见，且误如脏毒之疼痛，吐血之喘急，须认其原从寒生。但当未解时，纵有人指出其端倪，恐自亦不信也，而况不知医者乎！故审疾处方，不可执定规矩。今人知其吐血，便用止血、行血、顺气、降气种种方法，岂非妙理，若不深中肯綮，反成毒害，慎之、慎之！病愈四十日，方能策杖，盘 室中。出寄素芝禅室，静言思之，殊自可愧，简出成案，用供博采。

按成，客读之，难曰∶吐血之因，起自于寒，容或有之；血涌之状，以为非火，实难深信。且水之与火，不可同语，主何说以通之？余曰∶人生气交中，平时唯一太极，内含阴阳五行之妙，不可得见其端倪。病则偏而动，阴阳五行，自相摩荡，如止水之风，自有波澜也。设若受寒，即见寒之气象，便是波澜内撼其机，变现倾移往复之相，所谓一而二矣。故人伤于寒，则为病热，热则火反病也。受一分寒，倒见一分火，寒则十分，则火有十分者，势也，理也。吐血固为火象，其所以然，实寒气抑之、鼓之，而火始有力，病之本源不在于火，而在于寒，明矣！岂得竟以象火而归重于火耶。治病必求于本，必审于内，毋以形似害其义也。

客问∶伤寒当分六经，君之吐血，属之何经？曰∶寒者，冬时之令也。人病因此先动气化，余病在气化中，论之不入经也。入经便有定位，便可标法、指示，自是伤寒一家，宜应别论。余初冬怒甚，盒饭动血，虽不呕出，血奚其清；而寒复伤荣，药偏补肾，其滔天惊人者，势使然也。

客问∶设以为寒，何不发散，而以苦寒下之实有，似乎治火矣；又用赤小豆、连翘者何义？啜莲肉汤而得汗者，又何故也？曰∶寒之害人，当分阴阳、表里。余受寒于夜，夺浊其血，故邪凑其阴，而阴属有形之荣，所处深密，非表病之当发散者也。寒凝火郁，理必炎上，非苦寒之味，从火之性而使之降，其热未可服也。火热郁勃，势虽燎炎，原从制抑所生，须作不足论之。仲景云∶心气不足，吐血、衄血者，泻心汤主之。泻心者，泻血分有余之邪，使之相平乎不足之气也。心有不足，血无所主，兼并夺蓄之瘀，郁遏盛甚，而致暴焚，载血上行，仓皇 妄，非下有形，安克效哉！顾苦寒下法，似乎降火，不知火之成患，政在不得上炎。有形能去火空，斯发心气无虞，不足之从来，实在坚凝闭密之寒，火得疏通，安问坚凝闭密者乎？则奚为治火，实散寒也。其用连翘之易散，假赤豆之色同，皆欲心气之开，自无坚凝之害。至若莲得夏气之英华，子中复含甲，用透心之端倪者。心气偏郁于阴，透之还从阴出，又汗为心液，而从手足阴分外发，则莲子之用，若神助焉（其发明原理处，精透极矣）。

客问∶四神一剂而泄、痛止，六味数进而喘急平，已见成效，何得以为助长也？曰∶余疾之来，始于盛怒，成于受寒，发于房室。三因较之，二分有余，一分不足。今以四神之坚固，六味之填塞，则肾平矣。而寒水合德，严凝甚深，抑火燔 ，非无所自；且药石之力量，气血之转移，只在毫芒之间，可轻试耶？助长之言，识法自惧耳。

客问∶睡觉火涌，源从何出？此从胃溢出，虽有咳喘，非关肺也。若自喉来，为真脏证，断无生理矣。曰，胃经虽多气多血，吐时盛甚，中有几何能若是耶。盖此从胃出，非胃中来。第自暴怒伤肝，血藏之机不无沸扰，况是冬时闭藏不密，浸至于寒，荣遂大沮，周身之血，不凝而浊矣。人卧血归平和，肝乃纳之，今其浊矣，遂会流于胃海，醒时生气上升，乘之汛滥满出耳。

客曰∶闻姜便吐，亦生气之升乎？曰∶血流在胃，缓因药力，姜气辛烈，触彼将来之势，遂复涌起，无足怪者。

客曰∶未吐血时，先见神昏者何故？曰∶此蓄血之征也。血在上则喜忘，在下则如狂昏，正喜忘之别称，躁妄如狂之气象也。心主血，又主神，血无主则妄动，神无主而狂与忘随之矣。

客曰∶心气不足，与脉合否？曰∶从病以来，脉气弦弱，独左寸不透，正气不足之征；而弦则肝之变动、为寒外束之象也。

客曰∶吐血之因于寒，义有三；隅之反，则风、暑、燥、湿四气亦可例之否？曰∶天地之间，六合之内，气一而已。因时之化，则有六者之别，实五气耳，谓之同品。可以因寒，自然四气亦可例之矣。然亦可以推深而论。如吐血，病之一证也，则凡可以证称者，皆当用五气贯之，此则万病之肯綮也。

客曰∶病若亟时，脉已散乱，当主何者用药？曰∶此当据证，不必脉也。方此之际，生死在指顾中，如两军相敌，非此则彼，余在主将，有胆力以持之耳。念昔曾治一通家子，暮方吐血，心烦目眩，眷属环绕，惊惶扰乱，余乃遣其眷属，一手扶掖，一手与药。久之自烦而运，乃按胆隐忍，坚持不失，俟自安定，再与调护，遂得转危为安。可见主之者，须要大有力量，拼身向往，病者方有根据怙。若不按胆、不耐性，顾己身罔顾人命，呼吸之间，便分生死，安可忽诸！按胆隐忍，坚持不失，是救危之至言。古医治病， 在抱，拚身向往，遂可转危而安。

近世之医，虽负盛名，偶遇症象稍危，即弃而罔顾，畏首畏尾，自己保名，不肯担任丝毫。若是者存心太忍，岂与寇盗何异者哉。

按∶卢不远先生所着各种，其语多另出新义，兹编亦系抄藏秘本，恐湮没失传，特附录之。

上一页：制神水秘法


说明

欢迎浏览“《肯堂医论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《肯堂医论》”手册】