自序 《中风论》

自序

昔，神农、黄帝、岐伯、俞跗，以神圣之资，阐阴阳之奥，创兴医籍，拯济疾苦，实与教养政治相辅而行，故三坟之书先于五典。盖医之学，备在君相矣。厥后有伊芳尹汤液，亦其类也。东迁以来，君相罕有知者，而其学遂降为艺术。若医和、医缓、扁鹊之俦，皆其最也。始皇于世。汉之太仓公、华元化、张仲景之徒，皆精其术。仓公、元化无传书，惟仲景有《伤寒》、《金匮》两书，实与《本经》、《汤液》、《灵》、《素》、《难经》相为表里，此医学之大成也。晋太医令王叔和，错解义例，纂乱原文，而医学始晦。相沿至今，卒无起而正之者。虽有诸家辈出，各抒所见，究与《灵》、《素》、《难经》不能符合。其弊在于不信古经，不明内景，枉逞胸臆。是以得不偿失，名不副实。著作虽多，去古愈远矣。近世医方本草诸书，专执心肝脾肺肾，颠倒金木水火土，满纸空谈，毫无实义，莫不家置一册，沿为习俗，牢不可破。此时即起轩岐、卢扁诸圣贤而正之，不目为怪，则斥为妄耳。笏学术浅陋，惟于古圣之书，颇曾究心，观其诊病脉法，经络营卫，内景脏象，皆与后世诸论不同。盖理寓于气，气寓于形，后人舍形气而言理，故其术肤浅而不适于用。古人求实理于形气之中，故其术精切而多奇中。今欲实从形气中以求治病之理，不得不详之如左，以就正于高明，庶不至于按剑相诧也夫。

道光辛已孟春江右熊笏叔陵甫自叙

下一页：序
原始资料来源互联网，中医世家网站整理。


序 《中风论》

序

《中风论》一书，安义熊叔陵先生着，闻向无刊本也。戊寅夏间，余从里中世医郭君秋泉借阅其家藏抄本，喜是书明于内景，不独为中风立论，即中风一症，灼有见地，全卷无一模棱语，因手录之。嗣询此书所由来，秋泉云∶嘉庆季年，吾闽陈修园先生治疗出，一时名医右熊君耳其名，不远千里来证所学，修园下榻钦其绪论，即知熊有撰述，奈深自谦，秘不肯示人。一日熊外出，修园门下士私发其簏，得此书传钞之，欲再检他本，诘朝熊束装归矣。余论》相表里，欲合刻而公诸世，未逮也。今夏，家端植兄拟刊医书，余以此论告，即欣然出资付梓，并自任校雠之役，一字之疑，必来参酌。剞劂竣事，属叙缘起，余思熊氏书出，当有目共赏，固无待余之表彰，而端植隐于市廛，能不《医案一隅录》两种，肆中遍访无此书，端植能──搜罗，襄刻《熊氏全集》，尤余之浓望也夫。

时光绪甲申八月子庄林庆祺谨序

上一页：自序
下一页：论脏象


论脏象 《中风论》

论脏象

肝藏魂，属足厥阴经，有正络入肝络胆，主春木风令，旺于春，以胆为腑，属足少阳经，有正络入胆络肝，七情主怒，声主呼，液为泪，五官目（凡脏腑之相表里者，因诸经相属相络也。后世用五行干支相配，亦属凿空腐谈）。

心藏神，属手少阴经，有正络入心络小肠，主夏君火热令，旺于夏，以小肠为腑，属手太阳经，有正络入小肠络心，心君无为，五官舌。

心主无形，代心君行事，属手厥阴经，有正络历膻中，遍历三焦，主长夏相火暑令，旺于夏，以三焦为腑，亦无形，属手少阳经，有正络历三焦络膻中，七情主喜，声主笑，液为汗。

脾藏意，属足太阴经，有正络入脾络胃，主四季湿土令，寄旺于四季，以胃为腑，属足阳明经，有正络入胃络脾，七情主忧思，声主歌，液为涎，五官口。

肺藏魄，属手太阴经，有正络入肺络大肠，主秋金燥令，旺于秋，以大肠为腑，属手阳明经，有正络入大肠络肺，七情主悲，声主哭，液为涕，五官鼻。

肾藏精与智，左藏智，右藏精，属足少阴经，有正络入肾络膀胱，主冬水寒令，旺于冬，五脏以心为君、为主，心君无为，寂然不动，其脏坚固，邪不能侵，侵之则神去而死。

凡心之用，皆手厥阴心主代为用事也。

心主即膻中宗气也，但有气而无形，专代心君用事，故名之相火，譬如宰相代人君施政也。后世错认右肾为相火，考之《灵》、《素》、《难经》及仲景书，皆无此说。此因叔和脉法将三焦配入右尺，三焦本属相火，故遂错认右肾为相火耳。心主是本名，因心主无形可指，故《素问》借任脉之膻中穴名之曰膻中，是从其外而名之也。《灵枢》借护心之脂膜名之曰心包络，是从其内而名之也。二者皆是借名，非本名也。唯心主二字，乃是本名，因其代心君行事，为性情之主，故曰心主。

三焦亦有气而无形，即卫气之间行于腑者也。扁鹊名为原气，乃肠胃中行津化液之气也。盖心主是宗气，《内经》所谓大气积于胸中，命曰气海者是也。凡肝之怒、肺之悲、肾之智、脾之思，皆秉此气为用。三焦是卫气，《内经》所谓卫出下焦，间行于六腑者是也。凡上焦之饮食主纳、中焦之主腐化、下焦之二便主出，皆秉此气为用，此二者皆有气而无形。马元台谓三焦有形如脂者，妄也。

肾有两枚，其左者为肾，右者为命门。男子以右肾藏精，女子以右肾系胞。此言出于《难经》，不见于《内经》，然《内经》谓冲脉为血海，循腹右系于肾。又谓男子二八太冲脉盛，精始至，女子二七太冲脉盛，月事以时下。又谓男子无月事，冲脉不泄，则上荣而生髭须；女子有月事，冲脉下泄，则髭须不生。宦者损其冲脉，则须亦不生。观《难经》男以藏精，女以系胞之语，则右肾为命门者，即《内经》之冲脉循腹右下行系于右肾，谓男女之天癸所以传生者也，犹曰此生生受命之门耳。则命门乃水也，非火也。后世沿叔和之谬，谓左肾为水，右肾为相火，已属大谬，李时珍反用此法诋毁《难经》，可知后世医家于内景脏象全然不识，而犹妄意著作其书，尚可信乎？

或问∶子以命门为天癸，然则肾中无火矣，无火则肾中真阳又是何物也？曰∶肾中真阳即是卫气之根，《内经》谓卫出下焦，《难经》谓肾间动气，又谓生气之原者是也。此两肾皆有之，且膀胱亦有之，奈何专属之右肾耶？

《内经》曰∶初生之来谓之精（男女媾精，万物化生。即右肾藏精也）。两精相抟谓之神（阴阳合而神明生，即心藏神也）。随神往来谓之魂（神明动而知识生，即肝藏魂也）。并精出入谓之魄（精血充而运动生，即肺藏魄也）。心有所忆谓之意（脾主思，故藏意）。虑善而动谓之智（肾为技巧之官，故藏智）。此五脏之所藏，谓之五神，所谓性也。

凡五脏皆不可病，而心脏为最。然《内经》、《难经》论病，多以五脏为言者，乃指五脏所主之病，非谓五脏为受病之地也。譬如怒为肝之所主，其受病之地乃在卫气、宗气之上僭，《内经》所谓气有余善怒也。又如恐为肾之所主，其受病之地乃在卫气、宗气之下陷，《内经》所谓气不足善恐也。俗书不知从受病之气分施治，而辄从五脏用药，则误矣。

五脏为藏神最密之所，而名为阴者，以其为阴经所属也。六腑为传受渣滓之所，而名为阳者，以其为阳经所属也。唯胆为清净之地，不受秽浊，而亦名腑者，亦以其为阳经所属也。《内经》谓脏腑皆取决于胆，故胆为决断之官。

上一页：序
下一页：论经络次序


论经络次序 《中风论》

论经络次序

（此宗气领营血所行也，营行脉中)

经脉发源在左乳旁下，以手按之有动脉者是也。《素问》名为胃之大络虚里穴，《灵枢》名为脾之大络大包穴。盖脉本营血，乃水谷所主，故以脾胃互称。此只一穴，在左乳旁下，若右乳旁下则无有，不论男女，人人皆然。此等要紧之穴，《内经》言之甚清，验之此身亦甚明，乃诸家竟不知此为何事，可为浩叹（虚里出浏腋下三寸，大包在腹下六寸）。

第一，手太阴肺经从左边虚里穴上注肺，由左腋间走左手大指（寸口脉即此），是从胸走手也（正络入肺）。

第二，手阳明大肠经从寸口斜分至腕臂（反关脉即此），走上至头，是从手走头也（正络入大肠）。

第三，足阳明胃经从头上接前脉，由胸前而下至足背，是从头走足也（正络入胃）。

第四，足太阴脾经从足指接前脉，由膝而上至胸，注心中，是从足走胸也（正络入脾）。

第五，手少阴心经从胸中接前脉，由 间而至手小指，是从胸走手也（正络入心）。

第六，手太阳小肠经从手小指外侧接前脉而上至头，是从手走头也（正络入小肠）。

第七，足太阳膀胱经从头上接前脉，由背而下至足小指，是从头走足也（正络入膀胱)。

第八，跷脉（男用阳跷，女用阴跷）从胫上接前脉，上至背俞，转从复冲下行于足（正络第九，足少阴肾经从足心接前脉，由膝内而上至胸，是从足走胸也（正络入肾）。

第十，手厥阴心主经从胸中接前脉，由 而至手中指，是从胸走手（正络散入膻中）。

第十一，手少阳三焦经从手指背接前脉，由手腕外上至耳侧，是从手走头也（正络历三焦）。

第十二，足少阳胆经从头上耳侧接前脉，由身之旁下至足，是从头走足也（正络入胆）。

第十三，足厥阴肝经从足下接前脉，由膝而上至胸中，注于肺，是从足走胸也（正络入肝）。

以上诸脉，各有两条先行于左者毕，然后再注肺，由右腋间走右手太阴经、手阳明经，以次至足厥阴经，亦如其左，不复繁缀，然后再交于督脉。督脉从右足厥阴经上头而来，由头顶中间入颈，循脊中直下至尾骨，分两支入前阴，合交任脉（此脉只一条，无正络）。任脉，从前阴接前督脉由腹中间上胸，复注于肺，为周而复始（此脉亦一条，正络无）。

以上左右十二经、两跷、督、任，凡二十八脉，共长十六丈二尺，一息六寸计，二百七十息此审次第。 详后营行）。

上一页：论脏象
下一页：论经络浅深


论经络浅深 《中风论》

论经络浅深

（此卫气所行也。卫行脉外)

人身头与手足是一壳子，五脏六腑皆在壳子之内者也，十二经络皆在壳子之外者也。然此壳子又有浅深不同，今分列于后。

第一层为太阳所行之地，手太阳二，足太阳二，阳跷二，督脉一，凡七脉为卫气极盛之地。

第二层为阳明所行之地，手阳明二，足阳明二，凡四脉为卫气总汇之地。

第三层为少阳所行之地，手少阳二，足少阳二，凡四脉为卫气初出之地。

以上三层皆名为表，少阳近里，为半表半里之界。

第四层为太阴所行之地，手太阴二，足太阴二，凡四脉为卫气初退之地。

第五层，为少阴所行之地，手少阴二，足少阴二，凡四脉为卫气退藏之地（任脉亦在此层，当云五脉）。

第六层为厥阴所行之地，手厥阴二，足厥阴二，凡四脉为阴尽阳生之地（过此则入脏矣)。

以上三层皆名为里。

凡卫行脉外者，用此察浅深，详后论卫气篇，知此则知偏枯之风专在卫矣。

凡十二经脉，各有支脉通于脏腑者，名为络，凡风之入脏者由此。

凡十二经脉，其阴经、阳经相交接处，名为交经别络（如手太阴交手阳明，足阳明交足太阴之类）。其阳经交阳经者在头，阴经交阴经在腹，则无别络。

凡十二经脉，各有小脉从气穴旁出者，名为孙络（又名小络，又名血络）。共有三百六十五气穴，即有三百六十五孙络。其病最轻。

上一页：论经络次序
下一页：论奇经八脉


论奇经八脉 《中风论》

论奇经八脉

阳维，即手三阳、足三阳诸气穴旁出之孙络也。

阴维，即手三阴、足三阴诸气穴旁出之孙络也。

阳跷，即足太阳之别，支通少阴者也。男子脉度以阳跷为经，阴跷为络。

阴跷，即足少阴之别，支通太阳者也。女子脉度以阴跷为经，阳跷为络。

督脉，即背脊当中一条督脉之孙络。

任脉，即胸前当中一条任脉之孙络。

以上六者，共有三百六十五气穴，此皆旁出孙络，不入营行之度。

冲脉为血海，循腹右下行，与右肾相通，男子以之藏精，女子以之系胞。胞即子宫，为月事所从出，即天癸也。《难经》谓右肾为命门，即此冲脉行腹右，与左乳虚里穴相对。盖人身血液分为两途，其从左乳下随宗气动而行于十二经脉之中者，名为营血，所以荫形而生肌者也。其从腹右下注冲脉通于右肾者，名为天癸，所以种子传生者也。营血从左乳下发源，行于脉中，故左乳旁下有动气应手；冲血从腹右下注于右肾胞中，其血本静，故右乳旁下并无动气，此左右之所以不同也。营血养身，故不可伤，伤之则死；冲血传生，原有可泄，故阉宦者流虽伤冲血亦不死。此营血为病所以独重，而冲血为病所以较轻也。

带脉横通于腰，所以联系诸经者也。

以上二者，皆不入营行之度，与诸经孙络相似，故亦列于奇经。

凡此八者，皆血之积而不流者也，《内经》名为奇邪血络，《难经》则名为奇经。盖血之行于脉中者，如川河之流；血之溢于孙络者，如湖海之会，古人用此以审病耳。譬如阳维之血溢于上，则为鼻衄、齿衄之类；阴维之血溢于下，则为圊血、淋血之类；两维同病，则为吐血、呕血之类，其孙络上贯于膈也。冲带为病，则为崩漏、带下之类。《内经》、《难经》分晰甚明，李时珍辈乃谓另有八脉，考之古经既不合，证之此身亦不确，又假此为修真之说，无识者流莫不被其诳惑，往往因修炼而成痨瘵，生平所见亦多矣，故详辨之。

以上诸条，皆形体实义也。凡病，惟络病最轻，经病稍重，腑病又重，脏病最重。此审病轻重之大法。

形体实义既明，然后附于形体之气血阴阳始可得而知之矣。有宗气、有营气、有卫气，另详于左。

上一页：论经络浅深
下一页：论总


论总 《中风论》

论总

人身养生之气有二∶一曰呼吸天气。盖人在天地气交之中，如鱼之在水也。鱼在水中而不见水，人在气中亦不见气。试观平人扼吭则绝，无天气也。试观暴绝人气回则苏，通天气也。

无形而至刚，故古之圣人有服气却谷之法。天气至清，全凭呼吸为吐纳。其呼吸之枢，则以肺为主，《内经》所谓天气通于肺也。天气有春温、夏热、秋燥、冬寒，及四季湿土不同，得其平则能养人，失其平则病，《内经》所谓天食人以五气是也。一曰饮食地气，即胃所受水谷也。试观平人绝谷则饥，试观 瘠人美食则肥，则地气之养人可知矣。地气养人有形而至柔，故形体丰肥者其气反弱。地气至浊，全凭喉舌为出入，其饮食之权则以脾为主，《内经》所谓地气通于嗌也。地气有三∶食谷者，智人为万物之灵也；食肉者，勇鹰虎之属也；食草者，力牛马之属也。又有五味∶属木者酸，属火者苦，属金者辛，属水者咸，属土者甘，《内经》所谓地食人以五味是也。凡婴儿在胎中，亦有天气、地气为养，盖其呼吸、饮食皆资于母也。地气有形，故医书多言之，若天气无形，医家多不知为何物，故诸书皆置而不言，无怪医术之多陋也。

上一页：论奇经八脉
下一页：论宗气


论宗气 《中风论》

论宗气

宗气者，乃呼吸天气所生，其所居在胸膈之间。《内经》曰∶宗气出于上焦。又曰∶呼则气出，吸则气入。其大气之抟而不行者，积于胸中，名曰气海是也。凡人身之力，惟胸膈间最大，此即宗气也。凡头背手足之力，皆取络于胸膈，此气又名膻中，又名心包络，即心主也，常代心君用事，称为相火。盖心为君火，端拱无为者，性之体也；膻中宗气为相火，代心心君用事，与营血俱行脉中耳。其领营血行于脉中也，即从左乳旁下虚里穴起，以次行于各经。一呼一息，一息行六寸，已详于经络次序。

上一页：论总
下一页：论营气


论营气 《中风论》

论营气

营气，即营血也。血不自行，必赖气以行之，即宗气领率之也，故称之曰营气。此饮食地气所生，乃水谷之精液，故《内经》曰∶水谷入胃，清者为营血。又曰∶水谷入胃，游溢精气，上输于脾，脾为胃行其津液，乃化为血，以奉生身。又曰∶营气出于中焦。中焦即腐化水谷之地也。中焦生血，化为两途，其从腹右注于冲脉者为血海，其血静而不动，即天癸也。其从腹左乳下随宗气走于二十八脉者为营血，此则动而不止者也。凡营血行度，手之三阴从胸走手，手之三阳从手走头，足之三阳从头走足，足之三阴从足走腹，先行左十二经，后行右十二经，其行度左右交通，是以凡病之在营分者，病左则必及于右，病右则必及于左，断

上一页：论宗气
下一页：论卫气


论卫气 《中风论》

论卫气

卫气又名人气，以其纲维群动，为知觉运动之主也。又名阳气，以其温养一身也。合而凝之则为卫阳，此受命养生之主也。乃合呼吸天气与饮食地气所生，天气无形而至刚，卫气兼之》曰∶饮食入胃，浊者为卫。浊字正言其 悍耳。因其 悍，故不能行于脉中，而必行于脉外，此卫阳之所以不同于营阴也。

卫气有体、有用，所谓体者，卫气之根也。其根在肾，《内经》谓卫气出于下焦，常从足少必有所附而始留，下焦乃脂膏最多之地，卫阳即附于脂膏中，故曰卫气出于下焦。譬如灯附于油，则长明不息也。故后人又指为水中之火。不独人也，凡物之膏皆可燃火，则凡有生之物莫不各有阳气附于膏中矣。所谓用者，卫气之枝叶也，其义繁多，另详于左。

其一曰∶间行于五脏则五神生。从下焦而合于上焦宗气，应于心，则生神而为喜笑；应于肺而为思歌。总名之曰慧也。

其一曰∶间行于六腑则水谷化。从下焦而上合于宗气，应于胃则主纳，应于胆则主决，应于小肠则主腐化，应于大肠则主传送，应于膀胱则主渗利。总而名之，则曰三焦，所以行津化液也。凡大小二便之开合，皆三焦卫气之所司，《难经》谓之原气。

其一曰∶出入于经络则寤寐分。方其出也，从肾脏行于少阴之分（少阴为卫气出入之门户），官为之用（凡阳经皆上于头）；行于手经，而手为之用；行于足经，而足为之用；间行于脏，而慧生；间行于腑，而饮食入。此卫气之出，而为寤也。两边齐出，且一时分驰者也。方其入也，从太阳、阳跷而下走阴跷，由少阴之分而注于肾，则目合而寐矣。故寐者，无五官之用，不在诸阳经也。无手足之用，不在手足诸经也。无饮食之需，不间行于腑也。唯从肾注心，从心注肺，从肺注肝，从肝注脾，从脾注肾，循环而已然。虽内注于五脏，而在外之经脉不为用，则不能丽于实而生慧，但游于虚而为梦。凡人夜之所梦，多属昼之所为者，卫气之所习也。其呓语者亦然，此卫气之入而为寐也。亦两边齐入，且一时并收者也。若卫气欲入于阴而寐，而勉强持之，使出而为寤，则必呵欠。《内经》谓∶阴引而下，阳引而上，阴阳相引欠者是也。

其一曰∶卫行有浅深。卫行脉外，《内经》所谓卫外而为固者也，《难经》名为守邪之神，六厥阴（凡伤寒传经即此）。寅卯辰三时行三层少阳，巳午未三时行一层太阳，申酉戍三时行二层阳明，亥子丑三时行四层太阴，子丑寅三时行五层少阴，丑寅卯三时行六层厥阴，故太阳卫气最盛，少阳为初进，阳明为初退，若三阴则敛藏矣（此法《难经》不载，出仲师《伤寒论》篇）。夫同此卫气，既有寤寐开合，又有行度浅深，何也？曰∶《素问》生气通天论曰（此篇专论卫气）∶阳气者，若天之有日，故天常以日光明。可见寤寐者，譬犹日行南陆为冬，行北陆为夏也；浅深譬犹日出为晨，日中为午，日入为昏也。《内经》又有一刻少阳，二刻太阳，三刻阳明，四刻三阴之法，则推求更密矣。盖卫气 悍，行度迅急，故大开合之中，复有小开合，《内经》比之于日，诚不诬矣。

其一曰∶卫分行左右。卫气行度，但有寤寐浅深之法，并无左右交通之法。其出而为寤也，驰，故手足、五官之动亦无先后；其入也，一时并收，故手足、五官之静亦无先后。其浅深也，亦然。可见卫行是左右分布矣。是以病之在卫分者，病右则不及于左，病左则不及于右仲师云∶风则伤卫，即是指此，此中风所以独有偏枯之症也。李东垣不识此中至理，乃分左为血，右为气，然则人身有病左不关气，右不关血乎，此等浅陋之见，诸医不能斥之，反从而附和之，殊可怪。

以上皆从《灵》、《素》、《难经》、《金匮》诸书考证确凿，施之延医历有明效，故记之。

上一页：论营气
下一页：论脉诀


论脉诀 《中风论》

论脉诀

后世知斥高阳生之讹诀，而不知辨王叔和之《脉经》，总由不读《灵》、《素》之过也。《灵》、《素》谓∶人迎为颈脉。即结喉两边之人迎穴也，叔和则指为左手脉名。《难经》谓∶阳得寸内九分，阴得尺中一寸。并无关脉地步，叔和则强分三段，又将奇经八脉概附两手，分为九道。种种虚诞，真堪捧腹。至分左寸为心、小肠，左关肝、胆，左尺肾、膀胱，右寸肺、大肠，右关脾、胃，右尺命门、三焦，其法并不见于《灵》、《素》、《难经》，即后之仲师书中，亦无有也。后世又有各自为法，颠倒安置者。吁！五脏六腑本生成之物，可以任人提挈视如傀儡乎？今试诘之曰∶仲师谓尺寸俱紧者，名曰伤寒。若以此部位论之，则是五脏六腑皆病，何以止言曰太阳病耶？吾知其必无应矣。然则诸家脉法皆欺人之语，不足信也。惟《灵》、《素》、《难经》、仲景之脉，乃古圣所贻，各有至理，且其法相同，谨摘其要如左。

一曰经脉诊法，即手足阴阳十二经也。外病必先起于经脉，内病亦必发现于经脉，故为诊病第一要法。经脉有三阳，可以审卫气，以卫气盛于阳经也。经脉有三阴，可以察营血，以营血盛于阴经也。《内经》取结喉旁人迎穴为阳明脉，以候三阳经及卫气，取两手寸口，又名气口，为太阴脉，以候三阴经及营血。其法∶人迎盛于气口一倍，为少阳病；二倍，为阳明病；三倍，为太阳病。气口盛于人迎一倍，为少阴病；二倍，为厥阴病；三倍，为太阴病。

《难经》则括其法，于两手尺寸中，以寸候三阳，尺候三阴，关为阴阳之界。其尺寸相较法，亦如《内经》，以人迎气口相较也。仲师之法与《难经》同。

一曰脏气诊法，分浅深为五层。第一层，极浮者为肺。《内经》谓∶皮毛为肺之合。又谓∶脏真高于肺。《难经》谓∶三菽之重。仲师同。第二层，略浮者为心。《内经》谓∶血为心之合。又谓∶心藏血脉之气。《难经》谓∶六菽之重。仲师同。第三层，浮沉之中者为脾。

《内经》谓∶肉为脾之合。又谓∶脾藏肌肉之气。《难经》谓∶九菽之重。仲师同。第四层，略沉者为肝。《内经》谓∶筋为肝之合。又谓∶肝藏筋膜之气。《难经》谓∶十二菽之重。仲师同。第五层，极沉者为肾。《内经》谓∶骨为肾之合。又谓∶肾藏骨髓之气。《难经》谓∶按之至骨。仲师同。

凡此五者，以见阳脉为腑病，见阴脉为脏病。如三菽见洪为大肠，见细为肺，余可类推。又以轻者为腑病，甚者为脏病。如三菽略涩为大肠，涩甚为肺，余可类推。

凡此五者，各有主脉，肺涩（又名毛）、心洪、脾缓、肝弦、肾石也。如三菽见洪，为心火刑金，余可类推。

以上二法，平人则不见，惟病患乃见之。如病在经脉，则寸尺之诊必变于常；如病在脏腑，则菽数之诊必变于常。随其所变见而断其病，十不失一。

一曰平脉败脉诊法。平脉者，春微弦、夏微洪、秋微毛、冬微石，四时旺脉皆有和缓胃气，故曰微也（微也，勿认为弱）。败脉者，春但弦、夏但洪、秋但毛、冬但石，四时旺脉皆无和缓胃气，故曰但也（但也，勿认为强）。盖脉本营血随宗气而动，宗气即呼吸天气所生，天气有春温、夏热、秋燥、冬寒之递嬗，宗气应之亦有春弦、夏洪、秋毛、冬石之递嬗。若营血乃饮食地气所生，其性精专有常而不变，与宗气相融，故反泯其迹，而为微弦、微洪、微毛、微石，故曰胃气也。若无胃气，则无营血相随，脉中仅止宗气独行，但见弦、洪、毛、石而已，故曰败脉也。凡见败脉者，为无胃气，虽不病，亦不可救，是名真脏脉。凡脉有胃气者，虽极危之病，亦有可生。故曰∶人病脉不病者，生；脉病患不病者，死。即此义也。此法，以伤寒初起必见邪盛之脉，则审胃气之法更当细辨。若伤寒十日以后，亦可用此法。

一曰脉体诊法，其法有三。

一是呼吸数诊法∶一息四至为平，五六至为数，二三至为迟，数极为散，数时一止为促，迟时一止为结，止有定数曰代。

一是手指轻重诊法∶轻取曰浮；重取曰沉；浮沉皆有，中独取无，曰芤；浮沉皆无，中独取有，曰牢；浮无、沉有，曰伏；浮有、沉无，曰革；有力曰实；无力曰濡。

一是脉动形状诊法∶流利曰滑，凝滞曰涩，大曰洪，小曰细，过指曰长，不及曰短，劲疾曰紧，从容曰缓，端直曰弦，厥厥而摇曰动。

以上凡二十四脉，精而熟之，可以该诸书诊法。但其断法甚多，难于详载，故仅录其脉名。

以上皆详《灵》、《素》、仲师脏象及诊脉审病之法。若夫病之所由起，或从外因，或从内因，但取切要于中风者，详于后。

上一页：论卫气
下一页：论病因


论病因 《中风论》

论病因

病有外因，如六气之风寒暑湿燥热，八方之温热燥寒是也。有内因，如饮食饥饱、喜怒哀乐、爱恶欲是也。凡此者，皆各有所及之经，有某经之脉象（如寸主阳经，尺主阴经之类），即有某经之见症（如三阳有头痛，三阴有腹痛之类），且各有所应之脏，有某脏之脉象（心病则六菽脉洪，肝病则十二菽脉弦之类），即有某脏之见症（心病多笑，肝病多怒之类），此皆确有要则固可知也。如见症虽不似初起，总必有一二未除；脉象虽与初起不同，而其可愈、不可愈总必有胃气可据（脉以和缓为胃气）。此从古圣贤相传要诀，历试不爽者也。病之多门，不及详论，今专以风门论之。

上一页：论脉诀
下一页：论中风


论中风 《中风论》

论中风

风为八邪之长，夫人而知之矣。至于伤寒之中风，与偏枯之中风，其所以判然不同之故，则自晋迄今千百余年，竟无一人道及，可见历来诸家多愦愦也。殊不知出在《灵》、《素》，特未许浅见窥及耳。夫伤寒之中风，乃六气之风，详在《素问》五营运大论篇，此系四时天气与宗气相名（宗气即呼吸天气所生，领营血行于脉中者也），其感于人也，必入营中，故初起必有恶风发热等症，且营血本左右递注，故病则左右俱病，断无偏枯之症。偏枯之中风，乃八方之风，详见《灵枢》黄帝与岐伯论八风篇中，此是四方贼风与卫气相袭，其入于人也，但在一隅，而不及营血，故起首无恶风发热等症，且卫气本左右分布，两边各出，故病左者不及右，病右者不及左，此所以有偏枯之症也。知此则风之源头清矣。再专就八方风论之。

上一页：论病因
下一页：论八风


论八风 《中风论》

论八风

其法分东、西、南、北为四正，又分东南、西南、东北、西北为四维，合计为八方，各有主气，南风热、东风温、西风燥、北风寒，东南风温而热、西南风燥而热、东北风寒而温、西北风寒而燥，此其平也，太过者则贼风矣。贼风轻，其中于人也，亦轻；贼风重，其中于人八方之温热寒燥，只以东西南北辨之，不论四时皆有，与六气之春温、夏热、秋燥、冬寒各主一时者不同也。

卫气温养形体，《内经》所谓卫外而为固，《难经》所谓守邪之神也。卫气固密，则百邪不能侵，若少有罅隙，则邪即袭之矣。其隙在头，则中于面，但为口眼 而已，其手足固无恙也。其隙在手经，则中于臂，但为腕臂不举而已，其头足固无恙也。其隙在足经，则中于髀枢，但为步履迟重而已，其头手固无恙也。其隙在左，则中左而右无恙；其隙在右，则中右而左无恙。中足少阴，则舌枯而语言蹇涩（少阴之脉上萦舌本）；中手厥阴，则神倦而多健忘（手厥阴心主本代心君行事也）；中手少阳，则三焦不利而多噎气，且大便不行；中足太阳，则膀胱不清而多溲浊，甚至小便癃闭而不能出，以膀胱气化全凭卫气渗利，卫气为邪风所袭，不能渗利，故癃闭也。种种诸症，难以枚举，总各视其隙之所在耳。《内经》曰∶邪之所凑，其正必虚。以比斫材，木坚者不入，脆者皮弛，正谓此也。是以此症多发于中年以后之人，以其卫气不无少衰也。若少壮之人，则百中无一，以其卫气正盛也。后人不明卫气之义，乃有左血右气之说，失之远矣。又有谓血虚生内风者，亦不甚切，殊不知内风之生，乃卫气之虚而有隙，如谷虚则生风耳。非血虚也。虚则有隙，而邪风入之，故曰内风感召外风也。卫气出于下焦，为生风之根，即《内经》所谓肾间动气也。其开合寤寐出入间，皆以足少亦左右分布。凡人之始，初结胎时，其形如两甲，即两肾也，而卫气寓焉，故其开合寤寐出入间，行亦必左右分布，此内景之确而可信者，特粗工不能识耳。

动气之根，即是肾气，然必曰肾间动气者，以其为知觉运动之主，故加一动字以称之。

若两边卫气平均，则知觉运动自然爽健精明。若一边卫气无病，一边卫气有病，则知觉运动必不能如平日之爽健精明矣。语云∶众擎易举，独力难胜。可以为譬。

风中于左，则病在左；中于右，则病在右。独口角之 斜则不然，中左者，口必 右；中右者，口必 左。所以然者，左则左边卫气不用，而经脉弛缓不收，右边卫气独用，而经脉牵引拘急，故必 右（口角经脉是阳明经环于唇口者，左右各一）。其中右者仿此。

上一页：论中风
下一页：论轻重


论轻重 《中风论》

论轻重

两边齐中，左右俱不仁者最重，不能运动，不知痛痒者，名为不仁，此即仲师所谓卒病（卒病者，陡然猝发，昏不知人也）。或左或右，但中一边者稍轻，此即仲师所谓偏枯也（详《金匮》）。此二者，皆病之大经者也，若中风入脏，则不可救矣。或但口眼 斜，或但臂不举，或但足不用，或但舌喑不能言，或但麻木有定处（麻木即不仁），此五者，皆病之在孙络者，若久而不治，亦能渐入大经矣（左右二十八脉名为大经，三百六十五穴名为孙络）。故在脏者极重，其生死只在二三日间，在大经者稍轻，往往连年累月始可渐愈，在孙络最轻，有不药而亦能自愈者。

以上从病之所在论轻重也。

人身卫气，应于五神则为知觉，温于四体则为运动，原是左右齐应，两边合用，故能使耳目聪明，心思精详，手足便利。若风邪伤卫，有一处不相应，即有一边不为用，则知觉运动皆为之迟钝矣。所谓一马不行，百马休也。所以中风之后，往往多滞钝之病，虽平生极性急爽利之人，亦变而为迂柔宽缓。盖心欲前，而身不与之俱前，以志不能率气（卫气），气不能率形也，是以知觉多错乱迷忘，运动多艰难迟钝。此皆论病后邪风已衰，卫气未撤消也。当夫初亦昏不知人。其风中一边者，昏不知人，即风中小络者，亦昏不知人。以卫气猝为邪风所袭，不能自主也。一二日后，或七八日后，邪风少衰，卫气之已伤于左者，虽未能骤复，其未伤于右者，则必运动，而人事始渐清醒矣。再数日后，或一二月后，未伤之卫气必渐溉及已伤之卫气，于是偏枯者亦渐渐灵活矣。若治之得法，则未伤之卫气既可渐溉相助，而已伤之卫气又可逐日生发，如是则两边均平，而知觉运动依然复旧矣。其辨轻重之法，初起昏不知人，痰鸣气促，一日之后即能平静清醒，此受邪极微，病之最轻者也。或一二日后，始能平静清醒，此受邪略甚，病之稍重者也。或七八日后，或十余日后，始能平静清醒，此受邪较甚，病之重大者也。或仍不能平静清醒，而反息高鸣喘者，此受邪最重，直入于脏，正气尽去，病之不可救者也。

以上从邪风之微甚，诊轻重也。

上一页：论八风
下一页：论寒热


论寒热 《中风论》

论寒热

偏枯之风，以四方之位定八风之寒热，伤寒之风，以四时之序分六气之寒热者绝然不同。盖八风之寒热，不拘四时皆有也。夫八方之风，其几微渺，非神圣不能察识。如黄帝明堂一篇，后来诸家俱茫然，不知其所指，又安能察识八风哉？吾辈虽不能审之于未形，未尝不可辨之于已着，则当据初起之症为断。如风之变乎常者∶从东来，则面必青，舌必紫，甚者舌卷囊缩，筋必惕（惕者，动也。俗言肉跳），目珠多斜转。从南来，则面必赤，舌必焦，甚者生芒刺，肌必热，目之白珠必有红处。从西来，则面必白，舌必燥，甚者如白霜、积粉，皮必粟起（谓毛发竖立也），目珠多上视翻白。从北来，则面必紫，舌必黑，甚者裂缝，息必鼾（如寐者呼吸有声，俗言寒睡也），目之白珠必有黑处。从中央来（此四维合并者也），则面必黄，舌必黄黑，甚者多涎垢，肌必潮湿粘手，目之白珠必黄。其东南、西南、东北、西北来者，各以其方之法为断。

以上诸症，但见一二症便是，不必悉具也。此皆从所受之风而定其寒热也。

上一页：论轻重
下一页：论证候


论证候 《中风论》

论证候

（初起时所必有者，凡七症。或有或无者，凡十七症)

初起猝发，必昏不知人。

必有痰涎壅盛。痰涎即人身津液，本随卫气布一身者也。风伤卫，则不能行津布液，于是津液皆随宗气迸居膈中，与呼吸之气相上下，故壅于喉间也。凡风之寒者有之（此宜温），即风之热者亦有之（此宜凉）。俗医多用热药开痰者，非也。（笏）尝治此症，投以大凉剂立开。

必有皮肤发亮。八风虽有寒热之不同，然总为阳邪。以阳邪而动卫阳，两阳相合，故发亮。

必有短气。卫气不能行津布液，则津液皆聚膈中，而宗气之呼吸为之不利，故短气。

必有自汗。风为阳邪，不闭腠理，故自汗。汗即卫气所布之液也，风邪伤卫，不能约束皮毛，汗孔空，故汗自出（亦有无汗者，热甚也）。

必有半身不动（详论八风）。

必有体重。两边卫气皆用则身轻，有一边不用则身重。

以上七症，初起时所必有者也。若无以上诸症，则非中风矣。

或语言蹇涩，或喑不能言。少阴为卫气出入门户，其脉上贯膈，络会厌穴（此发声之地，如笙之有簧也），萦于舌本，卫为风所伤，重则喑不能言，轻则蹇涩。

或大便自遗，或大便燥结。卫气间行于腑者，为三焦原气，伤重则不能约束，故自遗，伤轻则不能传送，故闭结。常见有仅闭一二日，而大便干燥如石者，此热胜也。有闭至二十余日或小便遗溺，或小便癃闭。卫气唯下焦为盛，其间行于腑者为三焦，然必先从膀胱起，故《内经》以三焦与膀胱并称。膀胱有出窍，而无入窍，凡三焦水液之注入膀胱，全凭下焦卫气蒸渗而入，乃从小便而出。若风伤卫，则卫外之卫气（即行于经络者）皆迸入膀胱。渗利太过，则为遗溺；不能渗利，则为癃闭。俗书谓遗溺为肾绝者，非也。尝见有遗溺而仍愈者矣。凡小便中久澄之而有如膏发粉者，乃下焦有热，蒸铄水液，有如煎膏者然。故初出甚清，澄久则稠。盖初出尚热，如膏之热则不凝也。澄久则冷，如膏之冷则必凝也。不可认此为虚寒（小孩小便初出清澄，久变色如白浆，亦此义。以小孩纯阳，下焦多热也。书指为寒，则误或阳事暴举。卫出下焦，即肾间动气。卫之在外者，虽为风伤，而在下焦者，反郁闭不泄，故暴举。尝见有中风偏枯之后，反连生数子者矣。然其偏枯犹不愈者，以卫气不能行于表也。

或阳事痿弱。此因在外卫阳已伤，挹取其下焦卫气，外泄则肾间动气不强，然其偏枯转易愈者。昔一友患此，竟不药而偏枯愈，愈后半年，阳事复强。可知此症当缓，以俟其生发，不可用热药损筋。

或心悸善忘。悸，即怔忡也。卫不行津，则津停为水，水停胸下，则令人悸（详《内经》）。

或智虑多疑。卫阳伤，则不能取决，其神不足故也。

或嗳气不食。此非不食，乃腹中不甚饥耳。卫伤一边，则三焦气化不速，不能消水谷也。

或消谷善饥。此惟风淫于内者有之，《内经》所谓风能消谷也。昔一友患此，治以咸寒之药，一日而偏枯 僻皆愈。

或心烦不寐。卫气浮于外，与风相合，不得行于阴，则目为之不瞑（详《内经》）。

或贪眠嗜卧。此惟风入少阴者有之，仲师曰∶少阴之为病，但欲寐。

或呵欠不止。一边已伤之卫气不行于阳，但欲入于阴，一边未伤之卫气能行于阳，阳引而上，阴引而下，阴阳相引，故呵欠。此症最多。

或头痛如箍。此邪风盛于三阳阳经也。三阳之脉皆上行于头，风性上僭，故头痛。

或背反如折。此邪风盛于太阳、督脉、阳跷也。此三脉行于背，风邪入之，则三脉皆急。背搦（即抽掣。中风之搐搦只一边动）。此症较重，乃风邪兼入营分，故兼见此症。专在卫分者，无此症也。

以上十七症，初起时或有或无者也。

凡所必有之症，乃偏枯中风之本症，无此则非矣。或有或无之症，乃因其人受邪有轻重，经络有虚实。人之形体起居不同，故病情亦有不同也。此皆从其初起而言之耳。若夫缠延日久，则人情百变，病情亦百变，虽大禹神圣，亦不能铸鼎象物，穷尽怪相也。然可愈、不可愈，尚可以约略言之，今并附数则于下。

·偏枯日久，以致骨节之间、肌肤之内，渐生痰涎，外见浮肿者，难愈。人身生气寄于津液，亦犹天地生气寄于水也。凡天下之无形而有形者，皆水也。《易》曰∶天一生水。试看体必瘦。若津液停而为痰涎，注于肢节、肌肤之间，则必始瘦而后肿。《内经》谓∶风气客于诸经之络，迫切而为沫。又谓∶沃沫聚之则极，肌肤而为肿者是也。沃沫即痰涎也。俗书不知此理，或指为寒湿，或指为脾虚，误矣。殊不知此症多生于热，譬如以水擦手，热则生泡，以火炙肌，亦生水泡。可知热从风生，沃沫微聚亦如水泡而已。此因日久，卫气大耗，一时难于复旧，故难愈。若无此，则易矣。

·偏枯日久，手足拘挛，不能屈伸者，难愈。《内经》曰∶阳气者，精则养神，柔则养筋。筋虽为血所养，必得卫气以温之，而后舒卷自如。《难经》谓∶血主濡之，气主煦之。若日久，卫衰营血耗，无以养筋，是由气分而累及血分，由浅入深，故难治。

·偏枯日久，脉见沉细数急者，难治。凡中风之脉，必浮大而缓。考之《灵》、《素》、独见四时平脉者，有变见迟脉者，皆属易愈。惟变成沉细数急者，最为难愈。所以然者，以其病已分入血分也。沉主血分，细为血少，数急为有气无血。盖脉本宗气，领营血而行，宗气无形而悍急，营血有形而迟缓，二者相配，而后脉均。若无血，则宗气独行，故数急也。

血不足以充之，故细也。一见此脉，便是营血已伤，故难愈。凡病已入营者，为重也。

以上皆节取大概言之，尚有风痱、风懿、风痹等名，未能详及。然而中风诸义，则已括尽无遗矣。其左瘫右痪等名目，皆立自后人，徒有其名，羌无实义。夫营卫行度，经络浅深，《灵》、《素》、仲师皆言之甚详，后人不知，此处探求，辄暗中摸索。或谓中风为虚，或谓为火，或谓为痰，或谓为气，或谓为风、痰、气三者并合，或谓风、痰、火诸邪夹发，究不能得病源实在。更有以中魔、中暑、中毒，一切混杂邪病，而分为类中、直中者，此皆源流不

上一页：论寒热
下一页：论风脉


论风脉 《中风论》

论风脉

中风之脉，其起首必浮大而缓。考之《灵》、《素》、仲师，其言既同，验之诊候阅历千人如一。浮以手指轻重取之，大以脉之形状取之，缓以脉之至数取之（至数即一呼四至也。）盖风则伤卫，风为阳邪，故大；卫行脉外，故浮。病初起时，但在脉外之卫分，未入脉内之营分，其脉中之营血、宗气依然照常行度，故缓也。缓是脉之动数。宗气领营血而动，宗气一呼，营血二动；宗气一吸，营血二动；一呼一吸，脉凡四动，是名为缓，乃是无病平脉。因中风但伤卫，而不伤营，故脉应照常缓也。然则何以辨邪风之轻重？曰∶浮大异常者，为病脉也。缓为平人之脉，故不可作病看。然则但言浮大足矣。何必又言缓？曰∶古人言此，正以明病不在营耳。若入营，则不能缓矣。后人不识此理，往往将平脉混入病脉，此脉学之所以晦也。

其八风之邪，则又从浮大中兼见之脉别之。如风从东来者，为木邪，主温化，其大中必兼弦象；从南来者，为火邪，主热化，其大中必兼滑象；从西来者，为金邪，主燥化，其大中必兼涩象；从北来者，为水邪，主寒化，其大中必兼紧象；从中央来者，为土邪，主湿化，其大中必兼濡象。其东南、西南、东北、西北四维相并而来者，则各以其方之脉兼见也（如见其弦象、滑象错出，则为风从东南来之类）。凡此诸脉，历断千人，无一遁者，孰谓脉法难凭耳？

八方之风，分为温、热、燥、寒、湿五等，之中温、热、燥居其三，皆热症也。寒则仅居其一，湿则有从寒、从热之不同。可知中风一症，热病居多，故南人中风较多于北人。而生平疗病，每以凉药奏效，其源皆从此中悟出。近日诸医，但执庸陋俗书，暗中摸索，轻者酿成偏枯日久，则脉多变矣。然亦一二年其脉仍浮大而缓者，此风邪与卫气相合而不去，如银之入汞也（水银为汞），其症必将复中。盖阳邪未去，势必再召新邪也。复中则病加剧，若治之得法，不但复中可免，即偏枯亦可愈也。其脉为沉细数急者，难愈；其脉变为迟者，可愈（一息三至名为迟）；其脉浮大全退，而见四时平脉者，易愈。中风在三阳经，则浮大之脉寸部盛于尺部；在三阴经，则浮大之脉尺部盛于寸部；若阴阳诸经俱中，则尺寸俱浮大如一。

此分辨经络之法。

上一页：论证候
下一页：论治法


论治法 《中风论》

论治法

治法无他，专从卫气治之而已。卫气有根本、有枝叶，有表、有里。卫出下焦，为肾间动气者，根本也。从少阴之分，间行五脏，则为知觉性灵，间行六腑，则为三焦气化，此皆里也聪附于油也。根本治法，有宜补火者，如灯之添草则光焰益大；有宜补水者，如灯之加油则长明不熄。世俗专以补火为事，则油竭者光亦熄矣。其枝叶在经，温于肌肉，则附于汗液，如树木之以皮行津，得春夏阳气，而后浆汁盛也。枝叶治法，有宜用散者，如树之津气通则荣茂，有宜用收者，如树之皮津泄则枯槁。世俗专以敛补为事，则津壅者，树必胀绝矣（如漆树，日久不取漆，则必胀闷而枯。用树皮行津，以比卫阳之汗，其理至确。凡过汗亡阳者，即亡卫阳耳）。是以欲卫气之根本强，则当油草并加，不可专用热药，欲卫气之枝叶盛，则当散敛兼施，不可专用补药。凡治病养生皆然，不独中风也。

八方之风，虽有寒热之不同，然皆为阳邪，况又从热化者，五居其三。人身卫气，即是阳气，以阳邪而与阳气合，则水乳交融，毫无捍格矣。同类相求，而不相争，此偏枯中风者，所以无恶寒发热等症也。可知中风之伤卫气，乃邪风与卫气相混耳。其所以知觉运动皆为之不灵者，譬如三军之卒，有一军与贼私和，则号令不行，独一军不行也，势必三军皆为掣肘，观望不前矣。故善治中风者，必先从而分之，使邪风与卫气相离，而后风可净，而卫气仍为我用也。此侯氏黑散，所以用白矾之意。喻嘉言谓，为填塞空窍。夫白矾善消物，岂是填塞之药？可谓凿矣。

凡风之入，必乘卫气之隙，其隙多起于内热。盖寒则卫气敛，故冬时之人多无汗，热则卫气散，故夏时之人多大汗，寒则腠理闭，故无隙可入，热则腠理开，故有隙可乘。其内热或生于七情，或生于饮食（每见好服温补者，多有中风之病），此所谓以内因而感召外因也。

后人有所谓胃热生内风而致者，其言甚是，然不知此为卫气之病，究属一得之见。嘉言谓猝倒不气者，烦劳则张。此论专言卫气，烦劳即内热也，张即开也。此卫气因热起隙之由也。又曰∶辟积于夏，使人煎厥。辟亦开也，夏则腠理汗孔皆开也。煎即烦也，厥者逆也，谓气逆于上，则多热也。此皆言内热。又曰∶目盲不可以视，耳聋不可以听，溃溃乎若坏都， 乎不可止。此即形状中风昏不知人之象也。

卫气之隙，由于表气不固，则散药似不可用矣。然用温药为散，则不可。若用凉药为散，乃，为皮痹不仁。卫气痹闭，即麻木也。或用滋阴养血之剂而愈者，缘受病本轻，得此甘寒阴药，解其内热耳。若受病稍重者，便难取效。可知此症，非从血治也。其过服温补者，多至成废。盖此症本由于内热，而又多外热之邪也（东风温、南风热、西风燥，四方之气，热居其三）。

南方地土温暖，其人腠理常开而卫气疏，故多中风。北方地土寒凉，其人腠理常闭而卫气密，故中风者少。惟尊贵人，温暖太过者偶有之，然亦易愈也。南人中风后，赴北方而愈者，尝见三人矣（俱服苏合香丸而愈）。《素问》曰∶阴精所奉者，其人寿。《西洋志》∶欧逻巴以北，地寒，人多寿；葛淄巴处南，四时皆热，其人不寿。非虚言也。凡久病，必先顾其脾胃，以血气之生发，全凭脾胃之运化也。然二者之治法判然不同。脾为阴、为脏，为胃行其津液者也。其治法宜燥，燥则健；宜补，补则强，故其药宜甘温。胃为阳、为腑，为水谷之海。其治法宜润，润则化（凡干土不能腐物，必湿土始能腐物）；宜通，通则运。故其药宜清凉。喻嘉言谓∶养胃与补脾有天渊之别。叶天士谓∶胃不强者，以凉通之则强；脾不健者，以温补之则健。《内经》曰∶胃欲寒饮，肠欲热饮。寒饮即清凉养胃之义，热饮即甘温补脾之义。肠即小肠也。为受盛之地（凡水谷之腐化皆在小肠之内），变腐水谷，而后脾始挹其精微喻氏、叶氏之言，正与《内经》合，特二君皆从治病悟出，故立言不与《内经》同耳。

脾胃之治不同，然则何以别之？曰∶即以其病别之。其病起于寒症，而不能食者，则宜燥补脾土，而用甘温药；其病起于热症，而不能食者，则宜润通胃气，而用清凉药。不独始病为然，即久病亦然。譬如偏寒、偏热之病，既退之后，犹不能食，投以凉剂，则胃气立开。世俗只知补脾之法，不知养胃之法，往往见热病不食，辄以凉药碍脾，疑而不敢用，其贻害者其有先患热病，后变寒症者，则用补脾法；先患寒病，后变热症者，则用养胃法。凡病久脾胃不旺，仍各从其病为治也。

上一页：论风脉
下一页：论药饵


论药饵 《中风论》

论药饵

昔扁鹊但论脉书（即《难经》），未传禁方，故无方论。因未遇传人，而遽遭李谧之害也（秦国太医自以技不如扁鹊，使刺客害之）。《神农本经》、伊芳尹汤液又无传书，往往为后世所淆乱。张仲师有《金匮方》，亦多散逸。如葛雅川、孙思邈之徒，皆剽窃《金匮方》而自为书，究不能明其旨。近世如李时珍之《纲目》，未免太杂（虽小说妄谈，亦为采入，以乱其真，故其书太杂）。汪 庵之《本草》，未免太迂（淡竹叶，隰草也，乃隶木部，其他舛谬亦多）。方药之道几于晦矣。窃以平生所试验，质诸仲景遗书，充类至尽，固可以意求之也。兹择其切要者列下。

病在卫气，则当从卫分用药。卫气有表里不同，表者行津为汗，温养形体之阳气也；里者受命之根，水中之火，即肾间动气也。肾间动气，即卫气之根，出于下焦，附以脂膏，为水中之火，其治有四法∶火衰者，温中以益之，如灯之添草也。其药则有附子、肉桂、胡巴、故纸、干姜、吴萸，及椒、磺、茴香之属；其方则有四逆、回阳、理中、温中之类。火盛者，壮水以制之，如灯之添油也。其药则有地黄、白芍、知母、黄柏、元参、龟胶，及丹皮、芩、连之属；其方则有八味（知柏八味）、六味、封髓（古有三方封髓丹）、固精之类。火离于水，虚阳外浮者，则先用温中，引阳下归于根，后用壮水恋阳，使不复越，则阴平阳秘矣。火郁于水，真阳不伸者，则于益阳之中加以透发，如麻黄 附子 细辛之意，则阴退阳盛矣。

卫行脉外，为守邪之神，温于肌肉，运于形体，为肌表之阳，其治有六法∶或表阳外闭，无汗烦闷，则发汗以疏之，如麻黄、桂枝、羌活、独活之类。或表阳外泄，汗出不止，则固表以敛之，如白芍、龙骨、牡蛎、附子、黄 之类。或表阳太盛，肌热如灼，则凉肌以解之，如石膏、知母、胡连、地皮之类。或表阳太虚，厥冷恶寒，则温经以助之，如桂枝、干姜、参、 、香、蔻之类。或卫气盛于阳经，而衰于阴经，上逆者，则苦以降之，如龙胆、栀子、黄连、芦荟之类。或卫气盛于阴经，而衰于阳经，下陷者，则辛以升之，如升麻、葛根、白术、黄 之类。

以上皆从卫分审病，用药之大略也。若夫中风之治，则又当细辨之。

风为阳邪，卫为阳气，两阳相合，而不相争，故无恶寒发热等症。阳主开，故有自汗。

卫为风所淆，则知觉运动俱为之不用，故猝倒不知人。仲景用独活以解外（因其有汗，故只用轻表），白菊、秦艽以解风，白芍以固卫气，归身以附营气，白术以安宗气，尤妙。入白矾以寒、从热之不同，则此方亦有加温、加凉之各异，特孙思邈从《金匮》录方时多遗脱耳。

中风之从寒化者，何以辨之？曰∶其四肢必厥，必无汗（寒则腠理闭），余症与前同。其治宜峻表，如麻黄汤加三生饮之类。尝用防风通圣散而愈者五人。其方则麻黄、桂枝、防风、羌活中风之从热化者，何以辨？曰∶其舌必枯（干裂如错），四肢必热，必大汗（热气所蒸），余症与前同。其治宜凉解，如清凉饮子及玳瑁散主之，然总不如白虎汤、竹叶石膏汤为妙。生平以上二条，皆初起用药之法，若不如此，多至拘挛痿废矣。其后治之法，又当细辨之。

中风数日之后，人事渐醒，诸症渐减者，邪风衰也。然余邪之与卫气相融者，必不能净，卫气之为风耗者，必难骤复，故往往有偏枯、善忘诸恙。其治又当从养营、养气之中，加入竹沥、荆沥为引，或加姜汁为引（初起从寒化者可加，热化者忌）。然药力既轻，取效必不能速皮行津，故用此为引。

中风日久，则卫气必衰，在表之卫气盛，必须益其肾间动气，如树木培其根本，则枝叶畅茂皆补宗气之药）。若加入归、芍、地黄以配之，则又仅生营血而已，而于卫气无益。若用桂、附之类，虽能益肾间动气，亦易于生热。昔人创易老地黄饮子，用桂枝、附子，与生地、麦冬，白菊同用，服之亦有效验（必加竹沥、荆沥方效）。然总不如紫河车之妙，其性得血气之余，既非草木可比，且又不寒不热，而为卫气生发之源。盖人身结胎时，其形如两甲，即两肾也。此卫气受生之始，河车即从此两甲而生，以包护于五官、四体之外，即卫气外行躯壳，卫外为固之始，以血肉之属补，为血肉之同气相求，乃无上妙品也。

近日广东出有再造丸，服之亦间有效者，而不知其为何药。后于静芸齐《集验良方》中见之，即苏合丸之加减耳。其方皆辛香行气之药，用之于寒化者则效，用之于热化者多不效。其曰∶中左者用四物汤下，中右者用四君子汤下，亦不过沿袭左血右气，为诡遇之计，究非治病正理。

夫人益卫气之法，多主用酒。《灵枢》谓饮酒者，卫气盛，先行络脉，后行经脉，是以知有何脉之动。今验之人事，凡饮酒者，懦夫有强毅之气，愚夫有明决之气，笨人有轻便之气，静者好动，嚅者多言，此皆缘卫气先盛，则知觉运动迥异于常耳。是以扁鹊对齐桓侯有酒醪之语。然则欲益卫气，正不必戒酒，但不可太过，太过反耗气，不可太热，太热反生病（宜别图浸酒之法）。绍酒乃马蓼曲所作，马蓼曲性克削，能荡涤肠胃，非过食油腻者不能受。

烧酒虽热，然是水中之火，故为佳，但不宜多饮耳。盖天地无全功，圣人无全能，是在养生者宜自为斟酌也。扬州有百花酒甚佳，京都史国公酒亦佳。

食物不必过拘，不论寒热，皆可取食。盖食杂则无偏寒、偏热之患，若认定一类为食，则偏矣。《素问》曰∶物增而久（谓专食一物者），夭之由也。可以知戒。尝见中风偏枯人，谨守医戒者，虽服药而不愈，其放饭流 者，虽不药而自愈。可知治病之道，在于得诀，不在于戒口也。唯是习俗相沿，必多疑虑，今亦从俗，但戒动风之物，如雄鸡、鲤鱼、黄鳝、鲜虾、香椿、鲜菌六者而已，其他俱不必戒也。至于日用晕肉菜蔬，与卫气相习已久，戒之则无以养胃气矣。

凡素有小恙，与中风本病无涉者，则不必兼治，反分药力，纵欲除尽，亦必愈后治之。

如肠风痔血等症，此血溢于阳明正络而来，《内经》所谓∶阴络伤（肠在下，故曰阴络），则血下溢为圊血（大便曰圊）是也。此属血分，与卫气风邪无涉，故不必兼治。且此为轻恙，风为重凡服药饵，有不宜服而服之反无恙者，以其本无甚病，纵误服药饵，亦不过如多食寒物、多食热物而已。盖无病，则人身气血不为之动，故得无恙也。若因其无恙，而辄信为可服，服之日久，未有不增病者矣。此亦物增而久之义也。有不宜服而服之即有害者，以其本有病，稍一误用，则其害立应。盖有病，则人身气血已动，再加误药，以助其病，则病愈剧矣。故曰∶不服药为中医。

凡过服药饵者，其效迟，往往寒之不见其凉，温之不见其热，因其胃口与药习惯耳。有连服十数剂，不甚见功，其实已暗受其益，譬如嗜酒之人，一旦使之戒酒，则反难过矣。

上一页：论治法
下一页：附案


附案 《中风论》

附案

奉新张希良，卒倒不知人，头破出血，喉中痰鸣，遗溺，汗大出，两手两不顺适，众医咸知为脱，已煎参附汤矣。余望其色，面赤而光，切其脉，浮大而缓，急止参附，投白虎汤一剂而痰静，再剂而渐醒，次日左手足能动，而右则否，始知偏枯在右矣。因连服数剂，右手亦愈，但不思食，众疑服药过凉，止之弗听，再服清凉数剂，乃大饥能食，倍于平日，而病全愈。或曰∶何以断其必夹火，而面赤之必非戴阳乎？为虚阳上脱，其脉必散，断不能缓，故确知（细急不分至数者为散，若见此脉，须桂、附以纳之）。

新建刘四美，猝不知人，目闭痰鸣，只右手动，余不动，无汗，医者投以参附，三日后遂头筋急不能屈伸，竟废。

南昌卢生，病如刘四美，误服参附已六日矣。亦用前方三帖而苏，再用原方加减，八帖而全愈。可知此症，多受补药之害。

安义尉白映升，年六十余，尚健如壮年，从不服药。癸酉夏月，赴城隍庙烧香，忽跪不起，口中喃喃，语不明白，一家谓受神谴也。舁归，则喉中痰鸣，已僵矣。余视其舌，如错而黑，用大秦艽汤倍生地、加石膏，三日而尽五剂乃苏，而左半不能动，再用十剂，仍无效，因尽去风药，专用元参、天冬、麦冬、生地、酒芍、白菊、知母，服两月而愈。

奉新李荣光，体肥多痰，生平好服 、术，虽当归亦不敢服，一日猝倒不知人，口 ，右手不动，舌黑而干焦，用白虎汤加麦冬、元参、生地、当归、白芍、白菊，四剂而苏，右亦渐靖安辛文祥，好服补药，因而泄泻。医者谓其脾虚火衰也（时已年六十二），极力温补，而泻愈甚，肌肉消尽而泄，食入即出，卧床一月矣。继而猝不知人，口眼 斜，不能言，右半不一日尽一帖，二日而苏，再服至六七日，而手足亦动，仍不能言耳。再服一二日，而大便胀急不得出（已十余日不大便），于是改用承气汤加薄荷，服二帖大便通，而手足皆灵，语言亦出矣。再服前方（即生地、麦冬），一月全愈（计服生地三十斤，麦冬十余斤）。或问其故，曰∶人身肠胃有三十六曲，岂能食入即出，此明是温通太过，三焦气化转运太速，即火泄也。热积于内，而犹行温补，以致内热感召外风，故猝中邪风。用润药以缓其传送，故泄止，以解其内热，故风息。

姑录数案，以明中风多热病，乃确有所见，非从纸上空谈，且可知一切俗书不足信也。

彼《景其诳，而不辨耶。

上一页：论药饵


说明

欢迎浏览“《中风论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中风论》”手册】