正文 《塘医话》

正文

余年十七，患疟几及半年，通议公恐其劳心，不令读经史，习诗文。因授以医书数种，令于，固病者所宜习也。受而读之，颇有会心。未几先慈劳嗽，百治不痊。次年弃养，痛天命之不留，憾时医之无识，因是愈加研究，徒以举业相牵，终未深造，迨三十外，间为人治病，辄应手取效。或他医误治已危者，亦多挽救。然久而愈不敢自信也，盖医之为道，广大精微，实无涯 。浅者见浅，深者见深，尝博采诸家之说，参以管见，着述数卷，悉遭兵火，荡焉无遗。偶录数条，苦于无书可征，幸精于斯道者赐教焉。

手足十二经脉，配合阴阳表里，犹河图洛书之数，出于天然。盖五腑属阳，五脏属阴，手太阳为小肠丙火，阳明为大肠庚金，足太阳为膀胱壬水，阳明为胃戊土，少阳为胆甲木，此五脏也。手太阴为肺辛金，少阴为心丁火，足太阴为脾己土，少阴为肾癸水，厥阴为肝乙木，此五藏也。手少阳三焦，厥阴心包，虽无所主，实与足经之肝胆相通，乃知肾与膀胱为表里，与心小肠固相通也。脾与胃为表里，与肺大肠亦相通也。手足之气，上下相应，有如此者，昔人乃云，伤寒传足不传手，真瞽说也十二脉相为表里，分发十干，人皆知之。而不知合五行者，亦应八卦，肺属金，应乎干天。

属火，应乎离，离主南方，心居中宫，离之象也。肾属水，应乎坎，坎主北方，肾居系阙，坎之象也。是故肺金喜凉润，脾土应温燥，治肺病者，欲其下通乎脾，无取过润。治脾病者，欲其上通乎肺，无取过燥，有子母相生之义焉，则地天交泰象也。心火宜下降，肾水宜上滋。治心病者，欲其下交乎肾，勿使上炎。治肾病者，欲其上交乎心，勿使下竭，有婴 相根据之义焉，则水火既济象也。善治者，必令相资相济；不善治者，每至相克相伤。深于易理若夫肝胆属木，应乎震巽；胆阳主震，先于离位，故胆能生火。肝阴居巽，巽木属风，故肝能生风。治肝胆病较难着手，仍不外从脾肺心肾四经治之。

东垣专重脾胃，有十二经脾胃病之说。纵横博辨，自成一家。但自干嘉之交，至于今日，天下男妇多患肝气病，随人赋禀之阴阳寒热各有所受，其症变幻百出，医家率无把握，余即谓脾胃病之变相，而要不能以东垣法治之者也。夫脾胃为后天根本，人皆借以生养，岂能为他经作祟，其病皆肝为之耳。肝为五脏之长，而属木，一有病，则先克脾胃之土。脾胃受克，无所生施，而诸经之病蜂起矣。约略数之，则有如胸腹胀满，左胁牵痛上连头顶眉棱等处，易惊易怒，烦躁不寐，寒热往来，晡后潮热，喘促燥渴，干咳痰嗽，吞酸呕吐，小便淋闭，大便或硬或溏而泻，吐血遗精，腰膝酸疼，皮毛洒淅，肌肤枯瘦，筋骨拘挛各症，分属十二经，而一一皆系肝气之所变也。余着有《肝气论》一帙，似较之东垣《脾胃论》，更为确当。

肝经血多气少，而病曰肝气。气者火也，经云∶火生于木，祸发必克。肝经属木，木郁则火炽，惟其郁而为火，故能遍扰诸经，而四体百骸，皆受其病。盖肝气上炎而心火生，木克土而胃火生，木强反制金而肺火生。肝肾同源，肾有相火，君火不明，则相火失位，而肾火亦生。《内经》所谓诸病皆属于火，丹溪所谓气有余便是火者，此也。但火亦不止一端，果系有余之火，则知、柏、丹、栀，甚至芦荟、龙胆草，皆可用之。如属虚火，则当以补为泻，甚或用桂、附热剂，引火归元，而火症自愈也。

世人每谓肝系五脏之贼，宜泻不宜补，因有平肝伐肝之说，不知肝木属春，生生之气，如无此气，人何以生，岂可伐乎？善乎经曰∶木郁达之。达之哉，木喜条达，遂其条达之性，而生机自畅，则肝得所而不为病矣。故善治肝者，不专治肝也。大抵阳虚者，中气不足，宜补脾以培其土，土强而肝木无所侵凌。阴虚者，下元必亏，宜补肾以益其水，水足而肝木得所滋养。如此则肝患自息，诸症悉平，古人所谓隔二隔三治法，盖如此。

补中土者，四君子汤、补中益气汤之类；补肾水者，六味地黄汤、大补阴丸之类。要莫善于《局方》之逍遥散，用柴胡、薄荷，温散肝木，以达其郁，而加以归、芍滋阴，甘、术助阳，茯苓利湿，煨姜和中，兼脾肾心肺而治之，实为肝病第一良方。有他症者，以意消息，自无不效。近见《续名医类案》中，创制一方，用沙参、麦冬、生地、归身、杞子、川楝子六味，出入加减，名一贯煎，自矜为治肝妙剂，此等和平之品，虽无大害，而断不足以治病，妇人以血为主，薛立斋良方治妇科，专以肝脾两经为主，以肝藏血，脾统血故也。立方多用肝经一病，则月事不调，艰于产育，气滞血燥，浸成劳瘵。妇科之症，强半由此，则逍遥散最为要药，随症加减，自无不宜。

《易经》损卦象辞曰∶惩忿窒欲。忿、欲二字，致损之本，不惟损德，亦且损身。盖忿则心火上炎。欲则肾水下竭，此受病之由，即取死之道也。慎疾之君子，当切戒之！能惩能窒，胜于服药百颗，又何患于肝病耶？

参、 、白术，阳分药也，而古人多以之治血，阳生则阴借以长也。地黄、归、芍，阴分药摄，必随之而涸。阴虚者，阳无所根据附，亦随之而亡。故治阳盛阴衰之人，但补其阴，毋伐其阳。治阴盛阳衰之人，但补其阳，毋亏其阴。总不可执于一偏，而使脏气有偏胜耳。(毋伐其阳，谓补阴剂中兼用气分药。毋亏其阴，谓补阳剂中兼用阴分药。）

体质强盛之人，不易受邪，故常无病。病发必重，治之者，切勿因循轻视。体质羸弱之人，最易感邪，故常有病。病发则轻，治之者，不可过用重剂，宜随其人之本质而异其方法，然亦须察看其症而斟酌之，未可执泥，以致误人。

凡气虚表弱之人，夏则易受暑热，冬则易受风寒，稍有不谨，则头痛身热。咳嗽喘渴之症，相随而作。古人云∶服药当在未病之先。宜于夏至前后，每日服生脉散，人参、麦冬、五味各等分。冬至前后，每日服玉屏风散，炙黄 、防风、白术各等分。此二方药只三味，而扶正气以固表，不使感受外邪，最为得力。然尤须恪遵月令，禁嗜欲，薄滋味，以培其元，则邪自无从而入，不可徒恃药力也。若自觉已受微邪，则此二方亦不可服。以五味收敛，白术虚人感冒，本系轻症，不必服药。但当避风寒，节饮食，静养数日，或汗或下，自能解散而浸至不救，世间此种抱屈而毙者极多。而在当贵之家，及少年人为尤甚。余数十年来，所见所闻，不可胜计，真堪悼叹！愿病者与治病者，各各慎之，毋负鄙人之婆心苦口也。

何谓误投药饵？如病在表，而攻其里，则乘虚而邪必陷；邪在里而散其表，则泄阳而气愈伤；邪在上焦而用中焦药，则反致中满而作胀；邪在中焦而用下焦药，则引入阴分而难痊。其尤甚者，本系内伤，微感时邪，症似伤寒，而服麻、桂、羌、防，重虚其表；本系外感兼伤中气，症似劳怯，而服参、术、地黄，重锢其邪。此等治法，愈医愈剧，即遇明眼人，改弦易辙，别用良方，而受困多日，已濒于死矣。

余尝着《肝气论》，调内伤发热，用逍遥散主之。外感寒热，用小柴胡汤去参主之。随症加减，无不立愈。乃又有人谓柴胡一味，极易杀人。吁！何其固也？张景岳治受邪，有正柴胡饮，及一柴胡、二柴胡、三柴胡、四柴胡、五柴胡等方，具见《新方八阵》。如柴胡果能杀人，不应奉以为主，而加入各经药味。但用不得法，能贻误致毙，或亦有人。则参、 、归地，以及本草书中常用之品，无不皆然。如世俗所谓桂枝下咽，阳盛即毙，承气入腹，阴盛即咳嗽吐血，未必成痨也，服知柏、四物之药不止，则痨成矣。胸满不快，未必成胀也，服山。面目浮肿，小便闭涩，未必成水也，服木通、泽泻之药不止，则水成矣。此论本赵养葵，确有见解。但舍却知、柏、楂、曲、青、枳、通、泻诸品，从何治病？患在无补气药以统领之耳！前四症，皆由正气先亏所致，宜以参、 、姜、术之类参之，而后治嗽、治胀、治噎、治水之味，得奏其功。将所指斥者，无不可用，此亦治肝病者，所宜知也。赵氏所论诸药，犹属品味和平，不甚峻厉者。要之治病，犹治民也，用宽用猛，各适其宜。得宜，则刑罚亦可称祥；不得宜，则礼药适滋作弊。用药犹用兵也，兵以杀贼，非以扰民。善用之，则干戈实启太平，不善用之，则将帅皆堪召乱。故凡用药以病为主，果所当用，即如黄硝、巴豆之导滞，莪术、三棱之破气，甘遂、大戟、芫荛、商陆之行水，亦未尝不敢效如神。又当中病即止，不可过剂，过则生灾，医者乌可以不慎哉！

专用攻泻消导，而无补药以制之，固有弊矣。近人喜补恶泻，亦有遇病专用补剂，而不知治其病者，究之邪气不除，则正气不复，浊气不降，则清气不升，势必愈补愈伤，而其弊有不可胜言者矣！且即如虚损症，亦各有受病之所由来，或寒或风，或湿或火，其类不一，宜一一清理消除，而后血气和平，自能复元无恙。否则即日服参、 ，非徒无益，而又害之也。

古人治气分之病，如四磨饮、四七汤、丁香 柿蒂汤、橘皮竹茹汤，皆用参。治血分之病，如续命汤，治寒之理中汤、四逆汤、吴茱萸汤，治暑之清暑益气汤，治湿之中满分消汤，治燥之麦门冬汤、琼玉膏，治火之升阳散火汤、莲子清心饮，亦无不用参。以及祛痰消积之剂，用参、术者尤多。且仲景着《伤寒论》，为医家立方之祖，而治六经病，用参者几居其半，益可知扶正之即以驱邪也，然此岂时医之所识哉！《内经》云∶木郁达之，言当条达也；火郁发之，言当发散也；土郁夺之，言当攻导也；金郁折之，言当制伏也；水郁泄之，言当泄泻也。此五句实治百病之总纲。除水火两端而外，木郁所以治风，土郁所以治食，金郁所以治气。而其治法，又有正治从治。隔一隔二，上取下取之不同。神而明之，变化无方，不可人之不足，由虚而损，由损而劳，由劳而极。损有五∶一损肺，皮毛槁落；二损心，血液衰少；三损脾，饮食不为肌肤；四损肝，筋缓不收；五损肾，骨痿不起。劳有五∶一劳形，二劳气，三劳思，四劳精，五劳神。极有六∶一气极，二血极，三精极，四肌极，五筋极，六骨极。又有七伤∶过饱伤脾，盛怒伤肝，忧思伤心，强力伤肾，寒冷伤肺，风雨寒暑伤形，哀乐恐惧伤神。凡患此者，修德为上，制药次之，治心为上，治身次之。

五运六气论，分别年岁。如太阳寒水司天，太阴湿土在泉之类。又有四时八节主气客气等说，何气受邪，似有定例。而按之每年时症，实不相符。盖天时有寒暑燥湿之不同，而人之受病因之。人性有阴阳强弱之不同，而病之变症因之。此非可以执一论也。

读仲景书而不读东垣书，知外感发热，而不知内伤之亦有发热，则杀人多矣。读东垣书而不读丹溪书，知阳虚发热，而不知阴虚之尤易发热，则杀人多矣。读丹溪书而不读景岳书，知气有余便是火，只宜滋阴，而不知气不足即是寒，尤当扶阳，则杀人亦多矣。仲景每用麻、桂黄、硝，而东垣易以参、 、升、柴，此外感与内伤之辨也。丹溪专用知、柏、归、地，而景岳易以参、附、姜、桂，此补阴与补阳之辨也。此相反而实以相成，皆不可以偏废者也。

然泥于景岳补阳之说，而阳亢阴消，亦复不无后患。又当参用河间、丹溪之法以济之，则医之为道，庶乎备矣。是在善学人之会而通之耳。

大凡太极之理，分为阴阳。故立法不能无所偏，而流极即不能无所弊。其大者如殷周之质文，齐鲁之强弱，洛蜀之主客，朱陆之异同，遗患且流及数世以后，而要惟医道之偏，其害为尤甚。盖惟仲景之书，系箸超超，无法不备。此外各名医有偏长处，亦有偏短处，故不能无弊。然诸说俱在，良方甚多，参而用之，取其长而去其短，救其弊而补其偏，则生乎其后者仲景书名曰《伤寒》，而实兼六淫治法在内，后人得其一诀，便可出奇无穷。如《千金》以以桂枝 羌活汤、麻黄 防风汤，分有汗无汗，治疟疾之类，不可枚举。陶节庵出而尽变其法，别制其方，不复分经论治，实为长沙叛臣。后人畏难就易，故多祖述节庵。然亦开无数变化法门，且如再造散，用参、 、桂、附。同羌、防、细辛，治阳虚不能作汗，实为东垣、丹溪、景岳之所自出，要亦从仲景法中变化而来。

近人吴鞠通着《温病条辨》。发明四时之病，伤寒少而温病多。如春曰风温，夏曰湿温，曰暑湿，秋曰伏暑，曰秋燥，冬曰冬温，其症多从手太阴肺经受病(按此即邪从上焦入，说见下条。)与伤寒邪从足太阳入者迥异。忌大汗大下，多用加减银翘散之类。此与明季吴又可着《温疫论》，谓疫邪率在膜原，专用达原饮及重剂大黄，俱为一得之论。间亦中病，而未自仲景以来，论治病者，皆知宜分表里。谓足太阳膀胱，为表中之表，足阳明胃为表中之里，足少阳胆为半表半里，自是而三阴脾肾肝皆为里，几成千古不易之论矣。

本朝叶天士治病，独于表里之外，必分三焦，实为发前人所未发。肺为上焦，心脾为中焦，里，由外而内，如天之有纬度也。人之三焦，由下而下，如天之有经度也。一纵一横，交相为用，不可偏废。且风寒中人，多从毛窍人之一身，阴阳而已矣。阴阳所分，营卫而已矣。营卫所主，血气而已矣。血属阴，气属阳，血属营，气属卫，人人共知。因谓气欲其升，不欲其降，血欲其降，不欲其升。然气下陷，则为泄为脱；而气上冲，则为喘为呃；血上涌，则为吐为衄；而血下泄，则为崩为漏，皆病也。故参、 补气，皆取升提，而必辅以补阴之药，则升中有降。归、地补阴，皆取润下，而必辅以补阳之药，则降中有升。

凡用药，甘以和中，苦以燥湿，酸以收敛，辛以发散，咸以软坚，淡以渗泄，此正治也。寒因寒用，热因热用，通因通用，塞因塞用，此从治也。虚则补其母，又曰子能令母实；实则泻其子，又曰子能盗母气，因相生而兼相为用，此常法也。脾病平肝，肝病壮脾，肾病清心，心病滋肾，此隔二治法也，肝病益肺(左金汤之类)，脾胃病暖肾，或助命门火，此隔三治世人以张、李、刘、朱四家并称，皆以张为仲景。窃思仲景系东汉时人，所立方论，悉本《素》、《灵》。实百代医家之祖，岂三子所能肩随者，后阅陆定圃学博杂识，谓仲景不在四家之列，张应指张子和，乃与东垣、河间、丹溪相伯仲，其治法亦各明一义，卓然成家，此论甚允，实获我心，因亟录之。

补气药多温而少凉，补血药多凉而少温，此阴阳之所分也。然肺主出气，肾主纳气，气虚之，非所以助正气也。阳生则阴生，气壮则摄血。血虚之人，有宜扶阳补气者，温药亦所宜用，而要不得以硫、附、椒、姜、为血少人用，以过于温热，适足以耗血也。

人参为扶元极品，无论表散攻泻，皆宜用之。故古方用参极多，但所用人参，出于上党，地居中土，性味和平。本朝用辽东参，偏居东方，故性温而上行。至高丽参来自朝鲜，东洋参来自日本，则地愈东，而性愈偏，补虚之功不足，助热之势有余，受外邪及素患肝病者，皆须酌用，非可执古方而用今药也。推之白术非野生，则性薄而枯燥，桂心非窑洞，则味辛而上炎(安南桂已无有)，皆不足以济事，而稍不合宜，转多流弊，亦医家之所宜知也。

六淫以风为首。天地之间，惟风无所不入，故人之受病，风症最重，又能兼及诸淫，变生百病。其兼诸淫者，如寒曰风寒，湿曰风湿，暑曰暑风，燥曰风燥，火曰风火，盖各症皆能生风也。其变百病者，如头风、脑风、喉风、肝风、胃风、肠风、鹤膝风、肾囊风、历节风，以及风气、风痹、风痱、风疹、风瘫、风癫之类是也。而且轻则为伤，重则为中，总由真气先虚，营卫空疏，而后风邪得乘虚以袭之，是以风症多虚而少实。东垣、河间、丹溪诸家治法，有顺气、养血、化痰、清热之不同，不专用驱风之剂也。

仲景着书名《伤寒论》，盖以寒病为诸症之纲也。夫人之一身，阳盛则生，阴盛则死。

寒者阴惨之气，中人则为病，而阳气衰矣。故仲景立方多主温剂，除攻下诸方之外，寒邪在表，则温散以汗之，如麻黄汤、桂枝汤、大青龙汤之类；寒邪在里，则温热以祛之，如理中汤、四逆汤之类，此实治寒病之心法，而为后人所宜遵守者也。若四时之邪，或温、或湿、或暑，亦有似伤寒者，治法大不相同，切勿专用温热，以致贻误。犹中暑中湿诸症，与中风迥别，故随时制宜，为医家之要诀焉。

暑者，夏令之阳邪从口鼻入，脾经实先受其病，而心肺次之。乃热症多阳，属气有余，暑症多阴，属气不足。与治感受寒邪之法大异，宜温散而不宜过热，宜清凉而不宜过寒，仲景方多不可用。且暑之兼症甚多，有兼伤风者，有兼伤寒者，有兼伤湿者，有兼伤食者，而要惟兼湿与食为最多。盖夏月土润溽暑，暑必多湿，而内无积食，亦断不致为大患也。然或疟或痢，或霍乱吐泻，发于当时者为轻，入秋病为伏暑，极难痊愈，秋深更甚，若至霜降后发病，十五行六气之理，脾为湿土。湿者、土之气也。从地而上，其着于人，则有内感外感之不同。

雨水，汗浴淋漓，其伤在皮肤经络，而亦有兼风、兼寒、兼热、兼暑各症。且有中湿甚重，而口眼 斜，舌强语涩，筋骨拘挛，四肢麻木者，形如中风，而不可作中风治。大约湿在表宜汗，谓解肌也。湿在里宜泄，谓通二便也。又须扶脾以实之，温中以祛之，而治湿之能事经曰∶燥乃阳明秋金之气所化。金能生水，燥则无以滋肾阴而化源绝，肾水既绝，不能灌溉五脏，滋养百骸，则周身皆槁而愈燥矣。其病多由酒色过度而起，火盛水衰，遂至渐剧。亦有因肺受风火，咳嗽多痰，唾久伤液，而成燥症者。或皮肤甲错，或肌肉枯瘠，或嗌干声哑，总宜以甘寒生水之味治之。轻者天冬、地黄、梨浆、藕粉，重者龟鳖胶、牛羊乳及燕窝等物，尤宜清心寡欲，嗽口咽津，自能渐愈。若再用温剂，或酒色不戒，必致伤生，慎毋忽诸五脏六腑，各具真气。气有余便是火，故诸经皆有火，而心肝命门三经实主之。劳伤郁闷，盛怒极乐，悉能生火。肝火盛则伤脾，心火炎则伤肺，命门火炽则伤肾，此火由内生者也。

至内寒暑湿诸症，身发壮热，久郁而成火，则四时之邪所传变也。又肝移热于胆，心移热于小肠，肺移热于大肠，肾移热于膀胱，而其患不可胜穷矣。火既为患，必宜泻之，而有以散为泻者，柴、葛之类。有以泄为泻者，芩、连之类，有以滋阴为泻者，知、柏、元参之类。

有以补气为泻者，参、 、甘草之类(所谓甘温胜大热)。是在善用者之变而通之耳。

凡感受时疫，初起总觉寒毛洒淅，或四肢发冷。故俗人遇外感，无论风温暑湿，皆称为伤寒，而治以表散。日久邪入中焦，或自表而里，总觉化热，将有口渴便秘烦躁谵语等症，故俗人皆称为火症，而治以凉泻。不知其中三因所受，变化多端，必须随症分经论治，方能奏效。否则一方之内，不必全误，但有一二味不宜服者，非惟诸药无功，亦且其弊立见。后来者不知何药未投，又复变法治之，如此则误人必多矣。

治病之法，望、闻、问、切，四端并重。今人专取诊脉，已多遗漏。况病患赋性有偏，脉亦各异，或迟或数，或大或小，医者素不相习，而病家所告，症候又多 驳，甚或轻重例置，虚实互移，如此而欲凭所诊之脉，便与定方治病，多不相宜。故凡初诊切宜审慎，必须揆情度理，确有见地，而后立方，且于初方中预防其变症。如善弈者，开局下子，算至数十着以后，自能全局得手。若待用药未合，而后别筹治法，即能疗病，终非良医，谓其人抱恙已久故也。矧或变症迅速，不及改弦，又虑病家更易庸手，辗转蹉跎，人命至重，岂得一误再误养生家当于平日调和气血，保惜精神。酒色嗜欲，一无沉溺，喜怒悲恐，一无过伤，则自不效。此固非医者所得居功也。

少年酒色不谨之徒，猝受时邪，必然头眩身重，气体困惫，此由正气早伤之故。经曰∶邪之泄亡阴，延至日久，而神昏气蹙，痉厥之症，交发而并至，医者因前次已服攻散之药，辄投以参、 、归、地，其或加入桂、附，若是者，决无生理，深可悼也。治法当于邪未入里时，用参苏饮、枳术丸等方，加减调理之。倘至八九日，症犹未退，且必增剧，即宜用复脉汤(即炙甘草汤加减。)助其正气，滋其真阴，而后其邪自解。若药饵误投，势已危殆，则牛黄丸、至宝丹、紫雪丹之类，酌而用之，亦可救其十之二三，此皆余所经验者。

嘉道间，越中某医，颇有名，而过于慎重，明知是症当攻当导，而不肯骤进补方。约需多日，始稍稍补之，而其人已极惫矣。余诘其故。则曰∶古人立方，表散则有大青龙、小青龙，攻里则有大承气、小承气、大陷胸、小陷胸、和解则有大柴胡、小柴胡，亦是审慎之意，先轻后重，如轻者得效，则重者不必施也。余笑而不答。夫仲景设方，各有专治，宜重宜轻，丝毫不容假借，岂有先试轻剂，后用重剂之理乎？

俗云∶百病皆由痰起。痰之名，不见于《内经》。仲景书有五饮，痰饮居其一。自后医家言治痰者浸多，而要必以治脾为先，盖痰本饮食所化。脾气健运，则痰无从生，脾气一弱，则痰多而上出于肺窍，故治痰之方，大抵皆脾肺药也。但痰有因寒而生者，有因火而生者，有因风而生者，有因湿而生者，治之各有其本，皆实痰也。而虚痰又有两种，一则由脾虚不能化食，火郁为痰，痰稠而浊；一则由肾虚不能制水，水泛为痰，痰稀而清。法当分阴阳以治之，或补其气，或补其阴，不专主乎消痰也。今人多嗜烟草，终日吸之，兼餍酒肉，故晨起痰嗽必盛，此即日服药饵不易消除，至积病既深，痰声咯咯，由丹田而上至胸膈，则危在顷刻左氏传言，非鬼非食，鬼亦病之一端。蛮 回部，酷信巫鬼，每病必祷，越中妇女多好之。

，即霍然愈。但元气稍弱，此因鬼得病者也，其或病已数日，神气薄弱，忽有鬼物，凭以求食，祈祷后，鬼去而病仍在，尚须医治，此因病生鬼者也。总之，既遇鬼疾，自应祛遣，切勿恃迂儒无鬼之论，与之作难，致使病者受累。不过以医药为主，毋徒听命于鬼而已。若夫夙世冤缠，三生孽报，时至相逢，必取其命，虽佛偈仙经，亦无从为之挽救耳。

形肥之人多痰，宜六君子汤之类。形瘦之人多火，宜琼玉膏之类。童稚之人多阴虚，宜六味地黄汤之类。老年之人多阳虚，宜七宝美髯丹之类。此平时调理法也。治病三法，针灸与药饵并重，《左传》所谓攻之达之者也。今针灸已失真传，灸法根据铜人图按穴炷艾，犹有治病奏功者，但亦惟劳损未成，及风湿痿痹之症为宜耳。至于太乙雷火神针，尚传数方，率无全效。乃近二十年来治痧之术盛行，无论老幼男妇，冬寒夏暑，遇有心痛腹痛，肝胃气痛，以及感冒发热吐泻等病，率皆名之曰痧，辄用刀针刺舌下，与两臂等处之血，谓之放痧，间亦有得愈者，哄然同声，以为神技，遍行城乡。故寒热不节之时，民间之得免刺 者鲜矣。夫痧非惟《内经》不载，诸名家皆莫之言，惟阴阳水治干霍乱，俗名绞肠痧，见于后人。本草方书，亦未闻有刺取其血之说。大抵邪入血分，郁结而成，故刺血多变黑色。若血色不变，则非痧也。本非痧而刺之，徒伤气血，经络空虚，适足以召邪而生病。故放痧之人，必多感胃，愈病愈刺，久之则成弱症而毙矣。要之，针砭本系古法，久已无传，苟非极闷极痛，命在呼吸者，皆可用药调治，切勿轻试刀针。余尝苦口劝人，多未见信，岂劫运所定，或以此代刀兵之数邪。吁，可慨也已！

迩来鸦片烟遍行宇内，半由游手好闲之子，花柳娱情；半由幕友吏胥之徒，深宵办案，此外则有因借以治病而吸之者。鸦片系罂粟苞浆，性本涩肠敛肺，夷人和以毒物，煎成烟膏，惟久泻久嗽滑脱之症，及肝病不犯上焦者，吸之颇为有效。然病未除而瘾已成，犹进野狼以驱虎，而服之无效者，反添一吸烟之患。且即治病果痊，全资烟力，久之气血亏损，嗽泻肝病，一旦复后，必然加重，烟亦不效，并非他药之所能治，而成必死之症矣。夫《本草纲目》、《证治准绳》两书，无数佳品，无数良方，何病不可医？何药不可用？而必假此毒物也哉！

下一页：补编·卷上
原始资料来源互联网，中医世家网站整理。


补编·卷上 《塘医话》

补编·卷上

六经既叙，仍得而汇言之。先言表里之义，三阳固为表，而太阳非表之表乎？少阳非表中之半表里乎？三阴固为里，而太阴非里之表乎？少阴非里之半表里乎？厥阴非里中之里乎？再言经与脏腑之表里。太阳经与膀胱也，阳明经与胃府也，少阳经与胆府也，非表中之表里乎？太阴经与脾脏也，少阴经与肾脏也，厥阴经与肝脏也，非里中之表里乎？表里之义得，而汗下之法可明矣。在表俱可汗，是阴症可汗也。在里俱可下，是阳经可下也。请再言其升降之义，人之身胸膈居上，心居中之上，腹居中之下，少腹更在下。邪在上，则越之可也。邪在上之中，则泻之可也。邪在中之下，则下之可也。邪在下，泄之可也。越者升而散之也，泻者徐而滋之也，下者攻而除之也，泄者就势而推致之也。故除发汗解肌治表之外，又有泻心诸方，以泻中上之邪；有承气诸方，以下中下之邪；有抵当等汤，以泄少腹在下之邪；外有和解一方，以治半表里之邪。皆审邪之所在，顺邪之性而治之也，俱不外升降之义也。请再言寒热虚实之辨，正实则邪必虚，正虚则邪必实，其常也。正虚而邪亦虚，正实而邪亦实，其变也。治其邪实，而必不妨于正，治其正虚，而必无助乎邪，方为善治也。热则脉证俱热，寒则脉证俱寒，其真也。热而脉证似寒，寒而脉证似热，其假也。治其热而必兼顾其阳，治其寒而必兼顾其阴，方为妙法也。其间有寒热错杂之邪为患者，则又有寒热错杂之治，而救阴救阳之理，愈可明矣。阴盛而阳衰，必驯至有阴而无阳，此扶阳抑阴，应图之于早也。阳盛而阴衰，必渐成亢阳而亡阴，此济阴和阳，应识之于预也。阳无而阴不独存，阴亡而阳不狐立，相维则生，相离则死，此又阴阳不可偏胜之大纲也。明乎此，则《伤寒论》六经之理已尽，而凡病俱可引伸触类，其理无尽矣，此余之所以再为伸言也乎。

古昔圣贤，治一病必有一主方，千变万化，不脱根本。

在气分者，但行其气，不必病轻药重，攻动其血。在血分者，则必兼平气治，所谓气行则血随之是也。

大凡体质素虚，驱邪及半，必兼护养元气，(参草之类是也。)仍佐清邪。

暑病首用辛凉，继用甘寒，再用酸泄酸敛，不必用下，可称要言不烦矣。而时下不外发散消导，加入香薷一味，或六一散一服。考本草香薷辛温发汗，能泄宿水。夏热气闭无汗，渴饮停水，香薷必佐杏仁，以杏仁苦降泄气。长夏湿令，暑必兼湿，暑伤气分，湿亦伤气，汗则耗气伤阳，胃津大受劫烁，变病由此甚多，发泄司令，里真自虚，所以夏月用香薷者宜慎。

春令发痧，从风温湿，夏季从暑风，暑必兼热，秋令从热烁燥气，冬月从风寒(此是秘诀。）

痧本六气客邪，风寒暑湿，必从火化。痧既外发，世人皆云邪透，孰谓出没之际，升必有降，胜必有复，常有痧外发。身热不除，致咽哑龈腐，喘急腹胀，下痢不食，烦躁昏沉，竟以告毙者，皆属里症不清致变。须分三焦受邪孰多，或兼别病，须细体认。

上焦药用辛凉，中焦药用苦辛寒，下焦药用酸寒。上焦气味宜轻，肺主气，皮毛属肺之合，外邪宜辛胜，里甚宜苦胜。若不烦渴，病日久邪郁不清，可淡渗以泄气分。中焦药痧火在中，为阳明燥化，多气多血，用药气味苦寒为宜。若日多胃津消烁，苦则助燥劫津，甘寒宜用。下焦药咸苦为主，若热毒下注成痢，不必咸以软坚，但取苦味，坚阴燥湿。

上一页：正文
下一页：论温热病舌黄


论温热病舌黄 《塘医话》

论温热病舌黄

再论三焦不得从外解，必致成里结。里结于何在？阳明与胃肠也。亦须用下法，不可以气血之分，就不可下也。但伤寒热邪在里，劫烁津液，下之宜猛。此多湿邪内搏，下之宜轻。伤寒大便溏，为邪已尽，不可再下。湿温病，大便溏，为邪未尽，必大便硬，慎不可再攻也，以屎燥为无湿矣。人之体脘在腹上，其地位处于中，按之痛，或自痛，或痞胀，当用苦泄，以其入腹近也。然必验之于舌，或黄或浊，可与小陷胸汤或泻心汤，随症治之。倘或白不燥，或黄白相兼，或灰白不渴，慎不可乱投苦泄。其中有外邪未解，里先结者，或邪郁未伸，或素属中冷者，虽有脘中痞痛，宜从开泄，宣通气滞，以达归于肺。如近俗之杏、蔻、橘、桔、等，是轻苦微辛，具流动之品可耳。再前之舌黄或浊，须要有地之黄。若光滑者，乃无形湿热，中有虚象，大忌前法。其脐以上为大腹，或满或胀或痛，此必邪已入里矣，表症必无，或十只存一，亦要验之于舌。或黄甚，或如沉香色，或如灰黄色，或老黄色，或中有断纹，皆当下之。如小承气汤，用槟榔、青皮、枳实、元明粉、生首乌等，若未现此等舌，不宜用此等法。恐其中有湿聚太阴为满，或寒湿错杂为痛，或气壅为胀，又当以别法治之。再黄苔不甚浓而滑者，热未伤津，犹可清热透表，若虽薄而干者，邪虽去而津受伤也，苦寒之药当禁，宜甘寒轻剂可也。

上一页：补编·卷上
下一页：舌绛


舌绛 《塘医话》

舌绛

再论其热传营，舌色必绛。绛，深红色也。初传，绛色中兼黄白色，此气分之邪未尽也，泄卫透营，两和可也。纯绛鲜色者，胞络受病也，宜犀角、生地黄、连翘、郁金、石菖蒲等。

延之数日，或平素心虚有痰，外热一陷，里络就闭，非菖蒲、郁金所能开，须用牛黄丸、至宝丹之类，以开其闭，恐其昏厥为痉也。

再色绛而舌中心干者，乃心胃火燔，劫烁津液，即黄连、石膏，亦可加入。若烦热烦渴，舌心干四边色红，中心或黄或白者，此非血分也，乃上焦气热烁津，急用凉膈散，以散其无形之热，再看其后转变可也，慎勿用血药以滋腻难散，至舌绛望之若干，手扪之原有津液，此津亏湿热熏蒸，将成浊痰蒙闭心包也。

再有热搏营血，其人素有瘀伤，宿血在胸膈中，挟热而搏，其舌色必紫而暗，当加入散血之品，如琥珀、丹参、桃仁、丹皮等。不尔，瘀血与热为伍，阻遏正气，遂变如狂发狂之症。

若紫而肿大者，乃酒毒冲心，若紫而干晦者，肾肝色泛也，难治。舌色绛而上有粘腻，似苔非苔者，中夹秽浊之气，急加芳香逐之。舌绛若伸退场门而抵齿难骤伸者，痰阻舌根有内风也。舌绛而光亮，胃阴亡也，急用甘凉濡润之品。若舌绛而干燥者，火邪劫营，凉血清火为要。舌绛而有碎点白黄者，当生疳也。大红点者，热毒乘心也，用黄连、金汁。其有虽绛而不鲜，干枯而痿者，此肾阴涸，急以阿胶、鸡子黄、生地、天冬等救之，缓则恐涸极而无救也。其有舌独中心绛干者，此胃热心营受灼也，当于清胃方中，加入清心之品，否则延及于尖，为津干火盛，舌尖绛独干，此心火上炎，用导赤散泻其火。

再舌苔白浓而干燥者，此胃燥气伤也，滋润药中加甘草，令甘守津还之意。舌白而薄者，此外感风寒也，当疏散之。若白干薄者，肺津伤也。加麦冬、花露、芦根汁等轻清之品，为上者上之也。若白苔绛底者，湿遏热伏也，当先泄湿透热，防其就干也。勿忧之，再从里透于外，则变润矣。初病舌干，神不昏者，急养正，微加透邪之品。若神已昏，其内陷矣，不可救药。又不拘何舌色，上生芒刺者，皆是上焦热极也。当用青布拭冷薄荷水揩之，即去者轻，旋即生者险矣。舌苔不燥，自觉闷极者，属脾湿盛也。或有伤痕血迹者，必问曾经搔挖否，不可以有血而便为枯症，仍从湿治可也。再有神情清爽，舌胀大不能退场门者，此脾湿胃热，郁极化风而毒延口也。用大黄磨入当用剂内，则舌胀自消矣。

再舌上白苔粘腻，吐出浊浓涎沫者，口必甜味也，为脾瘅病，乃湿热气聚与谷气相搏，土有余也。盈满则上泛，当用省头草芳香辛散以逐之则退。若舌上苔如咸者，胃中宿滞，挟浊秽郁伏，当急急开泄，否则闭结中焦，不能从幕原达出矣。

上一页：论温热病舌黄
下一页：烟煤舌


烟煤舌 《塘医话》

烟煤舌

若舌无苔而有如烟煤隐隐者，不渴肢寒，知挟阴病，如口渴烦热，平时胃燥舌也，不可攻之。若燥者甘寒益胃，若润者甘温扶中，此何故外露而里无也。

上一页：舌绛
下一页：舌黑


舌黑 《塘医话》

舌黑

若舌黑而滑者，水来克火为阴症，当温之。若见短缩，此肾气竭也，为难治。急救之。

加人参、五味，勉希万一。舌黑而干者，津枯火炽，急急泻南补北。若燥而中心浓 者，土燥水竭，急以咸苦下之。

上一页：烟煤舌
下一页：舌淡红无色


舌淡红无色 《塘医话》

舌淡红无色

舌淡红无色者，或干而色不荣者，当是胃津伤而气无化液也，当用炙甘草汤，不可用寒凉药。

上一页：舌黑
下一页：舌白如粉


舌白如粉 《塘医话》

舌白如粉

若舌白如粉而滑，四边色紫绛者，温疫者初入募原，未归胃腑。急急透解，莫待传陷而入为险恶之病。且见此舌者，病必见凶，须要小心。凡斑疹初见，须用纸捻照看胸背两胁，点大而在皮肤之上者为 ，或云头隐隐，或琐碎小粒者为疹。又宜见少而不宜见多，按方书谓 色红者属胃热，紫者热极，黑者胃烂，然亦必看外症所合，方可断之。然而春夏之间，温病俱发疹为甚，如淡红色，四肢清，口不甚渴，脉不洪数，非虚 即阴 。或胸微见数点，面赤足冷，或下利清谷，此阴盛格阳于上而见，当温之。若 色紫小点者，心包热也。点大而紫，胃中热也。黑 而光亮者，热胜毒盛，虽属不治，若其人气血充者，或根据法治之，尚可救。若黑而晦者，必死。若黑而隐隐，四旁赤色，火郁内伏，大且清凉透发，间有转红，或可救者。若夹 带疹皆是，邪之不一，各随其部而泄，然 属血者多，疹属气者不少， 疹皆是邪气外露之象，发出宜神情清爽，为外解里和之意。如 疹出而昏者，正不胜邪，内陷为患，或胃津内涸之故。

再有一种白 ，小粒如水晶色者，此湿热伤肺，邪虽出而气液枯也，必得甘药补之。或未至久延，伤及气液，乃湿伤卫分，汗出不彻之故，当理气分之邪。或白枯如骨者多凶，为气液

上一页：舌淡红无色
下一页：验齿


验齿 《塘医话》

验齿

再温热之病，看舌之后，亦须验齿。齿为骨之余，龈为胃之络。热邪不燥胃津，必耗肾液，且二经之血，皆走其地。病深动血，结瓣于上。阳血者，色必紫，紫如干漆。阴血者，色必黄，黄如酱瓣。阳血若见，安胃为主；阴血若见，救肾为要。然豆瓣色者多险，若症还不逆者，尚可治，否则难治矣。何以故耶？盖阴液竭，阳上厥也。

齿若光燥如石者，卫热甚也。若无汗恶寒，卫偏胜也，辛凉泄胃透汗为要。若如枯骨色者，肾液竭也，为难治。若上半截润，水不上承，心火炎上也，急急清水救水，俟枯处转润为妥。若切牙嚼齿者，湿热化风痉病。但切牙者，胃热气走其络也。若切牙而脉症皆衰者，胃虚无谷以为荣，亦切牙也。何以故耶？虚则喜实也。舌本不缩而硬，而牙关咬定难开者，此非风痰阻络，即欲作痉症，用酸物擦之即开。酸走筋，木来泄土故也。

若齿垢如灰糕样者，胃气无权，津亡湿浊而重多死。而初病齿缝流清血痛者。胃火冲激也，不痛者，龙火内燔也。齿焦无垢者死；齿焦有垢者，肾热胃劫也，当微下之，或玉女煎清胃东垣之久病不知饥饱，不见皮枯毛瘁，乃痰饮为患。

叶案中风门，用人参必于病势已退后，用以培元养气。当病甚时，亦与于驱风之药同用，其分两亦不过几分至钱，无不中度。余病用参可类推。(肝风)火盛者，叶先生用羚羊角、山栀、连翘、花粉、元参、鲜生地、丹皮、桑叶，以清泄上焦窍络之热，此先从胆治也。痰多者，必理阳明，消痰如竹沥、姜汁、菖蒲、橘红、二陈汤之类，中虚则用人参，外台茯苓饮是也。下虚者，必从肝治，补肾滋肝，育阴潜阳，镇摄之治是也。久嗽而用建中汤诸法，治中宫之虚，乃补母之义，真古圣相传之正法。若阴火虚劳之嗽，与建中正相反，此老用此得手，而误施于虚劳，亦辨之不审耳。

凡上实者下必虚，薄味清其上焦，正以安下，令其藏纳也。(吐血)凡咳血之脉，右坚者，治，乃肝肾阴伤所致，宜地黄、阿胶、枸杞、五味等类。脉弦肋痛者，宜苏子、桃仁、降香、郁金等类。成盆盈碗者，葛可久花蕊石散，仲景大黄 黄连泻心汤。一症而条分缕晰，从此再加分别，则于症自有据矣。

凡属有病必有留邪，须放出路，方不成痼疾。惟气血欲脱，一时急救，不在此例，稍定即当思治病之去矣。

诸项失音，皆有可愈之理，惟用麦冬、五味、熟地、桔梗等药，补住肺家痰火，以致失音，则百无一生，独不言及何也？又麦冬、五味，是失音之灵丹。

大凡内损精血形气，其胃旺纳食者，务在滋填。如食减不纳，后天生气不振，浓浓填补，于理难进，当用生脉四君子汤。脾肾双顾，清邪在上，必用轻清气药。如苦寒治中下，上结更闭。

湿无阳气不发，阳伸之极，湿发亦重。

凡久患虚损之弱体，吸受温邪，脘闷渴饮，气机阻塞，不敢照平人迳行开泄(如杏仁、桔梗、蔻仁、牛蒡子之类。)应清扬涌上，淡以和气，庶上焦得行，可进养胃等法。

大凡六气伤人，因人而化。阴虚者火旺，邪归营分为多。阳虚者湿胜，邪伤气分为多，一则耐清，一则耐温，腻性之阴阳，从可知也。瘦人之病，虑涸其阴。肥人之病，虑虚其阳。

古人论病，必究寝食。今食未加餐难寐，神识未清，为病伤元气。而热病必消烁真阴，议用三才汤意。

凡卫气攻痛，从背而上者，系督脉主病，治在少阴。从腹而上者，治在厥阴，系冲任主病；或填补阳明，此治病之宗旨也。

大凡津液结而为患者，必佐辛通之气味。精血竭而为患者，必藉血肉以滋填。大凡邪在阳可散，入阴之邪，必温经可托出留邪，为解之化之不同法也。

上实下虚，医为肾虚，萸、地填阴原不为过。但肾水内寓真火宜温，肝木相火宜凉。凡益肾取乎温养，必佐凉肝以盐制，方无偏党(如肉苁蓉、巴戟肉、枸杞子加白芍之类。)(肿胀)经云∶从上之下者，治其上。又云∶从上之下而甚于下者，必先治其上而后治其下。

《内经》肝病，不越三法。辛散以理肝，酸泄以体肝，甘缓以益肝，宜辛甘润温之补。

盖肝为刚脏，必柔以济之，自臻效验耳。

虚劳之脉必数，而有浮大细小之别。浮大而数，阴虚甚也。细小而数，阴中之阳绝矣。

又有一种阳虚者，脉不数，但缓而大不收，奄奄无力。

土为五行之本，土无定位，分发四季寄体中宫。火藉之而不焰，水藉之而不泛，金藉之而能生，木藉之而不凋，故脾神为黄婆，心神为婴儿，肾神为 女。修炼家升坎填离，欲男女交妒，须赖黄婆牵合，以脾胃为后天之根本也，然非专以补脾胃而言也。仲景因胃实致心肾不交，用承气汤下之。用和因脾虚，致心肾不交，制归脾汤补之，皆是黄婆牵合之义。心肺为一身之主宰，六经之纲领。凡病皆以气血为主持，气血若足，即邪犯六经，亦无所害；气血不足，则君忧臣辱，君辱臣危矣。故初病之时，气血未伤，犹兵多粮足国固，用军之得其宜，则贼自散。若因循苟且，坐失机宜，则姑息养奸，贼势自盛，正气日哀，再思背城一战，纵得贼去，而国未有不俱败者也。所以过经坏病，或补正逐邪，或养阴退热，其法不可不知也。凡用药治病，当因人而施。如皮肤娇嫩，气虚多痰者，宜用温燥。色苍体燥，血虚多火者，是宜清凉。皮浓肉坚，则表必实，解肌应施。胃强脾健，则内多坚，通里当用。素生疮疖，胎毒必盛，攻毒须投。此皆因人治症之良法，不独痘科为然。

两肾为气血之本，肾火为气之原，肾水为血之海。火足始能生土生金，水足始能生木生火也。盖凡人具一太极，若阴阳和平则无病。如肾中阴虚，则肝心之病起。肾中阳虚，则脾肺之症生。至于阳盛阴涸，阴盛阳衰之症，皆造极中极之候也。一宜救阴以抑阳，一宜扶阳以制阴。若平治之法，滋阴可以降火，补火即可生气，悟得此中理，方是医中杰。不独痘科为然，即百病莫不知是。

老人少气少血，宜阴阳并补，(如八味丸、右归饮丸之类。)小儿为嫩阳，又为稚阳。本是无阴，赖此一点稚阳，以生阴血。寒凉之剂，最伐真阳，若因病致热，自当凉解，非谓小儿纯阳，素应凉寒也。

经言误汗亡阳，必先亡离家之阴，再亡坎中之阳，阴虚阳无所附也。误下亡阴，必先亡胃家之阳，再亡脾中之阴，阳亡阴不独存也(四损不可正治)。实症误服桂、麻，得经妙手，尚可挽回。损症误服硝、黄，虽有明医，不可救药。治虚损六症，可不慎欤？故孔以立用人参云∶虽能固邪，然气虚不能传化者，非人参何以砥柱中流；地黄虽腻膈，然阴虚不能作汗者，非地黄何以泽枯润燥。倘执祛邪存正说，擅用攻泻，不知正气衰微，必不能敷布津液，坐令虚人多致暴脱，亦必毒邪沉匿，终至不救。所以程芝田先生治实热之症，议用逐邪存正之法。虚损之症，议用补正祛邪之法。其气虚者，于祛邪解毒中，倍加人参以补气托邪，贫者以党参、沙参代之。其血虚者，于祛邪解毒中，倍用地黄以养血作汗。但疫症之中，惟阴血虚者居多。因疫症多属热病，热邪最伤阴血。故余治阴虚热甚者，惟玉女煎诸养荣汤之辈。阳盛而热甚者，惟三黄解毒犀角地黄之类。间有阳虚者，惟参麦四君辈，桂、附究不轻投(因论疫症。)即有过服寒凉者，暂与一剂，阴气潜消，即止后服，仍以养阴为主。固不可以实症，而报虚损之方，更不可以虚症，而用实热之法。虚实一差，毫厘千里，未有不夭枉民命者也。故临症时，务宜于虚实上细心求之。

上一页：舌白如粉
下一页：温热论


温热论 《塘医话》

温热论

温邪上受，首先犯肺，逆传心包。肺主气属卫心，心主血属营。辨营卫气血，虽与伤寒同，若论治法，则与伤寒大异。盖伤寒之邪，留变在表，然后化热入里。温邪则热变最速，未传心胞，邪尚在肺。肺主气，其合皮毛，故云在表。在表初用辛凉轻剂，挟风则加入薄荷、牛蒡之属，挟湿加芦根、滑石之流，或透风于热外，或渗湿于热下，不与热相搏，势必孤矣。

不尔，风挟温热而燥生，清窍必干，谓水主之气，不能上荣，两阳相劫也。温于湿合，蒸郁而蒙蔽于上，清窍为壅塞，浊邪害清也，其病有类伤寒。其验之之法，伤寒多有变症，温热虽久，在一经不移，以此为辨。

前言辛凉散风，甘淡驱湿。若病仍不解，是渐欲入营也。营分受热，则血液受劫，心神不安，夜甚无寐，或斑点隐隐，即撤去气药。如从风热陷入者，用犀角、竹叶之属。如从湿热陷入者，用犀角、花露之品，参入凉血清热方中。若加烦躁，大便不通，金汁亦可加入。老年或平素有寒者，以人中黄代之，急急退斑为要。若斑出热不解者，胃津亡也。

主以甘寒，重则如玉女煎，轻则如梨皮蔗浆之类，或其肾水毒亏，虽未及下焦，先自彷徨矣终在气分流连者，可冀其战汗透邪，法宜益胃，令邪与汗并，热达腠开，邪从汗出。解后胃气空虚，当肤冷一昼夜，待气还自温暖如常矣。盖战汗而解，邪退正虚，阳从汗泄，故渐肤冷，未必即成脱症。此时宜令病者安舒静卧，以养阳气来复。旁人切勿惊惶，频频呼唤，扰其元神，使其烦躁。但诊其脉，若虚软和缓，虽倦卧不语，汗出肤冷，却非脱症。若脉急疾，躁扰不卧，肤汗大出，便为气脱之症矣。更有邪盛正虚，不能一战而解，停一二日再战汗而愈者，不可不知。再论气病，有不传血分而邪留三焦，亦如伤寒中少阳病也。彼则和解表里之半，此则分消上下之势，随症变法，如近时杏、朴、苓等类，或如温胆汤之走泄。因其仍在气分，犹可望其战汗。大凡看法，卫之后方言气，营之后方言血。在卫汗之可也，到气才可清气，入营犹可透势转气，如犀角、元参、羚羊等物；入血恐就耗血动血，宜须凉血散血，如生地、丹皮、阿胶、赤芍之类。否则前后不循缓急之法，虑其动手便错，反生慌张矣。且吾吴湿邪害人最广，如面色白者，须要顾其阳气，湿胜则阳微也。法应清凉，然到十分之六七，即不可过于寒凉，恐成功反弃，何以故耶？湿热一去，阳息亦衰微也。面色苍者，须要顾其津液，清凉到十分之六七，往往热减身寒者，不可就云虚寒而投补剂，恐炉烟虽息，灰中有火也。须细察精详，方少少与之，慎不可直率而往也。又有酒客里湿素盛，外邪入里，里湿为合，在阳旺之躯，胃湿恒多，在阴盛之体，脾湿亦不少，然其化热则一。热病救犹易，通阳最难。救阴不在血，而在津与汗；通阳不在温，而在利小便，然较之杂症则有不同也。

新病者，阴阳相乖，补偏救弊，宜用其偏。久病者，阴阳渐入，扶元养正，宜用其平。

若久病误以重药，转增其竭绝耳。凡治阴病，得其转为阳病，则不药自愈。纵不愈，用阴分药一剂，或四物二连汤，或六味地黄汤，以剂其偏，则无不愈。

今人外感病，兼内伤者多，用药全要分别，如七分外感，三分内伤，则治外感药中，宜用缓剂小剂，及姜枣和中为引，庶无大动气血等累。若七分内伤，三分外感，则用药全以内伤为主，但加入透表药一味，而热服以助药势，则外感自散。盖以内伤之人，才有些微外感，即时发病，不比壮盛之人，必所感深重，其病乃发也。《内经》云∶盛者责之，虚者责之。先生今但责其邪盛，而不责其体虚，是明与《内经》相背也。余笑曰∶吾非 末忘本，此中奥义，吾不明言，金针不度也。缘平叔所受外邪，不在太阳而在阳明，故不但不恶寒，且并无传经之壮热，有时略显潮热，又与内伤发热相仿，误用参、术补之，邪无出路，久久遂与元气湿合为一，如白银中倾入铅铜，则不能成银色，所以神识昏迷，默默不知有人理耳。又阳明者，十二经脉之长，能滑筋骨而利机关。阳明不治，故筋脉失养，而动惕不宁耳。平叔之病，举外邪而锢诸中土，则其土为火燔之焦土，而非膏沐之沃土矣。其土为灰砂打和之燥土，而非冲纯之柔土矣。焦土燥土全无生气，而望其草木之生也得乎？吾乘一息生机，大用苦寒，引北方之水，以润泽其枯槁，连进十余剂，其舌始不向唇外吮咂，所谓水到渠成。乃更甘寒三剂，此后绝不置方者，知其饮食入胃，散精于脾，如霖雨霖霖，日复一日，优渥沾足，无藉人工灌溉，而中土可复稼穑之恒耳。必识此意，乃吾知前此滥用苦寒，正以培生气也，生气回而虚者实矣。夫岂不知素虚，而反戕其生耶。

曙修年富而势重。势重者，以冬不藏精，体虚不任病耳。余见其头重着枕，身重着席，不能转侧，气止一丝，不能言语，畏闻声响。于表汗药中，用人参七分，伊芳表侄施济卿恐其家妇女得知，不与进药，暗增人参入药。服后汗出势减，次日再于和解药中，增人参一钱，与服。服后即大便一次，曙修颇觉清爽。然疑下药之早也，遣人致问，余告以此证表已解矣。里已和矣，今后我谓即日向安，不必再虑。

上一页：验齿
下一页：补编·卷下


补编·卷下 《塘医话》

补编·卷下

胎前有病症，重在保胎。产后有病症，重在温补。此至稳至当之理。

上一页：温热论
下一页：崩漏标本证治


崩漏标本证治 《塘医话》

崩漏标本证治

崩漏不止，经乱之甚者也。盖非时下血，淋沥不止，谓之漏下。忽然暴下，若山崩然，谓之崩中。由漏而淋，由淋而崩，总因血病。凡崩漏初起，治宜先止血，以塞其流，加减四物汤十灰丸主之。崩漏初止，又宜清热，以清其源，地黄汤或奇效四物汤主之。崩漏既止，里热已除，更宜补血气以端其本，加减补中益气汤主之。要知崩漏皆由中气虚，不能受敛其血，加以积热在里，迫血妄行，或不时血下，或忽然暴下，为崩为漏，此证初起，宜先止血以塞其流，急则治其标也。血既止矣，如不清源，则滔天之势，必不可遏。热既清矣，如不端本，则散失之阳，无以自持。故治崩漏之法，必守此三者，次第治之，庶不致误。先贤有云∶治下血证，须用四君子辈以收功，其旨深矣。

近来诸医误信产后属寒之说，凡产后无不用炮姜、熟地、肉桂、人参等药。不知产后，血脱，无不立毙。我见甚多，案中绝无此弊。足征学有渊源，惟善用人参，而少用血药，消痰清体之法，尚未见及，则有未到也。

上一页：补编·卷下
下一页：崩漏虚实证治


崩漏虚实证治 《塘医话》

崩漏虚实证治

崩乃经脉错乱，实系冲任伤损，不能约束经血而然。治宜大补气血，当用举元益血丹峻补本源，少加清热之药，以治其标。补阴泻阳，而崩自止。若血热妄行，脉实有力，血气臭秽者，方用四物凉膈散，入生韭汁调服。然治血药，切忌纯用寒凉，以血见冷即凝故也。如血崩初起，遽止则有积聚凝滞之忧，不止则有眩晕卒倒之患。必须行中带止，庶无后患。然既止之后，必服八珍汤以收功。

古人治胎有证，每将人参、砂仁同用，取其一补一顺，则气旺而无堕胎之患，顺则气和而无难产之忧，甚良法也。

因女子以肝为先天。阴性凝结，易于拂郁，郁则气滞，血亦滞也。木病必妨土，故次重脾胃系由营气大脱，不论有邪无邪，必养血为主。其行瘀消痰，降火驱风，种种治法，皆从血分中推出，变化不离本宫。

上一页：崩漏标本证治
下一页：论妇女湿温病


论妇女湿温病 《塘医话》

论妇女湿温病

妇人病温，与男子同。所异胎前产后，以及经水适来适断。大凡胎前病，古人皆以四物加减用之，谓护胎为要，恐来害妊，如热极用井底泥，蓝布浸冷，覆盖腹上等，皆是保护之意。

但亦要看其邪之可解处，用血腻之药不灵，又当审察，不可认板法。然须步步保护胎元，恐病邪陷也。至于产后之法，按方书谓慎用苦寒药，恐伤其已亡之阴也。然亦要辨其邪能从上中解者，稍从症用之亦无妨，不过勿犯下焦，且属虚体，当如虚怯人病邪而治。总之毋犯实实虚虚之戒。况产后当气血沸腾之候，最多空窦，邪势必乘虚内陷，虚处受邪，为难治也。

如经水适来适断，邪将陷血室，少阳伤寒言之甚详，不必多赘。但热病与正伤寒不同，仲景立小柴胡汤，提出所陷热邪，参、枣扶胃气，以冲脉隶属阳明也，此与虚者为合治。若邪热陷入，与血相结者，当宗陶氏小柴胡汤，去麦、枣。加生地、桃仁、楂肉、丹皮、犀角等。

若本经血结自甚，必少腹满痛，轻者刺期门，重者小柴胡汤去甘药，加延胡、归尾、桃仁，夹寒加肉桂，心气滞者加香附、陈皮、枳壳等。然热陷血室之症，多有谵语如狂之象，防是阳明胃实，当辨之。血结者，身体必重，非若阳明之轻利便捷者，何以故邪？阴主重浊，络脉被阻，侧旁气痹连胸背，皆拘束不遂，故去邪通络，正合其病。往往延久上逆心胞，胸中痛，即陶氏所谓血结胸也。王海藏出一桂枝 红花汤，加海蛤、桃仁，原为表里上下一齐尽解之理，若此方大有巧手，故录出以备学人之用。伤寒每以风伤卫用桂枝汤寒伤营用麻黄汤法，小儿肌疏易汗，难任麻、桂辛温表邪。太阳治用轻，则紫苏，防风一二味。身痛则羌活，然不过一剂。伤风症亦肺病为多，前、杏、枳、桔之属，辛胜即是汗药，其葱豉汤，乃通用妊娠一门，总以补气养血安胎为主，则万病自除矣。

上一页：崩漏虚实证治
下一页：韩善征辟产后忌寒凉宜温热及大补气血论


韩善征辟产后忌寒凉宜温热及大补气血论 《塘医话》

韩善征辟产后忌寒凉宜温热及大补气血论

善按世俗惑于产后忌寒凉，宜温热，及大补气血为主之说。

医家误人，病家自误，若此案者，我见实多(引雷少逸治四明沈某室产后匝月，忽然壮热，汗多口渴欲饮。)徐洄溪、魏柳洲皆谓产后血脱，孤阳独旺，虽石膏、犀角对症，亦不禁用。庸手遇产后，不论何症，一以燥热温补，戕其阴而益其火，无不立毙。诚有慨乎其言之也！盖有是症，即用是药，非独产后，即产前亦然。世俗动以保胎为主，岂知胎不安者，乃因邪气内逼。故解其邪，勿使伤胎，即为保护。章虚谷云∶如伤寒阳明实症，亦当用承气下之，邪去则胎安也。若但事保胎，不辨其邪，妄施其药，或引邪入内，或锢邪不出，则轻病变重，母与胎俱难全矣。

上一页：论妇女湿温病


说明

欢迎浏览“《塘医话》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《塘医话》”手册】