首序 《性命要旨》

首序

试看世上之人不求于名即贪于利而不贪不求者．盖亦鲜矣．惟修道之士．体混元之本法．天地之枢．立为洪炉．大鼎以炼其真毫无挂碍．随缘安止．故不与世俗等类也．予于是年作客．汉皋适遇柯翁怀经汪翁东亭丰姿俊秀品格高超．飘然有出尘之表．复探其行．止二翁常憩僻处．促膝论道．津津有味．无日不然．因谓曰二翁之学志在一身何不着书．广行天下．教后世人人修其慧．命同臻寿域．以建功德之不朽．二翁答曰．子之所言者．善也．然道至公岂敢私于一己不费苦心．切究不遭．明师指点．又焉能闻斯大道乎．顷即遂出书二帙．以示比阅之．乃知养性编．柯翁所作性命要旨．汪翁所着．退而读之．一文章华美学业功宏克继黄老之道脉一辞．旨浅显义理精详尽．露钟吕之玄机守劝以刊刻两卷合成一部．公诸海内．以预学人采药炼丹之快捷方式．超凡人圣之慈航也．恐误入傍门者．得遇是书可能去傍而归正有被伪师所惑者．得遇是书．亦可知伪而悟真辟其异端得入正道．不负二翁．寿世一片婆心．爰不揣固陋妄作序以志之．

时光绪十五年荷月天贶日新安弟程守一拜序于云鹤山房

下一页：自序
原始资料来源互联网，中医世家网站整理。


自序 《性命要旨》

自序

盖闻玄学．自黄帝问道于广成子．以创其始．老子着道德经．以发其源．亘古迄今．成仙得道者．莫不以黄帝老子为宗也．予生性嗜慕玄学．搜罗丹经子书．博览经史道籍．历有年所．无非颇明其理．未得其诀是以浪迹江湖．遍越名山觅访明师．十有二载．一日由匡庐经过．偶遇天秩吴翁．睹其丰神洒脱．必非常人也．故请问玄旨．答曰．子虽有仙缘诚恐始勤而终怠．予以弟子礼事之．复询其诀．师乃大发鸿慈．遂传七返九还．金液大丹之法．火候次序之妙．予已心领神会．豁然贯通．乃知大道原在己身所得．决非向外求也．嗣后至汉．又遇柯怀经．李云岚．周俊夫．柯载书等四五道友．同参切究．顿悟全旨．始知起手．性命双修之理．生人生仙同出一源．下手功夫．明白玄关．一阳初动．神入气穴．化生机缄．次．地果还生．腹中觉有一物．活活泼泼．如盘走珠次．铅汞交归真土．仍从窍内发出．先天真铅．谓之药产．次．药物采归炉里．封固停息．以伏神气．次．气满督任．子进阳火．聚于干顶．卯沐浴以益其铅．午退阴符．降归坤宫．酉沐浴以益其汞．次．周天行满．铅气飞尽． 成一块干水银．斯为丹矣次用七日采功．神攒入鼎中．大药始萌．次．炼到火珠呈象．采大药出炉．营运大周天．穿过后三关降下重楼．落入黄庭．次．静养道胎．养到十月胎圆气足．迁至上田．次．寄居泥丸．百日冥目．始见天花乱坠．则出神之景至矣．次．调神出壳．初出顶门．俟金光如车轮之大．即收归于上田．次．一出一入．渐渐纯熟．能通天达地．遂以身化身．愈化愈多．不可胜数．古人谓之千百亿化是也．次．万殊复归一本．炼神还虚．功行圆满．永作帝乡之客．俾学人阅其纲领．庶不致前后之混杂也．因不揣谫劣．勉成书一卷．名曰．性命要旨．彰明玄学．大开道门．亦不敢以为己作．引诸仙口诀．概而证之．愿天下人人修此大道．超升上界．同享天福是予之浓望也夫．

时光绪十三年仲秋月中浣海阳汪东亭(序于北学草堂之玩月轩)

上一页：首序
下一页：性命篇上


性命篇上 《性命要旨》

性命篇上

大道起手．在乎性命．两者合一．得其把柄．东亭曰．学问之大．莫大于性命．性命之学．不明于世也．久矣．故今将性命之玄旨．遂以发明之．盖人父母未生之前．本来性命合一．到十月胎圆气足．形动胞裂．犹如高山失足HT 地一声．而性命到此．则分为一矣自此性不能见命．命不能见性．少而壮．壮而老．老而呜呼．是以上古至人．大发仁慈．教后世学人再入胞胎．重造我之性命．将我之神气．入于窍内．合而为一．古人谓之性命双修．而性命双修．斯为仙道．男女交合．斯为凡道．凡道仙道．其道一也．凡道以女嫁男．仙道以男嫁女．凡道汞去投铅．仙道铅来投汞．凡道未济仙道既济．凡道是顺．仙道是逆．顺行有生有死．逆修万劫常存．凡道妇人怀孕后．有一物如豆子大．觉在脐下跳动．医书谓之胎原．胎原者．人身从此发源也．由是而五脏六腑．由是而四肢百骸．由是而能视能听．能持能行．由是而能仁能义．能礼能智．由是而能圣能神．能文能武．若达此理．乃凡父凡母交．凝成一胎原也．仙道自结丹头后．亦有一物如豆子大觉在脐下跳动．惟斯命宝上天所秘．圣贤仙佛．留下丹经子书．佥不肯明言直论．巧喻设象．万号千名无非此物无非此窍也．如不谙此窍．而欲修道．真是涉水捕鸡兔．登山索鱼龙矣．三丰祖师云．修炼不知玄关．如入暗室一般．苟或不知玄关．但从何处采取．从何处烹炼．真种从何处觅．药物从何处产．炉鼎从何处立．周天从何处运．阳火从何处进．阴符从何处退．卯酉从何处沐浴．小周天始终功夫靡不在玄关用事．若达此理．乃圣父灵母交．凝成一玄关也．紫阳真人云．此窍非凡窍．乾坤共合成是也．凡道无胎原．不能生男生女．仙道无玄关．又岂能成佛作祖乎．学人先明玄关之理待后行功．心有主宰也得此法者．至简至易．不得此法者愈繁愈难．自知一天必有一地．一日必有一月．一男必有一女．一龙必有一虎．一龟必有一蛇．一雄必有一雌．一阴必有一阳．易曰．一阴一阳之谓道．吕翁云．玄篇种种说阴阳二字名为万法王．三丰祖云女子无夫为怨女．男子无妻是旷夫．天下万事万物莫不有对．若能知二八同类．三五合一．自然语一悟百．豁然贯通．再加平时熟读丹经．仔细参悟．则无弗明矣．后信心愈坚．而功行愈笃．如拨开云雾而得见天日也．抱朴子曰．世或有好道者．不见此法．不遇真师无由闻天下之有斯妙事也．少年下手．立见效验．若不能顷刻见效．便是伪师．哄弄愚夫．乌足信乎然道有三秘．一曰采取．二曰药物．三曰火候．三者之外．更有玄关．三丰所谓不识玄关端的处．真铅采来何处安．只知玄关．而不知采取．紫阳所谓铅遇癸生须急采．金逢望远不堪尝只知采取．而不知药物．紫阳所谓鼎内若无真种子．犹将水火煮空铛．只知采取．药物．玄关．而不知火候者．上阳子所谓外火虽动而内联符闭息不应．枉费神功．以至逐节功夫．文武火候亦如算法．九九八十一归除也．其中细微．教人见子打子也．于是调息之法．人能知进气者．其心愈细．而气愈微．只消数十息．多则百余息．自然气伏于下元．则其息长而远矣．出于三焦之上．则其息短而促矣．所以灵龟千岁者．善调息之故也．常将日光下照．海水自然上潮．潮信至．则先天气生．入药镜云．先天气．后天气得之者．常似醉．是也．夫天气下降．地气上升．而万物始生男精和于女血．而胎原始成．丹道亦然．旌阳祖云．与君说破我家风．太阳移在月明中．又云．日精若与月华合．自有真铅出世来．柯怀经云．日里金乌．飞入广寒．此所谓心中之阴气．去和肾中之阳气．阴气得此阳气．则有安身立命之所也．朝元子云．南边血是砂中汞．北畔精为水内铅．柯怀经云．风吹杨柳铅情现．雨洒桃花汞性开．马自然云．铅汞鼎中居．烧成无价珠．都来两个字．了尽万家书．钟离翁曰．除却铅汞两味药．其他都是诳愚迷．欲修先天大道．妙在一阳下手．冬至乃一岁一阳．月出庚．乃一月一阳．子时乃一昼夜一阳．学人．须明白我身中一阳．身中一阳即外肾举也．无念而举斯为清．有念而举斯为浊．岂不究哉．柯怀经云．一阳初动自心知．正是丹家下手时华阳祖云．阳生之时即起手之时．能于此时．下手又何疑惑乎．铅返之际．运一点汞．以迎之此章凝神入气之时也．逐日行工．须藉巽风吹嘘．则铅尽化为气矣．栖云先生云．人吃五谷．化为阴精不曾 炼．此物在里面作怪．只用丹田自然呼吸之气吹动其中真火．水在上．火在下．水得火自然化而为气．其气上腾熏蒸．传透一身之关窍流通百脉．烧得里头神嚎鬼哭将阴精炼尽．阴魔消散矣．又觅元子云．阴精者．五谷饮食之精．苟非巽风坤火猛烹极炼．此精必在身中．思想淫欲．搅乱心君．务要凝神调息．使橐 鼓风．而风吹火．烹炼阴精．化而为气．其武火能采取．又能炼铅．文火能温养．又能益汞．古人谓之文烹武炼．是也．所谓巽风者．后天呼吸之气．乃母气也．先天真一之气．乃子气也．以母气伏子气．如猫捕鼠．见贼即擒．则用风之法得也．子时用武火．他时用文火．用橐 为武火．不用橐 为文火．然火候未得师授终难自知．天道无一息不运丹道无一息不行．必要行到无息．方成一个大丹．而先天之气．来自虚无真正迅速．若起大明觉．则入于后天．非先天清真之气也．倘稍迟．即转经化为浊精而泄．亦无所用矣．悟真篇云．见之不可用．用之不可见．恍惚里相逢．杳冥中有变．古人比喻亲切．今人心内糊涂．反谓丹经不曾直说．良可叹也．每当活子时．外形勃起．神入气穴．用武火猛炼．少顷阳痿．用文火温养或一月之间．或百日之期．则我身内之玄关．自然透露矣．天秩老师云．人能知铅汞二物．合成一物．则玄关始立矣．柯怀经云．玄关本无．待神气交而后有上阳子云．两者相形．一物生焉．五化篇云．阴阳相搏芝菌无根而生也．燥湿相育．蝤蛴不母而产也．以上言立玄关之法也．老子云．恍恍惚惚．其中有物杳杳冥冥．其中有精．庄子云．北溟有鱼．其名为鲲．魏伯阳云．知白守黑．神明自来．丹经云．真铅真汞．人不识．露出一钩清净月．此章言玄关初立．则五阴之下．一阳始生也．三丰祖云．玄关往来无定位．又云黄庭一路皆玄关．此二句盖言玄关透露已久．活活泼泼．曾无定向．纯阳祖云．玄牝玄牝真玄牝不在心兮不在肾．穷取生身受气初．莫怪天机都泄尽．悟真篇云．劝君穷取生身处．返本还原是药王．此二段．言透露玄关之所．则男子之气穴．与妇人之子宫．是也．而气穴子宫．其地一也．其位同也．间有不同者．只是中间颠倒．颠耳．如何是中间．程子曰．不偏不倚是也．知此道者．则曰．君子中庸不知此道者则曰．小人反中庸．如何是颠倒易曰．地天泰是也．既知颠倒颠．则可以盗天地之机．而成造化，程伊芳川云．若非窃造化之机．安能长生乎．阴符经云．其盗机也．能知盗机者．而命由我．不由天矣．且夫六合内一虚窍者，则上天下地交媾．于虚窍之中．东日西月．运行于虚窍之外．而万物得以生生无穷．实因天地之交感．日月之营运也．虽天地交感．日月营运．若无土为根基．而万物何以发生乎．然五行无土则不全．五金无土则不生．五谷无土则不实．金丹无土则不成．金丹之始终全赖真土以成功．盖土者意也．却非后天之意乃先天之真意也．尹真人云．真意者．干元也．乃天地之母．阴阳之根．水火之本．日月之源．三．终在玄关处交媾何也．东亭答曰．不在玄关处交媾．根基何所立焉．金碧古文云．上弦金八两．下弦水半斤．两弦媾其精．乾坤体乃成．即此义也．天秩老师云．修炼功勤者．效验极速．只消三两月．多则百余日．玄窍补足．其物上至心宫．下至肾府．纵横顺逆．莫可遮拦．庄子云．化而为鸟．其名为鹏．丹经所谓菩提子．又谓舍利子．又谓黍米玄珠．又谓人参果．异名极多．无非喻我身中之种子也．无非喻我身中之玄关也．无非喻我身中之太极也．学人． 炼至此．切勿犯淫．如有犯淫等事．大则必死．小则必疯．可不戒之．

上一页：自序
下一页：性命篇下


性命篇下 《性命要旨》

性命篇下

药物火候．大小周天．根据法 炼．九转成仙．东亭曰．炼到玄窍充溢．炉内自有药物发生．则谓之真一之气．又为先天真铅．张三丰云．只在家中取．何劳向外寻．悟真篇云．此般至宝家家有．自是愚人识不全．陆子野云．家家有个家家有．几个能知几个还．白玉蟾云．原来家里有真金．修真诗云．随时药料家中取．又云．认取家园真种子．好收海底白莲花．以上所云家中家．家家里．家园即自家之谓．切勿听伪师之谬解也．夫药物欲生．俄顷痒生毫窍．肢体如绵．心觉恍惚．壶中药气外驰．玉茎挺硬．丹经所谓药产之子时也．华阳祖云．此乃药产之法象．不可惊怪．一起惊疑之念．则神驰气散矣．务须思虑顿息．以虚待之．不可妄起刻漏之武火．亦不可迷失真候．静听气之动旺．冲虚子云．觉而不觉．复觉真元．觉而不觉者阳气未旺．不宜急进武火．复觉真元者．阳气已旺．斯时速当下手采取矣．采取药物．怎知不老不嫩耶．即张三丰云．月之圆存乎口诀．时之子妙在心传．白玉蟾云．月圆口诀明明语时子心传果不讹．是也．而药物采入炉．乃一候武火封固停息．乃一候文火．达摩祖云．候采牟尼者．即此也．张三丰云．只于二候金丹就．亦即此也．又云．尚余四候有神功乃小周天．升降沐浴之四候也．寂无禅师谓采取．从督脉上升泥丸．烹炼．从任脉降下丹田．为一周天．许旌阳谓干用九．积得阳爻．二百十六．乃抽铅度数．坤用六积得阴爻．一百四十四乃添汞限规．为一周天．柳华阳谓十二规．为一周天．伍冲虚谓子进阳火三十六．歇火于卯谓之沐浴．午退阴符二十四．停符于酉谓之沐浴．为一周天．陈泥丸谓天上十二辰．行至卯位则刑杀．运至酉地则德生．为一周天．参同契谓十二个月．逢春分而榆叶落．遇秋分而麦芽生．为一周天．其小周天．功法甚多．姑不具论．有行几十周天．而满足．有行百余周天而满足．甚有行数百周天．而满足者亦有之．总之凡一动即一炼．炼而复炼．周而复周．又云．积之不过百日．则精不漏而返气矣．张三丰云．照此进功．筑基可翘．足而至．不必百日也．柳华阳云．百日是炼精之名．若少年功勤者．得丹速．则百日可期．若中年年迈之人未可定期．恐有外阳不生者．务要炼到外阳生．而外阳生者．又要炼到外阳不生．而外阳不生．何也．兹因铅气飞尽．炼就一块干水银．方得龟缩不举．佛经云．成就如来马阴藏相．黄庭经云．闭子精路可长活．李虚庵云．阳关一闭个个长生．圭旨云．逐日如此交媾．如此抽添．汞渐多．铅渐少．久则铅将尽．汞亦干．结成一颗摩尼．是为金液大还丹也．悟真篇云．用铅不得用凡铅．用了真铅也．弃捐．此是用铅真妙诀．用铅不用是诚言．朝元子云．汞干铅自捐．紫贤真人云．学人问道至此．则知师恩难报．当盟心于天日之下誓当成道．以答师恩．若负师恩．如负天日也．子野真人云．用铅之法．如捕鱼兔之筌蹄．鱼兔赖筌蹄而得之．既得鱼兔．则筌蹄无用矣．张紫阳云．始于有作人难见．及至无为众始知．但信无为为要妙．岂知有作是根基．有作若交媾也．筑基也．命功也．命者也．调药．采药炼药．以补其亏损．则固其命蒂也．无为者．炼已也．性功也．性也者．去三心．灭四相．绝六欲．断七情．一切俗虑俱忘．则养其性根也．白玉蟾云．性之根．命之蒂．同出异名分．两类．合归一处结成丹．还为元始先天气．诚哉是言也．炼丹到阳纯阴尽之际．自有阳光发现于眉端．已到阳光三现．速当止火．倘不知止足．必倾危矣．紫阳真人云．若也持盈未已心．不免一朝遭殆辱．所云止火．止其后天武火．遂用天然文火．悟真篇云．自有天然真火候．不须柴炭及吹嘘．于是真气尽凝于鼎中．必匿而不出．前文言小药先生而后采．此却言大药先采而后生．须用七日采工．其采法．以双眸之光．返视于鼎中．以两耳之聪．返听于鼎中．以心中之灵．注定于鼎中．一昼夜或两三次．或四五次．余时浑浑沦沦．如此行持．到七日之间．悬胎鼎中．则大药始萌矣．黄庭经云．昼夜七日思勿眠．易云．七日来复．又云．复其见天地之心乎．丹经云．天女献花．龙女献珠．即此也．前小周天．以元两肾汤煎．眼吐金光．耳闻风声．脑后鹫鸣．身有涌动．鼻有搐气．经此效验．当采大药出炉．行大周天之功．以静而照．以柔而用．待动而引．护持而行．切防蹊路危险之患．则过关之法得矣．伍冲虚云．五龙捧圣．丹经云．转神入定．是也．药当此际．自然流动．活泼．必上冲于心．心宫不能透．自转向下田．前至阳关．阳关已闭．自转于后．而冲夫尾闾．尾闾不通．由尾闾而奔谷道．如谷道开而未防．大药泄去．前功废矣．此名下鹊桥之危险也．须以真意度过．则无患矣．而大药冲尾闾不透．自上升夹脊．而穿玉枕．直贯顶门．佛云．一箭射透九重铁鼓．即此义也．遂向前下至印堂．印堂髓阻不通．恐妄驰鼻下虚窍而泄．泄则前功废矣．此名上鹊桥之危险也．学人．不可不预防也．须以真意引过印堂．降下十二重楼．古人谓之服食．又云．一粒金丹吞入腹．始知我命不由天．而丹至于神室之中．点化阴神．谓之取坎填离复成乾坤定位．此大周天之功法也．大药既归于中宫．须用抱元守一之法．其法如龙养珠．如鸡抱卵．古人谓之养道胎．中庸曰．道也者．不可须臾离也．书云．允执厥中是也．元神寂照于中下二田．相与浑融．化一虚空境界．使元神静养道胎．守至二三月．则元气动机甚微．识性渐渐消磨．真性渐渐灵觉矣．守至四五月．则元气因元神寂照．以绝饮食．斯为胎仙矣．更守至六七月．昏睡全无．头目爽快．守至八九月．百脉住停．口鼻绝无呼吸．更守至十月之期．元神大定．已足纯阳．华阳曰．十月道胎火．一年沐浴功．正谓此也．于是功到此际．则能生智能．自有六通之验矣．六通者．漏尽通．天眼通．天耳通．宿命通．他心通．神境通．是也．前炼精之时．精不走泄．则成漏尽通．此后方得五通．盖天眼通．能观天上之事．天耳通．能闻天上之言．宿命通．能晓前世之因．他心通．能知过去未来之事．惟有神境一通．若以识神用事．专喜言人间祸福．而不能保扶心君．则入于魔道矣．岂不叹哉．须慧而不用．则能转识成智．始得性固而胎圆也．胎已满足．神以纯全．斯时只知．有神．而不知有气．则识性死而真性灵．其胎不可久留．恐有滞胎之患．再用徙法．自中下二田．徙至上田．尹真人云．五气俱朝于上元．三华皆聚于干顶．静养百日．直至功纯．垂帘偶见．六出纷纷．遍弥六合．则出神之景至矣．猛然霹雳一声．元神自天门而出．慎勿惊恐．惊恐则金光比散矣．如有奇怪之物．不可着认．俟金光如车轮之态．即收归于上田．养至七日．再出又旋收焉．一出一入．由近而远．切勿躐等．婴儿幼小恐迷失忘归．或有天魔来试．乱我心君．出入必须谨慎．方可成太虚之体．古人云．道高一尺魔高一丈．倘炼已未纯之士．多由此境而坏也．若乳哺三载阳神老成．自可达地通天．入水不溺．入火不焚．入金石无碍历遍此验．方行炼神还虚一着．九年面壁功夫．及臻形神俱妙．以待丹书下诏．方证天仙之果．永享无疆之福．古云．天地坏有时．仙翁寿无极．柯怀经云．万物归原只一圈．是也．然言虽浅陋．法自仙传．后学若潜阅是书．下手功勤．靡不见验．如能离尘脱俗．九转丹成．指日可与钟吕并驾矣．

上一页：性命篇上
下一页：补遗篇一


补遗篇一 《性命要旨》

补遗篇一

男女老少．皆可修行．精详妙理．一见自明．东亭曰．男女修真．俱在己身用事．无非初下功夫．间有异焉．男子炼气．在坎宫下手．坎宫．即脐下丹田．医书谓之内肾是也．女子炼形从离位兴功．离位．即两乳中间．古人谓之乳房是也．刘悟元云．太阳炼气男子理．太阴炼形女蹄筌．须知炼气是炼铅．炼形是炼汞．男子不知真汞．是有阳无阴．女子不知真铅．是有阴无阳．所以男子修真降白虎．女子修真斩赤龙．末后功夫．男女皆同也．男子知真汞．则知末后炼形一着．女子知真铅．则知末后还丹一着．紫阳所谓后行长也．于人年老精神衰败．又无阳生．意欲修道．多有畏其不能也．三丰祖云．人老原来有药医访明师．问方儿．岂虚语哉．今不待访问．遂以此方儿告之．必先择一静室．邀三两知己同伴．行住坐卧．俱随己意．毫不勉强．照此进功．积神生气．积气生精．积之日久．饮食渐加．四体轻快．丹田温暖．外阳勃兴．从此一静．则生机发动不期然而然．此欲非术．理固如是．似水贮久生虫其义同也．以上尽言男女老人修行之诀．以下言汞生之旨．灵源大道歌云．休论涕 ．精津气血液．达本穷源总一般此物何曾有定位随时变化．因心意．在体感热．即为汗．在眼感悲．即为泪．在肾感念．即为精．在鼻感风．即为涕．纵横流转运一身．到头不出于神水．神水难言识者稀．资生一节由真气．一切常人．每到夜间睡熟．亦有阳生．不知采取．可惜当面错过矣．圭旨云．阳精日日发生世人不知翕聚．散在周身．变为后天之汞也．可见终日．所作所为．无不是汞用事．一到夜间．汞少必昏沉睡去矣．及至年老．海水枯渴．而无潮信．此是汞不流润．精水绝矣．精路闭矣．眼精昏矣．耳朵聋矣．故曰．百姓日用而不知．是不知汞用尽也．欲要朱汞常存．须得水铅以制之．悟真篇云须要制伏觅金公．参同契云．太阳流珠．常欲去人．卒得金华．转而相因．又云．河上 女．灵而最神．将欲制之．黄芽为根．曰流珠．曰 女．皆指真汞而言．曰金华．曰黄芽．皆指真铅而言．丹经云．命无性不立．性无命不存者此也．故曰．炼精化气．炼气化神．神即汞．而气即铅．岂不是铅能生汞也．圭旨云．人见金之产于月．而不知月之光．本出于日．岂不是汞亦能生铅也．铅汞相生．风火交炼．及炼至铅尽汞干．斯为金丹．而且龟得夜明珠．而能脱壳．龙得辟火珠而能飞腾蛇得定风珠．而能永寿．狐得月华．而能变人．异类尚能如是．岂独人不能得丹．其理明矣．盖天地为一太极．各物具一太极．今例以人身太极之理言之．人即一太极也．铅汞即太极之阴阳也．玄关即太极中之无极也．若夫伏羲河图．先天对待．上德可以学之．上德者乃童真之体也．大禹洛书．后天流行．下德可以学之下德者．乃已破之体也．上德下德．炼法虽殊．及其成功一也．但真铅水中金．一与四孙悟空也．真汞火中木．二与三猪悟能也．玄关真土居中．生数五沙悟净也．岂不是三五合成一个唐三藏也．白马者．正位居体．美在其中．而畅于四肢．世之读四游者．能知三藏二字．则金丹之道．无不成矣．参同契云．三五与一天地至精．可以口诀．难以书传．譬如渡江以船．获鱼以网．无船江怎渡．无网鱼怎获．无法道怎修．饶君智过颜闵．实难强猜．余今直言愿同志者．一目了然．

上一页：性命篇下
下一页：补遗篇二


补遗篇二 《性命要旨》

补遗篇二

两者同出故有异名两者同入一本共根东亭曰．上德无为不以察求者．上德是童真之体．不必求师传授．有为之学．只行无为之功下德为之．其用不休者下德是已破之体．必要求师传授．有为之学．早行栽接之功．盖破体者．必有亏损．若无栽接基．岂能筑乎．故云．气败血衰．宜补接道．经云．按年接命以作长生之客．释典云．老僧会接无根树能续无油海底灯．吕祖云啬精宜及早接命莫教迟圭旨云果然接之则长生不接则夭死矣今人不明比喻一闻栽接即信伪师置买女鼎离形交气以为是道．契云杂性不同类．安肯合体居．余言栽接是从自己身中．后天返出．先天真阴．真阳两味药物．丹书所谓九还七返金液大丹也．故三丰祖云万般渣质皆非类．真阴真阳正栽接．又云阴阳交铅汞接要知是用本身铅汞栽接．切莫猜到女人身上．夫铅汞者．水火也．必要明白水火之根．即知栽接之义矣．道德经云．此两者同出而异名．所以三教经书异名同出．故有铅汞之分．水火之别．巧喻设象万号千名然皆不越阴阳之外．总在自己身中．故云愚昧小人得而行之．立超圣地紫清翁云．性之根．命之蒂．同出异名．分两类合归一处结成丹．还为元．始先天气．夫元始先天者．即身中水火之根．白虎首经至宝也．老子云．有物混成先天地生寂兮．寥兮．独立而不改．周子云无极之真．二五之精妙合而凝．何谓二五二者六二居内．卦中女阴也．五者九五居外．卦中男阳也．内外男女阴阳和合化为真一之阳．所谓吾善养．吾浩然之气也．吞入腹中．所谓刀圭一入口白日生羽翰也．盖天地间无雨．不化来．子易云．对待者数噫乾坤交而万物泰坎离交．而一身泰双修秘旨尽泄于斯．谓非儒教可乎．更进而论之．颠倒圣功之水火者．即易所云．以男下．女是以亨之义也盖火非寻常之火．其火由坎水生．足以开通．脉络是为真阳．水非寻常之水．其水由离火生．足以降伏熏蒸是为真阴．崔公云．水真水火真火．又云．铅龙升．汞虎降．吕祖云．干铅坤汞金丹祖龙铅虎汞最通灵三丰祖云真水火配阴阳世人莫要乱思量．饶尔无为空打坐．不免亡身葬北邙水火尚不能知．从何栽接乎．所谓真水火者．盖水中之火水不能熄．名曰真火．火中之水火不能消名曰真水即是真阴真阳也．如再不明．试看前西游．红孩儿之火四海龙王之水不能救熄．后西游火云．楼之火．四海龙王之水．亦不能救．必要南海观音之水方能了事夫南者离也火也海者水也．火中之水乃身中之真水也．红孩儿之火与火云．楼之火乃身中之真火也．观音者观内之音信也．音信一至水火自然既济．吕祖云．此中有真信信至君必惊泥丸翁云．精生有时时至神知朱元育云．时节一到药物自产余见．西游记人参果树．是这一味药物．栽接女鼎无用愈无疑矣．但识药物而不知采取火候也．是徒然丹书最秘是此三者非是真秘．其中有分合．内外实难言也．试申论之分．则采者采外也．取者取内也．火者神火也．候者真息也．合则采取．即是火候．火候即是采取．故云火候不在采取之外．采取即在火候之中一到临炉自家不能作主．必要黄婆登坛分合内外．皆听黄婆．号令经云黄婆乃中宫主帅又云．婴儿 女齐齐出却被黄婆牵入室．噫婴儿能骑白虎． 女能跨青龙．黄婆只要一牵．这个神通何等广大．四象五行全藉土信不诬也．愈知黄婆能降龙伏虎．黄婆能匹配团圆不特此也．不刻时中黄婆．能分子午无卦爻内黄婆能定乾坤丹道始终全伏黄婆盖黄者中之色婆者．和之意来．子易云．主宰者理此．所以须臾不可离也．及至脱胎紫清翁云．泥丸宫里有黄婆．又西游记孙悟空每到交战时起．在空中自称曰．认得孙外公么只有黄婆认得清白识得老嫩．夫黄婆在人为真意尹真人云．真意者．干元也．自得吴师口诀即知黄婆是父母未生身以前面目．三丰祖云．本来面目常发现．是教人认识黄婆也．或问发现可以见乎曰易无思也无为也寂然不动感而遂通于此时．始得见黄婆矣．至于下手调药之法．分则采真阳真火戊土也取真阴真水己土也合则阴阳和水火交戊己叠而成刀圭也．以药产言之分则要明白如何是壬水是癸水壬水阳癸水阴壬水清癸水浊壬水是真铅．是外药．是自外而来故云铅还向外求癸水是真汞．是内药．是自身所有．故云汞在家中取合．则归炉烹之．炼之也．以火言之文火者封固．沐浴止火温养是也．武火者采先天之气．取真一之铅采坎中之爻取水中之虎采黑中之白取阴中之阳是也．以周天言之阴符云．天地之道浸来于云．流行者气盖气到．即子时至矣．随用文人浸．浸变成武火比喻冬至复卦一阳从地底渐渐升到天顶故谓之进阳火又名干用九九者阳也再从武火浸浸化成文火．比喻夏至 卦一阴从天顶降到地底．故谓之退阴符又名坤用六六者阴也．这就是复 ．自兹能运用金丹．谁道不成功．诀曰．念不起意不散含光默真息绵文武转换调匀自然暗合天度方可．谓之周天火候．故参同契以六十卦消长喻之以一年节候喻之以一月盈虚喻之．其中更有言不尽底者．参同契已详载之．故曰．神仙不作参同．契火候工夫．那得知此．所以为万古丹经王也．总而言之．通篇所论之理．虽觉明白．要知皆是象言．幸勿自作聪明而自误也．故紫阳云．本立言以明象．既得象以忘言．犹设象以指意悟其意则象捐众仙垂语．虽不一律．然有一寓言必有一实义．务要得象．忘言得意忘象切不可泥象而执文也．噫愿我同好必要坚志将心钻入理窟苦读数年．一遇师时真伪自分．邪正自别．何至当面错过．如不悟丹书不明象言朝王暮李．无怪乎指鹿为马．以羊易牛不是置女鼎．便是买童男不责自己糊涂．反云仙佛教我咄有是理乎．余心不忍特补此篇以救之也．

上一页：补遗篇一
下一页：辟邪篇


辟邪篇 《性命要旨》

辟邪篇

邪术异端．门户林立．煽惑人心不可不辟．东亭曰．方今正道湮没．邪教蜂起．见有在家修道之士．误入傍门曲径．执迷不悟者．多也．迩闻俺中土．教门林立．聊以表之．有清静门．大乘门．金丹门．瑶池门．以及姚门．一指门．先天门．大智门．老君门．最上一乘门．种种傍门．姑不尽述．无非教人吃斋诵经．谓之修善果．戒杀放生．谓之积功德．存思死后．必为仙真．而归阆苑．或作佛祖．而归西天．以此蛊惑人心．败坏风俗．皇天震怒．官府知之而不容哉．向有在家门祝．出家僧道．捏造科录．与病患禳解星辰．代老人拜斗延生．或替死人做斋．超度亡魂．或遭灾厄．打醮保护地方．但此外道．焉有斯法力．实乃弄财一大术局而已．且王公学士之家．亦被哄弄．以为前传后教之事．不曾究及．未必不明其理．不知其幻乎．更有引诱人出家．削发改妆．学习沙门规矩．谓之皈依佛氏．有开设禅林．招摇四方僧人聚会．用艾火．灸头顶．打七跑香．给文帖衣钵．谓之受戒和尚．有待老死．用火焚身．谓之脱化成佛．有提公案．参话头．冥心打坐．盲修瞎炼．谓之修行．有搬运存想．咽津纳气．守静观鼻．谓之学道．有终日忙忙．募化功德．建修寺观．实为已身营谋有吞日精．吸月华．注想长生而不老．有步罡履斗书符念咒．拿妖捉怪．骗人银钱．有用五金八石．讲炉火．炼黄白．拐人资本．有黑夜纠集男女．入立空室．赤身露体．比脐合气．以为传道．有用女子．作鼎器采取首经红铅凝结丹药．只望白日而登天．纷纷邪术．难以悉举概行不义之事．实属伤天害理．惑世诳人．饶尔逃过．法网．料知难逃业报．到不如改务正业．归入正道．何等乐哉．但望天下善男信女．明其弊端．知其妄谬．固不被斯坑陷耳．

上一页：补遗篇二
下一页：太极图说注解序


太极图说注解序 《性命要旨》

太极图说注解序

太极之理微矣．哉妙矣．哉至无而含至有至虚而含至实无形无象先天而立．其体后天而发．其用不可以知知不可以识识拟之则失议之．则非古人强图之．以○强名之曰道．曰虚．无曰先天一气．曰无极曰太极曰道者无名之名也．曰虚无．无极者自未生物时言之曰太极一气者自方．生物时言之其实虚无一气．无极太极总是道之一个物事非有二件．在河图洛书即中五之中．一点在先天后天．即阴阳相交之中．一窍惜乎为气禀所拘人欲所蔽顺其后天之阴气．迷失虚灵不昧之．本宗流荡忘返深可慨也．仆慕道久矣．乙未冬托足汉皋适闻汪东亭先生抱道在躬缘执弟子礼叩以先天后天之奥旨蒙垂慈答曰．伏羲氏之河图而虚．其中者先天也．老子曰．无名天地之始性也．即此物○也儒有黄中之中释有空中之中道有环中之中是指天地交成．一点灵光也．神禹氏之洛书而实其中者．后天也．老子曰．有名万物之母命也．即此物──也儒有精一之．一释有归一之一道有得一之一是指父母交成一点．真气也．此先天性命自然配合○欲求双修亦复如是儒曰一贯者贯此一于中也．释曰归一者．归此一于中也．道曰．抱一者．抱此一于中也．有中必有一．有一必有中．中包乎一．一主乎中即是性不离命．命不离性．性命混化成此一物○人人具足个个圆成处圣不增处．凡不减虽蚊虻蚤虱之微物莫不相同．邵子云一物一太极物．物各一太极是也．第一出母胎一物即分为二及至破体二又分为三矣．于是先天蔽藏后．天坎水下漏．离火上炎水火不济渐至老死都为寻不着来时旧路耳权以造端夫妇之道合仙凡论之凡道外托媒人说一女子临期送入洞房．男子一见后天心肾合一．外阳勃举立成此一物──也．却将此物投入女子．此一物○之中片刻妇人怀孕．此以女嫁男顺行之事也．仙道内明本身 女亦有此一物○也时至婴儿出现先天心肾合一外阳．即举亦成此一物──也随请黄婆送入丽春院内．将此物中一线真气投入 女．此物○之内男儿亦片刻怀胎．此以男下女逆修之事也．究之仙凡虽路实无二致．只争顺逆之分耳．不观夫元要篇之诗乎却将 女．当时待勾引郎君自外来他如会心集云九三男子来投宿二八佳人去安床黄婆说合为匹配夫妻相爱似鸳鸯颠鸾倒凤神气合如醉如痴．闹一场忽然一点滴元窍固济．牢封莫商量．从此圣胎已有象太乙真精在内藏指元集云．自家精血自交媾身里夫妻是妙哉．大成集云自家身里有夫妻说与世人真笑杀．总之千圣一贯心传必须分清身图说注解之里不死．知此丹必可成．仆非阿所好而夸大其言也．亦非有所贪而虚张其势也．忆自丁丑病后灰心铢视轩冕尘视金玉垂二十年矣．此外尚可求哉．不过念同志者未逢师指此事难知特请付诸．手民以为学道之圭旨焉．是为序．

光绪丙申年春王正月豫章赵抱真慕韩氏拜书于西昌别墅．

上一页：辟邪篇
下一页：无极而太极


无极而太极 《性命要旨》

无极而太极

太极在开辟之前．夫开辟之前作何形状．盖未可知．以人身之太极．推之是必为太极也太极之前更有无极愈．不可知孔子曰．易有太极是生两仪．未尝言无极也．然则无极究何如者人之有太极也．由于阴阳交感其未经交感而散于阴阳者无极也．天地浑沌之时．阴阳未分．岂有散于阴阳而待交感之无极乎．不知有后天之阴阳．即有先天之阴阳．开辟以后．后天之阴阳交．而成物之太极．开辟之前．先天之阴阳交而成天之太极．则当先天阴阳之未交其散．而无纪者．即先天之无极也无极二字．（陆）子疑之朱子信而注之特未详言其理耳．太极动而生阳．动极而静．静而生阴．静极复动．一动一静互为其根．太极者何也．即浑沌也．例以人身之太极．父生母育之时．有一点灵光明而且赤．与精俱下．以为一身之本在天曰．命在人曰性．所谓不离乎气．不离乎气者是也．有主静之功者．于独坐时．自能见之．东坡诗云．中宵一点落黄庭盖有见乎此也．人本天地以生天地之．太极当不异此其论动静与汉张子远异．子远云．一动而生阴阳此云动而生阳静而生阴．盖有对待之阴阳．有流行之阴阳对待之阴阳由动而生譬如人生男育女非动不能也．流行之阴阳或生于静或生于动．动静递嬗而阴阳不穷．譬如四时之运冬而又春也阴阳之流行即至诚之无息周子明言之欲人从事于至诚也．动而生阳．其理易知静而生阴．其理难知．今特详生阴之说静也者窈冥之谓也．一元之窈冥在戌亥两会一年之窈冥在戌亥两月．一月之窈冥在末后五日．一日之窈冥在末后两时．此乃天地自然之道．人能顺之动．而无动．而阳孕阴之机静而无静而阴发阳之用．即谓之动生阴．静生阳亦无不可．盖动静互为其根正周子之说也．分阴分阳两仪立焉．阴阳分乃阴阳自分非分太极为两仪也．故阴阳虽分太极自在若太极变而为阴阳则太极坏．天地又安得长存乎．以天地言之干上坤下相隔不相通也．以人身言之．离为心象．取中女阴也．心所藏者性也．坎为肾象取中男阳也．肾所藏者命也．昔人云．凡人未生以前．性命合一本为不朽之身一出胞衣而性不见命．命不见性．于是凡而不圣则阴阳之分譬．如夫妻反目不复．同居其家不败者．未之有也．观此而下文自然之功用不可少矣．阳变阴合而生水火木金土五行顺布．四时行焉．予观太极图．阴阳而心初疑之．其阳动一边．两阳夹一阴厥象为离于易离为中女阴也．而今反为阳．其阴静．一边两阴夹一阳厥象为坎于易坎为中男阳也．而今反为阴即朱子注亦谓火阳水阴．夫太极图说．所以明易理也．孔子云阳卦多阴．阴卦多阳乃敢翻孔子系辞之案果何说乎．不知阳变阴合具有功夫．非如男女媾精可不学而能也．火阴水阳乃常理耳．若有主静之功者．火非寻常之火．其火由坎水生．足以开通脉络．是为真阳水．非寻常之水．其水由离火生足以降伏熏蒸是为真阴推之木能生火平火以养木．木植火中而质不焦．金能生水炼水以成金．金沉水底而形不化．火能生土．燥土以培火火居土下而焰不消．此所以颠倒阴阳圣功之水火者也．不然阴本静也何以静而无静阳本动也．何以动而无动乎．至言五行而曰．顺布盖举时序言之在天为自然之元贞在人为自然之终始非有功夫而有功夫又在下文矣五行一阴阳也阴阳一太极也太极本无极也此二句复说．上文而颠倒．出之初看甚无大意．不知是由博返约功夫孔子所谓一贯者也．天下万事万物莫非五行悉数之．不能终也．敛事物而归五行．初由格致之精．继由变通之妙．然使五行各居其所．而畛域终分相生无以资不足相克无以制有余天地之间生机必息．故必融五行为阴阳．而分者渐归于合．然易云一阴一阳之谓道乃指人道而言．若尽人合天则太极是道阴阳尤未尽其妙也．故必使阴阳还为太极于是乎尽性即于是乎立命贤而近于圣宜若可以止矣．噫．诗不云乎上天之载无声无臭太极无质而犹有形终非其究竟也．明太极本无极又加一层功夫天地不能限鬼神不能知散之．则无痕聚之．亦无体万古以来．微孔子其谁与归．五行之生也各一其性太极生天地．天地各有一太极．天地生五行．五行亦各有一太极．五行之太极不惟彼此皆同．并与先天之太极亦无不同太极即天命之性．书曰．惟皇降衷若有恒性．曰恒者明天下蕃衍不齐之数其性无所不同也．此云五行各具一性何欤曰五行亦有气质之性．试问五味入药或温或凉即各一其性之验也．非天命之性也．无极之真二五之精妙合而凝．上文言五行各性不专指人身言也．就人身言之五脏亦五行而各有性．亦各有无极但后天之无极非先天之无极耳．先天之无极．即图中五行水火所缀之．无极也．何者为真．即前所云一点灵光．明而赤者也．何谓二五二者六二居内卦之中女之少者也．五者九五居外卦之中．男之少者也．卦以二五为偶．是如是而已．干道成男坤道成女乾坤指父母．男女指小孩．夫无极之真干先至而坤应之．则成男坤．先至而干．应之则成女．乾坤各有无极即各有其真而先入者为主后来者不能争也天地之产阴阳亦犹是耳．二气交感化生万物．万物生生而变化无穷焉．变化无穷至诚无息也惟人也得其秀而最灵形既生矣．神发知矣．五性感动而善恶分万事出矣．上文所言．均是天道而注多就人言．盖天道难通．就人身以指点．较为亲切．庶令阅者洞知也．此则专言人事也秀而最灵者何也．盖羽虫秉南方火德．介虫秉北方水德．鳞虫秉东方木德．毛虫秉西方金德独人为虫之长秉中央土德左氏所谓受天地之中以生也．惟其受中故兼日月五星之气而无美不臻虽圣凡有别而其为灵则一也形者气质也神者天命也．五性兼天命气质两端故感动时有善恶也．苟其行所无事．如大舜由仁义行非行仁义匪．惟无恶即善．亦不留其迹．安得有事而世人之善恶．皆是有心．即是多事．恶故有罪．善亦无功万事之出．就使每事留神而百孔千疮终难弥补则逐末忘本扬汤止沸真不如釜底抽薪矣．圣人定之以中正仁义而主静立人极焉中正者太极也．仁义者．阴阳也．以太极为体．以阴阳为用．明体达用之学内圣由之．外王亦由之似可以无憾矣．乃圣人不背自满而必尽．主静之功也．夫主静二字．朱子易为主敬后之尊．朱子者遂争言静不如敬．不知敬由勉强静本自然静也者．浩浩其天无心成化．并此主一无适之心浑而忘之．圣不可知之．谓神而向之中正仁义亦返虚入浑而不留．其迹人之无极耶．天之无极耶．胡为乎而测．故圣人与天地合其德．日月合其明．四时合其序．鬼神合其吉凶．凡此者皆无心者也．天地不自知．其德日月不自知．其明四时不自知．其序鬼神不自知．其吉凶顺乎性之自然而毫无成见．惟圣人拾其全理浑然泛然应之．未尝有心求合．而两闾之大不能出其范围．盖其体既立其用自神初无顾．兹失彼之忧也．君子修之吉．小人悖之凶．不修不悖者圣人也．修之悖之者君子小人也．夫圣人初无(吉凶之见由博返约洞烛本原不必勉其修．而自无不修不必禁其)悖而自无所悖所谓安行也．若君子明知有吉而为理所范皇然修之其功虽有浅深．均能造福小人明知有凶而为欲所歆．毅然悖之．其过虽分轻重．均能招殃．精神所至．天地应之．通塞寿夭胥判如此矣．故曰．立天之道曰阴与阳．立地之道曰柔与刚．立人之道曰仁与义．此易系辞之说也．阴阳刚柔仁义．谁不知之．所难者．立其道焉耳．立者立乎其先．而怡然．涣然不着于欲．并不着于理而阴阳刚柔仁义．莫非此怡然涣然者生．生不穷而左宜右．有谓其阴而又阳谓其刚．而又柔谓其仁．而又义溥博渊泉．而时出之．而所云天地人三道亦旁观者分之．而在己并无容心也．敛之藏一心放之弥六合握中和之准定位育之功非具盛德其孰能与于斯．又曰原始反终故知死生之说．有始即有终．有生即有死．但死生可知．而未生以前既死以后．则不可知其说．若何日观乎复．而一阳动即知生观乎 ．而一阴萌即知死．不但此也．生者死之本观．生时之作为．而死可知．死者生之机．观死时之情状．而生可知．大抵人之初生．各有天命．气即与命．俱理即与气俱以理摄气而精完．以气壮理而神固生．固生也．死亦生也．其在常人日沉酣于人欲之中而理久澌灭．其气虽不遽散．而无以为之主．断不久长．死固死也．生亦死也．间有能文之灵鬼．享福之庸鬼．衔冤之苦鬼．耿耿一灵不肯消化．亦但如电光石火．疑有疑无．且难至数百年．况与天地同寿乎．因思三教皆名为道．而老氏符录释氏经咒．儒氏诗文．其非本旨灼然．即数千年以前．老氏深根固蒂守中．抱一以命而全性也．释氏和合凝集．决定成就．以性而全命也．孔子尽性以至命．孟子养性以立命．皆为性命双修．有利无害．岂非死生之说了然于胸中哉．大哉易也．斯其至矣．

上一页：太极图说注解序
下一页：后跋


后跋 《性命要旨》

后跋

东亭先生．安徽休宁县凤湖人也．生平心迹好积功累行．毫不以功名富贵．系于怀马．兹于没．以至如此．家严答曰．虽阴符道德传世．文辞古奥．学人阅之而不解．及后丹经叠出．半隐半露．学人参之而不透．非道之不行．实出道之不明也．先生因兹．大发慈悲．着性命要旨一书．书成之日．见示于兆受而诵之纯是先天之大道．身心性命之学古来圣贤仙佛．心心相印．口口相传．秘诀．莫不一一□发之．洵为宇宙间．金科玉律．天壤中宝字奇文也．诚意修真之君子．有缘得遇是书．便可升堂入室．遵法而行之．层层透达．节节见验．方知先生之道高矣．先生之德浓矣．而天下后世学人无不沾先生之恩矣．

时光绪丁亥年孟冬月富川愚侄柯兆平顿首敬跋

上一页：无极而太极


说明

欢迎浏览“《性命要旨》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《性命要旨》”手册】