赵叙 《市隐庐医学杂着》

赵叙

岁寒居士，夙好儒书，素研医术。不因人热，靡顾世非，随证处方，惟求其是，往往奏效甚奇。一日，出示所撰《医学杂着》一卷。荡涤肤辞，独标精义，针砭痛下，药石交投。虽全豹未窥，而一斑已见。余因怂恿登梨，出以问世。所谓医行仁术，亦恻隐之心所不能已耳。

岂以求名哉？

癸丑初夏扬子赵永年谨叙

下一页：题词
原始资料来源互联网，中医世家网站整理。


题词 《市隐庐医学杂着》

题词

叔和家学传三世，彦伯奇方聚一龛。垂老着书耽市隐，不将鸿宝例淮南。保赤应在养老先，人心慈孝本同然。请将彭氏延年术，并入庄家福幼编。非关人世亦炎凉，心气元来自感伤。

省识性情中有药，医和医缓具真方。多君一片活人心，三绝韦编字字金。对客不妨弹古调，天涯到处有知音。

癸丑俗佛日拳石山人谢逢源题

上一页：赵叙
下一页：弁言


弁言 《市隐庐医学杂着》

弁言

不 父兄师友，莫不知医。自幼见闻，略识门径，中年以往，糊口四方。稍稍涉猎方书，窥测《素》、《灵》微旨。家人有恙，借以自治。亲故见招，不能固却。世方多故，遂弃青毡。二十年来，渐深阅历。爰抒心得，用告病家。不能阿传时流，安敢背违先哲？亦聊资考镜云尔！

玉峰岁居士书于吴门市隐庐时在癸丑清和月

上一页：题词
下一页：苦口婆心语


苦口婆心语 《市隐庐医学杂着》

苦口婆心语

古语云；对病发药。然则，药之当中乎病也，明矣。夫病有寒热虚实，即药有温凉攻补，汗吐和下。苟中乎病，病自去矣。从未有不究病因，不问病状，而概以不着痛痒，无甚寒温之笼统十数药，一例投之，可望去病者。乃病家习闻其说，以为此稳当之方也。医者乐藏其拙，以售其欺，亦以此为稳当之方也。于是乎桑、丹、栀、豉等味，不待摇笔，而已毕集于腕下矣。不知此数味者，（病轻者可服，而亦可不服。）即不病者服之，亦无害也。倘病必以药愈者，而仅以此投之，迁延日久，使病益深，愈治愈坏，至不可起，谁执其咎。无如积习既深，牢不可破，即有对病之药，怯者惊焉，愚者惑焉，妄者议焉，忌者谤焉。此病之所以不可治也。

炳按∶桑叶辛凉泄表，去风泻火。丹皮辛苦微寒，入手足厥阴，泻血中伏热，治中风惊痫，除烦热，退无汗骨蒸，为吐衄必用之药。山栀炒黑苦寒，泻心肺之邪热，治心烦懊 不眠。

考∶桑叶轻清，治上焦气分，主治风热，即风温也。（古方少用。）至于丹皮、山栀两药，仲景方用者非一，何可泥定三物必不可用？执哉！

最可怪者，不问何病，皆称发疹，皆用豆豉、豆卷以表散之。至十数剂不止，必使病者汗出如浆，舌黑劫津，神昏热陷。不得已，乃用紫雪、至宝等丹以开泄之，而不可救矣。夫偶感发热，膈间烦闷，清其热可愈。何至必出疹子？其所以必曰出疹者，盖以此哄吓病家，欲用豆豉等味耳!岂知豆豉、豆卷，近皆用麻黄汤制，与古人之桑叶，井华水制者，温凉迥别。如果出疹，而以麻黄温之，可乎不可，此温证之所以转展必重也。且其所指为疹，皆痱子（俗名 子）耳、蚊迹耳，水晶虚 耳。故不曰斑而独曰疹者，取其易于混淆也。不然，疹由热而发，必当清里热，必不当温散以助热。古方俱在，本草可稽，奈何以豆豉、豆卷奉为治疹无上之妙品哉？

炳按；豆卷用麻黄浸渍，《吴医汇讲》中亦有此说，然亦是耳食也。邵步青《四时病机》载∶一味豆卷汤，治湿病一身尽痛，服之得汗，热解痛去，用之有效。淡豆豉咸寒解热，与葱白头、苏叶同用则发表；与人中黄、银花同用解疫毒；与薤白同用治痢；与鲜生地同打名黑膏，治热入营分，液干不能作汗，以养阴济汗。以上皆凿凿可验之法，莫轻视豆为无用之物。如产后之豆淋酒，能治产后虚邪身热，得汗热解。菜中黄豆芽，生外症人误食，其发如鸡鱼。此格致变化之不可思议者。

今有以伤寒名家者，见人两三日发热，必指曰∶此伤寒也。及视所处之方，则仍豆豉耳、豆卷耳；不然，则牛蒡耳、蝉衣耳；又不然，则浮萍耳、桑叶耳、枇杷叶耳，佐之以陈、夏、藿、朴，进之以石斛、沙参，而其技毕矣，其术穷矣。其病亦将不可为矣。然尚有背水之一战，曰紫雪丸、濂珠粉、至宝丹、牛黄丸也。

炳按∶此言温证，何等温病也，亦不指明。至疹子乃时气温病，热入营分则发疹，疹与肤平，周身密密。痧子则幼稚为多，形如疹子，而肤扪之头粒微尖，乃风热由肺胃气分，传入营络而发。

白 形如濂珠，晶莹光亮。初病即见，乃湿郁卫分，汗出不彻之故。当理气分之邪。日久热不解而发白 ，邪虽欲从外达，气液已伤，必得甘濡养中。疹色不可紫萎，白 不可白如枯骨。疹子、痧子发透，热减神清，胸闷松，咳嗽畅，神安有寐为吉。若烦扰不寐，气粗（为喘之兆）。胸闷热焦灼，皆属危险难治。透疹方分寒暖，痧子亦然。未见必用豆豉、豆卷。

且二药各自为主，断无连类而用者。

不知伤寒之论，倡自仲景。伤寒之方，亦传自仲景。治伤寒者，宜必宗仲景矣。伤寒解表之剂，则有桂枝、麻黄、葛根、柴胡等汤。伤寒清里之剂，则有芩连、白虎、承气等汤。伤寒利湿之剂，则有五苓、猪苓、茯苓、甘草等汤。伤寒温中之剂，则有四逆、理中、真武、附子等汤。今伤寒家皆不用也。

炳按∶罗谦甫治冬温，谓秋燥余气，上刑肺金，阴气先伤。故邪得入少阴之经。盖温则气泄，寒则气收，二气本相反也。用葱豉汤加枇杷叶、杏仁、象贝、花粉、甘桔。若先冬温，严寒外束，身热喘嗽，面目浮肿，喉仲介介如梗。惟仲景麻杏石甘汤一方，散表寒，清里热。

因先生大恶轻清之药，故引此比例。

仲景《伤寒论》入手说∶伤寒营无汗，发表用麻黄汤；风伤卫有汗，用桂枝汤解肌；风寒两伤营卫，烦燥汗不出，用大青龙，风寒双解。此言太阳经病证方药。葛根，阳明表药。柴胡，少阳和解药。清里，芩、连清心胃之热。白虎，清阳明经热。承气，下阳明府滞以下邪热。五苓、猪苓、茯苓、甘草等汤，是利水之剂。理中、温中。四逆、真武、附子等三方，救逆法。今病非正伤寒，不当用此法，故不用也。

而独用一栀子豉汤。不知伤寒方中之栀子用生，用以探吐，非用以发汗。后世改用焦栀，已非古法。然以之清肺泄热，亦属治温良品。近世复易以麻黄水制之豆豉，则药性大变，利害迥殊。而伤寒家偏视为不祧之俎豆。如果伤寒在太阳经，用以代麻黄，虽非正法，尚为无害；至传入阳明，即不可用矣。况用以治温热乎？乃何以不论有汗、无汗与汗多、汗少，又不论风、寒、暑、湿、燥、火之六淫，喜、忧、怒、思、悲、惊、恐之七情，并不论劳伤、疮疡之杂证，而谓栀豉一汤，豆卷、桑叶数味，可以治百病。而四时皆宜，有是理乎？此非余诬人之言也。请观于药铺中购药之方，其不曰发疹子者有几，不用此数味者有几，亦可以哑然失笑矣。

炳按∶炒黑栀用以除烦解热，使心肺之邪，从小便解。亦无医以栀豉作表剂观者，豆豉不用麻黄汤浸渍，不必哓哓不休。亦未见吴医不论温病六气七情，有汗无汗，汗多汗少，三因内外，而皆用栀豉汤。豆卷、桑叶，可治四时百病者，真诬人矣，无其实事，先生亦当哑然自笑也。

或曰∶诚如君言，病必无发疹乎？曰∶否。夫轻者为疹，发于肺；重者为斑，发于胃。

此皆肺胃热毒所蕴。不然，则为温燥之药所逼而出也。然而此症亦不多见，治宜用石膏、犀角、生地、元参、升麻、大青等味，以清火透斑化疹。仲景之白虎化斑汤，《活人》之元参升麻汤，节庵之青黛消斑饮，皆治斑疹之祖方也。何一不用清凉化毒之品，何一方用温散发汗之药。今人一言斑疹，皆曰凉药不可服，服则遏住斑疹不能出。病家熟闻其言，深信不疑。医者遂大书特书其豆豉、豆卷，病者亦大吃特吃其豆豉、豆卷。至轻者重，重者死，至死犹曰汗未畅出也，斑疹未透也。呜呼!本不当汗，而必欲劫其汗；本无斑疹，而必欲发其斑疹。以胶柱鼓瑟之人，行刻舟求剑之术，虽欲不死于其药，其可得耶？当其未死，或有以石膏等味进者，病家必大诧而不服其药，群医必圜视而起，以为嫁祸之地。至万无可为，而始稍稍与服之，则药误已深，药力不及，卒不可救。遂交相诟病，引以为戒。众口一辞，莫能与辨。人谁肯坏一己之声名，为不甚关切之人，力战群疑，以救其垂死之性命哉？则亦惟立而视其死而已矣。

然则，病家何以不悟耶？曰∶有故。病家所闻者，无非发疹也，表散也，多出汗也。而此外则从未闻也。此医曰然，彼医亦曰然。此方是药，彼方亦是药。即亲友之涉猎方书者，亦与时医之所见略同。聚蚊成雷，积非为是。安望其能听之聪哉？是故居今之世，而欲医道之行，非曲意徇人不能。然而稍有学问志气者，必不肯为。人且嫌其固执矣。而巧言令色，阿意曲从者，于是乎名节日隆，而声价日高。不任其责，坐收其利。中人以下，谁不乐为？彼贿通奴婢，交结师巫者无论已。举世皆然，焉得不受其欺哉？徐洄溪曰∶人之误药而死，半由于天命，半由于病家。医者不过根据违顺命以成其死，并非造谋之人。故杀人之罪，医者不受也，岂不然乎？

夫人精神充足，气血和平，是谓无病。焉用服药？至于服药，必有偏胜不举之处。医者盒饭视其所偏之处而补救之，使之适得其平。温凉攻补，随病而施，无所成见，期于中病而已。

岂容狐疑首鼠哉？譬如剧盗，当剿不剿，盗将不可制矣；譬如饥民，当抚不抚，民且亦从乱矣。今之治病者，无乃类是。更有一种医中之乡愿，专使药中之奴婢，不温不凉，不攻不补，以为趋避逢迎之术，病家每乐与之周旋。岂知药不能杀人者，必不能起人于死而生之。迁延贻误，何独非杀人哉？且夫世所谓能杀人者，石膏、大黄、麻黄、肉桂、附子、人参之属也。今皆屏不敢用，即有引用古方者，但取其一二不关紧要之味，谓师某法，用某方，其实未尝师其法，用其方也。并有不知其全方者。如旋复代赭、竹叶石膏、小柴胡等汤之不知其人参。黑膏汤之但知有生地、豆豉二味，不知又有猪肤、雄黄、麝香三味也。（载在《外台秘要》以治阳毒发斑。）他若温而兼补，则如理中汤之以姜附合人参也。清而兼补，则如白虎汤之以石膏加人参也。散而兼补，则如清暑益气汤之以升、葛合参、 也。寒温并用，则如泻心汤之芩、连姜、附，左金丸之黄连、吴萸是也。表里两解，则如大青龙汤之麻、桂、石膏，白虎汤之加桂枝、柴胡是也。汗下并行，则如大胡柴汤之柴胡、大黄，又如柴胡加芒硝汤、桂枝加大黄汤是也。更有如清热燥湿之用苍术白虎汤，攻下和中之用调胃承气汤之类，不胜枚举。要在方中乎病耳。何一不可用之药，而故为疑忌乎？今之医者，论药不论病，用方不用药。但云某药太补，某药太泻，某药太温，某药太凉，某药太热，某药太表，某药太散，某药太燥，某药太腻，某药太攻，某药太消。去其偏胜，得其中和，诚无愈于粥饭矣!何必服药哉？此皆不知药为病设，专为补偏救弊之用故也。

于是乎有当用不用以致误者，不当用而用以致误者，有当用而轻用以致误者，有不当用反重用以致误者。误之浅深不同，其为不识病情则一也。今夫病名不同，则治病之方与药，自不得而同。倘谓病寒者不可温。病热者不可凉，病虚者不可补，病实者不可攻，通乎不通。倘谓病寒者反宜凉，病热者反宜温，病虚者反宜攻，病实者反宜补，通乎不能。倘谓病无论寒热虚实，我将以不温、不凉、不攻，不补之药，约略治之，而可尽去其攻补温凉之味，通乎不通。

乃不通之论，在不通者闻而信之，原不足为奇。最奇者，号为通人，而亦信不通之语。则无怪乎不通之论充塞乎宇宙，而日杀不辜，无人顾问也。

今设有病热者于此，不问其虚热实热，表热里热，而惟以药汗之，未有不以为宜然者。

岂知表有寒可汗。表无寒不可汗，不可汗而汗之，是愈虚其表，而热愈炽也。

本欲清其热，反使增其热，病家亦可以悟矣，然而不悟也。况乎虚热之宜用甘温以退者，更无人能解者乎？有如妇人产后，恶露畅行，血虚发热，不可汗也。汗之则表虚而热陷；不可清也，清之则热不解而变症杂出矣。芎归、独参、四君、四物、八珍、十全大补汤之所以为产后良剂也。又如小儿病后，脏腑空虚，阴寒发热，日轻夜重，不可以汗，不可以清，与产后同。轻则逐寒荡惊汤，重则加味理中、附桂八味、十全大补等汤，以退虚热。方中且重用姜、桂、丁、附之热品矣。彼但见其外之热，不察其内之虚，孤阳无传，寒极似火，不且诧为怪事哉。虽然，温补之剂，苟不中病，为祸甚烈，不可以不细审焉。当视其色，听其声，察其气，观其饮食，问其二便，验其舌苔，核其脉症，而虚实之热判矣。若在产后，须通其瘀，瘀既畅行，腹不作痛，盒饭进补。体虚而瘀未畅行者，尤当兼补气血以行之，气行血行而瘀亦行也。此理甚明，人所易晓，而医者往往不知，是可怪也!是非病家之多疑忌，故为此畏首畏尾之状乎？不然，则是不识病之虚实也。

伤寒初起一二日，邪在太阳，无汗以麻黄汤以汗之。有汗者名中风，不用麻黄以发汗，而用桂枝以解肌，芍药之酸收，甘草之甘平以和之，仲景法也。今之治风温、湿温有自汗者皆汗之，此何法也？且不用凉散而用温散，或加生地、石斛之滋腻，与病相反，此又何法也？汗之不已，湿与热郁蒸于内，舌必变灰，灰而干燥，固宜存津以救阴。在经宜白虎，在腑宜承气，非独沙参、生地、石斛足以塞其责也。灰而湿润，正宜香燥以化湿，苦寒以泄热。于此而误认为干灰，而以干灰之法治之，谓为防其劫津，岂知湿盛于内，行将内闭，香燥之不暇，焉有湿邪未化，津液先劫之理!若妄以沙参、麦冬、生地、石斛等味，与豆豉、豆卷同剂而投，必至湿蒙热盛，神昏不省，复以犀角、牛黄、紫雪、至宝等品，以引邪入心，而内闭死矣。呜呼!寒也，温也，风也，湿也，病名既异，治岂得而同哉？自夫人以发汗为治百病良法，而风温、湿温，遂成不治之症。苟初起有不用发汗之药者，病家先已疑之矣。夫湿病无速愈之理，稍淹时日，必更他医，必曰此失表也。急表之，已恐弗及，表之而病益重益危，至不可救，仍旧咎于前医之未表，疹不能速发，病家亦深信之。切齿于前医，反自恨不早延后医发散之为误。后有病者，必不敢再延前医，而惟后医之发散是从，虽连杀数人不悟也。是故，杀人而人不知，杀人而名日起，杀人而利愈获，即曰病家迫之使然，然岂竟无天道哉？

他日者，以此道杀其家之人，即以此道自杀其身。因种于前，果结于后。勿真谓误人无罪，而操刀妄割也。

余曩客娄东，见死于病者，无非此药，心窃哀之。此苦口婆心语之所以作也。今来郡城，名医林立，当不似吾前之所见，而容或亦有类于此者，病家不可以不知也。苟闻吾语而默察之，亦可以窥破其伎俩矣。（己酉秋杪，鞠坪氏识。）

今亦有不可解者。苏城之病，无一不是阴亏，无方不用洋参、石斛。即舌苔垢腻，不思饮食，湿阻中焦，而亦以此投之。至脾为湿困，神倦胃呆，则以为虚而补之以人参。及胸膈饱闷，不能进食，又以为虚不受补，而束手无策矣。呜呼!贫家患此，不药可愈；而富室则百无一免，至死犹不知其误。是以医胆愈大，医心愈粗，不必视病，早已胸有成方。一若既为苏人，即不当病阳虚，而必为阴亏者，岂不可笑!然则，苏城药肆中，一切香燥温热寒凉之品可不备，医书中，凡治风寒暑湿燥火之方可尽删。洵如是也，何不悬一滋阴之方于药肆中，使凡有病者皆服之，免得延医切脉，多此纷纭扰攘之为愈乎？嗟嗟!谬种流传，遂成风气，此亦劫运使然，非人力所易挽回。而吾所以哓哓不置者，亦欲使不在劫中者，得吾说而憬然自悟尔。甚矣!苏城之洋参、石斛，与太仓之豆豉、豆卷，用药不同，误人无异，余故连类书之，以告两地之患病者。（辛亥初夏，鞠坪又识。）

上一页：弁言
下一页：论湿温证用药之误


论湿温证用药之误 《市隐庐医学杂着》

论湿温证用药之误

人有积湿，或因脾虚不能运化，或因喜啖浓肥，恣饮茶酒之故。盖湿蕴则生热，无寒热者，谓之湿热病。先寒后热，有汗而热不解者，谓之湿温证。虽在伤寒门内，不得用伤寒方中治太阳经证之桂枝、麻黄汤，此尽人皆知者也。其脉必濡大而数，其舌苔必白腻转为黄腻，或见湿灰，口虽觉干，不能多饮；或含水而不欲下咽，此因湿盛于中，故不能饮，热胜于湿，故口觉干也。夫湿为病之本，热乃湿所化；然则治湿温者，必芳香以燥之，苦寒以泄之，淡渗以利之，为一定之理，毫无疑义者也。今之治湿温者反是，其方必用豆豉、生地，名曰黑膏汤。欲以豆豉表汗，生地泄热也。不知今之豆豉，不用桑叶制，而用麻黄制，是以热助热也。生地性粘腻，滞痰涎，是以湿助湿也。助之不已，则湿愈盛而热愈炽，时觉口渴，（热炽故也。）舌苔垢腻，其至灰黑，（湿盛故也。黑为水色。）神志昏迷，口多呓语。（皆热炽湿盛之见象。）医者不知其为药所误，见其昏迷呓语，以为必发疹子，而重用豆豉、豆卷（亦麻黄制。）等以汗之，不恤竭力以助其热；见其舌灰口渴，以为防其劫津，而重用沙参、石斛等以润之，不恤竭力以助其湿。至此而昏迷愈甚，舌色愈灰，痰涎上涌，命在顷刻，万无生理。医乃手足无措，无以名之，名之曰肺闭，而用紫雪丹、至宝丹、牛黄丸、濂珠粉、乌犀角，一服再服，使湿热之邪，尽引入心包，遂一厥而不复醒矣。岂知湿为阴邪，为浊邪；暑为阳邪，为清邪。清阳之邪，有气无质，可用紫雪等丹开泄而去；阴浊之邪，有气有质，不可用开泄，一开泄则邪陷心包，死不旋踵矣!呜呼!湿温一症，始误于豆豉，生地等之助热助湿，继误于豆卷、石斛等之助热助湿。终误于紫雪、至宝等之引邪入心，以置之必死之地，而岂知湿温本非死证耶。

湿温非死证，而今之患湿温者，往往致死岂非服药之误乎。今夫病名曰湿，即不当以助湿之药以治湿病，虽甚庸愚，必知之也。病名曰温，即不当以助温之药以治温病，虽甚庸愚，必知之也。而病者乃不之知，医者亦不之知，医之有时名者，更不之知，岂不大可怪耶！

且夫湿为阴邪，阴盛者阳必衰，未有阳衰而可以滋阴者也。阴愈滋则（湿愈）盛，以滋阴者治湿，是犹灌卤于地，而望其燥也。愚孰甚哉!然则如何而可治湿温乎？曰∶始未化火，则用朴、术、陈、夏等以香燥之；继而化火，则用连、芩、栀、翘等以苦泄；终而湿降，则用茯苓、通草、泽泻、车前子等以淡渗之，始终不当发汗。盖湿家自有汗，不可再发其汗也。始终不当滋阴，滋阴是以水济水，无益而有害也。无如邪说中人，深入骨髓，愚人无主，听命庸医，忠告之言，茫然不省。吾未如之何已！

尝过一富翁之门，见其倾有药渣，中有金斛，不以为意。既而见有霍斛矣，既而见有鲜斛矣，最后见有铁皮风斛矣。余乃叹曰∶当此湿令，病多湿温，投此不已，病其殆哉。未几，翁果死。盖人参与石斛连投，惟恐其津之劫也。然而闻之者，不以为误，一若与其以燥湿生，无宁以滋阴死者。呜呼!滋阴之说，中于人心，虽死不悔。吾安得运万千广长舌，登生公说法坛，使顽石一齐点头哉？

上一页：苦口婆心语
下一页：麻证喉痛以喉证治之必死说


麻证喉痛以喉证治之必死说 《市隐庐医学杂着》

麻证喉痛以喉证治之必死说

（麻证，俗名痧子，必兼喉痛。医家恫喝人曰∶烂喉痧者，此也。）

治麻证之喉痛，与治郁火之喉痛大异。盖麻证风热，其邪袭肺，故必鼻塞涕清，咳嗽眼红，声哑喉痛，面红花杂，身或作痒。一见此症，须用升、柴、前、葛、羌、独等品，提毒祛风透发之，一剂喉痛止，二剂余邪尽矣。若早用寒凉之品，以彻去其皮毛之热，使麻不能乘汗外达，遂至温邪内踞，欲出不出，毒火上炎，喉咙腐烂。医者不知其为麻也，外吹珠黄以遏之，内服犀、羚、芩、连以制之，使邪无一毫之出路。始若稍安，终必不治，群相诧曰以喉证死。（有谓，近今喉证以古方治之不效，不如以热药从治者，杀人愈速，不可不知。）而不知麻证不早透发，以致毒邪攻喉而死。其实非喉证也，而以喉证之药治之，岂能有效乎？是以治喉痛者，必先辨其是否麻证；如果麻也，用夏禹铸天保采薇汤方加减治之，无不透发而愈者。即喉痛目赤，亦放胆投之，不庸疑虑，屡试屡验。《铁镜》所谓圣莫圣于天保采薇汤，神莫神于天保采薇汤也。大忌寒凉，如犀、羚、芩、连、柏、石、珠、黄之类。倘系喉证由于郁火，则升、柴、羌、独等升提温燥之品，均属切忌。轻者清肺养阴，一剂即痊；重则犀、羚、珠、黄，皆为要品。盖治病贵先辨证，犹之作文，贵先识题。不识何题而便作文，文必不取，所失者仅一己之名。不辨何证而便治病，病必不治，所误者乃众人之命。呜呼!医者奈何以人 之命，试我之药，屡误而终不悟也！

炳按∶论痧痘（前辈陈飞霞有《痧痘金针篇》），论喉痧者，有（叶天士、李纯修、高锦庭、计寿乔、祖鸿范、王步山、屠尊彝。）陈耕道着有《烂喉疫痧草》，皆可为痧痘喉痧金针。

执一夏禹铸天保采薇，以为手到病治，他书皆可不读，我恐误人也不浅。此病之门径未窥，难与之辨，不议。

原注云∶光绪二十八年春夏间，以喉证死者，比户皆然，几成大疫。其实真喉证十不得一二，大半皆麻证也。余所见者，麻证为多用天保采薇汤加减治之，无不转危为安。然以此方告人，人反不敢用。有某医者，余尝举以语之。彼笑曰∶不必用此，以生军磨汁饮之，可内消耳。余知其不可与语也，遂置之不辨。既而，其家连死数人，皆以此症。问所用药，则惟珠、黄、犀、羚、芩、连、大青等味耳。想必生军汁亦用过不验矣。噫!师心自用，善言不入，为人犹不宜若是，而况行医。吾愿世之讲究卫生者，慎毋一觉喉痛，便延医治，而奉珠、黄、犀、羚贵重之乐，为无上之妙品，以自戕其性命也。（王鞠坪识。）

上一页：论湿温证用药之误
下一页：附录天保采薇汤方


附录天保采薇汤方 《市隐庐医学杂着》

附录天保采薇汤方

羌活 前胡 制半夏 陈皮 柴胡 赤芍 茯苓 川芎 枳壳 制川朴 桔梗 苍术 升麻 葛根 藿香 独活 甘草方内柴、前、升、葛，为必用之药。湿盛者，朴、夏、陈、术，亦不可少。骨节酸楚者，风淫于内也，羌、独为主；倘已化燥，舌上少津，则朴、夏、陈、术等燥品，宜从删减。不可执一不化也。（鞠坪又识。）

上一页：麻证喉痛以喉证治之必死说
下一页：急慢惊风辨


急慢惊风辨 《市隐庐医学杂着》

急慢惊风辨

急惊实热，慢惊虚寒；急惊骤发，慢惊渐成。急惊生于壮实之体，慢惊因于不足之躯。

急惊之热，如火烧，必面赤口渴，喜冷冻饮料，声壮气粗，大便或闭结，或洞泄，小便短赤而热，甚至四肢厥冷，面色转青，热极似寒之象也。治宜泻火为急。（莫妙于夏禹铸之《幼科铁镜》。）慢惊之寒，是真阳告竭，譬如隆冬冰合，未易解疑，非用附、桂、姜、椒，断难挽救，况虚阳上浮，亦必发热，其热夜盛朝淡，温和而不烙手，面色桃红，或白或青，口鼻中无莽莽之热气，舌必滋润，苔必淡白，或微红，口不作渴，即饮亦不多，喜热不喜冷，是谓虚热，甚至有唇裂出血，寒极似火者，治宜引火归原，大剂扶正，庶乎有济。（莫妙于庄在田之《福幼编》。）若误认实热为虚热，而投以温补；误认虚热为实热，而投以寒凉，皆必死之道也。

炳按∶此虽陈言，申说有理。

上一页：附录天保采薇汤方
下一页：产前以攻病为安胎说


产前以攻病为安胎说 《市隐庐医学杂着》

产前以攻病为安胎说

产前有病，以安胎为第一义，人尽知之。不知胎之所以不安者，病为之耳。病不去，则胎不安，虽日用安胎之药无效也。然则欲安胎者，必先审病之所由来而攻去之，病去胎安，其效甚捷。并非安胎之药，却是安胎之方；竟有碍胎之味，反收安胎之功者，此岂肤浅者所能识哉？即如浓朴、枳壳、半夏，皆为孕妇所忌。然湿满气逆者，舍此不为功。甚至大黄、芒硝、枳实、干姜、桂、附，更非孕妇所宜，然热闭寒滞者，非此不能治。昔黄帝问于岐伯曰∶妇人重身，毒之如何？岐伯对曰∶有故无殒，亦无殒也。大积大聚，其可犯也。衰其大半而止。有故无殒者，言有病者无损乎胎也。亦无殒者，言于产母亦无损也。盖有病者病能当药，药虽有毒，无损乎胎，亦无损于母。然必大积大聚，乃可投之，又宜得半而止，不宜过剂，以伤其正气也。用药者奈何不师轩岐大法，而根据违顾忌，俟病日深，致不可救，以卒殒其胎耶！

上一页：急慢惊风辨
下一页：产后以甘温退虚热说


产后以甘温退虚热说 《市隐庐医学杂着》

产后以甘温退虚热说

产后之有寒热，因于感冒风寒者十之二三，因于气血两虚，气虚则阳衰而外生寒，血虚则阴竭而内生热，寒热交作，虚风自动，而痉厥不止者十之七八。果系风寒外感，则必头疼脑胀，项背牵强，畏风无汗，食物变味，当于四物汤中，量加荆、苏等味，以散寒祛风，不可重剂表散。若系气血两虚，误认为风寒而表散之，未有不汗出心悸不寐，而病日益深者。盖汗为心之液，心为血所生，汗愈出则血愈亏，心无血心养，安得不惊悸不寐乎？此百病之所以丛生也。然则将奈何？曰∶恶露未清，腹中结痛，按之有块者，治宜去瘀生新，生化汤、佛手散、加味芎归汤，其主方也。恶露既清，时寒时热，腹中安舒，口和知味，舌苔淡白，脉象沉细，面白如纸，唇无血色，自汗盗汗，头晕耳鸣，心悸不寐，皆属虚象，非大补气血，未易挽回。八珍汤、十全大补汤，加龙、蛎、枣、茯，其主方也。总之，瘀未净，则以行瘀为主；瘀已净，则以补血为要。补血之方，必兼补气者，盖气为血之帅，古人谓治风先治血，补血先补气，补血汤之所以重用黄 也。气行血行而瘀亦行，故虚体之行瘀，亦必先补气血，丹溪为产后无得令虚，当大补气血为先。虽有杂症，以末治之。知其要矣。

炳按∶吴鞠通云∶老人、产后、小儿、虚人，如兵家无粮之师，利速战。然眼明手快，谈何容易耶？

上一页：产前以攻病为安胎说
下一页：为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说


为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说 《市隐庐医学杂着》

为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说

世为虚弱人及幼孩治实证，往往当克伐之药而不敢用，即用亦必踌躇再四，不敢重其分量，药不胜病，同于未用，自以为谨慎，此大误也。不知虚弱人当初病时，其正气尚可支持，不于此时用重药以直攻其病之所在，而一二剂荡平之，以急挽其垂尽之元气，而徐养其将耗之精神，乃优柔不断，养痈成患，甚至借寇兵而资盗粮，坐令正气大亏，攻之不可，补之不能，束手无策，岂非谨慎之误，更甚于鲁莽乎？至于幼孩，或寒或热，或风或痰，或积滞，有不能不用大寒、大温、大散、大消之品者，愈宜早，愈宜重。盖小儿脏腑未充，气体柔嫩，病易实，亦易虚。初病多实，久病多虚，实病不攻，待其虚而攻之，已无及矣。况小儿不肯服药，十有八九；即服，亦不得多，非大剂浓煎，必不胜病。姑息养奸，需为事贼，眼明手快，是在医者，尤在病家，若孤疑不决，首鼠两端，以昏愦为老成，以观望为持重，庸臣误国，亦正类是，岂独时医也哉？

上一页：产后以甘温退虚热说
下一页：小儿难治之症有四说


小儿难治之症有四说 《市隐庐医学杂着》

小儿难治之症有四说

小儿气体结实，感受风寒，因而发热，热盛生风，风盛生痰，忽然痉厥，不省人事，此谓急惊，外治用针用刮，用推用拿；内治用清用泻，用消用开，即能清醒。如阵云四合，雷雨大作，霹雳一声，云开雨止，转瞬睛明，其来也忽，其去也突。故治急惊者，似难而实易。所难治者，厥惟四焉。一曰慢惊。或因先天肾水不充，或因后天脾土不足，脏腑空虚，腠理不密，风寒易感，时寒时热，谷食少进，大便溏泄；或因断乳太早杂食伤脾，或痘后疹后痧后疟后痢后，及一切大病久病之后，正气大亏，皆能成慢惊。而又莫速于大吐大泻之后，竟有一日即成慢惊者，不可不知也。治法与急惊正大相反，莫善于庄在田之《福幼编》，惟温惟补，大剂连进，乃可挽回。稍有迟疑，必不可救。而医家、病家，皆以为奇闻，此其所以难也。二曰痧子。痧子一症，轻者避风，不药能愈；重者辛散，亦可透发。体虚者扶正以达邪，火盛者滋阴以助汗，幼科书在，本不难治。自夫人误认痧子之喉痛为喉证，不用辛散，专用寒凉以治其内，珠黄以治其外，使痧毒不能外达于皮毛，则必上攻于咽喉，竟成不治之症，而难治矣。（详见前麻证喉痛说。）

炳按∶小儿之病，亦难言也。余十五年前，治朱姓子，半夜来请，小儿五岁，面赤身热，脉数大汗，舌亦红，有白虎证见象。但余在外房拟方，（连余一日内七医诊视，六用清凉。）问药曾吃过否？曰∶拣两方已各吃一帖矣，无效也。而片刻泻七次矣。余乃定人参、附子、炒干姜、于术、炙草、茯苓、煨木香为主药。余回家已四鼓后，是方一剂，热退汗止泻定而愈。

三曰痘证。近年牛痘盛行，痘科专家，几同绝响。一二种痘之人，大都粗工，下苗以外，茫无所知。适或痘不稳顺，及时行天花，急而求方，彼惟以犀、羚、连、芩等一派寒凉之品投之，使血凝气滞，痘浆冰搁，塌陷而死，其变甚速。治法始终当以补气血扶阳气为要义，用药以温补少加发散为首务。庄在田《遂生编》，实为痘科圣书，非他家所能及也。四曰脐风。此症因产时受风，有生下即成者，有迟至百日者，七日内最易犯此，尤宜时刻留心。但见眉心有一点黄色，便是脐风，脐上必现青筋，即速施治，不治则黄至鼻端，不治则黄至嘴唇，不治则鸦声撮口，哭不成声，咀乳无力。急治之，犹或十能活一。治法莫妙于《幼科铁镜》之灯火十三 ，与《广生编》之四等 法。治之得法，顷刻可愈。余尝亲手试之，非臆度也。以上四症治法，皆详见余所辑《保赤要言》中。今复表而出之，欲使病家知四症虽难治，要皆有可治之法，勿视为难而竟不治也。总之，治得其法，则难者亦易；治不得法，则易者亦难。难易之别，亦视其治之如何耳！

上一页：为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说
下一页：夹阴证邪说害人论


夹阴证邪说害人论 《市隐庐医学杂着》

夹阴证邪说害人论

今人于年轻有室之人，一经发热，治之不应，必指为夹阴证，改用附、桂、参、地大热大补之品以杀之。病家亦咎病患之不慎，而不怨医者之误治，故医者乐言夹阴，为卸过之地，而冤死者多矣。有父母者，或归咎于媳，而无可置辨，则衔恨轻生，造孽何可胜道!不知房劳或遗精之后，感受风寒，亦必由太阳经入，仍属阳邪，其热必甚，兼以躁闷烦渴，尤宜清热散邪，岂可反用热药！

炳按∶房室之后病发热，为夹阴证。然古来不信者甚多。考《张氏医通》、《伤寒缵绪》，有夹阴一条，必外症少腹痛，阳物缩，足胫冷为真。出小建中加减炒制用之。但张云∶真伤寒可治，三时之病此者，长沙复生，不能 指也。有以上见证者，确有此病，虽少腹痛减，足胫已暖，阳缩已伸，仍不能救也。我亲手治之。叶天士云∶病前病中夺精者，阴气先伤，如寒时觉其寒盛，热时觉其热炽，（此初起也日浅。）及病甚化热，津液必易涸也，皆是内虚，阳邪传入阴经，即不死，伤寒偏死下虚人也。古语亦非数剂可愈之症。若用桂、附、参、地，必胸闷作恶，减食烦热，但大热大补之药，阴虚之体，服之无病生病矣。徐灵胎当时与叶氏争名。著作亦言之过甚，如先生一样耳，读书自具眼目为要，双眼自将秋水洗，一生不受古人欺。袁子才句，余甚佩之。

若果真中三阴，则断无壮热之理，必有恶寒倦卧，厥冷喜热等症，方可用温散。然亦终无用滋补之法。徐洄溪论之详矣。奉劝医者勿轻言夹阴以害人，病家勿轻信夹阴以自害。按证施治。毋事张皇，庶几天下多一生人，即地下少一冤鬼，亦相得之道也。至于夹阴二字，本属庸人杜撰，置之不辨可尔。

上一页：小儿难治之症有四说
下一页：阴证忌用寒凉说


阴证忌用寒凉说 《市隐庐医学杂着》

阴证忌用寒凉说

内外两证，皆分阴阳。阳证实热，阴证虚热。实热易治，虚热难疗。若以治实热者治虚热，未有不误者也。然而治虚热者，往往以实热之药误人而不悟。何故？盖实热者，表里皆热；虚热者，表热而里不热。人但见其表之热，即不问其里之如何，概以寒凉投之，以为彼既发热，治以寒凉，人必不能议我，病家亦深以为然，而岂知虚宜补而寒宜温哉？

炳按∶药之寒热温凉，即天之春夏秋冬。寒，冬气也；热，夏气也；凉，秋气也。温，春气也。药之大略，如石膏、寒水石、大黄、芩、连、胆草、川柏，皆大寒，冬气也。附子、姜、桂、吴萸、胡椒等热药，夏气也。炙草、黄 、杞子，温和药品，如春气和煦也；赤芍、丹皮、连翘、栀子等等微寒，秋气也。温热两字，要皆分尝。至于阴证阳证，外科宜分，伤寒时气亦宜分，调理杂证，则一言难尽耳。甘温能治大热，李东垣说也。

若甘温可退虚热之说，固耳所未闻。热则如何而知其虚热，曰∶脉必浮大而数，数为热象，而浮大则虚象也。重按不实，中无火也。面红足冷，阳上越也。溲清便溏，神志不乱，则非实火可决矣。奈何复以寒凉投之邪，至如外科之有阴证，其辨尤易，不红、不痛、不肿者，谓之阴证。肿而不痛、痛而不红、不热者，谓之阴证。初起不红肿痛，三五日后渐红肿痛者，亦谓之阴证。瘰 、乳岩、流注、贴骨、鹤膝、横 、骨槽、恶核、失荣、马刀、石疽之属，皆属阴虚，尽在阴疽之类。其要在三五日内，察其皮色之变与不变，热与不热，以分其阴阳。不可因其三五日后之发阳，遂误为阳证，而以寒凉之药，逼邪内陷。治法∶宜用麻黄以开其腠理，姜、桂以解其凝结，熟地以滋其阴虚。其说详载于《外科全生集》。本无庸赘述，因世之治阴疽者，多用寒凉，故特揭之。又鼠 、痰 ，均属阴证，最忌咸寒。如海藻、昆布之类。今人无不用此，名医且然，其他则又何责，可为长叹息者也。

炳按∶昆布、海藻，含有碘质，能散坚结，解凝痰、痰核、鼠 ，可与行气化痰调肝药相互而用，不可同阴柔寒凝药同用。

上一页：夹阴证邪说害人论
下一页：血证不尽属火论


血证不尽属火论 《市隐庐医学杂着》

血证不尽属火论

人有感暑伤气，忽然吐血盈碗者，有劳力受伤，逢节吐血者，有伤怒伤肝，冲口而出，一时昏晕欲绝者，有脾不统血，血不归经，溢入胃而吐出者，有感冒风寒，咳呛破络，由肺咯出者，皆为可治之症。惟有房劳过度，思虑伤神，吐心肾之血者，十无一治其余诸血，皆当审其症因而施治法，或清或温，或补或泻，或攻或散，或和或通，不胶成见，惟病是视，以调其营卫，和其三焦，使气归血附，此引血归经之法也。

炳按∶此说蓝本好，尚无语病。惟瘀留不肯复出，必溜入肺脏，而咳嗽变痨，先生未知也。所以吐血之后，一有咳嗽，医治甚难也。

今之治血证者，不问何因，皆称火盛血淫，骤用寒凉之品以直折之，非不暂止，而血未归经，往往变为劳瘵不起之症。不知血归经，则血行而不吐；血不归经，虽强遏住之，积久亦必吐也。犹治水然，不顺水之性，而宣之使通，乃逆水之性，而防之使止，其有不横决而四溢者哉？是故寒凉之药，用之得当，其效甚速；用不得当，为害亦深，血证其一端也。

上一页：阴证忌用寒凉说
下一页：喉证亦有阴寒论


喉证亦有阴寒论 《市隐庐医学杂着》

喉证亦有阴寒论

治喉证者，不敢用温药，与血症同。不知喉证之因乎风热者十之七，因乎郁火者十之三。果系郁火喉痛，自宜用寒凉之品以折之，挟风者，即当兼散其风。自有白喉忌表之说行，并祛风之药亦不敢用，因豆豉之为害，而误会牛蒡之不可服，于是乎一见喉痛，不问其为风为寒，一味以犀、羚、珠、黄、马勃、射干、板蓝、大青等极寒极凉之品为方，遂成一篇刻板文字矣。以喉科名者，莫不皆然。并有妄指为白喉以骇人者，岂知白喉之症，因于煤毒，北方专用煤烧，故有此症。南方不常见也。今有忽然喉中作响，响如打鼾，舌色白而不肿，顷刻即死者，人皆不知其为何症，诸书皆称肺绝。近人名为肺闭。其实肾经中寒，阴证喉痹，误服寒凉以致死耳。如服桂姜汤立愈。桂姜汤专治顷刻而起，前无毫恙者，此虚寒阴火之症，非实火也。治法用肉桂、炮姜、炙草各五分，同研细末，共归碗内，取滚汤冲入，仍将碗顿于滚水，掉药口许，漫以咽下，立愈。或以生川附切片，涂白蜜，（名三因蜜附子）。火炙透黑收贮，临用取如细粟一粒，口含咽津，亦立刻痊愈。又方∶无论冬夏，用四逆汤、（附子、干姜、炙草。）姜附理中等汤。（白术、人参、炙草、加姜附。）自愈。切忌表散、清降、寒下等剂。如非寒证，误用姜、桂、附，则不可救，是以辨证为尤要。姜桂汤、蜜附片治法，见《外科全生集》；四逆汤等治法，见《良方集要》。因此症最易误治，故特表而出之。

炳按∶喉证风热为多，夹痰夹湿夹温，厉有霉毒，种种不一也。寻常有表邪咳嗽，身热脉弦数，头痛，均疏散中参清咽解毒，亦非一味凉剂者，故前人无不以肺胃感风热证，以先散后清立法。《白喉论》初见浏阳张绍修着立五方。其表也，葛根、桑叶、连翘、牛蒡、制蚕、蝉衣。其清也，黄芩、生地、银花、胆草、马勃、青果、土茯苓、石膏，只用三钱，后子午香室忌表抉微，连桑叶、薄荷亦忌，所立养阴八柱汤，大生地、白芍、麦冬、元参等寒凉滋腻，抑遏风热，祸害病患，所云服三因蜜附子者，名少阴肾伤寒，急者一周时，不及救也。

《外科全生集》、《良方集要》，皆简单引用之书，法脉甚小。

上一页：血证不尽属火论
下一页：暑病有宜用参者论


暑病有宜用参者论 《市隐庐医学杂着》

暑病有宜用参者论

盛夏酷热，烁石流金，汗出过多，未有不伤气者。内经云∶热伤气。又云∶壮火食气。

故治之必顾气分，补气之药，孰有过于参哉？孙真人生脉散，东垣清暑益气汤，丹溪十味香薷饮，皆人人共见之方，未有不用参者。至人参白虎汤，乃《金匮》中 门专主之方，《金匮》乃医圣仲景之书，是不足法，更何法也？今人见中暑之症，往往疑为时邪而不敢用，不知四时不正之气，如春当暖反凉，夏当热反寒，秋当凉反热，冬当寒反温，感而病者，谓之时邪。暑乃六气中之一气，本天地之正热，应时而至，人或不慎，感之而病，是直中暑而已。不得混谓之时邪也。竟有霍然撩乱，上吐下泻，汗出如油，阳微欲绝，非重用参、附，不能挽救者。犹记亡友刘南士云∶其兄文星，精堪舆之学，七月初，为人相地，在罗店地方，中暑霍乱，吐泻交作，十指螺纹尽瘪，危在顷刻，医尽束手。适有友人周介儒，在其地处馆，视之，以为气虚欲脱也。重用一味高丽参，煎汤服之，吐泻顿止，螺纹尽绽。及南士闻信赶至，已愈矣。皆惊以为奇，而不知非奇也，人特不细思耳。盖文星体素肥胖，外有余者，中气必不足；又当秋暑方张之日，履地劳苦之事，气之伤也决矣。既经大吐、大泻、大汗，舍参无别法矣。其效之神速，不亦宜乎？或曰；暑天岂无秽浊之气，何可用参以补住之？ 余曰∶此病之所以贵乎看也，果有秽浊，原不可补。不知当大吐泻之后，即有秽浊，亦必尽去，此时不补其气，更有何法可用？况亦有本无秽浊，而仅感暑气，体虚不克支持者乎？奈何执暑天不可用补之说，坐令有可治之法，而听其不治也。

上一页：喉证亦有阴寒论
下一页：伤寒正名论


伤寒正名论 《市隐庐医学杂着》

伤寒正名论

今人见发热数日不凉，即混名之曰伤寒。而不辨其为风、为寒、为湿、为热、为温，一例以豆豉、豆卷、牛蒡、沙参、生地、洋参、石斛投之，此大谬也。不知此数病者，虽隶于伤寒门类，皆由伤寒传变，不得混名之曰伤寒，而以冬至以前所发之真伤寒治之。况其所用者，并非伤寒方，且其所视者，亦并非伤寒症，特欲以伤寒两字愚病家耳。《素问》曰∶热病者，皆伤寒之类也。又曰∶人之伤于寒也，则为热病。人伤于寒，而传为热，何也？寒甚则生热也。又曰∶凡病伤寒而成温者，先夏至日为病温；后夏至日为病暑。《难经》五十八难曰∶伤寒有五，有中风；有伤寒；有湿温；有热病；有温病，伤寒为病之总名。五者乃病之分证。仲景《伤寒》论其始曰∶太阳之为病，脉浮，头项强痛而恶寒。其后乃一一分别治之。

有所谓中风者，太阳病，发热汗出，恶风脉缓者是也；有所谓伤寒者，太阳病，或已发热，或未发热，必恶寒体痛呕逆，脉阴阳俱紧者是也，病自伤寒来，故用桂枝、麻黄之辛温，以祛风而散寒。有所谓湿痹者，太阳病，关节疼痛而烦，脉沉而细者是也。有所谓 病者，太阳中热，其人汗出，恶寒身热者是也；有所谓温病者，太阳病，发热而渴，不恶寒者是也。

其病亦自伤寒来。其方如葛根之辛凉，石膏之辛甘寒，黄芩、黄连、大黄之诸苦寒者皆治之。今人既不辨伤寒症中之为风、为寒、为湿、为热，为温，又不问《伤寒论》中，以何者为主方。

炳按∶伤寒正名，剿撮《伤寒论》开场白。引用《难经》伤寒有五语，做一篇文本，实要骂用豆卷、豆豉、牛蒡、沙参、生地、洋参、石斛之医耳。余无自己一言半语，表张医理，迹近谤书。总之，药之酸甘咸辛苦之味，寒热温凉补散消夺等等之性，有是病，即用是药。古来名手，不越规矩，如偏爱偏憎，早用寒凉，抑遏病邪，固属误人；而偏喜补燥，使邪亦不外达，助热化火劫津，亦所不免矣。且着书，此等言语不宜说，因自遇有痧疹未透，可不用牛蒡，温热无汗，不用豆豉，热病化火，不用生地、石斛救液乎？转觉写方时自有抵触。

而惟以豆豉、豆卷、洋参、石斛等味，为治伤寒之良剂，并治百病之妙药，岂不可笑哉？孔子曰∶名不正则言不顺。余愿治病者，必先正其病之名，然后定其方所主。勿混言之曰伤寒，而以无关于伤寒之药误人也。陆九芝先生有伤寒有五论，其说甚详且精，略举其凡，以破夫伤寒愚人之术焉。

炳按∶伤寒一症，何人不知，伤寒一书，何医不看。汉后王叔和集勒成书，以后注述阐扬张氏之书，有其名而无其书者，不知凡几，即书尚存，专攻一世，不能尽读，一书莫说多，以四十卷为则，请读三顾，能否上口背出乎？要之既为医，伤寒病理，不可不知耳。

江浙少真正伤寒，故不必泥定伤寒看病，再者，世运日变，两间气化亦变迁，前贤未尽之理，亦须后人纠正。如王安道、刘河间、朱丹溪治四时发热之病，已遍用辛凉苦寒，救济前人辛温香燥之弊。至清代古吴叶先生香岩，阐发治温，又以甘濡立法化邪，其实杭嘉湖亦从此法。王士雄驳吴鞠通《条辨》，病名题旨未清，乃言曰冬伤于寒，至春发者曰温病；夏至后发者曰热病。冬春感风热之邪，而病者首先犯肺，名曰风温。其病于冬者曰冬温，病于春者曰春温，即叶氏所论者，是亦名时气温病。夏至后所发热病，在《内经》亦曰暑，以其发于暑令也。故仲景以夏月感暑成病者名曰 。盖暑 者，皆热之类也。然尚有湿温一条未言，但湿温即湿热也。须分两条，一者其人常伤于湿，因而感 热为之湿温，病苦妄言，治在足太阴，不可发汗。汗出必不能言、耳聋。前贤主以苍术石膏汤之用苍术、石膏、知母、甘草，但此病不易治。其时令湿热，亦曰湿温，叶氏有论，薛生白有暑湿者，条分缕晰，亦曰湿热病论三十八条。余是附入。伤寒有五，《难经》有中风，有伤寒，有湿温，有热病，有温病，而不知内伤寒症有五，一停饮、二伤食、三香港脚、四虚烦、五内痈也。同伤寒十二证，一冬温，二寒疫，三瘟疫，四温病，五热病，六风温，七温疟，八湿温，九中 ，十温毒，十一风湿，十二痉病。见清代《医宗金鉴》伤寒心法要诀欲正名，亦当知此。

上一页：暑病有宜用参者论


说明

欢迎浏览“《市隐庐医学杂着》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《市隐庐医学杂着》”手册】