序 《证治心传》

序

一介之士，苟存心济物，于物必有所济。虽蓬累而行，与得其时则驾者，不可同年而语，而其志则足尚矣。幕宾袁子体庵，顾影无俦，居珠湖之 。喜读书，达通塞。其才如五石之瓠，不适于用，然济人利物之心，未尝去怀。早年侍亲疾，博究方书，深得异人授，遂以天下之疲癃生理残障为己任，视人之呻吟痛苦，不啻若涉者之溺于渊，呼号拯救，而思欲手援之。运筹韬略之暇，医门着述满簏盈 ，医津一筏，第其中一则耳。每憾今之医籍，大半摭拾前人牙慧，割裂补窜，攘为己有以博名，高究之中无所得。苟逞其臆见，率意妄行，惟其载肯及溺而已。袁子之《心传》，则折衷诸家，参以临证经验，有疑似难明者，发挥奥蕴，随笔记录，以待质正。予嘉其阐古今所必由之理，实天下所未见之书，俾后进者引而伸之，平时得之于心，临症应之于手，裨益苍生，非浅鲜也。于戎马倥偬之际，抽间阅勘，俟锋焰稍息，亟付手民，以饷世之习医者。苟研求而有得焉，将免杀人之恶名，而为生人之仁术，岂不懿欤。

时在崇祯岁次癸未仲秋月兵部使者溧阳史可法识

下一页：证治总纲
原始资料来源互联网，中医世家网站整理。


证治总纲 《证治心传》

证治总纲

吾尝叹今医诊病，鲜不以捷为工，即延医者，亦以捷为能，何古今之不相若也。夫医之诊病，必以审慎为本。若捷于按脉，乃市医苟且之为，班断不如是。每治病证，莫不以望、闻、问、切，细加讨论，然后辨标本，别表里、虚实之异，参四时寒暑之候，随症定方。虽不能尽合古圣之心传，而可免私心自用之咎也。

况近世之医书，每多以补虚立论。至大实有羸状故，因秽浊、实邪盘踞在内，既不得见而知之，又为宜补之说横于心中，往往惑于假虚之病象，而人多以下为畏途矣，更有世之不明虚实之宜，乃不善用者之误。恒见得时之医，自保声名，不肯轻用下法，及至病久正虚，方投轻下之剂，自无效应；至不得时之医，遇有病症，急于求效，遂妄用下法以决裂。人见时医用下而无效，庸医用下而致祸，遂使假虚之证误于温补，而戕生多矣。殊不思《内经》有有故无损之训，仲景有急下存津之法。如《伤寒论》之承气、陷胸等汤，用之得当，立能转危为安。况邪入于里、如贼踞畿辅内地，非边远之寇可比，急宜荡除，然于腹里地方，而行此兵凶战危之事，务当操必胜之权而后可。今特将历验心得之法，和盘托出，以济世人之危殆，而挽夭扎之惨也。

盖诊脉不足凭，以脉有皮；惟看舌苔为准，则以苔无皮，显而易见。大抵有浊垢黄腻无津之苔，凡见此苔，即用下法，一剂得手，继之以轻重进退，以视浊苔之减否或退尽，而可以知邪之清净，一目了然。又有一种或隐或现、或黄或灰之苔，当细看其苔，必浮不实，而必现浊垢之形，是为虚苔，慎勿误用下法，以误人者。近见读书不达变通之医，拘执《伤寒论》，泥于一日太阳，执定先表后里，概以日数传经立言，昧于郁伏内起之因，而不明常变之理；往往拘执脾胃宜于芳香温燥、务戒苦寒攻削，乃未究立法之旨耳。即如东垣之补中升阳等方，是助其本也；仲景之承气、陷胸等法，是祛其邪也。然脏腑因邪气而暂变者，尚在常理之中，更有变出非常，如老弱、幼稚之质，每有大实之证，竟须竣下，多剂而愈者；又有年当盛旺，而忽患虚寒；及向非强质，忽患大实者，往往有之。或谓病患由于化气而成，其化实、化虚、化寒、化热，皆未可常理测焉，临症不可拘守恒情，尤不可固执成见，要在辨证的而用药当，方克有济。

惟病之已成，虽有良工，终不能保其十全，欲求最上之道，莫妙于治其未病。大凡疾病，虽发于一朝，已实酿于多日。若于未发之先，必呈于形色，遇明眼人预为治疗，可期消患于未萌也。至于病势已减，末后调摄尤宜加慎，既勿留邪遗患，更忌过剂损正，均关至要。

惟膏丸本为缓调善后之用，然亦当知缓急，细察精详。若正气已复，即宜停止，防久而增气，反生他患，切勿以补益之剂，可以久服。总之，无病不宜以药饵为调养，非徒无益，而反有损，以其药性各有偏执故也。仍须研究经文，握阴阳之纲领，最为简捷。譬如伤于食者，若无阴阳偏盛之变，不过临时闷胀，捐谷一日即消；倘阴寒郁抑，则所停之食，为水中之冰矣；若温热郁伏，则所伤之食，为炉中之炭矣。无形附着有质，有质助其无形，病患成矣。至于血之瘀，有寒凝、热结之因；蛔之动，有大寒、大热之分。

一切疾病，或由天时感化，或因情志感伤，或本质偏虚，其成者皆归二气为本，明乎《内经》云∶“水火者，阴阳之征兆也；寒热者，阴阳之性气也”，乃得由博反约之道焉。若欲明医理之渊微，必先考审《素问》、《灵枢》之秘，熟读仲景《伤寒》之旨，自有左右逢源之妙，非徒恃于阴阳五行，创滋阴、温补之法，以八味、六味汤丸加减变化，误人非浅。余所论方法，皆为挽回温补之弊而设，亦不得已也，非欲与时医争名，亦不欲妄议着书者之过，而实欲明虚实，别标本，以为寿世济人之殷鉴也可。

澜按∶先生着书时，当崇祯甲申以前，正四方扰乱之日。其所谓温补为害，乃隐斥薛立斋之误。其时士大夫惑于温补，致误者多，先生所不明言者，恐伤时而招尤，借以避世俗之忌，而以明虚实、别标本，为寿世济人之术、不啻大声疾呼，其心可谓仁焉。

上一页：序
下一页：治病须明阴阳虚实论


治病须明阴阳虚实论 《证治心传》

治病须明阴阳虚实论

盖人身本阴阳二气化成，二气平调，人无疾病；二气一有偏胜，则疾患生矣。自古及今，方治虽多，总不出补偏救弊而已。虚者补之，实者泻之，矫其偏胜，归于和平，则疾瘳矣。然阴阳者，天地万物之源也。天之六淫，人之七情，以药物性，皆禀乎此。

以人身言之，气为阳，血为阴。卫气行于外者为阳，营气荣于中者为阴。六腑为阳，五脏为阴。身半以上属阳，身半以下属阴。先天之阴阳，肾命是也；后天之阴阳，脾胃是也。人之所以充身、泽毛、蒸化水谷、温养营运，皆阳气之发用也。惟阳气不能孤立，必赖阴血以濡之，成形、成质，濡润、流通，皆阴血以维持也。是以脏腑、肢体，虽有阴阳之异，而内外躯壳，无处不具阴阳之气也。

阴阳相合则生，偏胜则病，离散则死。病之发也，大偏则大病，微偏则微病。人之死，非阳尽，则阴竭矣。况人之生也，气秉各有偏盛∶如苍赤骨大而瘦者，为阳体；柔白骨小而肥者，为阴体。肥人之病，恐虚其阳；瘦人之病，虑涸其阴。天之六淫，亦乘人身之虚而感化∶阴虚之体，易感风、燥、暑、火；阳虚之质，易感寒、湿、雾、露。阳从火化，阴从水化，水寒火热。《内经》谓∶阴虚生内热，阳虚生外寒。阳盛多实，阴盛多虚。明乎阴阳，则表里、虚实、寒热之病，一目了然矣。或谓大怒伤阴，大喜伤阳，思虑则脾阳结，恐惧则肾阳消，劳力汗出则卫阳疏，苦思极虑则心阴扰。至于妄下伤阴，妄汗伤阳，大吐伤阳，失血伤阴，辛热伤阴，苦寒损阳，由是推而至于七情六气，莫不统驭于阴阳也。临证者但以审阴阳盈虚、消长之理，虽病状变化莫测，不外阴阳偏虚之患，治以补偏救弊之法。惟不可以阴虚、阳虚立论，用六味、八味为定法，要在明察致病之由而施治，则思过半矣。

譬如伤寒，是表阳伤也，用辛温以散表寒；若温热，是里阴炽也，用苦寒以胜里热。推而至于阳水、阴水，阳黄、阴黄，阳脱、阴脱，阳暑、阴暑，阳疟、阴疟，阳狂、阴癫，阳痈、阴疽，皆不外阴阳偏盛之道也。兹将阳邪为病先言之∶如脉数、身热、便秘、窍干、烦躁、舌苔黄黑、口渴多饮是也。其阴邪为病，脉迟或紧，舌白滑腻，面色清白，诸窍润湿，便泄溲清是也。

如审其阴邪在表，有麻黄、桂枝之法；若知阴邪之在里，有四逆、理中之法。其治阴实也，有三物白散、附子泻心等汤；其治阳实也，有白虎、黄连等汤。甚则用承气陷胸之法、建中扶阳气之剂，复脉救阴液之方。

又有阴盛者，外则恶寒、肢冷，内则浊阴上逆。犯于清阳，为头痛、喉痹、呕吐、喘嗽、呃逆、霍乱、胸痹、痰饮、水肿、泄泻；寒凝不通，为胸胁腹痛；及其阴盛之极，则见鬼、发躁、汗脱而死。若阳亢者，外则身热、骨蒸；内则火气上炎。熏灼清道，亦为头痛、喉肿、呕恶、消渴、喘咳、霍乱、痰结、迫泻、斑黄、狂乱；燥结不通，亦有胸胁腹痛，甚则谵妄目盲、昏沉气绝。

又有阳极似阴，阴极似阳，最易惑人。假如外虽面赤、烦躁、恶衣，其脉重按必无力，口虽渴而不多饮，舌苔黄而润滑，二便不黄赤、不燥结；甚则里热盛重，往往格阴于外，反觉肢冷、恶寒、战栗，热深厥深，按其脉沉数有力，口必燥渴能饮、舌必干燥不泽，苔多黄黑裂纹，二便黄赤、秘涩等候。要在分虚实以用药，则无他岐之惑矣。

总之，辨症精详，诊脉寻源，则执简以御烦，扼要尤易；非近世医书，拘执病名以求治，则望洋生叹，散而难稽，所以不能见病知源，反滋疑误。今特约而简，显而明，使后进者有所指归欤。

澜按∶表里、虚实、标本、阴阳，明此八字，万病变幻虽多，以此推测，有殊途同归之妙。

经云∶知其要者，一言而终；不知其要，流散无穷。由是观之，医贵博通古今，超越前哲，非学有根柢者，所不能道焉。今先生所论，皆振衣挈领之法，非近代医书执成方以疗治者，所可同日而语也。苟能潜心体察，熟读深思，自获左右之妙，则胸有成竹，不致人云亦云，拘执温补以误人哉。

上一页：证治总纲
下一页：治病必审四时用药说


治病必审四时用药说 《证治心传》

治病必审四时用药说

四时者春夏秋冬，乃一岁代谢之序，其生长收藏，循环不息，生生无穷，此天之显明切近之气。惟气有清和，则不能无偏胜。人在气交之中，受天地和气而长着，受天地戾气而致疾。

以长夏暑湿挟杂，尤易伤人元气，消烁津液。湿为浊邪，最易伤阳。当天暑地热，人身之气亦发越于外，腠理开，汗大泄，人之脾胃因之虚弱，外因湿蒸之酷尤易感受，随人身阴阳之偏盛而为病。如奔走长途，受烈日之威，则为中暑，轻则六一散，重则白虎汤。若畏热乘凉，暑为风伏，宜香薷饮加减为治。或居凉亭、水阁，多食瓜果、冷物，内外虚阳被遏，是为寒暑伤阳，即宜用辛温治之，如大顺散、冷香饮子之类。若但多食生冷者，缩脾饮、正气散随宜而用。若其人元气素虚，微感外暑，治以生脉散、清暑益气汤、消暑丸等醒脾阳、祛湿热而已。

至于冬令，严寒肃杀之气为伤寒者，仲景言之详矣。惟阳气潜藏于内，天时晴燥，雨雪稀少，乃成冬温之证，须用大剂清下，不得拘执《伤寒》成法以误人哉。近世此病甚多，尤宜加审。轻则用杏苏饮，重则用葱豉汤加荆、薄、枳、桔、连翘、大贝以达表为治。

若时值初春，严寒将退，风木司权，其气善升而近燥，多犯上焦，故多身热、咳嗽、微恶寒者，以黄芩汤为主方，随症加减，如薄、桔、荆、防、杏、苏、翘、贝、桑、菊、牛、蝉之类，取清轻之味清肃肺卫；若失治久延，渐入荣分，有逆传、顺传之候。近世市医不知者，多徒守仲景六经成法，辄投辛温表散，耗液伤阴，或变神昏、鼾睡、厥逆、瞀 ，或咳甚失血、延成痨瘵，或胃实失下，谵狂痉搐，莫救者多矣。又有热极旁流，名为顺传胃府法，宜急下以存阴液，然有舌苔黄燥裂纹可凭。奈何庸医不知者多，余以济世为怀，昼夜研钻，斯悟其致病之由、挽救之法，历验不爽，随笔记之，以拯斯民之厄。

呜呼！自古迄今，无人发明春温、湿温、冬温之奥蕴，致误于庸俗者，不啻恒河沙数矣。

或者前哲知其所以然，而珍如拱璧，未能笔之于书，日久淹没者有之；或有其书，久久失传，亦未可知也。更有误于经文者，如“秋伤于湿，冬生咳嗽”，细心研究“湿”字，的系传写之讹。

历来注家随文注释，亦未正其讹谬，又复曲为误引“长夏暑湿”，见证混淆于其间。岂知初秋承长夏之末，暑湿伏气为患者，可以仍用清暑燥湿之法；时值夏、秋交替之时，最易变幻，直迨深秋，燥令大行，往往盛于秋末、冬初，人在气交之中，受其戾气，伏而不宣，是为秋燥。其症咳嗽，身热，胸闷，甚则谵妄、痉厥诸危候毕呈，当审天时之凉暖，而分寒燥、热燥之治，药用温润、甘寒之品出入加减；又当验其舌苔，若焦黄燥裂，口渴能饮者，须用大剂清下，如三黄承气等法，为釜底抽薪之治，切勿畏攻而留邪，致延日久大实而有羸状，误于温补不起，以误人者。余为利人救危计，不得不将历验心法公诸宇内，以便后进得指归之益耳。

澜按∶四时，暑湿为最历。至于风温、秋燥、冬温等证，前人混于伤寒，拘执传经日数，误于辛温表散。自先生阐明风性上升而气近澡，始犯上焦，治宜清肺轻剂，更复申明秋燥一语，辨正经旨，有功后进，厥旨深切明矣。世人仅知“温邪上受”一言，叶氏创解，而不知叶氏前已有言之哉！或者叶氏本此书而阐明其旨，由叶氏传播，亦未可知。谚云∶后来居上。

其斯之谓欤。

上一页：治病须明阴阳虚实论
下一页：辨症订方必先审四诊记


辨症订方必先审四诊记 《证治心传》

辨症订方必先审四诊记

诊视之要，必先详察形色，然后细问致病之因。闻其声音哑响，察其肌肤肥瘦，问其苦欲，按其胸腹，视其舌苔，询其渴饮、二便通塞，苟能不惮烦渎，则在里之虚实、寒热已得其要领矣。

大抵胃有邪滞，舌必有苔，苔之燥润、黄白、浓薄，以辨邪滞之浅深，而用轻下、重下之方法。至于口渴，能饮者，属实热口渴；不能饮者、属虚热。小溲赤涩、大便燥结者，实热也；小便清利、大便溏泄者，虚寒也。若潜心推测，则病之寒热、虚实，自无狐疑之惑矣。然后参乎脉之浮沉、迟数，则标本、虚实更有鉴别矣。

余于切脉辨证，尤加慎审，未敢轻忽。推测历验心得，竟是左手主阴，右手主阳。凡温热之病，热邪灼阴，右手脉大，左手脉微，迨下尽热邪，左脉始起，右脉亦平。又沉寒痼冷之 ，右脉极沉微，左脉皆紧盛，直至数温之后，左脉平而右脉起矣。凡阴阳偏虚，亦验左右可知。阴气先绝者，左脉先绝；阳气先绝者，右脉先绝。又有紧与数相似，有寒、热相反之别，亟宜辨明。近时温疫证重者，正为邪制，脉反极微如无，当审其平昔有无宿病，分别老幼、强弱而断之。假如素无疾患，体质强壮者，决其脉因病变，必视其舌苔黄浊、燥裂，胸腹拒按；一经下后，病邪渐退，而脉亦渐起。如大虚有盛状、大实有羸形，阳病似阴，阴病似阳，若不细察精详，误人性命岂浅鲜哉！

惟温、清、攻、补四者之中，以平补之补较轻，缘微补不过助疾，且有助正之能，若浊补则有遏邪之患。况古方每以补正之中，参以逐邪之品；攻下之方，寓以扶正之治。凡大攻、大热、大寒之剂，稍有疑似，只可渐次加足，切勿过剂伤正。倘虚症误下，则祸不旋踵，挽回莫及之势矣，谨之、慎之！譬如热而不实者，当用白虎、黄连，若误投承气、抵当，则败；若阴虚虚热、应用补血滋阴者，若误投黄连、白虎，则亦殆矣。更有实症用下后，病势尽瘳，忽又发热或寒热不已，乃正气骤虚，即当大补以善其后也。又有寒病化热、热证转寒，虚中夹实、实症兼虚，变幻多端，要在审辨精当，细心体察，可免实实虚虚之咎，于心无愧。否则，草菅人命，班实目击心伤。愿人人如我之存心，体上苍好生之德，则天下夭札之患，稍可挽救矣。

澜按∶病证万变，要在审察形色，闻其声音，问其病因，然后切脉。则虚实立辨，寒热立判，乃不为外象所惑，寒者热之，热者寒之，沉 顿起，良医之名播矣。今读先生手记，处处以慎审为主，发明左手属阴，右手主阳；凡温热重病，脉见微细如无；以及误攻祸重、误补增疾等言，皆前人所未言，可谓仁且智矣。况先生之学术深邃，犹且精细若此，存心利济，愿人人遵而行之，以免草菅人命，可谓仁至义尽。若后进之士，虽不能如先生才识，而效其存心，学虽不及，则以慎审从事，足以步良医之后尘矣。

上一页：治病必审四时用药说
下一页：用药宜精审慎勿疏忽记


用药宜精审慎勿疏忽记 《证治心传》

用药宜精审慎勿疏忽记

治病之要，首辨药性。用药得当则救人，用药不当则杀人。若性味猛烈者，人易知之；其间有极和平、泛常之品，几微之间，亦能偾事者，必须潜心研究，庶免致患。尝忆昔医治虚痘，用四君子汤，平妥极矣，然亦间有枯毙者，以其白术之燥、茯苓之渗，即为大害；有阴虚用四物汤尚能获咎，以芎、归辛窜耗阴。夫苓、术极平和之性味，芎、归体阴微辛之气，尚能遗害，至于暑热、霍乱，服生姜汤立弊者，书载难以枚举耳。更有其药本不对症，因其能揠苗助长，或治标病有小效，而其害过后方显者；或因病重药轻、药邪相拒，初服反觉不安，患者不知，遂即更医，反致错乱者，凡此之类，尤属暗而难测。惟须细心讨论药、病，如何相制、如何相反之理，而用之得宜者。譬如气虚者，只宜甘温极纯之剂，不能稍参克耗，间不容发。若病久胃虚，仅宜参 、参地之品，若挟炒术、二陈、归、芎等，即觉不妥。又如阴极虚而亡血者，只宜纯甘柔润，以三才复脉等法，然必去桂、姜。推而至于妇女之胎产，或血崩过多，或郁勃日久，皆不得用升散之品。又有化燥、化热之证，不能夹丝毫辛温苦燥。每见大泄之病，服胃苓而加剧，乃猪、泽渗利太过，反助下行之患。他如寒忌清凉，热忌辛温；虚忌消耗，实忌涩滞；上逆者，宜降不宜升；下泄者，宜固不宜降；散乱者，宜收敛不宜辛散；郁结者，宜宣达不宜涩滞。用药相当则病瘳，相忌则病进。

至于虚羸、年老，孕妇、产后，若患实症，攻邪宜早，乘其正未重伤，邪未深入，慎勿畏攻，牵延正为邪伤，挽之莫及。当此危疑之际，有起死回生之法也。余治大病，必用大药，历获奇效，如大散以麻黄、羌活为主，大攻以大黄、芒硝为要，大温以附子、干姜、肉桂为主，大清以石膏、黄连为主，大补以人参、黄 为主，大滋阴以熟地、二冬为主。每遇大实之症，必须大剂，大黄由五钱至一两；治大寒之症，附子由三钱增至六钱者；大清之症，石膏由八钱增至五两者，方克捷效，转危为安。所以医贵阅历、经验，非近世庸愚无识，每以轻药相代，或用数分至钱半，以希起死回生者，何异痴人说梦耳。夫药性生成，各具专能，生克制化，用以补偏救弊，断非他物可代。

然用药之道，各有次序，凡邪犯上焦、心肺、头目、清窍，则宜轻清之品，不宜重味，药过病所，反伤中下。郁结之病，治从轻宣柔润，不宜苦重、大热、补涩之品，非徒无效，而反增病也。倘妇女崩漏，治宜重大之剂，方可胜任；若用轻小之剂，扬汤止沸，于病无济。大泻之，汤剂直过病所，不能留恋，宜用末药以缓止之。至疯狂、淫疮、疫疠等患，皆宜重下，轻微之品难于取效。所列各法，皆平日历验心得，用特录记，以备研究，作后进之模范也可。

澜按∶用药之道，言之精且详矣。大病用大剂，方克胜任，庶免正虚邪盛，更难挽救，是平素经验阅历之言。论中石膏用至五两，大黄用至一两，桂、附等亦五六钱者，是《内经》有故无损之遗法，然非有先生之才识则可，无先生之胆略则不可。学人尤当熟读深思，潜心推测，自能心领神会而造精微，步良医之后尘，庶不负指归之教焉。

上一页：辨症订方必先审四诊记
下一页：胃为生化之源记


胃为生化之源记 《证治心传》

胃为生化之源记

经云∶胃者，五脏六腑之大源也。人自有生之后，惟赖五谷以滋养。谷入于胃，流行于脏腑，化津化液，熏肤、充身、泽毛，莫不以胃气为本。人有胃气则生，无胃气则死。故仲景《伤寒论》阳明症最多。阳明者，胃也。变化五谷滋生之大源，七情六淫皆以胃气强弱为转移，推而至于温热、暑湿、疟痢、咳嗽、呕泻、肿胀、胸闷、气痛等症，均出于胃也。夫胃为水谷之海，生化之源，内而脏腑、气血，外而筋骨、皮肉，无不赖以灌溉，万物所归者也。经以胃为多气多血，一身之关键。人身七情之感，怒盛伤肝，肝动则气逆上冲，怒息则肝自平，而所病者，乃被冲之胃耳。假使邪入五脏，其人立死，虽轻邪亦为痼疾矣。

市医不知生化之理，谬称风伏于肺，又云脾为生痰之本、肺为贮痰之器，或谓痰迷心窍，殊觉喷饭，不思之甚。盖肺为娇脏，何能留风、贮痰？试问其风、其痰，从何道入内耶？至于心为一身之主，其窍更何能容痰？况心、肺居至高之位，不能入痰，即脾亦为清净之脏，亦不能容痰。每见痰由食管吐出，即知痰生于胃矣。余临症研究，历验心得而阐明之，以启后进而免再误也。大抵人身以胃为总司，其用烦杂，其位冲要，凡内外诸病无不归之于胃。

余每用治胃方法以疗诸病，功效捷应。今特揭明，以备采择，不致为古书所惑。孟子云∶“尽信书不如无书”一语，推而至于《内》、《难》经文，其中谬误，不可枚举。余为活人计，不得不直言之欤。

澜按∶万物莫不归于胃，故胃为五脏六腑之海也。今先生阐发胃之功用，博考治胃诸方，以疗温热、湿温危 ；又扩充肝、肺诸病，亦因于胃病者，于是专以治胃，功效昭着。藉以启后进之智识，不致仍惑于阴阳五行、八味六味汤丸可治一切病患之遗害，挽回温补之颓风，先生之济世苦心，昭然若揭矣。

上一页：用药宜精审慎勿疏忽记
下一页：保身可以却疾说


保身可以却疾说 《证治心传》

保身可以却疾说

古人以淡泊为本，身多强壮；今人以嗜欲所耽，每多羸弱。病患缠绵，推其所以致病之源者，皆性耽淫乐。未满二八而精道已破，本源先竭，于是六淫戾气乘虚袭入，一切疾病生于内虚之体，治之非易。况世无良医，不明致病之因，妄投汤药，不死于病而死于庸医之手者多矣。然而致病之源，乃自取之耳。若能知嗜欲之害，守圣训七损八益之戒，慎风寒，节饮食，不贪醇酒，不妄作劳，笃重伦常，浓培阴德，如是根深蒂固，则气体自然强旺，疾病自可稀少，传世可期久远。享期颐、登上寿者，皆是守身执玉之士。孰得孰失，岂可不慎于细而谨于微哉！余济人心切，特揭明而示戒之。

澜按∶当明季时，世态情欲已经若斯轻薄浇漓，现隔一百九十余年，凶荒兵火之余，而人心性嗜欲，尤甚于前明十倍。更增鸦片一物，耗烁气血，熏灼脏腑，尤能助淫纵欲，奈何人不惜命，甘之如饴，终归戕生速死，此嗜好之一大变也。

上一页：胃为生化之源记
下一页：侍疾应知论


侍疾应知论 《证治心传》

侍疾应知论

医为人子，所当知古人有《儒门事亲》之书，良有以也。第医理邃深，而知医之理难为庸人律也；惟侍疾之道，是贤愚当共晓应为之要也。若父母偶染疾病，为子者当慎择良医，亟早调治，毋待病邪深入，以伤气血。药必躬自捡察，购买地道上品，煎时必亲自看视，逐味查对，防其错误。教其煎法，如须表散，用芦薪猛火；若系滋补，用炭火缓煎等法。煎成，亲送亲前，寒温合宜，斟酌尽善，不离左右，视其或汗、或下之验，以及米饮、茶水等物，毋使失序。切勿委之奴仆，徒有服药之名，每多错误之害。若临时疾病，人尚易为；若衰迈沉 ，年深月久，呻吟枕席，困卧难起。最苦者二便，须人扶持，撤换洗濯。每当夏令炎暑，蝇蚊攒刺，冬日严寒，衣被启覆，以及饮食一切，非人照料。不可莫无切己之人当心侍候，则垂暮之光阴，如同囹圄之岁月。

为子者，当思父母生我劬劳。自身在襁褓中，父母昼夜保抱，就湿推干，万般辛苦，毫无疏懈，以及痧痘疾病，扶持保护，延医祷神，毕生心力尽悴于我生之后。今当父母衰年患病，正人子报本之秋，何辞劳碌侍奉。倘有便溺、痰涎，切不可畏污，必自为撤换，随时查检，虽不如古人尝粪割股之孝，亦当效乌鸦反哺之意。若一概委之奴仆，万难实心从事。况此辈面是背非，而病者自知情形衰弱，苦况亦多，含忍不言。如是者，纵有儿孙绕膝，皆属虚名无济。倘有仆辈诚实可靠，亦须人子亲身督率，优给仆使犒赏也。古云∶百善孝为先。人能尽父母一日之劳，即得一日之功行；能尽一二年之劳，即得一二年之功行，在此根本上用力，胜一切善举万倍矣，又何惮其久劳疲弊哉！

至于境处富贵不同，惟侍亲之道，无从分别。若贫贱者无力雇人，自身尤宜加力。凡药饵、饮食之费，务须竭力筹措，因父母逋累，亦可对人。果能尽心纯孝，自当感格上天，必不使终于贫贱也。如富贵者，当思天以美境与我，若不加倍尽孝，何以对天。若置父母于脑后，任其痛苦呻吟，而自拥妻外家以安眠，自己扪心，尚得谓之人乎！况根本既亏，恐富贵亦难久远矣。又有兄弟多者，当各尽各力，切忌推委。遇妇女不知尽孝，必痛加教诲，万勿溺爱、听信。余屡见年老衰疾之人，为仆使所欺；甚至病危之际，抱持不慎，一蹶而毙者，人多不察、不知。要知人人皆有老时，代代儿孙看样，为父母即为自己也。

呜呼！人有一息尚存，皆知痛痒，于有限之时光，克尽其心力。较之死后知识全无，做斋、打蘸、祭吊之虚文，徒然以有用之金钱，为僧道欺蒙，其益当何如哉。有父母者，深思力行，岂可忽乎哉。

澜按∶先生向以孝闻，以己之心，度人之心，大声疾呼，愿天下之人，皆知尽孝。惟近世富贵家往往自昧本源，仅知逢迎显者，以图进取功名，置父母于罔顾，余目击心伤，姑隐其名而不宣。澜虽慕先生孝行，愧无先生学识，惟愿稍步后尘，聊尽为子之心而已。

上一页：保身可以却疾说
下一页：疟咳嗽记


疟咳嗽记 《证治心传》

疟咳嗽记

尝读《内经·疟论》，治法独详，分十二经见证，以荣卫为纲领，以气血分阴阳，而察外感、内伤之偏盛。若其人阳盛则发热，阴甚则恶寒。以膜原居表里之界，入于卫气所行之度数，互相争拒，则寒热往来；其少阳为半表半里之枢，与膜原接壤，外象似乎疟由少阳为传舍，庸俗遂拘执小柴胡汤为治疟专方，其不思之甚矣。仲景《金匮》云∶疟脉自弦，弦数者多热，弦迟者多寒。以中土有邪，木易顺乘故也。

夫疟有寒温、瘅牡、虚实之分，其作止有定时。邪浅一日一作，或间日、或三日一作者，谓之阴疟，因邪在阴分，留连难愈。大抵治疟之法，调和荣卫，毋使阴阳偏盛，酌用寒温之方，以平调之。然必辨其感、伤、虚、实之因，审其宜汗、下、消、补之剂。如邪伏于阴，用升清之药提之出阳，自无坚结之患。大法已备，细心揣度，则思过半矣。

至于咳嗽之因，不外寒、热、虚、实之邪，挟风邪袭于肺、胃。肺、胃之邪上乾清道，则咳嗽作矣。《内经》云∶五脏六腑皆令人咳。又云∶聚于肺，关于胃也。盖肺为清肃之脏，不容丝毫外邪，干之则咳嗽、气逆，甚则喘息、失音，延成痨瘵，不治者多矣。余治外感寒邪，每用小青龙汤减其分量，如麻黄、干姜各一钱，细辛五分，制半夏钱半，五味子四分，炒芍一钱，甘草五分，桂枝六分后入，并随症加减，如热甚加杏仁、石膏，去干姜、桂枝，莫不应手取效。如风热甚者，麻、杏、石膏、甘草、海石、枇杷叶等，亦多取效。斯皆余之心法，随笔记之，以期后进得其指归云。

澜按∶咳嗽一症，《内经》言之详矣。六淫外邪，风寒最多，先生用小青龙汤治寒嗽，系实验心得。至疟疾，因寒热往来为少阳见证，世医不明，往往拘执小柴胡汤为主方，随症加减，与《内经》、《金匮》分寒、热、虚、实、瘅、牡等名，大相迳庭。先生阐明其误，以济人为怀，不啻大声疾呼，以启后学之悟焉。

上一页：侍疾应知论
下一页：中风肿胀辨


中风肿胀辨 《证治心传》

中风肿胀辨

经云∶风气善行而数变，又为百病之长也。亦随人身之盛衰为转移，假如西北地土凛烈，人体刚劲，外风骤入，卒然倒仆，昏不知人，口眼 斜，频吐涎沫，有真中、类中之分别，中脏、中腑、中经、中血脉之殊证，有闭、脱之异。药用开固之法，如用小续命汤开其卫气，以参附、 附汤固其荣气，他如侯氏黑散、风引汤，皆填窍以息风之治也。迨李东垣谓元气虚弱，骤然卒倒无知；刘河间以风乘火势，火藉风威，其人亦卒然仆倒昏厥；朱丹溪以东南气温多湿，湿生痰，痰生热，热生风，忽然神昏搐搦，口眼歪僻等候现矣。由是观之，三子之言中风，言其因也，名之曰类中风；仲景、《外台》言中风，言其本也，即真中风也。近世类中风多，真中风罕见也。市医不知，一见动摇之状，不辨正虚、痰火之因，辄用散风逐邪之方，枢纽离脱，则命亦随之而倾矣。

至于肿胀一症，因阳气衰败而成，治宜大培元阳，温中扶气，则水自行而肿胀除矣。盖人身之卫气，周护一身之表，犹天包地之义，肌肤之温柔、坚密，皆本乎此。若卫受邪伏于内，阴反居于外，水从阴化则成肤肿，中阳气遏则生 胀，治宜温发阳气，以逐阴邪，是为探本之治也。余恒见庸工每用行水利湿之剂，如五苓、舟车等方，初获小效，久则病加，肿盛胀增，甚至背平脐突，阴 阳位，为喘为阻，则大命倾矣。余目睹其症已危，心欲拯之，而势难挽也。特将致病之源、理，不惮烦而辨之，以作后进之殷鉴也可。

澜按∶古人论中风，论其本也；后世言中风，言其因也。治有开邪、固正之法，息风、涤痰、扶本之方，精审明辨，大法备矣。他如肿胀有虚、实之异，《内经》言之详尽，《金匮》分之明晰，奈何市医不明，妄执治标渗利以误人。先生目睹其害，不惮烦而辨正之，济世利人之苦心，昭然若揭矣。

上一页：疟咳嗽记
下一页：虚劳说


虚劳说 《证治心传》

虚劳说

经云∶虚者补之，劳者温之。古人以阴虚、阳虚为纲领，于是以八味治阳虚，六味疗阴虚，致温补之风满天下。又遇高谈五行者出，创立新方，百病皆从虚治，以成议药不议病之世界矣。夫扁鹊云∶一损肺，二损心，三损脾，过于脾则不可治矣，是上损之因也；盖下损之由，以一损肾，二损肝，三损胃，过于胃则不可治也。《金匮》云∶极虚者为劳，调以甘药，如复脉汤、小建中汤之类是也。又云∶肌肤甲错，内有干血，以大黄 虫丸主之。由是观之，《金匮》治虚劳，以虚、实分治，而用方以攻补兼施，当补则补，应攻则攻，不拘一格，往往有桴鼓之应也。然而咳嗽、骨蒸、吐血、食减、咽疮等症，当审其所因，于初候之时，分虚实而药之，亦可转危为安，几微于反掌间矣。若用近人方法，温补横于胸中，养痈为害，百难一治。

呜呼！是非虚劳之不可治，而为温补误投之不能挽也。余每治骨蒸劳极、肌肤甲错者，用大黄虫丸法，出入加减，攻其宿瘀，廓清积血，应手取效。惟有曾服腻补者，如油入面，病根深痼，延宕日久者，正气已伤，百难救一。况世人不知保惜其身，自恃药石为补助，乐于温补而恶于攻逐，犹如飞蛾扑火，甘蹈灭烈，自不知其身已入于鼎沸之中。余虽具不忍之心，是亦末焉者矣。

澜按∶虚劳一病，五脏皆有，不得专以阴虚立论，以六味滋阴、八味益阳为秘方。或用知、柏暂平浮火，切勿多投，惟恐脾阳受侮，中土失运，每致食减、便溏之患，所以《金匮》用复脉、建中等汤，是步步照顾脾胃为主。先生宗仲景法而扩充之，绰有余裕，又阐明虚实之因，用药之理，经权达变，以示人卫生却病之源、理，岂不懿欤。

上一页：中风肿胀辨
下一页：幼科治验记


幼科治验记 《证治心传》

幼科治验记

古人以小儿为哑科，最为难治矣，因其不能自言疾苦，体弱易变，以及痘疹之异耳。余为不然。惟小儿之病，虽不能自言病状，惟无七情之扰，其所患者不过外感风寒、暑湿之邪，内伤不越乳滞、饮食而已，其头绪简略，甚为易治。奈何世多不察，致市医诈欺，妄立惊风一科，每用重镇开窍丸药，禁绝乳食，致质弱稚体，何堪受此酷烈，往往变出角弓反张、搐掣之状；又妄加针刺，疼痛啼泣，实令人目击心伤。是以推测仲景《金匮》文义，豁然有悟。仲景云∶无汗为刚痉，有汗为柔痉。隐与小儿之病象相符。况小儿质嫩，不耐风寒，偶觉感触，即见身热、筋强，甚则反张、搐搦等状，与《金匮》痉病证候隐合。庸医不知，遂妄立惊风之名以惑人。余绎其理，小儿之病，脾胃独多，情志未通，脾胃用事。奈近世庸医，妄执小儿肝火独甚，将一切脾胃见症，皆误认肝火。不思肝为春生之脏，初生之肝，岂可指为病薮，以生气当病气，殊属庸妄已极哉！或谓小儿为纯阳体质，言出钱乙，奈庸俗不知，引为口实，非古人所及知。盖小儿为稚阳，惟易病热，兼以乳滞变痰，于是有热痰、风痉之症，乃小儿恒有之病。奈何世之庸工，捏造急惊、慢惊以误人哉。

余临证四十余年，每遇泻青色稀粪，昼夜频频，知其中阳不能变化为土之黄色，反为木乘之青色，此为厥阴浊气所干，当从扶土抑木以获效，方用附子理中丸一钱，开水泡化，两次分进，粪即转为黄色，泻亦止也。若昧者，往往误认为肝病，岂不冤哉。大抵小儿阴气未全，易于化热，若见口舌诸窍甚干、大渴能饮者，亟投甘寒之剂；挟实者、舌苔黄腻、口有热臭之气，亟宜荡涤之。缘小儿纯阳，柔脆之脏腑尤易枯涸，急下存阴，转危而安矣。至于阳明热甚痉厥之证，市医名之急惊，余惟清阳明热邪，则肝火自平。若妄投镇惊息风，是速其危哉。至久病中虚，土不镇木而显风象者，谓之慢惊，宜急进附子理中汤，或加温补如肉桂、黄 等品，以追失散之虚阳，转危而安。每见庸愚用清散重镇，是下井而加之石矣。更有一种妇人，妄用针刺，名曰挑惊，或捏人中，或口咬指捏、口吸脐眼等妄治，真是惨毒恶事，目不忍睹。其痘疹以寒热、虚实为准，则唯一切有毒奇异之物，慎勿妄用，亦勿拘执幼科成法，而不达变通，以误人哉。余为济世拯危，特将实验心法不忍秘而不宣，今录于简末以公于世，是亦保婴仁术之意耳。

澜按∶小儿之病，宋有钱乙着《小儿直诀》一书，言之详明。奈何市医不知讨论古书，仅守家传方法，妄立惊风之名，用金石毒物制为丸药；为欺骗财帛计，又有妖妇创能挑惊指捏等法，其害尤甚庸医。先生目睹心伤，阐明治法，以拯人之危并示戒一切，唤醒愚庸以保赤子，并将历验心得秘法录出，以示后进，可谓仁至义尽者也。

惟记中急下存阴，仅言其法，未载方药者，欲后人三反之意。余恐浅学未能深造精微，仍然茫无定识，或蹈清散、重镇之法，依然无济苍生，今拟二法∶法用泻青丸清肝泄热，用钱氏赤散以攻邪涤痰。考赤散之功用，能消滞涤痰，最有益于小儿。近见京中雅观斋所售之万应保赤散，即此方也。每服一分。若病在上即吐痰，病在下即便痰，即能愈病，诚妙法也。假如痰热甚，可服回春丹。此丹较赤散功缓，善泄热清痰，惟虚寒者不可服，售药者未将寒热标明。考回春丹泄热清痰，近见广东丸药广告中，皆谓治急、慢惊风，其言大谬。慢惊因脾虚者多，岂可再投凉泄以戕正。今特揭出，以免误人。以后回春丹仿单中务将慢惊二字删去，功德莫大焉。

上一页：虚劳说
下一页：胸胁腹痛肝胃气逆辨


胸胁腹痛肝胃气逆辨 《证治心传》

胸胁腹痛肝胃气逆辨

胸腹、胁肋、胃脘诸痛，古人立九痛之名，其要不外寒热、虚实、气血、痰食、虫之因。惟寒能凝结，热能消烁，寒甚厥逆上冲，热甚熏灼上炎，必使寒热平调，脏腑自能通畅，何有于痛哉。其间夹杂各症，总不越寒热之纲领，不难参以兼治，自获病随药瘳也。至于肝脏气逆上冲，每多胃脘当心而痛，上肢、两胁、膈咽不通，治宜降逆柔肝。仲景制乌梅丸为泄木安中之良法，乃寒热并用，平调至法。若阳微，则从吴萸汤法。如肝阳过盛，减除吴、附，少用椒、姜，而合梅、连、楝、芍，取苦辛酸而入厥阴，以为平降治法。若脾胃虚而肝火扰者，用戊己六君，如金斛、木瓜、丹皮、桑叶，扶土抑木。或因郁抑不伸，用丹溪六郁汤亦妙。至于水亏木旺，用复脉六味汤，为乙癸同源之治。大抵胸胁痛者，金铃子散加味。火郁甚者，以佐金为良法，甚则用当归龙荟丸。若湿热疮疡，以龙胆泻肝为神剂。至肝病甚多，如头痛、吐泻、呕逆、胀泄等候，皆属肝胃之症也。

余治各证以及气冲攻痛，诸药不效者，用仲景乌梅丸三钱，随病之虚实，酌加引经数味煎服，有桴鼓之应，特将方义释明于后。是方也，用乌梅入肝经为君，酸乃肝之本味；臣白芍泄火而敛阴，佐芎、归活血而滋润，使吴萸下气最速，连、楝、椒、姜清肝安蛔，是有制之师也。若加以丹皮、桑叶，轻泄上焦火郁；羚羊、钩藤、甘菊、蒺藜、天麻，皆清肝泄火之要品；元胡、伽南、降香，乃疏降冲逆之要药。细绎《内经》用辛补之、以酸泻之，故治肝宜酸，若急升太过，酸收为下泄、为泻矣。然余研究病理，另获心得要义。夫肝体固赖阴血为养，而其所以为将军之性、寄龙相之威者，以真阳之为本也。肝阴不足，固多为患，而肝阳亦为至要。假如阳气稍微，则中土必虚，木易顺乘，浊阴随升气而上犯，亦随人之阴阳虚盛为转移。故仲景审寒热互用大法，立乌梅丸方，是一以贯之矣。

澜按∶肝火最暴，燔灼无忌，一身之中，稍有郁结不伸者，其火则上冲，为痛、为胀、为泄，上至头目，中至胸脘、胁肋、腹脐，下至阴囊、卵核，皆厥阴之所主。古今虽分九痛之因，总不外寒热、阴阳，治得其要，一言而终。先生发明病理，遵仲景遗法，用乌梅丸为主方，莫不捷效。今特录出，俾益后进非浅鲜矣。

上一页：幼科治验记
下一页：温热温疫辨


温热温疫辨 《证治心传》

温热温疫辨

《伤寒论》分六经见证，方有发表攻里之异，注述甚多，皆随文释义，或各鸣一得，彼此辨驳。若究其源理，有顾彼失此之嗟，何也？岂知时事有更代，地土有南北，人体有强弱。近世以来，四时感症，类伤寒多，正伤寒罕见也。夫类伤寒者，春温、夏热、湿温、秋燥、冬温是也。虽然仲景谓伤寒有五，方分温散、辛散、攻下、和解诸法，后人识浅，殊难领悟，惟拘执传经限日成法，遂致遗误者多。

惟近年凶荒饥馑, 兵火之余，酿成疫疠，互相传染，切勿拘执日数。余治疫症，大剂攻下，每多获效。缘此病邪由目鼻吸入者多，往往两手脉微弱，若不知者，以为脉虚，不敢用攻，孰不知下后邪去，脉即平复。此症初起，多见恶寒肢冷，舌苔黄腻，神识呆钝，或邪热下迫，每多自利，所下几微，最易惑人。必视舌苔垢腻之有无，以定攻下之轻重，每见下去一层，又起一层。轻者两三剂，重者八九剂，浊苔退尽，脉平而不躁急为准。仍须用下，庶免反复，要知此邪乃天地间至恶之气，必须除恶务尽。以大承气为主方，随症加减，减至单用元明粉为极轻。总以三候之内为率，若延至三候以外，必自利红水，肠胃已烂，必死无疑。余历验心得，以验苔之滞腻，干而无津之苔，凭此用下；若舌无浊垢之苔，虽见大热不可用下。

余之心得经验，无误之秘法也，然则与无疫之温热有间，未可混淆以误人者。夫温热者，天地之常候也。经云∶冬伤于寒，春必病温。惟冬令外虽严寒，而阳气潜藏于内，若天时晴燥，雨雪稀少，则阳失潜藏，致生冬温之证，当用葱豉汤加大贝、芩、翘、银花、牛子、甘、桔等味。盖春为一岁之首，严寒未退，仍防寒邪遏伏；直待春升，木气发透，风阳化温，是为风温。其气近燥，多犯上焦，致有身热、咳嗽、胸闷、气促之症，法宜清宣轻剂，如薄荷、牛子、桔梗、杏仁、大贝、蒌皮之类。久延失治，转入营分。误用辛温成法，多致衄血、咯血，甚则成痨。若已入胃，舌黄干燥，亟宜攻下。初夏渐热火旺，宜仿此方，重加清药可耳。如长夏湿土司令，宜燥湿清热，苍术启虎汤治之。直至秋深，燥令大行，身热、咳嗽、咽痛者，辨天时之凉暖，以分寒化、热化，然用药有温润、甘寒之别，此秋燥之治法也。若热已入胃，便结溲赤，舌苔黄焦垢腻，亦宜急下存津，切勿延久，正伤气弱，反成危候。

近年以来，四时感症温热独多，每憾治法仍沿辛温，以致不死于病而死于误药者，比比皆然。偶见新出六书，乃余杭陶节庵所辑，意在变化成法，独出心裁，将仲景所集增损加减，标新立异，不为无功，惜未将温热见症阐明原理。余细为研究，有择焉不精，语焉不详，何足以尽格致生化之源，跳出伤寒之范围哉。于是焚膏继晷，精审四时代谢之序，参以六淫偏盛之因，豁然自得。不揣草率无文，爰将各篇病理，随时笔记，以免遗忘，是否有所采择，质之海内明哲，愿早赐之削政，则感如师资之深矣。

澜按∶温热者，四时之常气也；温疫者，天地之恶气也。盖常气以常法治之，恶气以峻法治之，理势然也。先生治疫，重用攻下，除恶务尽耳，与吴又可法暗合。其时各居一境，所治之症大略相同。袁氏辨舌苔垢腻浓薄，以定攻邪之轻重；又辨明温热与瘟疫有间，岂可混淆以误人哉。况先生济世心切，每以慎审为本，其学邃深在又可之上。且吴氏虽有九传方法，未将病理阐明，书虽流传，惜乎混疫于温，贻误亦多，不足为法也。或谓当时彼此各居一邑，未能面商至理为憾。如袁、吴同处一堂，互相讨论，吴氏必不致混淆立论，温热原理毋待叶氏发明之。

呜呼！天下事，有幸、有不幸。吴书早经刊传，袁氏此书渺无知者，缘先生志尚高傲，不求闻达，又非医流，此书乃当时之日记耳。观其自记云∶“不揣草率无文，随笔记录，以免遗忘”，即知其仅记病理、临症实验而已，其言辞不加修饰，已可慨见。澜因先生为吾邑先达，兼与其玄孙同局襄修邑志，始获此书，字迹蠹蚀过半，用特重录，以免淹没。奈无别本可以校对，只姑仍旧贯，未敢更易一字。稍有疑义者，附以按语，以醒眉目云尔。

时在咸丰戊午中秋节后二日，后学赵观澜谨录拜志于三十六湖楼客次。

上一页：胸胁腹痛肝胃气逆辨


说明

欢迎浏览“《证治心传》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《证治心传》”手册】