序 《慎疾刍言》

序

医能卫人之生，故天下不可无医；其或促人之命，则天下又不如无医。卢、扁已往，方术多岐，家自为说，人自为书，虽各有所偏，未能一致，而苟能深明乎一家之说，则自有变通补救之方，要无贻害于斯世。近者以此为业，所学未精，遽思谋利，庸医遍天下，而生人之寿考者寡矣！仆阅世已深，见夫男子痨瘵、妇人胎产、小儿惊痘，三者之死，尤可惨伤。当其危急时，医者云舍此无疗病之方，病家云不服亦同归于死也，卒服其方而仍不免于死。仆尝疑之，而未敢以臆断也。今见洄溪徐君所着《慎疾刍言》一书，始知向所见疗病之法，各犯是书所忌，徐君已言之详而戒之切矣。夫以不明医理之人，处骨肉死生之际，药亦悔，不药亦悔，其心诚有难安者，得是书以示指南，庶几不迷所往乎！余恨读是书之晚，固愿世之业医者、疗病者皆得早读是书。乃邮归故里，刊版以广流传榕城。刊是书者为徐君曾孙 ，并书以贻之。

长沙彭蕴章撰

下一页：引
原始资料来源互联网，中医世家网站整理。


引 《慎疾刍言》

引

余弱冠时，家多疾病，先世所藏医书颇多，因随时翻阅，不过欲稍识方药而已。循习渐久，乃上追《灵》、《素》根源，下沿汉、唐支派。如是者十余年，乃注《难经》；又十余年，而注《本草》；又十余年，而作《医学源流论》；又五年而着《伤寒类方》。五十年中，批阅之书约千余卷，泛览之书约万余卷，每过几时，必悔从前疏漏，盖学以年进也。乃世之医者，全废古书，随心自造，以致人多枉死，目击心伤。数年前曾作《刍言》一册，欲以醒世而鲜克听从。窃思生长圣朝，毫无益于此世，而半生攻苦，虽有着述几种，皆统谈医学，无惊心动魄之语，足令人豁然开悟。因复抠心挖骨，即《刍言》原本，更加痛快剖悉，实因悲悯填胸不能自已，愿览者谅其苦心，虚怀体察，以之治人则敬慎可以寡过，以之治己则明哲可以保身。冀遇信从之有人，庶绵斯道于一线。

乾隆丁亥秋七月巧日 洄溪徐灵胎识

道光五年岁次乙酉夏五月既望曾孙 校刊

上一页：序
下一页：补剂


补剂 《慎疾刍言》

补剂

学问之道，必由浅入深，从未有浅近不知而专求怪僻者。况医法一误，必至伤生害命，尤不可不慎也！夫所谓浅近者，如伤风则防风、荆芥，感寒则苏叶、葱头，咳嗽则苏子、杏仁，伤食则山楂、神曲，伤暑则香薷、广藿，疟疾则柴胡汤加减，痢疾则黄芩汤加减，妇人则四物汤加减，小儿则异功散加减。此皆历圣相传之定法，千古不能易也。至于危险疑难之症，则非此等药所能愈，必博考群方，深明经络，实指此病何名，古人以何方主治而随症加减。今则以古圣之法为卑鄙不足道，又不能指出病名，惟以阳虚、阴虚、肝气、肾弱等套语概之，专用温补，以致外邪入里。驯至不救；间有稍驯谨之人，起病时仍用切近之药一二剂，未即有效，即转而改为温补。不思病之中人，愈必有渐，不可因无速效而即换方也。况所服之方，或未尽善，不思即于前方损益万妥，而遽求变法，又不肯先用轻淡之剂探测病情，专取性雄力浓之品，大反前辙，必至害不旋踵。总由胸无定见之故。当思人之有病，不外风、寒、暑、湿、燥、火为外因，喜、怒、忧、思、悲、惊、恐为内因，此十三因，试问何因是当补者？！

大凡人非老死即病死，其无病而虚死者，千不得一，况病去则虚者亦生，病留则实者亦死。若果元气欲脱，虽浸其身于参、附之中，亦何所用？乃谬举《内经》曰∶“邪之所凑，其气必虚。”气虚固当补矣，所凑之邪不当去耶？盖邪气补住则永不复出，重则即死，轻则迁延变病；或有幸而愈者，乃病轻而元气渐复，非药之功也。

余少时见问疾者，闻医家已用补药则相庆病者已愈，今则病势方张，正群然议进参、附、熟地，岂不可骇！其始也，医者先以虚脱吓人，而后以补药媚人。浙江则六味、八味汤加人参、麦冬等药；江南则理中汤加附、桂、熟地、鹿茸、脐带等药。于是人人习闻，以为我等不怕病死，只怕虚死。所以补药而死，犹恨补之不早、补之不重，并自恨服人参无力，以致不救。医者虚脱之言，真有先见之明，毫无疑悔。若服他药而死，则亲戚朋友，群诟病家之重财不重命，死者亦目不能瞑。医者之罪，竟不胜诛矣！所以病患向医者述病，必自谓极虚，而傍人代为述病，亦共指为极虚，惟恐医者稍用攻削之剂，以致不起，或有稍识病之医，即欲对症拟方，迫于此等危言，亦战战兢兢，择至补之药，以顺其意，既可取容，更可免谤，势使然也。此风之起，不过三十余年，今则更甚，不知何时而可挽回也？！

上一页：引
下一页：用药


用药 《慎疾刍言》

用药

医道起于神农之着《本草》，以一药治一病，但一病有数症（统名为病，如疟、痢之类；分名为症，如疟而呕吐、头疼，痢而寒热、胀痛之类）。后之圣人取药之对症者，合几味而成方，故治病必先有药而后有方。方成之后，再审其配合之法，与古何方相似，则云以某方加减。并非医者先有一六味、八味、理中等汤横于胸中，而硬派人服之也。至其辨症用药之法，如有人风、寒、痰、食合而成病，必审其风居几分？寒居几分？痰、食居几分？而药则随其邪之多寡以为增减，或一方不能兼治，则先治其最急者，所以无一味虚设之药，无一分不斟酌之分两也。况医之为道，全在自考，如服我之药而病情不减，或反增重，则必深自痛惩，广求必效之方而后已，则学问自能日进；若不论何病，总以几味温补投之，愈则以为己功，死则以为病本不治，毫无转计，此则误尽天下而终身不自知也，又其所名陈方者，用柴胡一味即名柴胡汤，用大黄一味即名承气汤，于古人制方之义全然不知，随其口之所指而已。其医案，则袭几句阴阳虚实、五行生克笼统套语，以为用温补之地，而文人学士又最易欺，见有阴阳、五行等说，即以为有本之学，深信不疑。其人亦自诩为得医学之快捷方式，将千古圣人穷思极想，所制对症之方数千首，皆不必问而已称名医矣！夫医者欲道之行，相习成风，犹无足怪。独是闲居涉猎之人，亦俱蹈袭此等谬说，与医者同声合气，亲知家有病，即往帮助医者，用危言拿住本家，使之不得不用温补贵重之药，以明关切，因而致死。死则以为用此等药原未尝云病者服之必效，不过如此门第之家，于理不该服价贱之药耳！若已生疾，又有人亦以此法毙之，真属可悯！数十年前亦有涉猎医学人，颇能辨别药性，博览经方，今乃相率而入于魔道，其始起于赵养葵、张景岳辈，全不知古圣制方之义，私心自用，着书成家，彼亦不知流弊至于此极也。我知天心仁爱，其转移必不久矣。

上一页：补剂
下一页：中风


中风 《慎疾刍言》

中风

中风，北人多属寒，宜散寒，南人多属火、宜清火，而祛风、消痰则南北尽同。古方自仲景候氏黑散、风引汤而外，则续命汤为主方。续命汤共有数首，不外驱风，其随症加减，皆有精义。从未有纯用温热滋补，不放风寒痰火一毫外出，以致重病必死，轻病则使之不死不生。惟日服人参以破其家而恋其命，最可伤也！又有稍变其说者用地黄饮子，以为得阴阳兼补之法，亦大谬也。此方乃治少阴气厥不至，舌喑足痿，名曰痱症，乃纯虚无邪，有似中风，与风寒痰火之中风正相反，刘河间之书可考也。乃以此方治有邪之中风，其害相等。余每年见中风之症，不下数十人，遵古治法，十愈八九，服温补药者，百无一愈，未甚服补药者，尚可挽回；其不能全愈，或真不治者，不过十之一二耳！奈何一患此症，遂甘心永为废人，旁人亦视为必不起之症，医者亦惟令多服重价之药，使之直得一死而可无遗憾，岂不怪哉！愿天下之中风者，断勿以可愈之身，自投于必死之地也。

上一页：用药
下一页：咳嗽


咳嗽 《慎疾刍言》

咳嗽

咳嗽由于风寒入肺，肺为娇脏，一味误投，即能受害。若用熟地、麦冬、萸肉、五味等滋腻酸敛之品补住外邪，必至咯血、失音、喉癣、肛痈、喘急、寒热，近者半年，远者三年，无有不死。盖其服此等药之日，即其绝命之日也。间有见几而停药者，或能多延岁月，我见以千计。故今之吐血而成痨者，大半皆由咳嗽而误服补药所致也。或云五味子乃仲景治嗽必用之药，不知古方之用五味必合干姜，一散一收，以治寒嗽之症，非治风火之嗽也，况加以熟地、麦冬，则受祸尤烈。又嗽药中多用桔梗，桔梗升提，甘桔汤中用之以载甘草上行，治少阴之喉痛，与治嗽宜清降之法非宜，服者往往令人气逆痰升不得着枕。凡用药当深知其性而屡试屡验，方可对病施治，无容冒昧也。

上一页：中风
下一页：吐血


吐血 《慎疾刍言》

吐血

五十年前，吐血者绝少，今则年多一年。其症本皆可愈，而多不治者，药误之也。盖血症因伤风咳嗽而起者，十之七八，因虚劳伤损而起者，十之一二。乃医者概以熟地、人参、麦冬、五味等滋补酸敛之药，将风火痰瘀俱收拾肺管，令其咳嗽不止，元气震动，津液化痰，不死何待？凡风寒补住，必成痨病，无人不知，今竟无一人知之矣。盖吐血而嗽者，当清肺降气，略进补阴之品；其不嗽者，乃喉中之络破，故血从络出，并不必服药，其甚者，只取补络之药以填损处，自可除根，即不服药，亦能自愈，历试不爽。乃病者进以不服药之说，则虽或面从，背后必非笑随之，进以熟地、麦冬、人参、五味等药，则甘心就死。前者死矣，后者复然，岂非命乎！

上一页：咳嗽
下一页：中暑


中暑 《慎疾刍言》

中暑

暑字之名义，与寒字相反，乃天行热毒之病也。其症脉微少气，烦渴燥热，甚则手足反冷。若其人汗出不止，用人参白虎汤主之，如或身热、腹痛、胀满、呕吐、泻痢、厥冷，则名热霍乱，人参断不可用，当用香薷饮、藿香正气散主之，皆治暑之正法也。若《伤寒论》中又有寒霍乱一症，此乃寒邪入阴，用理中汤主之。此治寒霍乱之法也，与暑热之霍乱，绝不相干。乃后之医书，于热霍乱门中附入寒霍乱一方，名大顺散，用肉桂、干姜，即理中汤之变法。其方下亦注明治夏月伤冷冻饮料之症，其说甚明。乃昏昧之人，耳闻有此方，竟以之治暑热之霍乱，以示奇异。其死也，宛转呼号，唇焦舌裂，七窍见血；热归于内，则手足反冷，而脉微欲绝，所谓热深厥亦深也（手足冷谓之厥，厥者逆也）。乃病者、医者不知此理，以为服热药而更冷，其为阴症无疑。故目睹其惨死而无所悔，以后复治他人，热药更加重矣。与治暑热痢者之用四逆汤，其害正同。举世尽以为必当如此，虽言不信也。

上一页：吐血
下一页：痢疾


痢疾 《慎疾刍言》

痢疾

痢有数种，误治则生死立判。凡脾气不实，饮食不化，昼夜无度，无红白积者，此为脾泻，其方不一，当随症施治。若伤寒传入阴经，下痢清谷，脉微厥冷，此为纯阴之危症，非参、附、干姜不治，患此者绝少。若夫夏秋之月，暑邪入腑，脓血无度，此名滞下；全属暑热之毒，蒸肠烂胃，与阴寒之痢，判若水火。仲景以黄芩汤为主而因症加减，此千古不易之法。今乃以暑毒热痢，俱用附、桂、姜、茸，始则目赤、舌焦，号痛欲绝，其色或变如豆汁，或如败肝，热深厥深，手足逆冷，不知其为热厥，反信为真寒，益加桂、附，以至胃烂肠裂，哀号宛转，如受炮烙之刑而死。我见甚多，惟有对之流涕。更有用六味汤及参、 等补药者，于久痢虚乏之人，或有幸中，若邪气未清，非成痼疾，即至不救。盖治痢之方甚多，博考古书，自能穷其变化，何得以不入痢症之药，每投必误也。

上一页：中暑
下一页：阴症


阴症 《慎疾刍言》

阴症

六淫之邪，不但暑、燥、火固属乎热，即风、寒、湿亦变为热。经云∶“热病者，皆伤寒之类也。”又云∶“人之伤于寒也，则为病热。”故外感总以散热为治；惟直中阴经之伤寒，必现脉紧便青，畏寒倦卧，不喜饮，舌无胎，种种寒象，当用温散，此千不得一者也。何近日之医，举天下寒热杂感，病势稍重者，皆指为阴症，即用参、附、姜、桂，服后而热更甚，并不疑为热药之故，即用熟地、麦冬等，以为补阴配阳之法，竟忘其为外感矣！要知阴症无发热之理，间有寒极似阳而外现热症者，其内症必现种种寒象，然亦当驱散其寒，如麻黄 附子 细辛汤之类，亦并无补寒之法也。乃以温热之邪，硬派作阴症而全用温补，真千古之奇闻也。又有以梦泄、房劳之后而得外感者为阴症，更属笑谈。夫邪果入阴经，即无房劳等事，亦属阴症；如邪不入阴经，则自有本症治法，与阴何干？若云外邪乘虚入肾，则尤当急驱肾中之邪，岂可留邪烁肾？又有用热药之后，其热势益增，忽转而改用大寒，乃是以药试病矣。要知一病有一病之方，岂无对病和平之药，乃始投之火即转而投之水何也？然其死也，病家不咎热药之误，而咎寒药之误何也？盖人之死也必渐冷，服热药而反冷，则信以为非药之故；若服寒药而冷，则明明以药使之冷矣。故热药之杀人不觉，而寒药之杀人显然，所以医者宁可用补用热，虽死而犹可免咎也。

上一页：痢疾
下一页：老人


老人 《慎疾刍言》

老人

能长年者，必有独盛之处。阳独盛者，当补其阴；阴独盛者，当益其阳。然阴盛者十之一二，阳盛者十之八九。而阳之太盛者，不独当补阴，并宜清火以保其阴。故老人无不头热、耳聋、面赤、便燥，现种种阳症。乃医者为老人立方，不论有病无病，总以补阳为主，热盛生风，必生类中等病，是召疾也。若偶有风寒痰湿等因，尤当急逐其邪，盖老年气血不甚流利，岂堪补住其邪，以与气血为难。故治老人之有外感者，总与壮年一例，或实见其有虚弱之处，则用轻淡之品而量为补托。若无病而调养，则当审其阴阳之偏胜而损益使平。盖千年之木，往往自焚；阴尽火炎，万物尽然也。故治老人者，断勿用辛热之药，竭其阴气，助其亢阳，使之面红、目赤、气塞、痰壅、脉洪、肤燥，当耆艾之年，而加以焚如之惨也。

上一页：阴症
下一页：妇人


妇人 《慎疾刍言》

妇人

妇人怀孕，胞中一点真阳，日吸母血以养，故阳日旺而阴日衰。凡半产滑胎，皆火盛阴衰，不能全其形体故也。近人有胎前宜凉之说，颇为近理。至于产后则阴血尽脱，孤阳独立，脏腑如焚，经脉如沸，故仲景专以养血消瘀为主，而石膏、竹茹亦不禁用，余每遵之，无不立效。乃近人造为产后宜温之邪说，以姜、桂为主药。夫果阴阳俱脱，脉迟畏寒，血水淋漓，面青舌白，姜、桂亦有用时；乃血干火燥，纯现热症，亦用热药，则经枯脉绝，顷刻而毙，我见以百计。更有恶露未净，身热，气塞，烦躁，不寐，心烦，腹痛，皆由败血为患，亦用姜、桂，助其火而坚其瘀，重则即死，轻则变成蓐劳。世之所谓女科名家，一例如此。盖胎产乃天地生育之机，绝少死症，其死皆药误也。造为此等邪说者，九死不足以蔽其辜。又胎产药中，不用生地而用熟地，亦全失用药之理，不可不思也。

上一页：老人
下一页：小儿


小儿 《慎疾刍言》

小儿

小儿之疾，热与痰二端而已。盖纯阳之体，日抱怀中，衣被加暖，又褪褓之类，皆用火烘，内外俱热；热则生风，风火相煽，乳食不歇则必生痰；痰得火炼则坚如胶漆，而乳仍不断，则新旧之痰日积，必至胀闷啼哭，又强之食乳，以止其啼，从此胸高气塞，目瞪手搐，即指为惊风，其实非惊，乃饱胀欲死耳！此时告其父母，令减衣停乳，则必大愠，谓虚羸若此，反令其冻馁、无不唾骂；医者亦不明此理，非用刚燥之药，即用参、 滋补，至痰结气凝之后，则无可救疗。余见极多，教之适其寒温，停其乳食，以清米饮养其胃气，稍用消痰顺气之药调之。能听从者，十愈八九；其有不明此理，反目为狂言者，百无一生。至于痘科，尤属怪诞，痘为小儿之所必不免，非恶疾也。当天气温和之时，死者绝少，若大寒大暑，其元气虚而稠密者，间有不治。其始欲透发，其后欲浆满，皆赖精血为之。乃未发以前即用大黄、石膏数两，以遏其生发之机而败其元气，既而即用蚯蚓数十，蛴螬数个，及一切大寒大热之品，如蜈蚣、蝎子、鸡头、猪尾之类，又将地丁、银花等粗 之品数两，煎汁而灌之，增其毒而倒其胃，此等恶物，即令医者自服之，亦必胃绝肠裂，况孩提乎！凡用此等药者，必预决此儿死于何日，十不失一，其父母翻盛称其眼力不爽，孰知其即死于彼所用之药也。或有元气充实，幸而不死者，遂以为非此等大药不能挽回，而人人传布，奉为神方矣！更可异者，强壮之年，医者黄芩、麦芽，俱不敢用，以为克伐；孩提之子则石膏、大黄，成两成斤，毫罔顾虑，至此而极，无奈呼天抢地以告人，而人不信也。

又有造为螳螂子之说者，割开颐内，取出血痰。此法起于明末海滨妖妇骗财之法，惟苏、松二处盛行，割死者甚众。盖小儿有痰火者，吃乳数日，必有一二颐肿，厌食，名曰妒乳。用薄荷、朴硝为末，搽一二次即愈，即不治亦愈。至所割出之痰块，或大或小，人因信之。不知颐内空虚之处，人人有此，割则复生，并非病也。不然，何以普天下之小儿，从未有患螳螂子而死者，独苏、松有此病耶？此亦一害，故并及之。

上一页：妇人
下一页：外科


外科 《慎疾刍言》

外科

治外科，始起欲其不大，将成欲其不痛。大则伤肌烂肤，腐骨穿筋，难以收口；痛则冲心犯胃，耗血亡津，恶症丛生矣。故始起之时最重围药，束其根盘，截其余毒，则顶自高而脓易成，继则护心托毒治其内，化腐提脓治其外，自然转危为安。乃始则不能束毒使小，又无护心定痛之方，惟外用五灰、三品，内服桂、附热毒等药，必至腐肠烂肉，更轻用刀针。割肉断筋，以致呼号瞀乱，神散魂飞，宛转求死，仁人之所不忍见也。况痈疽用刀太早，最难生肌收口。凡毒药刀针，只宜施于顽肉老皮，余者自有提头呼脓之法，至于恶肉，自有消腐化水之方，故能使患者绝无痛苦，收功速而精神易复。乃此等良法，一切不问。岂传授之不真，抑或别有他念也。更可骇者，疮疡之症最重忌口，一切鲜毒，毫不可犯，无书不载。乃近人反令病者专服毒物，以为以毒攻毒。夫解毒尚恐无效，岂可反增其毒，种种谬误，不可殚述。间有患外症之人，若用安稳治法，全不以为妙，用毒药刀针者，血肉淋漓，痛死复活，反以为手段高强，佩服深挚，而遍处荐引。因知疾痛生死，皆有定数，非人所能自主，而医者与病患以苦楚，亦病者有以召之也。

上一页：小儿
下一页：治法


治法 《慎疾刍言》

治法

凡病只服煎药而愈者，惟外感之症为然，其余诸症，则必然丸、散、膏、丹、针、灸、砭、镰，浸洗、熨、 ，蒸、提、按摩等法，因病施治。乃今之医者，既乏资本，又惜功夫，古方不考，手法无传，写一通治煎方，其技已毕。而病家不辞远涉，不惜重聘，亦只求得一煎方，已大满其愿。古昔圣人穷思极想，制造治病诸法，全不一问，如此而欲愈大症痼疾，无是理也。所以今人患轻浅之病，犹有服煎药而愈者，若久病大症，不过迁延岁月，必无愈理也。故为医者，必广求治法，以应病者之求。至常用之药，一时不能即合者，亦当预为修制，以待急用，所谓工欲善其事，必先利其器，奈何欲施救人之术，而全无救人之具也。

上一页：外科
下一页：制剂


制剂 《慎疾刍言》

制剂

古时权量甚轻∶古一两，今二钱零；古一升，今二合，古一剂，今之三服。又古之医者，皆自采鲜药，如生地、半夏之类，其重比干者数倍，故古方虽重，其实无过今之一两左右者。惟《千金》、《外台》间有重剂，此乃治强实大症，亦不轻用也。若宋、元以来，每总制一剂，方下必注云∶每服或三钱，或五钱。亦无过一两外者，此煎剂之法也。末药则用一钱匕；丸药则如桐子大者十丸，加至二三十丸。试将古方细细考之，有如今日之二三两至七八两之煎剂乎？皆由医者不明古制，以为权量与今无异，又自疑为太重，为之说曰∶今人气薄，当略为减轻。不知已重于古方数倍矣，所以药价日贵而受害愈速也。又有方中熟地用三四两，余药只用一二钱者，亦从无此轻重悬殊之法。要知药气入胃，不过借此调和气血，非药入口即变为气血，所以不在多也。又有病患粒米不入，反用腻隔酸苦腥臭之药，大碗浓煎灌之，即使中病，尚难运化，况与相反之药，填塞胃中，即不药死，亦必灌死，小儿尤甚。又不论人之贫富，人参总为不祧之品。人情无不贪生，必竭蹶措处，孰知反以此而丧其身，其贫者送终无具，妻子飘零，是杀其身而并破其家也。我少时见前辈老医，必审贫富而后用药，尤见居心长浓，况是时参价犹贱于今日二十倍，尚如此谨慎，即此等存心，今人已不逮昔人远矣！

上一页：治法
下一页：煎药服药法


煎药服药法 《慎疾刍言》

煎药服药法

煎药之法各殊∶有先煎主药一味，后入余药者，有先煎众味，后煎一味者，有用一味煎汤以煎药者；有先分煎，后并煎者；有宜多煎者（补药皆然）；有宜少煎者（散药皆然）；有宜水少者；有不煎而泡渍者；有煎而露一宿者；有宜用猛火者；有宜用缓火者；各有妙义，不可移易。今则不论何药，惟用猛火多煎，将芳香之气散尽，仅存浓浓之质。如煎烧酒者，将糟久煮，则酒气全无矣，岂能和营达卫乎？须将古人所定煎法，细细推究，而各当其宜，则取效尤捷。其服药亦有法。古方一剂，必分三服，一日服三次；并有日服三次，夜服三次者。盖药味入口，即行于经络，驱邪养正，性过即已，岂容间断？今人则每日服一次，病久药暂，此一暴十寒之道也。又有寒热不得其宜，早暮不合其时，或与饮食相杂，或服药时即劳动冒风，不惟无益，反能有害。至于伤寒及外症痘症，病势一日屡变，今早用一剂，明晚更用一剂，中间间隔两昼一夜，经络已传，病势益增矣。又发散之剂，必暖覆令汗出，使邪从汗散；若不使出汗，则外邪岂能内消？此皆浅易之理，医家病家，皆所宜知也。又恶毒之药，不宜轻用。昔神农遍尝诸药而成本草，故能深知其性。今之医者，于不常用之药，亦宜细辨其气味，方不至于误用。若耳闻有此药，并未一尝，又不细审古人用法，而辄以大剂灌之，病者服之苦楚万状，并有因此而死者，而已亦茫然不知其何故；若能每味亲尝，断不敢冒昧试人矣。此亦不可不知也。

上一页：制剂
下一页：延医


延医 《慎疾刍言》

延医

疾病为生死相关，一或有误，追悔无及。故延医治病，乃以性命相托也，何可不加意慎择！如无的确可信之人，宁可不服药以待命。乃世人独忽于此，惟以耳为目，不考其实学何如？治效何若？闻人称说，即延请施治，服药无效，毫不转念，甚而日重一日，惟咎已病之难痊，不咎医者之贻误。孰知药果中病，即不能速愈，必无不见效之理，不但服后奏功，当服时已有可征者。如热病服凉药，寒病服热药之类，闻其气已馨香可爱，入于口即和顺安适；如不中病之药，即闻其气已厌恶，入于腹必懊 。《内经》云临病人问所便，此真诀也。今人则信任一人，即至死不悔，其故莫解，想必冥冥之中，有定数也。又有与此相反者，偶听人言，即求一试，药未尽剂，又易一医，或一日而请数人，各自立说，茫无主张。此时即有高明之人，岂能违众力争，以遭谤忌，亦惟随人唯诺而已。要知病之传变，各有定期，方之更换，各有次第，药石乱投，终归不治，二者事异而害同。惟能不务虚名，专求实效，审察精详，见机明决，庶几不以性命为儿戏矣！

上一页：煎药服药法
下一页：秘方


秘方 《慎疾刍言》

秘方

古圣设立方药，专以治病，凡中病而效者，即为秘方，并无别有奇药也。若无病而服药，久则必有偏胜之害，或有气血衰弱，借药滋补，亦必择和平纯粹之品，审体气之所偏而稍为资助。如世所为秘方奇术、大热大补之剂，乃昔人所造以欺人者，无不伤生。更有一等怪方，乃富贵人贿医所造者。余曾遇一贵公子，向余求长生方，余应之曰∶公试觅一长生之人示我，我乃能造长生之方；若长生者无一人，则天下无长生之方矣。其人有愠色。是时适有老医在其家，因复向老医求得之。乃傲余曰∶长生方某先生已与我矣，公何独吝也？余视其方，乃聚天下血肉温补之药，故难其制法，使耳目一新者。余私谓老医曰∶先生之长生方，从何传授？老医曰∶子无见哂，子非入世行道之人耳！凡富贵之人，何求不得，惟惧不能长生纵欲耳，故每遇名医，必求此方，若长生方不知。何以得行其道？我非有意欺彼，其如欲应酬于世，自不得不然耳！后果得浓酬。余因知天下所传秘方，皆此类也。此即文成五利之余术，万勿以为真可以长生也，速死则有之耳！识此，以醒世之求长生而觅秘方者。

上一页：延医
下一页：诡诞


诡诞 《慎疾刍言》

诡诞

医药为人命所关，较他事尤宜敬慎。今乃眩奇立异，竟视为儿戏矣！其创始之人，不过欲骇愚人之耳目，继而互相效尤，竟以为行道之快捷方式，而病家则以为名医异人之处在此，将古人精思妙法，反全然不考，其弊何所底止？今略举数端于下。

人中黄 肠胃热毒，偶有用八丸散者。今入煎药，则是以粪汁灌人而倒其胃矣。

人中白 飞净入末药，若煎服，是以溺汁灌人矣。

鹿茸、麋茸俱入丸药，外症、痘症偶入煎药。又古方以治血寒久痢。今人以治热毒时痢，腐肠而死。

河车、脐带补肾丸药偶用。今入煎剂，腥秽不堪。又脐带必用数条，肆中以羊肠、龟肠代之。

蚌水 大寒伤胃。前人有用一二匙，治阳明热毒。今人用一碗半碗，以治小儿，死者八九。

蚯蚓 痘症用一二条，酒冲，已属不典。今用三四十条，大毒大寒，服者多死。

蜈蚣、蛴螬（即桑茧）、蝎子、胡蜂 皆极毒之物，用者多死，间有不死者幸耳！

石决明（眼科磨光盐水煮，入末药。今亦以此入一切煎剂，何义？）

白螺壳 此收湿掺药。亦入煎剂，其义何在？

鸡子黄 此少阴不寐引经之药。今无病不用。

燕窠、海参、淡菜、鹿筋、丑筋、鱼肚、鹿尾此皆食品，不入药剂。必须洗浸极净，加以姜、椒、葱、酒，方可入口。今与熟地、麦冬、附、桂同煎，则腥臭欲呕。

醋炒半夏、醋 赭石、麻油炒半夏 皆能伤肺，令人声哑而死。

橘白、橘内筋、荷叶边、枇杷核、楂核、扁豆壳此皆方书所弃。今偏取之以示异。

更有宜炒者反用生，宜切者反用囫囵，此类不可枚举。

以上各种，其性和平者，服之虽无大害，亦有小损。至诸不常用及腥毒之物，病家皆不能炮制，必至臭秽恶劣，试使立方之人，取而自尝之，亦必伸舌攒眉，呕吐哕逆，入腹之后，必至胀痛瞀乱，求死不得，然后深悔从前服我药之人，不知如何能耐此苦楚，恨尝之不早，枉令人受此荼毒也。抑思人之求治，不过欲全其命耳！若以从未经验之方，任意试之，服后又不考其人之生死而屡用之，则终身无改悔之日矣。嗟乎！死者已矣，孰知其父母妻子之悲号惨戚，有令人不忍见者乎？念及此，能不读书考古，以求万稳万全之法者，非人情也。以上所指，皆近时之弊。若后世此风渐改，必不信世间有如此医法，反以我言为太过者，岂知并无一语虚妄者乎！又有疑我为专用寒凉攻伐者，不知此乃为误用温补者戒，非谓温补概不可用也。

愿世之为医者，真诚敬慎，勿用非法之方，世之求治者，明察知几，勿服怪诞之药∶则两得之也。

上一页：秘方
下一页：宗传


宗传 《慎疾刍言》

宗传

一切道术，必有本源，未有目不睹汉唐以前之书，徒记时尚之药数种而可为医者。今将学医必读之书并读法，开列于下，果能专心体察，则胸有定见，然后将后世之书，遍观博览，自能辨其是非，取其长而去其短矣。

《灵枢经》此明经络、脏腑之所以生成，疾病之所由侵犯。针灸家不可不详考，方脉家略明大义可也。

《素问》 此明受病之源及治病之法，千变万化，无能出其范围。如不能全读，择其精要切实者，熟记可也。

《伤寒论》此一切外感之总诀，非独治伤寒也。明于此，则六淫之病无不通贯矣。

《金匮》此一切杂病之祖方，其诸大症，已无不备。能通其理，天下无难治之病矣。

神农本草《神农本草经》止三百六十种，自陶宏景以后，药味日增，用法益广，至明李时珍《纲目》而大备。其书以本经为主，而以诸家之说附之。读者字字考验，则能知古人制方之妙义，而用之不穷矣。

《外台秘要》、《千金方》二书汇集唐以前之经方、秘方，及妇科、儿科、外科无所不备，博大深微。

必明乎《灵》、《素》、仲景之书，方能知所审择，不至泛滥，而无所适从矣。

妇科、儿科 妇人除经、带、胎、产之外，与男子同。小儿除惊、痫、痧、痘而外，与老壮同。所以古人并无专科，后人不能通贯医理，只习经、产、惊、痘等方药，乃有专科。若读前所列之书，则已无所不能，更取后世所着《妇人良方》、《幼科新书》等参观可也。

外科 其方亦具《千金》、《外台》。后世方愈多而法愈备，如《窦氏全书》、《疡科选粹》，俱可采取。惟恶毒之药及轻用刀针，断宜切戒。

《御纂医宗金鉴》 源本《灵》、《素》，推崇《伤寒论》、《金匮要略》以为宗旨，后乃博采众论，严其去取，不尚新奇，全无偏执，又无科不备，真能阐明圣学，垂训后人。足征圣朝仁民之术，无所不周。

习医者即不能全读古书，只研究此书，足以名世。何乃不此崇信，而反从事于近世杜撰无稽之说也？

上一页：诡诞
下一页：跋


跋 《慎疾刍言》

跋

《慎疾刍言》一卷，凡十九篇，徐君灵胎所着。徐君初名大椿，更名大业，晚自号洄溪，吴江人，生有异禀。初学举业，补邑诸生弗屑就，去而穷经；又好读黄老、阴符、既益泛滥，凡星经、地志、九宫音律、刀剑伎击、勾卒嬴越之法，靡不通究，各有所述，而于医理尤邃。其投药造方，辄与人异。微士迮云龙病，不言不食者六日，徐君按之曰∶此阴阳相搏证也。投以剂，须臾再饮之以汤而跃然。张雨生子无肌肤，惧，欲弃之。徐君令以糯米作粉糁其体，裹以绢，埋土中，出其首，乳之两日夜而皮生。任氏妇患风痹，两股如针刺，徐君令作浓 ，遣干妪挽持之，任其颠扑叫号，汗出始释，竟勿药而愈。市有好拳勇者与人角而受伤气绝矣，徐君令覆卧之，拳击其尻三，忽呕黑血数升而苏。其切脉能决人寿夭穷达，后皆验。乾隆庚辰，诏访海内名医，有以徐君名荐者，高宗纯皇帝欲官之，固辞归。乾隆辛卯再召入京，年已七十有九，是冬卒于京师。诏赐白金，赠文林郎。徐君权奇，自喜舞枪夺槊，有不可一世之 ，晚益放达，自题墓门云∶满山灵草仙人药，一径青松处士坟。所着医书如∶《难经经释》、《神农本草百种录》、《医学源流论》、《伤寒类方》等若干卷，皆行于世。是书之作，盖有鉴于庸医之误人，救其失而补其漏，反复万余言，大声疾呼，欲令人惊心动魄，豁然开悟。呜呼！其用心可谓至矣！夫良医之治疾也，多一良医而得全者众，少一庸医而得全者尤众。徐君是书，则可化庸医为良医，并可勿药有喜也，其有功于时为何如邪？彭咏莪侍郎视学闽中，既刊行此书，邮寄京师，属重付剞劂，以广其传。余考府志，谂徐君本末，因跋卷尾，俾读者知其梗概云。

道光二十有八年戊中秋九月吴县潘曾玮

上一页：宗传


说明

欢迎浏览“《慎疾刍言》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《慎疾刍言》”手册】