感冒 《自我调养巧治病》

感冒

感冒是最常见的上呼吸道感染疾患，民间又俗称“伤风”，是由于受风受寒后，呼吸道局部抵抗力下降，而感染病毒或细菌所致。常见表现有头痛、鼻塞、流涕、喷嚏、流泪、恶寒、发热、周身不适或伴有轻微咳嗽等。症状严重，且在一个时期内广泛流行者，称为“流感”。本病四季皆可发病，但以冬春二季多见。

中医认为本病多由机体正气不足、邪气乘虚而入所致。大致分风热感冒与风寒感冒两类，若咽喉肿痛再加以上症状者，多为风热感冒，若咽部虽不适但不红肿热者，多为风寒感冒。

感冒一般病程为5～10天，预后良好。但也不尽然，如年老体弱或先天不足者，往往容易患病，反复发作，缠绵难愈，需配以精心调养。儿童患者若失治或误治，则易变生他病。如并发扁桃腺炎、鼻窦炎、中耳炎、气管炎以至肾炎等。病虽小，宜重视。

（一）起居调养法

感冒多在气温骤降、受寒、淋雨或身体疲劳、大病后体虚时容易发生。故感冒后要注意保暖、避风寒，同时应多休息、多饮开水；用淡盐水漱口，保持口腔卫生；室内应保持空气流通、阳光充足；尽量少去公共场所，以免再染他病；忌用力擤鼻涕。

（二）饮食调养法

感冒期内应食容易消化的食物，如稀粥、蛋汤、豆浆、瘦肉汤、面片汤等清淡的菜、食均可，另要多喝白开水，勿用饮料代替。下面介绍几个食疗方。

1．风寒感冒

（1）生姜适量，切细末，冲开水一杯，并加红糖或白糖适量，趁热一次服下。

（2）大蒜、生姜各15克，切细末，冲开水一杯，并加红糖或白糖适量，趁热一次服下。

（3）生姜炒米粥：生姜30～50克，切细末，炒米（即大米入锅中略炒）50克，共煮成粥，加适量食盐及葱食用。

2．风热感冒

（1）生梨2～3个，洗净，连皮切碎，加冰糖蒸服。

（2）菊花（杭菊）30克，泡水服。或用市售菊花晶适量泡水饮用。

（3）白萝卜250克，洗净切片，加水三怀，煎至两杯，加白糖少许，趁热服下一杯，半小时后再服一杯；或取萝卜洗净切片，加白糖适量，一夜后溶水，分次饮服。

（三）药物调养法

1．常用验方

（1）大白菜根3个（切片）、葱白7根，香菜30克（切），水煎服，每日一剂，分两次服。

（2）生姜3片、葱白10根、香豆豉6～9克，水煎服，每日一剂分两次服。适用于风寒型感冒。

（3）板蓝根25～100克、大青叶15～60克、连翘9～15克、拳参15～30克，水煎服，每日一剂分两次。适用于风热型感冒。

2．中成药方

风热感冒咽痛明显者，可用银翘解毒丸、羚翘解毒丸、银翘解毒口服液、板蓝根冲剂等。伴微咳，可用桑菊感冒片。若为风寒感冒，鼻塞流涕严重，可用清热感冒冲剂2袋，加速效感冒胶囊2粒，一次服用。若高烧不退，则需到医院就诊。

（四）针灸调养法

1．针刺法

针刺主穴合谷穴，单用提插法即可，至患者前额微汗出为止。偏风寒者配风池、列缺、外关等穴；偏风热者配风池、大椎、曲池等穴；头痛重者加印堂、太阳（放血）；鼻塞重者加迎香。均毫针浅刺，用泻法。

2．拔罐法

（1）在大椎、肺俞、风门穴处用闪火法拔罐10～15分钟，或留罐5～10分钟。体虚者可于肾俞穴处再加拔罐。

（2）取太阳、大椎、百会、少商穴，用三棱针点刺放血，于大椎穴上用酒精闪火法置罐。

3．艾灸疗法

病人俯卧，在其大椎穴用艾条温和灸，每次20分钟。或用隔姜灸，每次三五壮，每天2～3次，应防皮肤灼伤。

（五）按摩推拿调养法

（1）按摩耳轮法：双手呈护耳状，以大小鱼际压住整个耳轮、上下移动，稍用力而不觉疼痛为度，至发热止。

（2）按摩迎香穴法：双手半握拳，食指按迎香穴，由内向外旋转按揉10分钟，或沿鼻旁两侧从迎香至上迎香穴，上下往复按摩，以局部酸沉发热感为度。

（3）按摩风池穴法：屈肘五指并拢，食、中、无名指紧贴风池穴，由外向内旋转按摩，以局部酸胀或上下走窜感为度。

（4）按摩太阳穴法：两手扶额头部，以两手拇指在两眉外尾端凹陷中的太阳穴进行揉法，每次约20～30次。

（六）其它调养法

1．药熨调养法

（1）用荆芥10克、防风10克、威灵仙10克、木瓜6克、桂枝6克、生姜3片、葱白10根，捣碎后分装两纱布袋中，水煎，用药汁熏洗，再用药袋热熨颈项，肩背等处，两袋交替使用。每次30分钟，每日2～3次。适用于风寒型感冒。

（2）鲜生姜一块，切成薄片，煨热贴在前额及两侧太阳穴，盖上毛巾，用热水袋敷其上热熨，直至感到身暖、微汗止。

2．电吹风吹鼻法

用电吹风对准患者口、鼻吹热风，每天数次，每次吹5分钟，不多时，感冒症状即可消除或减轻。

3．蒸气熏面法

一杯自来水，用加热器加热，使蒸气大出时熏面，每次约3～5分钟，一天数次。注意远近适度，勿烫伤。

下一页：支气管炎
原始资料来源互联网，中医世家网站整理。


支气管炎 《自我调养巧治病》

支气管炎

支气管炎是一种常见疾病，分为急性支气管炎和慢性支气管炎。中医总称为咳嗽，分为外感咳嗽与内伤咳嗽。外感咳嗽又分为风寒、风热、风燥咳嗽；内伤咳嗽又据个体不同分阴虚咳嗽、痰湿咳嗽、痰热咳嗽、火热咳嗽等四大类。

外感咳嗽，其临床症状与感冒相似，但以咳嗽为主证，一般不超过一个月，其调护基本与感冒相同。

内伤咳嗽，多为慢性支气管炎，咳嗽时好时坏，反复发作，除急性期需遵医嘱外，平常应以调整脏腑功能、顾护正气、减少发作次数为主。

下面主要介绍慢性支气管炎的调护。

（一）起居调养法

（1）避风寒，慎起居中医认为，肺与皮毛相表里，所以患有慢性支气管炎的病人，在体表多汗或天热汗多时，不可贪图一时痛快而突然减衣或用电扇直吹。若实在热至难以忍受的地步，可以电扇吹地板或墙，从而感受柔和之风。如果电扇直吹或空调冷风过强，会导致风寒束表，诱发本病急性发作。同时应随四季气候变化而及时增减衣物，使机体不致因衣服过多而出汗，也不致受凉而诱发疾病。

居处环境应整洁，空气中宜有一定湿度。因为若空气中含有很多粉尘或有害气体，如棉花纤维，发霉的谷物粉尘，含有螨虫排泄物的房尘，或氯、氮、硫等的氧化物，可引起支气管水肿、充血和痉挛，增加支气管感染的机会，而引起咳嗽、哮喘和吐痰等症状。对花粉过敏的人，室内勿养花。

（2）早睡早起，避免疲劳过度患者平素应养成早睡早起的好习惯，生活规律，勿过度疲劳，可以减少慢性支气管炎发作次数。

（二）饮食调养法

（1）宜养成喝茶的习惯因为茶中含有大量的微量元素锌，它对提高老年人的细胞免疫功能大有好处。

据现代药理研究，茶叶中含有大量茶碱，具有松弛平滑肌的作用。而气管炎患者兼因支气管平滑肌痉挛而引起喘息、咳嗽，故慢支患者适于饮茶。

（2）服补品要适时慢性支气管炎易反复发作，且发作次数越多，疾病发展越快。控制不佳，常易导致喘息、肺气肿、肺心病等。所以患者应以减少发作次数为准则。而中医在此方面提倡，病缓时以扶正固本为主，病急时以攻邪为主。即疾病未发作时可服补品，发作时改为其它药物治疗。

供选补品①紫河车炖瘦肉。紫河车（人胎盘，新鲜者效果更佳）含有多种激素，现代研究证明，它可以增强机体免疫力；②冬虫夏草10克，猪瘦肉150克。将猪瘦肉切块，开水焯一次，放入锅内，加虫草及各种调料，急火煮沸，慢火炖煮，肉烂汤浓为止，肉、药、汤俱服。

（3）应禁烟戒酒，少吃辛辣食物（葱、椒、韭、桂、辣等），以减少对气管、支气管的刺激。

（4）饮食宜清淡，不可过食肥甘及烧烤、油炸之品，以免生痰化火。

（5）咳嗽痰多的病人应忌食酸涩之品，如乌梅、话梅等，以免痰液不易咯出，可多食桔子、柑子、梨、枇杷、荸荠、藕、萝卜、刀豆、冬瓜、丝瓜、豆腐等化痰清肺之品。

（6）若咳嗽气急较重者，应忌海腥，如鱼、虾、蟹等，以防咳喘加重。

（三）药物调养法

（1）川贝蒸梨。用川贝5克，冰糖15克（也可用蜂蜜一匙），与梨同蒸，将梨与汁同服。

（2）三仙饮。用生萝卜250克，鲜藕250克，梨2个，切碎绞汁，加蜂蜜250毫升，治疗热咳。

（3）苡米杏仁粥。用苡米50克、杏仁（去皮尖）10克。苡米煮半熟时，放入杏仁，粥成可加入少许白糖。治疗咳嗽痰多色白之证。

（四）针灸疗法

（1）体针疗法：取肺俞、列缺、合谷、风门、风池。毫针浅刺用泻法，风热可强制，风寒可加灸，主治外感咳嗽。

（2）艾灸疗法：取肺俞、风门、膻中、太渊、脾俞。艾炷灸每日1次，每穴3～5壮。适用于内伤咳嗽。

（五）按摩推拿疗法

用手指尖按揉、压放太渊、偏历、风市、肺俞、膻中、气海、足三里、璇玑穴各100次。

（六）体育锻炼调养法

（1）宜常吹笛医学家们发现吹笛作为支气管炎的一种辅助治疗手段，有较好的疗效。因为吹笛能使横膈肌运动范围增大，使肺泡开放数目增多，从而改善呼吸机能。

（2）宜坚持夏令游泳经常参加游泳，能改善肺的通气功能，提高呼吸效率。

（3）宜加强体质锻炼多数患者久病体虚多汗，惧怕到户外着凉，殊不知囿于斗室之内，长久少见阳光，呼吸不到新鲜空气，全身血液循环变慢，新陈代谢降低，抵抗力低下，更易伤风而诱发疾病，故应适当锻炼。如在空气新鲜的坊方散步、慢跑、练太极拳、做操、练气功等，循序渐进，贵在坚持，抗病力就会逐渐提高。急性发作期应暂停锻炼。

此外，坚持冷水洗脸或擦浴，或干洗脸（即经常用手揉搓面部至发热）等，都有助于增强机体抗寒能力，少患疾病。

上一页：感冒
下一页：大叶性肺炎


大叶性肺炎 《自我调养巧治病》

大叶性肺炎

大叶性肺炎是肺实质因感染细菌而引起的急性炎症。多因受寒、淋雨、疲劳、醉酒等原因，使全身抵抗力下降而诱发。常见表现有：发病急，寒战，高热，体温在数小时内升至39～40℃，伴有头痛、浑身酸痛、甚则胸痛、咳嗽吐脓痰或铁锈色痰。高烧严重时，可出现神志模糊，嗜睡甚至昏迷等。

在抗菌治疗以及人体抵抗力作用下，体温可在24小时至2～3日内恢复正常，但肺部病变并未全部消除，此时要特别注意调养，以防高烧又起，缠绵难愈。一般经过适当治疗与调养都可痊愈，肺部病变全部消退。

（一）起居调养法

高烧患者宜卧床休息，避受风寒，但也不宜关闭门窗。以室内有充足的新鲜空气为度。若症状轻者，可起床适当散步，但避免劳累，以休息为主。充足的休息，有助于机体正气恢复，增强抗病力。

（二）饮食调养法

1．宜少食多餐。

2．宜食清淡食物。如稀粥、面条汤、凉拌芹菜、冬瓜汤等。另外水果如梨、香蕉、西瓜、山楂等，这些瓜果既可生津止渴除烦，还利于大便通畅。

3．宜多饮开水。因为高热患者在发烧过程中丢失水分很多，输液不能完全补充，故需大量饮水。再者排尿增多，可以尽快排出体内细菌毒素和代谢产物，利于疾病恢复，但不宜喝浓茶。

4．勿食肥甘厚味、辛辣、腥臭发物。中医认为肥甘厚味（如大油大肉、甜食、年糕等）壅滞，易致消化不良，化热生痰。辛辣可以生热化火，腥臭主发，易使邪气复升。

5．下面介绍几个简易食疗方

（1）绿豆20克、鲜丝瓜花3朵。将洗净之绿豆放入锅内加水煮烂后捞去绿豆，放入丝瓜花烧开即可当茶饮。

（2）梨汁、孛荠汁、藕汁、甘蔗汁、鲜苇根汁。各适量混匀，冷服，可以清热止渴，适于高热者饮用。

（3）竹叶5片、粳米60克、砂糖30克，先将竹叶煎七八分钟，取汁于另一锅内，放入已淘洗好的粳米煮粥，加白砂糖搅匀即可食用。

（三）针灸调养法

1．耳针疗法

神门、交感、肺、耳尖穴。配气管、扁桃体、咽喉、脾、大肠。以28号0.5寸毫针刺入，快速捻转5分钟后，留针30分钟，每次选用3～5穴，双耳或单耳交替使用。亦可加电针刺激。

2．三棱针挑针疗法

可取颞浅动脉额枝处、颞浅动脉顶枝处、额上动脉点、睚上动脉点、翳风穴。

3．三棱针放血疗法

风池、大椎（均先刺）、曲池、合谷。壮热配十宣、耳尖（均用三棱针放血4～5滴）。惊厥配百会、印堂，咽痛配少商、哑门，喘咳痰饮配肺俞、天突、尺泽、丰隆。用22号针速刺，得气后出针，摇动针孔，任其出血，不出血者加压挤血2～3滴。

（四）按摩推拿疗法

揉推曲池、风池、合谷、足三里、大椎、少商，配合捏脊法。

（五）其他调养方法

1．酒精擦浴

本法主要适用于体温在40℃以上体质较好而无汗的病人。新生儿及年老体弱者禁用。方法是用30％～50％酒精（如无酒精也可用60度白酒代替，一份白酒掺半份水），主要擦四肢和背部，一般3～5分钟，用力适当，使皮肤血管扩张，热量随酒精蒸发而扩散。

2．温水擦浴

用32～36℃的温水，用毛巾浸湿后擦拭皮肤，使皮肤血管扩张，血流加快。每擦完一遍后，待皮肤上水分蒸发干后再擦第二遍，直至体温下降。擦完后须盖好被，以免受凉。

3．刮痧疗法

用瓷汤匙蘸食油或清水，沿脊柱两侧、颈部、胸部肋间、肩臂、肘窝等处轻刮，至刮出紫红色斑点为度。

上一页：支气管炎
下一页：肺脓肿


肺脓肿 《自我调养巧治病》

肺脓肿

肺脓肿是由于多种病因所引起的肺组织化脓性病变。早期为化脓性炎症，继而坏死形成脓肿。临床表现为高热、咳嗽、咳大量脓臭痰，可伴有胸痛。

本病属中医肺痈的范畴，虽然病因很多，如皮肤创伤、感染、扁桃体炎、齿槽脓溢或龋齿有脓性分泌物等引起，但究其根本原因为抵抗力下降。据国内外报告的病例分析，发生本病可能是在受寒、极度疲劳等诱因影响下，全身防御功能降低，感染细菌引起。当然引起本病还有其它直接或间接原因。

本病多发生于壮年，一般男多于女。

（一）起居调养法

（1）避风寒、慎起居患者正处在机体防御功能低下的状态，宜防虚邪贼风乘虚而入，从而加重病情或变生它病。患者应多休息，但若能动，应稍加运动，以利于脓痰排出，或可拍背以助痰排出。

（2）室内空气要清洁。患者应忌抽烟，同时所有病室内的人也应禁止抽烟，以减少对呼吸道的刺激，同时也增加室内空气中氧的含量。

（3）宜保持大便通畅。中医认为：“肺与大肠相表里”，大便通畅利于肺的功能恢复。同时，大便可以排出细菌代谢产物及毒素。

（二）心理调养法

对于慢性肺脓肿患者，因病情反复，病程较长，加之经常低烧、食欲不佳、消瘦乏力，所以会烦躁或对治疗失去信心与耐心。如果这样，只会使病情加重。因为中医认为肺痈吐脓日久，气血暗耗，若再情绪急躁，肝郁不舒，肝克脾土，会进一步耗伤气血。故患者应抱着“既认真对待疾病，又不过分看重疾病”的态度，心平气和，以静养气。同时要有战胜疾病的信心，积极配合医生治疗。

（三）饮食调养法

1．食物宜清淡。针对肺痈热毒痈脓这个特点，食物宜清淡，或兼有清热祛火作用。如瘦肉丝、素炒芹菜、冬瓜、米饭、面条等。切忌麻辣、辛热、滋腻、收敛之品，以免火上加油，堵塞排邪通道，使热毒痈脓内结日深而终不得解。

2．忌食发物。如鱼、虾、葱、蒜、辣椒、生姜、羊肉、狗肉、鹅肉、猪头肉等。

3．慢性患者应适当托补。托补即扶正托邪，可以在食疗方剂或饮食中适当加入性味宜于病情减轻的补品。后面将列举几个例子。

4．宜食易消化食物，保持大便通畅。

5．饮食疗法举例：

（1）本病初起，高热、咯吐脓痰时可用：鲜芦根100～120克，冰糖30～50克。将鲜芦根洗净，切成小块，加冰糖、清水适量，放瓦盅内隔水炖，去渣。代茶饮。可以清肺泄热，润肺生津。

（2）咯吐脓血痰可用：鱼腥草250～1000克（干品用30～60克）。若为鲜品则捣汁饮，干品则煎汁饮用，频服。

（3）本病后期，即脓肿减小，体温下降、脓痰几乎消失时可用：鲜枇杷叶30～60克（或干品10～15克），粳米30～60克，冰糖少许。先将枇杷叶刷去背面绒毛，切细，煎煮取汁，去渣，以汁入粳米煮粥，粥成后加入冰糖。温服，每日2次．

（4）慢性患者，咯吐脓血，迁延日久，面色不华，形体消瘦，口干咽燥，心烦盗汗，宜扶正托邪，可用：①糯米阿胶粥阿胶30克，糯米100克，红糖少许。先用糯米煮粥，待粥将熟时，放入捣碎的阿胶，边煮边搅匀，稍煮二三沸即可食用。有益肺气、滋阴血的作用。②沙参玉竹炖老鸭沙参30～50克，玉竹30～50克，老鸭1只。将沙参、玉竹洗净；老鸭去毛和内脏洗净，共入瓦锅内用文火焖煮1小时以上，待鸭肉熟时，适当调味食用。本方可以养阴补虚。

（四）药物调养法

（1）肺脓肿急性期应遵医嘱，主要进行抗菌治疗，同时也可配一些中药服用。如咯出脓痰可选用千金苇茎汤：苇茎30～60克（鲜品可多用至120克）、桃仁10克、苡米30克、冬瓜仁30克，水煎，日二服。又方：鱼腥草30克、败酱草30克、黄芩10克、全瓜蒌30克、桃仁10克、丹皮10克、地骨皮10克、生甘草6克，水煎日2服。

（2）慢性肺脓肿可适当托补：①生黄芪20克、当归10克、生苡仁30克、败酱草30克、桔梗6克、甘草6克，水煎日二服。②白及240克，浙贝母、川百合各90克，炙黄芪、太子参各60克，共研细末加白糖和匀调服，1日3次，每次10克。

（3）民间单方、验方：①陈年芥菜卤：每次数匙或半杯，一日2～3次，燉热服，亦可以用沸豆浆汁冲服，脓尽为度。②鲜鱼腥草100克，捣烂取汁，用热豆浆冲服，每日2次。③金荞麦根茎，洗净晒干，去根须，切碎，以瓦罐盛干药250克，加清水或黄酒1250毫升，罐口用竹箬密封，隔水文火蒸煮3小时，最后得净汁约1000毫升（25％）备用。成人每服30～40毫升，1日3次，儿童酌减。

（五）针灸调养法

1．针刺疗法

取穴：大椎、肺俞、尺泽、合谷。咳嗽胸痛者加刺太渊、膻中；痰多加丰隆。留针20分钟。

2．经穴疗法

取穴：肺俞、中府、孔最、丰隆、大椎。每次取3～4个穴位，每个穴位注入5％黄芩注射液0.5～1.0毫升或双黄连注射液0.5～1.0毫升。

（六）体育调养法

慢性肺脓肿患者可参加适当的体育锻炼，运动量可逐渐增加，由于肺的呼吸功能欠佳，所以运动量不宜太大。如在空气新鲜的户外环境中散步、做操，继而改为小跑，若无不适，可以坚持下去，这样可促进机体正气恢复，加速脓肿愈合。

（七）其它调养法

（1）淋巴结疗法：取腋窝淋巴结两个，也可取腹股沟淋巴结2个。每个淋巴结注入林格氏液0.5～1.0毫升。

（2）熏蒸疗法：黄柏200克、防风25克、黄芩200克、双花200克，加水2000毫升煎成1500毫升，取药液蒸气熏治腋下淋巴结区，每次30～40分钟。同时，配合蒸气吸入10分钟，每日2次。

上一页：大叶性肺炎
下一页：慢性胃炎


慢性胃炎 《自我调养巧治病》

慢性胃炎

慢性胃炎是胃粘膜上皮遭到各种致病因子的反复侵袭，发生持续性慢性炎症性病变。其发病与情绪不佳、饮食不节（如嗜酒、饮食无规律、过食生冷辛辣等）及胃炎幽门螺旋杆菌感染等因素有关。临床症状有中上腹部疼痛或饱闷感，疼痛或牵及胸胁后背，食欲减退，吐酸水，恶心呕吐，嗳气等。反复发作，日久则出现胃部灼热、隐痛、有饥饿感而不能食、食后饱胀、面色发白、消瘦、贫血等症状。

中医称本病为“胃脘痛”，若胃痛连及两胁，口苦口干，急躁易怒，为肝火犯胃型；若面色苍白，乏力，胃痛喜按喜暖，为脾胃虚寒型；若口干，舌红无苔，大便干，胃脘隐痛，为胃阴不足型。

（一）起居调养法

中医认为本病大多发于脾胃素虚者，脾胃既虚，正气较弱，故患者应注意保暖，避风寒，并保证适当的休息，避免过度劳累。

（二）心理调养法

情绪与胃炎关系密切，发怒、紧张，可导致胃肌收缩、微小血管痉挛、胃自身保护修复机能减退、胃酸分泌亢进等变化。患者一定要思想达观、精神松弛、心情愉快。在临床上，由于精神因素加重或诱发慢性胃炎者屡见不鲜，故在日常生活中保持情志的舒畅对慢性胃炎的治疗和康复有着重要的意义。

（三）饮食调养法

饮食不节可直接导致胃炎发生，故患者要特别注意饮食调养。首先应忌食生冷辛辣之品，煎炸难消化的食品也不宜多吃。饮食宜软易消化，避免过于粗糙、过于浓烈的香辛调料和过热饮食。进食习惯要养成细嚼慢咽，以达到易于消化、减轻对胃粘膜刺激的目的。少吃盐渍、烟熏、不新鲜的食物。每餐饮食以七分饱为宜，不宜吃得过饱，更不宜多吃煎炸难消化食品。并可自选以下食疗药粥食用。

（1）石斛竹枣粳米粥：石斛12克、玉竹9克、大枣5枚、粳米60克。将石斛、玉竹煎煮30分钟去渣，加入大枣、粳米煮粥，1日1次，连服7～8日为1疗程，适用于肝火犯胃型胃痛。

（2）鲫鱼粥：鲫鱼1～2条、糯米50克。煮粥食，早晚常服。适用于脾胃虚寒型胃痛。

（四）药物调养法

1．常用验方

（1）淮山药100克、生鸡内金100克、醋制半夏60克、浙贝母40克，研成细末。每次3克，用水吞服，每日3次。用于各型胃脘痛者。

（2）百合30克、乌药10克、木香10克。每日1剂，水煎，分2次服用。用于胃阴不足型胃痛。

（3）炒黄芪30克、蒲公英30克、百合20克、乌药10克、白芍20克、甘草6克、丹参20克，焦三仙各10克。每日1剂，水煎分2次服用。用于浅表性胃炎兼有烧灼样感觉者。

2．中成药

（1）养胃冲剂，每次1袋，每日3次。

（2）黄芪建中丸，每次1丸，每日2次，温开水化服。

（3）三九胃泰，每次1袋，每日3次。

（4）戊己丸，每次6克，1日3次。

以上（1）、（2）方适合脾胃虚寒者，（3）、（4）方适合肝火犯胃者。

（五）针灸调养法

（1）体针：常用穴为内关、足三里、中脘，肝火犯胃配阳陵泉、太冲，脾胃虚寒配脾俞、胃俞。

（2）耳针：常用穴为胃、脾、交感、神门、皮质下。按耳针常规方法操作，留针20分钟，左右耳交替使用，每周治疗2次，10次为1疗程。

（3）拔罐：选用上腹部及背部穴位拔大号火罐，或配合针刺后进行。

（4）艾灸法：取中脘、气海、关元、天枢、内关等穴，每穴每次施灸10～20分钟，每日灸治1～2次，5～10次为1疗程。

（六）推拿调养法

自我推拿：用指压法，分别取中脘、下脘、神阙、关元、足三里、内关等穴，在1分钟内，用右手食指、中指，先按顺时针方向，再按反时针方向，各按压36圈。每天1次，10次为1个疗程。

（七）敷贴调养法

（1）代灸膏（市售）贴中脘、足三里、胃俞、肠俞4穴，隔日调换。

（2）505神功元气袋（市售）敷贴于脐部。

（八）气功锻炼

气功对增强体质，调摄精神具有很好的作用。慢性胃炎患者可以选用一些合适的功法，持之以恒，对本病的治疗和预防复发有明显的作用。一般多选用静功，如内养功、放松功等。气功的锻炼关键在于入静和意守。一般实证者宜多放少守，虚证者可少放多守。具体要求和方法可参考胃与十二指肠溃疡。

上一页：肺脓肿
下一页：胃与十二指肠溃疡


胃与十二指肠溃疡 《自我调养巧治病》

胃与十二指肠溃疡

胃及十二指肠溃疡是以胃脘部呈周期性的节律性疼痛、嗳气、返酸等为主症的慢性疾病。中医将其归入“胃脘痛”、“心痛”、“吞酸”等范畴。其发病与忧思恼怒，饥饱失常，过食生、冷、油炸食物及素体虚弱等因素有关。其临床症状有以下几个特点：①上腹部慢性疼痛反复发作史。②疼痛性质为压迫感或膨胀感，甚或钝痛、灼痛、剧痛；摄食、呕吐、休息或服抗酸药疼痛可暂时缓解。③疼痛有节律性，胃溃疡疼痛常在进食后1～2小时内，食物过了胃以后可以缓解，十二指肠溃疡疼痛常在进食2～3小时以后，空腹时疼痛，进食后可以缓解。

（一）心理调养法

忧思恼怒等情绪变化与溃疡病的发生关系十分密切，并可加重病情，影响疗效，所以，患者一定要保持轻松愉快的心境。

（二）起居调养法

溃疡病多发于脾胃不足、正气虚弱之人，正气既虚，起居稍有不慎，即可诱发本病。患者平素一定要注意防寒保暖，切忌劳倦过度。

（三）饮食调养法

饥饱失常、过食生冷油炸之物为溃疡病的主要病因，患者一定要做到按时就餐，进易于消化吸收之食物，尽量不吃生冷油炸之品。另外，以下饮食疗养方法，可酌情选用。

（1）佛手扁豆粥：佛手9克，扁豆60克（鲜品120克），粳米60克。将佛手加3碗水煎汤去渣，与扁豆、粳米共煮粥，每日1剂，连服10～15天。

（2）猪肚粥：猪肚1个，粳米适量。将猪肚剁成肉浆，加山芋淀粉及调料做成肉丸子，放砂锅炖熟，每次1～2个，拌汤入粳米粥食用（冬至后食用）。

（3）炖蜂蜜：蜂蜜150克，兑入适量温水中烧开，装入瓶内，每次温服1～2汤匙，1日3次，饭前服。

（四）药物调养法

1．常用验方

（1）红花60克，大枣10枚（胃口好者可加量），蜂蜜60克。先将红花、大枣加水400毫升，文火煎至200毫升，去红花，加入蜂蜜，每日空腹服200毫升（喝汤吃枣），连服20天为1疗程，直至治愈为止。

（2）白及12克，木香6克，陈皮9克。水煎服，每日1剂，分2次服。另用痢特灵每次100毫克，每日3次。30天为1疗程。

（3）白头翁210克，生黄芪105克，蜂蜜280克。先将白头翁、生黄芪清水漂洗并浸泡1昼夜，然后用文火浓煎2次，去渣取上清液，另将蜂蜜煮沸去浮沫，加入药液中浓缩成糖浆，备用。每次服20毫升，日服3次，于饭前用热开水冲服。

2．常用中成药

（1）逍遥丸，每次1丸，每日2次。用于肝胃不和之溃疡病。

（2）良附丸，每次1丸，每日2次。用于胃寒之胃痛。

（3）左金丸，每次3～6克，每日2～3次。用于肝火犯胃之胃痛、嘈杂、泛酸。

（4）香砂养胃丸，每次6克，每日2～3次。用于胃虚气滞之胃痛。

（五）针灸调养法

（1）体针：取中脘、内关、足三里、合谷等为主穴，配以脾俞、肝俞、胃俞、梁门、天枢、膈俞等穴。用平补平泻法，每日或隔日1次，10次为1疗程。

（2）耳针：取脾、胃、十二指肠、交感、神门、皮质下等穴。每次选4～6穴，用耳针常规操作法，两耳交替使用，急性期用强刺激，每日1次，缓解期用弱刺激，每2～3日1次。

（3）拔罐：取穴，第1组为大椎、肝俞、脾俞，第2组为天柱、胃俞、中脘。两组穴交替使用，每次1组穴，拔大号火罐，若在拔罐前对以上各穴施行三棱针放血，则效果更好。

（4）艾灸：常用穴为中脘、天枢、足三里、内关等穴。各穴用艾条灸20～30分钟，或隔姜灸，每日1次。10～15次为1疗程，临床多用于缓解期。

（六）推拿调养法

自我推拿：用指压法，分别取中脘、期门、气海、足三里、合谷等穴，在1分钟内，用右手食指和中指，先按顺时针方向，再按逆时针方向，各按压36圈。每天1次，10次为1个疗程。

（七）气功调养法（铜钟气功）

①姿势：一般采用铜钟式（站功）。对病情较重、体质虚弱者，则先练卧功，取蛰龙式；伴消化不良、大便溏烂或大便不通者，取盘卧式；而胃脘胀满、嗳气泛酸、恶心呕吐者，取虾卧式。②呼吸：先做自然呼吸2～3天，后再练腹式深呼吸。③意守：一般意守中脘或丹田（脐中），因“中脘为脾胃所居，丹田为肾阴肾阳交合之处”，故有益气健脾、滋补肝肾之作用。如胃脘部胀痛，则改意守足三里，“足三里为胃经穴”，而有健胃消胀、理气止痛作用。

上一页：慢性胃炎
下一页：胃下垂


胃下垂 《自我调养巧治病》

胃下垂

在正常情况下，直立时胃的最低点一般不低于脐下两横指。如果直立时，胃的上界低于脐下者称为胃下垂。这种病多由于腹壁的紧张度发生变化、腹壁脂肪缺乏和肌肉松弛、腹压减低所引起。平素身体瘦弱，胸廓狭长者容易得本病；平时身体肥胖，但因某种原因骤然消瘦及妇女生育过多，也容易得胃下垂。临床症状有：消瘦，乏力，胃口不好，食量减少，食后胸脘胀闷不适，食后腹下坠感及腰痛，推腹有震水声，以及嗳气，恶心，头晕，心悸，等等。中医认为胃下垂多由脾胃虚弱、中气下陷、升举无力所造成。脾主肌肉而司运化，脾虚则运化失常，肌无所主，中气下陷无力升举，故发本病。常采用健脾、益气、升提等方法治疗。

（一）起居调养法

因胃下垂患者体质本已虚弱，生活起居自当谨慎。不宜久站和剧烈跳动，避免过度劳累。性生活对体质虚弱者负担较大，应尽量减少次数。睡觉时宜头低脚高，最好在放脚处的床脚下各垫一块砖头。饭后宜卧床休息半小时左右。

（二）心理调养法

胃下垂属慢性疾病，治疗收效缓慢，患者多易急躁烦乱，或郁闷不舒，而烦躁郁闷会损害肝脾，影响消化，加重病情。所以，患者一定做到达观快活，树立战胜疾病的信心，持之以恒地坚持治疗，并做好自我保健，这样会收到比较满意的疗效。

（三）饮食调养法

（1）宜少食多餐。每次进食量减少，可以减轻胃的负担，但为了保证营养，即需少食而多餐。

（2）宜多进高营养食品。高能量、高蛋白、高脂肪食品可适当多于蔬菜水果，以求增加腹部脂肪积累而上托胃体。

（3）宜蹲着吃饭。因为胃下垂病人吃饭后胃内负荷增加，由于重力关系使胃垂向下方，致使患者出现饱胀不适等症状。如果吃饭时和饭后15分钟左右蹲着，就会使胃下方的脏器起到垫托作用，让胃中的食物大部分缓慢进入十二指肠，从而使胃在大负荷状态时得到一定的休息。据统计，连续三个月到半年蹲着吃饭，可治俞有多年病史的胃下垂，患者不妨一试。

（4）忌暴饮暴食和吃不易消化、体积大的食物，以避免加重病情，影响疗效。

（5）食疗方二则可酌情选用或交替服用。①猪肚1只、黄芪30克、龙眼肉30克、砂仁5克，加调料煮熟后分次食用。②鲫鱼500克、黄芪50克、枳壳30克，加调料烹制食用。

（6）另可配合药粥调之。根据辨证，可选用黄芪、党参、砂仁、百合等煮粥食之。

①党参15～30克、大枣10枚、陈皮3克，煎汤代茶饮。也可加粳米50～100克，煮粥食用。每日1次。适用于脾胃气虚证。

②山药30克、苡仁30克、砂仁6克，加粳米50～100克，煮粥每日服食。适用于脾虚并兼见大便溏软者。

③黄芪15克、枸杞15克，水煎代茶饮或加米煮粥食用。每日1次。适用于病程日久，脾虚及肾者。

④百合30克、陈皮10克，加米煮粥食之。每日1次。适用于有脾胃阴虚、胃阴不足的表现者。

（四）体育调养法

胃下垂多因腹壁肌肉松弛所致，故加强腹肌锻炼，增强腹壁肌肉的力量和胃肠肌肉的紧张度，会使疗效倍增。

（1）宜常俯卧撑和仰卧起坐。俯卧撑和仰卧起坐均能增加腹肌和韧带的力量，同时，腹肌收缩，可刺激胃蠕动，以恢复胃的生理功能。

（2）宜常跳绳。腹肌纤维的走行有外斜、内斜、垂直、横行等多种方向，其所以能够没有骨骼结构的支持和保护仍然能稳定躯干，保护内脏，完全是由于这些不同走行方向的肌纤维才能完成。而跳绳可以满足上述走行方向肌纤维锻避的需要，加强腹肌力量。一般每日跳2～3次，每次跳100下，但速度不宜过快，用力不适太大，以免劳累过度。

（五）药物调养法

1．常用验方

（1）炒黄芪30克、枳壳15克、甘草10克，每日1剂，水煎服。

（2）肉桂10克、五倍子20克、炒何首乌30克，一起研粉，每6克，每日1～2次，温水吞服。

（3）黄芪60克、党参60克、陈皮10克、升麻10克、柴胡10克、当归10克、枳实30克。水煎服。

2．常食中成药

（1）补中益气丸，每次9克，每日3次。

（2）十全大补膏，每次1汤匙，每日3次，开水冲服。

（六）针灸调养法

（1）体针：处方一为足三里、中脘、梁门、气海、天枢、关元；处方二为肝俞至三焦俞，百会。先针足三里，施手法使患者腹内有感觉后，再按其穴位排列顺序进行针刺。天枢、梁门只取左侧穴，直刺进针3寸，气海、足三里取双侧，进针2寸，针后可加灸。背俞穴斜刺2寸，针向棘突。以上两组穴位交替使用，每次留针，20分钟，

（2）耳针：取脾、胃、肺、交感。腹胀加腹、三焦；反酸加肝、胆；便秘或便溏加大肠、三焦。每次选3～5穴，耳针常规方法操作，留针20分钟。每日或隔日1次。

（3）灸法：取百会、足三里、关元、脾俞、胃俞、中脘，按艾卷温和灸常规操作。每次选2～4穴，每穴灸治15～30分钟，每日施灸1次，10次为1疗程。

（4）拔罐：第1组穴：大椎、肝俞、脾俞，气海。第二组穴：筋缩、胃俞、中脘。以上2组穴，每次用1组，用刺络拔罐法，每日1次。

（七）推拿调养法

自我推拿：用指压法，分别取中脘、期门、气海、百会、关元、足三里、合谷等穴，用右手食指和中指，先按顺时针方向，再按逆时针方向，各按压36圈。每天1次，10天为1疗程。

（八）气功调养法

每天做内养功1～2次。

练卧功，取蛰龙势，以鼻吸气，用意念引气入小腹，稍停顿，徐徐将气从口中呼出。在1次呼吸过程中，默念“身松心静”。每次练功时间多少不论，但一定要轻松自然；心静多练，意乱即停。忌空腹练功。

上一页：胃与十二指肠溃疡
下一页：膈肌痉挛


膈肌痉挛 《自我调养巧治病》

膈肌痉挛

膈肌痉挛又叫“打呃”。多因饮食不节、饭后感受风寒、膈肌和胃部的疾患及胃神经官能症等引起。表现为连续不断地打呃，短者数分钟，长者可达数小时。有的在数日内反复发作，影响休息和工作。临床上常见如下四个证型。

（1）胃中寒冷：呃声沉缓有力，得热则减，得寒则甚，舌苔白润，脉迟缓。

（2）胃火上逆：呃声洪亮，连续有力，冲逆而出，口臭烦渴，面赤便秘，舌苔黄，脉滑数。

（3）脾肾阳虚：呃声微弱，气不接续，面色苍白，手足不温，腰膝酸软无力，舌淡，脉沉细。

（4）胃阴不足；呃声急促而不连续，口舌干燥，烦渴不安，舌红少津，脉细数。

（一）起居调养法

外感风寒是膈肌痉挛发生的原因之一，故患者生活起居，应注意防寒保暖，避免风寒之邪的侵袭。

（二）心理调养法

精神紧张，会使全身肌肉和神经都处于紧张状态，不利于膈肌痉挛的缓解，故患者应经常保持轻松愉快的心情。至于由胃神经官能症引起的膈肌痉挛，心理调适更是至关重要，患者除设法自我控制，保持轻松愉快的情绪之外，应主动接受心理治疗。

（三）饮食调养法

膈肌痉挛与饮食不节关系密切，所以，病人应注意饮食物的选择，忌生冷、辛辣、煎炸等刺激性强或不易消化的食物。饮食以清淡为宜。此外，以下食疗方有益于本病的治疗，可酌情选用。

（1）生姜15克、大枣10枚、红糖25克，水煎趁热饮下。本方适用于胃中寒冷之呃逆。

（2）鸭蛋2个、石斛10克、白糖10克。将石斛煎汤，用其汤煮熟鸭蛋，冲白糖服用，每日早晚各服1次，连服3日。本方适用于胃火上逆之呃逆。

（3）干姜8克、百合15克，水煎，每日2次分服。本方适用于脾肾阳虚之呃逆。

（4）天花粉、白蜜各适量。天花粉削去外皮后晒干，研为细末备用；另将蜂蜜炼熟后过滤备用。每日2～3次，每次取天花粉12克，蜂蜜1汤匙，用开水调化饮之。本方适用于胃阴不足之呃逆。

（四）药物调养

1．常用验方

（1）胃中寒冷：干砂仁适量。每次取砂仁2克，不拘时，洗净后放入嘴中细细嚼之，余渣吐出。

（2）冒火上逆：鲜酥梨、鲜塘藕适量，鲜竹沥1小杯。将梨、藕洗净，削去外皮，切成丁，用干净纱布包住后绞出汁。不拘时，随意饮之。如火气过甚，可于上方加鲜竹沥1小杯调服。

（3）脾肾阳虚：麻雀3只，小茴香10克，干姜6克，三七6克，黄精30克。煎上药取汤炖麻雀肉服，食肉喝汤，每日1剂分3次服，连服数剂。

（4）胃阴不足：沙参15克，麦冬15克，生地15克，玉竹15克。水煎服。

2．常用中成药

①胃中寒冷首选良附丸，每次6克，每日2次。②胃火上逆首选凉膈散，每次9～15克，每日2次，温开水或芦根汤送服。孕妇慎用。③脾肾阳虚首选附子理中丸，每次6～9克，每日3次，温开水送服。④胃阴不足，首选琼玉膏，每次15克，每日3次，温开水或蜂蜜送服。

（五）针灸调养法

（1）体针：取穴为足三里、中脘、内关、天突、膻中、膈俞、巨阙。足三里、内关、中脘直刺，用捻转提插手法，使酸胀感直达胃脘。内关、足三里两穴，针柄上加艾球温灸，疗效更好。天突用针从胸骨切迹上缘之内方向下刺入，深1～1.5寸，使针感传至咽部与胸部，膻中用针先平刺，再向下沿胸骨斜刺，使针感向左、右、下放散。膈俞平刺，深0.5～0.8寸，使针感局部出现麻胀。巨阙，平刺，深1寸左右，以局部出现沉胀感为好。

以上处方及操作适应于各种证型之呃逆，临床应用亦可根据具体证型，配上1～2个有针对性的穴位。如：①胃中寒冷配太冲，②胃火上逆配天枢、内庭，③脾肾阳虚配三阴交、脾俞、肾俞，④胃阴不足配三阴交等。

（2）耳针：取神门、膈、皮质下（双侧）。用强刺激手法，间歇捻转，留针30分钟。或用皮内针留埋6～8小时，隔日1次．

（3）艾灸：取膻中、中脘、关元，用艾条熏灸20～30分钟，也可用艾柱灸3～5壮。

（六）推拿调养法

（1）指压翳风穴、或天突穴、或攒竹穴。

（2）压眼法：按压眼球至酸胀。

（3）病人取仰卧位，术者站在病人的左侧，用左手掌指关节着于中脘穴，右手掌根按压其指背，然后，随病人呼吸逐渐用力向下按压，约3～4分钟，待病人下肢有明显酸麻重胀感后松指，再如法按压上脘穴和指压关元穴，以和调胃腑，降浊气。接下来，用两手拇指自剑突沿肋弓向胁肋两侧分推，再用两掌的边缘揉运腹部，再按压足三里，以和胃降逆宽胸利膈。最后，病人取俯卧位，术者用两手拇指指面自脊柱两侧足太阳膀胱经第一侧线作由颈至腰骶直推，并指揉胃俞、脾俞、肾俞、膈俞等穴，以调脾胃肾之气，抑制呃逆。

（七）其他调养法

（1）憋气法：深吸一口气，直至腹和胸腔气满再也不能吸气时，马上捏住鼻子，摒气1～2分钟后呼气，反复3～4次。

（2）大惊法：突然惊吓患者。适用于情志因素而患病者。

（3）饮温水法。饮服温热开水。

（4）气功调养法（放松功）：站、坐、卧均可。采用三线放松法或分段放松法。对胸、腹、腰、背部放松尤应多注意，多重复。每日3次，每次20～30分钟。每次练功结束，自己揉按足三里5分钟。

三线放松法：将身体分成两侧、前面、后面三条线，自上而下逐次进行放松。第1条线为头部两侧——颈部两侧——肩部——上臂——肘关节——前臂——腕关节——两手——十个指头。第2条线为面部——颈部——胸部——腹部——两大腿——膝关节——两小腿——两脚——十个脚趾。第3条线为后脑部——后颈——背部——腰部——两大腿后面——两腿弯——两小腿——两脚——两脚底。先注意一个部位，然后默念“松”，同时注意离开这一部位，再默念“松”，第1条线开始，循序而下，每放松完一条线，在“止息点”轻轻意守一下。三线止息点分别为中指、大脚趾、前脚心，每次约止息1～2分钟。当三线一个循环做完后，再把意念集中在脐部，轻轻意守3～4分钟。每次练功约作2～3个循环，安静一下，然后收功。

分段放松法：自然呼吸，然后意念从上到下顺序放松。即头部——松，颈部——松，肩部——松，手臂——松，两手——松，胸部——松，腹部——松，大腿——松，小腿——松，两脚——松，脚底——松。最后把意念想到涌泉穴，目的是把头部的气往下引，如此反复放松10遍。结束时，把气回收至腹部丹田，意守片刻即可。

上一页：胃下垂
下一页：胰腺炎


胰腺炎 《自我调养巧治病》

胰腺炎

胰腺炎分急性胰腺炎和慢性胰腺炎，是由胰酶的自身消化引起，即由于胰腺酶消化胰腺本身组织而引起的化学性炎症。其病理改变轻者为水肿，重者可有出血或坏死。临床症状轻重不一，多数有上腹剧痛、腹胀、恶心、呕吐、发热等症。严重者可出现休克、腹膜炎等症状。根据腹痛的部位及性质，一般分别属于中医的“胃脘痛”、“胁痛”、“腹痛”、“结胸症”的范畴。

急性胰腺炎多于暴饮暴食后1～2小时发病，临床症状为突然上腹部持续性剧痛，或伴阵发性加剧，呈束带状向腰背部放射。早期常有恶心、呕吐、发热。严重者可有黄疸、麻痹性肠梗阻、腹膜炎、休克及弥漫性血管内凝血。

慢性胰腺炎常有长期酗酒，饮食中缺乏蛋白质，慢性胆囊炎，胆道蛔虫，胆石症，糖尿病及反复急性胰腺炎发作史，并伴有下述症状：①反复发作的上腹剧痛，向腰、背部放射，进食后加重，上体前倾时减轻，剧痛时常伴呕吐。②少数可无腹痛史，但有脂肪泻、营养不良、黄疸、呕血、黑便等症状，上腹部偶可扪及肿块。

（一）起居调养法

胰腺炎患者在发作期应绝对卧床休息。病愈之后仍需多卧床休息，避免劳累。

（二）饮食调养法

1．饮食原则

（1）急性发作时，为抑制胰液分泌，应完全禁食。

（2）食物宜清淡，易于消化。

（3）进低脂饮食。

一般在急性发作时要绝对禁食。等病人症状逐渐缓解，可进无脂低蛋白流质，如果汁、稀藕粉、米汤、西红柿汁、蛋白水、去渣绿豆汤、菜汁等。严格限制脂肪。待病情好转后，可改低脂流质食物，如猪肝汤、豆浆、猪腰汤、蛋清汤等。以后可逐渐改为低脂半流质食物，每日5～6餐，供给含维生素丰富的食物。在禁食期间，出现电解质紊乱，如钾、镁、钠、钙下降时，可多吃鲜蘑菇场、菜汁、果汁、鲜柑汁、西瓜水等。

2．饮食禁忌

（1）忌食油腻性食物。油腻食物不易消化，并能促进胆汁分泌，而胆汁能激活胰腺中的消化酶，加重病情。脂肪用量，每日不超过50克。如肥肉、花生米、核桃、芝麻、油酥点心等均禁食。

（2）禁忌食饮刺激性、辛辣性食物。

（3）绝对禁烟酒。

3．食疗验方：

（1）白萝卜汁。每次饮50毫升，每日3次。

（2）西瓜蕃茄汁。将西瓜、蕃茄分别绞挤汁液，混匀，代水饮用。

（3）雪梨浆。大雪梨（或大鸭梨）1个，切薄片，放碗中，加冷开水适量，浸泡半日，再经纱布包后绞汁。顿服，每日数次。

（4）鲜李子汁。将鲜李子适量，切碎后用纱布包，绞汁，每次1汤匙，1日3次。

（5）绿豆芽汁。将绿豆芽500克取汁，调加白糖适量，代茶饮。

（6）荷叶饮。将荷叶两张切成细丝，放入锅内，加红糖、清水适量，用武火烧沸后，转用文火煮30分钟，去渣留汁即成。代茶饮。

（7）银花饮。银花30克，山楂10克，蜂蜜250克。将银花、山楂放入锅内，加清水适量，用武火烧沸3分钟，取药汁，其渣再加清水煎熬3分钟，再取药汁，将两次药汁一起放入锅内，烧沸后，加蜂蜜，搅匀即成，可代茶饮。

（三）药物调养法

1．常用验方

（1）小柴胡汤加减。柴胡10克，黄芩10克，法夏10克，枳实10克，白芍10克，生大黄10克，川楝子10克，延胡索10克，鸡内金10克，生山楂10克。呕吐甚者加代赭石15克，竹茹10克。适用于肝郁气滞型（多见于轻症水肿型胰腺炎）。

（2）大柴胡汤或清胰汤加减。生大黄10克，芒硝3克（冲服），枳实10克，生山楂15克，红藤20克，败酱草20克等。适用于胃肠湿热型（多见于重症水肿型或出血性胰腺炎）。

（3）清胰汤合茵陈蒿汤加减。柴胡10克，黄芩10克，茵陈20克，山栀10克，郁金15克，板蓝根20克，蒲公英15克等。适用于脾胃湿热型（相当于合并胆道感染性胰腺炎）。

（4）单味大黄。将生大黄饮片30克，加水200毫升，煮沸1～2分钟，经一般过滤取其药液。每次60毫升，每天3～4次．

（5）番泻叶。番泻叶研末制成胶囊（每粒含生药0.25克），每次1粒，每天3～4次。

2．常用中成药

（1）逍遥散或逍遥丸。每次6～9克，1日2～3次，温开水送服，或用生姜、薄荷煎汤送服。用于急性胰腺炎恢复期及慢性胰腺炎表现为肝郁脾虚者。

（2）清胰丸（柴胡、黄芩、半夏、全瓜蒌、薤白、枳实、川楝子、白芍、生军，炼蜜为丸，每丸15克）。早晚各服1丸。适用于胰腺炎恢复期而见腹痛、背痛、胁痛者。

（四）针灸调养法

1．体针

（1）气滞食积型。取中脘、内关、支沟、足三里、太冲、肝俞、脾俞、胃俞、阳陵泉。腹胀加天枢；发热加曲池、合谷。用泻法强刺激。

（2）脾胃实热型。曲池、合谷、内关、天枢、上巨虚、内庭。内闭外脱者加人中、百会。一般用捻转提插法，强刺激；有内闭外脱者，加人中、白会，用补法。

（3）肝胆湿热型。取胆俞、肝俞、中脘、至阳、阳陵泉、三阴交、丘墟。呕吐甚加内关。用泻法，强刺激。

（4）肝郁脾虚型。取肝俞、脾俞、章门、天枢、气海、足三里、大都、太白、阴陵泉。肝俞用泻法，中等刺激，其余诸穴均用补法，或平补平泻法。

2．耳针

取胆、胰、交感、神门。用毫针强刺激，留针1～3小时。或埋针2～3天。

3．艾灸法

艾灸仅适用肝郁脾虚型胰腺炎，取肝俞、脾俞、章门、气海、足三里、阴陵泉等穴，用艾条灸，每穴灸15分钟，1天2次．

（五）推拿调养法

（1）气滞食积型。患者取坐位，医者以拇指点按三焦俞、大肠俞，以通调脏腑及三焦之气机，促使肠胃之转输运动；嘱患者仰卧位，施用推脾运胃法，点按天枢、梁门，以疏调肠胃，理气消滞；施用狮子滚绣球法，以祛郁行滞。

（2）脾胃实热型。患者腑卧位，医者以双手拇指点按三焦俞，以通调肠腑；施用搓髎点强法，以通利下焦，缓急止痛；嘱患者仰卧位，施用狮子滚绣球法，以祛郁行滞。

（3）肝胆湿热型。患者坐位，医者用双手拇指点按肝俞、胆俞、膈俞，以疏肝利胆，泄热调气；嘱患者仰卧位，施用点三脘开四门法以理气疏肝，和胃定痛。

（4）肝郁脾虚型。患者坐位，医者以双手拇措点按脾俞、胃俞，以健脾和胃；嘱患者仰卧位，施用推脾运胃法，点按中脘，以补中益气；施用揉拿手三阴法，点按足三里、公孙，以健脾益胃。

（六）其他调养法

（1）拔罐。气滞食积型，取内关、足三里、中脘、肝俞。脾胃实热或肝胆湿热型，取曲池、内关、天枢、上巨虚。用闪火法，拔大号罐。

（2）气功调养。腹部功。①预备：仰卧位，全身放松，舌抵上腭，自然呼吸。②揉腹壮气：以右手掌放于中脘穴处，自右向左旋揉36次，再在脐部左右旋揉36次，意念注意手下推摩的感觉。③揉丹壮气：左手在下，右手叠压在左手上，旋揉小腹中点36次，然后以五指捏拢，轻轻叩击50～100次。④按揉痛点：以左手食、中、无名指并拢，以指面轻轻按压在腹部疼痛处，用右手食、中、无名指并拢叠压于左手三指上，沿顺时针方向（实证）或逆时针方向（虚证）旋揉5～10分钟。用力由轻至重，由浅入深，柔和深透。

上一页：膈肌痉挛
下一页：细菌性痢疾


细菌性痢疾 《自我调养巧治病》

细菌性痢疾

细菌性痢疾是由痢疾杆菌引起的肠道传染病，多发于夏秋季节，临床上包括急性细菌性痢疾和慢性细菌性痢疾。其临床表现以发热、腹痛、腹泻、里急后重，排脓血样大便为特点。中医认为本病为饮食不洁，湿热疫毒入侵所致，临床上可分为四型。

（1）湿热痢。症状为腹痛、腹泻、里急后重、下脓血痢、肛门灼热、小便短赤等。

（2）寒湿痢。症状为腹痛、里急后重，便下赤白、白多红少或为纯白粘液，纳少脘胀，精神倦怠等。

（3）疫毒痢（中毒性痢疾）。表现为发病急骤、高热口渴、腹痛烦躁、里急后重、便下紫色脓血，甚者神志不清等。

（4）休息痢（慢性痢疾）。表现为痢疾时止时作，临厕腹痛、里急后重、大便夹有粘液，精神倦怠，食少畏寒等。

（一）起居调养法

痢疾乃饮食不洁所致，故生活起居应当养成良好的卫生习惯，方可防止本病的发生，如应做到饭前便后洗手；切生菜和熟菜的刀具及砧板要分开；夏秋季节不能贪凉过度；不喝生水，不食不洁瓜果，不吃变质食物，做到饥饱有度，不酗酒。只有这样，才能保护脾胃的正常功能，并杜绝细菌入侵。既病者要隔离休息。

（二）心理调养法

湿热疫毒入侵，常导致气机壅塞不畅，故出现腹痛，里急后重等症状，所以，调畅气血为治疗痢疾的大法之一，除药物治疗外，患者保持情绪舒畅也至关重要，故应避免抑郁、忧思、恼怒等不良情绪。

（三）药物调养法

1．常用验方

（1）白头翁30克，川连5克，木香6克，银花15克，甘草5克，水煎服，1日1剂，分2次服。用于湿热痢。

（2）鲜黄荆叶150克，浓煎取汁，每日1剂，分2次服。用于寒湿痢。

（3）黄连6克，地榆30克，水煎服，1日1剂，分2次服。用于疫毒痢。

（4）干姜10克，白术15克，山药30克，水煎服，1日2次．用于休息痢。

2．常用中成药

（1）香连丸，1日3次，每次6克。用于湿热痢。

（2）六合定中丸，1日2次，每次6克。用于寒湿痢。

（3）安宫牛黄丸，1日2次，每次1丸。用于疫毒痢。

（4）人参健脾丸，1日3次，每次6克。用于休息痢。

（四）饮食调养法

痢疾患者，肠胃受损，运化失常，故应进半流质食物，切忌辛辣、生冷与油腻食品。此外，以下食疗方可酌情选用。

（1）粳米50克、苡仁30克、马齿苋30克，共煮粥吃，1日2次。用于湿热痢。

（2）活鲫鱼500克，大蒜2只。将鱼洗净，大蒜去皮，一起煮汤，加调料食之，每日1次。用于疫毒痢。

（3）粳米50克，生姜20克，苡仁30克，共煮粥食之，1日2次。用于寒湿痢。

（4）粳米50克，苡仁30克，生姜10克，红枣10枚，共煮粥吃，每日2次。用于休息痢。

（五）针灸调养法

（1）体针：主穴取天枢、足三里、阴陵泉、气海、大肠俞等。配穴取曲池、大椎、内关、中脘、上巨虚、十二井、三阴交、脾俞等。治疗时主穴全取，配穴随症取3～5穴。采用提插捻转泻法。症状控制后，改用平补平泻法，每日2～3次。休息痢施以补法，并配合灸法治疗，每日1次。7～10天为1疗程。

（2）耳针：取大肠、小肠、皮质下、神门、交感等。每日1次，中强刺激，留针20分钟，严重者，每日2～3次；症状缓解后，每日1次。

（3）艾灸疗法：取关元、气海为主穴，配以阿是穴（多在气海穴旁开各1/4寸）。用隔蒜灸法，将洗净的独头蒜1个，切成2.5～3毫米厚的4片。分别置于4个穴位上，将艾卷点燃，在离蒜片5～10毫米处熏灼，主穴灸8分钟，配穴灸2～4分钟，每日4～6次。

（六）推拿调养法

推拿法对慢性痢疾比较实用。用指压法，分别按压中脘穴、神阙穴、天枢穴、关元穴、足三里穴、合谷穴。每穴用食指和中指（脚部穴位用双手拇指），先顺时针，再逆时针，各按压36圈。

（七）其他调养法

1．拨罐法：取穴为①大椎、脾俞、肝俞；②大肠俞、胃俞；③天枢、中脘、关元。以上3组穴，每日1组，均用刺络拔罐法，留罐15分钟，每日1次，3组穴轮流施罐。

2．敷贴法：①行军散0.6克，用醋调成糊状，敷于脐部，外用纱布固定。每日换1次。用于湿热痢及疫毒痢。②吴茱萸适量，研末用醋调成糊状，敷脐部及两足心（涌泉穴），外用纱布固定，每日换1次。用于寒湿痢及休息痢。

3．气功疗法（涤秽功）

（1）预备：坐位或卧位。全身放松，两目轻闭，舌抵上腭，调匀呼吸，排除杂念。

（2）涤秽：意想真气从胃口旋入，凭空而行，真气运归大肠，以意驱动大肠热毒垢秽之气，由左旋右，回旋九曲，将秽毒之气旋转送往谷道，做5～10次。然后，吸气微提肛门，使肛门闭住，再自右绕左反方向从九曲旋至胃口，做5～10次。

（3）意守丹田：涤秽后再意守丹田，使真气收归元海，以还本原，再以手掌揉腹、搓手、搓脸收功。

上一页：胰腺炎
下一页：乙型肝炎


乙型肝炎 《自我调养巧治病》

乙型肝炎

乙型肝炎是病毒性肝炎的一种类型，是感染乙型肝炎病毒所引起的传染病。人对乙肝病毒普遍易感，发病以儿童及青壮年多见，可呈地方流行性。其传播途径为日常生活接触，食入被病毒污染的食物，输血、输血制品及注射传染等。病理变化是乙肝病毒繁殖，弥散于整个肝脏，肝细胞变性和坏死及再生，肝细胞间质增生及炎性浸润。根据病情可分为急性肝炎、慢性肝炎和重型肝炎。除重型肝炎外，表现基本相似，多起病缓慢，近期出现明显乏力，食欲减退，恶心、厌油腻，或发热；肝肿大，伴触痛、叩痛；肝功能异常。本病中医归属于“胁痛”的范畴，认为是由湿热毒邪，内淫肝胆，肝胆疏泄条达功能失调所致。

（一）起居调养法

（1）肝炎急性期应该绝对卧床休息。慢性稳定期肝炎，虽不必绝对卧床休息，但应该注意活动量，以不觉疲劳为好。

（2）肝功能刚刚恢复正常时，仍需认真休息调养，不要急于恢复工作。

（3）急慢性肝炎发作时，需要同家人分房隔离，至少要分床分食，排泄物要加漂白粉消毒。隔离期从发病起约1个月。宜停止房事。

（4）平时注意饮食卫生，可预防本病发生，或防止复感其他型的肝炎病毒（如甲、丁、戊型肝炎病毒）。

（二）心理调养法

肝炎的病位在肝脏，而肝主疏泄，在调节人的情志方面起着最重要的作用，所以，肝炎病人，由于肝的疏泄条达功能失调，往往会出现情志方面的症状，如忧郁、烦躁、易怒等，而情志病变，又反过来加重病情，形成恶性循环，所以肝炎患者要尽量克制自己，保持乐观的态度，做到愉快豁达，这样，有利于治疗与恢复。

（三）饮食调养法

肝炎患者饮食宜清淡和容易消化。不要追求“高糖、高蛋白、高维生素、低脂肪”。荤菜以新鲜鱼虾为好，蔬菜水果稍多即可。以下食疗方可酌情选用。

（1）猪肝100克，红枣10枚，田基黄60克，同煮，去药后食肝噶汤。

（2）苡仁50克，绿豆15克，加米煮粥吃。

（3）泥鳅若干，加调料烹制成菜食用。

（4）赤小豆50克，生苡仁30克，茯苓20克，加米煮成粥食用。

（四）药物调养法

1．常用验方

（1）茵陈30克，栀子12克，制大黄5克，每日1帖，水煎，分2次服。

（2）柴胡15克，枳壳10克，白芍12克，甘草10克，每日1帖，水煎服，分2次服。用于心情郁闷、胸闷、嗳气、胁痛者。

（3）丹参30克，茵陈30克，水煎，分2次服。用于面色晦黯，肝区刺痛，肝炎经久不愈者。

2．常用中成药

（1）垂盆草冲剂，每次半袋，每日2次。

（2）乌鸡白凤丸，每次1粒，每日2次。用于慢肝经久不愈者。

（3）乙肝解毒胶囊。1次1粒，1日3次。用于肝胆湿热内蕴者。

（4）乙肝扶正胶囊。1次4粒，1日3次。用于慢肝表现为肝肾两虚者。

（五）针灸调养法

（1）体针。取合谷、外关、阴陵泉、足三里、中封、阳陵泉、肝俞等为主穴，配以太冲、大椎、期门、章门、脾俞、胆俞等穴。每次选主穴3～4个，配穴2～3个，用提播补泻法，先泻后补，每次留针30分钟，隔10分钟捻转1次，每日针治1次，2周为1疗程。

（2）耳针。取肝、胆、脾、胃、胰、神门、肝阳、耳尖等穴。每次选4～6穴（双耳）针刺，中等刺激，每日1次或隔日1次，留针10小时，10日为1疗程。亦可用耳环针或王不留行籽贴压，两耳交替，每周2次，5次为1疗程。

（3）艾灸。取足三里、阳陵泉、三阴交、阴陵泉、肝俞、胆俞。于上述穴位上艾条灸20～30分钟，或隔姜灸，每日1次，10次为1疗程。

（六）推拿调养法

推拿法仅适用于慢性肝炎非活动期，在活动期，需要卧床休息，不宜按摩。具体操作如下。

（1）仰卧位。用手掌沿肋骨走向斜擦胸助部，用力和缓，以透热为度。再用拇指按揉期门穴、章门穴1分钟。

（2）仰卧位。用手掌逆时针摩腹60周。用拇指按中脘穴5分钟，以有酸胀热感为度。

（3）仰卧屈膝位。用拇指按阳陵泉、足三里、三阴交1分钟。再用拇指指甲掐按足背一、二趾间缝纹端行间穴、太冲穴1分钟。

（4）侧卧位。提拿右胁部30次；然后用双掌搓揉右胁部。

（5）俯卧位。用手掌从上向下揉按腰背部5遍。再用拇指按揉第七胸椎棘突下至阳穴以有酸胀感为度。

（七）其他调养法

1．拔罐

取穴①大椎、肝俞、脾俞；②至阳、期门、胆俞。用刺络拔罐法，2组穴交替使用，每日1组，每日1次。

2．气功（疏肝理气功）

（1）预备式：两脚平行站立，与肩同宽，膝胯放松；沉肩坠肘，两臂自然下垂于体侧；虚颌顶劲，百会上颌，含胸拔背，收腹放腰；眼轻闭，舌抵上腭；心安神静，全身放松，呼吸自然。

（2）气聚丹田：手轻缓地向腹前聚拢，掌心由相对到转向腹部，左手虎口放脐处，掌心对气海穴，右手叠放在左手背上。取鼻吸口呼的腹式逆呼吸法，吸气时肚脐自然内收，呼气时上鼓。意守肚脐3～5分钟。

（3）丹田开合：呼气，双手向侧分开，掌心向外，至体侧稍外；吸气，臂外旋，双掌合拢到丹田处，将触时，再外展呼气。操练30次。

（4）漫步神游：目睁开，臂下垂，散步样徐行。右脚前迈半步，脚跟着地，脚掌坠起，左手提至腹部，右手摆在右胯侧，右脚放平；如法迈左脚。如此缓行，柔和轻盈如云中走、雾中行。排除杂念，意守前脚之大敦穴。鼻吸口呼自然呼吸，每分钟约50步，走15分钟。

（5）收功：先做丹田开合3次，手上抬至膻中穴，指尖相对。做三次嘘息，鼻吸口嘘。转掌下落，左右分开。睁眼收功。

上一页：细菌性痢疾
下一页：心律失常


心律失常 《自我调养巧治病》

心律失常

正常心律起源于窦房结，频率每分钟60～100次，窦房结冲动经房室传导系统顺序激动心房和心室，传导时间恒定，冲动经束支和其分支以及浦野氏纤维到达心室肌的传导时间也恒定。心律失常指心律起源部位、心搏频率、节律以及冲动传导等任一项出现异常。导致心律失常的原因较为复杂，常见于冠心病、风心病、心肌病、高心病、肺心病等以及电解质紊乱、内分泌失常、麻醉、低温、胸腔和心脏手术、药物作用和中枢神经系统疾病等，还有部分原因不明。心律失常的临床表现多样，有的无任何自觉症状，只是心电检查异常；有些患者仅有轻度不适，如偶感心悸等；而有些病情较重，发作时患者有头昏、眼花、晕厥，甚至死亡。中医属“惊悸”、“怔忡”、“眩晕”、“厥证”等范畴。其基本病机，或因痰浊、瘀血、气滞等使气机逆乱致心神不安，或因气、血、阴、阳之虚损使心失养所致。

（一）起居调养法

心律失常患者特别要注意休息，避免劳累，否则会加重病情。对于有心脏病、高血压性心脏病、肺心病的患者，防寒保暖也至关重要，因为感冒可诱发原有疾病，加重心律失常。

（二）心理调养法

精神过度紧张或兴奋，以及情志忧郁均对心律失常有不良影响，严重时甚至可以导致严重心律失常，引起晕厥或死亡，所以，患者一定要保持良好的心理状态，做到平静、安宁、舒畅，避免过激情绪。

（三）饮食调养法

心律失常患者饮食应以清淡、易消化、营养好为原则。以下食疗方可酌情选用。

（1）脏臛：鲜猪心（带血）150克。将猪心切片，入砂锅内，加适量水、盐，煮为臛。分3次食用。功效：养心安神，补血。

（2）景天三七炖猪心：鲜景天三七60～90克，猪心1个（保留内部血液）。2味同置砂锅内，加水适量，炖熟透，去药渣。分2次在1日内食尽，连服10～30天。功效：化瘀、补心、安神。

（3）龙枣羊心：龙眼肉20克，大枣20克，羊心1个。将羊心用清水洗净切片，与大枣、龙眼肉共放砂锅内，加适量水，文火炖煮，羊心肉熟烂即可，加调料食用，1日1剂，连服数日。功效：补益心脾。

（4）芝麻枣仁虾糕：虾仁200克，肥猪膘肉100克，酸枣仁20克，远志4克，芝麻150克，鸡蛋3个，面包片24片，精盐2克，味精1克，绍酒5克，干淀粉25克，白糖5克，生菜120克，麻油5克，菜油800克（耗150克）。将枣仁、远志洗净烘干研末，虾仁、肥膘肉剁成茸，与鸡蛋清、精盐、味精、胡椒面、湿淀粉加工搅制成“糁”。芝麻洗净晾干。鸡蛋和干淀粉调制成蛋清豆粉。生菜洗净，切成丝，用白糖、醋、麻油调拌好。面包片两面抹上蛋清豆粉，再分别抹上糁糊，一面撒上芝麻向下，放入五成热的油锅内炸成金黄色捞起，放入条盘一端，另一端放上生菜即成。佐餐食之，或作早点。功效：养心益肝，安神定志。

（四）药物调养法

1．常用验方

（1）气阴两虚型①方1：人参3克（另炖），麦冬12克，五味子6克。水煎服，每日1剂。②方2：西洋参10克。水煎服，每日1剂。

（2）心阴不足型①方1：胡麻仁30克，茯苓6克，人参6克另炖，云母粉6克冲服。水煎服，每日1剂。②方2：麦冬15克。水煎服，每日1剂。

（3）心血亏虚型①方1：党参15克，黄芪30克，炒白术10克，炙甘草5克，当归10克，龙眼肉20克，酸枣仁15克，茯神15克，炙远志10克，木香10克，大枣10枚（归脾汤）。水煎服，每日1剂。②方2：当归10克。水煎服，每日1剂。

（4）心阳不振型①方1：人参10克，熟附子10克，龙骨15克，牡蛎15克。水煎服，1日1剂。②方2：仙灵脾515克。水煎服，1日1剂。

2．常用中成药

（1）心气不足者，宜服宁神定志丸，早晚各服1次，1次9克。

（2）心肾阳虚型，当服安神补心丸，1日3次，每次15粒。或服天王补心丹，1日2次，每次9克。

（3）虚证患者，可服生脉饮，1日3次，每次10毫升。或服参芪蜂王浆，1日2次，1次1瓶。

（五）针灸调养法

（1）体针：如属气虚，可选神门、内关、气海、关元、心俞、巨厥，用补法。如属血虚，可选神门、脾俞、膈俞、足三里、心俞，用补法。如属痰热内蕴，可选心俞、巨阙、丰隆、阳陵泉、肺俞、尺泽，用泻法。如属血瘀，可选曲泽、少海、气海、血海、心俞，用泻法。每日1次，每10天为1疗程。休息2～3天后再做第二疗程治疗。

（2）耳针：选心、小肠、交感、皮质下、神门，轻刺激。

（3）艾灸：取心俞、内关、神门、巨厥为主穴。心血不足配脾俞、足三里，阴虚火旺配太溪、三阴交、肾俞，心阳不足加关元、通里，痰浊中阻加丰隆、中脘、足三里，水饮内停加阳陵泉、胃俞、三焦俞、中脘、足三里。每日1～2次，每穴艾条间接灸10～15分钟，10次为1疗程。

（六）推拿疗法

（1）心血不足：患者取坐位，医者双手拇指点按心俞、膈俞，以健脾益气，补益心气，行气活血；施用揉拿手三阴法，点按神门、内关，以补心安神，通络宁心，理气和胃。共达养血补心安神之效。

（2）心肾不足：患者取坐位，医者双手拇指点按心俞、肾俞，以补益心气，培补肾气，宁心安神；医者一手握患者腕关节，另一手施用揉拿手三阴法，点按内关、神门，以舒心安神，益心宁神，通络安神；患者仰卧位，施用提拿手三阴法，点按太溪，以滋补肾阴，宁心安神。

（3）心脾两虑：患者坐位，医者以双手拇指点按心俞、脾俞，以健脾运胃；施用揉拿手三阴法，点按内关、神门，以宁心安神；施用提拿足三阴法，点按太白，以健脾益气，宁心通络。

（七）其他调养法

（1）拔罐：取心俞、厥阴俞、肺俞、脾俞，每次取1～2穴，交替使用。用中号口径玻璃火罐，在穴位吸至皮肤潮红为度，每日或隔日1次，5～7次为1疗程。

（2）气功（松静功）：采用坐、站或卧式。放松、入静。由自然呼吸开始，逐渐过度到腹式呼吸，意守丹田。两目微闭，守神调息。呼气时从头部缓缓放松到丹田，两上肢也同时放松到肘部，自然吸气；再配合呼气，从丹田放松到髋部，两上肢放松至手，自然吸气；再配合呼气，从髋部放松至两足心，呼气时默念“松”，随着放松，引气下行，随后意守丹田。收功时两手轻搓，活动身体。

上一页：乙型肝炎
下一页：动脉粥样硬化


动脉粥样硬化 《自我调养巧治病》

动脉粥样硬化

动脉粥样硬化是动脉硬化的一组血管病中常见而最重要的一种。各种动脉硬化的共同特点是动脉发生了非炎症性、退行性和增生性的病变，导致管壁增厚变硬，失去弹性和管腔缩小。动脉粥样硬化的特点是在上述病变过程中，受累动脉的病变从内膜开始。动脉粥样硬化主要累及体循环系统的大型弹力型动脉（如主动脉）和中型肌弹力型动脉（主要是冠状动脉和脑动脉，其他肢体动脉及肾动脉等次之，肺循环动脉极少受累。由病变的部位不同，可出现不同的临床表现，如冠心病，脑动脉硬化症等。

中医认为，此病多由于饮食不节、过食肥甘厚味之物，加之脾虚湿盛，痰饮内停，或经常肝郁不舒，气滞血瘀而成。

（一）起居调养法

动脉粥样硬化患者生活起居应当谨慎。一是忌过度劳累（如干重体力活，长时间学习、工作、看电视等），因为体力劳动时，为满足全身血液供应，心跳会加快，增加心脏负担，脑力劳动过度，脑耗氧量增加，使脑动脉负担加重，均于本病不利，甚至会有严重后果；二是要忌冷水浴，因寒冷刺激会诱发心绞痛；三是要避免受凉；四是要坚持午睡，据统计，坚持午睡可使冠心病发病率降低30％；五是要控制性生活；六是要戒烟。吸烟会加快本病的发生与发展。

（二）心理调养法

动脉粥样硬化的发生与发展，与精神紧张关系密切，所以，患者应坚持做到轻松愉快。心理疗法可采用澄心静默法，即通过静坐或静卧，以内忘思虑，外息境缘，不为病痛所扰，使精神清静宁谧，病气衰去的方法。此外，患者要避免情绪激动。

（三）饮食调养法

1．饮食宜忌

饮食宜清淡。每日膳食应多食富含维生素的食物，多食富含谷氨酸的食物，如豆类及豆制品。烹制菜肴时，应该使用植物油。宜多吃含铜的食物，如牡蛎、葵瓜子、坚果和果仁等。严禁暴饮暴食。严格控制胆固醇的摄入量，少吃蛋黄、猪脑、动物内脏及其他含胆固醇高的食物，使每日胆固醇的摄入量在250～300毫克以下。亦不宜进食过多的糖类。

2．食疗便方

（1）生山楂，随意食之（空腹勿食）。

（2）豆浆500毫升，粳米50克，熬粥食之。

（3）花生米入米醋中浸泡24小时，每日早晨起床服食10～15粒。亦可另服少量食醋。

（4）黑芝麻、桑椹各等分，加米适量，同入砂盘捣烂待用。每次取适量加入沸水中，煮成糊状食用。亦可加少许白糖。

（5）荷叶5张（裁成10块），猪瘦肉250克，大米250克。将大米捣碎，与猪瘦肉（切片）拌匀，加少许食盐。用荷叶包好蒸熟食之。

（6）洋葱作菜佐餐（任意烹调）。

（四）药物调养法

1．常用验方

（1）郁金10克，木香3～6克，甘草3克。水煎服，每日1剂。功效：行气止痛。适用于冠心病胸满闷、胸痛、憋气者。

（2）山楂100克、桃仁60克、蜂蜜250克。将山楂、桃仁打碎，入锅中，水煎2次，去渣合汁2碗，将药汁同蜂蜜共盛瓷盆中，加盖，上锅隔水蒸1小时，离火，冷却，装瓶备用。每日2次，每次1匙，饭后开水冲服。功效：活血化淤，降脂降压，降胆固醇。适用于动脉粥样硬化、冠心病、高血压等。

（3）槐花10克、山楂10克。水煎代茶饮。每日1剂。功效：破血散淤，降脂降压。

2．常用中成药

（1）丹七片：1次3～5片，每日3次。

（2）独圣活血片：每次2片，每日2次。

（3）复方丹参片：1次2～3片，每日3次。

（4）丹田降脂丸：1次2克，每日2次。

（5）复方丹参注射液：肌肉注射，1次2毫升，每日1～2次．

（五）针灸调养法

（1）体针，取气海、关元、风府、足三里、三阴交、内关、百会。头晕、失眠加神门、风池；胸痛、胸闷不舒加厥阴俞、心俞、膈俞；腰酸痛者加肾俞、腰俞。用泻法，每日1次，10次为1疗程。或加温针法。

（2）耳针：取心、小肠、交感、皮质下为主穴。脑点、肺、肝、胸、降压沟、兴奋点为配穴。每次选3～5穴，隔日1次，留针1小时，10次为1疗程。

（3）艾灸：取穴可与体针相同，用艾条雀啄灸法，每次每穴灸10分钟，以皮肤微红为度。每日1次，10次为1疗程。

（六）推拿调养法

（1）患者仰卧，先用一指禅推法自印堂向上至百会穴，自膻中向下至关元穴，反复操作。又用抹法于前额部，用摩法于腹部，用揉法、推法、拿法于双上肢和双下肢部，其间用按法于肩髃、曲池、内关、外关、合谷、梁丘、血海、足三里、上巨虚、解溪、太冲等穴。再用放通法于气冲。

（2）患者俯卧，用拿法于后项部，用推法、按揉法、滚法于背腰部。点按膀胱经的诸俞穴，再施滚法、拿捏法、揉法于双下肢，按揉承扶、委中、昆仑诸穴，最后施术足底部，先揉按涌泉穴，滚法于全足底，用擦法于足底部，结束治疗。

（七）体育调养法

体育调养法对动脉硬化的患者主要起到增强体质和心血管功能的作用，早期患者应坚持长跑锻炼，中后期患者以慢跑为宜。

（八）其他调养法

（1）拔罐：取穴，第一组为大椎、心俞、膻中；第二组为神道、巨阙、阙阴俞。两组穴交替使用，每穴每次15分钟，用刺络拔罐法。

（2）气功：病重者开始练松静内养功，稍好转后，选练动静结合的耐力性功法，如长寿功及太极气功等，集体练与自己单独练相结合。

上一页：心律失常
下一页：高血压和高血压性心脏病


高血压和高血压性心脏病 《自我调养巧治病》

高血压和高血压性心脏病

高血压有原发性高血压和继发性高血压两种，这里只讨论原发性高血压和由其引起的高血压性心脏病的调养方法。

原发性高血压是以动脉压升高为主要表现的疾病，多见于中年及老年人。诊断高血压的标准是：收缩压在21.3千帕或以上，和或舒张压在12.7千帕或以上。近半数患者可无临床症状，部分患者可有头痛、头晕、耳鸣、眼花、健忘、烦躁、心悸、肢麻等症状。后期可出现心、脑、肾等损害，并出现相应的症状。高血压出现心脏损害者，称高血压性心脏病。

高血压病多由长期精神刺激，引起中枢神经活动失调所致，并与吸烟、肥胖、血脂升高、家族病史等相关。

本病在中医学中属“眩晕”、“头痛”等，其病机为肝阳上亢，或气血不足，或肾精不足，或痰浊中阻，或肝郁化火等。

（一）起居调养法

（1）忌受寒：受寒能使交感神经兴奋性增高，血管收缩，血压升高。

（2）注意穿戴适当：穿戴过紧，可影响体表的血液循环，使血压升高。

（3）宜经常平卧休息：当人从平躺转向站立时，由于地心引力的作用，心血排出量要减少30％～40％。为了适应这一急剧变化，血管反射性地收缩、变窄，使其容量与心排血量相当。这时可使血压升高。

（4）宜适当节制性生活：性生活不仅使性神经处于高度兴奋状态，也使交感神经兴奋，血管收缩，心率加快，血压升高。

（5）忌大便干燥：便秘患者在排便时腹压增加，会导致血压骤然上升，严重时可诱发脑溢血。

（二）心理调养法

（1）忌情绪波动：愤怒、痛苦、恐惧等，均能使血压升高。患者应学会用克制、转移、躲避或哭诉等方法来避免情绪波动。

（2）忌看惊险、凶杀的电影或电视，以免引起紧张、恐惧等不良情绪。

（三）饮食调养法

（1）宜多吃含钙丰富的食物，如豆制品、葵瓜子、核桃、牛奶、鱼虾、蒜苗、芹菜等。

（2）宜常吃食用菌。食用菌对高血压有防治作用。

（3）宜常吃苹果、洋葱、海带、胡萝卜等蔬菜水果，这些食物亦能防治高血压。

（4）食疗便方①醋浸花生米：食醋半斤（好的瓶装醋），放入半斤花生米，使花生米全部浸渍于食醋中，密封浸渍一周后即可食用。每晚睡前吃40粒，嚼服。两周为1疗程。②莲肉粥：莲子粉15克，糯米50克。将2味煮成粥，加红糖，煮至粘稠食用，每日早晚空腹温服。四季常用。③糖炖海参：水发海参50克，冰糖适量。海参炖烂加糖，早餐前服食。

（四）药物调养法

1．常用验方

（1）天麻钩藤饮：天麻10克，钩藤10克，石决明30克，黄芩10克，山栀子10克，牛膝10克，杜仲20克，桑寄生20克，夜交藤20克，茯神15克。每日1剂，水煎服，分2次服。用于肝阳上亢。

（2）大补元煎：熟地15克，山茱萸15克，山药15克，杞子10克，人参10克，当归10克，杜仲20克。每日1剂，水煎服，分2次服。适用于肾阴虚。

（3）加味四物汤：当归10克，白芍15克，生地15克，川芎10克，菊花15克，蔓荆子10克。每日1剂，水煎服，分2次服。用于血虚。

（4）半夏白术天麻汤：半夏10克，白术10克，茯苓15克，陈皮5克，生姜3克，天麻10克。每日1剂，水煎，分2次服。用于痰浊中阻。

2．常用中成药

（1）复方罗布麻片：每次1～2片，每日3次。视血压情况调整用量。

（2）臭梧桐片：每次4片，每日3次。

（3）珍菊降压片：每次1～2片，每日3次。

（4）知柏地黄与朱砂安神丸各6克合服，每日2次。用于阴虚失眠患者。

（五）针灸调养法

（1）体针：如属肝阳上亢可选百会、风池、太冲、太溪、肝俞、肾俞，用泻法；如属气血亏虚，选脾俞、足三里、百会、气海、膈俞、神门，用补法；如属肾精不足，可选用肾俞、肝俞、气海、关元、太溪、三阴交、足三里，用补法；如属痰浊中阻，可选中脘、章门、丰隆、公孙、头维、百会、内关、足三里，用平补平泻法。每日1次，10次为1疗程。休息2～3天后可做第2疗程治疗。

（2）耳针：选耳尖或降压沟放血。还可取心、额、皮质下、肝、交感为主穴，配以肾、外耳、枕，可用毫针刺法、埋针或耳穴贴压法。

（3）艾灸：如证属肝阳上亢，取肝俞、曲池、太冲，配以风池、神门、三阴交；如阴虚阳亢，取太溪、三阴交、足三里、太冲，配风池、内关、气海；如痰湿壅盛，取阴陵泉、丰隆、足三里，配内关、风池。每日施1～2次，每穴3～5壮，10天1疗程。

（六）推拿调养法

按摩推拿治疗仅适用于早、中期高血压，不适用于晚期高血压。

（1）取坐式，医者用五指拿法从前发际向后发际缓慢移动，操作5～8遍。

（2）用大拇指按揉两侧太阳穴。

（3）点揉颈后的风池穴，以出现酸胀感为度。

（4）俯卧，用拇指平推背部脊柱两侧肌肉，从上向下，约5分钟。

（5）仰卧，医者用掌根揉摩整个腹部5分钟。

（6）点按梁门穴，着重点按右梁门穴1～3分钟，此穴为降血压之要穴。

（7）医者立于患者头部前，用双掌从太阳穴向风池穴推3～5次，随后用双手五指交替抓拿头顶及头侧5～8次。

（8）指揉内关、足三里、神门、合谷、三阴交、曲池、神门等穴。

（9）搓揉足底涌泉穴半分钟。

（10）取坐式，医者立于患者身后，拿肩井、搓肩背各半分钟。

（11）患者自己可用两手手指抹前额数分钟，随后用手掌擦头部两侧，持续1分钟。

（七）体育调养法

（1）宜练太极拳。体育锻炼能通过增强体质达到防病治病之目的，但大运动量锻炼或剧烈运动会增加体内氧的消耗，会使血压骤然升高，不利于高血压的治疗。太极拳是一种动静结合、刚柔相济的独特养生方法，对高血压患者非常适宜。

（2）宜常作“气健运动”。“气健运动”是指一些促进人体使用氧气的运动，包括多种轻量的健身运动，如慢跑、踩“静止脚踏车”及原地慢跑等。“气健运动”有降血压作用，但只限于温和性的血压偏高。如病情严重，不宜作这种运动。

（八）其他调养方法

（1）拔罐：肝阳上亢，取太阳、肝俞；肾精不足，取脾俞、肾俞；气血不足，取气海、心俞、脾俞；痰浊中阻取肺俞、脾俞。选用与拔罐部位相宜的火罐，一般留罐3～5分钟，每日1次，7次为1疗程。

（2）气功疗法：练强壮功。采用坐式或站式，静呼吸或深呼吸法。吸气宜短，呼气宜长。站式意守涌泉，坐式意守丹田。

上一页：动脉粥样硬化
下一页：冠心病


冠心病 《自我调养巧治病》

冠心病

冠心病是由冠状动脉粥样硬化而引起心肌缺血、缺氧的一种心脏病。动脉粥样硬化的病因与发病机理，至今尚未完全阐明。一般认为由于长期精神刺激、饮食不当、喜静少动、年老体弱、肥胖等，导致脂质代谢紊乱，血液内胆固醇、脂蛋白等脂质过多在动脉内膜中沉积，形成斑块，使动脉壁失去弹性而变硬，以后在其深部发生崩溃，软化形成粥样物，冠脉管腔狭窄，部分分支甚至闭塞，使心脏供血量减少而发病。病轻时，可无自觉症状，严重者可引起心绞痛、心肌梗塞、心律失常、心力衰竭等。冠心病的临床特征是：胸骨后、心前区出现发作性或持续性疼痛或憋闷，疼痛常放射到颈、臂或上腹部。

中医认为本病由劳伤心脾，痰饮内生，肝郁阴伤或年高肾虚所致。心阳不振，痰瘀阻络是其主要矛盾。属于“真心痛”、“胸痹”、“厥心痛”等范畴。

（一）起居调养法（同“动脉粥样硬化”的起居调养法。）

（二）心理调养法（同“动脉粥样硬化”的心理调养法。）

（三）饮食调养法（同“动脉粥样硬化”的饮食调养法。）

（四）药物调养法

1．常用验方

（1）、（2）、（3）同“动脉粥样硬化”的常用验方。

（4）血府逐淤汤：当归10克，赤芍10克，川芎10克，桃仁10克，红花10克，柴胡10克，枳壳10克。适用心血瘀阻之胸痹，症见胸刺痛，固定不移，舌质紫暗，脉沉涩等。

（5）瓜蒌 薤白半夏汤：瓜蒌15克，半夏10克，薤白10克。适用于痰浊壅塞之胸痹，症见胸闷如窒而痛，气短喘促，痰多，苔浊腻等。

（6）瓜蒌 薤白白酒汤：瓜蒌15克，薤白15克，白酒适量。可加枳实10克、桂枝10克、熟附子10克、丹参15克、檀香10克。适用于胸痛彻背、遇寒痛甚、面色苍白、四肢厥冷等阴寒凝滞所引起的胸痹。

2．常用中成药

（1）、（2）、（3）、（4）、（5）同“动脉粥样硬化”。

（6）活心丸：每次1～2丸，每日3次，适用心血淤阻之胸痹。

（7）心灵丸：每次2丸，每日1～3次，舌下含化或咀嚼后咽服。适用于痰浊壅塞之胸痹。

（8）苏合香丸：每次3克，每日1～2次。适用于阴寒凝滞之胸痹。

（五）针灸调养法

（1）体针：一般选内关、心俞、膈俞、厥阴俞、神门、大陵。用泻法，每日1次。若有心绞痛者主穴应选膻中、心俞、巨阙、内关、公孙等。仍用泻法，每日1次。

（2）耳针：选心、小肠、交感、皮质下、肺、胸、枕。用毫针强刺激，留针1小时，隔日1次，每10天为1疗程。

（3）艾灸：取内关、膻中、心俞、厥阴俞、足三里、关元、郄门为主穴。根据辨证配膈俞、肝俞、脾俞、肾俞、巨阙、神阙、通里、丰隆、太溪等。每次取3～5次，每穴每次间接灸15分钟，每日1次，10次为1疗程。

（六）推拿调养法

患者坐位，先用一指禅推法沿背部膀胱经由上至下往返施术数遍，手法宜轻揉。用按揉法在肺俞、心俞、膈俞等处停留各1～2分钟，同时可寻找出背部其他明显的压痛点施行按揉，继用拿法于颈项部操作，用擦法于背部膀胱经与督脉施术，以透热为度。配合使用下述手法：点按双内关穴，按百会穴，揉太阳穴，拿合谷穴，拿肩井穴，揉膻中穴。

（七）其他调养法

（1）医疗体操：只做徒手操，一般情况较好的患者，可在立位下做，体操节律平稳，不要急速用力，也不要做闭气鼓劲的练习。

（2）太极拳。

（3）如果症状减轻，体力增强，还可适当采用游泳、爬山、慢跑、打羽毛球等运动。

冠心病人进行体育疗法时要严格注意下列几个问题：①严格遵守个别对待的原则，根据患者的症状、心肺功能情况来确定适当的活动量。运动量大小以不引起心绞痛或心前区不适或极度疲劳为度。②心绞痛频繁发作的患者不宜进行体育疗法。③锻炼时间应避开心绞痛惯常发病时间。惯于在夜间发作者，最好在睡前半小时左右作轻松散步，这有助于预防夜间发作。④锻炼过程中如出现气促、晕眩，则应减小运动量，并增加间歇休息时间。

（八）其他调养法

1．气功调养法

（1）内养功：可根据患者的体质选用坐式或卧式。意守丹田，可采用吸——呼——停法呼吸，同时默念“静”或“松”。每日3～5次，每次30～60分钟。

（2）放松功：采用坐式或卧式，自然呼吸，进行整体放松法。

（3）拍打放松功：两足平行站立，与肩同宽，集中思想，入静。对不易放松的部位，依次拍打，使之放松。并配合鼻吸气，吸气时默念“静”，呼气时意守涌泉穴。然后两手缓缓抬起，以中指叩击角孙、听宫、太阳、攒竹等穴，再叩玉枕、风池。最后两手搓热浴面，缓缓睁眼，舌离上腭，散步收功。

上一页：高血压和高血压性心脏病
下一页：肺原性心脏病


肺原性心脏病 《自我调养巧治病》

肺原性心脏病

肺原性心脏病分急、慢性及原发性肺动脉高压和慢性高压性肺原性心脏病三种，其中慢性肺原性心脏病最为多见，故以下介绍以慢性肺心病（简称）为主。

慢性肺原性心脏病，简称肺心病，是指肺气肿或其他慢性肺部疾患（如慢性支气管炎、支气管哮喘等），使肺循环阻力增加引起肺动脉高压，导致右心肥大，最后发生心力衰竭的一类心脏病。其临床表现为气短、咳喘、心悸、水肿、不能平卧等。

肺心病患者最应当注意的是肺部感染，因肺部感染通常加重病情，引起心功能不全。

一般由慢性肺部疾患发展到肺心病，要经过几十年的时间，当然慢性疾患急性发作次数越多，则越容易走向肺心病。

肺心病有缓解期与急性发作期，应分别对待。一般缓解期宜扶正补虚，急性期宜祛邪。

（一）起居调养法

1．避风寒、慎起居

因肺心病患者怕感染，当人体受风寒侵袭时，机体屏障系统就抵御不了细菌，故可发生感染。患者勿贪凉，也不必厚衣厚被令机体出汗，应寒温有度，适时增减衣服。就寝时勿开门窗，谨防虚邪贼风。

2．室内空气清洁

秽浊的空气中细菌含量高，易引起感染，又刺激呼吸部引起咳嗽。最好勿在室内养花，以免有不适花粉引起喘咳。

3．宜用冷水洗脸

缓解期的患者，用冷水洗脸可以刺激面部的神经和血管，提高机体对天气突然变化的适应能力。用冷水洗脸应从夏季开始，持之以恒，方可见效。这样既可预防感冒，又可减少肺心病急性发作。

4．宜保持口腔卫生

常用淡盐水或市售清洁爽口液漱口，以清除口腔内的致病源，保持口腔卫生，减少肺部感染的机会，以防肺心病急性发作。

5．勿性生活过度及过度疲劳

性生活过度会消耗体内大量能量，加重心脏负担，氧耗加大，而肺又呼吸不利，造成缺氧，易致心脏突然衰竭。过度疲劳机理相同。

（二）心理调养法

1．宜保持乐观的情绪

乐观，是人们抗病的法宝。中医认为，长期忧伤可以克制脾胃，致食欲不振、纳食减少，人体得不到足够的营养，抵抗力势必降低，易引起感染而加重病情。

2．忌暴怒

肺心病患者，既有呼吸系统病变，又有心脏功能不全。暴怒可以使呼吸急促，甚至引起喘息，同时使心跳突然加快，引起心衰而暴毙。

（三）饮食调养法

1．饮食有节

一方面是有时间规律，另一方面是量的节制。一次进食过饱，使膈肌上升，影响心跳及呼吸，同时也可因大量血液集中于胃，而致心、脑缺血而变生他病。

2．重视饮食质量

患者宜食用低钠（低盐），高维生素，中度蛋白质，适量碳水化合物的饮食。如柑桔类水果、玉米粥、瘦肉、鱼类、豆类。也可辅以大枣、桂圆、桑椹、鸽蛋、百合、莲子等。饮食搭配应易于消化，不宜吃香蕉。

3．忌一切刺激性食物

刺激性食物可引起心率加快、血压上升，加重心脏负担。这一类食物如浓咖啡、浓茶、辣椒、胡椒粉、烟、酒等。

4．急性发作期患者以流食或半流食为好

如大米粥、细面条、馄饨皮、藕粉、蛋花汤、牛奶、酸奶、饼干、面包干等，并可多饮橘子水、椰子浆、甘蔗汁、山楂汁等。

（四）药物调养法

1．缓解期宜扶正补虚

（1）黄芪30克，党参30克，麦冬30克，五味子15克，核桃仁300克，灵芝30克。水煎服，每日1剂，分2次服。

（2）白术10克，黄芪30克，防风10克。水煎，每日1剂，分2次服。

（3）中成药如菌灵芝片、十全大补丸、补中益气丸以及注射丙种球蛋白、脂多糖注射液等。

2．急性发作期以祛邪为主

应针对不同病人，辨证治疗，下面处方举例仅供参考。

（1）杏仁15克，生石膏30克，麻黄6克，甘草10克，黄芩30克，桔梗15克，前胡12克，葶苈子15克，苇茎30克，冬瓜子30克，苡仁30克。水煎服，每日1剂，分2次服。

（2）茯苓30克，桂枝3克，白术10克，甘草10克，桔梗10克，前胡12克，白前12克，法夏10克，陈皮10克，旋覆花6克（包煎）。水煎服，每日1剂，分2次服。

（五）针灸调养法

1．体针疗法

（1）如属气虚，可选神门、内关、气海、关元、心俞、巨阙等穴，用补法。

（2）如属痰热内蕴，可选心俞、巨阙、丰隆、阳陵泉、肺俞、尺泽等穴，用泻法。

以上2法，每日1次，10天1个疗程，休息2～3天后再做第2疗程治疗。

2．耳针疗法

选心、小肠、交感、皮质下、神门等穴，轻刺激。

3．艾灸疗法

取心俞、内关、神门、巨阙为主穴。心血不足配脾俞、足三里；痰多色白加丰隆、中脘、足三里。每日1～2次，每穴艾条间接灸10～15分钟，10次1疗程。

（六）体育调养法（适用于缓解期患者）

1．加强体质锻炼

患者可根据自己体质情况，选择散步、做操、慢跑、打太极拳等方式锻炼，每日1～2次，时间不宜过长，以免引起疲劳，否则适得其反。

2．做呼吸操，增加肺的通气量

肺心病患者因肺通气功能不好，机体缺氧，迫使心脏跳动加快，日久形成肺心病。故增加肺的通气量，可改善疾病。

方法：坐位或立位，一手置于胸前，一手放在腹部，采用腹式呼吸的方法，每呼每吸都要使腹部运动到最大幅度。早晚各1次，每次10～20分钟。尽量在空气新鲜的地方做操。

（七）其他调养法

1．拔罐法

取心俞、厥阴俞、肺俞、脾俞，每次取1～2穴，交替使用。用中号口径的玻璃火罐，在穴位吸至皮肤潮红为度，每日或隔日1次，5～7次为1疗程。

2．气功疗法

松静功：要求放松、入静。采用坐、站或卧式。自然呼吸开始，然后逐渐过度到腹式呼吸，意守丹田。两目微闭，守神调息。呼气时从头部缓缓放松到丹田，两上肢也同时放松到肘部，自然吸气、呼气，从丹田放松至髋部，两上肢放松至手，再配合呼气，从髋部放松至两足心，呼气时默念“松……”，随着放松，引气下行，随后意守丹田。收功时两手轻搓，活动身体。

上一页：冠心病
下一页：心功能不全


心功能不全 《自我调养巧治病》

心功能不全

心功能不全是原有心脏病发展到一定严重程度时，心脏虽有足量的前负荷（即回流到心脏的血液，但所排出的血量仍不能维持人体所需的一种临床—病理生理综合征，也称充血性心力衰竭。因心排出量下降及肺静脉和体循环静脉压力升高，从而出现一系列的症状和体征，如呼吸困难、水肿、颈静脉怒张、上腹部胀满等。按心功能不全发生的过程可分为急性和慢性两种。急性心功能不全多由急性心肌梗塞、急性心肌炎或急进型高血压、严重心律失常及输液不当引起，着重在治疗原发病和临时抢救措施，故这里仅讨论慢性心功能不全的调养方法。

中医认为，形成慢性心功能不全的主要原因是正气不足，反复感邪，加之起居失宜，劳倦思虑过度，导致心脾肺肾俱伤，水湿停聚，气滞血淤而成，病属“水肿”、“喘证”等范畴，为本虚标实之病证。

（一）起居调养法

慢性心功能不全常因感染（特别是肺部感染）、过重的体力劳动而诱发。所以，患者应注意防寒保暖，预防感冒，并一定要注意休息，只做一些轻松的工作，切忌劳累过度。

（二）心理调养法

情绪激动也能诱发本病，故病人应当控制好自己的情志活动，经常保持平静的心境。同时可采用澄心静默法来调养自己的性情。即通过静坐或静卧，以内忘思虑，外息境缘，不为病痛所扰，使精神清静宁谧，病气衰去。

（三）饮食调养法

1．少食多餐。以减少餐后胃内过分充盈，横膈抬高，压迫心脏，并减少心脏在进食后的工作量。

2．食易消化的食物。以流质或半流质饮食为佳。

3．低盐饮食。进钠盐过多，水分就要成比例增加，全身血容量也就会增加，将会直接增加心脏负担，使心力衰竭程度加重。一般来说，轻度心力衰竭的病人，应摄食不用盐烹调的膳食，但每日可另外给予食盐1～2克（正常人每天需盐7克左右），供进餐时加一点在菜上。

中度和重度心力衰竭患者，开始3日内应绝对禁盐，待病情好转或控制后，再按轻度心衰患者给盐。

4．禁食或应少食的食物。各种发酵做的点心、各种咸菜（如咸肉、酱菜）、含盐的罐头食品、豆腐干、霉豆腐、海鱼及部分含钠高的蔬菜（如波菜、卷心菜、芹菜）、葡萄干、汽水、啤酒等。

5．以下食疗便方可酌情选用

（1）椰子汁：代茶饮服，有强心利尿作用。

（2）茶树根：挖取10年以上的茶树根（越老越好），洗净切片，每剂30～60克，加适量糯米酒及清水，以文火煎熬半小时，去药渣后饮用。每日1剂。

（3）夹竹桃粥。夹竹桃叶7片，粘米30克。将夹竹桃叶与粘米共捣烂，加糖煮粥食之。每日1次顿服，连服数日。具有强心、定喘、祛痰的作用。

（四）药物调养法

1．常用验方

（1）归脾汤：黄芪12克，茯苓10克，白术10克，木香5克，党参5克，枣仁12克，炙甘草5克，龙眼肉10克。

适用于心脾气虚之心衰，症见心悸怔忡、头昏少寐、脉细、苔薄、舌嫩等。

（2）济生肾气丸或真武汤加减：桂枝9克，附子9克，熟地10克，牛膝10克，萸肉9克，白术10克，茯苓10克，黄芪12克，泽泻9克，甘草5克，车前子10克。

适用于脾肾阳虚之心衰，症见心悸、头晕、肢体浮肿、尿少、苔白、舌嫩润、脉沉细。

（3）八珍汤合失笑散加减：熟地12克，黄芪15克，白术10克，茯苓10克，丹参15克，川芎9克，赤芍10克，降香片9克，失笑散15克。

适用于气虚血淤之心衰，症见气短不续、心悸、胸脘憋痛、舌质紫暗、脉细涩等。

2．常用中成药

（1）六君子丸合玉屏风丸：各用6克，温开水或姜汤送服。适用于脾肺气虚者。

（2）归脾丸：每次1丸，每日3次。适用于心脾气虚者。

（3）十六味杜鹃丸或金匮肾气丸：每次1丸，每日3次。适用于脾肾阳虚者。

（4）八珍丸合失笑散：八珍丸1丸，失笑散15克，每日3次．适用于气虚血淤者。

（五）针灸调养法

（1）体针：以手厥阴心包经及足太阳膀胱经背俞穴为主。可选内关、间使、心俞、膈俞等。有呼吸困难者加天突、膻中；咳嗽者加列缺、鱼际；食欲不振者加中脘、足三里。用补法。

（2）耳针：主穴选心、皮质下、神门、内分泌、交感。配穴选法：风湿性心脏病者加肾上腺、风湿线；水肿重者加肾、脾；胸闷、气喘甚者加肺、胸。每次取3～5穴，中等刺激，留针30～60分钟，每日1次。两耳交替使用。10次为1个疗程。

（3）艾灸：取心俞、内关、神门、巨阙。按艾卷温和灸法操作。每日1～2次，每次每穴灸15分钟，10次为1疗程。

（六）推拿调养法

揉内关，掐合谷，揉曲池及三阴交，按胸骨，捏腋前，按神门，分推额前，捏上臂法，挤推背部，按肩胛，分肋，横摩腰。

（七）体育调养法

心功能不全较轻时，可做一些体操和体育锻炼，以促使病情缓解，心功能不全严重时，应绝对卧床休息。

1．徒手卧位操。

①仰卧位，两腿直立，两臂沿躯干放好。②两臂往两侧平展（吸气），伸开两手手指，将手置于胸腔下部，轻轻挤压胸腔（呼气），根据体力，重复做4～6次。③两臂往两侧平展（吸气），往右转动躯干的上部，左手拍右掌（呼气）。一左一右为1次，重复4～6次。④两臂上举，然后还原。自由呼吸。⑤两腿屈膝（吸气），伸直（呼气）。如两腿屈膝感到累，也可一条腿做完后再换另一条腿做，重复4～6次。⑥屈曲脚趾，放松，注意呼吸。⑦以踝关节为中心，两脚朝内划圆三次，再向外划圆三次，自由呼吸。

2．根据体力，适当散步。

上一页：肺原性心脏病
下一页：肾炎


肾炎 《自我调养巧治病》

肾炎

肾炎是原发于肾小球的疾病。临床上有急性和慢性两种，急性肾炎多见于儿童，常发生于感染后，尤以溶血性链球菌“致肾炎菌株”感染后多见；起病急、病程短，主要表现为血尿、蛋白尿、少尿、水肿、高血压及氮质血症，积极治疗预后较好，少数可发展为慢性肾炎。慢性肾炎多见于成年人，是一组原发于肾小球的免疫性疾病，可由多种病因引起；临床表现病程长，有不同程度的蛋白尿、血尿及管型尿，有程度不等的贫血及肾功能损害，预后较差，晚期可出现肾功能衰竭。

肾炎在祖国医学中属于“水肿”范畴，急性肾炎称为“风水”，风邪外袭、肺失通调为其主要病因病机。慢性肾炎水肿多因阳虚水泛所致。此外，湿热蕴结、气滞血瘀也可导致水肿。

（一）起居调养法

肾炎患者起居调养特别要注意两点，一是慎衣被，防风寒，避免感冒，不慎感冒，则可能加重病情；二是勿要过度劳累，过度劳累亦可加重病情。

（二）饮食调养法

肾炎患者的饮食应根据病情进行调养，轻症患者合并血浆蛋白降低时，可适当吃一些高蛋白食物，如鱼类、肉类、蛋类、奶类、豆及豆制品等，同时，还应吃新鲜蔬菜和水果。重症患者合并尿毒症时，不应吃高蛋白食物，以免加重病情。浮肿明显者可多食萝卜、冬瓜、赤豆、西瓜、黑豆、丝瓜等有利尿作用的食物。兼见血尿者，可食莲藕、白菜根、花生、茄子等有止血作用的食物。伴高血压者，可食芹菜、菠菜、木耳、黄豆芽、绿豆芽、鲜玉米等有降血压作用的食物。本病无论轻重如何，均应少食或不食含盐食物，以免水钠潴留，加重水肿。此外，还应避免吃刺激性食物，烟酒宜戒，尤其是烈性酒更应禁忌。食疗便方：

（1）黄芪120克，母鸡1只（治净），加水炖烂，饮汤食肉。对脾肾不足，低蛋白血症之轻型肾炎适宜。

（2）鲤鱼1条，黄豆50克，冬瓜200克，葱白适量。鲤鱼刮鳞去内脏，同黄豆、冬瓜共煮汤，调入葱末、食盐少许食用。每天1剂，半月为1疗程，对浮肿者适宜。

（3）芹菜100克，白糖20克。芹菜切碎挤汁，每次15毫升，加糖调味饮服。每天二三次，10天为1疗程，伴高血压者适宜。

（4）绿豆20克，藕节20克，大枣10枚。上三味同煎服。每天2次，10天为1疗程，伴血尿者适宜。

（三）药物调理法

1．常用验方

（1）玉米须50克，车前子20克（布包），生甘草10克。水煎服，每日1剂，分两次服。适用于有水肿患者。

（2）黄芪50克，大枣15枚。水煎服，每日1剂，分两次服。适用于气血亏虚，血浆蛋白偏低患者。

（3）大黄5～10克，滚开水冲服。适用于大便秘结而有氮质血症者，保持大便每日2至3次即可。

2．中成药方

可服用肾炎四味片，每次服6～8片，每天3次。必要时须配合利尿药治疗。

（四）针灸调养法

1．体针疗法

取穴三焦俞、肾俞、水分、气海、复溜等，急性者加肺俞、列缺、合谷、风池、大椎；慢性者加脾俞、中脘、足三里、阴陵泉。上述穴位，每选3～7穴，急性者用泻法，慢性者用补法，且均可酌情施灸，间日1次，10次为1疗程。

2．耳针疗法

取肾、脾、膀胱为主穴，水肿明显者加交感、神门等，有高血压者加神门、皮质下、内分泌。可留针0.5～1小时，每日1次，7次为1疗程。疗程间隔3～5天。

（五）推拿调养法

取俯卧位，以捏法在膀胱经和督脉循行线上施行手法，每一手法由3遍增至5遍，多用轻缓的补法。也可做搓腰动作，用两掌根紧按腰部，用力上下擦搓，交替左右搓擦，动作要快而有劲，使局部发热。还可在肾俞、气海俞、大肠俞、小肠俞、腰俞、腰眼、命门等用力按揉，以酸胀为度。仰卧位时，在腹部气海、关元等穴揉摩，以局部发热为度。

（六）气功疗法

宜行闭气入静功。行功要领：夜间4时起床，喝温开水300毫升，排尿。然后到室外开阔的地方，面南而立，双手半握拳，拳心向内，全身放松，排除杂念，做到视而不见，听而不闻。逆式呼吸，用鼻吸气，吸气时收腹扩胸，提肛门，提外肾，舌尖轻抵上腭，用意念引气至百会穴。吸完气后，闭气，闭气结束，舌尖缓慢放下，把口中津液分三次咽下，并用意念送至丹田。这时全身放松、口鼻同时呼气，微微鼓腹，意守丹田。如此反复练7遍为一段。休息片刻，如上法再练一段．每天练1～2小时。练功时不能硬吸猛呼，闭气时间也不宜过长。

上一页：心功能不全
下一页：急性尿潴留


急性尿潴留 《自我调养巧治病》

急性尿潴留

急性尿潴留是指尿液充满膀胱，不能自行排出的外科急症。临床可分为梗阻性尿潴留、神经原性尿潴留和药物性尿潴留三型，但以梗阻性尿潴留多见。其临床表现为排尿困难。排尿困难的程度可由尿流缓慢无力、尿线变细、尿线中断、尿滴沥至完全排不出尿液。

本病属于中医“闭证”的范畴，即小便不通，欲解不能，病势较急。其病因与饮食肥甘、劳倦过度、房室不节、情志损伤，或瘀血、结石、肿块梗阻有关。临床可分为膀胱湿热、肾阳虚衰、中气下陷、水道闭塞等四型。各型临床症状如下。

膀胱湿热型：小便点滴不通或尿量极少而短赤、灼热，口苦便秘，舌质红，苔黄腻，脉滑数等。

肾阳虚衰型：小便滴沥不畅，排出无力，或尿闭，腰膝酸软无力，畏寒，舌淡，脉沉细等。

中气下陷型：小便欲解不爽，或尿少，或尿闭，纳呆、神疲、少腹坠胀。舌淡，脉弱等。

水道闭塞型：小便滴沥不畅，或尿如细线，时或中断，甚至尿闭。小腹胀满而痛，舌质暗或有淤斑，脉细。

（一）起居调养法

急性尿潴留患者生活起居应调畅情志，注意休息，避免劳动。并要保持镇定，积极配合医生，采取各种治疗措施。

（二）饮食调养法

急性尿潴留患者饮食以清淡、易消化为宜。另外，可酌情选用以下食疗方。

1．膀胱湿热型：

①绿豆饮：绿豆适量，加水煮烂，调入少许白糖，饮服。②滑石粥：滑石30克（布包），瞿麦10克，入砂锅煎汁去渣，入粳米100克，共煮为粥，饮服。

2．肾阳虚衰型：

黑豆酿梨：大雪梨1个，小黑豆50克，冰糖30克。将雪梨柄处切挖一圆孔，黑豆洗净，装入梨孔内，再把梨柄盖上，蒸炖，水沸后40分钟即可食服。

3．中气下陷型：

①蚕豆冬瓜皮煎。蚕虫500克，冬瓜皮100克。水煎服。②赤豆米粥。赤小豆30～50克，先煮烂，再加入粳米50～100克煮粥，加入白糖，调服。

4．水道闭塞型：

①荠菜车前汤。荠菜根30克，车前草30克，水煎服。②桃仁粥：桃仁10～15克，捣烂如泥，加水研汁去渣，同粳米30～50克煮烂成粥，服食。

（三）药物调养法

1．中成药

膀胱湿热型可选八正散；肾阳虚衰型可选肾气丸，中气下陷型可选补中益气丸。

2．常用验方

（1）膀胱湿热型用八正散加减：萹蓄15克，瞿麦15克，车前子10克（包煎），木通6克，灯芯6克，滑石30克，山栀子10克，大黄10克，甘草10克。

（2）肾阳虚衰型用加味肾气丸加减：熟地15克。官桂3克，山药15克，山茱萸10克，枸杞子15克，熟附子10克，茯苓15克，泽泻10克，丹皮10克，车前子10克，牛膝15克。

（3）中气下陷型用升陷汤加减：黄芪30克，柴胡5克，升麻5克，桔梗10克，白术15克，肉桂3克，茯苓15克，泽泻15克。

（4）水道闭塞型用桃仁承气汤：桃仁10克，大黄10克，芒硝3克，桂枝10克，甘草5克。

（四）针灸调养法

（1）体针：适用于实热证者，穴取阴陵泉、三阴交、中髎、次髎，反复捻转提插，强刺激。

（2）艾灸法：适用于虚证寒证或高龄者，取气海、关元等穴，用隔姜灸，每穴每次灸15分钟。

（五）推拿调养法

患者取平卧位，术者双手掌重合放于膨隆的膀胱顶部，先轻轻按摩3～5分钟，再用手掌由膀胱顶向下后方以适当力量持续挤压膀胱，嘱患者用力排尿。

（六）其他调养法

（1）流水诱导法：使患者听到流水的声音产生尿意而排尿，适用于神经原性尿潴留。

（2）取嚏疗法：皂角末0.3～0.6克吹鼻取嚏后，尿随之而出。

（3）灌肠疗法：取甘油60毫升加水至120毫升放入灌肠器内摇匀后，快速注入直肠内5～10分钟后嘱患者排便，尿液也随之排出。

上一页：肾炎
下一页：睾丸炎


睾丸炎 《自我调养巧治病》

睾丸炎

睾丸炎临床上有急性化脓性睾丸炎和腮腺炎性睾丸炎两种，前者属中医学“子痈”的范畴，后者属“卵子瘟”的范畴。

急性化脓性睾丸炎起病急骤，初起仅感阴囊脱痛和下坠感，不久出现肿胀和剧烈疼痛，并向腹股沟和下腹部放射。一侧阴囊红肿灼热，皮肤紧张光亮，睾丸肿大，质地坚硬，压痛明显。若本病未能完全治愈可转为慢性病变，发作时起病缓慢，睾丸逐渐肿大，可触及硬结，疼痛轻微，偶感酸胀，阴囊不红不热，病程常达数月至数年，无明显全身症状。

腮腺炎性睾丸炎，多继发于腮腺肿痛之后5～7天，可同时出现高热、寒战、恶心、呕吐，睾丸红肿热痛，压痛明显，但不化脓。

（一）起居调养法

注意个人卫生，特别是阴部卫生，勤用温热开水清洗阴部，性生活应禁止。调畅情志，注意休息，急性期应卧床休息，用布带托起阴囊。

（二）饮食调养法

患者忌食辛辣及酸味食品，宜于半流质或软食。以下二则食疗方可选用。

（1）绿豆衣10克，银花15克，冲开水代茶饮，每日1剂。

（2）绿豆50克，白术30克，海带20克，白糖适量。先煮绿豆及海带至熟，再入米煮成粥，加糖调食。

（三）药物调养法

1．抗生素治疗

急性化脓性睾丸炎急性期应进行抗生素治疗，可选青霉素、氨苄霉素、红霉素或先锋霉素等。

2．中医分型治疗

（1）湿热下注型：睾丸肿痛，阴囊灼热，皮肤发红，痛甚连及少腹，发热恶寒、尿赤便干，舌红，苔黄腻，脉弦数。

常用方：枸橘汤加减。山栀10克，黄芩10克，金银花10克，连翘10克，柴胡10克，泽泻10克，枸橘10克，川楝子10克，荔枝核10克，玄胡10克。成脓者加穿山甲15克，白芷10克，皂刺10克。

常用中成药：龙胆泻肝丸，六一散。

（2）气滞血瘀型：睾丸肿大，扪之坚硬，疼痛轻微，日久不愈，阴囊肿大，皮色不变，亦不灼热，舌质暗红，或舌边有淤点，脉弦细涩。

常用方：复元活血汤加减。大黄10克，当归10克，桃仁10克，红花10克，穿山甲10克，瓜蒌根15克，柴胡10克，甘草5克，肿甚者加橘核10克，荔枝核10克。

常用中成药：橘核丸合田七片或云南白药。

（3）气血亏虚型：睾丸肿大，缠绵难愈，或溃后流清稀脓，阴囊不红不热，疼痛不甚，神疲乏力，头晕目弦，面色萎黄，舌淡，苔白，脉细弱。

常用方：十全大补汤加减。黄芪20克，党参15克，茯苓15克，白术10克，熟地15克，枸杞子15克，菟丝子15克，当归10克，白芍15克，甘草5克。可加穿山甲10克，蒲公英15克。

常用中成药：十全大补丸、归脾丸。

（4）肝肾阴虚型：睾丸逐渐肿大，疼痛较轻，偶感酸胀，阴囊不红不热，将溃皮色褐红，溃后脓水稀薄，收口极慢，腰膝酸软，五心烦热，潮热盗汗，舌红，少苔，脉细数。

常用方：六味地黄丸加减。熟地15克，山茱萸15克，茯苓15克，淮山15克，泽泻10克，丹皮10克，加半夏10克，夏枯草15克，橘核10克，荔枝10克。

常用中成药：六味地黄丸、二至丸。

3．外治法

（1）如意金黄散6克，用适量鸡蛋清或蜂蜜或凡士林调匀，敷于阴囊，纱布包裹，每日换药1次。用于急性期。

（2）溃后用八二丹或九一丹药线引流，以金黄膏盖贴，脓尽后用生肌玉红膏。

4．单方验方

（1）鱼腥草60克，水煎，待凉后外洗阴囊，每日1～2次。

（2）夏枯草、昆布、白花蛇舌草各20克，黄柏、知母、丹参、牛膝、桃仁各10克，红花8克，水煎服，每日1剂。

（3）蒲公英25克（鲜品60克），败酱草30克（鲜品60克），金银花15克，苦瓜（或丝瓜）15克。水煎服，每日1剂，分2次服。

上一页：急性尿潴留
下一页：泌尿系感染


泌尿系感染 《自我调养巧治病》

泌尿系感染

泌尿系感染是指肾盂、输尿管、膀胱和尿道等部位发生细菌感染，又称尿路感染。临床分为上尿路感染和下尿路感染，前者包括肾盂肾炎和输尿管炎，后者包括膀胱炎和尿道炎。其临床表现特点是：尿频、尿急、尿痛，可有血尿、脓尿，或腰及小腹痛，或发热；尿常规检查可见白细胞，中段尿培养可检出致病菌。尿路感染的发病率较高，尤以女性为多见，如能及时诊断和治疗，一般预后良好，若治疗不彻底，少数可转变为慢性。

本病多属中医“淋证”范畴，其发病在于湿热内蕴下焦，客于膀胱，气化失司，水道不利而小便不畅，进而膀胱热盛，热伤阴络，迫血妄行，反复发作还可损伤肾气，成为慢性劳淋。

（一）起居调养法

注意外生殖器的清洁卫生，是预防和辅助治疗尿路感染的最好方法，为此要做到：勤换内裤；解大便后擦肛门应从前向后擦拭；月经期间忌性生活；最好每天清洗外阴一次。此外，注意性生活卫生也很重要，行房前后应清洗外生殖器及排尿，可减少发生机会。

（二）饮食调养法

（1）大量饮水。饮水量增加可使尿量增加，有利于冲洗尿路，减少细菌在尿路停留繁殖的机会，也可减轻临床症状。

（2）多食清热、利尿、解毒的食物，如西瓜、冬瓜、苦瓜、萝卜、绿豆、苡仁、马齿苋等。

（3）可进食碱性食物，使尿液碱化，对改善症状有益。酸性食物对病情不利，少食之。

（4）限制各种刺激尿道和肾实质细胞的食物，如含有酒精的各种饮料，辛辣调味品，以及含挥发油、辣素、草酸多的各种蔬菜，如韭菜、菠菜、蒜苗、洋葱等。

（5）患者有血尿时，可吃些凉血、止血的食物，如荠菜、藕、小蓟、木耳等。

（6）也可选用以下食疗方：①灯芯草10克，竹叶10克，苡仁50克。将灯芯草和竹叶水煎挤汁，加苡仁煮粥，粥成加冰糖调味可食。有利尿解毒之作用。②鸭跖草15克，苡仁50克，冰糖适量。用鸭跖草煎水取汁1碗，苡仁煮粥2碗，粥与药汁调匀后加冰糖调味可食。有清热解毒利尿之作用。

（三）药物调养法

1．常用验方

（1）蒲公英15克，马鞭草15克，灯芯草5克。水煎服，每日1剂，分2次服。

（2）竹叶10克，甘草梢10克。两药共制粗末，以沸水冲泡代茶饮。

（3）生地黄15克，木通5克，淡竹叶10克，甘草5克，水煎服，每天1剂，分2次服。

（4）石韦30克，白花蛇舌草30克。水煎服，每日1剂，分2次服。

2．中成药方

可用三金片治疗，每次服3片，每日3次。必要时加用抗生素。

（四）针灸调养法

1．体针疗法

主穴取肾俞、膀胱俞、中极。膀胱湿热者加三焦俞、水道、阴陵泉、三阴交；肝肾阴虚者加太溪、关元、肝俞；脾肾阳虚者加脾俞、气海、关元；气阴两虚者加气海、太溪、三阴交。针刺方法：背俞穴进针2寸，施平补平泻法；气海针2寸，施补法；阴陵泉、三阴交施提插捻转之补法。每日可施术1次，10天为1疗程。

2．耳针疗法

主穴选肾、膀胱、脑点、交感。配穴选脾、内分泌、皮质下、肺、三焦。先在肾区探测敏感点，用皮内针揿入固定，埋针2～3天，间隔1天，再行第2次，两耳同时施术，7次为1疗程。症状缓解后，可改用耳压疗法。

3．拔罐疗法

急性期一般不用拔罐疗法。慢性阶段可酌情选用。部位常在腹部、背部、下肢选择。腹部：神阙穴左右旁开2横指拔两罐，神阙下每隔2横指拔1罐；背部：命门左右旁开2横指拔1罐，由此穴向上、向下每隔2横指各拔1罐；下肢：足三里下2横指，三阴交上2横指各拔1～2罐。

（五）按摩调养法

1．实热证按摩法

患者俯卧，揉背部之肾俞、脾俞、肺俞、膀胱俞。也可取仰卧，揉大小腿内侧三阴经，同时拿揉天枢穴，点按中极、太溪、三阴交、交信穴。

2．虚寒证按摩法

患者俯卧，术者在其腰背部推按数次，再点按肺俞、脾俞、肾俞、大肠俞各半分钟，然后用手掌揉腰骶部数次，痛点部多施手法。也可取仰卧位，术者揉其腹部，再提拿小腹部肌肉数次，使小腹及膀胱区有热胀感，然后以手掌在小腹部运摩3～5分钟，再点按中极、足三里、三阴交穴各半分钟。

（六）气功调养法

可用朝天吐纳功法。取站立位，两手背于腰后，内劳宫穴与肾俞穴相对，上身向后仰，眼看天，同时吸气，仰至20°～50°时，气吸促，挺胸，不可憋气。继之将上身逐渐复直，同时呼尽气。如此反复做15分钟。

上一页：睾丸炎
下一页：泌尿系结石


泌尿系结石 《自我调养巧治病》

泌尿系结石

泌尿系结石是指肾、输尿管、膀胱和尿道的结石，其成因至今尚未完全阐明，可因尿路感染、尿路梗阻、异物、代谢紊乱等因素而诱发。形成结石的成分主要是草酸盐、磷酸盐和尿酸盐，此外，胱氨酸和黄嘌呤也可形成结石。临床上，多见结石部位绞痛、血尿等表现，腹部及膀胱的Ｘ线片及Ｂ超可协助确诊，但尿酸性结石不易显影。泌尿系结石可引起尿路粘膜充血、水肿，甚至破溃，尿路梗阻造成肾和输尿管积水、肾功能损害、泌尿系感染等。泌尿系结石可归属中医的“砂淋”、“石淋”、“血淋”、“气淋”等病证。

（一）起居调养法

泌尿系结石患者应适当活动，常散步对康复有益。少动及卧床不利于结石向下活动。常洗热水澡可以放松全身的神经和肌肉，对帮助排石有利。有时在活动或洗热水澡时，会突然感到腰部及下腹部疼痛，此时不宜紧张，这是结石向下活动的表现，当痛感突然消失时，说明结石已到膀胱。

（二）饮食调养法

1．增加饮水量

泌尿系结石患者多饮水有两大作用，一是防止尿浓缩，调节尿液的酸碱度，防止结石进一步增大。二是使尿流量增大，有利于较小砂石的排出。

2．根据结石性质合理选择食物

（1）钙盐结石：肉、蛋、鱼含钙少而为偏酸食物，此外，麦麸、细米糠可减少尿钙形成，这些食物可以多食。高钙食物如牛奶、干酪、虾皮、芝麻酱、骨头汤、豆及豆制品等应少吃。

（2）草酸盐结石：可食能促进草酸排出的食物，如芹菜、苹果、李及葡萄。禁食菠菜、苋菜、草莓、土豆、胡椒、辣椒、竹笋、红茶、果仁、蕹菜等。富含维生素Ｃ的食物也不宜多吃，因维生素Ｃ代谢产物是草酸盐。

（3）尿酸结石：尿酸在碱性环境中容易溶解，因此可多食碱性食物，如卷心菜、芋头、萝卜、白菜、黄瓜、南瓜、桃、梨、杏、香蕉等。动物内脏心、肝、肾、脑等，牛羊肉、鸭鹅肉、沙丁鱼、鲈鱼、酵母、土豆、大枣、猕猴桃、山楂等，多吃对尿酸结石不利。

（4）磷酸盐结石：应多吃富含维生素Ａ和胡萝卜素的食物，如鱼肝油、动物肝、对虾、胡萝卜、南瓜等。避免食用对胃有刺激的食物。

（三）药物调养法

1．常用验方

（1）金钱草10克，海金沙10克（布包），鸡内金15克。水煎代茶饮。

（2）石韦30克，车前草30克，栀子30克，甘草10克。水煎服，每日1剂，分2次服。

（3）冬葵子15克，金钱草30克。水煎服，每日1剂，分2次服。

（4）羊蹄草15克，白花蛇舌草50克，通草5克。水煎服，每日1剂，分2次服。

2．中成药方

可用石淋通片，每次服3片，每日3次。亦可服金钱草冲剂，每次1包，每日3次。若兼有气虚者，可加用补中益气丸；兼肾阴虚者，可加用二至丸、六味地黄丸。

（四）针灸调养法

1．体针疗法

肾与上输尿管结石取肾俞、三焦俞、京门、气海；中、下输尿管结石取肾俞、次髎、膀胱俞、中极、水道，配穴取阳陵泉、三阴交、太溪、命门、关元等。治法常取病侧穴位，下肢取双侧，交替使用背与腹部穴位，每次2～5次，强刺激，每次留针30分钟，每日1次，10次为1疗程。

2．耳针疗法

取耳穴肾、膀胱、输尿管、尿管、三焦、内分泌，用王不留行籽贴压，每日压5次，每次30分钟，3日换药籽1次，于耳压前20分钟饮水500毫升，适当增加活动量。

3．艾灸疗法

取膀胱俞、肾俞、志室、水道、三阴交、三焦俞为主穴，配以太冲、归来、气海、足三里等穴，每日施灸1～2次，每穴3～5壮。

（五）推拿调养法

点按拔揉迷走神经、腹腔神经丛、腰交感神经，第1～5腰神经、第10～12胸神经，腰背部肌肉行拿捏、揉按、理顺手法，腹部作离心性推摩法。

（六）体育调养法

泌尿系结石患者可配合适当的体育活动辅助治疗，多散步、勤活动有利于结石排出，有时活动后可排出结石，但单纯靠活动身体来排石是不全面的。

（七）其他调养法

1．气功法

可用静坐功和站桩功，时间安排在酉时（17～19点）和寅时（3～5点）。练时面向南，入静后全身放松，意守丹田，约20分钟丹田气足，再意守患处，引内气冲击肾部。此功法主治肾、输尿管结石。

2．水疗法

用单纯性温泉、硫酸盐泉、重碳酸钠泉做泉浴疗法。尿酸性结石和尿酸盐结石用土类泉、重碳酸钠泉做饮泉疗法；草酸钙和磷酸钙结石用碳酸泉做饮泉疗法。

上一页：泌尿系感染
下一页：阳痿、早泄


阳痿、早泄 《自我调养巧治病》

阳痿、早泄

阳痿是指阴茎不能勃起或勃起不坚。其发病原因除了生殖器官的器质性病变（如生殖器官的畸形、神经损害、海绵体肌损害等）之外，多数处于大脑皮质对勃起的抑制加强或脊髓中枢机能紊乱所致。大多阳痿与精神因素有关，紧张、恐惧、极度兴奋等都可引起阳痿。

早泄是指成年男性在性交时，阴茎尚未进入阴道或接触阴道不久即射精。体弱多病、神经衰弱、紧张、恐惧、疲劳、房事过度、尿道慢性炎症、龟头炎等，都可引起早泄。

值得一提的是，由于某种诱因偶尔几次出现阳痿、早泄不属病态，诱因消除则可自愈。只有长期的、经常的发生才属病态。

（一）起居调养法

阳痿、早泄患者在生活起居上要做到以下几点。

（1）不宜性生活过度。过频的性生活常可引起阳痿和早泄，已患该病者，更应“养精蓄锐”，以恢复正常的夫妻生活。

（2）忌过度疲劳和睡眠不足。健康人在过劳和睡眠不足时也可发生阳痿、早泄，故阳痿、早泄患者更应勿过劳，应保持良好睡眠。

（3）忌手淫。手淫可加重阳痿、早泄病情，病后应戒手淫。

（二）心理调养法

主要是消除紧张心理。有些患者担心性交失败，甚至产生恐惧心理，这是造成阳痿、早泄的原因。要对自己的性能力充满信心，不要把偶尔的阴茎勃起不坚和精满自溢、射精过快当做阳痿和早泄，不要有思想负担。性交时思想集中，常能提高性交成功率。

（三）饮食调养法

经常食用助阳壮肾食品对改善阳痿、早泄有利，这类食品有狗肉、羊肉、麻雀、羊肾、牛鞭、动物内脏、核桃肉等。同时，还必须戒除烟酒。以下药膳可酌情选用。

（1）肉苁蓉粥：肉苁蓉15克，精羊肉100克，粳米50克。将肉苁蓉取汁，羊肉切片，煮数沸，肉烂后加肉苁蓉煎汁，加粳米，煮至粥成，加葱、姜并紧焖5分钟可食。早晚温食。

（2）虫草胎盘：冬虫夏草15克，生地20克，鲜胎盘半个。将胎盘切片与上料隔水炖熟。隔日1次，连服7～8次（3（3）海狗肾酒：海狗肾1具，人参15克，山药50克，白酒1000克。将上泡1月后饮用，每日2次，每次15毫升。

（4）龙马童子鸡：虾仁15克，海马10克，子公鸡1只。将虾仁、海马泡10分钟后装入鸡腹，加葱姜蒸烂，加盐和味精，佐餐食海马、虾仁、鸡肉。

（四）药物调养法

1．常用验方

（1）仙茅10克，仙灵脾30克，菟丝子30克，覆盆子10克，锁阳12克，五味子15克，枸杞子15克，黄芪30克，当归10克，白术10克。水煎服，每日1剂，30天为1疗程。

（2）五味子10克，金樱子30克，锁阳15克，女贞子30克，五倍子10克，补骨脂10克，益智仁10克，桑螵蛸30克，山茱萸30克，生牡蛎30克，芡实30克。水煎服，每日1剂，30天为1疗程。

2．常用成药

中成药如男宝、肾宝、肾气丸、六味地黄丸等皆可酌情选用。

（五）针灸调养法

1．体针疗法

阳痿取肾俞、命门、关元、三阴交，针用补法。早泄、相火偏亢取行间、志室、命门、三阴交、会阴，针用泻法；肾气亏虚取命门、关元、气海、肾俞、足三里，针用补法。

2．耳针疗法

取精宫、外生殖器、睾丸、内分泌，每次2～4穴，留针15～30分钟。

3．艾灸疗法

阳痿灸肾俞、命门、三阴交、关元。早泄灸关元、中极、足三里、阴陵泉、太冲。

（六）推拿调养法

患者俯卧，术者以手掌按揉腰骶部数次，再分别点按命门、肾俞、次髎半分钟，然后用双掌运摩腰部1分钟。患者亦可仰卧，术者以手掌在小腹部运摩3分钟，再点按气海、关元、三阴交、水泉半分钟，然后以手指提拿腹直肌数次，再用双掌按揉腹部。

（七）其他调养法

可做铁裆功，其功法步骤如下：

（1）推腹：仰卧，放松，排除杂念。手叠于腹，自剑突部向耻骨联合推摩36次。下推时慢慢呼气，将真气送入丹田，意念随手掌推动，体会手下感觉。

（2）分阴阳：双掌自剑突部位向腹部两侧分推36次。

（3）按揉：叠掌在脐部左右旋揉各36次。

（4）捻阴茎：坐式，两手食中指与拇指对称在阴茎根部两侧提起精索，左右捻动各50次，以微酸胀、舒适不痛为准。

（5）揉睾丸：坐式，右手将阴茎、睾丸一起抓住，虎口朝前，使露于虎口外，将根部握紧。左掌心按同侧睾丸揉50次，换手同法做。手法要轻柔，以轻微酸胀，舒适不痛为度。

（6）搓睾丸：坐式，两手食中指分别托住同侧睾丸，拇指按压其上，左右搓捻50次，以酸胀舒适为度。

（7）顶睾丸：食中指托住同侧睾丸，拇指向腹股沟方向顶上去，再放下来，做3次。上推时慢吸气，放下时慢呼气。使两腹股沟处有微胀感，压力不可太大。

（8）挂裆：站立，将备好的沙袋（约1公斤）扣套于阴囊及阴茎的根部，松紧适合，阴毛留在外面，将沙袋前后摆动50次。其间不宜用腹式呼吸，以阴茎、睾丸充血微胀，腹股沟有轻微牵引感而不痛为准。

（9）捶睾丸：站立，握空掌交替捶打同侧睾丸各25次。用力柔和。

（10）捶肾：站立，以拳背交替捶打腰背肾区各50次，动作要柔和深透，自然呼吸。

（11）通背：站立，空拳，放松，以腰转力带动两手，一手捶胸部，一手同时捶肩胛骨下各50次。

（12）扭膝：两脚并立，抱膝左右旋转各35次。

（13）滚棍：坐位，赤足在圆木棍上前后踏滚50次。

（14）收功：手自然放在大腿上，静坐片刻，搓脸和手，站起来自由活动一下。

注意，练功前宜排尽大小便，每天练习1～2次，以轻松舒适为度。练功期间忌性生活。阴部手术疤痕、输精管结扎、阴部严重静脉曲张、下腹部手术疤痕挂裆疼痛、急性睾丸炎、附睾炎等不宜练此功。

上一页：泌尿系结石
下一页：前列腺炎


前列腺炎 《自我调养巧治病》

前列腺炎

前列腺炎是男性生殖系统的一种常见病，有急性和慢性两种，以后者为多。急性前列腺炎治疗不彻底可转变成慢性前列腺炎。导致该病的原因有细菌性和无细菌性两种。其感染途径为经尿道上行感染；有菌小便经前列腺管返流；直肠菌直接或经淋巴扩散；血源感染等四种。无菌性前列腺炎的病因非常复杂，近年发现了一些难于发现的病原体，如结核菌、厌菌、滴虫、霉氧菌、支原体等引起的慢性炎症，以及自身免疫反应和激素紊乱也是慢性前列腺炎的病因。临床上，急性前列腺炎多表现为发热、寒战、会阴部胀痛、小腹隐痛、小便涩痛等症状；慢性前列腺炎则多呈现会阴部、小腹部胀痛，有时可牵扯睾丸、下腹及腰骶部，可有小便涩痛现象。前列腺液化验可协助诊断。本病中医归属于“白浊”、“劳淋”、“肾虚腰痛”等范畴。

（一）起居调养法

前列腺炎患者要注意适寒温、防风寒，避免感染性疾病的发生。此外，注意阴部卫生也很重要，要勤换内裤，最好能每天清洗阴部。

（二）心理调养法

思慕过多，阴茎长时间勃起而不泄，易导致前列腺炎或加重原有病情。已患该病者应清心寡欲，于康复有助。

（三）饮食调养法

可多食含锌丰富的食物，如南瓜子、生牡蛎、核桃、花生、鱼、牛奶、栗子、苹果等。亦可选用以下食疗方。

（1）鲜白兰花30克，猪瘦肉200克。共煲汤食，每日1次。

（2）鲜甘蔗500克，去皮切碎，榨汁；嫩藕500克，去节切碎，取汁与蔗汁混合，1日分3次饮完。

（四）药物调养法

1．常用验方

（1）玉米须50克，车前子20克（布包），生甘草10克，加水500毫升煎取300毫升，去渣温服，每日3次。

（2）白茅根30克，通草3克，灯芯草3克，青茶叶6克，用沸水冲泡，频服。

2．常用成药

将蜂王浆用开水冲成1/100溶液，每日2次，每次口服20毫升，可长期服用。尿塞通片，每次服4片，日服3次，温开水冲服。亦可应用前列通片，复方石淋通片。

（五）针灸调养法

1．体针疗法

取穴腰阳关、气海、关元、中极、肾俞、命门、三阴交、足三里，以上穴位可分组交替使用，隔日一次，用中弱刺激。

2．耳针疗法

取膀胱、肾、交感、枕、肾上腺等穴，每次取2～4穴，留针30分钟，用中强刺激。

3．艾灸疗法

取三阴交、会阴、膀胱俞、肾俞、足三里、气海为主穴，配以关元、中极、阴凌泉、曲泉、太冲、太溪等穴，每日施灸2次，每次5壮。

（六）推拿调养法

患者俯卧，医者以手掌按揉腰骶部数次，再点按命门、肾俞、次髎各半分钟，然后以手掌运摩腰骶部3分钟；取仰卧，术者立其右，以手掌按揉小腹部数次，再点按气海、关元、中极及阴陵泉各半分钟，揉按涌泉半分钟，然后以手掌运摩小腹部3分钟。

（七）其他调养法

1．气功疗法

盘坐，两手心相对，手指向上置胸前，舌抵上腭，鼻吸气，口呼气，意想外界清气慢慢汇聚丹田，稍停片刻，再用意念送到前列腺处。呼气末了，提肛一下。每次这样一吸一呼连做18下，每天早晚各练1次。

2．水疗法

用单纯性温泉、重碳酸钠泉、硫酸盐泉、酸性泉作泉浴疗法。

上一页：阳痿、早泄
下一页：不育症


不育症 《自我调养巧治病》

不育症

婚后同居三年以上未采取避孕措施，而因男子原因引起不能生育者为男子不育症。导致本病的原因有先天肾气亏虚或后天自犯手淫和纵欲太过，或尿道炎、慢性前列腺炎、精囊炎等。临床上，主要表现为无生育能力。精液检查见精子减少，每毫升在0.6亿以下，或见精子坏死、畸形、活动力差。不育症中医称作“无子”、“无嗣”等，中医认为该病与肾、心、肝、脾有关，而与肾的关系最为密切。肾亏则精少，肝郁气滞则精窍不通，湿热下注可致死精败血淤阻而致射精不能，气血两虚则不能化生精液等，以上因素均可导致不育症的形成。

（一）起居调养法

不育症的起居调养尤要注意衣着，不宜穿紧身裤，因为产生精子的睾丸要在适宜的温度下才能产生精子，一般是低于体温。阴囊是一个体温调节器官，当温度过高时，阴囊松弛，反之则紧缩，以适于精子形成的温度。如长时间穿紧身裤，不利于阴囊的体温调节作用，对精子产生不利，故宜穿宽松裤子。

（二）心理调养法

不育症患者思想顾虑较重，而顾虑太多，心理负担太重又不利于治疗，因此，患者应心情轻松地对待疾病，配合治疗。

（三）饮食调养法

宜多吃大豆制品，因其含精氨酸量多，而精氨酸与生殖器官的发育和健全有密切关系。芹菜不宜多食，常吃芹菜可使男子精子数量减少，但停吃16周后可恢复正常。吸烟对精子产生及质量不利，宜戒。以下药膳可酌情选用。

（1）鹿鞭粥：鹿鞭1对（去膜切细），肉苁蓉100克（酒浸1宿，剥去皱皮切细），粳米100克。将上料共煮为粥，加适量葱白、花椒、食盐等调味品，佐餐食。连服数日。

（2）核桃枸杞粥：核桃仁50克，枸杞子15克，大米适量。将核桃仁捣碎与上料煮粥，可常食。

（3）山药汤圆：山药150克（作馅泥），糯米粉（作馅皮）。将山药调入白糖胡椒末包汤圆食。

（4）肉苁蓉狗肉粥：肉苁蓉20克，狗肉100克，大米150克。将狗肉洗净切碎末备用；肉苁蓉、大米加水共煮粥；待粥半熟时加入狗肉末搅匀，煮烂即可食用。

（四）药物调养法

1．常用验方

（1）枸杞子15克，覆盆子15克，黄精30克，山药30克，茯苓15克，山萸肉15克，菟丝子15克，鹿角胶10克，肉苁蓉10克，仙灵脾30克，仙茅10克，蛇床子10克。水煎服，每日1剂，30天为1疗程。

（2）枸杞子15克，覆盆子15克，菟丝子15克，车前子10克，五味子10克。水煎服，每日1剂，30天为1疗程。

2．常用成药

肾宝，每次服20毫升，日服2次，淡盐水送服。其它如五子衍宗丸、水陆二仙丹、男宝等均可选用。

（五）针灸调养法

1．体针疗法

取肾俞、关元、三阴交为主穴，配以命门、阳关、志室、归来、足三里、太溪等穴。每次取主穴、配穴各2～3个。轻中等刺激，留针15分钟。隔日1次，10次为1疗程。

2．耳针疗法

取外生殖器、皮质下、内分泌、睾丸、肾、神门等穴，每次取4～5穴。中强刺激，留针20分钟，隔日1次，两耳交替使用。10次为1疗程。

3．艾灸疗法

取关元、神阙、肾俞、命门、精宫、三阴交为主穴，中极、气海、归来、太溪、八髎、足三里为配穴，每次选用2～4个穴位，每穴每次灸治20分钟，每日灸1次，10次为1疗程，疗程间隔3天。

（六）推拿调养法

先轻摩腹，微热后按摩腰骶部，以夹脊为重点，至皮肤微热，由下向上轻拍9遍，然后点按肾俞、膀胱俞、关元、神阙、委中、涌泉等六位。每日行1遍。

（七）其他调养法

1．气功疗法

正身端坐，双手合掌，自然放于下腹前。意守两肾之间，意想两肾间有一点晶莹洁净的物体，须臾如浩月当空，明亮如水晶，神光相合而为一。良久，肾水上腾，心火下降，水火既济，自觉津生满口，并缓缓咽下。然后意引月轮上升，出顶，悬挂于前顶之上，如十五满月，明洁如水。此时当存想月在天空正中，自觉肾水随督脉夹脊上升贯顶，并升于天空正中，与月色相合，即生津液满口，徐徐咽下。练功30分钟后，微微回目下视，口中津液自然不见，安定平息，即可收功。

2．阴囊降温疗法

（1）每晚用冰袋（或冷水袋）冷敷阴囊3～4小时，连用2个月。

（2）在腰部挂上一种塑料瓶，瓶中装上40％的酒精与水混合液，通过导管缓慢地滴入兜托阴囊的护身中，利用水与酒精的蒸发，使阴囊温度降低，每天佩戴12～16小时。

上一页：前列腺炎
下一页：急性脑血管病


急性脑血管病 《自我调养巧治病》

急性脑血管病

急性脑血管病亦称“中风”或“脑卒中”，可分为出血性和缺血性两大类。出血性中风包括脑出血和蛛网膜下腔出血；缺血性中风包括短暂性脑缺血发作、脑血栓形成和脑栓塞。临床上脑血栓形成最为常见，脑出血次之。脑血栓形成是由于颅内外供应脑部的动脉血管壁发生病理性改变，血流缓慢或血液成分改变和粘度增加而形成血栓，致使血管闭塞。临床上一般是在安静状态下起病，可出现偏瘫、失语、偏盲或有眩晕、耳鸣耳聋、复视、语音不清等，严重者可出现神昏。脑出血是指非外伤性脑实质内的较大面积出血，又称脑溢血。一般在动态下起病，常由情绪激动、用力而诱发，起病急骤，初始多有剧烈头痛、恶心呕吐、偏瘫，甚至昏迷，严重者可很快死亡。

祖国医学称这类疾病为“中风”、“卒中”或“真头痛”，系由脏腑气血阴阳失调、气血逆乱于脑所致。多见于50岁以上有动脉硬化、高血压病史的中老年人。此类疾病病情多较重，预后较差，故平时应注意生活调摄，特别是对于高血压、动脉硬化患者；在发病后更应积极调养锻炼，尽可能恢复肌体健康。

（一）起居调养法

由于急性脑血管病多由情绪激动或用力时引发，所以平时应保持心情舒畅，注意劳逸适度，不可过分用力，特别是高血压和动脉硬化患者应注意定期测量血压，坚持服用降压药，情绪不可过于激动，平时应养成定时大便的习惯，保持大便通畅。在秋冬之季，注意保暖，早晨锻炼时不要外出过早，可进行一些不太剧烈的活动，如慢跑、散步、打太极拳等。

在发病后的急性期，患者多有意识障碍，应注意绝对安静卧床，尽量避免不必要的搬动，可使患者头部略抬高，稍后仰，颈部不可向前倾斜，以防局部血管受压而导致脑水肿。同时注意保持室内安静，空气新鲜，避免对流风和噪音对患者的刺激。

在恢复期，有肢体瘫痪的患者应进行肢体功能锻炼，失语患者应加强语言训练。

（二）心理调养法

由于情绪过于激动、恼怒会导致脑出血的发生，所以患有高血压、动脉硬化的人应注意保持心情平和。在疾病的恢复期，多数患者由于瘫痪在床或活动不利、语言障碍等，常悲观沮丧，心情烦躁，这时应注意转移其注意力，使其思想从病痛中解脱出来，可与之谈天、下棋、读书等，使患者心绪稳定，重新树立生活信心，积极致力于疾病的康复。

（三）饮食调养法

在饮食方面，应以清淡素食为主，不宜食用高脂肪、高胆固醇、高热量的食品。因晚上暴饮暴食易诱发中风，尤应注意；烈酒、吸咽或辛辣刺激之品如咖啡、浓茶、辣椒等可兴奋大脑，升高血压，应尽量避免食用。

中风患者的饮食应以清淡为宜，急性发作期昏迷的患者应当禁食，如病者逐渐清醒，可鼻饲或口服全流或半流少渣饮食，如稀粥、绿豆汤、豆浆，并可根据季节选用一些果汁，如西瓜汁、梨汁、荸荠汁等，蔬菜可选用白菜、菠菜、芹菜、冬瓜、黄瓜等调配煮汤服食。恢复期，可进食半流低脂肪饮食，宜选用稀粥、面条、荷叶粥、赤豆苡米粥，并可配加低脂、低胆固醇、高蛋白的肉类，如兔肉、蛙肉、鱼肉等，不论在急性期或恢复期，均不宜食辛辣刺激厚味之品，并戒烟酒。

茶方一例：绿茶、槐花、菊花各3克，共置杯中，白开水冲泡，加盖5分钟，代茶频频饮用，对高血压有头痛、眩晕等症者尤好，对中风有一定的预防作用。

（四）药物调养法

1．验方单方：

（1）蓖麻子适量，捣烂贴敷患部，左歪贴右，右歪贴左。适用于中风后口眼歪斜，语言不利者。

（2）秦艽10克，桑枝15克，地骨皮10克，炒石斛15克，水煎服，每日1剂。适用于中风半身不遂，肢体麻木，活动不利者。

2．中成药：

（1）大活络丹：每次1丸，每日服2次，适用于中风痰厥所致的瘫痪。

（2）华佗再造丸：每次8克，每日2～3次，连服10天停药1天，服30天为1疗程，可连服2～3个疗程。适用于中风痰湿瘀血内阻经络而致瘫痪者。

（五）针灸调养法

1．体针疗法

主穴上肢取肩髃、曲池、外关、合谷、后溪；下肢取环跳、髀关、血海、阳陵泉、委中、昆仑、三阴交、太冲、足三里，用平补平泻法，针刺每日或隔日1次，留针20～30分钟。失语加廉泉，并配合头针；面瘫加地卷、颊车、迎香、四白等穴。

2．头针疗法

取穴为患肢对侧运动区、感觉区、言语一区、言语二区、言语三区，中度刺激，隔日1次，可根据失语和患肢情况选择相应部位。

针灸治疗急性脑血管病后遗症，对于发病在3个月之内者有较好疗效，若病程超过半年则疗效多不理想。针治的同时，可适当配合推拿治疗及功能锻炼。

（六）推拿调养法

推拿疗法是脑血管意外后遗症的一种辅助疗法，但病情重，神志不清，不能合作的患者则不适于推拿治疗。治疗部位多取胸腹部、上下肢、腰背部及头、面部。顺序如下：

1．患者仰卧，医者立于右侧。

（1）用单手掌从上胸璇玑穴至气海穴，轻抚几遍。

（2）用单手拇指或中指按、揉膻中、巨阙、中脘、建里、气海等穴。

（3）在胸部左、右乳中穴与膻中穴平线上，在腹部神阙、肓俞、天枢、大横各穴平线上，从胸部的右侧向左平推，然后经腹部由左向右摩挲回来，以上约进行3分钟，可宽胸利膈，疏理上逆横逆之肝气。

2．在患侧上肢推拿。

（1）扶起患侧上肢，用另一手由上而下轻抚几遍；

（2）一手握住患手，一手由上而下拿捏上肢一侧肌肉，两手轮流拿；

（3）一手扶患肢，一手用拇指或中指按压肩髃、臂臛、曲骨、少海、手三里、合谷等穴；

（4）一手活动腕部，一手在阳溪、阳谷、阳池、中泉、大陵、大渊、神门、内关、外关等穴处揉、按、拿、捏等；

（5）一手扶住患侧手指，一手在患指上进行轻擦、捻动、搓揉、弹、捊等。以上共约进行5分钟。

3．在患侧下肢推拿，注意要脱去厚裤。

（1）首先在下肢正前、两侧均由上而下平推几遍；

（2）用拇指在气冲、迈步、伏兔、足三里。解溪、冲门、血海、三阴交等穴上按压，不便于按的掐拿；

（3）在下肢正前、两侧以空拳、侧掌、空掌以及集束的五指进行扣打、拍打、击刺；

（4）最后轻扶几遍结束。约进行5～7分钟。

4．患者取俯卧位推拿。

在其背、腰部用常规捏脊手法推拿，重点按肝俞、肾俞、腰阳关、命门等穴，约进行5分钟。在下肢后面推拿，手法顺序如前，重点按压环跳、风市、承扶、委中、委阳、昆仑、申脉等穴，亦进行约5分钟。

以上手法不必每次全做，可视具体病情适当选用，每次治疗时间一般在15～30分钟为宜。注意对关节发僵，曲伸不利的，不要用蛮力强拉，要耐心推拿，一次不行多次进行，使其慢慢恢复功能。

（七）气功调养法

（1）功法一：静坐端正，怒目扬眉，然后慢慢转头，左顾右盼。头在正面时吸气，头左右顾盼时念“嘘”字，声调要舒长绵缓。本法对中风病症有缓解症状、预防复发的作用。

（2）功法二：仰趾五息法。站、坐、卧均可，站立时双脚分开与肩同宽，脚尖向前，两眼平视；坐式取自然坐位，上体端正地背靠墙壁或椅背，尽可能使髋、膝关节屈曲成90°，两手轻握，放于大腿中部；卧式取仰卧，上下肢自然伸直。姿势调好后，使心神安静，呼吸均匀，然后尽量伸仰两足趾并意守之，持续5次呼吸时间，放松足趾，回复原位。每次可反复进行两三遍。

此法除能治疗半身不遂外，还能治疗腰背痹痛，改善听觉。可每日进行2～3次。

（八）其他调养法

（1）药浴疗法：将生草乌、桂枝、红花、老鹳草、生姜、辣椒各30克，加水煮1小时许，倒入浴缸，扶病人浸泡入浴，起俗时用温水冲洗干净，隔日1次。

（2）健身球、棍疗法：将健身球在手中盘玩，或把圆木棍踩在脚下来回滚动，次数不限，以不劳累为度，此法无病可健身，有病能疗疾，用于偏瘫尤为适宜。

（3）生活锻炼法：锻炼以日常生活起居为中心。一练翻身、起卧、手足曲伸抬起等床上动作，这些动作有的需要借助于床头绳带牵引；二练坐，先在床边坐，再下床坐椅子，先练平衡坐，后练前倾后仰左右摇晃等动作；三练走，先训练站立可靠他人扶助，以后拄拐行走，最后可望独立行走。在这过程中要注意量力而行，循序而进，切忌急于求成。

上一页：不育症
下一页：神经衰弱


神经衰弱 《自我调养巧治病》

神经衰弱

神经衰弱是指患者精神活动长期过度紧张，导致脑的兴奋和抑制功能失调，属神经官能症的一种类型。本病症状可分为两大类：一是兴奋占优势的症状，包括头痛、头晕、耳鸣、情绪不稳定、易激动、心慌、气短、多汗、失眠、多梦、易惊醒等；二是抑制占优势的症状，包括记忆力减退、注意力不集中、思维迟钝、精神萎靡、乏力、性功能减退等。以上两大类症状常并存，发病初期常以兴奋占优势，以后以抑制占优势。

祖国医学认为本病属于惊悸、不寐、健忘、眩晕、虚损等病症范畴。多由情志所伤，精神过度紧张，或大病、久病之后，脏腑功能失调所致。

（一）起居调养法

由于神经衰弱多由长期过度紧张，生活没有规律所引起，所以平时应注意起居有时，工作、生活有规律，如果因学习工作过于紧张忙碌，应适当自我调节，做到劳逸结合，松弛有度。

（二）心理调养法

平时除应注意保持心情愉快，还要注意心理素质的锻炼，才能做到遇事不乱，井井有条。在发病后，一定注意不要焦躁、悲观、失望，只要经过一段时间的放松调整，有些患者不必针药即可获愈。可重新制定生活作息表，尽量放松，可通过与人交谈、读书、旅游等方式转移注意力，使自己完全摆脱焦急恐慌的心理状态。同时，可通过听一些优美的音乐来帮助放松，兴奋症状突出的患者可听一些舒缓典雅的乐曲，如春江花月夜、蓝色多瑙河、渔舟唱晚等；抑郁较突出的患者可听一些欢快明朗的乐曲，如步步高，喜洋洋、舒伯特乐曲等。

（三）饮食调养法

神经衰弱患者饮食宜滋润平补，忌食过温或过寒以及有刺激性的食物。失眠患者忌睡前饮用浓茶、咖啡，以免刺激大脑神经引起兴奋更难入睡。饮食要定时定量，避免过饱或过饥而影响精神。

食疗方两则：

（1）茯苓细粉、米粉、白糖各等分，加水适量，调成糊，烙成薄煎饼，经常随量小吃。

（2）猪瘦肉250克，莲子30克，百合30克，共放砂锅中加水煮熟，调味后服用。

（四）药物调养法

1．中成药

（1）朱砂安神丸：每次9克，每日2次，温开水送下。适于心烦失眠多梦的患者。

（2）刺五加片：每次5～8片，每日服1～3次。适于体虚乏力，健忘心悸，腰膝酸软的患者。

（3）知柏地黄丸：每次1丸，每日服2次。适于心烦多梦，潮热盗汗，口干咽痛、耳鸣、目眩的患者。

2．验方单方

（1）干花生叶20～50克，水煎10分钟，睡前温服，连服3天以上。

（2）小麦60克，甘草15克，红枣10枚，水煎服，每日1剂。

（3）丹参30～90克，夜交藤30～60克，生地30克，百合30克，五味子15克。水煎服，午休和晚睡前1小时温服。

（五）针灸调养法

令患者取坐位，局部消毒后，先在安眠1（耳后翳风穴和翳明穴之间）快速进针1～2寸，捻转加提插，待患者半边头有酸麻胀感即起针。再用中等手法针刺内关透外关穴，捻转提插后起针。然后在大椎穴上点刺5～7针，深约0.5寸，针后立即拔罐20～30分钟，用酒精棉球擦去针眼上凝血。5～7天可重复1次，一般需治疗1～3次，每次治疗在睡前为宜。

（六）推拿调养法

1．头部自我按摩

每晚临睡前半小时先擦热双掌，然后将双手掌贴于面颊，两手中指起于迎香穴，向上推至发际，经睛明、攒竹、瞳子窌等穴，然后两手分开向两侧至额角而下，食指经“耳门”返回起点，如此反复按摩30～40次。如按摩后需工作，可用轻手法，想睡眠时则用重手法。

2．“坎离交融”法

临睡前用温水泡足，水浸至小腿肚，两足轻轻揉擦，15分钟后抹干。盘膝坐，把脚放在对侧膝上。用左手摩右足心，右手摩左足心，各1000～2000转，摩时以手心劳宫部位，围绕足心涌泉穴，先由中心至周围，后由周围至中心，有顺序的内外旋转按摩，用力柔和适中，先摩左足，再摩右足，摩至手足心滚烫，放松入睡。见效后还须坚持巩固。

（七）气功调养法

1．养神动静功

该功法通过自然有规律性的轻度震动，促使全身放松，减少外界环境对大脑的不良刺激，对神经衰弱有显效。方法是首先集中思想，排除杂念，人静，用普通呼吸调息2分钟。两脚平行同肩宽，两膝微屈收腹，头平含胸，直腰沉肩，垂肘弯掌，十指微张，两眼睑轻垂，舌抵上腭，全身重心移至足跟。然后两膝微弯抖动，使全身上下震动，足跟时时受压。左右两手轮流前后甩动，幅度从小至大，顺势轻击腹部、骶部，随着甩动幅度增大，依次轻扣腹、骶、腰背、肩背，而后缓慢停止震动，恢复原式。再以意顺次松头、颈、肩、臂、胸背、腰腹、腿、膝、胫、足底。先用鼻吸气，同时默念“静”字，呼气时意守涌泉穴。然后两手缓慢抬起，食、中、无名指微微弯曲，以中指为主，余二指为辅，叩击头部的角孙、听宫、太阳、攒竹、睛明等穴，再移至头顶部，叩玉枕、风池穴。最后两手搓热，浴面，缓慢睁眼，舌离上腭，散步收功。

2．站桩功

接预备式后，两膝微屈，弯曲度逐渐增加，两臂缓慢下沉，放于身体两侧。两手心向下，两肘微微弯曲，约与脐平。两肩放松，上半身向左右两侧微微伸展，腰要挺直，臀部似向下坐，头部放正，颈部不弯，两眼平视前方，口微闭似张，全身放松，但松而不懈。

神经衰弱与精神因素关系密切，气功治疗本病的疗效主要取决于病人的入静程度。入静时间越长，程度越深，疗效就越好。因此，在练功中务必做到祛除杂念，安定情绪，避免七情过度刺激。特别要注意避免在情绪波动时练功，以防出现偏差。

上一页：急性脑血管病
下一页：面神经麻痹


面神经麻痹 《自我调养巧治病》

面神经麻痹

面神经麻痹即通常所说的面瘫，医学上分为中枢性与周围性两种类型，中枢性面瘫的病根在大脑，常见的为脑血栓形成，其次为脑溢血后遗症，每与偏瘫并存；周围性面瘫即是一般所说的单纯局部性面瘫，是指面神经本身病变或受其周围组织病变影响所造成的，发病原因较多，如病毒感染、神经炎、面部外伤、某些肿瘤术后（如腮腺混合瘤、颅内听神经瘤）。临床常见多数病人在面部受冷风后引起本病发生，大多病人是在晨起后发现面部板滞不舒，口眼向一侧歪斜，额纹消失，不能闭眼、皱眉。

祖国医学认为本病属于“口僻”、“口眼㖞斜”的范畴，是由于体虚气弱，风邪或夹痰，袭入颜面空虚的络脉，干扰经气的正常运行，致使气血涨阻，不得营养筋肉，造成面部经筋失养所致。一般来说，周围性面神经麻痹较轻而易于康复，只要及时采取得当的治疗康复措施，就会较快获愈，反之，若久延失治或治法不当，就不易康复，有的遂成痼疾，而终身遗憾。

（一）起居调养法

由于本病多是在面部吹冷风后发生，所以平时应注意睡觉时应避风而卧，尤其在夏季，不要贪凉吹穿堂风，不要直对风扇吹风取凉。

在发病后要注意保暖，加强休息，不可过劳。同时，必须保持情绪稳定，心理乐观，一般面瘫只要及时治疗，都是可以痊愈的。

（二）饮食调养法

由于面瘫病人多有嘴歪，病侧面颊动作不灵，有的还可影响咀嚼，所以饮食应以半流质为主，应富有营养，易于消化，不可过于油腻，少食辛辣刺激之物以及鱼、虾、蟹等。

荆芥粟米粥：将荆芥穗、薄荷各15克，豆豉50克，加水煎，至沸5分钟，去渣取汁，入白色小米100克熬成稀粥。每日早晨服用，以代早餐。

葛根粉羹：先将葛根晒干碾成粉，然后用当归15克，红花10克，加水煎汤，去渣留汁，待冷作汤和葛根粉调成糊状。锅中加水适量煮沸时，将葛根粉徐徐掺入，边掺边搅动成薄羹状，趁热服用，1日1～2次，每次1小碗。

（三）药物调养法

（1）防风、川乌、麻黄、全蝎、僵蚕、白芷各30克，雄黄15克，共研细末，每服3克，日服3次。

（2）生黄芪30克，赤芍12克，防风12克，当归12克，蜈蚣2条。每日1剂，水煎，分两次服。

（四）针灸调养法

此法在面瘫的康复治疗中占主导地位。

（1）体针：局部取靠近眼部的鱼腰、攒竹、阳白、四白，紧贴口鼻的地仓、人中、迎香、承浆，以及耳、颊部的下关、颊车、牵正等穴；加上循经远取项部的风池、翳风，手部的合谷，足部的太冲诸穴。按照局部为主，各部兼顾的原则，搭配成2～3组，每组4～6个穴位，轮换使用，局部选瘫侧穴位，针以浅刺、斜刺或进入皮内后平刺透穴等方式，平补平泻，以得气为度。

灸可用艾灸或艾柱隔姜灸，取瘫侧局部穴位，以感觉温热为限。

上方每日1次者，7天为1疗程；隔日1次者，10天为1疗程。

（2）电针：限用于面部穴位，每次3穴，通电5～10分钟，以局部肌肉出现收缩颤抖为佳。

（3）皮肤针：以小锤状皮肤针轻叩阳白、四白、牵正等穴，至皮下红紫或轻度渗血。

体针、电针与皮肤针，宜于交替进行，不必重复使用。

（五）按摩调养法

以病人自我按摩为主，不拘固定时间，随时随地皆可进行。

（1）搓揉法：单手平掌轻轻上下来回或向四周旋转摩患侧面部5～10分钟，以面部微红，或有热感为度。嗣后以棉球蘸红花油轻拭数遍，稍候待干，再进行健侧按摩，搓揉3～5分钟。

（2）牵拉法：以手掌抚面，或手指捏住口角、眼角的肌肤向外牵拉。

（3）点压法：以拇指或食指、中指的指尖在健侧地仓、颊车、四白、丝竹空等穴，作点状按压，不时加力，至局部有酸重乃至疼痛感。既可一指点一穴，也可2～3指同时压2～3个穴位，持续3～5分钟。

（六）其他调养法

（1）外敷疗法：马钱子适量，湿调后切成薄片，用18～24片排列在胶布上，贴于患侧面部。7～10天换药1次，此药可通经络。该药有大毒，注意勿食。

（2）涂血疗法：以健侧口角为界，患侧旁开、上下各1厘米范围内外涂鳖血或黄鳝血一层，待稍干后，再涂一层，约0.5厘米厚后为止。1日1次，两天后擦去再涂，10天为1疗程。

（3）放血疗法：适用于病程较短，不超过半年者。在面瘫同侧耳背部近耳轮处找一静脉，揉耳使其充盈，局部皮肤消毒后，用无菌手术刀或刀片轻轻划破该静脉，让其流血5～15滴，然后盖上消毒棉球，用胶布贴住，1周1次，一般连做2次，一般连做2次，最多不超过4次。

上一页：神经衰弱
下一页：多发性神经炎


多发性神经炎 《自我调养巧治病》

多发性神经炎

多发性神经炎是指各种原因引起的全身多数周围神经的对称性损害。一般认为感染、损伤、中毒、营养不良和代谢障碍等均可引起本病。主要表现为四肢远端呈手套、袜子型分布的感觉障碍或异常，如蚁走感、刺痛等，以及运动障碍，表现为肌力减退，可发生瘫痪。严重者可影响到吞咽和呼吸，甚至危及患者生命。

祖国医学认为本病的发生多与肺、脾有关，多因外邪袭于四肢经络，素体肺脾不足所致，属于“肌痹”、“痿症”的范畴。

本病的预后取决于致病的原因和治疗是否及时、得当，大多数预后良好，部分患者可留有后遗症，如肢体挛缩畸形，个别患者有死亡的危险。

（一）起居调养法

日常生活要注意有规律，适当参加体育锻炼，以增强体质，防止感冒及其他疾病。注意环境卫生和个人卫生，勤洗澡，多换衣。从事与有机磷等毒品接触的工作时，要加强防护。

在发病后，对瘫痪在床的病人要注意勤翻身、拍背，使痰液能顺利排出，防止肺部感染；对瘫痪肢体要早期进行被动活动，可适当使之做屈伸旋转动作。给患者常洗澡、勤换床单等，防止发生褥疮。

（二）心理调养法

大多患者，由于肢体逐渐痿软无力，影响腰背部及颈部时，还有可能不能坐起，不能抬头，多会产生恐惧、焦虑、悲观等情绪，这时要注意多加劝慰，告知本病不必害怕，大多数患者都可以恢复，要树立信心，积极进行肢体锻炼。同时，通过收听音乐、读书、经常与病人交谈等方式，使病人情绪稳定，能积极配合治疗，促使早日康复。

（三）饮食调养法

本病初起时，饮食宜清淡，忌油腻厚味，避免辛辣刺激，久病体虚者可适当进补，多食排骨汤、蛋类、鱼汤、猪羊肾和栗子、核桃等食品，但仍要注意不可过于滋腻，忌食油炸及辛辣之品。

食疗方三则：

（1）黄芪炖母鸡：黄芪50克，百合50克，1000克重新母鸡1只。母鸡去内脏、头足，黄芪（切碎）、百合置于鸡腹内，放蒸锅中加姜、葱、绍酒、盐适量，先用武火隔水蒸沸，后改文火炖2～3小时，至鸡烂熟，去黄芪、百合。喝汤食鸡，每2～3日1只。

（2）沙参30克，薏苡仁30克，淮山药30克，先煎沙参，然后取汁与薏苡仁、淮山药共煮成粥，每日早晨服食。

（3）赤芍药180克，生地100克，虎骨35克。将虎骨用酒浸炙。上三味，共碎细，置于净器中、以酒2斤浸之，经7天后取饮。每天3次，每次空腹服15毫升。长饮可强筋壮骨。

（四）药物调养法

1．验方

（1）归芪通络汤当归10克，桂枝10克，生白芍20克，川牛膝15克，党参10克，川木瓜15克，黄芪30克，炒白术15克，鸡血藤30克，桑枝30克，细辛3克，每日1剂，分两次水煎温服。每剂药煎后可将药渣再加水2000毫升，煎取药汁1500毫升，兑入白酒50克外洗患肢，以配合治疗。适于肢体发凉、无力者。

（2）苍术10克，板蓝根30克，黄柏10克，络石藤15克，虎杖15克，忍冬藤30克，鸡血藤15克，每日1剂，分两次水煎温服。严重者可每日2剂。本方适用于急性感染性多发神经炎，表现为四肢酸沉无力，或口渴、小便短赤等。

2．中成药方

（1）大活络丹，每次1丸，每日服2次，宜饭后温开水送下。

（2）人参再造丸，每次1丸，每日服2次，饭后温开水送下。

（3）虎潜丸，每次1丸，每日服2次，宜饭后温开水送服。

（五）针灸调养法

取穴脾俞、胃俞、肩髃、曲池、外关、合谷、中渚、血海、足三里、阳陵泉、地机、悬钟、三阴交、商丘、解溪、太冲。每次根据病情酌选6～8穴，以毫针刺法为主，病程长者可用艾条灸法，每日1次，10次为1疗程，一般用平针法，如初期伴有发热者用泻法，后期则多用补法，慢性病体虚或全瘫者可加大椎、腰阳关、大肠俞及夹脊穴等。

（六）推拿调养法

患者仰卧，医者以拇指或食指、中指点压手、足阳明经穴位，如合谷、阳溪、手三里、曲池、肩髃、迎香、头维、缺盆、气冲、梁丘、足三里、下巨虚、陷谷等，每穴约1分钟，以患者有酸、麻、胀感为度。

患者俯卧，用按揉法、滚法于背部，点按足太阳经穴，如肝俞、脾俞、三焦俞、委中、委阳、承山、跗阳等。每穴约1分钟。

以上手法可每日进行1次，每次20～30分钟。

（七）拔罐调养法

（1）取穴：①尺泽、外关、身柱、脾俞；②委中、足三里、命门。

（2）操作：第1天选第1组穴位。病人仰卧，先用双棱针在双侧外关穴、尺泽穴点刺3下，然后取口径1.5厘米的玻璃罐，拔在点刺穴位上5分钟；再令病人俯卧，用口径3厘米的玻璃罐在身柱、脾俞穴拔罐10分钟。第2天选第2组穴位。病人俯卧，取口径3厘米的玻璃罐拔在命门穴上10分钟；再用双棱针在双侧委中穴点刺3下后拔罐5分钟；再令病人仰卧，取直径1.5厘米的玻璃罐，在足三里上拔10分钟。

每天治疗1次，每次1组，交替进行。本法适用于四肢麻木刺痛，畏寒肢冷的患者。

上一页：面神经麻痹
下一页：癔病


癔病 《自我调养巧治病》

癔病

癔病又名歇斯底里，是由气愤、惊恐、委屈、悲伤等精神因素的刺激或不良暗示引起的一类精神障碍。多发生于青年女性。患者容易接受暗示和自我暗示，易受外界环境的影响，情感反应强烈，自制力差，易冲动，任性，烦躁，一旦受到精神刺激，就可犯病。癔病的表现可归纳为两类：一是兴奋占优势的症状，如大哭或笑、激动、吵闹、胡言乱语、手脚挥动、哆嗦或四肢发挺、憋气等；二是抑制占优势的症状，如抑郁、情绪低落、闭目不语、失音、失明、肢体瘫痪、感觉减退或消失等。症状虽多，但无神经系统器质性病变。

祖国医学认为本病属于“脏躁”、“郁证”的范围，乃因肝失条达，气机失调或痰蒙清窍，致哭笑无常、精神恍惚、不能自主等。

（一）心理调养法

由于本病多由精神刺激引起，所以注意保持心情舒畅对预防和控制本病的发作格外重要。这就需要平时注意加强心理素质的锻炼，做到遇事不惊，处事不乱，安排起居生活要有条理，同时要有积极乐观的生活态度，建立良好的人际关系，尽量避免和减少不良精神因素的刺激。

在发病时，可用心理暗示法使病人情绪好转，症状减轻或消失；在缓解期，患者应消除思想顾虑，本病并无神经系统或其他器官的器质性损害，只要注意调养，完全可以康复。患者可通过与他人诚恳交谈，摆脱思想束缚，使情绪平稳，同时可以通过静坐、散步等方法平定情绪，使心平气和，则病自消除。

（二）饮食调养法

宜进食清淡而富有营养的食物，如银耳、大枣、莲子、蜂蜜、麦片、粳米、猪心、猪肝、蛋类、瘦肉等，忌食辛辣刺激性食物及油腻煎炸之品。

食疗方四则：

（1）萝卜捣汁，加姜汁少许，饮服。

（2）山药、莲子、桂圆、红枣、糯米，煮粥服食。

（3）核桃、栗子、松子仁等任意食之或与米煮粥服食。

（4）黄瓜（连皮）任意烹调，佐餐。

（三）药物调养法

1．常用验方

（1）小麦60克，大枣14枚，甘草20克。先将小麦浸软碾碎、大枣浸泡后，入甘草共煮1小时，去甘草，吃枣喝汤，每日1～2次。或在上方基础上加百合20克，酸枣仁30克（打碎），煮后可加白糖服食。

（2）山药30克，芡实30克，枣仁10克，煮熟后可取汤饮，亦可加糖一起服食。

2．中成药方

（1）柏子养心丸，每次1丸，每日2次，适用于精神恍惚、心神不宁、多疑易惊或常打哈欠、叹息、失眠的患者。

（2）开郁顺气丸，每次1丸，每日3次，温开水送服。适用于精神抑郁，胸闷胁胀，或咽堵、恶心的患者。

（3）丹栀逍遥丸，每次1丸，每日2次。适用于性情急躁、易怒，胸胁胀痛，口苦口干，或有头痛目赤、大便秘结的患者。

（四）针灸调养法

（1）针刺涌泉穴治疗癔病不语症的方法：取圆利针刺入1～2分，以短促的重刺激，并予捣动，捻转约1分钟左右，多数患者当时即能发单音词，如“麻”、“好”等，经过短时间则完全恢复正常。必要时隔1～2日再刺1次。

（2）针刺治疗癔病：取双侧人迎穴，患者取仰卧位，肩下置一小枕，充分暴露颈部。消毒后，缓慢进针，深约3～5分，待有麻、胀、酸等感觉，留针15～20分钟，同时进行语言暗示，以巩固疗效。

（五）推拿调养法

（1）发作时应急法：在癔病发作，患者出现四肢发僵或瘫痪，或出现失音，或失明，或闭目不语时，可用拇指对准天突穴，施力由轻到重，并辅以旋转按揉动作，指压时间以病人的反应而不同，可持续数秒钟。边压边给予语言暗示，见病人有皱眉、眨眼、转动身体，或想发声时，则放松指压，并同时令其咳嗽，或嘱其睁开眼睛，若患者能依暗示语言进行动作时，继续语言暗示或令其饮茶、喝稀饭之后，发作即告停止。

（2）缓解时调养法：患者仰卧，用指揉两侧太阳穴处，操作2分钟；用推法自头维穴经太阳穴至耳门穴为止，反复操作；用点按法自锁骨下气户穴起，向下逐点摩窗、乳根、期门、日月、腹哀、大横、腹结、腹舍至冲门穴止，每穴约1分钟；用指推前臂三阴经循行处，即曲泽至大陵，尺泽至太渊，少海至神门穴，反复操作，并点按内关和神门穴，反复施术2分钟；按揉足底涌泉穴，约2分钟。

患者俯卧，用揉摩法于背部操作，重点是膀胱经循行部位，点按肺俞、心俞、膈俞、肝俞、脾俞、肾俞、志室、关元俞、膀胱俞等，最后拿肩井。

上一页：多发性神经炎
下一页：精神分裂症


精神分裂症 《自我调养巧治病》

精神分裂症

精神分裂症的主要特点就是思维、情感、行为之间互不协调，精神活动脱离现实环境，即“精神分裂”现象。此多在青壮年发病，发病原因与多种因素有关，如遗传、特殊的分裂素质或分裂人格、变态心理、内分泌失调、精神创伤、感染，等等。病程多迁延，如不及时治疗，发展为慢性衰退，则久延难愈。临床根据表现的不同，分为多种类型，如单纯型、青春型、紧张型、偏执型和未分型等。

祖国医学称本病为“狂证”或“癫证”，俗称“武痴”或“文痴”，“武痴”主要表现为精神亢奋高涨，狂言乱语，动而少静；相反，“文痴”主要表现为神情抑郁低落，沉默寡言，静而少动。精神分裂症中的单纯型与紧张型多为癫证，而妄想型与青春型则多为狂证。

（一）起居调养法

充足的睡眠可以恢复人们的体力，睡眠疗法尤适于狂躁不安的患者（即俗称“武痴”者），由于患者精神常处于亢奋状态，利用睡眠对大脑皮层有高度抑制的力量，在一定程度上有利于帮助病人恢复正常。为了保证睡眠疗法的实施成功，除了保持居室环境安静外，还需适当采用一些具有催眠作用的方法，如临睡前洗温水澡，然后喝上一杯热牛奶，以及收听节奏舒缓，具有催眠作用的轻音乐等。

通过让患者从事一些活动，可以有转移思维焦点、分神散心的作用。如养鸟、栽花、锄草，每天定时练习写字、书画，或经常出外散步、爬山、逛公园等。

（二）体育调养法

通过体育活动，可疏通气血，解郁畅情，调节身心，尤宜于抑郁少动的患者。可选用五禽戏中的猿摘果，就是模仿猿猴机敏好动、纵跳轻松自如的动作编成的一套体育康复法。其动作顺序是：自然站立，左腿迈向左前方半步，足跟抬起，脚尖点地，右腿微屈提步；左臂紧贴乳下方，指尖下垂成猿爪状；右臂弯曲上抬，右手从右脑后绕于前额，拇指、中指并拢，呈摘果式，眼为动视，左右顾盼。此为左动，随后右动，动作相同，方向相反，连续各练5遍。其要领是，动作轻劲，蓄而不露，刚柔相济，呼吸缓慢柔和，以意领气，形随意转。在此前后，若将散步、慢跑、太极拳、太极剑等穿插其间，择其一二，配合锻炼，则形式多样，效果更好。

注意精神分裂症患者不可练气功，以防出现偏差。

（三）心理调养法

常言道“心病还得心药医”，精神疗法对于患有精神分裂症者尤为重要。对于狂躁不安的患者首先要换个清静的新环境，用淡雅素净的色调布置居室，然后可通过与病人促膝谈心，帮助病人恢复平静，心情得舒，自当心平气和。对于抑郁少动者，可让其听一段相声，看喜剧小品，欣赏一首振奋欢乐的音乐，乃至让病人学唱歌、跳舞，只要能让病人悦于目而喜，形于色而笑，见于行而乐的，都不妨一试。当然，这些节目要适时安排，轮番进行，每次1～2个，不断更换，保持新鲜感，具体内容还要根据患者的文化素养、娱乐嗜好等加以选择。

（四）饮食调养法

对于患者饮食，应以营养丰富、易消化的为佳，每日膳食中应包括各类食物，如谷类、蛋类、肉类、乳类、豆类、蔬菜类、果类、油类、调味品等，以构成平衡饮食，以防营养不良或某种营养素的缺乏，防止并发症的产生。同时，应该注意不可过饱和食用过分油腻或油炸之品，忌烟、酒和辛辣刺激性物品，忌带刺、带骨的鱼（可用鱼丸、鱼片、鱼糜、鱼松、鱼羹等），忌用带骨的肉类，忌用有壳的食物和带壳的硬果类，以免病人自伤。在服用氯丙嗪等镇静药时，适量增加糖类、维生素和蛋白质，以求对肝脏起到保护作用。

以下食疗方可供选用：

（1）大黑色1条（500克以上），去肠洗净，装入苍耳子10克，扎紧，加水煮熟。不可用盐醋调味，吃肉喝汤，常食可治一切癫狂症。

（2）鲜猪心2个，净朱砂3克，用竹筷将每个猪心扎几个洞，然后纳入朱砂，每个猪心放1.5克。用砂锅炖熟后，吃心饮汤。隔日食1次，连服10次为1疗程。

（五）药物调养法

1．验方单方

（1）淮小麦50克，红枣20克，牡蛎50克，煎汤服用；人参10克，隔水炖服。每日1剂，分两次服用，30天为1疗程。

（2）生锈铁一块磨水，小麦120克。用铁锈水煮小麦粥吃，可经常服用。

（3）桔皮15克，制半夏12克，石菖蒲12克，广郁金9克，煎汤，每日1剂，分两次服，20天为1疗程。适于抑郁少动的患者。

（4）龙胆草30克，水煎取汁300毫升，早晚两次温服，适于狂躁不安的患者。

2．中成药方

（1）礞石滚痰丸，每次6～9克，每日服2次。适于躁狂不安、气力超常或咳喘痰稠、胸闷头眩的患者。

（2）朱砂安神丸，每次9克，每日2次，温开水送下。适于心神不安、惊悸失眠的患者。

（3）苏合香丸，每次1丸，每日服2次。适用于情感淡漠，不动不语或傻笑自语，甚至目妄见、耳妄闻者。

（六）针灸调养法

取穴以百会、内关、神门、丰隆为主，配穴则根据病情不同而变化，抑郁安静者配以本神、印堂、大钟、蠡沟，躁狂妄动者配以大椎、风府、人中、鸠尾。手法操作如下所述：

百会：平刺0.5～1.0寸，平补平泻法。

内关：直刺0.5～1.0寸，捻转泻法。

神门：直刺0.3～0.5寸，平补平泻法。

丰隆：直刺1.0～2.0寸，提插，捻转泻法。

本神：向后平刺0.5～0.8寸，平补平泻法。

印堂：向下平刺0.5～1.0寸，捻转泻法。

大钟：直刺0.3～0.5寸，捻转泻法。

蠡沟：直刺0.5～1.0寸，捻转泻法。

大椎：微向上斜刺0.5～1.0寸，捻转泻法或三棱针点刺出血。

风府：向下斜刺0.5～1.2寸，患者取伏案正坐位，头微向前倾，使项肌放松，然后医者持针向下颌方向缓慢刺入，注意针尖不可向上，以防刺入枕骨大孔，误伤延髓。手法用平补平泻法。

人中：向上斜刺0.3～0.5寸，捻转泻法。

鸠尾：向下斜刺0.5～0.8寸，捻转泻法。针刺施术时，注意对狂症病人刺激宜强，可用透刺法，百会透四神聪穴，鸠尾透上脘穴，印堂透鼻针心区，人中先向鼻中隔刺入5分左右，针尖退至皮下，再向左右平刺5～8分，谓之三透法。

（七）推拿调养法

1．头四肢部

（1）用掐法在水沟、丰隆二穴操作，手法要求从轻到重，以病人能忍受为度，每穴操作1分钟。

（2）在百会、支沟、解溪、足三里四穴按揉，以得气，即患者有酸、麻、胀、重感为度，每穴操作1分钟。

2．躯干部

（1）拿揉天枢穴，手法由轻到重，以得气为度，操作时间约1分钟。

（2）在中脘穴，以顺时针方向揉动，要求操作缓慢深沉，时间约2分钟。

（3）在左下腹部，以顺时针方向按摩，时间约1分钟。

（八）其他调养法

1．药浴法

青礞石50克，胆南星30克，法半夏20克，灯心草15克，黄连20克，竹沥20克，菖蒲20克。先煮青礞石30分钟，然后加入余药再煮30分钟，去渣取汁，用药液擦洗脐腹部及后背部，每次30分钟，每日1次。

2．敷脐法

生地、玄参、麦冬各15克，炒枣仁18克，共研为细末装瓶备用。用时取清阳膏药肉温水浴上溶化，加入适量药末，搅匀，摊涂布上，每帖重20～30克，贴于患者肚脐及胃脘部。每3天更换1次，5次为1疗程。本方适用于狂病日久，多言善惊，时而烦躁者。

3．滴鼻法

甘遂10克，鹅不食草10克，藜芦6克，白芷10克，冰片5克。前四味加水煎成50毫升药液，然后将冰片溶于药汁中，盛入瓶中备用。使用时用盛眼药水之类洁净小塑料瓶吸取，点滴于鼻腔中4～5滴，1天3次。

上一页：癔病
下一页：周期性麻痹


周期性麻痹 《自我调养巧治病》

周期性麻痹

周期性麻痹是一种与钾代谢有关的呈周期性发作的肌肉松弛性瘫痪。病因尚不完全明了，常因剧烈运动、饱食、寒冷、以及焦虑等因素而诱发，典型发作常在晨起时发现四肢对称性无力，可涉及躯干，严重者还可影响呼吸及吞咽，常在一小时内达到顶点，患者清醒，感觉正常，发作历时数小时至数日而自行恢复。本病可有家族史，多在青年期起病。

（一）起居调养法

由于周期性麻痹可因剧烈运动，过饱或饥饿、寒冷、焦虑等因素诱发，所以患者尤当注意日常生活的调养，起居要有规律，保证充足的睡眠；饮食有节，不可贪食。同时，应注意天气变化，随时添衣，以免受风寒而病发。平常要尽量避免剧烈的活动，保持心情舒畅。

（二）饮食调养法

平日饮食要有规律、有节律，饥饿或过饱都可诱发周期性麻痹。低钾性麻痹宜进食含钾高的食物，如肉类、乳类、谷类、豆类、蔬菜、水果等。对频发性高钾麻痹患者可给予高碳水化合物饮食，以减少发作，平时少吃含钾高的食物。部分正常血钾性麻痹者平时嗜盐，一旦减少食盐或多食钾盐，可诱发或恶化症状，故应适当控制钠、钾盐的摄入。

含钾丰富的食物除蘑菇、莲子外，还有玉兰片、咖喱粉、黄豆、青豆、黑豆、绿豆、豇豆、蚕豆、豌豆、香菇、海带、紫菜、花生、干贝、虾米等，低钾性周期性麻痹可选食咖喱牛肉汤、紫菜虾米汤、蘑菇豆腐汤等，而高钾性周期性麻痹应少食上述食物。

忌饮烈性酒、忌吃高糖饮食。

以下食疗方可供选用：

（1）莲子猪肚：猪肚1个，莲实（去芯）40粒，麻油、盐、葱、姜、蒜少许。将水发莲实装入洗净的猪肚，用线缝合后，放入盒内，将盒放入锅内隔水炖熟，捞出晾凉。将猪肚切成细丝与莲实一起放入盘内，加麻油、盐、葱、姜、蒜拌匀后食用。莲子是含钾丰富的食物，适宜于低钾性周期性麻痹。

（2）花椒60克，加水1碗半，煎至大半碗，用布盖上，放屋外高处，次日清晨取回，冷服，盖被出汗，症状即减轻。

（3）鳝鱼500克，黄酒适量，将鳝鱼切丝略炒，入黄酒、葱姜、食盐，佐餐。

（4）生姜60克，陈醋100毫升，煎汤洗患处。

（三）药物调养法

1．常用验方

（1）党参12克，熟地30克，当归12克，白芍12克，炒白术10克，茯苓30克，五味子10克，黄连6克，丹参30克，怀牛膝15克，水煎服，每日1剂，分两次温服。适用于肢体酸软，麻木无力，口渴多汗，大便稀溏的病人。

（2）川牛膝15克，炒杜仲12克，锁阳12克，熟地黄30克，当归12克，龟板30克，鹿角胶10克，党参15克，炒白术12克，制附子10克，何首乌12克，木瓜12克，每日1剂，水煎，分两次温服。适用于肢体酸痛、腰膝酸软、头晕耳鸣的患者。

2．中成药方

（1）人参养荣丸，或人参归脾丸，或十全大补丸，每次1丸，每日服3次。适于乏力气短，或便稀溏者。

（2）健步虎潜丸，每服6克，日服2次，适于腰膝酸软，头晕耳鸣者。

（四）针灸调养法

取穴以大椎、肩井、肩俞、极泉、曲池、手三里、合谷、环跳、足三里、太冲为主，根据患肢情况选用，同时可辅以他穴，如兼腰膝酸软者，加太溪、肾俞；周身无力者，加中脘、阴陵泉。毫针刺用平补平泻，极泉以提插手法为主，使触电样针感传至手指，环跳应使触电样针感沿经下传至足。合谷应采用向二间方向、鱼际方向、腕部方向行多向刺法。

（五）推拿调养法

（1）患者坐位，医者以双手拇指点按脾俞、胃俞、大杼。

（2）医者一手握患者腕部，另一手拇指与余四指对合成钳状着力于患者手臂内侧，自腋下顺序下行揉拿至腕，往返3～5次，最后点按内关、曲池、肩髃、合谷，每穴约1分钟。

（3）患者仰卧位，医者以左手掌根、大鱼际侧及余四指指腹，自鸠尾、巨阙至幽门、期门，推而运之为推脾，交至右手余四指指腹及小鱼际循胃脘呈勾形运而抹之为运胃，此法即称为推脾运胃法。手法要着力深沉，均匀和缓，持续连贯，推而不滞，运而不浮，切勿挤压叩按、忽浮忽沉。

（4）医者以双手拇指与余四指对合，循下肢外侧从上而下顺序提而拿之，拇指应尽力与余四指分开以增加提拿的范围，往返3～5次。操作中切忌抓提，以免伤及皮表。最后点按足三里、三阴交、阳陵泉、悬钟，每穴约1分钟。

（5）患者俯卧位，点按环跳穴，约1～2分钟。

（六）气功调养法

站立，以背正靠墙，伸展两脚和脚趾，两手自然下垂，呼吸匀细深长，息心静虑，排除杂念。年老体弱者可以坐在有靠背的椅子上。意念引起，从头顶缓慢下行，经鹊桥，过重楼，达下丹田，分两支沿大腿至足背，达足趾，直至涌泉。反复引气21次，至如有气感为止。休息片刻，即可收功，一般早晚各练1次。

上一页：精神分裂症
下一页：三叉神经痛


三叉神经痛 《自我调养巧治病》

三叉神经痛

三叉神经痛是指面部三叉神经分布区域内反复发作的、短暂的、阵发性剧痛。三叉神经在面部有三个分支，即眼支、上颌支和下颌支。三叉神经痛有原发性和继发性两种，原发性三叉神经痛的病因尚未完全了解，继发性三叉神经痛可由肿瘤、感染、血管畸形以及口腔疾病等所引起。本病多发生于中老年人，其发作时特点是：疼痛突然发生，呈针刺样、刀割样或烧灼样疼痛，由面部的某一点开始，向面部其他部位放射，多为一侧，很少为两侧，每次疼痛持续数秒钟或1～2分钟，大多数情况下活动时易发作，常见于咀嚼运动、刷牙、洗脸、谈话时发病，有时简单的张嘴发声、光刺激皆可诱发，此外打喷嚏、哭、舌头活动、转头、饮水、面部吹风、以及触摸等均可诱发疼痛发作。

祖国医学称本病为“偏头风”“面痛”，认为是由于感受风寒、痰火之邪，阳明胃热所致，而以风邪为主。

本病预后好，服药后疼痛可暂缓解，一段时间（数天～数年）内很少有自愈的，常会复发。故缓解时应积极调养，以防复发。

（一）起居调养法

在平日生活、饮食都要有规律，有足够的睡眠和休息，不可劳累。精神要保持愉快，对疾病的治疗要首先有信心，并有决心，积极与医生配合，进行各种调养方法，才能最终战胜病魔。同时，可适当进行一些体育锻炼。尽量避免触及能引起疼痛的“触发点”。平素外出要注意增衣避风寒，尤其面部要注意避免冷风直吹。

（二）饮食调养法

饮食要富于营养而易于消化，避免辛辣刺激和油腻煎炸之品，应以清淡为主。

以下食疗方可供选用：

（1）怪味笋片。笋片洗净用开水焯一下，与白糖、花椒粉、醋、芝麻酱、味精、粉汁调在一起，入油锅内炒熟即食。

（2）烧什锦。将竹笋、素鸡、胡萝卜、山药片和木耳、香菇、面筋一起入油锅内煽炒，放入酱油、白糖、姜汁、高汤，烧熟后，出锅即可食用。

（三）针灸调养法

1．方法一

（1）主穴：太阳穴上1寸，向后2分许。

（2）配穴：伴有后头痛者加后谿或风池，头顶痛加百会，目涩痛加攒竹，恶心或呕吐加内关。

（3）方法：先直刺2分许，得气后针尖退至皮下，呈10度角向角孙穴方向横刺2～2.5寸，得气后留针30分钟至1小时，每隔10分钟捻转1次，平补平泻。如针刺后已解痛则不必再行捻转。

2．方法二

深刺“三叉1、2、3穴”。

（1）三叉1穴即眶上孔，为眉之中央，指甲角切压有凹陷处。用30号毫针，直刺1～1.2寸，得气后留针30～60分钟，每10分钟捻针1次，中等刺激。治疗三叉神经所支配的眼、眼周及上额部疼痛或肌肉痉挛。

（2）三叉2穴即眶下孔部位，为眼眶中央下缘直下5分，指甲角切压有凹陷处。用30号毫针，进针得气后呈45°角向同侧嘴角方向斜刺1.2～1.4寸，留针30～60分钟，每10分钟捻转1次。治疗三叉神经第二支所支配的面部、上牙疼痛或面部肌肉痉挛。

（3）三叉3穴即颏孔，嘴角直下1寸，旁开1分许，指甲角切压有凹陷处。用30号毫针，进针后呈20°角向同侧颊车穴方向斜刺1.2～1.4寸，得气后留针30～60分钟，每10分钟捻针1次，中等刺激。治疗三叉神经第三支所支配的颏部、下牙疼痛或额部肌肉痉挛。

（四）推拿调养法

患者仰卧，在颜面部迎香穴施用按法、揉法，沿上颌下缘经颧髎穴、下关穴至耳门穴止，继而揉太阳穴，反复5分钟。再掐攒竹穴，按颊车穴，掐地仓穴，按上关、下关穴，各穴均操作2分钟。以拇指推额前正中处向两侧往外分推数遍，再于两侧眉上的阳白穴向上经本神穴至完骨穴直推数遍；揉两侧风池穴，再推捏合谷穴，每穴均施术2分钟。

患者俯卧，医者用指推法自风府穴起，向两侧分推经风池、完骨、翳风穴，再转向耳后，由下向上沿耳后经瘈脉、角孙至禾髎穴止，反复数遍。

（五）药物调养法

1．单方验方

（1）全蝎、蜈蚣等量研细末，每次服2克，日服2～3次，温黄酒送服。

（2）炒白芍30克，炙甘草15克，水煎服，每日1剂，分两次温服。

（3）生地15克，白芍15克，当归9克，元参15克，蒺藜15克，胆星6克，生赭石30克，水煎服，每日1剂，分两次温服。

2．中成药方

（1）川芎茶调丸，每服6克，日服2次。

（2）天麻丸，每次服3粒，日服3次。

（3）牛黄上清丸，每服2丸，日服2次。

（4）龙胆泻肝丸，每服6克，日服2次。

（六）气功调养法

双手洗净，搓热，摩控颜面（上下运动）及双耳（圆形运动，内劳宫穴始终对准耳壳）各25次。再用双手小指点压眼眶周围25圈，最后用双手食指压耳前听会穴处（可触及颞动脉搏动）3次，按时呼气，放松时吸气。

（七）其他调养法

1．药罐法

取患侧气户、风池、丝竹空、颊车等穴。每次选2穴，以面粉调少量玉树神油，或松节油、樟脑水、薄荷水等，做成厚约0.2厘米的药饼，贴于穴位上，然后拔罐10～15分钟，隔日1次，6次后改为每周1次，12次为1疗程。

2．外敷法

蜈蚣1条，地龙10克，蝼蛄10克，五倍子10克，生南星15克，生半夏10克，白附子10克，木香10克。将上药共为细末，每次取适量用醋调成饼状，贴于患侧太阳穴上，纱布敷料覆盖、胶布固定，每日换药1次。

上一页：周期性麻痹
下一页：糖尿病


糖尿病 《自我调养巧治病》

糖尿病

糖尿病是一种病因不明的内分泌——代谢疾病，以高血糖为其共同、主要标志，由于血糖过高，所以尿中会检测到葡萄糖。其发病原因为胰岛素分泌绝对不足或相对不足和靶细胞对胰岛素敏感性降低，导致体内糖、蛋白质、脂肪和继发的水、电解质代谢紊乱。早期无临床症状，或有食欲亢进、易饥多食等症状，往往在体检或患其他疾病时偶尔发现有少量糖尿。典型的病人有多饮、多食、多尿症状，即“三多”，早期由于多食而体态肥胖，病久则逐渐消瘦。另外，尚可出现周身乏力、四肢酸麻、外阴及全身瘙痒、视力减退、浮肿等症状。如治疗不及时，可引起酮症酸中毒、感染、心血管病等并发症。本病有遗传倾向，多发生于中年人。由于本病病情复杂，治疗失时，每致迁延反复，严重者可危及生命。

祖国医学认为本病属于“消渴”的范畴。肺热伤津，胃热炽盛，肾阴亏虚，久病阴阳俱损，是本病的主要病理变化。

（一）起居调养法

糖尿病患者平时应注意休息，起居有常，生活规律，应注意劳逸结合，早睡早起，决不可熬夜或过劳；应节制房事。同时，可适当参加体育活动，增强体质。平日宜多在户外新鲜空气中休息或做轻微的体力活动，根据体力情况，可练简化或全式太极拳，每天一次，体力较好的患者，还可参加徒步旅行或划船等活动。在平时糖尿病患者还应注意个人卫生，勤洗澡、勤换衣，常以盐水漱口，注意外阴清洁，以防止和减轻感染并发症的产生。

（二）饮食调养法

饮食宜忌：宜进食低糖、高维生素类食物，适当注意滋补。主食以玉米、小米、大麦、荞麦面等粗粮为宜，多食用含淀粉低的蔬菜，如白菜、芹菜、冬瓜等，少食土豆以及含淀粉较多的食物，适当加用瘦肉、蛋类、鱼类、植物油等。

食物的总热量，宜根据病人的病情、体重及工作生活情况予以适当控制。总热量一般为每日每公斤体重25～40卡，小儿可适量偏高，以每日每公斤体重35～50卡为宜。一日三餐的热量分配，以早餐占2/5，午餐占2/5，晚餐占1/5的比例为宜。食物中蛋白质的量按每日每公斤体重0.8～1.2克为宜，孕妇、乳母及营养不良者可提高到每日每公斤体重2～3克。脂肪的供给可根据病人的胖瘦情况及是否患有肝炎等其他疾患而有所增减，一般按每日每公斤体重0.6～1克为宜。

以下食疗方可供选用：

（1）鲜菠菜根100克，鸡胗皮15克，水煎服。

（2）活鲫鱼500克，绿茶10克，将鱼剖开去除内脏后洗净，纳茶入腹清蒸，不加食盐服食。

（3）四季豆100克，水煎服，每日3次，以及绿豆、梨、青萝卜等，均宜煮熟服食。

（4）苦瓜250克，蚌肉100克，先将活蚌清水养两天，然后取肉煮苦瓜，油盐调味后食用。

（三）药物调养法

1．单方验方

（1）僵蚕250克，碾为细末，每次5克，每日3次，饭前以温开水送服。僵蚕末亦可用胶囊装入，以便于吞服。

（2）荔枝核烘干研成细末，每次3克，每日3次，饭前温水送服。

（3）枸杞子15克，覆盆子15克，天花粉10克，生地10克，天冬10克，西洋参10克，水煎服，每日1剂，早晚分两次服用。

2．中成药方

（1）生津消渴丸，每次3克，每日3次。适用于烦渴多饮、口干舌燥、尿频量多的患者。

（2）玉泉丸，每次3克，每日3次，适用于多食易饥、烦热多汗的患者。

（3）麦味地黄丸，每次3克，每日3次，适用于小便频数量多、口渴多饮、腰膝酸软的患者。

（四）针灸调养法

针刺取穴以脾俞、胃俞、肺俞、肾俞、关元、中极、太溪等穴为主，每次取3～4个穴位，再根据患者病情适当加穴，如偏多饮、口干者可加太渊、金津、玉液（金津、玉液可点刺出血）；偏多食易饥者加中脘、足三里；偏多尿，男子见阳痿、女子经闭者，加命门、涌泉；雀目或白内障者加光明、风池、承泣、太阳；癃闭加次髎、大赫。毫针刺法取平补平泻，针刺时需注意严格消毒。以上穴位除头面部外，均可用灸法，但需注意切忌出现灸疮。

（五）推拿调养法

（1）用手掌在胸部行揉推法20～30次，重点在胸部左侧的心前区。

（2）将一手放在另一手臂内侧，以手腕部至腋部行推法20～30次，两臂交替进行。

（3）用手掌自剑突至脐部行直线推法20～30次，然后用手掌以丹田（关元）为中心行顺时针方向的环行推摩法50～100次．取穴内关、中脘、期门、梁门、水分、天枢、气海、关元、中极，用中指或食指按压，每穴1分钟。

（4）用双拇指揉按小腿内侧穴位，取阴陵泉、足三里、三阴交、然骨、涌泉穴，操作时需一条腿屈膝并搭在另一条腿上，痛点部位多施手法，每穴1分钟。

上述方法有调节植物神经功能，加速胰岛功能恢复和细胞对糖的吸收利用，改善胰脏的营养状况，具有良好的调节作用。

（六）气功调养法

所取姿势，以舒适为度，或立，或坐，或卧均可。

（1）第一步：缩小视野，心不外驰，稍注意鼻尖，眼微闭，内视心窝部，耳细听呼气，以求细、柔、缓、匀；同时意念随呼气趋向心窝部，吸气随自然。反复行之，每日早、中、晚各1次，每次20分钟。

（2）第二步：第一步练至呼气觉心窝部发热时，让呼气延伸下沉，缓慢而自然地向丹田推进，切忌操之过急。每日3次，每次25～30分钟。

（3）第三步：第二步练至丹田有明显感觉时，使呼吸有意无意停留丹田，意要淡。每日练功3次，每次30～40分钟。

（4）第四步：意守丹田40分钟左右。真气充实到一定程度时，即有力量沿脊柱上行，若上行至某处停下，不可勉强向上导引，待丹田力量继续充实，使之自然渐渐上升。当上行至玉枕穴再停时，可内视头顶即能通过。每日练功3～5次，每次40～60分钟。

（5）第五步：意守丹田，如百会穴出现活动力量，也可意守头顶，须灵活掌握。每日练功3次，每次60分钟左右。

（七）其他调养法

1．脐疗法

石膏5克，知母2克，生地、党参各0.6克，炙甘草、元参各1克，黄连0.3克，粳米少许，按上述比例配好药，烘干制成粉末，每取药末250毫克，加入盐酸二甲双胍40毫克混匀，敷脐孔，覆以纱布，外以胶布固定，5～7天换药1次，6次为1疗程。适用于轻型糖尿病，病程短而无并发症者。

2．耳穴压丸疗法

在耳部取胰、屏间、神门、肺、脾、三焦、肾等穴，每次选一侧2～4穴，将王不留行籽贴于0.5×0.5厘米胶布上，贴于上述穴位，每日按压3～5次，3～5天换药1次。

上一页：三叉神经痛
下一页：缺铁性贫血


缺铁性贫血 《自我调养巧治病》

缺铁性贫血

当血液中的红细胞数或血红蛋白量（血色素）低于正常时，称为贫血。一般表现有皮肤苍白、易疲倦、头晕、耳鸣、记忆力衰退、心悸、失眠、食欲不振等。由于血红蛋白的构成需要铁元素的参与，所以因各种原因致使体内贮铁量不足时，就会发生缺铁性贫血。本病以女性较为多见。孕妇和婴幼儿常由于需铁量的增加而摄入不足导致本病，此外，失血过多时，由于体内贮铁量的下降亦可形成缺铁性贫血。

祖国医学根据病人的不同表现，认为本病属于“虚劳”、“失眠”、“心悸”、“耳鸣”等病证范畴，基本病变是营血不足、脏器失养。

（一）起居调养法

贫血患者平日应注意休息，不可过劳，以免加重症状。同时，亦应根据各自的体力，适当参加一些活动量不大的运动，如慢跑、散步或打太极拳，体力好的还可常爬山、郊游，通过适度的活动，以增进食欲。注意切忌剧烈的活动。

（二）饮食调养法

平日饮食应注意营养丰富，易于消化。宜乳类、鱼类、蛋类、豆制品及瘦肉等高蛋白食物和动物肝脏、心、肚、肾等含铁较多的食物，还应多食绿叶蔬菜和水果，以保证一定量的铁、叶酸、维生素Ｂ12、维生素Ｃ的供给，同时还可适当多进食一些酸性食物。忌食油腻及烈性酒。忌饮浓茶。

以下食疗方可供选用：

（1）一只鸭的血，黄酒20克。将血加盐水隔水蒸熟，加入黄酒（或何首乌酒），稍蒸，饭后服，1日1次，5次为1个疗程。

（2）大枣30克，陈皮6克，鸡胗皮1块，煎汤，每于饭后饮用。忌饮茶。

（3）猪肝（或羊肝）荠菜汤：猪（羊）肝100克，荠菜150～200克，将新鲜猪（羊）肝切片，荠菜去根洗净切段，锅内水烧开，放入肝和荠菜，并加少许盐及姜片，水沸后肝熟，饮汤食肝及菜。

（4）香蕈炖豆腐：香蕈50克，豆腐250克，放入砂锅内炖熟食用。

（三）药物调养法

1．单方验方

（1）仙茅9克，仙灵脾9克，生晒参6克，黄芪12克，当归9克，陈皮6克，甘草3克，龟鹿二仙胶9克（另蒸烊化），每日1剂，分两次煎服。

（2）绛枣丸：绿矾60克，白术20克，山药20克，黑枣50克，制丸如绿豆大，每次1.5克（约20丸），每日3次，温开水送下。用量宜先小后渐增，本药几乎无副作用，适宜常服久服。

（3）当归、黄精各120克，以好酒60克蒸后晒干，研细末，蜜丸如梧桐子大，每日早、晚各服6～9克，空腹服。适用于缺铁性贫血，身体虚弱乏力，心悸头晕者。

（4）桑椹子30克，红糖适量，煎服，每日3次，于早、中、晚饭前半小时食用。

2．中成药方

（1）香砂六君丸，每次6克，每日3次，适用于胃口不佳、消化不良的患者。

（2）阿胶补血膏，每次20克，早晚各1次，温开水冲服。适用于久病体弱，面色萎黄的患者。

（3）和血丹，每次2丸，每日服2次。适用于各种原因导致的缺铁性贫血、头晕乏力者。

（四）针灸调养法

（1）体针。选用脾俞、胃俞、气海、关元、足三里、华佗夹脊穴等为主，毫针刺以补法，或加用艾灸。如头晕耳鸣加太溪、百会等，心悸气短加内关、间使，失眠健忘加神门、通里、太溪。华佗夹脊穴用梅花针打刺，其他诸穴均留针20～30分钟，每日或隔日1次，10次为1疗程。

（2）耳针。选肝、脾、心、肾、十二指肠、大肠、肾上腺等，可分两组交替轮用，毫针中等刺激，每日或隔日1次。

（3）穴位注射。用维生素Ｂ12注射液0.1毫克，当归注射液4毫升和黄芪注射液4毫升，也可使用胎盘组织液4毫升注于膈俞、脾俞、肾俞、足三里等穴，隔日1次。

（五）推拿调养法

（1）患者坐位，医者以双手拇指点按心俞、脾俞、肝俞、肾俞。每穴约1分钟。

（2）医者以一手握住患者腕背侧，另一手用拇指与余四指指腹对合呈钳形着力于患者手臂内侧手三阴之经筋，自腋下顺序下行揉拿至手腕，往返3～5次，应揉而不浮，拿而不滞，最后点按神门。

（3）患者俯卧位，医者以双手拇指与余四指对合，着力于双下肢内侧足三阴之经筋，自腹股沟始，从上而下，顺序提拿至内踝。往返3～5次，最后点按太白。

（六）气功调养法

1．姿势

（1）侧卧式：侧卧平床上，头微前俯，头之高低以枕调节，头颈保持在左右不倚稍许抬高的位置。脊柱微向后弓，呈含胸拔背之势。四肢体位，于右侧卧时，右上肢自然弯曲，五指舒伸，掌心向上，置于身前枕上，距身约2寸左右，左上肢自然伸直，五指松开，掌心向下，放于同侧髋部，右下肢自然伸直，左下肢膝关节屈曲约成120°角，其膝轻放于右下肢膝部。如为左侧卧，则四肢体位与此相反。双目轻闭或微露一线之光。

（2）仰卧式：平身仰卧在床上，头微前倾，躯干正直，两臂自然舒伸，十指松展，掌心向内，放于身侧，下肢自然伸直，脚跟相靠，足尖自然分开。

（3）坐式：端坐于椅上，头微前俯，躯体端正，含胸拔背，松肩垂肘，十指舒展，掌心向下，轻放于大腿膝部，两脚前后平行分开，与肩同宽，小腿与地面垂直，膝关节屈曲90°。

2．呼吸

轻轻闭口，以鼻呼吸，先行吸气，同时用意领气下达小腹，吸气后不行呼气，而要停顿呼吸（即不吸也不呼），停顿后再把气徐徐呼出。此法的呼吸运动形式是一停一呼，同时可配以默念字句，一般先由三个字开始，以后可逐渐增多字数，但最多以不超过9个字为宜，在词意方面，一定要选择美好、健康的字句，如“自己静”、“自己静坐好”、“坚持练功能健康”等等。默念要和呼吸舌动配合起来，以默念“自己静”三个字为例，吸气时默念“自”字，停顿时默念“己”字，呼气时默念“静”字，其余类推。舌动是指舌之起落而言，即吸气时舌抵上腭，停顿时舌不动，呼气时舌随之下落。

以上三种姿势可任选一种，每次练功15～20分钟，睡前或睡醒后皆可练功，每日1～2次。

上一页：糖尿病
下一页：尿崩症


尿崩症 《自我调养巧治病》

尿崩症

尿崩症是由于抗利尿激素缺乏，肾小管重吸收水的功能障碍，引起多尿、烦渴、多饮与低比重尿为主要表现的一种病症。本病可由下丘脑一神经垂体各个部位的病变所致，因此亦称为中枢性尿崩症，但部分病例可无明显病因。本病可发生于任何年龄的人，但以青年为多见。

祖国医学认为本病属于“消渴”病证的范畴，主要是由于肾气不足、水司失职或脾虚中气不足、水湿运化失常所致。

（一）起居调养法

尿崩症患者由于多尿，而产生烦渴、多饮，情绪较易烦乱不安，引起病情波动，所以应注意控制情绪，尽量保持平和，可通过读书、听音乐、交谈等分散注意力，避免烦乱情绪。同时，还应注意休息，切忌过度疲劳，由于夜间排尿次数增多而影响睡眠，所以患者尤应注意加强休息。

（二）饮食调养法

由于排尿增多，易导致失水、失钾，所以应给患者补充足量饮水，在饮食上少食盐，适当限制钠的摄入；禁忌饮茶、饮咖啡。但是在给予抗利尿激素治疗时，也要防止饮水过量而致水中毒。平日宜进食滋补性食物，忌食辛辣之品以及赤小豆、冬瓜、田螺等利水食品。

以下食疗方可供选用：

（1）芹菜500克，绞汁，煮沸服，或水煎服。

（2）莲子肉50克，桂圆肉30克，煮粥，入冰糖少许，每晚临睡前服食。

（3）猪腰1对，核桃肉30克，同煮食。

（4）生山药60克，捣烂后与酥油和白蜜同炒，凝结后揉碎，调入米粥中，晨起作早点食之。或山药120克，煎汤代茶，不拘时频频饮之。

（三）药物调养法

1．单方验方

（1）葵花根150克，水煎清晨服。

（2）生黄芪50克，枸杞子20克，生山药30克，石斛25克，党参15克，麦冬15克，天花粉20克，女贞子25克，五味子10克，砂仁5克，麦芽20克。每日1剂，早晚各服1次。

（3）生石膏25克，沙参20克，知母15克，芦根50克，生地40克，元参15克，玉竹20克。水煎服，每日1剂，早晚各服1次。

2．中成药方

（1）抗饥消渴片，每次口服12片，1日3次，空腹温开水送服，或遵医嘱。本药适用于烦渴多饮，并喜饮凉水，尿频量多，或皮肤干燥者。

（2）七味都气丸，每次9克，每日3次，温开水送服。适用于多尿多饮，头晕心烦，腰膝酸软者。

（3）金贞桂附地黄丸，每次1丸，每日2～3次，感冒时停服。适用于口干多饮，尿频量多或伴见腰以下有冷感的患者。

（四）针灸调养法

1．体针

（1）取肾俞、三焦俞、关元、气海、三阴交、足三里、神庭诸穴，针用补法或平补平泻，可配合温针法或加用艾条灸。背俞穴以及关元、气海穴均应使针感达生殖器。

（2）取睛明穴，提插捻转，注意手法宜轻，进针不宜过深。

2．耳针

在耳部取脑点、内分泌、交感、神门、肾、膀胱，每次选2～3穴，留针20～30分钟，或埋针，或以王不留行籽用胶布粘在上述穴位上，每日按压5～7次。

（五）推拿调养法

患者坐位。医者以双手拇指点按三焦俞、肾俞；将手掌平放于腰部命门处，快速横行往返搓之，以患者小腹有微温热感为宜。

医者一手握住患者腕部，另一手在患者手臂内侧从腋部顺行向下揉拿，至腕部，来回往返3～5次，最后点按少商、尺泽。每穴约1分钟。

患者仰卧位，医者以双手拇指与余四指对合着力于双下肢内侧，自上而下，均匀施力，自腹股沟向下顺序提拿至内踝，往返3～5次，注意切忌抓拿，避免伤及皮表。最后点按三阴交、太溪、照海，每穴约1分钟。

上一页：缺铁性贫血
下一页：单纯性肥胖症


单纯性肥胖症 《自我调养巧治病》

单纯性肥胖症

当进食热量多于人体消耗量而以脂肪形式储存体内，超过标准体重20％时，或体重指数〔体重（千克）/身高（平方厘米）〕大于24者，称为肥胖症。单纯性肥胖症通常指无确切病因者，继发性肥胖是由内分泌、神经系统等的疾病而引起。日常所见的肥胖大多为单纯性肥胖，这又可分为两种类型，一为体质性肥胖，与遗传有关，自幼年起即发生肥胖。另一型为获得性肥胖，多自青年以后由于营养过度，活动减少而发生肥胖。体质性肥胖者治疗效果差，早期预防极为重要，而获得性肥胖如能积极采取措施，往往有效。肥胖可引起多种并发症，如高血压、冠心病、高血脂、糖尿病、痛风、脂肪肝、胆囊炎及关节炎等，它们常在肥胖控制、体重减轻后症状好转或消失。

祖国医学认为单纯性肥胖症乃真元之气不足，痰湿内停所致，故有“胖人多痰”之说。

纠正肥胖最有效的是控制饮食和体育锻炼相结合的方法，而不能单纯依靠药物，仅在饮食控制未能奏效时，可采用药物及针灸等来作为辅助治疗。

标准体重简便计算法如下。

1～6个月婴儿：标准体重（克）＝出生体重（克）＋月龄×600

7～12个月婴儿：标准体重（克）＝出生体重（克）＋月龄×500

1岁以上儿童：标准体重（千克）＝8＋年龄×2

成年男性：标准体重（千克）＝身高（厘米）－105

成年女性：标准本重（千克）＝身高（厘米）－102

（一）起居调养法

肥胖症的早期预防较为重要，现在一些父母一味给孩子增加营养，致使很多幼儿发生肥胖，影响生长发育。在每日饮食中，给孩子适当增加一些高蛋白营养品，对孩子生长发育是有好处的，但要注意适可而止，同时对于孩子嗜食的糖果、肉类等均应加以控制，并可让幼儿适当活动，以利营养的消化吸收和健康成长。

已发生肥胖的人，要决心控制饮食，加强锻炼，制定相应的计划，只有持之以恒，坚持下去才能收效。任何所谓快速减肥法（药）都是不科学的，甚至影响健康。体重减轻速度一般以每月2～5千克为宜。

在减肥过程中，要同时调整生活习惯，改掉吃零食的坏习惯；禁用咖啡、浓茶、烈酒；尽量减少或不睡午觉；改变进餐时间，把3餐的食物量分成5次进食，避免餐后即睡的习惯。吃饭要细嚼慢咽，切忌暴饮暴食。

（二）饮食调养法

关于肥胖的治疗，医学专家经过长期的医疗实践，在不断总结经验教训中发现，其根本的治疗措施是长期地、有效地进行饮食管理，养成良好的生活习惯。节食开始时可能会给患者带来一些苦恼，但久了便会习以为常，只要树立信心，不操之过急，大多数肥胖患者都会取得效果。其主要原则和方法如下：

（1）限制总热量。为控制每日热量的摄取，应减少主粮（饭量）及副食品（菜肴）的摄入，这当中要求每日食物中脂肪及碳水化合物所占比例略低，蛋白质稍高（约1.5克/每千克体重），为保证蛋白质中必需氨基酸的摄入，蛋白质应以来自牛奶、蛋类、鱼类、家禽及瘦肉等的高价蛋白质为主，同时注意提供充足的维生素，以防止减肥过程中降低抵抗力，甚至出现并发症。在有饥饿感时可补充含热量较低的瓜果充饥，切忌用热量高的甜食及硬果类充饥。

（2）限制食盐。因盐有亲脂性，并能导致水肿，增加体重。一般每日给盐3～4克，无法自行定量者，尽量吃得淡些，烧菜时应少放些盐。

（3）限制过多水分摄入。因脂肪系亲水性组织，过多水分摄入，可引起水在体内潴留。一般情况下，以每日进水1.5升（包括食物中的水分）较为适宜。

（4）多进粗纤维食物。因此类食物吸水性强，入胃后体积增大，有饱胀感，可抑制食欲，减少饭量。且本身含热量很低，除有利于减肥外，还有通便、降血脂及血糖的作用。此类食物中有各种蔬菜（尤以芹菜、韭菜、萝卜等为佳）、竹笋、黄瓜、木耳等，一般每日摄入粗纤维10克左右（相当于700克蔬菜）为宜，太多则可引起腹痛。

（5）宜多用的食物有冬瓜、赤豆、绿豆、黄瓜、萝卜、竹笋、木耳、山楂、兔肉、苹果、草莓、木瓜、菠萝、葱、卷心菜、番茄、鲭鱼、鲑鱼、绿豆芽、大蒜等。少用或不用的食物有马铃薯、红薯、香蕉、藕粉、杏仁茶、果酱、糖果、点心、花生、核桃、葵花籽等。

（6）宜多吃醋。科学研究发现，食醋中所含的氨基酸，除了可以促使体内过多的脂肪消耗转变为体能外，还可以使摄入的脂肪与蛋白质等的新陈代谢顺利进行，因而具有良好的减肥作用。

节食中如果感到疲乏无力，精神不佳时，要检查食谱的合理性，有无足够的蛋白质，碳水化合物有否过少，维生素是否够，减肥速度是否太快等，及时采取措施纠正。

以下食疗方可供选用：

（1）荷叶茶：干鲜荷叶25克，煎汤代茶，不拘时频频饮之，3个月为1疗程。

（2）白茯苓粥：白茯苓粉15克，粳米100克，同煮粥，可代替主食常食用。

（3）鲫鱼500克，橘皮6克，煮熟，加佐料调味食之。

（4）山楂茶：山楂30～40克，煎汤服用，不能加食糖，可加适量甜菊精或糖精片。

（三）体育调养法

运动与节制饮食对减肥有同等重要意义，两者配合将会有更好的效果。

运动及活动的项目很多，如步行、跑步、打拳、做操、爬山、打球、游泳等，可根据各人的体力、年龄、肥胖程度、有无合并症等情况，来选择合适的项目。在日常生活中，养成多走路、少坐车、多爬楼梯、少乘电梯等良好的习惯，有益于身体健康。

运动时要掌握适度的锻炼强度和一定的运动时间。一般来说，运动强度以中等为宜，太小不能达到减肥目的，太大则会使身体很快疲劳，并不利于体内脂肪的消耗，中等运动强度可根据运动时达到的心率来估算，即中等运动强度时心率（次/分）＝170－年龄（岁）。例如，一个48岁的肥胖者慢跑过程中应该达到的最高心率为170－48＝122次/分左右。就是说，他在运动过程中应该使心率加快到每分钟122次左右，并维持一定时间，但不能使心率过多地超过每分钟122次。每次运动的时间可自15分钟至1小时，一般认为以30分钟左右比较适当。在运动过程中运动强度并不是不变的，但在每次运动中达到并维持中等强度的时间应该在10分钟以上，而且应在每次运动的中间阶段，而每次运动的开始和结束阶段时的运动强度要小些，譬如一名40多岁的肥胖者在一次运动中先是步行10分钟，心率为每分钟90～100次，然后慢跑15分钟，心率维持在每分钟110～130次，最后再步行10分钟左右，心率逐渐恢复正常，共约35分钟。

通过运动以减轻体重，不是一朝一夕就能达到的，而是长期坚持的结果。必须持之以恒，不要随意中断，以免前功尽弃，反而会导致体重增加。

有些肥胖者在参加运动开始的一段时间，发现体重变化不大，容易失去信心，其实这种情况是正常的，因为运动后身体上的脂肪有所减少，同时肌肉变得发达了，肌肉的重量有所增加，所以有些人体重变化不大，但实际上身体的组成成分却发生了变化，脂肪所占的百分比减少了，而肌肉的百分比含量增加了，而且坚持运动下去，随着脂肪的进一步减少，体重会逐渐下降，同时得到锻炼的肌肉会赋予您美好的体形。

（四）药物调养法

1．单方验方

（1）桂枝、茯苓、猪苓、泽泻、甘草各等份为末，每次5克，每日2次，开水冲服。适用于体态肥胖，而见乏力、腹胀、便溏者。

（2）大黄，每日6～12克，水煎服，适用于肥胖且大便干燥、体质壮实者。

（3）草决明，炒熟研末，每日2～3次，温开水送服，每次3～5克，适用于肥胖合并高脂血症者。

（4）柴胡6克，白芍、乌梅、茯苓、荷叶、泽泻各10克，水煎服，每日1剂，分两次温服。

2．中成药方

（1）防风通圣丸，每次6～10克，每日2～3次，适用于肥胖且口苦或胸闷、腹胀、便秘者。

（2）金匮肾气丸，每次1丸，每日2次，口服。适用于肥胖症并见腰酸腿软，四肢畏寒，或有下肢浮肿，小便不利者。

（3）启脾丸，每次1丸，每日服3次。适用于肥胖症见疲倦乏力，胸闷气短或有便溏者。

（五）针灸调养法

（1）体针。针灸减肥取梁丘、公孙，每日针1次，交替使用两穴，针用泻法，在患者产生强烈针感后可接电针仪20分钟。起针后在当日所针穴位上用麦粒型皮内针沿皮下刺入1厘米左右，留针3天，10天为1疗程，连用3个疗程。对腹部肥胖明显者采用天枢、大横、气海、关元穴，每日1次，交替使用诸穴，每次可选1～2穴。

（2）耳针。取耳穴胃、脾、心、肺、内分泌、神门、止饿点等穴位，每次用2～3穴，埋针。4～5天更换1次，左右耳交替进行，5～7次为1疗程。

3．灸法

点燃艾条，距百会穴约3厘米处熏灸，每次20分钟，每日1次，15～20次为1疗程。

（六）推拿调养法

1．方法一：

早起和晚睡前，先解小便，然后仰卧床上，腹部裸露。先以左手中食指按于脐上，右手中食指腹按于左手两指上，顺时针方向按揉100圈，再反方向按揉100圈，先轻后重。按时身心必须放松，意念脐内发热，腹内脂肪在燃烧（命门尾闾内有热感为佳）。然后再以手掌重叠揉腹，先以左手在下，顺时针揉72圈，然后再以右手在下，反方向揉12圈。揉的范围以脐轮开始逐渐向外扩展，上至剑突下，下至耻骨，最后再逐渐缩揉到肚脐。也就是说，72圈中要36圈揉出，再36圈揉回。后用双掌从两侧肋下推至肚脐，反复推7次，再用两手从耻骨上搓至肚脐7次，收功。每天早晚各练1次，每次10～15分钟。

2．方法二：

（1）点按法：取坐位或站立位，双腿与肩同宽，全身放松，呼吸自然，用拇指点、按、揉中脘、下脘、天枢、气海、腹结穴，每穴约为10秒，最后点按双侧三阴交穴，时间约为1分钟。

（2）切法：双手指微屈，沿右腹部外侧缓向下切至耻骨上缘，返回向内上间隔5分之距离切去，如此往复，沿腹部一圈直至左侧耻骨上缘，反复25～30次。

（3）叩揉法：右手握成空心拳以劳宫穴叩肚脐上，然后进行揉动，顺时针方向50次，逆时针方向50次。要以空心拳的四周旋转着力，当中不着力。脂肪多可加左手放在右手上加力运转。

（4）双手交叉推挤法：站立位，双手分别放在两侧肋骨下缘，然后一手用力从右推向左侧腹股沟处，另一手从左推挤到右侧腹股沟处，双手各做50次。

（5）取站立位，腰部涂少许润滑油或爽身粉，双脚叉开略宽于肩，双腿微屈。用一条新的长毛巾随腰部左右转运而牵拉，直至腰部皮肤发热红润。

（七）其他调养法

1．耳穴压丸法。在耳部取内分泌、脑、肺、胃、口、饥点、零点。将王不留行籽贴在0.5×0.5厘米的胶布上，贴敷于上述穴位，每日按压3～5次，每次以有酸沉麻木和疼痛为宜。3日换药1次，10次为1疗程。

2．药浴法。冬瓜皮500克，茯苓300克，木瓜100克，水煎后去渣，将煎取液倒入浴水中，沐浴每日1次，20～30天为1疗程。此法尤宜夏季使用，冬瓜皮取鲜品则效尤佳。

上一页：尿崩症
下一页：疖


疖 《自我调养巧治病》

疖

疖是金黄色葡萄球菌所致的单个毛囊化脓性感染。多见于头、面、颈、腋下、臀部等常受摩擦的部位。好发于青壮年和新陈代谢障碍患者（如糖尿病），也可见于抵抗力差、营养不良的小儿。临床可见局部呈圆锥形隆起的硬块，有红、肿、热、痛的表现。2～3日内炎症继续发展，硬结增大，疼痛加剧，硬块中心出现黄白色脓头，随后脓头破溃，流出黄白色脓液，肿痛逐渐减轻直至消失而愈。祖国医学认为卫表不固，火（热）毒邪乘虚侵入而发。一般无全身症状，但在抵抗力下降时也可有怕冷、发热、头痛、食欲不振等症状。人体面部从嘴角两边到鼻根部，医学上称为“危险三角区”，此处血管与头颅内血管相通，长在这个部位，特别是长在唇周围、鼻部的疖，如被挤压或挑刺，病菌容易随血液回流到头颅内，引起海绵窦栓塞或颅内脓肿，出现寒颤、高热，甚至昏迷等，严重者可能导致死亡。

（一）起居调养法

疖初起，尤其是长在面部的疖、切勿挤压或针挑。如果脓未成切忌切开，以免感染扩散，有全身症状的，应卧床休息。平时应注意个人卫生，勤洗澡、勤理发、勤剪指甲、勤换内衣，内衣宜选用棉、丝织品，内衣宜宽松。疖易发生在夏秋，故应做好防暑降温工作。有糖尿病者，应及时治疗。体弱者，应锻炼身体，增强抵抗力。

（二）药物调理法

中医治疗疖分内治法和外治法。

1．外治法

（1）新鲜野菊花、蒲公英、鱼腥草、马齿苋、紫花地丁、芙蓉叶等适量，任选1～2种洗净，加食盐少许，捣烂外敷，每日换药1～2次。

（2）蜂蜜、生葱适量，捣烂如泥，外用患处，每日换药1～2次。

（3）金黄膏或金黄散外敷患处，每日换药1次。

（4）拔毒膏盖贴患处，每日换药1次。

2．内治法

（1）银花、野菊花、紫花地丁、天葵子、蒲公英各10克，每日1剂，水煎分2次服。

（2）口服六神丸，每次10粒，每日3次。

（3）口服牛黄解毒丸，每次2丸，每日2次。

必要时可加服抗生素，如疖较大，病情严重，应及时到医院诊治，以免延误病情。

（三）针灸调养法

（1）针刺法：取合谷穴，用平补平泻法，留针10～15分钟；或取身柱、灵台、委中穴，三棱针点刺出血，每日1次；大蒜捣烂成膏，摊涂患处，用艾条隔蒜灸，或直接用艾条灸患处。

（2）拔罐法：针刺肺俞后，用火罐拔5分钟，轻症出血，重症流出黄水，症状立即减轻。

（四）饮食调养法

疖早期，应多饮凉开水或清凉饮料，忌食辛辣、鱼腥发物，加强营养。可用绿豆50克，白糖50克，煮汤代茶饮，每天1剂，连用数天。若疖已成脓，可用绿豆50克，金银花15克，赤小豆30克，橘皮6克，甘草6克，每天1剂，水煎分2次服。疖溃破后，可用蒲公英40～60克（鲜品60～90克），赤小豆50克，每天1剂，将蒲公英洗净切碎，加水煎，取汁去渣，加入赤小豆同煮至豆烂熟，吃豆喝汤。

（五）热敷调养法

对早期的疖，可用毛巾浸热水敷患处，可促使疖消散。

上一页：单纯性肥胖症
下一页：痈


痈 《自我调养巧治病》

痈

痈是由金黄色葡萄球菌引起的多个相邻的毛囊及其所属皮脂腺或汗腺的化脓性感染，或由多个疖融合而成。多见于成年人，好发在颈项、背部等较粗厚的皮肤处。主要由于机体抵抗力下降所致，糖尿病者也易患痈。临床可见初起患处皮肤肿胀，很快结成6～9厘米左右的酱红色硬块，界限不清，接着中心表面出现多个脓栓，病人有轻度的寒战、发热、全身不适，随后中心塌陷，局部肿消痛止，全身症状也随之消失。痈容易并发淋巴管炎、淋巴结炎和静脉炎，发生在唇痈相当于

感风温、湿热，内有脏腑蕴毒，凝聚肌表，以致经络阻隔、营卫不和、气血凝滞而成。如果进行适当的调养和治疗，能缩短病程，免生他病。

（一）起居调养法

患痈病人，应注意休息，高热时应卧床，多饮开水。痈长在上肢的宜用三角巾悬吊；长在下肢的宜抬高患肢，减少活动；长在面部的应减少咀嚼运动，少说话。患处周围的皮肤应保持清洁，外敷药物应紧贴患处，外敷药应保持湿润，掺药宜布散均匀。痈破溃后，要使脓液排出通畅，经常换药。

（二）药物调理法

中药治疗痈应分清阶段，内、外治法并进。

（1）初期：可口服六神丸，每次10粒，每天3次；梅花点舌丹，每次2粒，每天3次；或用牛黄解毒丸，每次2丸，每天2次；生于腰以下的痈，可用苍术10克、黄柏10克，每天1剂，水煎分2次服。外治敷金黄膏，每天换药1次。

（2）成脓期：可用银花30克，当归9克，炒山甲6克，川芎9克，皂角刺6克，每天1剂，水煎，分2次服。外敷金黄膏加掺八二丹或九黄丹，每天换药1次。

（3）收口期：一般不需内服。如果体质虚弱，收口较慢或不能收口，可服四君子丸，每次10克，每天2次。外用白玉膏掺生肌散；或先用九一丹提脓去腐，脓尽，再用生肌散，促使肉芽生长，及早愈合。

如果痈的红肿范围大，破溃排脓不畅，全身症状严重，应到医院治疗，对糖尿病患者患痈，除治疗痈以外，应积极治疗糖尿病。

（三）针灸调养法

痈初期取委中穴，以三棱针点刺出血，每天1次，或用大蒜捣烂摊于患处约3毫米厚，以艾条隔蒜灸20～30分钟，每天2次，能促进痈的消散。如果痈已破溃，疮口愈合慢可取足三里穴，毫针刺入，用补法，再用艾条直接灸患处，每日2次，可促使疮口早期愈合。

（四）饮食调养法

忌食鱼腥发物，辛辣刺激性食物及肥甘厚味，多饮开水，注意加强营养。

初期可用银花50～100克，赤小豆50克，每天1剂，先煎银花，去渣后与赤小豆同煮成粥，分两次食用；或用银花50克，绿豆50克，生甘草15克，每天1剂，水煎，分2次服。成脓期可用甘草9克，水煎后去渣加绿豆15克，赤小豆15克，黑大豆15克，煮至豆烂，吃豆喝汤。收口期可用生黄芪30克，枸杞子30克，乳鸽1只，先将鸽去毛和内脏，与药同放碗中加水适量，隔水炖烂熟，去药渣，调味，喝汤吃鸽肉。

上一页：疖
下一页：丹毒


丹毒 《自我调养巧治病》

丹毒

丹毒是由β－溶血性链球菌从皮肤、粘膜损伤处侵犯皮内网状淋巴管所引起的炎症。好发于下肢和头面部。临床可见片状红斑，鲜红似玫瑰色，周围界限清楚，手指轻压红色消退，手指放开，红色很快恢复，红肿边缘隆起，高出正常皮肤，有时可发生水疱，疼痛，一般起病急，多数还有发热、畏寒、头痛等全身症状。

祖国医学因其部位不同而有不同的命名，如发于头面部的称“抱头火丹”，发于胁肋部的称“内发丹毒”，发于下肢的称“流火”，新生儿丹毒则称“赤游丹”，大多认为素体血分有热。火邪侵犯，郁于肌肤而发。头部丹毒一般肿胀严重，常有剧烈头痛。下肢丹毒常与足癣有关，如果不进行适当的调养，反复发作可形成象皮肿（又称象皮腿）。

（一）起居调养法

患者应卧床休息，多饮开水，下肢丹毒应抬高患肢30～40度，注意床边隔离。忌挖鼻孔，掏耳朵，如有皮肤破损，应及时处理，避免感染，如有足癣，应积极治疗。已出现象皮肿的，可用医用护套绷缚。

（二）药物调理法

（1）内治：可用生地、赤芍、板蓝根、制苍术、黄柏等煎服。可用防己、苍术、泽泻各60克，升麻30克，研末，水泛为丸，每日18克，分2次饭前温开水送服。

（2）外治：仙人掌、鲜马齿苋、冬青树叶、芭蕉根、大青叶等，选用一种，捣烂涂敷患处；或金黄散调敷患处。

（三）针灸调养法

（1）针刺法：取大椎、曲池、陷谷、委中等穴，其中大椎、曲池、陷谷均直刺。用泻法，使针感向周围扩散，委中穴用三棱针放血1～5毫升。每天1～2次或隔1～2天1次，10～15次为一个疗程。

（2）拔罐法：在皮损局部红肿处拔罐10～15分钟，每日1次，15次为1个疗程。

（3）艾灸法：取夺命穴（在肩髃与曲池连线中央的略下附近，有硬结状的地方，以手指触冷即得。）和局部灸。每日1～2次，15次为1个疗程。

（四）饮食调养法

饮食宜清淡，忌鱼腥发物及辛辣之品，少吃甜食及油腻饮食，可适当选下列食疗方。

药粥：取仙鹤草根250克，糯米、白糖各适量，将仙鹤草根洗净切碎，用粗纱布包好放入锅内，加淘好的糯米及清水，熬至粥熟，去仙鹤草加白糖适量，即可食用。

（五）熏洗调养法

（1）取大蒜适量，放入适当容器中煮水，将患肢乘热先熏（外盖棉被）后温洗，每晚熏洗1次，每次20～30分钟。

（2）乌柏叶、鲜樟树叶、松针各60克，生姜30克，切碎煎汤熏洗。

（3）紫苏100克，葱白100克，鲜凤仙花带茎叶100克，煎汤熏洗。

上一页：痈
下一页：地方性甲状腺肿


地方性甲状腺肿 《自我调养巧治病》

地方性甲状腺肿

地方性甲状腺肿是因缺碘引起的代偿性甲状腺肿大，俗称“大脖子病”，一般发生于缺碘地区。临床可见甲状腺持续性肿大，一般无甲状腺功能的异常及全身症状。

祖国医学称之为“瘿”，认为本病外因平时饮水或食物中含碘不足，内因情志不畅，喜怒无常，形成气滞、气郁，积久聚而成形，蕴结于颈部而成。此病病程缠绵，应进行适当的调养，否则严重时可压迫气管、食管、喉返神经，可引起呼吸困难、吞咽困难、声音嘶哑等症。

（一）起居调养法

地方性甲状腺肿由内外二因形成，故应保持心情舒畅，勿郁怒动气；在流行区改善水源条件，用碘化食盐。

（二）药物调理法

1．常用验方

（1）海带60克，水煎服，1日分2次服。

（2）柿未成熟时，捣汁冲服。

2．中成药方

昆布丸：昆布、海蛤、海藻、通草各20克，羊靥（羊的甲状腺）120克切碎烤干，共研细末，炼蜜为丸，每丸3克，每次1～2丸，每日3次，温开水送服。

（三）针灸调养法

取天突、天容、天鼎、气舍，列缺、合谷、太冲、内关、足三里、丰隆、天井、阳陵泉，均用泻法，不留针。

（四）饮食调养法

地方性甲状腺肿多因缺碘引起，故应用碘化食盐，即在每千克食盐中加5～10克碘化钾，服用至青春发育期过后。对于孕期或哺乳期妇女，因需碘量增加，也可引起甲状腺肿大，称为散发性甲状腺肿，这期间也应适当增加含碘食物，可参考以下食疗方。

（1）紫菜虾皮汤：紫菜、虾皮各6克，煎汤食用。

（2）海带100克水煎代茶饮，吃海带。

（3）紫菜萝卜汤：紫菜50克，萝卜500克，陈皮1片，水煎服。

（4）海带120克，米醋1000毫升，浸泡1周后，每日吃海带6～9克。

上一页：丹毒
下一页：急性阑尾炎


急性阑尾炎 《自我调养巧治病》

急性阑尾炎

急性阑尾炎是外科最常见的急腹症，好发于青壮年。因阑尾远端是盲端，所以发生梗阻时，很容易发生感染，一般为多种细菌混合感染。临床表现开始腹痛大致在脐上或脐周，快则2～3小时左右，慢则24小时或更长时间转到右下腹疼痛，并发热、恶心、呕吐。止痛药物不能轻易使用，需4～6小时再检查后，除吗啡外止痛药物均可使用，否则容易掩盖病情。

急性阑尾炎可归属祖国医学的“肠痈”范畴。由于饮食不节，劳倦过度，暴急奔走，跌扑损伤，暴怒忧思，胎前产后，寒温不适或肠道寄生虫、导致气滞血瘀，胃肠功能受损，传化不利，运化失职，糟粕积滞，生湿生热，败血浊气壅遏而成。

（一）起居调养法

经常参加体力劳动及体育锻炼，避免饮食不节和食后剧烈运动，纠正便秘，注意清除肌体的感染病灶，预防肠道感染，初期应绝对卧床休息，动作要轻要慢。

（二）药物调理法

（1）大蒜30克，芒硝30克，共捣成糊，在右下腹放一层凡士林油纱布，敷上大蒜芒硝糊，敷2个小时后取下，改用金黄膏或玉露膏外敷，每日更换2次。

（2）疗痈丸：巴豆霜、生大黄各1份，明雄黄2份，温开水送服。

（3）红藤煎：红藤30克，赤芍15克，枳壳、木香各9克，败酱草15克，生草6克水煎服。

上述药物调理同时最好应用抗生素，因非手术疗法，有3/4的人将复发。如果确定采用非手术疗法，应进行适当观察，以决定是否改用手术疗法，防止病情发展到严重程度。目前手术疗法已成为完全有效的方法，可以防止复发和继发腹膜炎。

（三）针灸调养法

取阑尾穴、上巨虚、足三里为主穴，热高痛剧者加曲池、内庭；恶心，呕吐加内关；剧痛加天枢。手法采用强刺激。每日2～4次，每次留针30分钟，或强刺激2～3分钟而不留针。

（四）饮食调养法

平时忌生冷和不易消化饮食，忌暴饮暴食。患病初期宜半流质饮食，可参考以下食疗方进行调养。

（1）金银花60克，粳米100克，每天1剂，金银花煎汤去渣后，加入粳米，煮成稀粥，分2次服食，5～7天为1疗程。

（2）败酱草30克，薏米60克，将败酱草煎汤去渣后，加入薏米煮成稀粥分2次服，食至症状消失。

（五）药熨调养法

如果腹中作痛，可用生香附60克，食盐60克，用酒、醋适量，与二药同入锅内炒热布包，频频温熨右下腹。

上一页：地方性甲状腺肿
下一页：胆囊炎、胆石症


胆囊炎、胆石症 《自我调养巧治病》

胆囊炎、胆石症

胆囊炎、胆石症是最常见的胆囊疾病，好发年龄在20～50岁，尤其以中年肥胖、多产妇女最多见。发病原因主要是胆汁郁积、细菌感染及胆固醇代谢障碍。胆囊炎临床上分为急性胆囊炎和慢性胆囊炎。急性胆囊炎常以油腻饮食为诱发因素，临床可见中上腹剧烈绞痛，持续性发作，阵发性加剧，并向右肩背放射，恶心、呕吐、发热，少数因感染严重波及胆总管可有轻度黄疸，并发胆囊周围脓肿，胆囊穿孔引起弥漫性胆汁性腹膜炎，严重者可出现感染性休克。慢性胆囊炎主要表现为上腹部饱胀，嗳气和厌食油腻等消化不良症状，有时感右肩胛下、右季肋或右腰部等处隐痛，病史可长达数年或十余年，部分有胆绞痛和急性胆囊炎发作史。胆石症与胆囊炎二者常互为因果，且大多数与慢性胆囊炎同时存在，结石较大的表现为右上腹闷胀不适，或慢性胆囊炎症状；较小的结石则可能在饱餐或油腻饮食后胆囊收缩，或夜间平卧时结石移动阻塞胆囊管引起胆绞痛和急性胆囊炎发作。结石引起的胆绞痛的特点是突然发作，绞痛剧烈，有时随体位变动，结石可能移位被排入胆总管，梗阻解除，则绞痛也随之突然缓解。

胆囊炎、胆石症属于祖国医学的“胁痛”、“腹痛”、“胆胀”、“黄疸”等范畴，因情志抑郁，饮食不节，引起肝胆气郁，气血郁滞不通所致。所以在日常生活中进行必要的调养，从而减少或避免胆囊炎、胆石症的发作。

（一）起居调养法

避免过度劳累和精神紧张，保持乐观情绪，保证充足睡眠，注意饮食结构，保持大便通畅，积极参加体育运动，增强内脏功能，防止胆汁郁积。

（二）药物调理法

1．验方

（1）元明粉9克冲服，每日1次。

（2）金钱草120～150克，煎汤代茶饮。能利胆，促使炎症消退，郁积胆汁畅流，防止结石再形成。

（3）柴胡20克，黄芩20克，枳实15克，金钱草30克，元明粉10克，大黄15克，虎杖30克，枳壳15克，金钱草30克，大黄15克，二方任选其一，每日1剂，至少连服7天，一般用药1周开始排石，嘱家属淘洗大便，寻找结石。适用于泥沙样结石或直径在1厘米左右的结石。

2．中成药

（1）利胆排石片：每次6～10片，每天2次，有炎症时每次4～6片，口服，温开水送服。

（2）消炎利胆片：每次6片，每日3次，温开水送服。

（3）金钱草冲剂：沸水冲服，每次1包，每天3次。

如果有寒颤、发热、白细胞计数大于20000，黄疸加重，胆囊肿大且张力高，局部腹膜刺激症，即压痛，反跳痛及肌紧张，并发重症急性胰腺炎，60岁以上的老年病人，容易发生严重并发症，应及早采取手术治疗。

（三）针灸调养法

（1）针刺法：针刺肝俞、胆俞、神门、胆囊穴、阳陵泉、中脘、丘墟、太冲，呕吐者加内关；高热者加曲池、内庭；有黄疸的加至阳；出现休克的加涌泉、人中、十宣。手法采用强刺激，每日2次，每次留针20～30分钟。

（2）拔罐法：在疼痛部位肌肉丰满处用较大口径火罐拔5～15分钟，如兼呕吐者，可先在鸠尾、巨阙刺络拔罐。

（四）按摩调养法

病人左侧卧位，左腿伸直，右腿屈曲，医者站在病人后边，双手在右季肋部做提拿数次，同时做揉法数次。痛点部位多施手法；病人俯卧，医者站在病人身旁，用手掌在背部做揉法数次，并分别点按肝俞、胆俞、胃仓；病人仰卧，医者站在病人身旁，用手掌自上而下沿助弓做分推法数次，并分别点按日月、水分、天枢、三阳络、阳陵泉、胆囊穴、丘墟。

（五）饮食调养法

胆囊炎、胆结石常以脂肪餐为诱因，所以应少吃油腻食物，多吃蔬菜水果，少吃含胆固醇较多的食物，如蛋黄、鱼子、动物肝、肾、脑。急性期应禁食脂肪餐，可食米汤、果汁、藕粉等流质食物。根据病情可适当采用少油半流质软饭，以清淡食物为主，并可按下列食疗方进行调养。

（1）山楂粥：山楂30～40克，去核，与粳米100克同煮成粥，吃时加白糖10克。

（2）棒渣木耳粥：黑木耳5克泡发撕碎，同玉米渣100克，一并煮成稀粥，调料适量，咸甜均可。

（3）玉米须30～60克，煎水代茶饮。

（4）薏米50克，金钱草50克，共煮汤代茶饮。

（5）萝卜适量榨汁口服。

（六）气功调养法

姿势不拘，取坐、站、卧式均可，舌抵上腭，身体放松，排除杂念，鼻吸鼻呼，缓慢吸气，将意念行至丹田，有气感后再上行至右肋下期门穴，然后意守10～15分钟；先出左脚，吸气，略收小腹，再出右脚，这样一步吸一步呼，每分钟走80～120步，行动20分钟为一轮。收功时放慢步伐，两手抱肚脐想一下，即可收功。

上一页：急性阑尾炎
下一页：脱肛


脱肛 《自我调养巧治病》

脱肛

脱肛是指肛管、直肠和乙状结肠向下移位，各种年龄均可发病，多见于1～3岁儿童。儿童常因骶骨弯尚未形成，直肠、肛管成直管状态，病后营养不良，坐骨直肠窝内脂肪减少，失去支持直肠的作用，多见不完全脱垂（粘膜下脱）。成年人多见完全脱垂（直肠全层下脱）常因慢性便秘、肠疾病或精神原因，长期用力，腹内压力过度升高，使肌肉、韧带萎缩松弛，肛提肌裂孔增大，盆腔脏器由裂孔脱出。临床表现初期常便秘，排便无规律，感直肠满胀和排粪不净，排粪时有肿物脱出，可自行缩回，以后行走和用力时均可脱出，并刺激肛周皮肤引起痛痒。

祖国医学认为脱肛是全身虚弱的一种表现。因禀赋不足，气虚下陷不能收摄形成肛门松弛，升举无力所致。

（一）起居调养法

保持心情舒畅，生活有规律，按时蹲厕，纠正便秘，及时治疗肠疾病，大便时不要蹲时间太长，平时多练习下蹲站立动作。

（二）药物调理法

（1）蓖麻子仁捣烂，敷百会、神阙、石门，两天换1次，敷药后外加热敷，1次15分钟，每日3次。

（2）苦参60克，蛇床子30克，白芷15克，银花30克，菊花19克，黄柏15克，地肤子15克，大菖蒲9克，加石榴皮、枯矾、五倍子煎水熏洗。

（3）庆硝30克，冲入热开水，先熏后洗脱垂部分。

（4）生附子、葱、蒜，将附子研细末，过筛同葱、蒜共捣烂，敷于百会穴或囟会穴。用于阴证脱肛。

（5）成药：气虚者宜口服补中益气丸，每次6克，每天3次。

（三）针灸调养法

取长强、百会为主穴，配以脾俞、肾俞、气海、足三里。针刺长强，手力重些，留针30分钟，针后艾灸10分钟，百会艾灸20分钟，每次主穴全取，再取配穴1～2个，中强刺激，留针20分钟，每分钟行针1次，每日1次，10次为1个疗程。

艾灸取百会、长强、神阙、水分、气海、足三里，病变局部为主穴，配天枢、横骨、大肠俞、承山等穴，每次选用2～4穴，灸15～20分钟，每日或隔日1次，5次为1疗程。

拔罐：拔长强穴，20～30分钟。

（四）饮食调养法

（1）鸡蛋1个，明矾1粒（如大米大）。将鸡蛋打一个小口，装入明矾蒸熟空腹吃，每日1次，连服1周。

（2）大米30克，苡仁60克，淮山药粉90克，猪大肠一段．将大肠洗净后，把各味药均放入肠内，扎紧两头，炖熟调味服用。

（五）按摩调养法

揉丹田、天枢、龟尾，推上七节骨。患者仰卧，用左手拇指按揉百会穴100次，再用左手掌揉摩丹田穴15分钟；再用食、中二指按揉天枢穴50次。患者俯卧，用中指按揉尾椎骨端100次；再用拇指自尾椎骨端向上直推至第四腰椎100次。

（六）导引调养法

快速收缩肛门，每分钟进行30次，每日可进行数次。

上一页：胆囊炎、胆石症
下一页：血栓闭塞性脉管炎


血栓闭塞性脉管炎 《自我调养巧治病》

血栓闭塞性脉管炎

血栓闭塞性脉管炎是常见的周围动脉慢性闭塞的疾病。病变主要累及四肢小动脉，以下肢血管为主。好发于男性青壮年，目前病因还不十分清楚。吸烟与本病有密切关系，还与寒冷、潮湿、感染、性激素、创伤有关。此病起病隐袭，进展缓慢，呈周期性发作，数年后逐渐趋于严重。临床上初期多出现患肢麻木，发凉、酸胀、间歇跛行，后期上述症状加重，可出现患趾（指）端发黑、干瘪、坏疽、溃疡组织坏死；继发感染，可出现高热、烦躁等全身毒血症状。

血栓闭塞性脉管炎中医归属“脱疽”范畴。其病因病机是指由于内伤如情绪激动，外感如严重涉水，外伤以及吸烟等，致使肝肾不足，寒混凝聚，淤阻经络，痹塞不通，气血运行不畅。

（一）起居调养法

保持乐观情绪，严禁吸烟，防止受寒、受潮及外伤，注意保暖，适当休息，病变部位不宜热敷，患肢抬高45度。

（二）药物调理法

（1）毛冬青120～180克，猪蹄1只或猪骨适量，水煎3～4小时，每日分3次服完，坚持1～3个月。

（2）赤小豆60克，红枣5枚，红糖适量，煎水代茶，每日1次。

（3）初期可选用冲和膏外敷；或当归15克，桑枝30克，威灵仙15克，水煎熏洗，每日1次；还可用附子、干姜、吴茱萸等分研粉，蜜调，敷于患肢涌泉穴，后期出现溃疡，可外敷生肌玉红膏保护伤口。

（三）针灸调养法

取大椎、身柱、命门、腰阳关、足三里、阳陵泉。采取大椎透身柱，命门透腰阳关，留针5小时；足三里、阳陵泉，强制刺激不留针。

取病变局部阿是穴为主穴，配血海、阳陵泉。三阴交、悬钟、委中、承筋、复溜、太溪、昆仑、中脉、八邪、曲池、外关等穴。每次选用3～5穴，施灸10～20分钟，每日灸1～3次，10次为1个疗程。

（四）按摩调养法

患者仰卧，在患肢上进行常规按摩，自足跟向大腿按揉、提拿，至腹股沟，向足跟部按揉、直推3～5次，并摇转踝部1～3分钟。

（五）饮食调养法

菊花、槐花、绿茶各3克。放入瓷杯中，以沸水冲泡，盖严浸泡5分钟，频饮，每日数次；菊花3克，生山楂片、草决明各15克，沸水冲泡，盖严温浸半小时，代茶频饮；花生米适量，陈醋适量，将花生米浸入醋中24小时食用，每次10粒。每日3次，连用90天为1疗程；山楂15克，荷叶12克，水煎代茶饮。

（六）气功调养法

平行站立，入静1分钟，意守涌泉穴，沉肩垂肘，两手心向上握空拳，随内气先向下、外，再向上、内，成圆形似车轮船转动。意念设想丹田有一股气暖暖流入双下肢；用意念将气从涌泉吸入丹田，然后由督脉下降，沿双腿后下达脚跟，回归涌泉，并使病气从十个足趾排出。呼吸应松静自然、快慢均匀。

上一页：脱肛
下一页：颈淋巴结核


颈淋巴结核 《自我调养巧治病》

颈淋巴结核

颈淋巴结核多因结核杆菌从口腔或扁桃体侵入所致。在侵入部位多无结核病变，少数继发于肺或支气管结核病变。临床表现颈部一侧或两侧淋巴结肿大，一个或几个，或成群成串，无痛痒，按之活动，经干酪样变，液化而成寒性脓肿，继之破溃，形成不易愈合的窦道或溃疡，同时感全身乏力、低热、食欲不振，或夜间睡觉时出汗，即盗汗。如果病人抵抗力强，肿大的淋巴结逐渐缩小，干酪化或有少量脓液的淋巴结可被吸收和钙化。但只要病人抵抗力稍差或有其他细菌侵入，就可复发。

祖国医学称颈淋巴结核为“瘰疬”，俗称“老鼠疮”。本病因肝气郁结，脾失健运，痰热内生，或肺肾阴亏，痰火凝结，而结聚成核。

（一）起居调养法

保持乐观情绪，加强营养，增强抗病能力，发现局部淋巴结有肿大，需做详细的全身检查，看肺部和其他脏器有无结核病灶。

（二）药物调理法

1．单方验方

夏枯草膏，每次服15克，每日3次，开水冲服；玄参、煅牡蛎、川贝等份，共研细末，米糊为丸，如梧桐子大，每次服10克，每日3次，开水送服。

2．中成药

口服内消瘰疬丸，每次1丸，每日2次；脓肿溃后流稀薄脓水，肉芽苍白，久不收口，乏力，盗汗或形体消瘦，可口服犀黄丸，每次3～4粒，每日2次；如溃破不收口者，可内服十全大补丸，每次1丸，每日2次。

（三）针灸调养法

直接刺入肿大的淋巴结，配以肝俞、膈俞，每日1次，中等度刺激。已化脓的不宜针刺。

（四）饮食调养法

平时注意增加营养，忌服辛辣刺激之品，蔬菜以海带、紫菜为佳，还可以吃一些海产品，如鳖、蛤蚌、海蜇、牡蛎等。以下两个食疗方例：

（1）牡蛎粥：将糯米淘洗干净待用，鲜牡蛎肉清洗干净，猪五花肉切成细丝，将糯米下锅，加清水适量烧开，待米粒稍熟，加入猪肉、牡蛎肉、米酒、精盐、熟猪油煮成粥，加入大蒜末、葱末、胡椒粉调匀即可食用。

（2）鲜虾汤：活虾7～10只，生黄芪10克，精盐、花椒各少许，将活虾放入锅内，加入用纱布包好的生黄芪，清水适量及盐、花椒，上火烧开，转入小火再煮10分钟即可，喝汤吃虾。

上一页：血栓闭塞性脉管炎
下一页：急性乳腺炎


急性乳腺炎 《自我调养巧治病》

急性乳腺炎

急性乳腺炎是常见的乳房化脓性疾病，多见于哺乳期妇女，且以初产妇最为多见，一般发生于产后3～4周。发病原因是产后抵抗力下降，此外还有乳头发育不良，妨碍哺乳，或乳汁过多，或婴儿吸乳少，乳汁不能完全排空，影响排乳造成乳汁淤积，淤积的乳汁有利于入侵细菌的生长繁殖，乳头破损是细菌入侵的主要途径，主要致病菌为金黄色葡萄球菌。临床上可见高热，乳房局部红、肿、热、痛，炎症继续发展，上述症状加重，乳房疼痛呈搏动性，严重的可有高热，体温达40℃以上，寒颤，乳房胀痛明显，局部皮肤红肿，有硬结，压痛，数天内硬块软化，形成脓肿。表浅的脓肿可自行向外溃破，或穿破乳管而至乳头流出脓液。深部脓肿可缓慢向外溃破，也可向深部浸润，形成乳房后脓肿，脓肿可由1个扩展到多个，严重感染者可并发败血症。

祖国医学称急性乳腺炎为“乳痈”，乳痈分为3种，在哺乳期发生的称为外吹乳痈；怀孕期间发生的称为内吹乳痈；与哺乳无关而发生的，称为非哺乳期乳痈。临床上以外吹乳痈最多，内吹乳痈较少，非哺乳期乳痈更少见。这里主要讲外吹乳痈，其病因病机因情志内伤，胀胃不和，乳络不通，排乳不畅，酿成乳痈；乳头破碎，疼痛难忍，或乳窍化脓结痂，影响正常授乳，导致乳汁淤积而发乳痈；断奶时乳汁壅滞，乳房膨胀，结块郁积不散，而成乳痈。如果能在产前做好充分的准备，可大大下降乳腺炎的发病率，如果已经发生，则可进行适当的调养，可使乳腺炎及时得到控制。

（一）起居调养法

保持心情舒畅，避免精神紧张，妊娠后期尤其是初胎孕妇，应经常用温开水或75％酒精棉球擦洗乳头，有乳头内陷的，洗后轻轻按摩牵拉。哺乳期要养成良好的哺乳习惯，应定时哺乳，避免当风露胸哺乳，哺乳前注意乳头清洁，注意婴儿口腔卫生，有口腔炎症应及时治疗，切不可含乳而睡。产妇乳汁过多，哺乳后尚未排空，可用吸奶器吸空，哺乳后轻揉，使乳汁排出，防止淤积，并清洗乳头。如有乳头擦伤或皲裂，应及早处理，可用麻油或蛋黄油外涂。断奶时应先减少哺乳次数，然后再行断奶。

（二）药物调理法

（1）初期：可用瓜蒌15克，牛蒡子15克，银花30克，蒲公英15克，连翘15克，橘皮15克，水煎，分2次服，每日1剂；同时应服回乳药物，生山楂60克，生麦芽60克，水煎，分2次服，每日1剂，连服2～3天。局部可用金黄散、玉露散，用水或鲜菊花叶、鲜蒲公英叶汁调敷患处，每天1次；或用仙人掌去刺捣烂外敷，每天1次；或用鲜白蔹200克，蜂蜜适量，共捣成泥，加温后敷患处，每日1次，连用3天；还可用鲜猕猴桃叶加酒精、红糖适量捣烂，加热外敷，每天2次。

（2）成脓期：可用当归10克，生黄芪10克，炒山甲10克，川芎10克，皂角刺10克，每天1剂，水煎分2次服。脓肿形成后，宜切开引流。

（3）溃后期：可用炙黄芪15克，当归15克，金银花30克，炙甘草10克，每日1剂，水煎分2次服。局部可用生肌散掺入患外，促使伤口愈合。

（三）针灸调养法

针刺对乳腺炎早期出现肿块尚未化脓者有效。取肩井、列缺、委中为主穴，配穴取膈俞、血海。局部红肿热痛明显，加足三里，手法均用泻法，留针15～30分钟，每隔5分钟加捻针1次。

（四）饮食调养法

饮食宜清淡，少吃下奶的荤腥汤水，减少乳汁分泌，有利于伤口愈合。

产后可用橘核30克，水煎服，每日1剂，水煎分2次服，服2～3剂，可防止乳汁淤积；初期可用黄花菜鲜根60克，洗净，猪蹄1个，同放在砂锅中加水适量煮汤吃，不加调料，每天1次，连用数天。成脓期，可用蜂房10克，蒲公英50克，地丁20克，白糖适量，每天1剂，水煎分2次服，连用3～5天．溃后期可用蒲公英40～60克，粳米50～100克，每天1剂，将蒲公英洗净切碎，煎取药汁，去渣后放入粳米煮粥，每天分2～3次服，3～5天为1个疗程。

（五）按摩调养法

初期局部肿痛，乳汁不通，淤乳明显，可作乳房按摩，使郁滞乳汁得以疏通。在患侧乳房涂上少许润滑油，患者自己或术者用五指由乳房四周轻轻向乳头方向按摩，但不宜用力挤压或旋转按压，而是沿着乳络方向施以正压，把淤滞的乳汁逐步推出，在按摩同时可以轻揪乳头数次，以扩张乳头部乳络，如果在按摩前先做热敷，效果更好。

上一页：颈淋巴结核
下一页：胃十二指肠溃疡穿孔


胃十二指肠溃疡穿孔 《自我调养巧治病》

胃十二指肠溃疡穿孔

胃十二指肠溃疡穿孔是胃十二指肠溃疡的严重并发症，多见于男性青壮年。由于溃疡处于活动期，穿孔发生前，多数病人有精神紧张，过度疲劳，受寒，饮食不当等因素，导致溃疡病发作加重；过份饱餐，长期服用激素，洗胃，钡餐检查，腹部大手术，严重烧伤等常为穿孔的诱因。临床表现剧烈腹痛，呈持续性刀割样，从上腹部很快扩散到全腹，恶心、呕吐。常伴面色苍白、出汗、肢冷、心慌、气短、血压降低等轻度休克症状，腹肌呈“木板样”强直。

祖国医学归属“胃脘痛”范畴，大多数因情志不遂，饮食失调，导致脾胃虚弱，肝气郁滞，气滞则血淤，不通则痛。在日常生活中，如果积极进行恰当的调养，穿孔是可以避免的。

（一）起居调养法

精神因素对溃疡的发生、发展有重要影响，因此，保持乐观的情绪，规律的生活和劳逸结合的工作，无论在本病的发作期或缓解期都是很重要的。对此类病患者进行Ｘ线钡餐检查或洗胃时应谨慎，轻柔操作，避免过度疲劳及受寒，避免暴饮暴食，不宜长期使用激素。穿孔发生后应绝对禁食，禁忌按摩推拿。

（二）药物调理法

1．验方

（1）乌贝散：乌贼骨24克，象贝6克，二味药共研细末，每次服3～6克，每日2～3次，温开水送服，连用15～30天。

（2）蛋英粉：鸡蛋壳6份，焙黄，蒲公英4份，研成细粉，每次服3～6克，每日2～3次，温开水送服。

2．中成药

可口服猴菇菌片，每次3～4克，每日3次。

如果患者有严重的休克症状；有明显腹胀，腹腔大量渗液或渗液混浊；合并幽门梗阻，大出血等复杂症情，疑为癌变；50岁以上，或合并心、肝、肺、肾等主要脏器严重病变，全身情况差；饱食后穿孔，穿孔大，进流质饮食；胃有食物残留的，再穿孔在二年以内的；穿孔后经中西结合非手术治疗4～8小时（一般不超过12小时）以后，症状、体征不缓解或反而加重的，应考虑手术治疗，手术治疗这里不再赘述。

（三）针灸调养法

1．针刺法

取足三里、中脘、天枢为主穴。弥漫性腹膜炎者，加气海、关元；发热者，加曲池、合谷；恶心呕吐的，加内关、上脘；腹胀明显的，加脾俞、胃俞、大肠俞；有休克的，刺人中、十宣或涌泉。手法采用强刺激，留针30～60分钟，每15分钟加强1次，每4～6小时重复1次。

2．艾灸法

常用穴有中脘、天枢、足三里、内关，灸20～30分钟；或隔姜灸，每日1次，10～15次为1疗程，此法多用于缓解期。

禁忌按摩推拿。

（四）饮食调养法

平时应做到少量多餐，定时定量，以减轻胃的负担，有利于溃疡愈合。食物宜软、易消化，忌酒，避免辣椒、醋、浓茶、咖啡等刺激性食物。穿孔初发，应绝对禁食，以免食物与胃肠分泌液流入腹腔，不利于穿孔的闭合。以下介绍两个食疗方供参考，长期服用，可促进溃疡愈合避免穿孔发生。

（1）苡仁芡实汤：苡仁、芡实各30克，除去杂质，洗净，将苡仁、芡实倒入小钢精锅内，加冷水两大碗，小火慢炖1～2小时，煮至熟，加红糖适量，再炖一会儿，即可食用。

（2）取新鲜猪蹄1只，去净毛，加水煮至皮烂，加少许食盐调味，喝汤吃皮肉，每天1次。

（五）气功调养法

仰卧，使全身筋骨、肌肉放松，先由头部开始，前向胸腹，后连腰背，旁及肩臂、手指，下达股腿、脚趾，一定做到每一个骨节，每一部神经都觉得放松。先从自然呼吸入手，逐步深长，然后达到腹式呼吸。在放松时，不要忘记“松”字，呼气吸气时，必须记着“静”字。

上一页：急性乳腺炎
下一页：肠梗阻


肠梗阻 《自我调养巧治病》

肠梗阻

肠梗阻是不同原因引起的肠腔内容物不能顺利通过肠道的一组症候群。根据病因不同可分为动力性肠梗阻、机械性肠梗阻和血运性肠梗阻。由于病因、部位、类型的不同可有不同的临床表现，但共有的是腹痛、呕吐、腹胀、停止排气、排便，严重的可出现感染、中毒和休克。

肠梗阻在祖国医学中归属“关格”、“肠结”、“腹胀”范畴。祖国医学认为饮食不节、劳累过度、寒邪凝滞、热邪郁闭、湿邪中阻使肠道气血瘀滞，肠腔梗阻不通。如果在生活中进行合理的调养，可预防肠梗阻的发生。

（一）起居调养法

生活有规律，饮食有节，饱餐后避免立即作剧烈运动。纠正便秘，预防并及时治疗肠蛔虫病，早期发现和治疗肠道肿瘤，梗阻发生后宜平卧位或头低脚高位。

（二）药物调理法

（1）鲜萝卜14克，芒硝6克，水煎至200毫升，每日服2～3剂，日服2～3次。适用于蛔虫性肠梗阻、粘连性肠梗阻、麻痹性肠梗阻。

（2）番泻叶15～30克（儿童酌减），开水冲服。如果水煎时，水开后入药，用水100～200毫升，不宜过多，不宜久煎，水开即可。主要用于粘连性肠梗阻和蛔虫性肠梗阻。

用非手术疗法时应密切观察病人的变化，一般观察不超过4～6小时，单纯性梗阻可观察24～48小时，如果梗阻不能缓解，应及早进行手术治疗。

（三）针灸调养法

1．针刺法

取足三里、内庭、天枢、中脘、曲池、合谷为主穴，呕吐的加内关；腹痛的加内关、章门；少腹痛加气海、关元。手法采用强刺激，每次留针20～30分钟。

2．艾灸法

取足三里、天枢、下巨虚为主穴，呕吐加内关；便秘加大肠俞、支沟；阵发性腹痛加三阴交、气海；肠鸣腹胀加太白。每日施灸2次，每穴5～10壮。

（四）推拿调养法

阵发性腹痛发作时，先用点穴法止痛。患者仰卧，用拇指点按内关、天枢、足三里至疼痛缓解后，再行其他手法。患者慢慢翻向侧卧位，先在背部两侧脾俞、大肠俞、小肠俞等穴位处有拇指按揉，以酸胀得气为合适。患者仰卧，在腹部环脐用手掌摩抚，宜顺时针方向操作，也可配合大鱼际或掌根揉法。用拇指轻缓按揉腹部天枢、气海、中脘穴，而后按揉双侧足三里。

（五）饮食调养法

（1）橘花3克，红茶3克，建曲6克，用白开水冲泡，每日1剂，代茶饮。

（2）鲜胡萝卜500克，白糖50克，将胡萝卜洗净去皮，切成2厘米见方小块，用干净纱布包裹，绞取汁液，将白糖入汁，拌匀即成。经常饮用。

（六）气功调养法

仰卧，松衣解带，两目微闭或看鼻准。用顺呼吸法，吸气时默念“静”字，舌尖抵上腭，意念从尾椎骨的长强穴引气，沿督脉从百会穴导气沿任脉下行，然后意守丹田，呼吸要逐渐达到细、匀、深、长。

上一页：胃十二指肠溃疡穿孔
下一页：痔疮


痔疮 《自我调养巧治病》

痔疮

痔疮是直肠下端、肛管和肛门缘静脉丛内的血管曲张形成的软块。任何年龄均可发生，发病率高，故有“十人九痔”之说。根据部位不同，可分为内痔、外痔和混合痔。临床上常见症状有出血，肛门内有肿物脱出，肛门瘙痒，外痔常有疼痛。长期站、坐，习惯性便秘，妊娠等均可使直肠静脉回流受阻而发生痔疮。另外年老体弱、长期饮酒及食用辛辣刺激食物，也可导致痔疮的发生。中医认为痔疮是由于热迫血下行，淤结不散所致。适当的调养对本病有重要意义。

（一）起居调养法

生活规律化，保持心情舒畅，养成每天定时排便习惯，保持大便通畅，不要久忍大便，不要长期服泻剂，保持肛门清洁卫生，要经常浴洗并且保持干燥，手纸要柔软，防止擦伤，及时治疗肛门部疾病。平时避免长时间的站坐，适当参加体育运动。

（二）药物调理法

（1）朴硝30克，花椒3克，加开水冲泡熏洗。

（2）每日大便后先坐浴，再外敷九华膏、五倍子散或黄连膏等。

（三）饮食调养法

注意饮食卫生，避免吃辛辣刺激性食物，多吃蔬菜、水果，以帮助大便通畅，避免饮酒，防止便秘。在夏天劳动后汗液排泄过多时，多饮开水或盐开水，高温作业的工作人员，可适当吃些清凉润肠食物，如绿豆汤、猪大肠、莲藕、萝卜、西瓜、香蕉及蕃茄等。平时可按下列食疗方进行调养。

（1）红枣250克，红糖50克，将红枣炒焦，与红糖同放入锅中加水煎煮，吃枣喝汤，每日1剂，分3次食用，15天1疗程。

（2）黑木耳6克，柿饼30克，黑木耳泡开洗净，柿饼去蒂，同放锅中煮烂服用。

（3）黄鳝鱼250克，将黄鳝洗净去脏杂，煮汤加调味服用，或与米同熬粥服用。

（四）导引调养法

提肛运动治疗痔疮，方法：全身放松，臀部及大腿用力夹紧，配合吸气，舌舐上唇，同时肛门向上收提（如忍大便状），提肛后稍闭一下，然后配合呼气，全身放松，可随时随地，各种姿态进行练习，每次练90下，1日数次。

（五）气功调养法

每天晚上盘坐在床上，先调匀呼吸，然后再意守丹田片刻，再将气慢慢引向会阴、尾闾、命门、督脉、大椎、百会、天目、承浆、中丹田至下丹田，这样为一周。每天晚上睡觉前和早上起床时，在床上打坐20分钟，先意守丹田，再将气有意识地引向肛门，然后两手掌从尾结骨处顺背脊骨向上向下按摩45次。

上一页：肠梗阻
下一页：落枕


落枕 《自我调养巧治病》

落枕

落枕多见于睡眠醒后，颈部肌肉一侧，（或两侧）紧张痉挛、僵板、酸胀、疼痛，转动时活动受限。严重者疼痛剧烈，并向头部、背部及上肢放射，颈项转侧活动极度受限。本症多因睡觉时枕头高低不适，或躺卧姿势不良，肩部颈部感受风寒所致。轻者4～5天可自愈，重者可迁延数周。有的患者经常低头工作，或读书、写作伏案姿势不当，颈部肌肉慢性劳损，活动时姿势稍有不当，即引起肌肉紧张、疼痛及受限症状。亦有经常发病，形成习惯落枕者。还有一种因扭伤肌肉，或颈部突然扭转过度，造成颈椎后关节滑膜嵌顿而致者，为颈椎半脱位，中医亦称之为“落枕”。

（一）起居调养法

本病发生后应注意休息，积极配合使用针灸或按摩等各种调养方法。而关键还是要改变一些不良习惯，睡枕高低要适当（一般为10～12厘米高，以仰卧时颈部自我感觉无不适感为宜），养成良好睡姿，无论仰卧或侧卧都应使睡枕支托住肩部。同时要注意局部保暖，避免感受风寒。另外，需持续低头工作者，要注意每工作一段时间后抬头四顾，或自我按摩颈项部肌肉，以消除肌紧张。有落枕病史患者尤其要注意以上几点，避免形成习惯性落枕。

（二）心理调养法

采用自我暗示方法。认为自己颈项部经络通畅，供血充足，椎间盘坚韧有弹性，痉挛的肌肉逐渐放松、缓解，疼痛渐渐减退，消失，颈部可以转侧（配合缓慢的颈部转动）。体位采用坐位或仰卧位均可。

（三）针灸调养法

1．毫针刺法

（1）取穴：风池、肩井、天宗、列缺、昆仑、丘墟、后溪、悬钟、落枕穴及压痛点。

（2）方法：每次取3～4穴及1～2个压痛点，直刺进针（注意肩井可平刺，不可进针太深）。采用强刺激手法，留针30分钟，每10分钟捻动1次，留针及捻转针体时嘱患者配合缓慢地转动颈部。每日治疗1次，一般2～3次即可治愈。

2．温针灸法

（1）取穴：风池、外关、肩井、天宗穴。

（2）方法：先以毫针刺穴，捻转泻法。然后用艾绒搓成0.8厘米直径的小球状，附着于针柄上端，点燃施灸，每穴5壮，每壮中间可间隔1～2分钟，以免灼热难忍。最后捻转针柄，拔针即可。施术过程中嘱患者配合转动颈部，先向健侧后向患侧，缓慢进行。

3．梅花针打刺法

（1）取穴：风池、外关、肩、项后疼痛部位。

（2）方法：中度刺激，由内向外叩刺，至局部皮肤潮红为度。每日1次。

4．火罐疗法

（1）取穴：肩外俞、大椎、风门、身柱。

（2）方法：患者俯卧位，用酒精闪火法置罐于穴位上，留罐20分钟，每日1～2次。

（四）按摩调养法

（1）准备手法：患者坐位。按压合谷、阳溪、阳谷、曲池、小海、中府、极泉穴各半分钟。阳溪、阳谷两穴可用拇、食指同时对按，曲池、小海两穴也可同时对按，并辅以腕、肘关节的被动屈伸活动。按压极泉穴可以左手持握患侧上肢腕部，右手拇指采取压放结合的手法，一压一放，用力均匀柔和，反复2～3次。

（2）治疗手法：首先按压天鼎穴半分钟，再以拇指按压缺盆穴，然后向外上方约移动半厘米，向后下方用力按压半分钟；接着向上移至肩井穴，稍用力按压，再移至颈根部按压半分钟，开穴完毕。

术者左手放于患者头顶，使头向患侧偏斜。右手拇指由耳下沿胸锁乳突肌向下滑行至颈根部，向下横压，同时头逐渐向患侧倾斜，按压一分钟。起手时拇指向后推数次。

术者立于患者背后，双手抱住患者头部两侧，向前上方托起头部，牵引颈部，在轻度牵引下先向健侧徐徐旋转45°，再向患侧转向45°，再转回中立位，使头部微前屈后伸，左右旋转各一次，再慢慢放松牵引力量。

术者立于患者健侧后外方，左手扶于患者头顶推向患侧，右手扶按健侧肩部，两手向相反方向分离，以牵拉左侧颈部。然后再施法（同上）于患侧。然后以右手的食指、中指、无名指同用旋转揉患侧颈后部肌群，再以右手大鱼际揉搓肩颈根部。反复持续多次。

每日按摩1次，1～2次即可治愈。

（五）熏洗调养法

落枕洗方：伸筋草、海桐皮、秦艽、当归、独活、钩藤各9克，红花、乳香、没药各6克。

用法：上药放脸盆中，加水煎煮5分钟，离火后先以药气熏蒸患部2～3分钟，再以毛巾蘸药液，敷洗患部，每次20～30分钟，药液变凉时可重新加热。每日2次，每剂药可反复使用2天。熏洗时除可稍用力按压患部外，还需配合颈项侧转活动。

（六）体育调养法

颈部体操，由4节组成。

（1）第1节，颈部前屈后伸运动。放松站立，双足分开，与肩同宽，双手叉腰（亦可取坐位）。首先做深吸气，吸气时尽量使颈部前屈，将下颌贴近胸口；随后做深呼气，呼气时缓慢抬头后仰，使颈部充分后伸，如法做前屈后伸运动各4次。

（2）第2节，颈部侧屈运动。姿势同前，配合呼吸，吸气时头颈向左屈，呼气时头颈回归正中位；再吸气时头颈向右侧屈，呼气时再回至正中位。左右各做4次。

（3）第3节，颈部伸展运动。姿势同前，配合深呼吸。吸气时头颈尽量向左前方伸展，以下颌贴近左肩外侧，呼气时回至正中位；再深吸气时头颈尽量向右前方伸展，以下颌贴近右肩外侧，呼气时回至正中位。左右各4次。

（4）第4节，颈部回旋运动。姿势同前。头颈先向左作小回旋，再向右做小回旋，各4次。继续左右各做大回旋转侧各4次。注意回旋运动时用力须缓慢、均匀，不宜过快、过猛。

本法可于病中及病愈后施行。坚持运动，对于加强颈项肌肉力量，保护颈椎有良好的效果。

上一页：痔疮
下一页：颈椎病


颈椎病 《自我调养巧治病》

颈椎病

颈椎病是指颈椎椎间盘、颈椎骨关节、软骨及韧带肌肉、筋膜等所发生的退行性改变及其继发改变，致使脊髓、神经、血管等组织受到诸如压迫、刺激、失稳等损害所发生的以颈、肩、臂部疼痛、麻木或眩晕、瘫痪等为主要表现的一系列临床症状，但以颈肩臂疼痛多见，故又称颈臂综合征。可因颈椎先天畸形、颈椎管狭窄，或肝肾亏虚，筋骨衰退等引起，亦可因急性颈椎外伤，慢性劳损，风寒湿邪侵袭，及附近部位疮肿所致。颈椎病临床表现复杂，可分为以下七类：①软组织性；②神经根性；③脊髓性；④骨关节性；⑤椎动脉性；⑥交感神经性；⑦混合性。临床所见，神经根性占大多数，颈椎间盘突出所致者仅占5％，而脊髓、椎动脉和交感神经受累则较少见。神经根性临床表现，疼痛多局限于一侧，为持续性或间歇性，常为刀割或烧灼样痛，可由颈根部呈电击样向肩、上臂、前臂和手、手指放射，有时可放射到头、耳后、背、胸部。有麻木、发凉、沉重或虫爬等感觉。咳嗽喷嚏、大便用力或上肢伸展、头颈部过伸、过屈等活动，均可诱发或加剧疼痛。本病多见于中年以上男性，尤其是长时间低头工作者。

本病属于中医“痹证”、“头痛”、“眩晕”等病范畴。

（一）起居调养法

本病发病后应注意休息，积极治疗。而调养的关键在于预防本病的发生及复发（发作），这一点无论怎样强调都不过分。因此，对本病的起居调养应当引起高度重视。

（1）防止外伤。由跌仆、碰击、挤压等所致颈部外伤性疾患，应彻底治愈，防止形成慢性劳损而引起反复发作。有些外伤不易引起注意，如坐车打瞌睡，遇急刹车时头部突然前倾后仰可造成颈椎损伤。父母生气时随意击打、推踢孩子的头颈、肩背部等，亦可致颈部损伤，以及一些体育运动损伤等，均可使颈部深层肌肉、韧带和关节囊受到损害，引起椎间失稳而易发展成颈椎病。

（2）纠正生活上的不良姿势。颈部软组织慢性劳损是颈椎病的病理基础，故预防慢性劳损是预防颈椎病的重要措施。生活上的不良姿势是形成慢性劳损的一个主要原因，所以，纠正不良姿势对预防颈椎病有十分重要的实际意义。如俯卧睡姿必然扭曲颈部，易伤害1～4颈椎；长期驼背工作、生活，导致背弓大而使颈腰弓加深，从而伤害颈椎的关节囊和韧带，致颈椎失稳而发病。长期使用高度不合适的睡枕，及由于睡姿不良而睡枕没有完全支撑头枕部或颈肩部，不适合颈部的生理要求，都会伤害颈椎的韧带和关节囊，成为颈椎病的直接病因。因此必须纠正各种不良习惯和姿势，提倡“保健枕调养法”（见后）。

（3）老年人的预防。50岁以上的人，脊椎已有不同程度的退行性变存在，更需注意预防。除注意睡姿与枕头高度外，天气寒冷时要注意保暖，减少缩颈耸肩、弯腰等不良姿势，与别人谈话，看书报和电影、电视时，防止过分弯曲背脊，无论坐、立、卧等各种活动，都要重视保持脊椎的正直，以免诱发颈椎病。

（4）注意体育锻炼。青壮年可选择适合自己体质状况和兴趣的运动项目，如跑步、拳术、健身体操和游泳等。老年人已有椎间结构变性的，不宜进行大运动量的跑和跳，以免引起椎间关节错位或滑脱而发生本病，可选用太极拳、广播操、快步走（双手摆动大步走）或倒行、气功等活动。

（二）心理调养法

主要采用自我暗示方法。认为自己颈部关节稳固，肌肉有力，骨质健壮，脉络通畅，气血和平。确信自己有足够的抗病力，颈部疼痛逐渐被局限、减轻，一天比一天感觉良好。

（三）药物调养法

基础方：熟地30克，肉苁蓉30克，鸡血藤30克，淫羊藿12克，玳瑁30克，豨莶草30克，威灵仙18克，骨碎补18克。

本方以补肾气、强筋骨、通经络、活气血而止痹痛立意，临床上如证属虚寒者，需加制川乌、桂枝等药；兼有热象者可稍加羚羊角、水牛角，老桑枝之类；兼脾虚气弱者宜加党参、白术；兼失眠梦多者可加酸枣仁、珍珠母等。

（四）针灸调养法

1．毫针刺法

取穴：相应病变颈椎夹脊、大椎、风池、肩井、肩髃、外关、养老等穴。

针法：中度刺激，留针20～30分钟，每日针1次或隔日1次，10次为1疗程。

其中颈椎夹脊穴用0.5～1寸毫针，进针时针尖微向脊柱斜刺，当触及椎体时，将针稍提起，再将针身弯向正中，使针尖呈垂直刺入，针感向颈肩部放射。并可加温针灸。大椎穴用2寸毫针直刺，刺入时针尖微斜向上，深1～1.5寸，局部酸胀感向两肩或背、肩胛部放散；风池穴用2寸针刺，针尖向对侧眼眶斜刺，深1～1.5寸，使局部产生胀感并向头顶、颞部、前额及眼眶放散；外关用3寸针向上斜刺，进针1.5～2寸，当出现酸胀感向上肢扩散时，再大幅度捻针数下，力争使针感传至肘、肩部；养老穴取穴时，必须屈肘，掌心对胸，刺时可向内关方向斜刺，进针1～1.5寸，使手腕产生酸麻感，并尽量向肘、肩传导。

2．耳穴按压法

取穴：颈椎、后项、肩、肾。

方法：常规贴压王不留行籽于所取穴上，胶布固定。嘱患者每日自行按压药籽3～4次，每次5分钟左右。5日更换药物1次。

3．温针灸

主穴：病变颈椎夹脊、大椎、肩髃、曲池、三里、绝骨。

配穴：身柱、肾俞、环跳、阳陵泉、肩井、天宗、阳池、中渚。

方法：每次选4～6个穴位。皮肤常规消毒后，毫针常规刺入，得气后施以平补平泻手法，留针不动，将长2厘米的艾绒段点燃后套在针柄上（燃端在下），为1壮。每针每穴施灸2壮，每日或隔日1次，10次为1疗程。疗程间隔3～5天。

4．隔姜灸

取穴：同温针灸。

方法：每次选3～6穴。取鲜生姜切取厚约0.3厘米的薄片，用针刺穿数孔，上置一枣核大小的艾炷，放于穴位上点燃施灸。灼热难忍时可将姜片稍稍提起，稍停后，再放下施灸，直至皮肤潮红湿润为止。每穴每次3～6壮，每日灸治1次，7～10次为1疗程。

（五）按摩调养法

本病应用按摩手法治疗，多能收到良好疗效。本文介绍的按摩手法以牵引为主，有整复椎体滑脱，扩大椎体间隙，消除肿胀，分解粘连，缓解神经根压迫和交感神经刺激症状，解除肌肉和血管痉挛等功能。但必须注意以下两点：一是注意排除禁忌证如颈椎结核、肿瘤等病；二是手法必须温柔和缓，操作耐心细致，禁用猛烈急骤地旋转扳动头颈的手法，以免造成骨折、脱位，引起颅底血循环障碍的危险。

1．准备手法

患者坐位，术者立于患者对面身侧。按压合谷、阳溪、阳谷、曲池、小海穴各半分钟。

2．治疗手法

（1）按压天鼎、缺盆穴各半分钟。

（2）按压缺盆穴后，拇指向外上方移动约半厘米处，向后下方再按压半分钟。

（3）术者拇指沿两侧颈后肌向下滑行至大椎穴处，两拇指指端相对，用力横向按压，患者头部同时后仰倾斜，按压半分钟，然后在两侧肩上部由颈根部至肩井穴处分3点按压。

（4）按压附分、魄户、膏肓、神堂、譆穴各半分钟。

（5）术者左前臂肘屈，自后侧插于患者右腋下，右手持患腕略向下压，左前臂用力向上向外提肩牵引1分钟。

（6）按压极泉、曲池、小海穴各半分钟。

（7）术者左手四指搭于右肩上，拇指顶于肱骨颈后侧。右手持腕向前外侧拔伸，同时左手拇指向前顶送，患肢再向后伸，反复数次。

以患肩为中心，右手持腕先作顺时针方向旋转，再作逆时针方向旋转，反复数次。再持腕用力向前拔伸数次。

（8）术者两拇指放于颈后侧，两指相向，由上向下滑行，两拇指对挤3次。

（9）术者两拇指放于大椎穴两侧，先向中线推挤，再滑向上，继而向下用力按压半分钟左右，起手时向上压挑，并向外旋转放松。

（10）术者立于患者背侧，两前臂尺侧置于患者两肩上。用两手掌托住两侧下颌，拇指顶于风池穴处，用力向上拔伸头部，使头稍向前倾。拔伸1分钟后逐渐放松，拇指在原处向外旋转。然后两拇指在颈后肌两侧向中线对挤并向下滑行，至第七颈椎平面为止，反复2～3次。

（11）嘱患者用两手用力抓住坐凳，术者用两手抱住头部两侧，拇指置于耳后，向前上方牵引颈椎。半分钟后在牵引下，将头先向健侧徐徐旋转45°，在徐徐转向患侧45°，然后转回中立位。在轻度牵引下将头前屈、后伸，继而在稍前屈位，将头再作左右旋转各1次，速度可稍快些。最后全部放松，回复原位。

（12）术者立于健侧后外方，左手扶于头顶，右手扶于患侧肩顶部，两手做相反方向分离，以牵引其患侧颈部。同法施于对侧。

（13）术者两拇指在颈后肌两侧向中线对挤，并向下滑行，至第七颈椎平面止，反复2～3次。手法宜轻快。

（14）术者两拇指放于第一胸椎棘突两侧旁开1厘米处，两拇指向中线挤压，至中线时，拇指向上外方施转。下移至第二胸椎平面操作，直至对挤至第十二胸椎平面为止，反复2～3次。手法要求深透流畅。

（15）术者两手分别搭于两肩根部，拇指在肩后侧，四指在肩前侧，两手用力抓捏两肩部肌肉，并向外侧滑行抓至肩峰为止。反复3～4次。

手法治疗结束。

（六）热熨调养法

处方：生乌头（川乌、草乌均可）、生南星、生白附子各等份。

用法：上药共研细末。每30克药粉和以大葱50克，鲜生姜15克捣泥调糊，用纱布包好，蒸热，熨于阿是穴及颈椎两侧夹脊穴，每次20分钟，每日2次。

（七）洗浴调养法

本法具有活血化瘀，舒筋活络，温经止痛之功效。

处方：伸筋草12克，五加皮12克，制乳香12克，制没药12克，秦艽9克，当归9克，红花9克，土鳖虫9克，路路通9克，骨碎补9克，桑枝9克，桂枝9克，川乌9克。

用法：上药加水2000毫升，煮沸20分钟，滤去药渣，浸洗患部。每次20分钟，每日1～2次，7日为1疗程。每剂药可用2日。洗浴中及浴后避风寒。

（八）保健枕调养法

人的一生有1/3的时间卧床。患者若能在睡眠时进行治疗，则治疗时间既长，效果又好，且不影响日常工作和生活，是最理想的时间选择。一般习惯用枕睡觉时，枕支重点为颅的枕骨结节（仰卧）和颞骨翼（侧卧），在头颅重心线上，颈椎无依托或牵引力，故颈椎不正直，长期则会引起颈椎劳损。若将枕支点移近颈项部，让头颅重心线在枕支点的远端，则此枕一方面可对抗支撑头重，同时产生分力使颈椎正直，维持一牵引力，经测算可获牵引力2～3公斤，这对颈椎病卧床牵引治疗已足够，且此法持续治疗时间长，无牵拉不适感，易于接受，若能养成习惯，则对颈椎病这样的慢性病，既防且治，令人终身受益。

睡枕调养法除要调整睡姿外，睡枕的制作也很重要。下面介绍两种睡枕：

（1）长圆枕：作为头颅支撑物的睡枕要有一定硬度，受压变形则使支重点移位而失去效果。枕的长度为40～50厘米左右，直径10～12厘米（可根据本人颈部长短选择，以自感舒适为好）。使用时还可在圆枕下垫一厚2～3厘米的薄枕，以保持头颅正直。

圆枕在耳下方，尤其侧卧时压住外耳道，耳内会嗡嗡作响，难以入睡，故侧卧时枕支点可放在耳下后方乳突部或下颌部位，习惯后便可无碍。

（2）药枕：即以具有活血化瘀、通络散结、温经止痛的药物充填睡枕，在长圆枕的基础上，可取得更佳效果。

处方：当归、羌活、藁本、制川乌、黑附片、川芎、赤芍、红花、地龙、血竭、石菖蒲、灯芯草、细辛、桂枝、丹参、防风、威灵仙各300克，乳香、没药各200克，冰片20克。上药除冰片外共研细末，和入冰片，装入枕芯。

（九）体育调养法

本病的体育调养，应以肌肉锻炼为主，颈椎锻炼应禁止。因颈椎病患者的颈椎间盘已退变，椎体有增生。若进行颈椎锻炼，会使椎间盘加重负荷而增加损害，还会使突出物对脊髓、神经根和椎动脉增加摩擦而加重症状。故颈椎锻炼不仅是不恰当的，而且是有害的。

肌肉锻炼主要包括锻炼僧帽肌的肩部耸动，锻炼三角肌的抬臂运动，及上肢运动。另外还可以两手自我按摩颈后肌群，在按摩下轻缓地活动颈部。其他颈椎的大幅度前俯后仰及左右旋转都是不适宜的。

（十）气功调养法

（1）预备式：站立或坐位。颈部放松，自然呼吸，两目平视。

（2）疏导风池：以两拇指按风池穴。吸气时和呼气时各轻揉5次，共14息。再以两拇、食、中指挤捏，轻叩风池穴30次．

（3）推导天柱：头微低，以一手四指面在颈后正中，呼气时由上向下推抹7次，吸气时暂停，共做8息。

（4）推导血浪：用右手四指指面从颌下顺胸锁乳突肌推抹至锁骨处。呼气时做，吸气时停，男先推左侧，女先推右侧。

（5）转颈导气：吸气时头颈从左前转至后，呼气时回转；再次呼吸向右侧前后转颈。共8次，注意呼吸缓慢均匀。

（6）与颈争力：两手十指交叉抱于后项，吸气时两手用力向前拉，头颈向后抗力，并仰视。呼气时放松。共9息。

上一页：落枕
下一页：腰椎骨质增生症


腰椎骨质增生症 《自我调养巧治病》

腰椎骨质增生症

腰椎骨质增生症为“腰椎退行性（肥大性）骨关节病”之俗称，是中老年人常患的一种慢性退行性病变，常累及负重和活动范围较大的关节，主要病理改变以退变和骨质增生为主。临床表现：早期患者自觉腰部有僵硬感，以晨起为重，活动后稍减，但劳累后则酸痛加重。逐渐表现为间歇性腰背酸痛、沉重，活动受限，疼痛可放射至臀部、大腿，偶尔可至小腿，腰前屈或搬重物、坐势不良、床垫太软等均可加重症状，但未发作间期可完全正常。少数病人出现脊髓或神经根受压、刺激症状，急性发作或症状加剧时甚至可卧床不起。患者多在30～40岁以上，男多于女。

本病属于中医“腰痛”、“骨痹”等范畴。

（一）起居调养法

急性期宜卧床休息，以使腰部肌肉、韧带、关节囊松弛，减轻压迫症状，阻断恶性循环。一般需卧床1～2周。缓解期要注意腰背部功能锻炼（参见体育调养法一节），有些病人由于顾虑被“骨刺”刺伤，不敢正常活动，影响治疗和康复，这种顾虑是完全不必要的。

另外还应注意腰部保暖，避免风、寒、湿等不良刺激，以免加重病情或诱发疼痛。

（二）饮食调养法

处方：山羊（黑者为佳）血500毫升，过路黄根300克，白酒1500毫升。

用法：新鲜山羊血凝固后切成小薄片，晒干，与过路黄根共同浸泡于白酒中，一周以上可饮用。每次30～50毫升，每日3次。

（三）药物调养法

处方：熟地45克，鹿含草30克，骨碎补30克，鸡血藤30克，淫羊藿15克，肉苁蓉15克，莱菔子6～9克。

用法：每剂煎煮3次，得滤液共450毫升，分三次服，每日一剂。

（四）针灸调养法

1．毫针刺法

取穴：相应夹脊穴，殷门，委中，人中。

针法：各穴均采用平补平泻手法，留针20分钟。病情较重者每日针治1次，一般隔日治疗1次为宜。10次为1疗程。

其中殷门穴用强刺激，直刺2～3寸，局部有麻电感，针感放散上至臀部，下至足底；委中直刺0.5～1寸，有热胀感上至腰部，下至足心传散；人中穴横刺从上向下刺入，进针0.5～1寸，针感以局部痛感为主，捻转时有酸胀感。其它夹脊穴可进针1～1.5寸，有酸胀沉重感放散整个腰部。

2．回旋灸法

主穴：患病椎体及附近阿是穴（压痛点）、大椎、大杼、阳陵泉、悬钟、曲池。

配穴：风池、命门、足三里、肾俞、三阴交、风市、合谷。

方法：每次选主穴3～4穴，配穴2～3穴。将燃着的艾条在皮肤上方往返回旋熏灸，每穴每次10～15分钟，每日灸1次，10次为1疗程。各疗程之间间隔5天。

（五）按摩调养法

临床症状不甚严重者，采用保守疗法和按摩疗法治疗，可以缓解肌肉痉挛，调整关节突扭错，分离局部粘连。手法如下：

1．准备手法

患者仰卧位。以右侧为例。按压太溪、解溪穴，提拉踝关节，按压足三里穴，牵引、提拉股四头肌联合腱，按压风市、冲门、环跳穴。各穴位、部位操作均为1分钟。

患者俯卧位。按压承山、委中、殷门、承扶穴各1分钟。

2．治疗手法

患者仰卧位。术者立于患者右侧，以右腋夹持患者右足踝部，左手掌搭于右患肢膝关节的前侧。右肘屈曲，以前臂背侧从患肢背侧插入，搭于左前臂中1/3处。此时术者用力夹持患肢向下牵引1分钟。然后以右手掌托住小腿后侧，左手掌托住股骨大粗隆，以强力屈曲髋、膝关节，以左手拇及食指捏住股四头肌联合腱向后推捺，并向前提拉。同时屈曲膝关节，并嘱患者用力屈伸蹬空，反复3～4次。

患者俯卧位。术者以左手掌根沿右侧背伸肌自上而下旋转揉按，至骶髂关节平面为止。反复2～3次。同法施于对侧。

术者两手拇指分别置于腰4～5平面之两侧骶棘肌外缘，同时向中线挤压。待拇指分别推到骶棘肌肌腹中部（相当于大肠俞穴）时，拇指依皮肤之滑动，向下稍滑，并持续用力按压至最大指力约半分钟，再用力向上推挤并向外旋转，逐渐放松压力。拇指在原处轻轻揉按。

术者两拇指沿骶棘肌向下移动至髂骨后上棘内缘，相当腰5骶1平面关元俞穴，用力向下按压半分钟。

术者两手拇指置于腰5骶1平面骶棘肌外缘，稍向内推即用力向下按压，持续半分钟后，拇指向上滑动并向外旋转放松。

患者两手攀住床头，一助手站在床尾，持握患者两足踝上部，徐徐向下牵引半分钟，此时术者右手掌搭于腰4～5平面之背侧，左手掌搭于右手背上，两手掌重叠在患者腰部左右揉，反复4～5次，最后再用力按压一次。再揉再按压，反复3～4次。揉时应使患者腰部带动躯体、肢体放松式动。

患者侧卧位，患（右）侧在上，左下肢放于伸直位，右下肢髋膝关节屈曲位，放于左下肢之上，右上肢放在背后。术者立于背侧，左肘放于右肩前侧，右肘置于右髂骨翼后侧，左肘向后，右肘向前，用力向前后相反方向突然斜扳。同法施于对侧。注意用力适中，不可过猛过大。

患者仰卧位。双膝屈曲，小腿立于床上。术者左手插于两膝腘窝下使双膝并拢。右手持握双侧踝前部，将患者两足同时抬起，使膝关节作正反方向旋转。然后术者左前臂横压于双膝下部，强屈膝、髋关节，在强屈下推向外侧，再拉至内侧，再移至正位强屈。最后分别牵引双下肢，并使双下肢作屈伸活动。同时患者配合手法作自由蹬空动作。

最后重复做准备手法一遍，结束手法。

（六）贴敷调养法

取穴：病变椎体及附近阿是穴。

处方：鹅不食草2500克，透骨草2500克，木泽兰5000克，生川乌750克，马钱子750克。

用法：上药共研细末，贮瓶备用。每用60克，先以200毫升水煮开后，将其炒5～8秒，再加45％酒精（白酒）20毫升调匀，装入纱布袋，待温度适宜时贴敷穴位上，以纱布绷带包扎，固定。每日1次，每次敷2～3小时，3天更换一次药料，仍同法使用。6次为一疗程，各疗程间宜间隔3天。

（七）热熨调养法

处方：桃仁50克，红花75克，川芎50克，牡蛎100克，地龙50克，冰片15克，炮山甲50克，没药50克，木瓜75克，草乌40克，炙甘草50克。

用法：上药共研细末，装瓶备用。用时视病变面积大小取适量药粉，用适量白酒、老陈醋各半，调糊，外敷于病变局部，约0.5～0.7厘米厚，上覆以塑料薄膜或不吸水纸，以防过早干燥，外用纱布绷带固定。或缝制内衬塑料薄膜的方形纱布袋，上留口，将药糊装袋，紧贴于患部，于布袋两边各系两根布条束定于腰腹部。每次敷7小时，每日1次。在外敷期间，每日两次以电熨斗放于药袋上热熨，温度以患者可耐受为宜，过热则移开，再凉再熨，每次熨15分钟左右。

熨贴过程中可有皮肤瘙痒等反应，多属正常。若属严重皮肤过敏（溃烂、肿痛等）则停用本法。

（八）洗浴调养法

处方：山楂25克，五味子25克，川椒25克，赤芍15克，红花15克，生川乌10克，生草乌10克，甘遂10克，芫花10克，透骨草20克，苍术15克，老陈醋500克。

用法：上药共切碎，以纱布包裹，放入2000毫升水中，浸泡20分钟，煮沸25分钟，纳入陈醋。待温度适宜时洗浴患处。每次45分钟，每日2次。

本方具有舒筋活络，祛淤止痛，软坚散结，除湿散寒之功效，对于骨质增生症控制症状继续发展有较好效果。

（九）体育调养法

本法宜在其它调养法之后进行，一则增强锻炼效果，二则可以减少疼痛等不适。

1．俯卧位

（1）患者双下肢交替做后伸上举动作。

（2）腹部垫软枕，两上肢外展，两手抓握住床边，双下肢（或单肢交替）同时做后伸上举动作。逐渐可于踝部悬吊重物，做抗阻力性后伸上举锻炼。

（3）姿势同上，双下肢固定不动。上身逐渐向后抬起做背伸运动；熟炼后，再于前臂部悬吊重物，做抗阻力性背伸运动。

（4）两上肢后伸，两下肢及上胸部同时离床，做背伸运动，如是维持数秒后，再行恢复俯卧位休息片刻。再重复数次。

2．仰卧位

（1）头和四肢支撑过伸法：即以头、肘及双足为着力点，用力将躯干和下肢离开床面做过伸锻炼。

（2）头和双足支撑过伸法：即以头和双足为着力点，两上肢置胸前方，用力将大腿和躯干抬离床面作过伸锻炼。

（3）双手和双足支撑过伸法：以两手掌和双足为着力点，头部、胸部和大腿均离开床面做过伸运动。此动作难度较大，如能力不支，因人而异可适当调整幅度。

上一页：颈椎病
下一页：腰椎间盘突出症


腰椎间盘突出症 《自我调养巧治病》

腰椎间盘突出症

腰椎间盘突出症，又称腰椎间盘纤维环破裂症或腰椎间盘髓核脱出症，系指腰椎间盘发生退行性变以后，因某种原因导致纤维环部分或完全破裂，连同髓核一并向外膨出，压迫神经根和脊髓而引起腰痛和一系列神经症状。本病主要由于椎间盘本身发生退行性变，加上某种外因如外伤、慢性劳损以及感受寒湿等因素综合作用所致。主要表现为腰痛及下肢放射性神经痛，或呈轻微钝痛，或呈急骤锐利的刺痛样，休息后可缓解，活动时加重，弯腰、下蹲、举物、咳嗽、喷嚏及大便用力均可加重。并可见感觉及运动异常，患者常有主观麻木感，局限于小腿外侧、足背、足跟或足跖。本病多见于20～40岁男性青壮年人，男女比例约10～30∶1，发病部位以腰4、5椎间最多，腰5骶1次之，腰3、4较少。

本病属于中医“痹证”、“腰腿痛”和“闪腰岔气”等病范畴。

（一）起居调养法

本病急性期及缓解期发作时，首先强调卧床休息。一般需卧床2～3周，可使腰部肌肉、韧带、关节囊松弛，关节间隙开大，使局部的充血、水肿获得改善，进而减轻对神经根的压迫和刺激，阻断恶性循环，使早期突出之椎间盘，特别是幼稚型有可能获得还纳复位。即使不能还纳，也可以防止神经根部的粘连现象，从而使症状得以改善。卧床休息期间可配合其它调养方法，以促进康复。但须注意避免大强度、剧烈的劳动或活动，如负重、弯腰、长距离行走等，应使腰背肌群保持松弛状态。此外，还要注意腰背部保暖，避免风、寒、湿等不良刺激。冬季或腰部有冷感、沉重感的患者可自制一宽20厘米左右的棉（或毛）带束腰。

卧床时体位一般以自我感觉无痛苦为宜，也可采用仰卧位，腰部下垫薄枕，如此可以保持腰生理前突，对于缓解腰背肌紧张度，缓解症状有一定效果。另外，睡卧硬板床效果更佳。

（二）药物调养法

本病多归属于祖国医学“痹证”范畴。中医学认为本病多因肾气不足，外受风寒湿邪而致。故治宜补肾气，强筋骨，活气血，止痹痛为主。处方：

熟地30克，肉苁蓉30克，鸡血藤30克，淫羊藿12克，玳瑁30克，豨莶草30克，威灵仙18克，骨碎补18克。水煎，分2次服，每日1剂。

证属虚寒者，加制川乌12克，桂枝12克，牛膝15克；兼有热象者加羚羊角3克（磨冲），水牛角15克（先煎），老桑枝12克；兼脾虚气弱，食欲不振，大便稀溏者，加党参12克，白术12克，云苓9克；兼失眠梦多者，加炒枣仁9克，珍珠母15克，随证加减。

（三）针灸调养法

1．毫针刺法

主穴：肾俞、白环俞、关元俞、环跳、承扶、殷门、委中、阳陵泉。

配穴：腰2～5夹脊穴、上髎、次髎、秩边、承山、昆仑、悬钟、足临泣。

方法：每次选主穴3～5个，配穴2～3个，强或中度刺激，使麻电感向远端放射。其中，肾俞穴直刺，微斜向椎体，深1.5～2寸，局部酸胀感或麻电感向下放散；白环俞直刺1～2寸，针感同肾俞穴；关元俞向椎体斜刺1～1.5寸，局部酸胀感向下腰部扩散；环跳穴直刺，针尖向外阴方向深刺2～3.5寸，麻电感向下肢放射；承扶、殷门直刺2～3寸；委中直刺0.5～1寸，有热感下散至足底；阳陵泉直刺，针尖向胫骨后缘方向斜下刺入，深1～3寸，麻胀感向下放散。

急性期每日治疗1次，好转后隔1日或2日1次。

2．梅花针打刺法

取穴：胸2～5夹脊，腰骶部，疼痛部经脉循行周围。

方法：局部皮肤常规消毒，梅花针叩刺，中度刺激，尤以夹脊穴为重点，使皮肤潮红、微出血为度；然后用闪火法置火罐于局部，留罐10分钟。如能拔出少量黑色瘀血则疗效更佳。去罐后局部消毒，纱布覆盖，防止感染。

每日或隔日治疗1次，10次为1疗程。

3．耳穴压豆疗法

取坐骨、肾上腺、臀、神门、腰椎、骶椎，用王不留行籽贴压双侧耳穴，以大小适当的胶布固定。然后按压0.5～1分钟，手法由轻到重，至有热胀感或疼痛感。每日可自行按压3～4次，每次2分钟左右，每5天更换药籽1次。

4．艾灸疗法

主穴：阿是穴（压痛点）、八髎、秩边、风市、阳陵泉、足三里、昆仑。

配穴：肾俞、腰阳关、环跳、承扶、委中、承山、绝骨、足临泣、神阙。

方法：每次选3～5个主穴，2～3个配穴，用艾条连续熏灸10～20分钟，至局部皮肤发红为度。每日治疗1次，7～10次为1疗程。每疗程间应间隔3～5天。

（四）按摩调养法

在腰椎间盘突出症的非手术疗法中，目前仍以按摩最为有效。除成熟型外，均可采用本法，以助还纳髓核，解除压迫，缓解和消除症状，坚持治疗，最终达到康复之目的。

1．准备手法

患者仰卧位。以右侧为例。按压大溪、解溪穴各1分钟。牵拉、提拉踝关节，按压足三里穴1分钟。提拉股四头肌联合腱，按压风市、冲门穴各1分钟。

2．治疗手法

（1）术者立于患者右侧，以右腋下挟持患者右足踝部。左手掌搭于患肢膝关节前侧，右肘屈曲，以前臂背侧从患肢小腿背侧插过，搭于左前臂中1/3处。用力夹持患肢向下牵引1分钟，然后以左手拇及食指捏住股四头肌联合腱向后推按，再向前提拉，同时屈曲膝关节，身体稍用力下压。反复1～2次。

（2）患者侧卧位，背向术者，左腿膝关节屈曲位，右下肢伸直位，右臀朝上。术者屈曲右肘，右手握住左上臂作为支撑力。左手向后牵拉髂前上棘。术者以屈曲的右肘尺骨鹰嘴尖端压放在患者右股骨大粗隆尖端上部约半寸处，用力按压半分钟。

然后术者右肘仍以原式放于环跳穴，用力按压半分钟。

（3）患者俯卧位。术者以拇指分别按压承山、委中、殷门、承扶穴各半分钟。

（4）术者两拇指相对，按压大肠俞，其余四指并拢，附于腰两侧作协力，按压时用力方向为向中线及下方挤按，由最轻至最大指力，持续约半分钟，再向上推挤，并向外旋转，逐渐放松压力，拇指在原处轻轻按揉。

（5）接上式，术者两手下移至骶骨后上棘内缘，相当腰5骶1椎体平面的关元俞，用力向下按压半分钟。此处拇指直压直起，不移动，不旋转。然后拇指在原处轻轻按揉。

（6）术者两手拇指置于腰5骶1平面的骶棘肌外缘，稍向内推挤即用力向下按压，持续半分钟，拇指向上滑动并向外旋转放松。

（7）术者以左手掌根沿右侧背伸肌，自上而下用力旋转揉按，至骶髂关节止。同法施于对侧。反复1～2次。

（8）术者两手拇指呈水平相对位，分置于第1胸椎棘突两侧旁开2厘米处，向中线挤压。挤压至中线时起手，同时拇指向上外方旋转。顺延而下，每一椎间关节两侧均以同法挤按，至腰5平面止。反复2～3次。

（9）术者右手手掌放于患者腰4～5平面之背侧，左手掌搭于右手背上，两手重叠在患者腰部做摇摆推按，带动患者上身及下身摇动，反复4～5次，最后再用力按压1次。再摇动，再按压，重复2～3次。

（10）令患者双手攀抓住床缘。术者能站在患者足端，以双手握持患者两足踝部，用力向下牵引1分钟，再突然向下，发力抻拽1次，然后放松。

（11）患者侧卧位，右侧在上，左下肢放于伸直位，右下肢髋、膝关节屈曲放在左上肢之上，右上肢放在背后。术者立于背侧，左肘放于患者右肩前侧，右肘置于右臀后，左肘向后，右肘向前相反用力，先轻缓，至斜扳至最大限度时再突然发力。同法施于对侧。用力应适中，不可过猛过大。

（12）患者仰卧位。术者以拇指按压冲门穴。用力宜轻缓，采压放结合法，放手时有热感传至足底。

（13）术者以右腋夹持右足踝部，向下牵引。然后以右手持握足踝上部，使患肢作膝关节屈曲活动，反复4～5次。

（14）患者俯卧，术者以双手掌在患者腰、背部作摩、按、揉、擦等放松手法。最后双手五指收拢，以空心掌叩拍腰背数次收势。

疗程：每日或隔日治疗1次，14日为1疗程。各疗程间应间隔3天左右。治疗期间要注意起屈调养，保证休息，以防加重或复发。

（五）牵引调养法

骨盆兜带牵引，适用于本病不宜于推拿及其它疗法的患者。每侧重量5～10千克，逐渐增加牵引重量，以不使患者感到疼痛难忍为度。每日上、下午各1次，每次牵引半小时至1小时。一般牵引3～4周。

（六）贴敷调养法

取穴：命门、肾俞、阿是穴。

贴敷方：元胡15克，杜仲10克，官桂15克，羌活5克，干姜5克，牛膝15克，附子10克，乳香5克，樟脑3克。

用法：上药研细末，用白酒调成糊状，或加凡士林制成膏剂，摊于适当大小胶布上，贴敷于穴位上，外再覆以塑料纸，绷布包扎，胶布固定。3天换药1次，5次为1疗程。

（七）熏洗调养法

熏洗方：乳香9克，没药9克，落得打9克，川乌6克，草乌6克，秦艽9克，鸡血藤9克，干毛姜9克，川当归12克，川断9克，海桐皮9克，地鳖虫6克，羌活6克，独活6克，防风12克。

用法：上药盛于铁质脸盆内，加适量水煎煮至沸5分钟，离火，以药气熏蒸患部，待温度降至手可忍受时，以毛巾蘸药液洗处，以腰部正中、两侧及患侧臀部为重点，可结合以揉、擦等手法，用力适中。每次洗20～30分钟，每日1次。每剂药可使用2～3次。

（八）体育调养法

自我功能锻炼也是本病调养的一个重要方面。如下介绍的腰部体操，如能坚持不辍，对促进本病的康复与防止本病的发生均有良好效果。

（1）腰部前屈后伸运动：两足分开，与肩同宽，站稳，双手叉腰。然后稳健地做腰部充分前屈和后伸各4次。运动时要尽量使腰部肌肉放松。

（2）腰部侧屈运动：两足分开，与肩同宽，直立，双手下垂伸直。腰部做左侧屈，左手顺左下肢外侧尽量向下，还原。然后用同样姿势做右侧屈。左右各4次。

（3）单腿伸腰运动：取立正姿势。先以右腿为支撑点站稳，左腿伸直向后抬起，同时挺胸，还原。同法右侧伸腿抬起，左右各4次。后抬可至最大限度。动作转换越慢效果越佳。

（4）腰部回旋运动：双足分开与肩同宽，双手叉腰，直立。腰部做顺时针及逆时针方向旋转各1次。然后由慢到快，幅度由小到大，顺逆交替回旋8次。

上一页：腰椎骨质增生症
下一页：［附］腰椎管狭窄症


［附］腰椎管狭窄症 《自我调养巧治病》

［附］腰椎管狭窄症

构成椎管的骨性组织或软组织，造成椎管神经通道（椎管的侧隐窝部）或椎间孔狭窄而引起的一系列临床表现称腰椎管狭窄症。

椎间盘突出就可以造成椎管及神经根的通道、孔道的狭窄。但因为腰椎间盘突出症症状很典型，有其本身固有的特点，故作为一种单独的疾病而不能诊断为腰椎管狭窄。腰椎间盘突出症只是腰椎管狭窄症的骨性发病原因之一。腰椎管狭窄症主要症状为：缓发性持续性的下腰和腿痛、间歇性跛行、向下肢放射痛、小腿或足部有麻木感，腰部过伸试验阳性、直腿抬高试验阳性，腱反射迟钝以及肌力减弱和肌肉萎缩等。治疗上必须区分轻重缓急，辨证施治，可用手法、固定、休息、功能锻炼、药物、理疗及封闭治疗。严重者经保守治疗无效，可手术治疗。

上一页：腰椎间盘突出症
下一页：腱鞘炎


腱鞘炎 《自我调养巧治病》

腱鞘炎

腱鞘炎，或称狭窄性腱鞘炎，是常见的手部疾患，多发于手腕桡骨茎突部及拇指与中指。发于拇、中指的拇长屈肌腱和屈指肌腱的狭窄性腱鞘炎又称“弹响指”或“扳机指”。本病多由腕、指部过劳或运动损伤，使肌腱在腱鞘隧道中频繁活动，长期磨损；以及寒凉刺激等因素，使肌腱与腱鞘发生炎性变、水肿，久之机化，肌腱肿胀变粗所致。临床表现主要为腕部桡骨茎突部慢性疼痛，进行性加重，可放射至全手、肩部和肘部。拇指无力，拇指及腕部活动障碍。桡骨茎突部轻度肿胀，局限性压痛，皮下可触及一豌豆大小如软骨样硬度之肿物，狭窄严重时可触及摩擦感。少数拇、中指可变为弹响指。病久大鱼际有轻度萎缩。

本病属于祖国医学“伤筋”范畴。

（一）起居调养法

首先必须设法消除或减少原发病因刺激，如调换某些工种（机械重复的手指、腕部活动，如包装工作等）、改掉不良习惯（如捻响手指等）、避免长时间持抱小孩、物品、拧洗衣物等。如不能调换工作，也要注意工作一段时间后，让手腕部休息，自我按摩及手部体疗操锻炼等。另外患本病后要注意避免冷水刺激，以免加重症状，并积极配合其他调养方法。

（二）心理调养法

采用自我暗示疏通法。患者取任何体位均可，心神安定，闭目冥想，自我感觉经脉中气血充盛鼓荡，由指端及前臂向患部相对冲激，逐渐消除阻滞，气血畅通，通则不痛，局部疼痛减轻乃至消失，指、腕关节活动亦灵活便利。同时感到有大量血细胞聚集在患部，炎症被逐渐抑制、消除，肿胀渐消。

（三）针灸调养法

1．毫针刺法

取穴：阿是穴（压痛点）、阳溪、列缺、合谷。

针法：阿是为主穴，针刺时以此为中心向四周透刺2～4针。阳溪穴可直刺0.3～1寸，局部有酸胀感。列缺穴针刺时针尖向外，进针0.5～1寸，局部酸胀感。合谷直刺0.5～1寸，亦可针尖向手指或腕部斜刺（随病变所在部位而定），可有针感（酸胀麻电感）向指尖或腕、前臂放散。

每日或隔日针刺1次，10次为1疗程。

2．耳穴按压法

取穴：耳部相应部位、神门、皮质下。

方法：常规消毒双耳廓，在所取穴位上用王不留行籽贴压。每日揉按两次，每次3～5分钟。5日一换。

3．隔姜灸

取穴：阿是穴为主穴。配穴可取列缺、阳溪、阳池、腕骨、合谷。

方法：取鲜姜切0.3毫米厚薄片，置于穴位上；捻制圆锥状艾炷若干，置姜片上点燃，每次选2～3穴，每穴施灸5～7壮，每日1～2次，5次为1疗程。

灸后可用消毒纱布敷盖局部，防止感染。

若腱鞘严重狭窄，纤维变性明显，针灸若干疗程，效果不明显者，可行手术松解。

（四）按摩调养法

本病早期采用推拿治疗疗效较好。病程长者，推拿治疗疗程较长，也易反复。治疗期间应减少腕指部活动，配合中药浸洗，以促进局部炎性渗出物的吸收。本文介绍的按摩方法，有止痛消肿，剥离粘连，撕裂狭窄，恢复滑动的作用。但取得疗效的程度，与病理变化之轻重，术者手力的大小，次数之多少有一定关系。

1．桡骨茎突狭窄性腱鞘炎的手法治疗

（1）准备手法：按压合谷、阳溪、阳谷、曲池、小海、天鼎、缺盆、中府、极泉穴。顺序操作，用力宜均匀适当，每穴按压半分钟左右。

（2）治疗手法：术者先以一指禅推法在患侧桡骨茎突部周围推动约3～5分钟。

术者以右手食中二指夹持患者拇指近侧节，用拇指及食指持握其他四指向下牵引。

在右手的牵引下，术者将患腕向尺侧极度偏曲，左手拇指压于桡骨茎突部之伸拇短肌及外展拇长肌的腱鞘。拇指用力向掌侧推按、挤压，手腕同时向掌侧屈曲，继而背伸。随后拇指在原处轻轻揉按。

在腕部涂以红花油，从第一掌骨背侧，行擦法，直至前臂，以热力深透为度，然后再以搓、揉、抖拉上臂和腕部，结束治疗。

2．拇长屈肌腱和指长屈肌腱的狭窄性腱鞘炎的手法治疗（以拇指为例）

（1）准备手法：同1。

（2）治疗手法：术者以左手握腕，右手拇、食指呈前后位捏住患指，做对抗牵引。

术者左手拇、食指用力捏住患指掌骨头两侧，右手拇及食指呈前后位仍捏住患指近节远端，两手做对抗牵引，牵引时屈曲其掌指关节。

术者左手紧握整个患指，以右手拇指指前部在鱼际部，即狭窄腱鞘的前侧上下捋按，再做三点按压，反复3～4次。

在牵引下，右手拇指压于狭窄部。术者左手紧握患指向外侧旋转，同时右手拇指用大力向内上方推挤其狭窄部。此动作必须两手协调进行，右手拇指向外上推挤时力度要大。然后以右手拇指在患部轻轻揉按半分钟结束手法。

（五）体育调养法

本病宜坚持进行手、腕部功能锻炼：

（1）腕背伸掌屈法：腕关节用力反复做背伸、掌屈动作，左右各10次。

（2）合掌压腕法：屈肘，前臂贴于胸前，指尖垂直向上，合掌挤压双腕。用力由缓而重，由重而缓，持续1分钟左右。

（3）手指屈伸法：同时屈曲各指关节，呈握拳式，再突然用力同时伸直各指，呈掌式，反复10次。

（4）手指分合法：手指伸直并拢。先用力做五指分开动作，再用力做五指并拢动作，反复10次。

（六）药物熏洗调养法

处方：桂枝12克，桑枝12克，干地龙12克，土地狗12克，地鳖虫6克，独活12克，秦艽12克，紫藤枝12克，山麻黄12克，钩藤12克，鸡血藤12克。

本方功能活血荣筋，通络止痛，温经止痉，祛寒化邪，对伤筋关节涩滞、肿胀疼痛、筋络挛缩等有较好疗效。

用法：上药共入盆中，加水煎煮至沸，患部在盆上以热药气熏蒸若干分钟，离火待温度适宜时浸洗患部10～15分钟。每日2次，每剂药可使用2～3日。

（七）敷贴调养法

处方：生栀子10克，生石膏20克，桃仁9克，红花9克，桂枝9克，土鳖虫6克，蓖麻油适量。

用法：上药研末调匀。用75％酒精浸湿，1小时后加蓖麻油调糊。敷于患部周围，上覆塑料纸，外以胶布固定。隔日换药1次。

上一页：［附］腰椎管狭窄症
下一页：肱骨外上髁炎


肱骨外上髁炎 《自我调养巧治病》

肱骨外上髁炎

肱骨外上髁炎，又称肱骨外上髁综合征、肱桡滑囊炎或网球肘，是以肘关节外侧疼痛为主要表现的综合征。本病多见于需经常、反复旋转前臂，用力屈伸肘关节的作业人员，如木工、水电工及网球运动员等。由于长期劳损，局部肌腱肌纤维轻微撕裂使局部出血呈无菌性炎症，发生粘连，或关节滑膜嵌入肱桡关节间隙，从而引起肌肉痉挛，局部疼痛并沿伸腕肌放射性串痛。临床表现：发病较缓，多无明显外伤史而有经常使用肘腕的劳损过程。患肘后外侧酸痛，局部微呈肿胀，尤其在旋转、背伸、提、拉、端、推等动作时疼痛加剧，沿伸腕肌向下放射，严重者可涉及前臂和肩部。前臂旋转及握物无力，但上肢垂直位提起重物时，疼痛并不明显。本病多见于男性中年人。

本病属于祖国医学之“伤筋”范畴

（一）起居调养法

本病调养的关键一点是要注意肘部休息，避免经常、反复的肘关节活动，如旋转、屈伸等。急性期肿胀疼痛明显者应限制肘部关节活动，以免加重病情，不利于康复。另外，要注意局部保暖，可戴护肘。

（二）药物调养法

急性期局部肿胀疼痛，活动受限者，治宜祛风除湿，通络消肿。处方：老桑枝30克，路路通30克，羚羊骨18克，地骨皮30克，忍冬藤30克，威灵仙18克，云苓皮30克，川萆薢30克，炒山甲12克，蜈蚣3条。水煎，分早晚2次服，每日1剂。

（三）针灸调养法

1．毫针刺法

取穴：阿是穴（压痛点）、合谷、手三里、曲池、外关。

针法：阿是穴可用1针多向透刺，或1穴多针透刺，用捻转泻法。手三里可直刺1～2寸，局部有酸胀感，可扩散至前臂。合谷穴直刺0.5～1寸，局部有酸胀感，上传至肘、肩部。曲池可直刺透少海，深2～2.5寸，局部酸胀，或有触电感上至肩部，下至手指尖；亦可直刺，进针后微斜向远端，深1.5～2.5寸，得气后，大幅度提插数下，可向前臂扩散，或上达肩部。外关穴可直刺1～1.5寸，或透内关，局部可有酸胀感。每日或隔日治疗1次，10次为1疗程。

2．三棱针刺拔罐法

取穴：阿是穴（压痛点）

方法：选准压痛点，局部皮肤常规消毒。对准穴位用三棱针迅速刺入约半分至1分，随即迅速退出，以出血为度。动作要求快速、灵活。然后用闪火法拔罐，留罐3～5分钟，拔出少量黑血为佳。每3～5天治疗1次。一般治疗3次即可。

针刺时不可过猛，防止刺入太深，伤口过大，损害其他组织。

3．耳穴压豆法

取穴：肘关节，肾上腺，顶叶（相当于神门外）。

方法：将王不留行籽贴压于双侧耳穴（可用小块胶布固定），嘱患者每天自行按压3～4次，每次2分钟。王不留行籽可5天更换1次，5次为1疗程。

4．毫针加灸法

取穴：阿是穴（压痛点）、肘髎、曲池、手三里、外关、合谷。

方法：除阿是穴外，每次选2～3穴。选准阿是穴后，局部常规消毒，用2寸针于穴位周围围刺，针与针间隔1～1.5寸。再取2寸毫针直刺于其他穴位上。然后用药艾条熏烤压痛点及其他穴位，以病人能够忍受为限，至皮肤潮红为度。留针5分钟后起针。每日治疗1次，5次为1疗程。

（四）按摩调养法

按摩是治疗本病较好的方法，对病程短者疗效更佳。病程较长而保守治疗无效者，可行手术治疗。

（1）手法：一指禅推、按、揉、弹拔、擦。

（2）取穴：合谷、阳溪、阳谷、曲池、小海、天鼎、缺盆、中府、极泉穴。

（3）治疗手法：首先按顺序在所取穴位上分别按压半分钟。合谷穴用力勿过度，以患者能够忍受为限。极泉穴可采用一压一放手法，即按压片刻后抬手，再次按压，反复2～3次，可有热流经肘传至手部。其他穴位于按压之外尚可结合轻揉。

患者坐位，术者坐于患者病侧（以右侧为例），呈45°斜位。开穴后，先以一指禅推法沿肱骨外上髁向前臂往返推3～5遍，再在局部弹拔5～10次。

术者右手以四指在前，拇指在后的姿势持握患者腕部，使患者右前臂呈掌心向上的旋后位，左手握患肘，掌心托在肘后侧，以拇指压于肱骨外上髁，其余四指放于肘内侧，作为拇指的对抗力量。术者以右手逐渐屈曲患者肘关节至最大限度，左手同时用力按压患者肱骨外上髁，沿肱骨外上髁上缘缓缓地向前滑动弹拔，同时后旋前臂逐渐伸直其肘关节，左手拇指沿外上髁前缘向后，顺原路拉回揉。然后术者仍以左手托患肘后侧，右手持患者前臂旋转活动肘关节。患者疼痛较重时，可重复以上手法一次。术者把患者手腕部夹持于腋下，令患者坐定，进行牵引。在牵引下两手掌在肘内、外两侧揉搓数次。最后，在肘外侧涂以红花油，以右手大鱼际擦揉外上髁及前臂伸肌群，以热力深透为度。然后双手持握患腕，以抖拉前臂及肘关节结束手法治疗。

每日治疗1次，7次为1疗程，各疗程之间间隔2～3天，直至疼痛消失为止。治疗期间应注意停止或减少伸腕肌的活动，否则不易治愈，且易复发。

（五）熏洗调养法

处方：艾叶、透骨草、秦艽、桑枝、五加皮、赤芍、防风、刘寄奴各15克。装入纱布药袋内。

用法：用脸盆加适量水，煮沸药物3～5分钟，将患肘悬置盆上方，以热气熏蒸患处周围数分钟，取下脸盆，边熏边待温度适宜时将患肘浸于药液中揉擦洗浴，每次30分钟左右。药液变凉时可重新加热。每日1～2次。每剂药可用2～3日。

（六）贴敷调养法

取穴：曲池、肘髎、阿是穴。

方法：制取葱汁、蒜汁和生姜汁各300毫升，米醋300毫升，灰面60克，牛皮胶120克，风仙花汁100毫升。先将前4种汁液混合加热，熬至极浓时，加入牛皮胶溶化，再入灰面搅匀，加风仙花汁，略熬成膏，取下待凉。再取约8平方厘米大小胶布数块，将膏摊于胶布中央，分别贴敷于穴位上。1日1换。必要时可再加固定。

（七）体育调养法

（1）前伸后屈法：直立位，两退叉开，与肩同宽，两臂下垂，两手握拳，然后两拳交替上抬，向前打出，左伸右缩，右伸左缩，做肩与肘部的前伸后屈运动。并配合呼吸，反复多次。

（2）弯腰肩部回旋法：两腿叉开站稳，腰前屈站稳，患侧上肢下垂（注意肌肉放松），以手引力，作顺、逆时针方向划圈，由小到大，由慢而快，反复多次。

（3）上肢回环法：直立位，两足分开同肩宽，健侧手叉腰，患侧手握拳，整个上肢在外侧做顺、逆时针方向抡臂划圈的回环动作，由小到大，由慢而快，反复多次。

（4）摸壁压肩法：患者面对墙壁，两足分开站立，用患侧手扶墙壁，逐渐向上摸，至最高时做压肩动作，并可以用健侧手放于患侧肩上辅助下压。反复多次。

（5）后划臂法：患者取站立位，微向前弯腰，双手自然下垂，然后双上肢同时做向后划水动作，反复多次。

（6）肘部屈伸法：坐位，患肢放在桌面或枕头上，握拳用力徐徐屈肘、伸肘，反复多次。

（7）前臂旋转法：患者取立位或坐位，屈肘90°，掌心向上，做前臂旋前、旋后动作，反复多次。亦可握拳旋前，松手旋后。

上一页：腱鞘炎
下一页：肋间神经痛


肋间神经痛 《自我调养巧治病》

肋间神经痛

肋间神经痛是指沿肋间神经走行分布区发生疼痛。病因多由于邻近器官和组织的病变，如感染、中毒或寒冷刺激等引起。一般表现为一个或数个肋间分布区疼痛，呈钝痛、刺痛、烧灼样痛，甚至刀割样痛，常因咳嗽、喷嚏或深呼吸或负重屏气时诱发加重，疼痛可向肩、背部放射，相应皮肤区可有感觉过敏，病变肋缘有压痛，活动受影响。

本病属于祖国医学“痹证”范畴。多因肝气郁结，横逆而攻窜作痛，引起肝经走行部位（胸胁）症状；或因痰饮内停及外伤局部瘀血停滞，络脉不通，气血不畅，不通而作痛。

（一）饮食调养法

（1）猪排5000克，藕节、海带、苏子各100克，生姜、葱、盐各适量。加水适量，温火炖至肉排熟烂，去药渣，食肉饮汤，每日3次，分2日服完。本方具有舒筋活络，润肺健脾胃之作用。可常服。

（2）生南瓜500克，煮熟后捣烂如泥，外敷患处。每次10～15分钟，可连续使用至痛止或南瓜泥用完。

（二）药物调养法

（1）肝气横逆型：胸胁疼痛，走窜不定，胸脘胀满不舒，常伴嗳气。疼痛程度及发作与情绪波动有关，舌红，苔薄黄，脉弦。治宜疏肝解郁，理气活络。方用醋柴胡10克，香附10克，炒枳壳8克，川楝子10克，郁金8克，炒山栀8克，黄芩6克，青皮6克，川芎6克，丝瓜络6克，王不留行10克。水煎，分2次服，每日1剂。

（2）痰饮停滞型：胸胁剧痛，痛引肩胛，胸闷喘满，咳唾稀涎，脘痞不舒，舌苔白腻，脉沉弦而滑。治当平肝解郁，利湿化痰通络。处方：陈皮10克，法半夏10克，茯苓12克，生甘草8克，炒枳壳8克，郁金8克，川楝子10克，元胡10克，佛手片10克。水煎，分2次服，每日1剂。

（3）瘀血阻滞型：胁助部刺痛难忍，固定不移，昼轻夜重。大便色黑，舌色紫黯，脉沉涩。治宜活血化瘀，行气通络。处方：当归尾10克，川芎8克，赤芍10克，桃仁10克，泽兰10克，白芷10克，柴胡10克，乳香6克，没药6克，血竭末（分冲）2克，老酒为引，水煎，分2次服，每日1剂。

（4）带状疱疹后肋间神经痛，调养之法，以清利肝经，清热解毒，止痛为要。处方：龙胆草10克，山栀8克，苍术10克，黄柏8克，连翘15克，双花10克，生甘草8克，苍耳子10克，浮萍6克，泽泻10克，赤芍10克。水煎，分2次服，每日1剂。

以上各型证治，虽有行气、化痰、活血化瘀、利湿解毒等不同，然俱寓止痛之法于内。祖国医学强调“通则不痛”，此即其理。本法究属治本，还当根据情况，选择其他调养方法以达治标——止痛之目的。配合应用，则疗效明显而巩固。

（三）针灸调养法

1．毫针刺法

主穴：支沟、蠡沟、内关、阳陵泉、病变肋骨相应节段夹脊穴。

配穴：肝郁气逆型加肝俞、太冲、后溪；瘀血阻络型加期门、太冲；痰饮阻滞型加章门、阴陵泉、丰隆。

针法：用捻转泻法。留针30分钟，每10分钟捻针1次。每日1次，6次为1疗程。

2．梅花针刺法

选穴：支沟、骶骨，患部相应节段脊柱两侧及患部肋间隙。

方法：中度或重度刺激，打刺至局部皮肤潮红或微出血。每日或隔日1次，10次为1疗程。

注意两次施术后局部护理，防止感染。

3．隔物灸法

取穴：膻中、巨阙、期门、章门、膈俞、胆俞、至阳、支沟、阴陵泉。

药饼制法：取木香15克，生地30克，制成细末，和匀，加适量水制成直径约1.2厘米的药饼，备用。

灸法：将药饼置于穴位上，再将锥形艾炷（高和底径均为1厘米）置于饼上，点燃。每次选用4～6穴，每穴灸1～2分钟，每日或隔日灸1次，10次为1疗程。

（四）按摩调养法

患者骑跨靠背椅，胸部前俯椅背而坐。按压天鼎、缺盆两穴，各半分钟。在患者肩背部依次使用、推、抹、叩、揉等手法，使肩背肌肉放松。然后令患者坐直，双手交叉后抱项部，用力上提患者双肘环，再令其做左、右侧屈运动，配合深呼吸，反复3～4次。

（五）贴敷调养法

处方：白胡椒末3克，肉桂末2克，葱白泥3克，混匀，加适量水调成糊状。

用法：将药物贴敷于背部及肋部压痛点，上覆塑料纸，再加纱布、绷带包扎。每日换药1次，5次为1疗程。

（六）熨敷调养法

处方：透骨草30克，红花15克，当归15克，川芎15克，酒大黄10克，元胡10克，川乌10克，赤芍10克。上药共为粗末，装入药袋。

用法：加适量水煎煮药物20～30分钟，取下后蘸取药汁涂于患处，然后用药袋热熨患处（温度以患者能够忍受为宜），待凉再放入药汁中加温。每次30～45分钟，每日1～2次。每剂药可使用1～2次，一般治疗2～4天即可见效。

注意：治疗中及治疗前后应注意避风保暖，以免着凉感冒。热熨中可辅以熨引手法，如推、擦、揉、按等，力度宜适当。药袋温度高时手法宜轻快，温度稍降，手法可稍重一些。

局部有破损、感染及皮肤过敏者禁用本法。

上一页：肱骨外上髁炎
下一页：坐骨神经痛


坐骨神经痛 《自我调养巧治病》

坐骨神经痛

坐骨神经痛是指坐骨神经通路及其分布区内的疼痛综合证。分原发性和继发性两类。前者由于感染、受寒及中毒等直接损害坐骨神经而致，临床较少见。后者由于神经通路附近组织病变对坐骨神经产生刺激、压迫、粘连或破坏所致。主要临床表现：腰、臀、大腿后侧、小腿外侧、足背外侧等处发生放散性、烧灼样或刀割样疼痛，疼痛常因行走、咳嗽、喷嚏等活动牵拉坐骨神经而使疼痛加剧。

本病属祖国医学“痹证”范畴。多由于感受风寒湿邪、客于经络，阻滞经气；或因外伤闪挫，致血络淤阻，经气不通，不通则痛。迁延日久则损伤正气，致气血亏虚、肝肾不足，而呈虚实夹杂之候。

（一）起居调养法

1．急性期应卧床休息，睡硬板床。

2．注意保暖，改善居室条件，保持通风与干燥环境。

3．尽量避免涉水、淋雨，汗出后禁止吹风，内衣汗湿后应及时更换。

4．适当进行体育锻炼，以增强体质，并积极配合其他疗法。

5．继发性坐骨神性痛应积极针对病因，治疗原发病，则本症随之而解。

（二）药物调养法

1．常用验方

（1）虎杖、老鹳草、牛膝各15克。水煎服，每日1剂，分2次服。

（2）桂枝、炙甘草、制乳香、元胡、牛膝、千年健各9克，赤芍、白芍、木瓜、鸡血藤各15克，川续断、伸筋草各12克，制川乌12克。水煎服，每日1剂，分2次服。

2．中成药

追风透骨丸，每次6克，每日3次，温开水送下；或小活络丹，每次6克，每日3次，温开水送服。

（三）针灸调养法

1．针刺法

治疗以祛风通络、行气活血为原则，循经取穴与辨证取穴相结合。

针刺主穴：环跳、秩边、委中、阳陵泉、足三里。加减：根性者加腰4～5夹脊穴，干性者加阿是穴。寒湿显著加命门、腰阳关；瘀血型加膈俞；肝肾不足加昆仑、丘墟、太冲、肾俞。

操作：急性期多用毫针泻法，慢性者平补平泻，属寒湿者可用温针灸。环跳、秩边、委中穴针感均以触电样感向下放射并使下肢抽动，阳陵泉及足三里穴针感也向下传导。

2．刺血法

多用于瘀血型。取腰骶部阿是穴（压痛点）、上髎、次髎、承扶、殷门、委中、委阳、悬钟，在腧穴周围寻找瘀血络脉，常规消毒周围皮肤，尔后以三棱针放血，出血停止后可加拔火罐数分钟。

（四）按摩调养法

推拿按摩治疗本症多有明显疗效。对继发性者，要注意结合运用治疗原发病症的手法，综合施治。另外，要仔细进行鉴别诊断，对肿瘤、转移癌、结核等所致本症者，禁用本法。

1．手法：点、按、揉、、牵引。

2．取穴：大肠俞、秩边、环跳、承扶、殷门、梁丘、阳陵泉、承山、解溪、昆仑。

3．操作

患者俯卧位，术者站其患侧，先用法在其下腰椎患侧腰肌，并沿患肢后侧及小腿后外侧，反复操作3～5遍，用力先轻柔后重深，以患者能够承受为度。再用双拇指重叠按揉法，按揉腰、臀部阿是穴，各1～2分钟，用力稍重。再用肘压法，点按大肠俞、环跳及腰臀部阿是穴。用指点承扶、殷门、委中、承山、昆仑等穴。做腰椎后扳法，左右各1次。然后再重复用法沿腰、臀、患肢后侧操作3遍。

患者仰卧位，用点按法，刺激伏兔、梁丘、足三里、阳陵泉、绝骨、解溪等穴。再用法自上而下，反复操作2～3遍。

令患者屈膝屈髋，然后医者一手握患者足掌，一手扶住患膝，做强直性屈髋伸膝，踝背伸动做2～3次。注意伸下肢的角度要掌握在患者能忍受的范围内。

最后令患者伸直下肢，用搓抖下肢法结束治疗。

4．疗程：每日1次，10次为1疗程，各疗程之间应间隔5～7天。

（五）气功调养法

功法：患者端坐，解开腰带，两手置于身后，两手指尖相对，随吸气上抬，使两手之大陵穴贴于第一腰椎两旁，两手劳宫穴对准肾俞穴，随呼气两手向下搓按，使中、食指尖下达于会阴穴，一呼一吸为1次。少则8次，多则64次。

行功要领：沉肩坠时，以意驭气，呼吸自然，用力适度。向下搓按时要提肛缩肾。

（六）体育调养法

1．急性期活动

预备式：平卧床上，两腿伸直，两臂贴于身侧。

（1）两腿缓缓屈曲抬起，做两膝分开、并拢动作。分开时稍用力。反复做10～20次。

（2）健侧卧位，髋保持微屈，患肢小腿前后摆动，幅度大小以能忍受为宜。反复10～20次。

（3）上体半仰卧位，两手放于身下支撑扶床，屈腿，然后两腿轮流在床上屈伸，反复10～20次，宜缓慢用力。

2．好转期活动

预备式：自由体位。

（1）坐位，屈腿，两手放在大腿上，上身前屈，同时双手沿小腿滑下，直至足背，反复做10～20次。

（2）床上直腿坐位，上身前屈，同时双手从大腿推向足尖，反复做10～20次。

（3）挟墙立位。患腿做放松性前后摆动，重复10～20次。

（4）叉腰立位，两脚分开稍比肩宽。先向左转体，左腿前屈膝，右腿后伸，重心在左腿，呈左侧弓箭步。然后直立叉腰，向右转体，右腿前屈膝，左腿后伸，重心在右腿，呈右侧弓箭步。左右交替10～20次。

（5）叉腰立位。挺身后仰，再前屈，重复进行10～20次，逐渐增大幅度。

3．太极拳锻炼。早、晚各1次。

（七）饮食调养法

（1）苹果300克，胡萝卜300克，芹菜300克，马铃薯300克，蜂蜜30克。前4味榨取汁液，入蜂蜜中，搅匀，分2次服，每日1剂。

（2）羊肉50克，生姜10克，粳米6克，加适量水煮粥温服。每日1剂。

（八）敷贴调养法

取毛茛令草60克（鲜品），捣烂，敷贴于环跳穴（小腿后屈，足跟正对臀部处）、委中穴（两膝腘窝正中）、昆仑（外踝关节间至跟腱中间凹陷处）及风市穴（两手垂直放下，紧贴两腿外侧，中指尖正好对处），每次取1～3个穴位，交替使用。敷药至局部有烧灼感时即揭下。用药1～2天，局部会有红肿、灼热现象，之后发生水泡，有痛感，此时应将水泡挑跑，外搽龙胆紫。一般敷药1～3次即可见效。

注意：保护局部疮面，防止感染。

（九）心理调养法

采用自我暗示方法：认为自己病已渐渐痊愈，原来对病情估计重了，紧张和过分忧虑是不必要的。刚才进行的自我调养很有效果，疼痛已大大减轻，坚持下去一定会康复如初。

要点：坚定信心，淡化疾病概念，从心理上战胜疾病。

上一页：肋间神经痛
下一页：骨折


骨折 《自我调养巧治病》

骨折

骨折即由于外力的作用破坏了骨的连续性和完整性，导致骨骼部分或完全断裂。骨折可因直接暴力而致，又可因间接暴力如杠杆暴力、扭转暴力或纵向传导暴力而致；筋肉急骤地收缩或牵拉、骨骼长期受到震动或变形也会导致骨折。此外，外力作用于人体，还可因年龄、健康状况（如老年人易患骨质疏松症等）、解剖部位、结构、受伤姿势、骨骼是否有原发内在病变等因素的差异，产生不同类型的损伤。临床表现为有明确的受伤史，局部疼痛、肿胀、功能障碍。压痛明显，可有纵轴叩击痛。肿胀严重时，可有张力性水泡和血泡。骨折移位可表现为肢体或躯干畸形，骨折断端互相触碰可有骨擦感或骨擦音。肢体无关节部位可见反常活动。多数患者有发热等全身症状，严重者可见休克。为明确诊断，可借助Ｘ线诊断明确骨折部位、骨折类型及有关病理变化等。此外，骨折后还可出现各种全身或局部的并发症，如外伤性休克、感染、内脏损伤、重要动脉损伤、缺血性肌挛缩、脊髓损伤、周围神经损伤、脂肪栓塞、坠积性肺炎、褥疮、尿道感染或结石、损伤性骨化、创伤性关节炎等，必须及时诊断，妥善治疗。

（一）饮食调养法

（1）早期（1～2周）用三七10克，当归10克，肉鸽1只，共炖熟烂，汤肉并进，每日1次，连续7～10天。

（2）中期（2～4周）当归10克，骨碎补15克，续断10克，新鲜猪排或牛排骨250克，炖煮1小时以上，汤肉共进，连用2周。

（3）后期（5周以上）枸杞子10克，骨碎补15克，续断10克，苡米50克。将骨碎补与续断先煎去渣，再入余2味煮粥进食。每日1次，7天为1疗程，每1疗程间隔3～5天，可用3～4个疗程。

亦可选用白木耳（黑木耳亦可）120克，焙干研末，每次用30克，加适量香油调糊，好酒送下，每日2次。

（二）药物调养法

1．早期：局部肿胀，疼痛明显，皮肤有青紫色瘀斑。

当归尾12克，地鳖虫6克，乳香3克，没药3克，丹参6克，自然铜（醋煅）12克，骨碎补12克，泽兰叶6克，元胡6克，苏木10克，续断10克，桃仁12克，桑枝4克。每日1剂，水煎分2次服。

或用成药七厘散0.2克/次，每日2次；或三七伤药片每次4片，每日3次。

2．中期：局部肿胀渐消，疼痛明显减轻，淤肿未散尽，骨骺尚未连接。

桃仁、杭芍、生地、当归、红花、川芎各10克，每日1剂，水煎分2次服。

3．后期：骨骺已连接。可服健步虎潜丸，或六味地黄丸、八珍丸，每次1丸，每日3次。

（三）熏洗调养法

局部熏洗多用于骨折后期，折除固定后。可从下列诸方中选一方煎水熏洗：

（1）羌活6克，独活6克，防风9克，续断12克，荆芥6克，当归12克，青皮5克，牛膝9克，五加皮9克，杜仲9克，红花6克，枳壳6克。

（2）伸筋草、秦艽、钩藤、当归、独活、海桐皮各9克，络石藤10克，红花6克，乳香、没药各9克。

（3）透骨草500克，与白酒少许共炒至微黄，加水煎煮6～8小时，再与45％酒精（或好白酒）配成酊剂，每次用50毫升淋洗伤口，每日2～3次。本方可用于骨折初期。

（四）贴敷调养法

（1）早期可用七厘散适量，米酒调糊，薄薄涂于患处。每日换药1次。

（2）中期可用五灵脂30克，白及30克，乳香、没药各9克，共研细末，麻油调糊，外敷患处。

或用降香、荔枝核等分，研粉混匀，以75％酒精调糊外敷患处。

（五）药酒调养法

（1）川芎洒：川芎30克，白酒500毫升。将川芎于酒内浸泡7天后可饮用。每次10～20毫升，连服7～10天为1疗程。

（2）另方三七酒、骨碎补酒，即以三七或骨碎补易川芎，用法同（1）。

（六）按摩调养法

首先是按摩整复。通过手法，使移位的骨骼恢复原位。术者和助手对患者全身情况及骨折诊断须有充分了解。然后麻醉止痛，使伤肢处于适当位置，即可进行手法操作。骨折复位的手法可归纳为拔伸、捺正、屈伸、旋转、折顶、分骨、合骨、摇晃、推拿等，对具体的骨折情况应采用不同手法，且必须“以子求母”，即以远端对近端为复位原则。施行手法时应轻重适度。对某些特殊部位骨折，整复时应注意避免损伤血管、神经等。

在骨折部位肿胀尚不能活动时，可由家人辅助或自我按摩骨折部和远端，以助消散瘀血，促进局部血液循环，解除肿胀和粘连，但不可使骨折移位和加重局部损伤，手法宜轻。中期在按摩同时应注意活动关节，防止关节囊废用性萎缩，肌腱粘连。动作宜轻缓，幅度由小到大。后期则应以功能锻炼为主，内容参见本节“体育调养法”。

（七）体育调养法

骨折的体育调养是治疗骨折，促进康复的一个重要方面。必须充分发挥患者主观能动性，但也须按一定方法循序渐进，否则也可以引起不良后果。

（1）骨折早期。容易发生再次移位，此期功能锻炼的主要形式是使患肢肌肉作舒张、收缩的反复活动。如前臂骨折时，可作轻微的握拳及手指伸屈活动，上臂仅作肌肉舒缩活动，而肘、腕关节不活动。原则上骨折部上、下关节暂不活动。从而既达到促进患肢血循环而消肿的目的，防止肌肉萎缩和关节僵硬，又避免骨折再次移位。

（2）骨折中期，骨折端已纤维连接，且正逐渐形放骨痂，骨折部日趋稳定。此期除继续进行患肢肌肉舒缩活动外，患肢应在医护人员、家人帮助下逐步活动上、下关节。动作应缓慢，活动范围应由小到大，至接近临床愈合时应增加活动次数，加大运动幅度和力量。例如股骨骨折，在小夹板固定及持续牵引的情况下，可以进行撑臂、抬臀及伸屈髋、膝等活动。

（3）骨的后期：骨折临床愈合后，功能锻炼的主要形式是加强患肢关节的主要功能活动锻炼，使各关节能迅速恢复正常活动范围。

上一页：坐骨神经痛
下一页：肩周炎


肩周炎 《自我调养巧治病》

肩周炎

因劳损、外伤或感受风寒湿邪而致肩关节疼痛、活动障碍，并除外骨质本身疾患者称肩关节周围炎，简称肩周炎。又有“冻结肩”、“五十肩”、“肩凝症”、“漏肩风”之称。祖国医学属于“痹症”范畴。

本病是以肩部疼痛和肩关节运动障碍为主要表现的常见疾病。中年以上，尤其50岁左右发病者最多，可能有轻微外伤史，过度劳累或感受寒冷的病史，发病缓慢、无全身症状，局部亦无红肿热等症状，亦有因为颈椎病而继发颈性肩周炎者。本病多与老年人体弱、肝肾不足、气血虚弱、筋骨失于濡养有关，加上劳损、外伤或感受风寒湿邪等原因致使经脉不通、气血凝滞、外邪郁结，“不通则痛”。筋肉挛缩，活动受限，严重者软组织萎缩粘连，肩关节功能严重障碍。

临床表现：本病初起以疼痛为主，属炎症瘀滞期，局部充血、肿胀、缺血痉挛、纤维变性或疤痕形成。继为冻结僵凝期，以功能障碍为主。肩部疼痛性质为酸痛、钝痛，肩关节外展上举时疼痛加重。严重者疼痛可放射到同侧上臂、前臂，甚至颈、枕部，夜间疼痛加重。肩关节运动功能障碍，以肩关节外展、上举及内、外旋运动受限最严重。故患者不能梳头，穿衣伸袖困难。晚期多伴有三角肌萎缩。Ｘ线检查一般骨质无异常改变，个别可见肱骨大结节骨皮质硬化及大小结节部海绵质骨萎缩。关节囊造影可见关节囊有粘连现象。

（一）心理调养法

本病因病程长、疗效慢，因此要解除病人对疾病的紧张、焦虑、悲观、抑郁情绪，鼓励患者树立战胜疾病的信心，调动其主观能动性，配合治疗，加强练功活动，增进疗效。

（二）起居调养法

本病发生后应注意休息，注意起居寒暖，避免在阴冷、潮湿的环境中居住，避免风扇直吹肩部。凡活动要养成防伤习惯，如推、拉、托、捦动作时，防止用力过猛，中年以后病人活动时要注意防止过快、过量。

（三）功能锻炼调养法

鼓励患者多做肩部功能锻炼，如肩外旋、肩上举、肩外展、展旋等，方法如下：

（1）肩外旋：屈肘90°端拳贴身，拳心向上，肘尖作力支点（站立靠墙、仰卧靠床、坐靠背椅），作内外摆动。

（2）肩上举：仰卧或靠背椅练习，两手相嵌或不相嵌，利用肢体重量加上地心引力，使患肢手臂举过头顶，用健肢带动患肢更易收效。

（3）肩外展：双臂伸直向侧方平举，然后向上方举动，一次手心向上，一次手心向下，反复练习数十次。

（4）擦汗：屈肘，翻臂肘尖朝上，做肘向前额擦汗动作，反复数十次。

（5）爬墙：双臂伸直上举，胸部靠墙，双手掌面扶墙，患肩手指摸到的高度做好标记，逐步向上移动，每日循序渐进。

（6）展旋：患臂伸直外展平举，然后向后下方弧形旋转，反复练习数十次。

施行以上方法时，常引起局部不同程度的疼痛，要向患者解释，注意用力适度，以能忍受为宜。

（四）药物调养法

1．内服药

（1）急性炎症期：治宜祛风散寒、舒筋通络，用麻桂温筋汤加减。每日1剂，水煎服，5剂为1疗程。

方剂：麻黄8克，桂枝8克，红花10克，白芷10克，细辛3克，桃仁10克，赤芍10克，当归10克，防风10克，甘草6克。

（2）慢性冻结期：治宜行气、活血、止痛，用舒筋活血汤加减，每日1剂，水煎服，7剂为1疗程。

方剂：羌活6克，防风9克，荆芥6克，独活9克，当归12克，续断12克，青皮5克，牛膝9克，杜仲9克，红花6克，枳壳6克，五加皮9克。

2．外用药

（1）肢凉冷痛者，用乌头50克研磨细末，用醋调匀，外擦疼痛部位。

（2）外用药过敏者，可用紫草油局部外涂。

（3）也可用伤湿止痛膏、麝香虎骨膏局部外敷。

（五）推拿调养法

手法治疗肩关节周围炎有良好的作用，临床上使用较为广泛，适用于各种类型。手法种类较多，一般可分为两大类：一类是适用于肩关节周围软组织的疼痛，肌痉挛。另一类是适用于肩关节活动受限、关节囊粘连等。常用以下几种方法：

（1）推拿法：用拇指指腹或大小鱼际于病变部位按压、推拨，或用拇指与余四指配合将肌肉拿起反复操作多次。

（2）理筋手法：患者正坐，术者用右手的拇、食、中三指对握三角肌束，做垂直于肌纤维走行方向的拨动5～6次，再拨动痛点附近的冈上肌、胸肌各5～6次，然后按摩肩前、肩后及肩外侧。继之，术者左手扶住肩部，右手握患手，做牵引、抖动和旋转活动，最后帮助患者作外展、内收、前屈、后伸等动作。

（3）适用于关节粘连或纤维化。按照患侧肩关节的活动范围，做相应的活动，用力由轻到重，范围由小到大，反复操作多次，必要时用摇法、抖法，有利于粘连的松解。

（六）针灸调养法

1．毫针刺法

主穴：肩髃、肩窌、臂臑、巨骨、曲池、肩外俞、阿是穴等。

配穴：天穴、肩内陵、四渎。

方法：每次选主穴3～5个，配穴1～2个，中、强度刺激，待局部有酸、麻、胀、痛感时留针。10分钟捻针1次，半小时起针，每日1次。

2．耳针疗法

主穴：肩区敏感点。

配穴：皮质下、神门。

方法：穴位选准后用针柄或探棒用力按压使留有压迹，然后用75％酒精消毒，等干燥后进行针刺。选用28号0.5寸毫针，对准敏感点快速刺入1分多深，每10分钟捻转运针1次，留针1小时，隔日1次，15天为1疗程。

3．艾条灸法

将艾条的一端燃着，先靠近皮肤，以后慢慢提高，直到病人感觉舒快时就固定在这一部位（一般在距皮肤半寸处），连续熏5～10分钟，至局部发红为止。艾灸部位一般选取肩部疼痛点。

4．药物离子穴位透入法

药物：用10％草乌头生物碱。

用法：采用3～5毫安直流电治疗机，负荷电流量根据病人耐受度适当掌握，电极多用0.3～0.5毫米厚的铅片制成，将10％草乌头生物碱直接洒于浸湿的布垫上，将布垫放在肩部阿是穴上，再将电极板附于上，对称部位放置另一极板，然后进行透入。治疗一般隔日1次。本法具有透入部位药物浓度高，持续时间长，无痛苦，疗效好等优点。每次治疗30分钟。

（七）拔罐调养法

取穴：肩外俞、肩髃、臑俞。

方法：患者坐位或侧卧位（患肩在上），用内火法（用长纸条或用镊子挟酒精棉球点燃后，在罐内烧一下再抽出，速将罐子罩在应拔的穴位上，即可吸住）置罐于穴位上，留罐20分钟，每日1次，5次为1疗程。本法具有祛风、行气、活血作用，结合其他疗法效果显著，且简单易行。

（八）磁疗调养法

目的是促进血液循环、消炎、镇痛，促进功能恢复。

（1）电磁法：应用低频交变磁场或脉动电磁场，将磁头置于肩部，每次治疗时间为15～25分钟，每日1次，10次为1疗程。

（2）耳磁法：应用直径是1～3毫米的磁珠，磁珠的表面磁场强度在300～500高斯，贴敷于肩部敏感点、皮质下、神门等耳穴上，10天为一疗程。

（九）局部封闭法

对于肩部顽固性疼痛或疼痛剧烈难以忍受者可用此法。

选取明显痛点用当归注射液0.5～1毫升，或0.5％普鲁卡因5毫升加强的松龙25毫克局部封闭，每周1次，连续2～3次。

上一页：骨折
下一页：急性腰扭伤


急性腰扭伤 《自我调养巧治病》

急性腰扭伤

因活动失衡而致的腰部肌肉、韧带、筋膜、椎间小关节的损伤，称为急性腰扭伤。亦称“闪腰岔气”。急性腰扭伤多发生于腰骶、骶髂关节、椎间关节或两侧骶棘肌等部位。

祖国医学认为腰痛的病因是外伤劳损，外感风寒湿热，并与脏腑经络有密切关系。认为腰痛除可受不同程度的外力而引起，并与肾虚、外感风寒湿热有密切关系。在辨证施治时应重视气血损伤、风寒湿邪和肾气内虚等几方面。

临床表现：大部分病人有明显外伤史，多见于青壮年。伤后腰部立即出现剧烈疼痛，疼痛为持续性，呈刀割样或撕裂样，病人多能指出疼痛部位，咳嗽、喷嚏，用力大便时，可使疼痛加剧。腰部活动受限，肌肉痉挛，腰部强直，脊柱代偿性侧弯，严重者当时即不能站立直腰或不能起床。局部压痛明显，初期范围较大，以后逐渐局限。常见于腰骶关节或损伤韧带附着点的部位。患者常用双手扶持固定腰部以减轻疼痛。腰部挫伤者，局部可有软组织肿胀或皮下瘀血。直腿抬高试验阳性，骨盆旋转试验阳性。一般软组织损伤，X线不显示任何病理改变，拍片的目的在于排除关节突、腰椎峡部或横突骨折、骨质增生、肿瘤或结核等病变。

（一）心理调养法

心理因素是影响疾病转归的重要因素之一，所以我们应当用美好的语言、愉快的情绪、友善的态度对病人进行精神上的安慰、支持、劝解、保证、疏导，使病人紧张的心理状态得到松弛，恢复神经和内分泌系统的平衡，提高机体的免疫能力，增强抗病、修复能力，从而达到治疗和痊愈的目的。

（二）起居调养法

伤后宜卧硬板床休息，以减轻疼痛，缓解肌肉痉挛，防止继续损伤，后期宜作腰部的功能锻炼，以促进气血循行，防止粘连，增强肌力。平时如弯腰、蹲下，起立或提物时，要注意先使肌肉用力，避免无精神准备的突然动作，否则即使是轻微动作，也会加剧腰部损伤。日常生活中要使胸腰挺直，注意重力的平衡。不要过于劳累，过于用力，经常改变体位，避免感受风寒湿邪，注意节制房事，并可结合各种体操进行锻炼。

（三）功能锻炼调养法

在患者能忍受的情况下，为使腰部早日恢复正常功能，可进行腰部的功能活动，以防止转成慢性腰痛。

1．俯卧背伸

姿势：患者俯卧，头转向一侧。

动作：①两腿交替向后作过伸动作。②两腿同时作过伸动作。③两腿不动，上身躯体向后背伸。④上身与两腿同时背伸。还原，自然呼吸。

2．仰卧架桥

姿势：患者仰卧以两手叉腰作支撑点，两腿半屈膝成90°，脚掌放在床上。

动作：挺起躯干时，以头后枕部及两肘支持上半身，两脚支持下半身，成半拱桥形，当挺起躯干架桥时，膝部稍向两边分开，速度要缓慢。

3．风摆荷叶

姿势：两脚开立比肩稍宽，两手叉腰，拇指在前。

动作：①腰部自左向前、右、后作圆周回旋运动。②再改用腰部自右向前、左、后回旋，两腿始终伸直，膝部勿屈，两手托护腰部，不要太用劲，回旋的圈子要逐渐增大，上部躯体要伸直。

4．前俯分掌

姿势：两脚开立，两臂下垂，两手交叉。

动作：①体向前俯，眼看双手，两手交叉举至头顶上端，身体挺直。②两臂上举后向两侧分开，恢复预备姿势。上举时如向上攀物状，尽量使筋伸展。向两侧分开时掌心向下成弧线状。

（四）推拿调养法

推拿是治疗本病最为有效的方法。治疗原则是舒筋通络，活血止痛。但应排除脊柱畸形及骨质病变者。

（1）按揉法：患者俯卧床上，肢体放松，术者用两手拇指或手掌自肩部起循足太阳膀胱经自上而下按揉。

（2）滚法：患者俯卧，术者在损伤局部及周围用手掌尺侧及背侧来回滚动。

（3）指点法：用两手拇指点按两则肾俞、关元、环跳、殷门、委中、承山、太溪、昆仑、阿是穴。

（4）扳腿推腰法：患者俯卧，术者一手按于患处，另一肘关节屈曲、勾扶患侧大腿前下方，手掌托其大腿中部向上方提拨扳腿，随后摇晃拨伸。

（5）直立摇晃法：患者直立，腰微前屈，术者一手扶患者腰部，另一手按在腰部痛处，将腰部环转摇晃。

（6）拍法：术者用双手掌拍击病人腰部，动作要轻揉。

以上推拿治疗宜每日1次或隔日1次。

（五）药物调养法

1．内服药：本病以气滞血淤、肿胀疼痛为其主症。临床上又可分为气滞阻络、气阻血淤型和肝肾亏虚型。

（1）气滞阻络型：治以理气通络，活血止痛，用泽兰汤加减。每日1剂，5剂为1疗程。

方剂：泽兰叶9克，当归9克，丹皮9克，赤芍6克，青木香6克，红花3克，桃仁6克，羌活9克，乳香9克，没药9克，甘草6克。

（2）气阻血瘀型：治以活血化瘀，行气止痛，选用复元活血汤加减，每日1剂，5剂为1疗程。

方剂：柴胡15克，天花粉10克，当归尾10克，红花6克，穿山甲10克；酒浸大黄30克，桃仁12克，川芎9克，赤芍6克，甘草6克。

（3）肝肾亏虚型：治以补益肝肾、舒筋活络，选用补肾壮筋汤加减。每日1剂，7剂为1疗程。

方剂：当归9克，熟地9克，牛膝9克，山茱萸9克，茯苓9克，续断9克，杜仲9克，白芍9克，五加皮9克，川芎9克，甘草6克。

（4）中成药可选用跌打丸，口服每日2次，每次1丸。

（5）单方：土鳖虫60克，元胡30克，共为细末，蜂蜜调匀，每服3克，每日3次，10天为1疗程。

2．外用药

（1）选用筋骨草30克，酢浆草30克，生大黄20克，栀子30克，川芎30克，共为细末，酒调外敷。

（2）可用狗皮膏、伤湿止痛膏、麝香虎骨膏外敷。

（六）针灸调养法

1．毫针刺法

取穴：人中、委中、然谷。

方法：人中用强刺激，委中、然谷可用中强刺激（也可刺出血），每日1次。

2．耳针疗法

取穴：腰骶椎区、腰痛点、神门、皮质下、肾上腺。

方法：选准穴位后，在无菌操作下，用28号0.5寸毫针快速刺入1分多深，捻转片刻后留针20分钟，每日1次。

3．艾条灸法

取穴：脊中、肾俞、命门、腰阳关、腰眼、十七椎下、大肠俞。

方法：每次选用2～3穴，将一端燃着的艾条靠近皮肤，对准穴位，至局部皮肤发红，然后距皮肤半寸处固定，温和灸10分钟，每日1次。

4．单针刺法

取穴：腰扭伤Ⅰ穴（在手背3、4掌指关节近侧1.5厘米处）、腰扭伤Ⅱ穴（在手背3、4指指间正中上1.3寸）。

方法：任取一穴，针刺用大幅度强刺激，每隔5分钟捻转1次，3～4次起针，在针刺过程中配合腰部缓慢活动，效果满意。

（七）热敷调养法

一般在伤后3～4天，开始局部热疗。

（1）热敷：用50％硫酸镁局部湿热敷，每次10分钟，每日2次，5天为1疗程。

（2）热醋浴：食醋2斤，煮沸后趁热洗患处，每次15分钟，每日1次，7天为1疗程。

（3）可用热敷灵，腾洗药等治疗。

（八）磁疗调养法

能促进血肿的吸收消散，防止血肿肌化，消肿、止痛、促进功能恢复。

（1）电磁法：将低频交变电疗机的磁头置于患区，磁场强度400～2000高斯，每次治疗时间为30分钟，每日1次，10次为1疗程。

（2）脉冲电磁法：将脉冲电磁机的磁头置于病变部位，磁场强度1000～2000高斯，频率为20～80次/分，每次治疗20分钟，15次为1疗程。

（九）局部封闭法

对于腰痛剧烈者，可用1％普鲁卡因5～6毫升，加强的松龙12.5毫克，在压痛点处进行封闭，每周1次。

上一页：肩周炎
下一页：腕管综合征


腕管综合征 《自我调养巧治病》

腕管综合征

由于正中神经在腕管内受到压迫，所引起的桡侧三个半手指的麻木、疼痛、乏力为主的症候群称腕管综合征。

本病是神经受压综合征中最常见的一种，可双侧对称发生。常与腕部外伤、腕骨骨折畸形愈合、月骨脱位、腕关节及手部劳损、腕部腱鞘囊肿、脂肪瘤压迫等有关。与内分泌紊乱亦有关。故多见于妊娠、哺乳、绝经期的妇女，或由风湿、类风湿等引起，病情发展1～2年达高峰，病程较缓慢。祖国医学认为劳伤痹痛，血气凝滞，则皮肉肿痛，筋骨挛折，肿硬麻木，属郁闭瘀结之象。

临床表现：手指僵麻痛（麻为神经受压，痛为炎症刺激）。患者常自诉麻痛向肩部、肘部放射。拇指活动无力，晨起或睡后疼痛明显，甩手片刻后可使疼痛缓解，劳累后加重。寒冷刺激后则有手指不灵活的感觉。正中神经分布区（桡侧三个半手指）皮肤感觉迟钝、完全丧失感觉者少见。病程长者，可有大鱼际肌的萎缩。屈腕试验阳性，叩击试验阳性。肌电图检查大鱼际肌出现神经性变化。

（一）心理调养法

首先要对病情有全面的了解，弄清发病的原因，有针对性地对病人进行疏导，使病人解除顾虑、协助患者自行排除内心的障碍，嘱咐患者多参加各种集会、社交活动和串亲访友，分散注意力，使自己的情绪保持平静和稳定，树立战胜疾病的信心。

（二）起居调养法

本病发生后应注意休息，同时患手应避免劳累、提重物，睡觉时患手要垫高，防止手腕部受压，要注意手腕部保温，避免感受风、寒、湿邪。

（三）功能锻炼调养法

1．伸臂钩臂

平立，左臂自左肩上方伸向背后，并尽量上提，掌心向背，诸指紧贴同侧肩胛内侧，下身不动，上身半向左转，同时右手仿穿云掌势向左上方伸出，然后钩掌向面部，两眼注视掌心，数30个数。上身转正，将右手收回至胸前，再沿右侧胸廓自右肩上方移至后背，上身半向右转，同时左手向右上方伸出，钩掌，与左同姿同数。

2．转体旋臂，翻掌运臂。

3．牵手摇腕

用健侧手牵拉患侧手指，动作要轻揉，间断牵拉约5分钟，然后患侧腕部轻轻作旋转运动，每次作20次，再向反方向旋转运动，每次做20次。

4．手指练习（目的是练习精细动作，促进功能恢复）。

（1）患侧拇、食、中、环、小指分别做360°划圈运动。

（2）用拇指分别按压食、中、环、小指远节、中节、近节部位。

（3）患侧手作握拳，伸展动作，每次作30次，循续渐进。

（4）用患手捡米粒。

（四）推拿调养法

局部不易过重过多地施用手法，以减少已增加的腕管内压。

（1）点穴法：在患肢痛点，以及内关、外关、阳溪、鱼际、合谷、劳宫等穴施用点穴法，每次1分钟，动作宜轻。

（2）顿筋法：在腕关节拔伸下，摇晃8次，屈腕伸腕，一手握腕部，另一手握患手四指，摇晃后迅速上下抖动腕关节，继而在腕关节压痛点部位轻揉。

（3）理筋法：术者左手握住患腕，右手拇食二指捏住患手拇指末节，向远心端迅速拔伸，以发生弹响为佳，依次拔伸食、中、环、小指，以上手法可每日做1次。

（4）腕屈伸法：患者坐位，术者左手拇指中指夹于患侧腕之两侧，右手食指、中指夹患侧拇指近节，同时拇、食指握余四指牵引，并徐徐向掌侧屈腕至最大限度，左手拇、中指对抗按压推滚尺、桡骨茎突部，伸屈腕关节数十次。

（五）气功调养法

1．调身（姿势）

（1）坐式：端坐在方凳上，足着地，腿分开同肩宽，躯干与大腿呈90°。双手掌心向下放膝盖上或握拳放小腹前，上颌收回，垂肩含胸，口眼微闭，舌抵上腭。

（2）站式：两脚分开，宽与肩齐，脚尖稍向内，膝微屈，含胸，腰挺直，两臂抬起，手与肩平，肘比肩低，两手相距约1市尺，手心相对如抱大球，两手指屈曲作握球状，眼口微闭。

2．调心（入静）

（1）意守法：意念高度集中于身体某一点，常用的意守丹田或气海（脐下1寸3分），意守时要排除杂念，但不要过分用意，而要似守非守，若即若离，松静自然。

（2）随息法：意念集中在呼吸上，只留意于腹式呼吸的起伏，但不可加意指挥，以便形成意气和一，达到入静。

3．调息（呼吸）

（1）顺呼吸法：吸气时膈肌下降，腹部外凸，呼气时膈肌上升，腹部内凹，膈肌上下移动幅度大，腹肌前后运动量大，逐渐练成腹式呼吸。

（2）逆呼吸法：吸气时膈肌上升，腹部内凹，呼气时膈肌下降，腹部外凸。运动的幅度和强度较大。

（六）药物调养法

1．内服药

（1）治宜祛风通络：内服大活络丹，每次1丸，每日2次。15天为1疗程。

（2）治宜消肿止痛：内服回生第一丹，每次1.2克，每日3次。10天为1疗程。

2．外用药

（1）外敷：在局部外贴宝珍膏或万应膏。

（2）外洗：将防风3克，荆芥3克，川芎3克，当归6克，苍术10克，丹皮10克，川椒10克，苦参15克，黄柏6克，甘草6克，水煎，熏洗患腕。

（七）针灸调养法

1．毫针刺法

主穴：大陵、上八邪。

配穴：内关、外关。

方法：以大陵为主，针尖向腕管内刺入，中强刺激，不留针。必要时加上八邪、内关或外关，以加强刺激。

2．皮肤针疗法

在患侧腕上约2横指处，做环状叩刺，叩刺宽度约2厘米，以局部充血为宜。

3．艾灸法

将一端燃着的艾条靠近皮肤，对准患腕疼痛明显处，至局部皮肤发红，然后距皮肤半寸处固定，熏灸10～20分钟，每日1次。

（八）磁疗调养法

目的在于消炎、消肿、缓解疼痛。

（1）电磁法：应用低频交变磁场，脉冲磁场，将磁头置于病变部位，磁场强度500～1000高斯，每次治疗20分钟，每日1次。

（2）旋转法：将旋转磁疗机的磁头置于病变部位，磁场强度1000～1500高斯，每次治疗30分钟，每日1次。

（九）局部封闭法

用强的松龙0.25毫升加2％奴夫卡因2毫升混合液注射，以药液注入腕横韧带内为宜。每周1次，3次为1疗程。

上一页：急性腰扭伤
下一页：膝关节创伤性滑膜炎


膝关节创伤性滑膜炎 《自我调养巧治病》

膝关节创伤性滑膜炎

膝部外伤或多种原因刺激后，引起滑膜损伤，使关节腔内积聚多量渗出液者称为膝关节创伤性滑膜炎。

膝关节腔大部分为滑膜所覆盖，血管丰富，并能分泌滑液而利关节和滋养关节软骨，使关节能正常活动，一旦滑膜受损，若不及时处理，势必引起关节活动障碍。本病女性多于男性，肥胖者更为多见。膝关节急性损伤。如骨折、脱位、韧带断裂、软骨损伤等，均可引起膝关节滑膜同时损伤，使关节积淤、积血，血郁化热，湿热相博，使膝关节发热、肿胀、热灼筋肉而拘挛，关节不能屈伸，即为急性滑膜炎。若受伤轻或多次轻伤加上寒湿侵袭，而致膝部渐肿，病程较长者，称为慢性滑膜炎。

临床表现：急性损伤，膝关节出现血肿。关节血肿一般是在伤后即时或伤后1～2小时内发生，膝部周围有广泛的瘀血、瘀斑，触诊时皮肤肿胀处有紧张感，浮髌试验阳性，局部较热，本病常是其他损伤的合并症。慢性损伤，多见患膝沉重不适，膝关节屈伸困难，被动活动均正常，疼痛不剧烈，局部不红不热，一般关节积液较少，浮髌试验阴性。若积液超过10毫升，则浮髌试验阳性。临床上多见于老年体胖者，多有膝关节其他疾患。若急性滑膜炎处理不当，也可转化为慢性滑膜炎。

（一）心理调养法

应当从病人的实际出发，合理安排其生活；耐心地进行讲解，使病人能对疾病有一个全面的认识；排除内心的恐惧和不安，解除思想中的顾虑；科学指导功能锻练，建立充分的信心战胜疾病，从而使病人达到康复的目的。

（二）起居调养法

本病首先要卧床休息，抬高患肢，禁止负重，最好行膝关节制动（以石膏托固定膝关节于10°伸直位）。固定期间指导病人尽早进行股四头肌的收缩锻炼，对消除积液和防止股四头肌的萎缩有着积极的作用。避免感受寒凉。

（三）功能锻炼调养法

在卧床休息期间，首先要进行股四头肌的收缩功能锻炼，坚持不懈。在发病后期应进行腿部的功能锻炼。方法如下：

1．半蹲转膝：

姿势：两脚立正，脚跟并拢，两膝并紧，身向前俯，两膝微曲，双手按于膝上，眼看前下方。

动作：①两膝自左向后、右、前作前回旋动作。②数次后改为自右向后、左、前回旋。两腿微屈，两脚不动，两手按膝不必用力，每呼吸1次，膝部回旋1周。

2．仰卧举腿

姿势：仰卧位，腿伸直，两手自然放置体侧。

动作：作直腿抬举动作，抬举开始时45°，以后锻炼至70°以上，后期还可在踝关节绑砂袋增加重量。

3．蹬空增力

姿势：仰卧位，两腿伸直。

动作：①屈膝屈髋的同时，踝关节极度背屈。②向斜上方进行蹬足，足趾尽量前屈如抓东西状，开始时可不做屈髋、屈膝的动作，只做踝关节动作。

4．侧卧外摆

姿势：侧卧位、腿伸直。

动作：①做外展动作。②还原。通过一个阶段的锻炼可做扇形向外摆动而达腿外展的位置。

（四）推拿调养法

急性期应制动，一般不做手法。慢性期可在关节周围施以轻手法，行气活血，有利于积液的吸收。

（1）推刮法：患者仰卧，患肢伸直，术者一手拇、食指推髌骨向下，用另一只手拇指刮推髌下缘，反复做5分钟。

（2）推法：患者仰卧，术者一手在患肢大腿、小腿上进行动、推拿，反复数次。

（3）拍法：术者用一手掌分别在患侧大腿、小腿肌肉上刺激。自上而下反复数次。

（4）击法：术者双手握成空拳，在患肢大腿、小腿上进行叩击，自下而上反复数次。

（五）药物调养法

1．内服药

（1）急性期滑膜损伤，瘀血积滞，治宜散瘀生新为主，内服桃红四物汤加减。

方剂：当归12克，川芎10克，白芍10克，生地10克，桃仁10克，红花10克，三七未3克。水煎服，每日1剂，7剂为1疗程。

（2）慢性期水湿稽留，肌筋弛弱，治宜祛风燥湿、强壮肌筋，内服羌活胜湿汤加减，每日1剂，5剂为1疗程。

方剂：羌活15克，独活15克，藁本15克，防风15克，川芎10克，蔓荆子10克，甘草6克。

2．外用药

可在患肢膝部外敷消瘀止痛膏，适用于急性期。慢性期可外贴万应膏或双柏散。

（六）理疗调养法

理疗有消肿、消炎、促进血液循环、改善机体功能的作用，同时又能使局部肌肉放松，起到舒筋活络和止痛的作用。

1．中药电熨疗法

用草乌3克，白芷7克，羌活3克，桂枝3克，川芎3克，赤芍3克，当归3克，干姜3克，研末混匀装布袋，蒸热贴敷膝部肿胀处，并以此做电极衬垫，于其对侧放铅板电极，接通感应电流，每次30分钟，每日1次，半月为1疗程。

2．电磁疗法

（1）贴敷法：将磁片贴敷于患膝疼痛、肿胀明显部位，磁片直径1厘米，磁片表面磁场强度1000～2000高斯，每日1次，每次30分钟，半月为1疗程。

（2）磁电按摩法：将磁电按摩器置于患膝肿痛明显处，来回缓慢移动，每日1次，每次20分钟，半月为1疗程。

（七）局部封闭法

对膝关节积液较多者，要在无菌条件下行关节穿刺，抽出积液，注入强的松龙25毫克加1％普鲁卡因2毫升，然后用弹力绷带加压包扎1～2周，可促进其消肿、止痛。

上一页：腕管综合征
下一页：足跟痛


足跟痛 《自我调养巧治病》

足跟痛

足跟部承重时疼痛称足跟痛。

足跟部是人体负重的主要部分，足跟部皮肤是人体皮肤中最厚的部位，其皮下脂肪致密而发达，在脂肪与跟骨之间有滑液囊存在，跖筋膜及趾短屈肌附着于跟骨结节前方。跟腱呈片状附着在跟骨结节的后上方。

足跟部疼痛的原因很多，根据不同年龄期及不同原因分为儿童跟骨痛，其主要原因是跟骨骨骺缺血性坏死或骨骺炎；青年人的跟骨痛，主要原因是类风湿性的跟骨炎；老年人的跟骨痛多因跟骨骨刺、跟骨结节滑囊炎及跟部脂肪垫变性所引起。祖国医学认为本病多为肝肾不足、或久病体虚，引起足底部组织退化，或因体虚肥胖，造成足底部皮肤及皮下脂肪负担过重，引起组织退化，亦有跟骨骨刺发生于跟骨底面结节部前缘，使跖筋膜和足趾短肌在附着处受累，牵拉骨刺而致疼痛。

临床表现：儿童的跟骨痛早期症状不明显，站立或行走时渐感跟部疼痛，局部不肿或微肿，常有明显压痛，X线片可见跟骨骨骺骨质密度增加，呈分裂状，边缘不整齐。青年的跟骨痛多局限于跟骨两旁、跟骨结节及跟腱止点处。足跟底部及后部肿胀、疼痛、不敢承重，X线显示足骨质疏松，软组织阴影增厚，骨皮质有轻度增生，跖腱膜附着处有较大骨刺。老年人的跟骨痛，单纯骨刺有时无症状，当承重走路时，引起疼痛。在晨起或久坐后站立行走，疼痛加重。行走片刻后则疼痛减轻，但行走过久又加重。多见于老年肥胖者。

（一）心理调养法

应当根据病人不同的年龄，不同的学习、工作环境，不同的心理状态，而给以分析、解释，并通过语言交流，转移患者注意力，使病人消除各种不利于治疗的心理反应，鼓励患者树立战胜疾病的信心，促进患者早日恢复身体健康。

（二）起居调养法

病人宜多休息，少负重，穿软底鞋，足部宜保暖，避免遇受寒、冷刺激，不要长距离行走。

（三）功能锻炼调养法

根据病变特点及疼痛部位而区别对待。但不论何种原因引起的足跟痛，急性期都要适当制动，患足免负重。慢性期足跟痛的病人，每日要进行踝关节的跖屈与背伸活动，每次活动锻炼5～10次，频率不要太快，但每次屈、伸活动争取到最大限度。也可每日进行5～6次的下蹲或足跖部着力的短时间站立。

（四）推拿调养法

目的是促进局部血液循环，消肿止痛，或致使滑囊破裂，液体吸收。

方法：患者俯卧床上，患肢膝关节屈曲90°，术者一手拿住患足作背屈固定，使肌腱紧张，另一手用小鱼际处，对准滑囊用力劈之。

（五）药物调养法

1．内服药

（1）儿童足跟痛一般无需口服药物，可应用其他治疗方法。

（2）青年人的足跟痛，治宜养血、温经、止痛。

方剂：三七12克，酒归尾60克，川芎60克，川断60克，骨碎补60克，制乳香60克，制没药60克，血竭30克，红花60克，生硼砂30克，朱砂15克，琥珀15克，冰片6克。

用法：共为细末，每服3～5克，每日服2次。

（3）老年人的足跟痛，治宜利湿、祛风、行气、止痛、补益肝肾。

方剂：独活6克，防风6克，川芎6克，牛膝10克，秦艽12克，当归12克，茯苓12克，党参12克，白芍15克，细辛3克，肉桂2克，桑寄生20克，木瓜10克，甘草3克。

用法：水煎服，每日1剂，早晚2次服用，5剂为1疗程。同时服用六味地黄丸，每次1丸，每日2次，20天为1疗程。

2．外用药

（1）熏蒸法：将当归12克，川芎6克，乳香6克，苏木5克，红花5克，没药6克，地鳖虫3克，三七3克，赤芍9克，落得打6克，水煎30分钟，装入盆内。再将半块泥砖烧热后放入药液内，使药热之气薰蒸患部，待气尽药液温度降低时，可将足跟部痛点烤在泥砖上，边烤边压，每日1～2次，每次30分钟，药液可反复应用。

（2）外敷法：可在疼痛部位外敷活血散、化筋散。

（六）针灸调养法

1．毫针刺法

取穴：阿是穴、太溪、昆仑、承山。

方法：以阿是穴为主穴，快速刺入，强刺激，然后再分别将太溪、昆仑、承山刺入，中度刺激。每10分钟捻针1次，30分钟起针，每日1次，6次为1疗程。

以上各种症型儿童、青年、老年足跟痛患者都可施用此法。

2．电针疗法

在跖筋膜或滑囊周围刺入4针，成四方形，然后通以感应刺激电流，每次20分钟，每日1次，8次为1疗程。

3．艾条灸法

将一端燃着的艾条，对准足部疼痛明显处，至局部皮肤发红，然后距皮肤半寸处固定，熏灸20分钟，每日1次，10次为1疗程。

（七）氦－氖激光疗法

在患足跟疼痛最明显处，用4～6毫瓦，距离50～70厘米处射击，每次10～15分钟，每日1次，10～15次为1疗程。亦可用二氧化碳激光，散焦照射。

（八）超声波疗法

在患侧足跟部位，用接触移动法，0.5～1.2瓦/平方厘米，每次8～10分钟，每日1次，10次为1疗程。

（九）局部封闭疗法

用醋酸强的松龙25毫克，加1％普鲁卡因2毫升，从痛点侧方进针，做痛点封闭，要将药液注到骨膜表面，本法适用于顽固性疼痛，其他疗法效果差者。

上一页：膝关节创伤性滑膜炎
下一页：骨质疏松症


骨质疏松症 《自我调养巧治病》

骨质疏松症

由于年老、外伤、制动及脏腑功能紊乱等因素，导致骨质稀疏萎缩者，称为骨质疏松症。

本病是老年人最常见的代谢性骨病，老年妇女更为多见。

病人骨质疏松、脆弱，常伴有脊柱部位、腿或肩周的疼痛，身高降低，严重时容易发生骨折。另一方面也可使血钙升高，病情改善往往需要6～9个月。引起骨质疏松的原因有，用抗惊厥药或皮质激素类药；乳糖酶缺乏，总钙摄入不足或钙吸收不良；久坐活动少等。也可因年老体衰、脏腑功能失调、风邪侵袭、外伤制动等引起。

骨质疏松症相当祖国医学“骨痿”、“骨枯”。《素问·痿论篇》认为骨痿的病因有“远行劳倦”，“大热而渴”等。《脉经》将骨枯病因归于“足少阴气绝”。

临床表现：

1．原发性骨质疏松症

（1）老年性骨质疏松症：发生于男、女更年期以后，发病率女性高于男性，病程缓慢。主要表现为全身或各部位疼痛，以腰背部最为明显，严重者可卧床不起，跌扑、摔伤及轻微外力冲击均可致胸、腰椎压缩性骨折、股骨颈骨折。

（2）特发性少年骨质疏松症：发生于14岁以前的儿童，主要表现为跛行、骨痛。身体疼痛部位多发生在踝部、足跟部及腰部，亦可因跌扑、摔伤及轻微外力冲击而发生骨折。

2．继发性骨质疏松症

性腺内分泌失调，肾上腺、甲状腺分泌激素过多，或摄入肾上腺皮质激素过多等，均可引起骨质疏松。另外佝偻病、坏血病、骨质软化症、肝素增多也可引起。

3．游走性骨质疏松症

好发于足、胫骨下部、膝、髋和骨盆。局部软组织肿胀，皮肤出现红斑，负重时疼痛。

4．废用性骨质疏松症

多发生于骨折固定后，长期卧床或瘫痪的患者。

5．急性骨质疏松症

多见骨折后损伤局部交感神经功能紊乱者。

（一）心理调养法

本病以预防为主。亦应贯穿“治未病”和防微杜渐的观点。老人应正确对待本人身心健康和社会、人事、环境等一切变化，主要提高自身的适应能力。控制过度欲念和不良情绪的产生，避免强烈精神刺激，宜择地而居，注重静神、动形、固精、调气、食养、药饵等综合调养。

（二）起居调养法

病人应合理地安排生活起居，不易劳累，避免遇受风寒湿邪的侵袭，应多站立，多散步，少坐少躺，争取多晒太阳。肥胖的病人应注意减轻体重。若出现椎体压缩骨折时，需完全卧床休息，4～6周后下床活动、行走，作腰背肌增强性运动锻炼，用腰围或铁架背心支持保护脊柱，以免发生再骨折。骨质疏松严重者，虽无骨折、畸形，也宜佩用硬布或皮制围腰加以保护。老年人若发生髋关节骨折主张施行内固定，并鼓励早期活动。

（三）药物调养法

1．老年性骨质疏松症：属肾阳不足型，治宜补肾壮阳。

方剂：当归10克，知母10克，仙茅10克，黄柏10克，仙灵脾10克，巴戟天10克，水煎服，每日1剂，14剂为1疗程。

也可用性激素治疗，男性患者用甲基睾丸素5毫克，每日1次，14天为1疗程。女性患者用乙菧酚1毫克，每日1次，7天为1疗程。

2．特发性少年骨质疏松症：属气血两虚型，治宜补益气血。

方剂：党参12克，茯苓10克，白术10克，当归10克，熟地10克，赤芍10克，川芎10克，甘草6克，水煎服，每日1剂，15剂为1疗程。

3．继发性骨质疏松症：属肾阴不足型，治宜滋阴补肾。

方剂：熟地15克，山药10克，山萸肉10克，茯苓10克，泽泻10克，丹皮6克，甘草6克，水煎服，每日1剂，15天为1疗程，可连续服用2～3疗程。

4．游走性骨质疏松症：属风邪偏胜型，治宜祛风通络。

方剂：防风9克，当归9克，茯苓9克，杏仁6克，黄芩6克，秦艽9克，葛根9克，麻黄6克，肉桂6克，生姜3片，大枣6枚，甘草6克，水煎服，每日1剂，10剂为1疗程。

5．废用性骨质疏松症：属肾阳亏虚型，治宜补肾益阳。

方剂：熟地15克，泽泻10克，茺蔚子10克，五味子6克，细辛3克，山药10克，菟丝子10克，水煎服，每日1剂，15剂为1疗程。

（四）饮食调养法

1．膳食应含有丰富的钙，每日至少1.5克。每日最好能食用1升左右的奶或相应的奶制品，也可以食用豆类及豆制品及硬果等含钙丰富的食物或服用钙片等方式补充钙。

2．饮食调养初期，最好减少膳食中的磷含量，使钙磷比值达到正常（1.5～2∶1）。

3．对于肥胖症的病人，采用控制热量膳食。

4．膳食中蛋白质宜适中，因为摄入过多蛋白质，亦会使钙从尿中排出量增加。

5．多摄入水分，以防钙石形成或高钙血症。

6．动物性食物含钙也很丰富，可适当多食用。

7．过咸或刺激性食物，对于病人均不适宜。因过咸能泻肾水，损真阴。辛辣、大热之味能损元气。

8．以下食疗方可供选用：

（1）枸杞子羊肾粥

配料：枸杞子30克，羊肾1只，肉苁蓉15克，粳米60克，盐适量。

制作：①将羊肾剖开，去内筋膜，洗净切碎。②将枸杞子、肉苁蓉、粳米洗干净，与羊肾同放入锅中，加水适量，文火煎煮，待粥将成，加入食盐调匀即可食用，早晚加温食用。

（2）茯苓 牡蛎饼：

配料：茯苓细粉50克，米粉50克，羊骨细粉50克，白糖50克，生龙牡粉50克。

制作：将以上诸粉，搅拌均匀，加水适量调和成软面，擀成薄片。在面片上洒适量油、盐，做成小饼，烙熟即可食用，可供午餐用。

（3）羊乳鸡蛋羹：

配料：鲜羊乳250毫升，生鸡蛋1枚，红糖适量。

制作：①将鸡蛋打入碗中，加入红糖，搅匀。②将羊乳煮沸，冲入鸡蛋中，可于早晨顿服。

（4）甲鱼补肾汤：

配料：甲鱼1只，枸杞子30克，熟地15克。

制作：①将甲鱼洗净，去肠杂、头、爪及甲，切成小块。②将枸杞子、熟地洗净，与甲鱼肉同放入锅中，加水适量，文火炖熟即可，食肉喝汤。

（五）运动调养法

机械运动是刺激成骨细胞活动的重要因素，积极参加体育锻炼，增强体质，通过健身运动，增强骨质。注意尽量避免摔、倒、撞、碰，在体力劳动前或运动前，先作好预备性活动，这样可预防骨折的发生。

（六）气功调养法

其特点是调节病人的主观能动性，控制自己的神经活动，达到“恬淡虚无，精神内守”。这种状态十分有利于大脑的主动休息，同时调节内分泌，使肾上腺素，去甲肾上腺素的代谢水平大大降低，从而使蛋白质更新率变慢，酶活性改变，使免疫功能强化，骨新生旺盛。

练功方法：

（1）卧式或坐式放松功。意念：良性意念法。呼吸：采用自然呼吸法或深呼吸法。

（2）高位下按式站桩。

（3）行步功500步（根据体力情况掌握）。

（4）太极气功。

（5）床上或站式十段锦。

（6）按摩拍打功。

上一页：足跟痛
下一页：荨麻疹


荨麻疹 《自我调养巧治病》

荨麻疹

俗称“风疹块”。常由药物（如青霉素）、食物（主要是动物蛋白）、花粉和灰尘、感染、昆虫叮咬、精神因素等诱发本病。

常见有皮肤瘙痒，随后出现风团，呈鲜红或苍白色。风团逐渐蔓延，可相互融合成片。偶尔风团上可形成大疱。部分患者伴有恶心、呕吐、头痛、头胀、腹痛、腹泻，有的还有胸闷不适、面色苍白、心率加快、脉搏细弱、血压下降、呼吸短促等全身症状。因急性感染等因素引起的荨麻疹可伴有高热、白细胞增高。

（一）起居调养法

对于寒冷性荨麻疹，要注意防冷，尤其冬天要多穿衣服，夏天少吃冷饮；对于热性荨麻诊，夏天要少运动，洗澡时水不要太热，防止太阳曝晒等。

（二）药物调养法

1．常用验方

（1）麻黄6克，连翘10克，桑白皮10克，杏仁10克，生姜3片，防风10克。水煎服，每日1剂，分2次服。

（2）荆芥10克，牛蒡子10克，丹皮10克，浮萍10克，黄芩10克，薄荷10克，蝉蜕10克，生草6克。水煎服，每日1剂，分2次服。

（3）连续几个月以上不愈者为慢性荨麻疹，可用下列方剂：首乌10克，当归10克，丹皮10克，白鲜皮10克，乌蛇10克，僵蚕10克，白薇10克，苦参10克。水煎服，每日1剂，分2次服用。

2．中成药方

一般的荨麻疹可服用防风通圣散（当归饮子）、消风散，每次6克，1日2次，用温开水冲服。

（三）针灸调养法

（1）取穴曲池、合谷、足三里、血海、三阴交、百虫窝、阳陵泉、风池、大椎，每次选2～3对，1日1次。

（2）取耳穴肺、神门、肾上腺、皮质下、枕、内分泌等，每次选2～3对，1日1次。

（3）亦可用0.25％普鲁卡因0.1～0.2毫升，于上述耳穴2对，皮内注射，隔日1次，10次为1疗程。

（四）饮食调养法

平时注意不要暴饮暴食，少食猪肉和鱼、虾等海货，少饮酒。因为在暴食后，食物中蛋白胨未被消化即经肠胃粘膜吸收入血，而引起皮肤发红、风团、并伴有乏力、头痛。

可用药粥：防风15克，鲜薄荷3克，生姜3片，杏仁10克。上药装入纱布袋中，加水适量，煎10分钟，取汁加大米煮粥，日服2次。

（五）外洗调养法

用艾叶10克，苦参30克，苍耳子10克，黄芩10克，桃树叶10克，薄荷10克，煎水外用熏洗，1日1次。

上一页：骨质疏松症
下一页：湿疹


湿疹 《自我调养巧治病》

湿疹

湿疹发病原因比较复杂，包括内在和外在因素的相互作用。外界刺激如日光、紫外线、寒冷、炎热、干燥、多汗、摩擦以及肥皂、人造纤维等都可诱发。内在因素，如消化系统疾病，胃肠功能性障碍，精神紧张、失眠、过劳、感染等都可诱发或加重病情。

按皮损表现分为急性、亚急性、慢性三种。

（1）急性湿疹：为粟粒大小的丘疹、丘疱疹或小水疱，基底潮红。由于搔抓有糜烂面和浆液渗出，可并发感染，形成脓疱。急性湿疹可发于体表任何部位，对称分布，常见于头面、耳后、四肢、手足、阴囊、女阴、肛门等处。

（2）亚急性湿疹：急性湿疹没有及时适当处理而形成。以小丘疹、鳞屑和结痂为主。仍剧烈瘙痒。

（3）慢性湿疹：因急性和亚急性反复发作不愈而形成。皮肤增厚、浸润、棕红色、色素沉着，表面粗糙，有少量鳞屑，可因抓破而结痂。病程不定，易复发，经久不愈。

（一）起居调养法

注意自己的居住环境是否与发病有一定的关系，避免各种外界刺激，如热水烫洗，过度洗拭和搔抓、频用肥皂等。

（二）药物调养法

（1）急性湿疹验方：龙胆草6克，车前子10克，泽泻10克，木通6克，黄芩10克，苡仁10克，地肤子10克，每日1剂，分2次煎服。

（2）亚急性湿疹验方：萆薢10克，茯苓10克，泽泻10克，五加皮10克，黄柏10克，白鲜皮10克，防风10克，白蒺藜10克。每日1剂，分2次煎服。

（3）慢性湿疹验方：当归10克，制首乌10克，荆芥10克，熟地10克，丹皮10克，防风10克，海桐皮10克，赤芍10克，苦参20克，甘草3克。每日1剂，分2次煎服。

（三）饮食调养法

避免易致敏和各种刺激的食物，如鱼、虾、浓茶、咖啡、烟酒等。

（四）外洗调养法

对于急性湿疹渗水较多者，用黄柏或马齿苋或生地榆，选用1种，每用30克煎水取汁，凉后用6～7层纱布浸汁，稍拧，然后敷于皮损上，每5分钟重复1次，每次15分钟，每日2到3次。

对于亚急性或慢性湿疹可用下列验方外用熏洗：艾叶10克，黄柏10克，苦参10克，乌梅10克，蛇床子10克。煎水熏洗，每日2次。

上一页：荨麻疹
下一页：银屑病


银屑病 《自我调养巧治病》

银屑病

银屑病又名“牛皮癣”，是一种常见并易复发的慢性炎症性皮肤病。引起此病的病因比较复杂，遗传因素，病毒和细菌感染，脂类、糖、蛋白质代谢紊乱，维生素缺乏，内分泌机能障碍，免疫紊乱等都可引起本病。

根据银屑病的临床特征，把它分为4类。

（1）寻常型：临床最常见，初起一般为炎性红色丘疹，绿豆大小，以后扩大融合成棕红色斑块，边境清楚，表面覆盖有多层干燥银白色鳞屑，刮除后有一层薄膜，刮掉此膜可有出血点。

（2）脓疱型：大多急性发病，常伴有高热、关节疼痛和肿胀，全身不适等症状。在银屑病基本损害上出现密集的针头大至粟粒大小的无菌性水脓疱，表面覆盖有少许鳞屑，以后脓疱增大成片或成为环形红斑。全身各处都可发疹，以四肢屈侧及皱襞部为多见。有的皮疹仅发于掌跖部，常对称发生。

（3）关节型：除有银屑病损害外，还有类风湿关节炎症状。这种关节炎可同时发生于大小关节，也可见于脊柱，但以手、腕及足等小关节为多见，尤其指和趾关节。关节可红肿、疼痛，大关节可以积液，活动受限。

（4）红皮病型：又名剥脱性皮炎。多见于成年人，常由外用刺激性较强或不适当药物引起，少数可由寻常型自行演变而成。本病临床表现为皮损部位出现潮红，迅速扩大，最后全身皮肤呈弥漫性红色或暗红色，表面有鳞屑，不断脱落，其间伴有小片正常皮肤，发生于手足者，常呈整片的角质剥脱。

（一）起居调养法

起居要防止感冒，心情要舒畅。上呼吸道感染、心情忧郁可加重病情。应避免各种物理化学刺激，切忌用热水烫洗。

（二）饮食调养法

应少吃鱼虾、羊肉、牛肉、鸭肉、酒、蒜、葱、辣椒。

（三）药物调养法

1．常用验方

（1）土茯苓30克，忍冬藤15克，草河车15克，白鲜皮15克，北豆根10克，威灵仙10克，槐花10克。每日1剂，分2次煎服。适用于皮疹鲜红伴有咽痛、口渴、大便干、小便黄、舌质红的患者。

（2）生地30克，丹参15克，元参15克，麻仁10克，大青叶15克，北豆根10克，白鲜皮15克，草河车15克，连翘10克。每日1剂，分2次煎服。适用于皮疹暗淡的患者。

（3）乌蛇30克，全蝎10克，露蜂房10克，苦参10克，蝉蜕10克，丹参10克，银花10克，制首乌15克，三棱10克。每日1剂，分2次煎服。适用于久治不愈的患者。

2．常用中成药

青黛片0.5克，每日2次，每次4粒。虎杖甙片剂，60毫克，每日2次，每次120毫克。

（四）外洗调养法

（1）用石榴皮1份，炒炭研细末，麻油3份，调成糊状外用。

（2）用鲜喜树叶、楮桃叶、侧柏叶、艾叶，煎汁外洗。

（3）用花椒、枯矾、朴硝、野菊花、苦参，煎汤沐浴，亦有一定疗效。

上一页：湿疹
下一页：硬皮病


硬皮病 《自我调养巧治病》

硬皮病

硬皮病病因比较复杂，一般认为是由于免疫异常，胶原合成异常及血管异常等引起。

临床上分为局限性硬皮病和系统性硬皮病两类。局限性又分为点滴状、斑块状和线状等几种。点滴状多发生于胸、颈、肩、臀部。损害有硬币大小，圆形，稍有凹陷，病变活动时，周围有紫红色晕，质地柔软。斑块状常发生于躯干四肢，圆形或椭圆形的红色水肿形斑片，经数周后呈淡黄色。线状常呈肋间神经或一侧肢体呈带状分布，发生于正中头部可呈刀砍形凹陷。

系统性硬皮病有前驱症状，如手指下水可发白、发凉、疼痛、关节痛、神经痛、发热、食欲减退。发病常先自手指开始，扩展到前臂、面部、躯干等处，常对称，局部先发生红斑形肿胀，压之无凹陷，皮肤坚实光亮。系统性硬皮病可侵犯内脏。在舌粘膜、软腭、咽喉、阴道等处可硬化萎缩。大多数患者有关节病变，表现为关节痛和关节炎，以手部小关节多见。食道可受累，有不同程度的吞咽困难。肺部受累可伴有支气管扩张和肺气肿，半数患者可有呼吸困难。在心脏可侵犯心包及心内膜，也可侵犯心血管。临床表现为心悸，踝部水肿，呼吸困难，心绞痛。在胃肠道可侵犯十二指肠和小肠，表现为上腹痛、腹泻和便秘交替。肾脏受累时可有蛋白尿、血尿和管型等。

（一）起居调养法

注意保暖、休息，避免潮湿。由于此病病程较长，因而要有战胜疾病的信心，避免过度紧张和精神刺激。

（二）药物调养法

1．常用验方

（1）制草乌6克，桂枝9克，羌、独活各5克，秦艽6克，防风6克，白芥子2克，黄芪20克，当归10克，牛膝10克，玄参10克。每日1剂，水煎分2次服。

（2）独活9克，当归9克，赤芍9克，桑寄生9克，桂枝9克，杜仲10克，川断10克，狗脊10克，红花10克，仙灵脾10克，仙茅10克。每日1剂，分2次煎服。

（3）当归15克，元参15克，银花30克，甘草15克，郁金30克，泽兰30克，紫草30克，夏枯草30克，赤芍60克。每日1剂，分2次煎服。

2．常用中成药

（1）丹参片，每日3次，每次2片。

（2）鸡血藤片，每日3次，每次2片。

（三）饮食调养法

注意营养，由于肠壁纤维化，肠蠕动减弱，常引起营养不良，要吃富含蛋白质和维生素的食物，吃的东西要易于消化。

可用药粥：当归10克，黄芪10克，党参12克，白术10克，龙眼肉10克，桂枝6克。装入纱布袋中，加水适量，煎10分钟，取汁与米粥拌在一起，日服2次。

（四）外洗调养法

伸筋草50克，透骨草20克，艾叶12克，桂枝6克，刘寄奴10克，自然铜30克。取水3000毫升，煎20分钟后浸浴。

上一页：银屑病
下一页：红斑狼疮


红斑狼疮 《自我调养巧治病》

红斑狼疮

本病多见于女性，遗传因素、病毒感染、药物、日晒等都可引起本病。

临床上将此病分为盘状和系统红斑狼疮两类。盘状红斑狼疮特点是皮肤持久性盘状红斑，边境清楚，表面有鳞屑。好发于面部，其次发生于口唇、耳郭、头皮、手背、手指等处。

系统性红斑狼疮，早期可有发热，大多有低热，四肢大小关节疼痛，面部有蝶形红斑，可伴发慢性荨麻疹、脱发、口腔粘膜糜烂溃疡。可伴发肾炎，尿内出现红细胞、蛋白及管型；或者表现为肾病综合征，全身水肿，大量蛋白尿，低蛋白血症。呼吸系统常表现为肺炎和胸膜炎，出现咳嗽、多痰、呼吸困难、紫绀、胸痛等。消化系统可出现食欲不振、恶心、呕吐、腹痛、腹泻、呕血、便血等，还可出现肝功能异常。神经系统可表现为情绪抑郁、痴呆、癫痫样发作。全身或局部可见无压痛的淋巴结肿大。眼底可出现丝棉样白斑，眼底出血，视乳头水肿，结膜炎等。

（一）起居调养法

避免受凉，防止感冒及其他感染。对日光敏感者，外出要戴防晒帽、撑伞，要擦防光剂，穿浅色长袖上衣和长裤。忌用有感光作用的药物如酚噻嗪、克尿塞、磺胺类制剂和灰黄霉素。避免过度疲劳，急性或活动期应卧床休息，防止妊娠，有肾和其他系统功能损害者应做治疗性流产。

（二）药物调养法

1．常用验方

（1）赤芍10克，紫草10克，丹皮10克，白花蛇舌草30克，乌梢蛇10克，玄参10克，生地10克，生草10克。适用于急性发作期，除红斑外，还伴有高热、关节疼痛、烦躁不眠、舌红脉数者。每日1剂，分2次煎服。

（2）黄柏10克，知母10克，威灵仙10克，泽泻10克，丹参10克，旱莲草10克，当归10克，制首乌10克，沙参10克，川芎10克，生草10克。适用于缓解期，长期低热，面颧潮红，手足心热，口干咽燥患者。

（3）制附子10克，干姜6克，茯苓10克，泽泻10克，桂枝6克，当归10克，黄芪30克，白术10克，仙茅6克。适用于面浮肢肿，腰背酸痛，四肢无力，食欲减退的患者。

2．常用中成药

（1）雷公藤多甙片，每日60毫克，分3次口服。

（2）六味地黄丸，每日2次，每次6克。

（3）知柏地黄丸，每日2次，每次6克。

（三）饮食调养法

注意营养，多吃蔬菜等富含维生素的食物。

可用药粥：当归10克，党参10克，黄芪10克，丹参10克。用纱布袋煎后取汁，与米粥搅伴食用，每日2次。

上一页：硬皮病
下一页：皮肌炎


皮肌炎 《自我调养巧治病》

皮肌炎

皮肌炎是一种皮肤和肌肉的弥漫性炎症，皮肤发生红斑、水肿。肌肉的炎症引起无力、疼痛及肿胀。各个年龄组都可发病，但多见于40～60岁，女性多见。儿童也可发病。本病主要是自身免疫失调和病毒感染所致。

本病多为逐渐发病，少数为急性发病。早期症状常为全身乏力及肌肉疼痛，关节痛等现象。

皮损为对称性水肿性红斑，可附糠秕状鳞屑，见于颜面、上胸、四肢伸侧等处。典型皮疹发生于面部，特别是眼睑、上颊部、额部，红斑有时融合成蝶形。大关节伸侧对称的红斑，糠状鳞屑性皮疹以及指关节伸侧紫红色或扁平隆起丘疹，上有细小鳞屑是特征性皮疹。甲周皱襞弥漫发红。儿童及青年可发生皮下、皮下组织及关节周围钙沉着症。部分患者手指下水可发紫、发白并且伴有疼痛。

肌肉炎症可致无力、肿胀、疼痛或压痛。最常侵犯的肌群为肩胛带肌、四肢近端肌群、颈部肌群、咽喉肌群。

另外，可有不规则发热、消瘦、贫血，部分患者伴发恶性肿瘤。

（一）起居调养法

注意休息，防止感冒，预防感染。在慢性缓解期，可选用按摩、推拿、水疗等物理疗法，防止肌肉萎缩，要加强肌肉的锻炼。

（二）药物调养法

1．常用验方

（1）丹皮10克，赤芍10克，蒲公英30克，大青叶20克，紫地丁20克，玄参10克，泽泻10克，茵陈10克，茯苓10克。适用于急性发作期。每日1剂，分2次煎服。

（2）党参10克，黄芪10克，当归10克，白术10克，丹参10克，白鲜皮10克，川芎6克，生草10克。适用于缓解期。每日1剂，分2次煎服。

2．中成药

平时可服中成药，如归脾丸、补中益气丸等。

上一页：红斑狼疮
下一页：神经性皮炎


神经性皮炎 《自我调养巧治病》

神经性皮炎

民间又称此病为牛皮癣。本病病因不是十分清楚，大概与神经精神因素有较大的关系。另外，胃肠道功能障碍、身体中毒、内分泌异常、感染、毛织品或化学物质的刺激都可促使本病的发生。

本病多见于青年和成年人。皮肤往往先有瘙痒，在搔抓或摩擦后，出现粟粒性至绿豆大小的扁平丘疹，日久逐渐融合，而成苔藓样变，斑片边境清楚。好发于颈后、肘窝、腘窝、股内侧、尾骶及腕、踝等处。本病自觉剧痒，夜间为甚。

（一）起居调养法

减少搔抓，避免用肥皂、热水等刺激方法来止痒。夏日防止太阳暴晒。平时要心平气和，防止情绪波动，否则会加重病情。

（二）药物调养法

（1）全虫6克，皂刺10克，白蒺藜20克，威灵仙10克，苦参10克，白鲜皮10克，枣仁10克。每日1剂，分2次煎服。

（2）乌梢蛇10克，蝉衣6克，僵蚕10克，丹皮10克，虎耳草10克，白鲜皮10克，凌霄花6克，防风10克。每日1剂，分2次煎服。

（3）荆芥10克，防风10克，苍耳子10克，赤芍10克，知母10克，黄柏10克，牛蒡子10克，玄参10克，苦参10克。每日1剂，分2次煎服。

（三）针灸调养法

对于泛发性神经性皮炎，可取风池、天柱、天突、委中、足三里，或者取曲池、大椎、血海、合谷、三阴交。中强刺激，每日1次。

（四）熏洗调养法

泛发性神经性皮炎，可采用全身熏洗治疗。

（1）处方：大枫子750克，胡桃300克，白鲜皮300克，明矾300克，雄黄300克，木鳖子300克，松香300克，花椒300克，生南星300克，蛇床子300克，木槿皮200克，巴豆20克，樟脑20克，白花蛇20克，斑蝥20克。

（2）用法：共研成细末，每次用15克，煎水熏洗沐浴，每日1次。

（五）饮食调养法

避免饮酒、浓茶、咖啡、辛辣食物。多吃水果，吃一些芹菜等含纤维素的食物，保持大便通畅。

可用药粥：龙眼肉10克，大枣10克，枣仁10克。用纱布袋煎后取汁，与米粥搅拌在一起食用，每日2次。

上一页：皮肌炎
下一页：带状疱疹


带状疱疹 《自我调养巧治病》

带状疱疹

本病又名“蛇丹”。系由病毒感染所致。本病好发于春秋季节，成人多见。一般先有发热、乏力、全身不适、食欲不振等。首先皮肤有灼热症状，继而出现多数成群簇集的粟粒至绿豆大小的丘疱疹，迅速变为水疱。水疱可混浊化脓，破裂，糜烂，结痂而痊愈。亦有形成大疱和血疱者。

皮疹多沿某一周围神经分布，排列成带状，发生于身体某一侧。疼痛为本病特征之一，儿童较轻，老年剧烈。另外，还有一些特殊类型：眼带状疱疹、耳带状疱疹、带状疱疹性脑膜炎、内脏带状疱疹等。

（一）药物调养法

（1）柴胡10克，泽泻10克，木通6克，黄芩10克，银花10克，连翘10克，茯苓10克，甘草10克。每日1剂，分2次煎服。

（2）龙胆草6克，大青叶30克，贯众30克，丹参10克，赤芍10克，没药10克，金铃子10克，川芎6克，延胡索10克。每日1剂，分2次煎服。

（二）针灸调养法

取穴期门、曲泉、足窍阴、内庭、外关、公孙。针用泻法。也可用激光照射。

（三）饮食调养法

可用大青叶或板蓝根20克，煎水代茶。

（四）外敷调养法

可用南通蛇药片5～10片，用75％酒精调成糊状外用，1日2次。

上一页：神经性皮炎
下一页：过敏性紫癜


过敏性紫癜 《自我调养巧治病》

过敏性紫癜

此病多见于男性儿童，常伴有腹痛及关节症状。病因不是十分明确，通常多有上呼吸道感染症状。另外可能与药物、食物、病毒感染、虫咬、寒冷等有关。

此病好发于3～10岁的儿童，开始皮肤和粘膜出现紫癜，并伴有发热、头痛、食欲不振。最早为皮肤小瘀点，一般在1天以内变为出血性的。好发于四肢伸侧及臀部、对称。紫癜可融合成大片瘀斑，亦可发生水疱和溃疡。三岁以下病儿常有头皮、手足、眼眶周围组织水肿。肠胃道症状可有绞痛、呕吐、出血、肠套叠、肠穿孔。关节疼痛是常见症状，多见于膝及踝关节。

（一）药物调养法

（1）赤芍10克，丹皮10克，紫草10克，白茅根10克，生地10克。每日1剂，分2次煎服。

（2）槐花6克，当归6克，白芍10克，黄芪10克，白术10克，大枣3枚。每日1剂，分2次煎服。

（3）黄芩10克，乌梅10克，艾叶6克，生草6克。每日1剂，分2次煎服。

（二）饮食调养法

饮食要清淡，注意饮食中鱼、肉、虾等是否是引起过敏的原因。

可服药粥：黄芪10克，党参10克，白术10克，大枣15枚。用纱布袋包煎取汁与米粥搅拌食用，1日2次。

上一页：带状疱疹
下一页：斑秃


斑秃 《自我调养巧治病》

斑秃

此病为一种头部突然发生的局部性斑状秃发。病因不是十分清楚，可能与免疫、精神因素异常有关。

本病常见于青年人，秃发斑可发生于任何部位，呈圆形或椭圆形，数目不一，大小不一，局部皮肤光亮，无自觉症状。少数病人早期秃发区有红斑与浮肿。秃发区边缘头发松动，容易拔出。斑秃一般发生于头皮，也有发生于眉毛、胡须等处者。大约1/3患者，指甲可出现变化，表现为甲凹点、甲剥离、甲纵嵴、脆甲。

（一）药物调养法

1．

（1）熟地15克，制首乌20克，旱莲草12克，川芎10克，杜仲10克，丹参10克。每日1剂，分2次煎服。

（2）白芍10克，仙灵脾10克，山药10克，当归10克，茯苓10克，赤芍10克，防风10克，威灵仙10克。每日1剂，分2次煎服。

2．常用中成药

（1）养血生发胶囊，每日3次，每次二粒。

（2）二至丸、神应养真丹，每次6克，每日2次。

（二）针灸调养法

（1）取穴百合、风池、膈俞、足三里、三阴交。针刺补泻兼施。

（2）用艾条在患部上熏灸，至皮肤微红时为止。

（三）外洗调养法

用中药补骨脂和75％酒精浸泡，制成30％的补骨脂酊，外用患部，每日2次。

（四）饮食调养法

可用中药首乌、莲子肉和米一起煮成粥食用，每日2次。

上一页：过敏性紫癜
下一页：脓疱疮


脓疱疮 《自我调养巧治病》

脓疱疮

此病欲称“黄水疮”。为化脓性传染性皮肤病，系接触传染，常在儿童中流行。此病是由金黄色葡萄球菌和链球菌感染所致。

此病分两型，一型是大疱形，系由金黄色葡萄球菌引起，初起为散在性水疱，在一二天内水疱增大，内容淡黄色，以后变成脓疱，脓汁沉于疱底，至半月形。疱壁薄而易破，干燥后形成黄色脓痂。另一型是脓痂型，由溶血性链球菌所致。在红斑基础上发生水疱，迅速转为脓疱，周围有明显红晕，破溃后结成黄色厚痂，自觉痒。重者可有淋巴结炎，发热。好发于面部、口周、四肢等部位。此两型脓疱疮均可引起急性肾炎。

（一）起居调养法

居住环境要卫生，夏天要勤洗澡和换衣服，保持皮肤清洁，及时治疗各种瘙痒性皮肤病。不要接触有脓疱患者的衣服和用具，注意隔离。

（二）药物调养法

1．常用验方

（1）黄连6克，黄芩10克，紫花地丁15克，蒲公英15克，银花10克，连翘10克，生草6克。每日1剂，分2次煎服。

（2）黄芪10克，党参10克，丹皮10克，竹叶6克，蚤休10克，黄芩10克，紫地丁10克。每日1剂，分2次煎服。

2．常用中成药

银黄片，每次1片，1日2次。

（三）外洗调养法

用鲜马齿苋、野菊花煎水外洗，或冷湿敷。也可用青黛散（青黛30克，煅石膏60克，滑石15克，黄柏30克），以植物油调成糊状外涂，每日2次。

上一页：斑秃
下一页：痤疮


痤疮 《自我调养巧治病》

痤疮

本病好发于青年人，内分泌因素，皮脂因素，毛囊内微生物以及微量元素特别是锌缺乏都可引起。

初起损害为黑头粉刺，可挤出黄白色脂栓。皮疹顶端可有小脓疱，破溃后有色素沉着。少数患者除粉刺、丘疹、脓疱疹外，可有结节和囊肿。好发生于颜面、胸背部，对称分布。有时有疼痛及触痛。临床上常分为丘疹、脓疱、囊肿、结节、萎缩、聚合性等类型。

（一）药物调养法

1．

枇杷叶10克，桑白皮10克，黄芩10克，鱼腥草10克，知母10克，白花蛇舌草15克，茵陈10克，丹皮10克，当归10克，生草10克。每日1剂，分2次煎服。

2．常用中成药

三黄片，每次2片，1日2次，口服。

（二）饮食调养法

少吃脂肪及甜食，多吃蔬菜和水果，多吃含钙和锌丰富的食物如虾皮和牡蛎。禁用溴碘类药物。常用温水肥皂洗涤患部。

（三）外洗调养法

用颠倒散外用熏洗，每日2次。

上一页：脓疱疮
下一页：扁平疣


扁平疣 《自我调养巧治病》

扁平疣

此病主要侵犯青少年，常由病毒感染所致。大多突然出现，为米粒到黄豆大小的扁平隆起丘疹，表面光滑，质硬，浅褐色或正常皮肤颜色，圆形、椭圆形或多角形，数目较多，密集。一般无自觉症状，少数微痒。好发于颜面、手背、前臂等处。有的自行消失，有的持续多年不愈。

（一）药物调养法

（1）当归9克，赤芍9克，红花10克，鸡血藤10克，灵磁石30克，山甲3克，龙骨10克，牡蛎20克。每日1剂，分2次煎服。

（2）马齿苋60克，败酱草15克，紫草15克，大青叶15克，贯众15克，玄参10克。每日1剂，分2次煎服。

（3）桃仁10克，红花10克，归尾10克，赤芍10克，川芎10克，白术10克，山甲6克，板蓝根10克，夏枯草15克。每日1剂，分2次煎服。

（二）针灸调养法

（1）取穴中渚、丘墟、曲池、鱼际。针刺用泻法。

（2）艾灸：用艾条于病变部位上熏灸15分钟，每日1次，10次为1疗程。

（三）外洗调养法

用中药木贼草、香附、板蓝根、山豆根各30克，煎水外洗，每日1次。

（四）饮食调养法

用马齿苋和米粥等煮食用。

上一页：痤疮
下一页：丹毒


丹毒 《自我调养巧治病》

丹毒

此病是由溶血性链球菌感染而成。多由皮肤、粘膜破伤而入，也可由血行感染。足癣和鼻炎常引起小腿和颜面丹毒。营养不良、丙种球蛋白缺陷以及肾性水肿，皆为本症促发因素。

本病发生急剧，常先有严寒、发热、头痛等前驱症状。在患部出现水肿形红斑，边界清楚，表面灼热，上面有时发生水疱和脓疱。自觉灼热疼痛，局部淋巴结肿大。婴儿常发生于腹部。有时可并发肾炎、败血症。本病有在原部位反复再发的倾向。

（一）药物调养法

（1）黄芩10克，黄连6克，柴胡6克，牛蒡子10克，薄荷6克，板蓝根30克，银花10克，升麻6克，僵蚕6克，玄参10克，贯众30克，丹皮10克。每日1剂，分2次煎服。此方适用于颜面丹毒。

（2）黄柏10克，泽泻10克，牛膝10克，赤芍10克，紫地丁10克，野菊花15克，萆薢10克，生薏仁10克，蚤休10克，生草10克。每日1剂，分2次煎服。适用于下肢小腿丹毒。

（二）针灸调养法

面部丹毒处方：曲池、解溪、委中、风门。

下肢丹毒处方：合谷、足三里、血海、阴陵泉。

针用泻法。

（三）外敷调养法

用芙蓉叶捣烂外敷。或用中药野菊花、紫地丁煎煮后浸洗小腿部。

上一页：扁平疣
下一页：多形红斑


多形红斑 《自我调养巧治病》

多形红斑

本病发于春秋季节，女性多于男性。病因主要是变态反应。变应原种类较多，如细菌、病毒、支原体、药物、内脏疾病等。

前驱症状有头痛、发热、倦怠、食欲不振、关节肌肉疼痛，部分病人有扁桃体炎和上呼吸道感染。临床上分三种类型。

1．斑疹—丘疹型：此型最常见，以红斑和丘疹为主。起初为水肿性红斑，圆形，边境清楚，中间部分略有凹陷，轻度瘙痒。

2．以水疱、大疱为主。大疱发生于红斑基础上，有时为血疱，此型常有粘膜损害。口腔粘膜和唇可发生充血糜烂、丘疹、水疱。外阴部、包皮、尿道口、阴唇、阴道粘膜也可发生潮红和糜烂。全身症状有发热、关节疼痛、蛋白尿、血尿等。

3．重症型：起病突然，高热、头痛、扁桃体肿痛，呼吸快，可发生昏迷和抽搐。皮损为红斑、大疱、水疱、血疱，广泛分布于全身各处，粘膜广泛受累，大片糜烂和坏死。可伴发肺炎、消化道出血、心肌炎、心包炎、肝肾损害而死亡。本型眼损害严重，可造成视力减退和失明。多见于男童。

（一）起居调养法

保持环境卫生，防止各种感染，防止病毒性感冒和上呼吸道感染。卧床休息，停用可疑药物。

（二）药物调养法

（1）地肤子30克，槐花10克，白菊花10克，款冬花10克，首乌藤10克，忍冬藤10克。每日1剂，分2次煎服。

（2）当归10克，白芍10克，桂枝10克，干姜6克，丹皮10克，黄芩10克，艾叶10克，甘草10克。每日1剂，分2次煎服。

（三）饮食调养法

用黄芪10克，当归10克，干姜3片，白芍10克。用纱布袋包煎取汁与米粥搅拌一起食用，每日2次。

上一页：丹毒
下一页：冻疮


冻疮 《自我调养巧治病》

冻疮

是由寒湿所致，另外植物神经功能紊乱、营养不良、贫血、内分泌障碍、慢性中毒或感染、鞋袜过紧和缺乏运动等均可促发冻疮。

冻疮多见于儿童和妇女。患者常有末梢部皮肤发凉，肢端青紫和多汗。好发于手指、手背、面部、足背、足趾、足跟和耳廓等处。皮损为暗紫色隆起的水肿性红斑，边界不清，边缘呈鲜红色，表面紧张有光泽，质柔软。瘙痒，受热加重。有的表面可有水疱。有的年轻女性在股外侧呈蓝红色斑块，偶有溃疡。

（一）起居调养法

多活动，加强体育锻炼，促进血液循环。入冬后注意全身和局部保暖和干燥。鞋袜不宜过紧，受冻部位不要立即烘烤和热水浸泡，也不宜用雪和冰块在上面摩擦。

（二）药物调养法

（1）当归10克，桂枝10克，干姜6克，红花10克，细辛3克，白芍10克，麻黄6克。每日1剂，分2次煎服。

（2）黄芪10克，党参10克，制附子6克，桂枝6克，丹参10克。每日1剂，分2次煎服。

（三）外洗调养法

用桂枝10克，附子10克，芫花10克，细辛10克，荆芥10克。煎煮取汁外洗。

上一页：多形红斑
下一页：瘙痒病


瘙痒病 《自我调养巧治病》

瘙痒病

此病仅觉瘙痒而无明显的原发性损害。其病因比较复杂。某些内部疾病，如神经衰弱、大脑动脉硬化、糖尿病、月经病、贫血、肾炎、膀胱炎、便秘、肝胆疾患、类风湿关节炎、结核病、肠寄生虫、妊娠都可成为发病因素。冬季寒凉皮肤干燥，夏季炎热皮肤多汗，亦可诱发本病。

本病分为全身性瘙痒病和局限性瘙痒病两种类型。前者起初仅局限于一处，进而逐渐扩大。瘙痒以夜间为甚。由于剧烈搔抓，引起表皮剥脱和血痂，也可有湿疹样变、苔藓样变及色素沉着等继发病损。继发感染时，可发生脓疱疮、毛囊炎、淋巴管炎和淋巴结炎。局限瘙痒可见于肛门瘙痒、阴囊瘙痒、女阴瘙痒、头部瘙痒，等等。

（一）起居调养法

起居要有规律，被子不要过暖，尽量少穿化纤毛织品，不要用碱性过强的肥皂。不要用热水烫洗，不要接触各种化学物品。冬天可在皮肤上用一些滋润的膏剂，夏天防止太阳暴晒，常洗澡，勤换衣服，注意散热。

（二）药物调养法

1．常用验方

（1）当归10克，白芍10克，防风10克，荆芥10克，枣仁10克，柏子仁10克，蝉蜕6克，苦参15克，黄芩10克。每日1剂，分2次煎服。

2．常用中成药

（1）三妙丸，每次6克，每日2次。适用于肛门、外阴瘙痒。

（2）当归饮子，每次6克，每日2次。

（三）针灸调养法

全身性瘙痒可取合谷、曲池、血海、足三里、三阴交、委中、承山等穴位。肛门瘙痒可取长强穴。阴囊及女阴瘙痒者可取三阴交、关元、肾俞等穴位。

（四）外洗调养法

用苦参20克，蛇床子20克，百部20克，艾叶10克，野菊花20克。

加水煎汁后熏洗。

（五）饮食调养法

不要饮酒和吃辛辣食物。情绪要稳定，因为激动会使瘙痒加剧。

可服药粥：防风10克，当归10克，枣仁10克。用纱布袋装后煎煮取汁与米粥搅拌在一起食用，每日2次。

上一页：冻疮
下一页：黄褐斑


黄褐斑 《自我调养巧治病》

黄褐斑

此病是面部黑变病的一种。常见于妊娠和口服避孕药的妇女。少数患者可能与一些慢性疾病，如结核、酒精中毒、肝病有关。应用苯妥英钠有时也可发生此斑。

此斑为褐色或黑色斑，形状不规则，对称分布于额、眉、颊、鼻、上唇等颜面皮肤。一般无自觉症状。

（一）药物调养法

1．

（1）熟地30克，旱莲草10克，枸杞子10克，山药10克，仙茅10克，仙灵脾10克，丹参10克。每日1剂，分2次煎服。

（2）柴胡10克，当归10克，红花10克，川芎6克，制首乌10克，生草3克。每日1剂，分2次煎服。

2．用中成药

（1）六味地黄丸，每次6克，每日2次。

（2）消遥散，每日2次，每次6克。

（二）饮食调养法

可服药粥：制首乌30克，当归10克，熟地10克。用纱布包煎取汁与米粥搅拌一起食用。每日2次。

上一页：瘙痒病
下一页：白癜风


白癜风 《自我调养巧治病》

白癜风

本病是一种常见皮肤病。病因不是十分明确，可能与遗传、自身免疫疾病、黑色素细胞自身破坏等因素有关。

临床上常见于年轻人，新生儿也可发病。皮损处色素完全脱失，呈乳白色。边缘境界清楚，色素反见增加。白斑中有时有散在色素岛。白斑大小与形态不一。好发于指背、腕、前臂、面、颈、生殖器及其周围等暴露部位与皱褶部位。发于头发者，有时仅见白发而看不出白斑。白癜风患者可并发甲状腺病、贫血、糖尿病、支气管哮喘等疾病。

（一）起居调养法

此病是一种慢性疾病，患者不要有精神负担，精神紧张时会抑制黑色素合成。避免日晒和理化机械损害。另外，做饭多使用铜餐、铜锅等铜器。防止感冒，白癜风患者往往在急性感染性疾病间急剧扩散，其中尤以上呼吸道感染为多见。

（二）饮食调养法

多吃瘦肉、肝脏、牛奶、豆制品、花生、芝麻。少吃鱼虾、烧酒、大蒜、大葱、辣椒。

（三）药物调养法

1．常用验方

（1）丹参10克，白芷10克，旱莲草10克，仙灵脾10克，补骨脂10克，白附子10克。每日1剂，分2次煎服。

（2）红花10克，白蒺藜10克，川芎10克，防风10克，白芍10克，柴胡6克。每日1剂，分2次煎服。

2．常用中成药

白癜风丸，每次6克，每天2次。

（四）外洗调养法

用中成药补骨脂、白芷加入75％酒精浸泡，制成30％补骨脂酊外用，1日2次。有肿胀等过敏患者应停用。

（五）针灸调养法

局部可用梅花针刺激治疗。

上一页：黄褐斑
下一页：手足癣


手足癣 《自我调养巧治病》

手足癣

手足癣又名“鹅掌风”，是一种常见皮肤病，由真菌感染所造成。

临床上分以下几个病型：

1．角化过度型。无水疱及脓疱，主要是皮肤角化过度，粗糙无汗；到冬季常有皮肤皲裂；病损多见于足跟、足跖、足旁，对称成片。

2．丘疹鳞屑型。足跖有明显的小片状脱屑，有痒感。此型最常见，

3．

4．趾间糜烂型。表皮角质层增厚、发白，有时可暴露出红斑糜烂的基底，剧痒。

5．体癣型。上述诸型发展至足背而来，呈弧状边缘，可伴剧痒，夏季多见。

手癣与足癣相同。

（一）起居调养法

一旦生了手足癣，患者的毛巾、拖鞋、浴盆要与别人分开，否则会引起传染。足癣患者用手搔抓后要洗干净，手癣患者不要用手直接拿东西吃。穿的鞋子透气性要好，保持干燥，不要穿胶鞋。治疗时鞋子放在阳光下暴晒消毒，袜子要勤洗换。

（二）药物调养法

可用中药土槿皮、茵陈、柴胡、大黄、苦参煎汁浸泡，每次10分钟，每天2次。没有破溃者可用中成药土槿皮酊外用，1日2次。

上一页：白癜风
下一页：单纯疱疹


单纯疱疹 《自我调养巧治病》

单纯疱疹

本症由单纯疱疹病毒感染所致，是常见皮肤病。

临床上分为原发型和复发型两类。

1．原发型

初起感染单纯疱疹病毒后，大多数人不出现症状，少数病人在发热后，可在皮肤和粘膜上发生一处或多处水疱。表现分为以下几型：

（1）疱疹性口腔炎：儿童多见，成人少见。初起有高热、倦怠、咽喉疼痛、局部淋巴结肿大，有压痛。在颊、舌、咽喉可发生水疱，常破溃而疼痛。在唇红部和口周也可发生水疱。

（2）疱疹性外阴阴道炎：多由性交传染，初起局部疼痛及排尿困难，外阴、阴道及宫颈等处粘膜红肿，有白色斑块，可形成溃疡。腹股沟淋巴结可有肿大及压痛。

（3）接触性单纯疱疹：此乃由于单纯疱疹病毒直接接种于皮肤内所致。在接触处发生一硬性丘疹、大疱或散在性水疱。局部淋巴结肿大。

（4）疱疹性湿疹：为在皮肤病基础上感染单纯疱疹病毒所致。在原皮肤病患处及其周围皮肤突然发生水疱、脓疱。

（5）播发性单纯疱疹：本症多见于儿童，初起为疱疹性口龈炎，高热，继而全身发生水疱，可发生病毒血症，甚至死亡。

（6）新生儿疱疹：母亲患有生殖器疱疹，婴儿经产道时感染。表现为高热、肝脏肿大、黄疸，皮肤和眼结合膜发生疱疹。

2．复发型

（1）口唇疱疹：是最常见的一型，初起局部灼热、瘙痒、潮红，继而出现水疱、破溃、糜烂、结痂。损害好发生于皮肤粘膜交界处，如口角、唇缘及鼻孔附近。

（2）生殖器疱疹：男性好发于包皮、龟头及冠状沟；女性可发于阴唇、阴阜、阴蒂。水疱易于破溃糜烂，疼痛明显，局部淋巴结可肿大。

（一）起居调养法

此病毒可存在于患者疱液、唾液、粪便当中，系直接接触传染，注意与家人隔离。防止感冒、发热、受凉、日晒、情绪波动，消化不良、月经都可诱发本病。

（二）药物调养法

1．常用验方

（1）贯众30克，大青叶10克，柴胡10克，茯苓10克，泽泻10克，牛蒡子10克，枇杷叶10克，生草10克。每日1剂，分2次煎服。此方适用于疱疹发于头面部患者。

（2）龙胆草6克，黄芩10克，玄参10克，茵陈10克，车前子10克，板蓝根30克。每日1剂，分2次煎服。适用于外阴部疱疹患者。

（三）外用调养法

用中药六神丸1支研成粉状，与绿药膏搅拌在一起外用，1日2次。

上一页：手足癣
下一页：口、眼、生殖器综合征


口、眼、生殖器综合征 《自我调养巧治病》

口、眼、生殖器综合征

本病与病毒、细菌感染、自身免疫失调、胃肠道病变、情志失调、过度劳累、内分泌失调等有关。

本病以青年为主，男性多于女性。发病时全身感到疲劳无力，关节酸痛等。

（1）口腔溃疡：口腔溃疡常为本病第一症状，整个病程中始终有口腔溃疡存在。溃疡呈圆形，境界清楚，周围为鲜红色红晕。常发生于唇、龈、口腔粘膜、软腭、舌、扁桃体、咽喉、食道，并有口臭。溃疡一周左右消退，隔数天再复发。

（2）生殖器溃疡：男性生殖器溃疡发生率低，症状也轻。女性绝大多数有生殖器溃疡，症状明显。男性主要发生于阴囊、阴茎、龟头，也可发生于尿道。女性主要发生于大小阴唇，也可发于阴道和宫颈。两性都可发于会阴、肛门、直肠内。可伴局部淋巴结肿大。

（3）眼部溃疡：一般发生较晚。女性患者眼部病变发生率低且症状也轻，男性发生率高且症状重。不完全型患者可以没有眼部症状。眼部病变主要为虹膜睫状体炎、前房积脓、角膜炎、视神经乳头炎等。

（4）皮肤症状：绝大多数患者皮肤有病变，皮疹有丘疹、水疱、脓疱、毛囊炎、疖肿、多形红斑损害等。面、躯干、臀部、生殖器、肛门、四肢都可发生。以痤疮性损害、毛囊炎、结节性红斑为多见。

（5）关节症状：游走性关节炎，红、肿、热、痛。常侵犯膝、肘、踝关节。

另外，可伴发神经系统病变，还可伴发副鼻炎、心肌炎、腮腺炎。

（一）起居调养法

注意休息，不要过分劳累，防止情绪波动，防止感冒，防止各种细菌和病毒感染。

（二）药物调养法

常用验方

（1）龙胆草6克，川连3克，川柏10克，玄参10克，桔梗10克，丹皮10克，竹叶10克，茵陈10克，生草10克。每日1剂，分2次煎服。适用于早期患者。

（2）百合10克，熟地30克，知母10克，黄柏10克，黄芪30克，制首乌10克，丹参10克，蒲公英30克。每日1剂，分2次煎服。适用于晚期患者。

（三）外洗调养法

对于外阴部溃疡者，可用中药煎汁外洗。可用川连10克，川柏10克，苦参10克，野菊花30克。每日2次。

（四）饮食调养法

吃些易于消化的食物，吃饭要有规律，防止胃肠道病变，因为胃肠病变可诱发和加重本病。

可服药粥：黄芪30克，制首乌10克，当归10克。用纱布包煎10分钟，取汁与米粥搅拌食用，每日2次。平时也可用黄芪泡茶饮用。

上一页：单纯疱疹
下一页：疥疮


疥疮 《自我调养巧治病》

疥疮

疥疱是由疥虫在人体皮肤表皮内所引起的传染病。疥虫分泌毒素刺激皮肤发痒。常侵犯手指缝、手腕屈侧、肘窝、阴部、腹股沟、大腿内侧、下腹部、腕前缘、脐周、臀部、女性乳房下。皮损为针头大小丘疹和丘疱疹，散在性分布。常能见到灰白色或浅黑色隧道。由于搔抓引起表皮剥损，结痂或继发感染。瘙痒以夜间和受热为甚。尚有部分患者在阴囊、阴茎皮肤上形成黄豆大小褐红色结节，剧烈瘙痒，结节可久治不愈。

（一）起居调养法

疥疮具有传染性，疥虫离开人体能生活2～3天。因此病人使用过的衣服、被褥、鞋袜、帽子、枕巾可间接传染，注意与别人隔离。要注意卫生，勤洗澡和换衣报。治疗后，被子和衣服要消毒煮沸，不能煮的要在阳光下暴晒。

（二）药物调养法

可用苦参30克，百部10克，川连6克，苦楝皮10克。煎水外洗，洗后不要用清水冲洗；然后用10％硫黄膏外搽，每日2次。

上一页：口、眼、生殖器综合征
下一页：日旋旋旋光性皮炎


日旋旋旋光性皮炎 《自我调养巧治病》

日旋旋旋光性皮炎

此病是由于日光照射后，人体局部皮肤发生的急性光毒性反应。春夏季多见，儿童与妇女易于发病。

在日晒后数小时露出部位皮肤上发生弥漫性红斑，鲜红色，有时有水肿，以后落屑，消退，遗留褐色素沉着。自觉有烧灼感和疼痛。严重者除红斑、肿胀外，可有水疱，疱壁内有黄色浆液，破溃后糜烂、干燥、结痂。若日晒面积广时，可引起全身症状，如发热、畏寒、头痛、乏力、全身不适等。

（一）起居调养法

经常参加户外活动，使皮色逐渐加深，先少晒一些太阳，以增加皮肤对日晒的耐受能力。对日光感受性较强的人，应避免烈日曝晒。外出应撑伞和穿长袖衣衫。外出时可在皮肤上涂一些遮光剂如5％二氧化钛乳剂，氧化锌糊剂等。避免在日光照射最强时间（上午10时至下午2时）在户外工作。

（二）药物调养法

知母10克，青蒿10克，槐花10克，银花10克，山药10克，红花10克，菊花10克，绿豆皮10克，丹皮10克，紫草6克。每日1剂，分2次煎服。

（三）饮食调养法

可服药粥：黄芪30克，乌梅6克，菊花10克。用纱布袋包煎取汁与粥搅拌食用。

上一页：疥疮
下一页：体癣


体癣 《自我调养巧治病》

体癣

致病的真菌在人体除手、足、毛发、甲板、阴股以外的部位所引起的真菌感染，统称为体癣。

当真菌侵犯人体表皮后，可引起炎症反应，发生红斑、丘疹、水疱，以后脱屑。常呈环状，边缘高起，有时可融合成片。由于搔抓常可并发脓疱，且局部可发生环状隆起的硬结。

（一）起居调养法

对患者原有的手足癣、股癣、甲癣、头癣等积极治疗。要避免和其他患者包括有癣病的动物如猫、狗等密切接触。避免接触患者的浴盆与毛巾。

（二）药物调养法

主要以外用药为主。土、槿皮酊可外用。另外可用大黄20克，苦参30克，土槿皮10克，茵陈12克，黄连6克，煎水浸泡浴身，1日2次，每次浸浴15分钟。

上一页：日旋旋旋光性皮炎
下一页：阿弗他口腔炎


阿弗他口腔炎 《自我调养巧治病》

阿弗他口腔炎

此病为口腔粘膜反复发作的单个或多发性溃疡。口腔创伤、感染、遗传都与疾病的发生有一定关系。

此病为一常见疾病。开始为小红斑或丘疹，不久表面成灰白色，然后形成溃疡，四周粘膜淡红色水肿。轻者有烧灼感，重者有明显的疼痛。溃疡数量不等，1至10个。可发生于任何部位，常见于颊部、唇部、舌部、腭部、咽喉。生殖器和直肠也可发生类似病变。

较重患者可伴有疲劳、乏力、低热、食欲减退和颌下淋巴肿大压痛。

（一）起居调养法

口腔创伤可导致此病，刷牙注意方法，不要太重。注意口腔卫生，最好1日3次刷牙。精神紧张和情绪变化可诱发疾病的发生，因此，平时要保持精神愉快。

（二）药物调养法

1．常用验方

（1）生地10克，赤芍10克，丹皮10克，竹叶10克，川连6克，生草3克，玄参10克。每日1剂，分2次煎服。

（2）石膏15克，大青叶15克，当归10克，黄芪10克，蒲公英10克，连翘10克，大黄6克。每日1剂，分3次煎服。

2．中成药

（1）知柏地黄丸，每次6克，每日2次。

（2）黄连上清丸，每次6克，每日2次。

（三）饮食调养法

避免酒、辣椒等刺激性食物，饮食不可太热、太冷。

（四）其他调养法

可用竹叶10克，黄芪10克，连翘10克，元胡10克煎汁含漱，1日数次。

上一页：体癣
下一页：玫瑰糠疹


玫瑰糠疹 《自我调养巧治病》

玫瑰糠疹

此病是一种常见皮肤病。发病与病毒、细菌、真菌感染及过敏等有关。

发病以青年人为主。好发于躯干部。开始出现一个圆形淡红色或黄褐色的母斑。一周左右相继出现与母斑相似的斑片，边界清楚，上覆有细小的糠秕样鳞屑，皮疹较少融合。自觉症状可有轻度、中度、重度瘙痒。重者可有头痛、发热、咽喉痛，颈部淋巴结肿大等全身症状。

（一）起居调养法

密切接触可导致传染，因此患者注意与家人隔离。

（二）药物调养法

紫草15克，贯众15克，玄参10克，石膏30克，大清叶10克，防风10克，赤芍10克，麦冬10克，生草10克，黄芩10克。每日1剂，分2次煎服。

（三）针灸调养法

可取合谷、曲池、足三里、三阴交、风池等穴。针用泻法。

（四）饮食调养法

可服药粥：防风10克，马齿苋10克，板蓝根10克。纱布包煎后取汁与米粥搅拌在一起，每日2次。

（五）其他调养法

用中药煎汁外洗，每日2次。

处方：艾叶10克，野菊花10克，黄芩10克，白鲜皮10克，蒲公英30克。

上一页：阿弗他口腔炎
下一页：月经不调


月经不调 《自我调养巧治病》

月经不调

月经不调是妇女最常见的病症之一，凡月经周期、经期、月经量与正常月经不同者均属此范畴。人体内外许多因素，诸如精神过度紧张、恐惧，环境和气候的骤然变化，以及其他全身性疾病，都可通过大脑皮层和中枢神经系统影响下丘脑——垂体——卵巢轴的内分泌调节而导致月经不调。常见的类型有月经过多、月经过少、月经频发、月经稀发、月经先后不定期及月经中期出血等。

祖国医学认为本病多由先天不足、房劳多产、情志不畅及感受寒、热之邪所致，与肝、脾、肾三脏关系密切。可发于任何年龄段，若不进行积极的治疗与调养，可进一步发展为闭经、功血、不孕等。

（一）起居调养法

月经不调多因肝郁气滞、血热、气血虚寒、肾气亏虚所致。因此，患者应注意调畅情志，避免不良的精神刺激。平时应进行适当的体育锻炼，增强体质，建立良好的生活习惯；寒冷季节或经前应避免下冷水中工作。不要过度劳累，特别在经血过多时，还要卧床休息，保持充足睡眠，节制性生活。

（二）心理调养法

中医认为，情志不畅是造成月经不调的主要因素，不少妇女的情绪随着月经周期而变化。因此，强调首先要疏肝理气，消除不良情志刺激的影响，调整心态。患者应多了解月经周期生理知识及经期卫生知识，消除紧张情绪和思想顾虑，并采用言语开导，帮助患者正确对待生活中的多种矛盾，以保持心情舒畅。经前忧郁烦躁者，可采取顺情从欲或移情易性等方法予以疏导。总之，保持健康正常的心态，是治疗月经不调之根本。

（三）饮食调养法

饮食应富于营养，多吃牛奶、鸡蛋、豆浆、猪肝之类食物，少吃生冷瓜果及辛辣刺激性食物。此外，可选用以下食疗方。

（1）月季花10克，红糖30克，共煎汤，冲甜酒二匙服用。或佛手10～15克，用开水泡茶，随意饮用。适用于肝郁气滞型者（月经推迟或先后不定，量少，色黯红，小腹胀坠，乳房胀痛，舌苔薄白，脉弦）。

（2）干芹菜30克，金针菜15克，加适量水煎汤服用。或用生地黄45克，大米适量，将生地黄煎汤去渣取汁，大米煮成粥加入药汁及冰糖适量，调匀服食，适用于血热型者（月经提前，色红量多，心烦口渴，大便干，舌红苔黄，脉数）。

3．黄芪、党参各30克，大枣8枚，猪瘦肉适量，加适量水煎汤。吃参、枣、肉及饮汤。适用于气虚型者（月经提前量多，色淡红，稀薄，神疲乏力，舌淡，脉细弱）。

（4）羊肉500克，生姜20克，加适量水煮至烂熟，调味，饮汤食肉。适用于血寒型者（月经推迟，量少色紫黯，小腹冷痛，畏寒肢冷，舌淡苔白，脉沉紧）。

（5）黑豆60克，红糖适量，水煮黑豆至烂，加糖服用。适用于肾虚者（经来先后无定，量少色淡，腰酸，舌淡苔白，脉沉弱）。

（6）鸡蛋2只，红糖60克，将红糖加水少许煎开，然后打入鸡蛋至半熟即成。适用于血虚型者（经期推迟，量少色淡，头晕心悸，面色苍白或萎黄，舌淡，脉细弱）。

（四）药物调养法

1．单方验方

（1）益母草30克，白术12克，白芍12克，水煎，每日1剂，分两次服。用于月经后期与量少者。

（2）生山楂50克，水煎去渣，冲入红糖40克，热饮。适用于月经后期及量少者。

（3）当归12克，黄芪12克，仙灵脾15克，丹参24克，阿胶10克（单独溶化），桂枝5克，分两次煎服，每日1剂。适用于肾虚血亏之月经后期或量少者。

（4）荠菜花15克，水煎，每日1剂。适用于月经先期及量多者。

（5）荷叶30克，丝瓜子10克。水煎，每日1剂，分2次服。适用于月经先期及量多者。

（6）仙鹤草24克，益母草12克，醋制香附9克，水煎服，每日1剂。适用于月经先期与量多者。

（7）益母草12克，红糖20克，水煎服。适用于月经先后不定期者。

（8）人参9克，熟地9克，山药15克，山茱萸12克，菟丝子9克，远志9克，五味子9克，水煎，分两次服，每日1剂。适用于肾虚型月经先后不定期者。

2．中成药方

（1）乌鸡白凤丸，每次1粒，每日2次，适用于月经后期与量少者。

（2）调经活血片，每次5片，每日3次，用于月经后期与量少者。

（3）固经丸，每次6克，每日2次，常服。适用于月经先期与量多者。

（4）宫泰冲剂，每次1包，每日3次，冲服。适用于月经先期与量多者。

（5）女金丹，每次1粒，每日2次，适用于月经先后不定期者。

（6）逍遥丸，每次9克，每日3次，适用于肝郁气滞型月经先后不定期者。

（五）针灸调养法

（1）体针：取气海、三阴交穴。月经先期加太冲、太溪；月经后期加血海、归来；月经先后无定期加肾俞、交信、脾俞、足三里。月经先期宜针；月经后期及先后不定期者宜针、灸并用。

（2）耳针：取子宫、内分泌、卵巢、肾、肝穴，每次用2～3穴，用中、强刺激，留针15～20分钟，也可用耳穴埋针。

（六）气功调养法

（1）全身自然放松。

（2）自然呼吸，吸气时，腹部隆起，呼气时，收腹凹肚。呼吸应均匀、细长。

（3）吸气时，舌舐下腭；呼气时，舌舐上腭，叩齿72次，待口中津液满，分3次缓慢咽下。每次下咽时，用意引津下入丹田，化作丹田之气，然后引丹田之气沿小腹正中线下行至阴部，再经肛门至尾闾，再向上沿脊柱上行至头顶，从头顶下行经面入口中，此为1通。共行3通。

（4）意守丹田，默念吹声，并用意遐想与病情相反的感受，如月经过多，则遐想月经渐少至正常；月经后期则遐想月经逐渐提前至正常。类推。

（5）本功法每日早、晚各1次，每次25～50分钟。

上一页：玫瑰糠疹
下一页：痛经


痛经 《自我调养巧治病》

痛经

痛经是指经期前后或行经期间发生周期性小腹疼痛，而影响生活、工作者。分为原发性和继发性两种，前者是指生殖器官无明显器质性病变，又称功能性痛经；后者则为生殖器官器质性病变所致的痛经，如子宫内膜异位症、盆腔炎、肿瘤等。这里只介绍原发性痛经，其病因一般认为与子宫颈管狭窄，子宫发育不良，子宫位置异常，精神、神经因素，遗传及内分泌因素有关。临床表现一般于月经来潮前数小时即已感疼痛，月经开始时疼痛加剧，历时数小时至二三日不等。

祖国医学认为本病多由情志不畅、肝肾亏损及寒湿侵袭所致。常发生于月经初潮不久的未婚或未孕的年轻妇女，严重影响其工作、生活及身心健康。

（一）避寒

起经前期及行日2次，不要冒雨涉水，坐卧湿地，不要用凉水洗脚，并暂停游泳，以免使细菌侵入阴道，引起感染；洗澡要用淋浴，保持外阴清洁，可每晚用温水清洗外阴部；使用清洁消毒的月经带、月经纸；月经期要严禁房事；要保持情绪舒畅，以免血行不畅，引起痛经；平时应注意体育锻炼，以增强体质；保持大便通畅；痛经发作时，应卧床休息，下腹部置热水袋，以温暖盆腔，促进血液流通。

（二）心理调养法

精神紧张，情志不畅，肝郁气滞，是导致本病的重要因素之一，据研究表明，焦虑、紧张、挫折及情志刺激等，均可引起机体内分泌变化，从而导致子宫痉挛性收缩，引起痛经或加重痛经。因此，首先要使病人懂得妇女来月经是正常的生理现象，不必恐惧、紧张，更不可把来月经当成负担。此外，要保持情绪的舒畅，可针对患者情志失调的不同原因予以开导、解释、安慰，以减轻其心理负担，督促患者丰富生活内容，多参加一些娱乐活动，以改善心境，调节心理，最终达到畅情志、舒肝气之治病之本。

（三）饮食调养法

痛经患者平时，尤其经前及经期宜少吃寒凉、生冷及刺激性的食物，痛经属虚者，则宜多食滋补性食物，如羊肉、牛肉、鸡、桂圆、核桃、木耳、山楂等，此外，还可选用下列食疗方：

（1）鸡蛋2个，益母草45克，元胡18克，同煮，蛋熟后去壳再煮片刻，去药渣，吃蛋喝汤，经前开始服，每日1剂，连服5～7天。或用丹参500克，泡在酒内20天后服用。经前适量服。用于气滞血淤型痛经（经前或经期少腹胀痛，经量少，色黯有块，伴胸胁、乳房作胀。舌黯或有淤点，脉沉弦）。

（2）黄酒250克，倒入锅中，青皮鸭蛋3个，破壳打入酒内，再加姜片25克，煮熟后加白糖30克调服。或用艾叶18克，煎汤去渣后加红糖适量温服。经前及经期每天2次，连服3～5天。用于寒湿凝滞型痛经（经行小腹冷痛，得热则舒，经量少色黯，畏寒，舌淡，脉沉紧）。

（3）羊肉250克，切块先煮，再与大米适量同煮粥，调味服。或用韭菜250克捣烂取汁，兑入煮沸的红糖适量，痛经时每天1次。用于气血虚弱型痛经（经期或经后小腹隐隐作痛，按之痛减，经量少，色淡，面色苍白，神疲乏力，舌淡，脉细弱）。

（4）鸡蛋2个，黑豆60克，加水煮熟，去蛋壳再煮片刻，再冲入米酒120克，吃蛋喝汤，每日1剂。或用核桃仁200克，枸杞子200克，红糖60克，用黄酒浸泡两天，晒干后酌量常服。用于肝肾不足型痛经（经后小腹隐痛，经来量少色淡，腰膝酸软，头晕耳鸣，舌淡，脉沉细）。

（四）药物调养法

1．单方验方

（1）当归15克，水煎服。适用于气滞血淤者。

（2）益母草30克，元胡20克，水煎服，月经前开始，每天1次，连用5～7天。适用于气滞血淤者。

（3）艾叶9克，生姜2片，红糖适量，水煎服，每日2次。适用于寒湿凝滞者。

（4）黄酒250克，生姜25克，同煎后加白糖适量，每日2次．适用于寒湿凝滞者。

（5）当归15克，川芎10克，白芍12克，党参15克，艾叶6克，阿胶10克（烊化冲服），水煎服，每日1剂，分2次服。适用于气血不足者。

（6）当归15克，水煎取汁，加入红糖适量，米酒18克，调匀。每日1剂，分2次服。适用于气血不足者。

（7）当归15克，熟地10克，巴戟天10克，川断10克，川芎6克，每日1剂，分2次服。适用于肝肾不足者。

2．中成药方

（1）调经活血片，每日3次，每次5片。用于气滞血淤者。

（2）四制香附丸，每日2次，每次4.5克。用于气滞血淤者。

（3）艾附暖宫丸，每日2次，每次6克。用于寒湿凝滞者。

（4）温经丸，每日2次，每次6克。用于寒湿凝滞者。

（5）八珍丸，每日2次，每次4.5克。用于气血不足者。

（6）乌鸡白凤丸，每日2次，每次1丸。用于气血不足者。

（7）河车大造丸，每日2次，每次1丸。用于气血不足者。

（8）安坤赞育丸，每日2次，每次1丸。用于肝肾不足者。

（五）针灸调养法

（1）体针：取三阴交、合谷、关元、气海穴。其中三阴交、合谷单用针法；关元与气海宜先针后灸，留针15～30分钟。

（2）耳针：取子宫、卵巢、屏间、肾穴。每次取2～3穴，捻转中、强刺激，留针15～20分钟。也可用耳穴埋针。

（3）耳穴压丸法：取子宫、内分泌、交感、肾、神门穴。用一小块胶布将王不留行籽固定在以上穴位上。每日用食指和拇指按压3次，至出现酸、胀、痛感为止。可于月经来潮前3～5天开始贴药，经期换药1次，连续治疗3个月经周期。

（4）灸法：点燃两根艾条，双手各持1根，在两侧至阴穴的上方约3厘米处，固定灸之，以皮肤有温热感，穴位周围出现红晕为止。

（六）按摩调养法

1．方法一

（1）先将两手搓热，然后在小腹部按顺时针方向抚摩150次。

（2）以手掌小鱼际部位，揉关元、气海穴，约2分钟。

（3）双手搓热，交替搓擦肾俞、命门穴。待发热后1分钟，移至骶部搓擦2分钟。

（4）用食指点揉三阴交、足三里穴，各1分钟。

（5）仰卧，双脚蹬空，动作像骑自行车一样，约2分钟。

（6）仰卧，屈腿，挺腹抬臀，上提肛门，约2分钟。

（7）仰卧，伸直双腿并抬高，坚持数秒钟，然后放松，放下。反复做10次。

（8）调整、顺畅呼吸，结束。

2．方法二

（1）睡前排尿后仰卧，用手掌反复揉按小腹部约3～5分钟，手法由轻至重。

（2）用拇指点按气海穴约2分钟。

（3）用拇指揉捏双侧三阴交穴约2分钟。

每月于月经来潮前3～5天开始按摩，每日1次，至行经不痛为止。

（七）药熨调养法

（1）方法一：川椒、吴茱萸、玄胡索、当归各30克，放入锅中炒热，装入布袋，热熨脐下疼痛处，至疼痛缓解为止。每日1～2次。

（2）方法二：将食盐炒至热极，然后将白芷、石菖蒲各30克及公丁香10克研成的细末，倒入锅中拌抄片刻，旋即取起，装入布袋，热熨脐下疼痛处。待药袋不烫时，将其外敷脐上，上覆棉被。若仍腹痛，可再炒热，继续熨敷1次。

（3）方法三：将虎杖、月季花、白芷各20克，刘寄奴、大黄、川芎各15克，共研为末（寒凝者加小茴香15克，干姜9克，乌药15克），然后加入开水及烫热的白酒50毫升，拌匀，待冷却至39℃左右（不烫手背）后，装入沙布袋内热熨小腹。若熨久不热，可在沙布袋上加用热水袋，以维持温度。每日2次，每次半小时至1小时，5日为一疗程。

（4）方法四：食盐100克，葱白100克，生姜50克，共捣烂炒热，放入布袋，热敷脐下腹部。每日2～3次。

上一页：月经不调
下一页：经行头痛


经行头痛 《自我调养巧治病》

经行头痛

每逢经期，或行经前后，出现以头痛为主证者，称为经行头痛。其原因主要为内分泌失调，使激素不平衡而水盐潴留，颅内充血、水肿、颅内压升高；或由于激素作用，引起全身小血管扩张，颅内血管扩张而颅内压增高而头痛。

祖国医学认为本病主要是气血为病。若素体血虚，经行时益感不足，血不上荣，或因瘀血内阻，络脉不调，或因情志内伤，气郁化火，皆可导致本病。

（一）起居调养法

在行经前及行经期，应注意消除思想顾虑，保持情绪舒畅，注意休息，保证充足睡眠，避免过度劳累及着凉受冷。平时应注意参加适当的体育锻炼，以增强体质。居住环境应尽量整齐清洁，舒适安静。注意建立良好的生活习惯。节制性生活。

（二）心理调养法

中医认为，精神紧张，情志不畅，肝郁气滞是导致本病的主要因素。因此，患者首先要明确，妇女每月来月经是正常的生理现象，不要紧张、恐惧，更不能把来月经当成思想负担，应注意多看一些月经周期的生理知识和经期卫生知识，消除紧张情绪和思想顾虑，避免精神刺激，保持心情舒畅。平时应注意丰富生活，多参加一些娱乐活动及体育锻炼，以舒畅情志，锻炼意志。对有情志因素或心理诱因的患者，应采用言语开导、劝说、安慰等方法，予以及时排解。使患者尽可能的保持最佳心理状态。

（三）饮食调养法

头痛属血虚者，应多食营养丰富的食物，如肉类、蛋类、牛奶等；忌生冷寒凉之品。属肝郁肝火者，可多食青菜、水果等清淡食品；忌烟酒及辛辣等刺激性食物。此外，可选用以下食疗方：

（1）何首乌60克，鸡蛋2个，共煮，蛋熟后去壳再煮片刻，吃蛋喝汤。用于血虚型者（经期或经后头晕头痛，心悸不安，或肢体疼痛麻木，肢软乏力，舌淡，脉虚细）。

（2）用夏枯草15克，猪瘦肉60克，煮汤服用。或用菊花15克，白糖适量，开水泡茶饮用。用于肝火型者（经行头痛，头晕目弦，心烦易怒，口苦咽干，舌红，苔薄黄，脉弦数）。

（3）川芎6克，白芷9克，鱼头1个。加水放炖盅内隔水炖熟，喝汤食鱼头。用于血瘀型者（经前或经期头痛剧烈，或腰膝关节疼痛，月经色紫暗有块，舌黯或边有瘀点，脉弦涩）。

（四）药物调养法

1．单方验方

（1）当归9克，川芎4.5克，白芍9克，熟地12克，党参12克，白术9克，茯苓9克，甘草4.5克，枸杞9克，首乌9克，水煎，分两次服。用于血虚者。

（2）熟地黄18克，山萸肉、山药各12克，泽泻、丹皮、茯苓各9克，夏枯草9克，白蒺藜9克，水煎，分两次服。用于肝火者。

（3）桃仁9克，红花9克，川芎6克，白芍9克，熟地12克，当归9克，水煎，分两次服。用于血瘀者。

2．中成药方

（1）逍遥丸或丹栀逍遥丸，每次6～9克，每日3次。用于肝郁或肝火型者。

（2）归脾丸，每次1丸，每日3次。用于血虚型者。

（3）调经化瘀丸，每次10粒，每日2次，用于血淤型者。

（五）针灸调养法

取合谷、太冲、三阴交、风池穴。针灸并用。

（六）推拿调养法

（1）用拇指点揉太阳穴。

（2）点揉百会穴。

（3）推揉风池穴。

（4）分推天庭。

（5）以五指分开，自前向后象梳头一样推按头皮。

（6）以手指无规律的叩击头部。

以上动作，每天早晚各1次。

上一页：痛经
下一页：闭经


闭经 《自我调养巧治病》

闭经

闭经分为原发性和继发性两种。年过18周岁仍未行经者称为原发性闭经；既往曾有过周期性月经，现停经3个月以上者称为继发性闭经。至于青春期前、妊娠期、哺乳期以及绝经期闭经均属生理现象。闭经可由内外各种不同原因引起，如精神刺激、环境变化、药物抑制、营养不良、消耗性疾病及生殖器官损坏或肿瘤等。

祖国医学认为本病有虚实之分，虚者多因肝肾不足、气血虚弱、阴虚血燥；实者多由气滞血淤、痰湿阻滞而致。闭经是比较严重的妇科病证，给妇女的身心健康和家庭生活带来诸多不利影响，故要予以重视，进行积极地治疗和调养。

（一）起居调养法

患闭经后，应极早查明原因，以利治疗。另外，由于闭经大多由功能失调所致，因此要合理安排工作和生活，劳逸结合，避免精神紧张，适当锻炼身体，提高健康水平，住室要防潮，注意寒暖变化，防止感冒受凉，不要下冷水游泳。做好计划生育，避免多次做人工流产。形体肥胖者，要采用多种有效措施以减肥等。都有利于恢复与协调身体功能。

（二）心理调养法

有研究表明，忧虑、悲伤、失望、恐惧等情绪因素，可刺激下丘脑—垂体，从而抑制卵巢排卵，造成经闭。因此，情志因素与本病的发生关系十分密切，临床对本病的治法，多论及开郁疏肝，多结合中医心理疗法。本病患者多是所求未遂，故应以从欲顺情法治疗为主，兼以移情易性。另外，孤僻多疑，生活单一，缺乏乐趣是本病患者的另一特点，因此，适当改善其生活环境，活跃其生活方式，激发其对生活的热情、兴趣，再加以言语开导，以解除心理负担，舒展情志，调畅气机，对治疗有显著的好处。

（三）饮食调养法

在饮食方面，体质虚弱者宜适当增加营养，可多吃白鸽、甲鱼、羊肉、乌贼、鸡、虾、桃子等；形体肥胖者应控制饮食，少吃甜食及含脂肪类丰富的食物。此外，患者还可适当选用下列食疗方：

（1）白鸽1只（去毛及内脏），鳖甲50克，将鳖甲打碎放入白鸽腹内，加水适量煮烂，调味后食肉饮汤。或用乌贼鱼一条，桃仁9克，将洗净的乌贼鱼与桃仁共煮熟后调味，吃鱼喝汤。适用于肝肾不足型者（年逾18周岁尚未行经，或月经推迟、量少，渐至闭经，消瘦，腰腿酸软，头晕耳鸣，舌淡红少苔，脉沉弱）。

（2）黄芪30克，枸杞子30克，乳鸽1只（去毛和内脏），放炖盅内加水适量，隔水炖熟，吃肉饮汤。或用当归30克，黄芪30克，生姜60克，羊肉250克，将羊肉切块，生姜切丝，当归、黄芪布包好入锅，加水炖烂，去药渣，调味后吃肉喝汤。适用于气血不足型者（经闭，面色萎黄，头晕耳鸣，心悸气短，疲倦乏力，舌淡，脉细弱）。

（3）苏木、木耳各30克。用水、酒各1碗，煮成1碗服饮。或用川芎6克，红花6克，鸡蛋2个，加水同煮，蛋熟后剥去蛋壳，再煮片刻，去药渣，加红糖适量，吃蛋喝汤，每日1剂，每月连用5～7剂。适用于气滞血淤型闭经（闭经，面色紫黯，烦躁易怒，胸胁胀痛或拒按，舌边紫黯或有淤点，脉弦涩）。

（4）苡米30克，炒扁豆15克，山楂15克，红糖适量，同煮粥服食。或用鲜荷叶50克，大米适量，共煮粥，调味服。适用于痰湿阻滞型闭经（闭经，形体肥胖，胸胁满闷，痰多，神疲，或面浮足肿，带多色白，苔腻，脉滑）。

（四）针灸调养法

（1）体针：取关元、中极、血海、三阴交、足三里等穴。针时力求关元、中极之针感下达阴部；三阴交之针感上越两膝，则功效较大。每日1次，5～7日为1疗程。对功能失调所致闭经疗效较好。

（2）耳针：取内分泌、肾、肝、脾、皮质下、神门。隔日1次，中刺激，10次为1疗程。

（3）耳穴压丸法：取子宫、内分泌、卵巢、肾、肝等穴，将王不留行籽粘贴在0.5×0.5厘米的胶布上，敷于以上各穴，每次取单侧，每天用手按摩3～5次，至出现酸胀感。每3日换1次，连用。

（五）按摩调养法

1．方法一

（1）患者腑卧，操作者用双手拇指捏按患者肾俞穴，先左后右，使之有沉胀感。

（2）操作者用双手按压患者的命门穴，使之有沉胀感，并向小腹传导为佳。

（3）操作者用手点三阴交穴，使之有沉胀感。

（4）患者仰卧，操作者用手揉按气海穴，约2分钟。

2．方法二

（1）患者仰卧，用拇指指腹用力揉腹部的关元、气海、天枢、中脘穴，每穴约3分钟。

（2）仰卧，用手掌在腹部旋转摩擦4～6分钟。

（3）坐起，由家人用掌根沿背部脊柱由下向上直线推动，约2分钟，然后按压肾俞，肝俞穴各80次。

（4）用拇指揉按血海、三阴交穴各80次。

（六）药物调养法

1．单方验方

（1）女贞子24克，熟地15克，当归12克，枸杞子15克，水煎服，每日2次。适用于肝肾不足者。

（2）枸杞子24克，女贞子21克，红花9克，水煎服，每日2次，适用于肝肾不足者。

（3）当归15克，黄花菜根15克，黄芪18克，水煎服，每日两次。适用于气血不足者。

（4）黄芪15克，党参10克，当归15克，川芎6克，熟地10克，白芍10克，每天1剂，水煎分2次服。适用于气血不足者。

（5）益母草45克，红糖适量，水煎服，每日2次。适用于气滞血淤者。

（6）鸡血藤12克，研末，温酒送服，每日1次，适用于气滞血淤者。

（7）红花9克，黑豆90克，红糖60克，水煎服。适用于气滞血淤者。

（8）薏米根50克，水煎服，每日1剂，适用于痰湿阻滞者。

2．中成药方

（1）六味地黄丸，每次8粒，每日3次。用于肝肾不足者。

（2）当归 地黄丸，每次10克，每日2次。用于肝肾不足者。

（3）左归丸，每次6克，每日2次。用于肝肾不足者。

（4）八珍益母丸，每次1丸，每日2次。用于气血不足者。

（5）归脾丸，每次1丸，每日2次。用于气血不足者。

（6）女金丹，每次1粒，每日1～2次。用于气血不足者。

（7）血府逐瘀丸，每次1丸，每日2次。用于气滞血淤者。

（8）益母草冲刺，每次1包，每日3次。用于气滞血淤者。

（9）活血调经丸，每次9克，每日3次。用于气滞血淤者。

（10）香砂六君丸，每次10克，每日3次。用于痰湿阻滞者。

（11）艾附暖宫丸，每次9克，每日2次。用于痰湿阻滞者。

（七）气功调养法

（1）全身从上至下完全放松。

（2）按自然生理规律呼吸，吸气时，气吸满腹，腹部隆起；呼气时，收腹凹肚。呼吸的同时，以意念贯气。

（3）意守丹田，默念吹声。痰湿阻滞型者，可意守三阴交，默念呼声。

（4）吸气时，舌舐上腭；呼气时，舌舐下腭，叩齿72次，待口中津液增多，分多次缓缓咽下。每咽一次都以意引津液下贯丹田，然后沿小腹正中线下行入阴部，再由阴部向后过肛门上尾闾，沿脊柱上行，经枕后至头顶，再从头顶向前下颜面，经口过喉，沿胸骨正中线下归丹田，此为一通。稍顿重复，共行三通。

（5）稍停，用手依序搓双侧肾俞及尾闾各72序，再依次揉按丹田、双侧血海、双侧足三里，双侧三阴交，各72次。在揉按血海、足三里、三阴交三穴时，应有酸胀感。最后双手收于脐部收功。

（八）外敷调养法

（1）将蜣螂1只焙干，加于威灵仙10克，共研细末、敷神阙穴，外贴伤湿止痛膏，1小时后去药，每日1～2次连用。

（2）香附2克，桃仁1克，水蛭1条，前2药研末再同水蛭捣成膏，敷于脐部，外贴伤湿止痛膏，3天一换。

上一页：经行头痛
下一页：白带异常


白带异常 《自我调养巧治病》

白带异常

妇女平时常有少量白色或淡黄色分泌物从阴道流出，称为白带。生理性白带，为白色稀糊状，一般无味。在青春期、月经前期及妊娠期间白带可增多，但无腥臭气味及不适症状，属正常现象。如果白带量多，气味异常，颜色有改变或带血，或伴有外阴瘙痒，则为白带异常。引起白带异常的原因，常见的有阴道炎、子宫颈炎、子宫体炎或肿瘤，以及盆腔炎等。由此可见，白带异常不是一个独立的疾病，而是很多疾病中出现的一种异常表现。所以，白带异常是不容忽视的一个临床症状。

祖国医学认为本病多由脾肾虚弱，湿滞不运或湿毒内侵所致。

（一）起居调养法

每天用温水或1∶5000高锰酸钾溶液清洗外阴或坐浴，勤换内裤，保持阴道清洁。清洗外阴的用具，用前要用开水洗烫消毒，且不宜混用。保持精神愉快。患病期间应节制性生活，避免吃辛辣刺激性食物和油腻生冷之物。如见血性白带或脓奇臭，应及时查明原因，以利治疗。

（二）饮食调养法

患者宜多食一些有补益脾肾及固下作用的食物，如淮山药、扁豆、莲子、白果、栗子、胡桃肉等，忌过食生冷寒凉食品。此外，尚可选用以下食疗方：

（1）椿根白皮30克，红糖适量，将药水煎取汁，再加入红糖熔化服食。或用藕汁半碗，红鸡冠花3朵，水煎取汁，红糖调服。适用于湿热型带下病（带下量多，色黄，质粘稠，有臭味，胸闷口腻，纳差，或小腹作痛，阴痒等，苔黄腻，脉濡数）。

（2）莲子30克，红枣10枚，糯米适量，共煮粥服食。或用韭菜根50克，鸡蛋2个，白糖50克，每天1剂，加水煮熟，将鸡蛋去壳，再煮片刻，分两次吃蛋喝汤。适应于脾肾亏虚型（带下清稀如水，或色白如涕，量多无臭，腰酸痛，四肢不温，神疲乏力，或下肢浮肿，纳差便溏，面色无华，舌淡苔白，脉缓弱）

（三）药物调养法

1．单方验方

（1）莲子200克，荞麦粉200克，鸡蛋6个，将莲子砸碎，研成粉末，鸡蛋打破取蛋清，再将莲子、蛋清加水调和荞麦粉，揉匀，做成绿豆大的药丸。每日2次，每次10克。

（2）白鸡冠花30克，金樱子15克，分两次煎服。

（3）向日葵梗12克，荷叶12克，水煎，加红糖作引，1日2次，饭前空腹服。

（4）冬瓜子50克，白果仁10粒，水煎服。

（5）芹菜籽30克水煎，黄酒为引送服，分2次服完。

（6）白扁豆花30克，分2次煎服。

（7）金樱子30克，合猪膀胱炖服。

（8）小茴香18克，干姜10克，红糖适量，分2次煎服。适用于肾虚者。

2．中成药方

（1）白带丸，每次6克，每日2次。

（2）千金止带丸，每次6克，每日2次。

（3）白带片，每次5片，每日3次。

（4）温经白带丸，每次1粒，每日2次。

（四）针灸调养法

（1）体针：取带脉、白环俞、气海、三阴交穴。湿热者加行间、阴陵泉；脾肾亏虚者加关元、足三里。每次用2～3穴，交替使用，虚证捻转轻刺激，用补法；湿热证中强度刺激，用平补平泻法，留针15～30分钟，中间行针1次。

（2）耳针：取子宫、卵巢、内分泌、膀胱、肾穴，每次选用3～5穴，留针15～20分钟。

（3）灸法：取穴三阴交、气海、隐白、足三里、命门。每次选用3～4个穴位，点燃艾条，距穴位3厘米左右，固定施灸，或回旋移动施灸，每穴约15分钟，每日1次。

（五）按摩调养法

1．方法一

（1）先将手掌心搓热，然后用手掌在小腹部做环形推摩50次．

（2）用指腹按压三阴交、阴陵泉、血海、气海、大巨穴各1分钟。

（3）用手掌握大腿内侧及腰骶部各25次。

以上手法，每日早晚各1次。

2．方法二

（1）沿脊柱两侧从裤带向下，直到尾骨，反复推擦，直到发热。

（2）用手掌鱼际于肚脐下3寸，反复转圈搓擦至热。

以上手法每日2次。

（六）药熨调养法

艾叶500克，葱500克，共捣烂，炒热装于袋中，置放外阴处，上用热水袋热熨1小时。

（七）外洗调养法

（1）苦参60克，黄柏、蛇床子各30克，苍术、苡仁各15克，共水煎1小时后滤掉药渣，洗涤外阴及阴道，每日2次。

（2）黄柏、蛇床子、白鲜皮各50克，苦参、龙胆草、荆芥各15克，水煎后熏洗外阴及阴道，每日2次。

（八）外敷调养法

灶心土30克，车前子15克，醋炙白鸡冠花、酒炒红花、荷叶、茯苓、白术各3克。先将灶心土放入锅中炒至黑褐色，然后将其他诸药研末倒入锅中同炒片刻，再向锅中注入适量白酒烹之，待半干时取出，做成一药饼。将药饼烘热，敷于脐窝内，外敷纱布，胶布固定，每日换药一次。对白带证有特效。

上一页：闭经
下一页：功能性子宫出血（崩漏）


功能性子宫出血（崩漏） 《自我调养巧治病》

功能性子宫出血（崩漏）

功能性子宫出血（简称功血），是神经内分泌失调而引起的子宫异常出血，其生殖器官无明显器质性病变。据卵巢有无排卵而分为有排卵性功血和无排卵性功血两种。有排卵性功血多见于流产、分娩后的生育期妇女，无排卵性功血常见青春期少女或更年期妇女。临床主要表现为月经周期紊乱（如先有数月停经，然后大量出血）、经期延长（流血往往2～3周或更长时间不止）、血量增多，或不规则流血，量时多时少，常伴有贫血。亦有月经频发，量多者。

祖国医学认为本病多由肾虚、脾虚、血热、血瘀，损伤，冲任，不能制约经血而使其非时妄行。治疗既要重视止血之先，又要调养血止之后，切不可血止则盲目乐观，放弃治疗与调养。

（一）起居调养法

病人要解除思想顾虑，正确看待本病，避免情绪紧张、焦躁和不良刺激，因为急火内攻更会使血流妄行，病情加重；出血期间适当休息，保证充足的睡眠时间，切勿剧烈运动或过度劳累；严禁房事，注意外阴卫生，每日用温开水清洗，并使用干净的卫生纸垫或卫生纸，不宜坐浴；居住环境要安静、整洁、舒适，冬天要温暖，夏天要防潮；急性大量出血时，应尽快去医院治疗。

（二）饮食调养法

长期或大量出血，易造成贫血，因此在饮食方面，应加强营养，多吃富含蛋白质、铁和维生素Ｃ的食物，如牛奶，鸡蛋，猪、牛、鸡肉及动物肝类，菠菜，芹菜，油菜，桃，李，杏，红枣，桔子，橙子等。属热证者，还可选食小麦、小米、赤小豆、绿豆等；属血淤者，可适当配用酒及食醋等；血热者忌吃辛辣、葱、姜、蒜、芥末、茴香、花椒等动火食物；虚寒者忌吃生冷果瓜及寒凉之品。此外，还可适当食用食疗方：

（1）豆腐2块，米醋100克，煮熟，饭前服食；或将木耳炒香，加适量水煮汤，白糖调服。适用于血热型崩漏（阴道突然大量下血，或淋漓日久，色鲜红，尿黄便结，舌红苔黄，脉滑数）。

（2）黄芪30克，核桃肉20克，大米适量，共煮粥服食。或用牛肉250克，当归20克，生姜15克，加水煮熟，调味后吃肉喝汤。适用于脾肾虚型崩漏（经来无期，量多或淋漓不断，色淡质薄，面色苍白，神疲乏力，四肢不温，腰酸腿软，纳差，大便溏，小便清长，舌淡苔白，脉沉而细）。

（3）益母草50克，香附15克，鸡蛋2个，加适量水同煮，蛋熟后去壳再煮片刻，吃蛋喝汤。或将鲤鱼500克，开膛去杂物，洗净，切成鱼片，放入锅内，加入黄酒煮熟吃；鱼骨烤干研成细末，晨起用黄酒冲服。适用于血淤型崩漏（出血淋漓不断，或突然下血量多，色紫黑，有血块，小腹疼痛拒按，舌质暗红或有淤斑，脉弦涩）。

（三）药物调养法

1．单方验方

（1）槐花18克，焙焦研成细末，用黄酒送服。

（2）红鸡冠花烘干研粉，每次6克，每日2次，温水送服。

（3）美人蕉花9克，晒干研成细末，黄酒送服。每日两次。

（4）贯众3克，炒后研成细末，醋调服，每日3次。

（5）仙鹤草、血见愁、旱莲草各30克，水煎服，每日3次。

（6）丝瓜络炭15克，棕榈炭15克，水煎服，每日1剂，分2次服。

（7）崩漏出现虚脱时，可用人参12克，浓煎取汁，一次服完。或用人参12克，熟附片10克，浓煎汁，一次灌服。

2．中成药方

（1）云南白药，每次0.3～0.5克，每日2～3次，温水送服。

（2）固经丸，每次6～9克，每日2～3次，温水吞服。

（3）宫泰冲剂，每次2包，每日2次，开水冲服。

（4）乌鸡白凤丸，每次1粒，每日2次，开水化服。

（5）崩漏出现虚脱时，可用参三七粉3克，温水一次吞服，每日2次。或宫血宁，每次1～2粒，每日3次。

（四）针灸调养法

（1）断红穴（二、三掌骨之间，指端下1寸），先针后灸，留针20分钟，有减少出血量的作用。

（2）体针：关元、三阴交、隐白穴，崩漏初起，量多色暗者，加刺血海、水泉；伴头晕耳鸣、午后潮热者，加刺太冲、太溪；漏下日久，神疲乏力者，灸脾俞、足三里；失血过多，汗出肢冷或昏厥者，重灸百会、气海。

（3）耳针：子宫穴、内分泌、皮质下，针刺，留针15～20分钟。

（4）耳穴压丸法：取子宫穴、内分泌、卵巢穴、肾穴、肾上腺及神门穴。每日取穴4个，用针柄测得所选耳穴的敏感点，并稍加压，使之留下压痕，用酒精棉球消毒后，将王不留行籽贴在0.5×0.5厘米的胶布上，敷于所选穴位上，边敷边按摩，直至产生酸、麻、胀、痛等感觉。每日按压3～5次，两耳交替按压。

（5）灸法：取精盐适量，填满脐孔，放上姜片，再将艾炷放在姜片上点燃，稍感灼痛即压灭，再换1壮（即一个艾炷）。每次灸6～8壮，每日或隔日灸一次，3～5次为一疗程。

（五）按摩调养法

（1）仰卧，自行用指腹揉按气海穴数次。

（2）坐起，用拇指按揉双侧三阴交、足三里穴，每穴1分钟，以有酸胀感为宜。

（3）腑卧，由家人用双手拇指捏按患者背部的肾俞穴1分钟，以有沉胀感为宜。

（4）俯卧，由家人用双手按压患者命门穴至有沉胀感，并向小腹传导，然后双手顺势下移至八髎穴处，以中等力度揉按2分钟。

（六）药熨调养法

川芎15克，当归30克，炒延胡索、炒五灵脂、小茴香、肉苁蓉、白芍、白术、白芷、苍术、乌药、陈皮、半夏各9克，柴胡6克，黄连、炒吴茱萸各3克，共研粗末，瓶贮备用。取适量药末用黄酒炒热，放于布袋，热熨脐孔及四周，熨后将药末敷于脐孔，外以胶布固定，每天1次。

上一页：白带异常
下一页：盆腔炎


盆腔炎 《自我调养巧治病》

盆腔炎

女性内生殖器官（子宫、输卵管、卵巢）及其周围的结缔组织、盆腔腹膜发生炎症时，称为盆腔炎，有急性、慢性两种。急性盆腔炎多因分娩、流产、宫腔内手术时消毒不彻底，或腹腔内其他器官感染，或因月经来潮子宫内膜剥脱，使病原体乘机侵入内生殖器所致。慢性盆腔炎多由急性盆腔炎治疗不彻底，或病人体质差使炎症迁延为慢性。急性盆腔炎常表现下腹痛、拒按。伴有发热、寒战等。慢性盆腔炎全身症状不明显，仅有一侧或两侧下腹部坠胀疼痛，经期加重。亦有性交痛，白带多等。

祖国医学认为本病多因外邪乘胞宫空虚之际入侵所致。若及时治疗，预后良好，否则易导致不孕、痛经等。

（一）起居调养法

急性期要卧床休息，取半卧位，以利脓液聚于子宫直肠凹而使炎症局限，病情好转可适当下床活动，以不疲劳为度。注意外阴卫生，每日用温开水或1∶5000高锰酸钾液清洗，及时更换内衣裤，使用干净的月经纸垫。在慢性期可用热水袋或盐炒热放布袋内热敷下腹部，促进盆腔血液循环，缓解盆腔组织痉挛。居室要空气流通，保持适宜的温度和湿度。夏季可在地面上洒些清水，冬季可在火炉或暖气片上放一盆热水，以免空气干燥。同时要解除思想顾虑，增强战胜疾病的信心。

（二）饮食调养法

盆腔炎患者宜多饮水，多进食清淡而易消化的食物，高热时，可多吃梨、苹果等水果，或用鲜芦根煎水喝，忌吃酸辣煎炸及酒等刺激性食物。此外，还可选用食疗方：

（1）香椿根白皮30克，白糖50克，每天1～2剂，水煎成浓汤，去渣，加红糖调服。或用槐花10克，冬瓜仁20克，水煎成浓汤，去渣后再放苡米30克及大米适量，同煮成粥服食。适用于急性盆腔炎。

（2）蕺菜30克，山楂15克，佛手15克，苦荬菜30克，每天1剂，水煎分2次服。或用丹参30克，香附12克，鸡蛋两个，加水同煮，熟后剥去蛋壳，取蛋再煮片刻，去药渣，吃蛋饮汤。适用于慢性盆腔炎。

（三）药物调养法

1．单方验方

（1）黄柏粉2克，空腹时冲服。用于急性盆腔炎。

（2）鱼腥草60克，水煎服，每日1剂。用于急性盆腔炎。

（3）阴干的艾蒿30克，百蕊草18克，用540毫升水煎至300毫升，每日分5～6次服。用于急性盆腔炎。

（4）银花15克，连翘10克，鳖甲15克（先煎），红藤30克，生蒲黄9克（包煎），椿根皮9克，每日1剂，水煎分2次服。用于慢性盆腔炎。

2．中成药方

（1）连翘解毒丸，每次1粒化服，每日2次。用于急性盆腔炎。

（2）醒消丸，1.5～3克化服，每日1～2次。用于急性盆腔炎。

（3）少腹逐瘀丸，每次1丸，每日2次。用于慢性盆腔炎。

（四）针灸调养法

（1）针刺法：取三阴交，阴陵泉，水道，关元穴或三阴交，足三里，关元透中极，八髎。用中强度刺激，留针30分钟，每日1次。

（2）耳穴压丸法：取耳穴子宫、盆腔，交感，内分泌，将王不留行籽粘贴在以上各穴位上，边贴边用手按摩，至出现胀痛感为止。3天换1次药，每天按摩几次，1个月为1疗程。

（五）按摩调养法

慢性盆腔炎还可选用以下按摩调养法：

（1）以两手手掌按在耻骨联合上的小腹部，向两侧同时旋转摩擦至腹股沟处，再自腹股沟处旋转摩擦至少腹部，重复20～30次。

（2）按揉大腿内侧20～30次。

（3）将两手互相搓热，以热手搓腰部，两则各18次；再用双手的食指和中指揉尾骶部，两侧各30～40次。

（4）用食指或中指按压气海、大巨、三阴交穴各1分钟。

（六）体育调养法

慢性盆腔炎患者可采用体育调养法，有助于病情的恢复。其具体方法为：

（1）屈伸开合：仰卧，两腿伸直，屈膝，两腿外展，内收后再伸直，反复20～30下。

（2）横剪竖蹬：仰卧，两腿伸直抬起至45度，作内收、外展交叉动作20～30下。

（3）交腿下蹲：两腿交叉站立，臀部尽量下蹲，然后缓慢站起来，再下蹲，反复20～30下。

（七）药熨调养

（1）急性盆腔炎可用炒大青盐500克，或醋拌坎离砂500克，装入布袋敷于下腹部，可减轻症状。

（2）慢性盆腔炎可用川椒、大茴香、乳香、没药、降香各等份，共研细末，加干面粉及高粱酒少许调湿，摊于纱布上，放在痛处，上用热水袋热熨，每日2次。或用白花蛇舌草、蒲公英、野菊花、千里光各30克，延胡索、没药、栀子各15克，一起包入布袋中，蒸热后放于下腹部，冷了再换，每次热敷30分钟，每日1次，10次为1疗程。

上一页：功能性子宫出血（崩漏）
下一页：子宫脱垂


子宫脱垂 《自我调养巧治病》

子宫脱垂

子宫脱垂是指子宫从正常位置沿阴道下降，子宫颈外口达坐骨棘水平以下，甚至整个子宫全部脱出于阴道口之外。其发病原因较为复杂，目前多认为由于分娩损伤、盆腔脏器筋膜及支持组织薄弱、腹腔压力增加及体势用力等影响所致，且往往是综合因素的结果。主要表现为腰酸、阴道下坠。较重者有块状物从阴道脱出，咳嗽、走路时加重，卧床休息时可回缩变小。严重者需用手回纳，站立即又脱出，可伴发糜烂、溃疡、感染，阴道分泌物增多，月经失调等。

祖国医学认为本病多因房劳多产，气虚下陷及肾虚不固所致，应重视早期治疗调养，否则会引起阴部糜烂、感染、尿失禁等严重后果。

（一）起居调养法

不要长时间站立或下蹲，不可用力提取重物，尽量少做屏气等能增加腹压的动作。注意卧床休息，睡觉时宜垫高臀部或脚部。保持大小便的通畅。及时治疗慢性咳嗽、便秘、腹泻等易增加腹压的疾病。产后不要过早下床活动，尤其不要过早地参加重体力劳动。哺乳期不应超过两年，以免子宫及其支持组织萎缩。加强营养，注意适当锻炼身体，增强体质。此外，还可配合功能锻炼（见后面功能锻炼调养法），均对子宫脱垂的恢复有很大帮助。

（二）饮食调养法

中医认为，子宫脱垂多由气虚、肾虚所导致，因此饮食疗法对升提子宫有很大帮助。平时应增加营养，多食有补气、补肾作用的食物，如鸡、鱼、蛋和肉类，以及山药、扁豆、大枣、莲子等。此外，尚可选用食疗方：

（1）用金樱子15克，冰糖60克，放入200克清水中，隔水炖1小时，去渣饮汤，每日3次。或用乌骨鸡1只（去毛和内脏），黄芪60克（塞入鸡腹中），隔水蒸烂，加少量盐调味，吃肉喝汤。适用于气虚型者（子宫下移，或脱出阴道口外，劳则加剧，小腹下坠，四肢无力，少气懒言，小便频数，或带下量多，色白质清稀，舌淡、苔白、脉虚细）。

（2）用乳鸽1只（去毛和内脏），黄芪30克，枸杞子15克，放炖盅内加水，隔水炖熟，盐调味，吃肉饮汤。或用何首乌30克，山萸肉9克，鸡蛋3个，先用水煎药取汁，再加入鸡蛋煮熟服食。适用于肾虚型者（子宫下脱于阴道口外，腰酸腿软，小腹下坠，头晕耳鸣，小便频数，夜间尤甚，舌淡红，脉沉弱）。

（三）药物调养法

1．单方验方

（1）棉花根60克，枳壳30克，水煎服，每日2次。

（2）金樱子根30克，水煎服，每日2次，连续3～4日。

（3）炒枳壳60克，升麻15克，黄芪30克，水煎，加适量红糖，分多次服，每日1剂。

2．中成药方

（1）人参健脾丸，每次6克，每日3次。用于气虚者。

（2）补中益气丸，每次6克，每日3次。用于气虚者。

（3）右归丸，每次1丸，每日3次。用于肾虚者。

（四）针灸调养法

1．体针

方法一：

主穴：子宫与维胞穴。针刺方向与耻骨联合方向成45°角，向子宫方向斜刺，大幅度捻转，其深度以使患者感到阴部有酸胀上抽感为止。

配穴：三阴交、长强、百会、阴陵泉。百会可用灸法。

每次可选用1～2个主穴，2～3个配穴。强刺激，不留针。每周2～3次。2～3周为1疗程。

方法二：

取百会、气海、大赫、维道、太冲、照海穴，用补法并留针多灸。

每次针后，应多做功能练习（见后功能锻炼调养法）。

2．头针

选取双侧足运感区及生殖区。10次为1疗程。休息3～5天，做第二疗程。

（五）按摩调养法

方法一：

（1）患者俯卧，由家人用拇指指腹点揉百会、大椎、脾俞、肾俞穴各1分钟，然后用手掌推擦腰骶部4分钟。

（2）患者仰卧，自行用指腹揉膻中、中脘、气海穴各1分钟。

（3）仰卧，自行用手掌在少腹部旋转摩擦，顺时针30次，逆时针30次。

（4）以指腹点揉三阴交、足三里穴各1分钟。

以上按摩法，每日早晚各1次。

方法二：

（1）仰卧，双膝立起，将两大腿逐渐向两侧分开，在此过程中，用手指在大腿内侧的发硬处按摩，一直到硬处渐渐缓解，且两个脚跟紧贴着臀部，能使两大腿均衡地往大分开为止。

（2）侧卧，按揉腰部肌肉发硬的地方，使左右均衡柔软，尤其是第1、2、3、4节腰椎的发硬处，要重点按揉。

揉完后，可配合在左手腕关节外侧的阳池穴施灸5～7壮。

（六）熏洗调养法

（1）枳壳60克，升麻15克，水煎，先熏后洗。

（2）丹参15克，五倍子9克，诃子肉9克，煎水，趁热熏洗。

（3）乌梅60克，五倍子9克，石榴皮9克，煎水熏洗。

（4）蛇床子30克，乌梅10个，升麻、枯矾各15克，煎水，坐浴。

（5）金银花、紫花地丁、蒲公英、蛇床子各30克，苦参15克，黄柏、枯矾各10克，黄连6克，煎水熏洗、坐浴。适用于子宫脱垂伴有黄水淋漓者。

（七）外治调养法

（1）用雄黄、五倍子各5克，铜绿4克，枯矾100克，桃仁（去皮尖）12克，共研细，捣为丸，成枣核形，每丸3克左右。每次用1丸塞入阴道后穹窿、侧穹窿或膨出最厉害的部分。塞后休息2～3天。7天后再重新放置另一丸。

（2）取等量五倍子与覆盆子，研成细末，以少量油脂调之，然后用棉球蘸药塞阴道穹窿处，每日4次，3天为1疗程。

（八）功能锻炼调养法

（1）膝胸卧位法：两膝及小腿平置床上，两手屈肘平置床上，抬高臀部，头侧枕前臂上，每天2次，每次5～15分钟。

（2）肛门收缩动作：采用坐位，练习忍住大便的动作，然后放松，如此一紧一松，交替进行，每天2～3次，每次5～15分钟。

（3）双足交叉，做起立坐下动作，5～10次。每天2次。

上一页：盆腔炎
下一页：乳腺增生病


乳腺增生病 《自我调养巧治病》

乳腺增生病

乳腺增生病是指乳间质的良性增生，是妇科常见病之一。多发于25～40岁之间。其病因与卵巢功能失调有关。主要表现为单侧或双侧乳房有多个大小不等的肿块，质韧实或囊性感，界线不清，活动度好，常于经前增大，经后缩小，自觉乳房胀痛，尤以经前明显，经后则减轻或消失。

祖国医学认为本病多由情志内伤，肝郁痰凝，积聚乳络所致。

（一）起居调养法

保持情绪舒畅，消除恐惧与顾虑，适当锻炼身体，增强体质，注意劳逸结合，保证充足的睡眠。

（二）心理调养法

中医认为，肝郁气滞是导致本病的重要原因。因此，患者平时应注意调整内心世界，保持心情舒畅，避免不良精神刺激，凡事力求心胸开阔，处世泰然。应多参加一些娱乐活动，以丰富生活，调畅情志。对有情志因素的患者，应及时予以开导，排解。且不可因患本病而恐惧，紧张，情绪消沉，或情绪烦躁，肝火上升。应树立必愈的信心，才更有利于本病的治疗。

（三）饮食调养法

本病患者的饮食以清淡为宜，应多食蔬菜类，少食肉类。此外，海带、芋艿、地粟、慈菇等食品，有软坚散结的作用，亦可选食。另外，尚可选用以下食疗方：

芋艿100克，青皮6克，桂花2克，玫瑰3克，红糖适量，同煮成甜羹食用。

（四）药物调养法

1．单方验方

（1）瓜蒌30克，橘叶、核各9克，乳没各3克，甘草3克，分两次煎服。

（2）菊花、玫瑰花各10克，青皮6克，开水冲泡代茶饮。

（3）白芍10克，当归、制香附各9克，青皮6克，柴胡、枳壳各5克，每日1剂，分2次煎服。

2．中成药方

（1）小金片，每次3片，每日3次。

（2）大黄虫丸，每次3克，每日2次。

（3）柴胡疏肝丸，每次6～9克，每日3次。

（五）针灸调养法

（1）体针：取屋翳、膻中、足三里穴，或天宗、肩井、肾俞穴，两组穴位均取双侧，并可交替使用。进针后留针20～30分钟，留针期间运针2～3次。8次为1疗程，停针2～3天后，继续第二疗程。3个疗程后进行复查。

（2）耳穴压丸法：取耳穴内分泌、交感、皮质下、乳腺、垂体、卵巢、子宫、肝穴。常规消毒后，将王不留行籽粘贴在0.5×0.5厘米的胶布上，贴于以上各个穴位，边贴边按摩，直至耳部潮红、发热。一般于月经前半月开始，隔3日换药1次。每日按揉3～4次。每次15分钟，连续3个月经周期。

（六）按摩调养法

（1）患者坐位，前臂自然平放在垫有松软物体的桌上，使胸部及上肢肌肉放松。然后用健侧手掌，沿患侧上臂中段，逐渐拍打至胸锁部，来回进行，用力不宜过大，以患乳轻微抖动为宜。持续30分钟。

（2）用手搓肋间1～2分钟。

（3）揉腋窝1～2分钟。

（4）先揉膻中穴1～2分钟，再点按1分钟。

以上按摩方法，每天2～3次。应坚持长期按摩。

（七）外治调养法

（1）用大黄、黄柏、乳香、没药各等份，冰片少量，共研细末，以鸡蛋清调好，敷于患处，外盖纱布，以胶布固定。2天换药1次。

（2）用连翘、香附、泽兰、大黄、芒硝、瓜蒌、川芎、红花、桑寄生、鸡血藤、丝瓜络各30克，混合均匀，分装于两个大小能覆盖乳房的布袋中。将药袋置锅中蒸热，外敷乳房患部。临用时可在药袋上洒烧酒少许。每次热敷30分钟。每一药袋最多热敷10次即应换药。

上一页：子宫脱垂
下一页：更年期综合征


更年期综合征 《自我调养巧治病》

更年期综合征

更年期是妇女卵巢功能逐渐衰退到最后消失的一个过渡时期，最突出的征象是月经不规律渐至绝经，一般发生在45～55岁之间。更年期综合征是指在绝经前后出现的月经紊乱，潮热汗出，易激动，烦躁、忧郁、疲倦、失眠、头痛等一系列症状。病因主要是卵巢功能衰退，雌激素水平降落所致，且与体质、营养、社会环境、文化素养等因素有关。

祖国医学认为本病是由肾气渐衰，冲任亏虚，天癸将竭，精血不足，阴阳平衡失调，脏腑气血不相协调所致。强调调养以固肾为主，兼以疏肝腱脾。

（一）起居调养法

生活应有规律，注意劳逸结合，保证充足的睡眠，但不宜过多卧床休息。身体尚好时应主动从事力所能及的工作和家务，或参加一些有益的文体活动和社会活动，如练气功和太极拳等，以丰富精神生活，增强身体素质。保持和谐的性生活。

（二）心理调养法

患者首先要明确，更年期是一个正常的生理变化过程，可持续几个月甚至几年，因此出现一些症状是不可避免的，不必过分焦虑，要解除思想负担，保持豁达、乐观的情绪。多参加一些娱乐活动，以丰富生活乐趣。注意改进人际关系，及时疏导新发生的心理障碍，以保持精神愉快，稳定情绪。另外，亲属应在精神及生活上多给些安慰和照顾，避免精神刺激和过分激动。这样常可使症状减轻，甚至不治而愈。

（三）饮食调养法

饮食方面应适当限制高脂肪食物及糖类食物，少吃盐，不吸烟，不喝酒，多食富含蛋白质的食物及瓜果蔬菜等。此外，尚可配合食疗方。

（1）黄精30克，山药60克，鸡肉500克，切块同放入碗中，加水适量，隔水炖熟，调味后分2次食用，隔天一剂。或用猪瘦肉200克，切块，百合30克，共煮烂，加盐调味，服食。适用于肾阴虚者（头目眩晕耳鸣，头部脸颊阵发性烘热，汗出，五心烦热，腰膝酸痛，多梦少寐，口干心悸，潮热，甚则血压增高，舌红少苔，脉细数）。

（2）当归30克，羊肉250克，炖熟服食。或用黄芪10克，冬虫夏草10克，虾肉50克，加米少许，煮粥食用。适用于肾阳虚者（月经周期先后不定，量忽多忽少，淋漓不断，或数月不行，头晕，目眩，腰痛，肢寒，口淡，纳少，神疲乏力，浮肿，便溏，夜尿多，舌淡苔薄白，脉沉细无力）。

（四）药物调养法

1．单方验方

（1）丹参30克，加红糖15克，水煎服，每日2次。

（2）百合60克，加红糖适量，水煎后服用。

（3）手掌大鲜荷叶1片，去心莲子，去壳芡实各60克，加适量糯米煮粥服食。

2．中成药方

（1）更年安片，每次6片，每日2～3次。

（2）天王补心丹，每次1丸，每日2次。

（3）知柏地黄丸，每次6～9克，每日2～3次。

（五）针灸调养法

（1）针刺法：肾俞、三阴交、神门、足三里。烦躁易怒者加太冲穴；精神疲乏者加关元穴；心悸失眠者加内关穴；头晕耳鸣者加风池、听会穴；五心烦热者加太溪穴；汗出者加合谷、复溜穴。

（2）耳穴压丸法：取卵巢、肾上腺，交感、子宫、神门穴，将中药王不留行籽粘贴在0.5×0.5厘米的胶布上，然后分别贴在以上各个穴位上，边贴边用手指按摩，至穴位处出现胀痛感和耳廓上出现灼热感为止。患者每天要按摩3～5次，每次均以出现上述反应为止。注意两耳交替按压，隔日换药1次。

（六）按摩调养法

（1）先将手掌搓热，在小腹以关元为中心，按顺时针方向环形推摩50～100次，然后按压关元、中极、归来、足三里、三阴交穴各2分钟。

（2）用手掌在胸前区揉20～30次，然后用拇指揉按膻中、内关、中府穴各1分钟。

（3）用手掌搓揉肾俞、涌泉穴各100次，至局部有温热感为止。

（七）气功调养法

（1）预备：全身直立，双脚分开与肩同宽，两手自然下垂。全身放松，双目微闭，思想入静。此节时间可长可短，亦可穿插于其他几节功法之间，平静呼吸，使肌体松弛。

（2）起势：深呼吸，用鼻吸气时，脚根微微上提，胸部伸展，小腹鼓起；用口呼气时，小腹微收，两膝顺势微屈，脚根落地。连续呼吸16次。

（3）全身抖动：上身正直，全身放松，两手垂于体侧，膝微屈。然后使整个身体随着膝的上下弹性抖动，带动双乳、肩臂关节、颈部关节，各处肌肉一起抖动。时间不少于1分钟，约抖动160次。结束前缓慢减速，收功。

（4）左右转肩：手脚位置同上，将身体重心移至前脚掌，膝微屈，全身放松。然后开始将肩交替转动；肩先向前，再向上，向后，向下，完成一圈。左右两肩交替转动16次。转肩时呼吸随动作。转肩用力不可过猛，宜缓慢舒适，初练转小圈，渐渐加大，以大圈为好。

（八）其他调养法

（1）代灸膏，贴于涌泉、三阴交、内关穴。

（2）505神功元气袋系在小腹。

上一页：乳腺增生病
下一页：胎位异常


胎位异常 《自我调养巧治病》

胎位异常

正常胎位为枕前位，若在妊娠28周以后，出现其他胎位均为异常胎位。常见的异常胎位有：胎臀向骨盆（臀位）；胎儿的纵轴与骨盆轴垂直即胎儿横卧于子宫（横位）；临产前胎儿的枕骨向左右（枕横位）、向后（枕后位）；胎头不同程度的仰伸（面先露、额先露等）；头手同进入骨盆（复合先露）。头位中异常胎位一般没有明显的症状表现，只有临产时因产程异常而作阴道检查时才被发现。臀位和横位通过产前检查即可明确。形成胎位异常的原因有骨盆异常、胎儿异常、子宫畸形、前置胎盘、子宫或盆腔肿瘤，或子宫腔大、腹壁松弛等。

胎位异常是造成难产的因素之一，严重威胁母婴生命安全。因此要明确诊断，早期调治，努力使胎位转正。

（一）起居调养法

胎位不正经过治疗，很多都能转成正常胎位，因此怀孕妇女首先要解除思想顾虑，不要过度紧张、焦虑和恐惧，否则不利于胎位的转变。不要久坐久卧，过度安逸，要经常活动，如散步、揉腹、转腰等轻柔的活动，要加强营养，提高身体素质，但应忌食寒凉性及一些胀气性食物，如西瓜、山芋、豆类、奶类等。要保持大便通畅。此外，尚可配合一些功能锻炼，如先排空小便，松开腰带，两膝着床，两小腿向后平伸，双肘着床，前臂自然前伸，抬高臀部，头枕于前臂上。每天早晚各1次，每次15～20分钟，对校正胎位不正十分有效。

（二）药物调养法

单方验方

（1）苏叶6克，黄芩6克，水煎服，每日1剂。

（2）黄芩、党参、白术、当归、白芍、枳壳、熟地、川断、甘草各10克，川芎6克。每日1剂，分2次煎服。

（三）针灸调养法

取至阴穴。操作前，孕妇应松解腰带，放松小腹，坐在靠背椅上或仰卧床上，以艾条灸两侧至阴穴15～20分钟。对胎位不正的校正有很好的效果。亦可用5分毫针向上斜刺，进针1～2分深，以平补平泻法，中度刺激，留针15分钟。晚睡前再灸15～20分钟。每天1次，7天为1疗程。

（四）按摩调养法

患者取坐位，先以指腹揉按至阴穴3～5分钟，然后揉窍阴穴3分钟，继之以手掌在下腹部旋转摩擦3分钟，再换指腹揉中脘及膻中穴各3分钟，每天2次。

上一页：更年期综合征
下一页：产后腹痛


产后腹痛 《自我调养巧治病》

产后腹痛

大多数产妇在分娩后1～2天会感到腹痛，尤以经产妇，特别在急产后多见。一般产后3～4天自然消失。若腹痛剧烈或时间延长，则应早期诊治。常见原因为：子宫肌肉发生痉挛性收缩而引起的宫缩痛和子宫内潴留少许胎膜和血块，引起收缩疼痛。另外，产后尿潴留、肠胀气、耻骨联合分离等，也可引发腹痛。一般表现为阵发性小腹疼痛，不伴有寒热等症。

祖国医学认为本病多为产后虚弱，冲任失养，或起居不慎，外邪乘虚侵入胞脉，或情志不畅，影响气血运行而致瘀血内停而引起。提倡早期诊治，以防漫延诱发其他疾患。

（一）起居调养法

产后宜卧床休息，保证充足睡眠，避免久站久坐，注意保暖，勿受寒凉，尤其是腹部保暖，以免寒气入侵胞宫。腹痛时可热敷腹部。同时应保持心情舒畅，不要过度紧张恐惧，尽量避免恼怒忧郁，只有这样，才能气血畅通，通则不痛。要保持大便通畅，禁止房事。保持外阴及阴道清洁，可每晚用温水或1∶5000高锰酸钾液冲洗。若腹痛较甚且伴有高热（39℃以上）。恶露秽臭色暗者，应及时去医院诊治。

（二）饮食调养法

因本病一般发生于产后几天，所以饮食应以营养丰富，易于消化为宜，但由于产妇产后一般食量较大，故饮食应有节，以防止发生伤食腹痛，另外，应忌食寒凉生冷之物及一些易引起胀气的食物。此外，还可选用以下食疗方：

（1）当归、生姜各15克，羊肉500克切片，共放炖盅内，加水适量，放入锅内，隔水炖至羊肉熟透，分次服食。或用猪蹄两只，切块加生姜500克，甜醋1000毫升，共放砂锅内煲熟，分次服食。适用于血虚型者（小腹隐痛喜按，恶露量少色淡，头晕耳鸣，心悸疲乏，大便燥结，色淡红，脉虚细）。

（2）益母草30克，苏木10克，青皮鸭蛋2个，共炖，蛋熟后去皮再炖约半小时，去药渣，吃蛋喝汤。或用山楂60克，生姜3～5片，红糖30克，共煎服。适用于血淤型者（小腹疼痛拒按，恶露量少不畅，色紫黯有块，血块排出后痛减，舌质黯或有淤斑，脉弦涩）。

（三）药物调养法

1．单方验方

（1）益母草50克，红糖适量，水煎分2次服。每日1剂。

（2）桂皮10克，红糖20克，水煎服。

（3）干姜粉1.5克，红糖25克，开水冲服，每日2次。

（4）蚕豆梗苗250克，水煎取汁，加米酒饮用。

2．中成药方

（1）乌鸡白凤丸，每次1丸，每日1次。用于血虚型者。

（2）益母草膏，每次1匙，每日3次。用于血淤型者。

（3）失笑散，每次10克，每日2次。用于血淤型者。

（四）针灸调养法

（1）血虚型者，可针刺足三里、三阴交穴，轻刺激，同时用艾条灸气海、关元穴。

（2）血瘀型者，可艾灸天枢、气海穴。

（五）按摩调养法

（1）患者仰卧，由家人立其侧，一掌横置其脐上，另一掌横置于耻骨上，两掌随其呼吸做上下起落、轻重适宜的摩按3～4分钟。

（2）以单掌在患者小腹，按顺时针方向，旋转摩擦5～10分钟，稍用力。

（3）以指腹点按三阴交穴1～3分钟。

（4）以双手推擦其腹股沟处1～3分钟。

（5）推擦其四肢内、外侧面，以热为度。推大腿内侧时，方向从下向上。

（6）按揉足三里、太溪穴各1分钟。

（7）推擦涌泉穴，以热为度。

（8）空拳叩击腰部肾俞穴40次。

（六）外治调养法

用生姜30克，半夏20克，丁香15克。生姜煎浓汁，半夏、丁香研末，共调成糊状。取适量敷脐部，每日1次，连用3～4天。

上一页：胎位异常
下一页：产后身痛


产后身痛 《自我调养巧治病》

产后身痛

产褥期（分娩后6～8周）间出现肢体、腰膝、关节疼痛或全身酸痛，称为产后身痛或产后关节痛。主要原因为产褥期机体血脉空虚，气血运行不畅，稍有劳累或感受风寒外邪即易发病。本病特点是产后肢体酸痛、麻木、重着，局部无红、肿、灼热，当与风湿热鉴别。

祖国医学认为本病主要为产后血虚，经脉失养，若起居不慎，风、寒、湿邪乘虚而入，或素体肾虚，产后更显不足，胞脉失养而致。强调产后必须格外注意摄生，一旦发生疾病，要早期诊治，及时调养，切忌姑息养奸，遗患无穷。

（一）起居调养法

产后痛甚时，宜卧床休息，保证充足睡眠。恢复期可下床活动，但宜量力而行，以免损伤筋骨导致肌体酸痛。居室应保持干燥，温度适宜，阳光充足，空气流通，但应避免直接吹风，以免风寒入侵，病情加重。应注意局部保暖，夏季勿要贪凉，不宜睡竹席、竹床，空调控温不宜过低。保持床铺及衣被的干燥、清洁。出汗多时，应勤用温水擦身，并及时更换衣被。提倡洗澡，但宜选用擦浴，再逐渐过度到淋浴，且谨防着凉受寒。

（二）饮食调养法

产后身痛多由血虚或外感风寒所导致。血虚者，宜多食营养丰富的食品，如猪肝、羊肉、鸡、桂圆、大枣、红豆等；外感风寒者，宜多食辛温散寒之品，如生姜、葱白、红糖及一些易消化的鱼、肉类。忌食生冷之物。此外，尚可选用以下食疗方：

1．羊肉500克，切块，当归、生姜各20克，切片，共放砂锅内，炖烂，分次服食。或用红豆及大枣各适量，炖熟服食。适用于血虚者（产后周身关节疼痛，或酸楚麻木，头晕心悸，舌淡红，少苔，脉细无力）。

2．生姜20克，葱白2～3条，红糖适量。先将姜葱煎约15分钟后，加入红糖，趁热服，每天2次。或用母鸡1只，桑枝30克，共炖，吃鸡喝汤。用于外感风寒者（周身关节疼痛，屈伸不利，或痛无定处，或怕冷，或肢体肿胀，麻木重着，得热则舒，舌淡苔白，脉浮缓）。

（三）药物调养法

1．单方验方

（1）川断、怀牛膝、木瓜各12克，当归10克，五加皮9克，红花6克，分2次煎服。每日1剂。

（2）杜仲12克，桑寄生、白芍、怀牛膝、当归各10克，川芎6克，人参5克，分2次煎服。每日1剂。

2．中成药方

（1）产灵丹，每次1～2粒，每日2次。

（2）祛风天麻丸，每次1～2粒，每日2次。

（四）推拿调养法

（1）拿肩井，掐揉手三里、外关，臂推拿法，拨络叩挠法，推背捏拿法，腿运捏法。适用于血虚型者。

（2）擦风池，掐揉尺泽、曲池、合谷、阴池，掐水沟，膊运关元、风市，掐揉犊鼻，揉身柱、肾俞，臂推拿法，扳臂搓理法，推背捏拿法，拨络叩挠法，腿运捏法，揉腿搓摩法。适用于外感型者。

（五）外治调养法

生川乌、生草乌各15克，樟脑10克，桂枝10克，侵入白酒，1周后可用。敷于疼痛处15～30分钟，每日1次。

上一页：产后腹痛
下一页：缺乳


缺乳 《自我调养巧治病》

缺乳

产妇一般在分娩后2～3天就开始有乳汁分泌，但量不多，此时奶少是正常现象。过了2～3天后，乳房就渐渐增大，并且变得坚硬充盈，疼痛而发热，有时还会出现轻度的体温升高，而后奶水就应多起来。如果这时乳房虽胀，但乳汁还很少，或是乳房根本不胀，乳汁点滴皆无，则称缺乳。其原因主要与身体虚弱、精神抑郁、睡眠不足、营养欠佳或哺乳方法不当有关。

母乳是婴儿的最佳天然营养品，可以增加新生儿和婴儿的抗病能力，对于孩子的健康发育有很大作用。故一旦缺乳，应及早调治，可收到满意效果。

（一）起居调养法

产后生活应有规律，保证睡眠充足。情绪舒畅，营养丰富。此外，合理授乳，保持乳房清洁亦很重要。产后应及早哺乳，可于产后8小时即开始。如乳头及其周围有痂垢，应当先用水洗净，以后每次哺乳前亦均用清洁的温湿毛巾擦洗乳头和乳房。若乳房胀硬可用热毛巾热敷乳房。哺乳时，一手扶托，用另一手五指做梳状，自乳根向乳头方向轻柔梳理，以便使乳汁外流。第1次哺乳时间要短，以后可逐渐延长，甚至达30分钟。一般每3～4小时哺乳一次。如婴儿吸吮无力，可用吸奶器吸引后，再行哺乳。

（二）心理调养法

中医认为，肝郁气滞是缺乳的重要原因之一。产妇平时情志抑郁，或产生情绪波动，思虑忧怒，均可导致肝失条达，气机不畅，以致经脉涩滞，阻碍乳汁运行，出现乳汁缺少，甚至不下。因此，保持情绪舒畅，移动情绪，建立信心是非常重要的因素。产后即哺乳期妇女应有一个良好的家庭环境，保持夫妻关系和睦，避免情志刺激，少看或不看惊险紧张的电视片及电影。对于有情志因素的患者，应给予言语开导，或劝其多参加一些娱乐活动，以调畅情志。更不可因缺乳而过度焦虑。只有这样，才能减少心理因素对乳汁分泌的不良反馈影响。

（三）饮食调养法

缺乳妇女可多食一些生乳、通乳的食物，但应注意尽早实施。如鲫鱼、鲤鱼、章鱼、猪蹄、猪排、母鸡、羊肉、豆腐等。此外，可多吃含维生素Ｅ的食物，如植物油、蔬菜、水果、花生仁等，因为维生素Ｅ能使末稍乳腺扩张，使乳房血液供应充足，从而使乳汁分泌增加。亦可常服少量啤酒，因啤酒能提高血清催乳素的浓度，从而促使乳汁的分泌。但应注意忌食一些有退乳作用的饮料、补品及药物，如麦乳精、乐口福、花椒、豆豉、麦芽、鸡内金等。此外，可根据情况，选用一些食疗方。

（1）当归20克，羊肉500克，炖煨，加少许黄酒及生姜，吃肉饮汤。

（2）黄花菜30克，黄豆50克，鸡肉200克，清炖，烂熟后调味，分次服食。

（3）章鱼150克，猪蹄2只，炖煨，烂熟后，食盐调味，分次服食。

（4）黄芪20克，当归10克，炮山甲、通草各6克。洗净共用布包好，然后猪蹄切碎，同放入炖盅内，加水适量，放锅内隔水炖至猪蹄烂熟，去药，加少许黄酒，分次服食。

（5）猪蹄1只，炖熟后，加黄酒60毫升服食。

（6）活鲫鱼1条，通草3克，当归5克，同煮，吃肉喝汤。

以上6方适用于气血不足型缺乳（产后缺乳，乳汁清稀，乳房不胀、不痛而软，食少神病，大便稀溏，舌淡少苔，脉细弱）。

若为肝郁气滞型缺乳（缺乳，胸胁胀闷，乳房胀硬而痛，情志不畅，嗳气，叹息，苔薄白，脉弦），可选用以下食疗方：

（1）猪蹄筋250克，穿山甲珠30克，丝瓜络15克，佛手10克。共放锅内炖煨，至烂熟，加少量盐、姜调味，分次饮汤、食肉。

（2）豆腐4块，红糖60克，米酒30克。先将豆腐与红糖加水共煮30分钟，再放入米酒，一次食饮。

（四）药物调养法

1．单方验方

（1）当归30克，王不留行12克，水煎服，每日3次。

（2）鸡血藤、红枣、桑寄生各适量，煎水代茶饮。

2．中成药方

（1）通乳丹，每次6克，每日3次。用于气血不足者。

（2）下乳涌泉散，每次6克，每日2次。用于肝郁气滞者。

（五）针灸调养法

（1）体针：取乳根、膻中、少泽穴。气血不足者加灸脾俞、足三里，肝郁气滞者加刺期门。

（2）耳针：取乳腺、内分泌、胸、肾上腺。找出敏感点，捻针数分钟。

（六）按摩调养法

（1）以两手手掌自行在乳房周围轻轻摩揉1～3分钟。

（2）以五指指腹轻轻抓揉乳房10～20次，然后以手掌托住乳房轻轻抖动1～3分钟。

（3）以食、中指指腹按揉乳根穴1分钟。

（4）以单侧手掌在脘腹部位揉摩2分钟。

（5）以食指指腹按揉中脘、膻中、三阴交、足三里穴各1分钟，再以拇、食指捏按少泽穴1分钟。

（七）外治调养法

（1）用橘皮煮水外洗乳房，或煮水后，用毛巾浸汁热敷乳房。

（2）葱白10根，捣烂，加少量盐制成饼，外敷乳房，每日一换，连用3天。

上一页：产后身痛
下一页：不孕症


不孕症 《自我调养巧治病》

不孕症

凡生育年龄的妇女，婚后夫妻同居2年以上，男方生殖功能正常，未避孕而未怀孕者，称为不孕症。其中，婚后从未受孕者，称原发性不孕；曾怀过孕（分娩或流产）而后又不孕者，称继发性不孕。不孕不是独立的疾病，而是许多疾病造成的后果。常见的原因有排卵障碍、生殖器炎症、肿瘤、免疫因素、精神、营养等因素及缺乏性生活知识等。

祖国医学认为本病主要责之肾虚，肾主生殖，其次与肝郁、痰湿、血淤等有关。调治应以肾为本，兼顾肝脾。

（一）起居调养法

保持情志舒畅，调节饮食，改善身体营养状况，节制性生活，以免损伤身体。注意经期卫生，不要剧烈运动和过度劳累，保持外阴清洁。

（二）心理调养法

中医认为，情志舒畅与精血充足是受孕的必备条件，临床上精神紧张或过度焦虑，在不孕症的发病中占有十分重要的位置。有人婚后数年不孕，盼子心切，结果越盼越不生，精神紧张，情绪忧虑。后因在偶然一段时间里，情绪十分舒畅愉快，精神放松，竟不知不觉的身怀胎孕。因此调畅情志，舒达肝气，保持愉悦的心理是中医治疗本病的一大法则。应对患者因不孕而出现的忧虑紧张心理，予以恰当的疏导，可采用言语开导的方式，帮助患者排扰解疑，建立信心，或用移情易性的方法，引导患者多参加一些有益的文体活动、娱乐活动，以求在乐观开朗的心境中寻求生活的乐趣，摆脱因不孕而造成的狭隘心理。劝导患者积极与周围的人增加了解和友谊，减轻来自环境方面的心理压力。改进生活方式，主动热情地搞好家庭生活和爱情生活，矫正性生活和受孕的关系，都有益于有孕症的康复。

（三）饮食调养法

不孕症患者宜多吃富含蛋白质的食物，如瘦肉、蛋类、豆类等，忌食生冷及肥腻厚味食品。此外，可适当选用食疗方：

（1）猪肾2个，核桃30克，杜仲30克，同煮，吃肉喝汤。适用于肾虚型（婚久不孕，月经后期，量少色淡，面色晦黯，腰酸腿软，性欲淡漠，小便清长，舌质淡苔白，脉沉细）。

（2）炒苡米30克，陈皮6克，大米适量，共煮粥服食。适用于痰湿型（婚久不孕，形体肥胖，经行延后，甚或闭经，带下量多，质粘稠，头晕心悸，胸闷泛恶，苔白腻，脉滑）。

（3）香附10克，川芎6克，红糖50克。共煎汤，去渣服用。适用于肝郁型（婚久不孕，经期先后不定，经来腹痛，量少、色黯，有血块，小腹胀坠，乳房胀痛，精神抑郁，舌苔薄白，脉弦）。

（四）药物调养法

（1）肾虚型者可选用右归丸，每次10克，每天2次，连续服用。

（2）肝郁型者可选用逍遥丸，每次9克，每天2次；或选用木香顺气丸，每次6～9克，每天2次。

（3）痰湿型者可选用启宫丸，每次6～9克，配合二陈丸每次1丸，每天2次，连续服用。

（五）针灸调养法

取中极、血海、三阴交、归来穴。经行不畅，色黯有块者加太冲穴；白带增多，形体肥胖者加丰隆；月经后期，性欲淡漠者灸关元。

上一页：缺乳
下一页：性功能低下


性功能低下 《自我调养巧治病》

性功能低下

性功能低下主要表现为性欲冷淡，性交无快感，性交意念淡薄，甚至厌恶，或者性交时或性交后感到疼痛，或者阴道痉挛，但患者并非没有性交能力。本病以成年女性多见。常见原因有：缺乏足够的性知识，对性生活恐惧、怯懦、羞耻；产后身体尚未复原，加之照料孩子，操持家务，过于疲劳或长期授乳；生殖器官疾病或全身性慢性疾病，体质虚弱；夫妻感情不好；居住条件拥挤等。

性功能低下，对夫妇来说都是非常苦恼的事情，甚至影响夫妻关系，给家庭生活带来阴影。但只要及时调治，大多收效显着，故有此表现者，千万不要讳病忌医而应积极就诊，主动调养。

（一）起居调养法

患者若因体质衰弱引起，应积极参加文体活动，增加营养，以提高身心素质。若因疾病引起者，应先治愈原发病。另外，应改善性生活环境，力求舒适、安宁、暖和。

（二）心理调养法

女子性功能低下，大多由精神心理因素所导致，如情绪抑制、恐惧及性生活不协调等。因此，患者首先要学习一些有关性生活的知识，树立性生活是人类的自然需要的观点，以消除对性生活的恐惧感和羞耻感。平时应注意保持精神舒畅，夫妻双方应相互体谅，相互关心，建立良好的夫妻关系。性生活中，女方应采取积极主动的态度，改变房事中的被动地位。不可认为性生活是已婚女子对丈夫的贡献，或担心自己主动提出性要求，就是不端庄，因为这些从属被动的心理，最易导致性生活无快感，甚至发展成性冷淡。因此，在治疗女方性功能低下的同时，男方也应积极配合，因为性生活时，男方动作粗鲁、粗暴、独断，给女方造成痛苦，亦是造成女子性冷淡的重要原因。应对女方体贴温存，照顾女方的反应，才有助于改善女子对性生活的恐惧与厌恶心理。

（三）饮食调养法

饮食应营养丰富，并可食用一些具有补肾强欲作用的食物，如韭菜、狗肉、羊肉、虾、甲鱼、麻雀肉、蜂皇浆等，并可选用以下食疗方：

（1）虾肉50克，韭菜250克，油适量，同炒后，加盐调味食用。

（2）羊肾1对，去筋膜，加肉苁蓉、枸杞子各15克，共煮汤饮用。

（3）麻雀5只，去毛及内脏，切碎炒熟。然后与大米共煮粥，调味后，空腹食用。

（四）药物调养法

1．单方验方

（1）红参5克，生甘草15克，每日1剂，分2次煎服。

（2）鹿角胶适量，加黄酒浸软后，放入锅中蒸化后服。每次24克，每日2次。

（3）海马10克，浸入1斤白酒中，7天后服用。每次2汤匙，每日1～2次。

2．中成药方

（1）嫦娥加丽丸，每次3～5粒，每日3次。

（2）乌鸡白凤丸，每次1粒，每日2次。

（五）外治调养法

取补骨脂15克，仙灵脾12克，附子、仙茅、柴胡、肉桂各10克，丁香、川椒各6克，共研成末，取一半装入肚兜内，贴挂于小腹，1周后调换。

上一页：不孕症
下一页：小儿肥胖病


小儿肥胖病 《自我调养巧治病》

小儿肥胖病

小儿肥胖病是由体内代谢失调造成脂肪蓄积过多，而致体重超过按身高计算的标准体重20％的疾病［标准体重（千克）＝身高（厘米）—100］。根据引起肥胖的原因，可将肥胖病分为单纯性和病理性两类，而以前者多见，是由小儿食欲过旺，营养过剩，能量消耗下降，体内脂肪代谢失调导致；而后者是由某些疾病继发的。病理性肥胖必须先治原发疾病，然后按单纯性肥胖进行调治。这里专讲单纯性肥胖病。

小儿肥胖不仅使行为笨拙，还影响正常发育，造成弓形足和平足，并可成为成人肥胖病、高血压、冠心病、糖尿病的先躯症，故应重视预防，及早调治，而不可滥用药物减肥。

（一）饮食调养法

饮食调养法是预防和治疗肥胖病的最基本手段。

1．预防健康小儿发生肥胖

应注意正确喂养方法，据年龄确定每日喂食的次数及每昼夜标准食量，孩子的食物中不应含有大量的刺激性的调味品，有肥胖倾向的孩子应少吃富含碳水化合物的食品（如米、面）以及含糖量多的甜食。儿童食谱中动物脂肪与植物脂肪的最佳搭配比例应为3∶1，这种搭配使儿童机体对脂肪的消化处于最佳状态。要注意孩子体内能量消耗的时间，晚餐的进食量要少于午餐，而下午6点以后给孩子增加营养很容易发胖。

2．肥胖病儿的食物节制法

应将节食减肥的道理和调养方案耐心告诉孩子，使之密切配合。饮食调养只能循序渐进，使病儿逐步适应。但营养应满足小儿生长发育的基本需要，不宜使体重骤然减轻，最初只要求制止体重速增，以后可使其逐渐下降，至超过该年龄患儿标准体重10％左右时即可递减严格限食量。对于各年龄段的患儿，均应使其食物多样化，避免刺激性调味品，食物应采用蒸、煮或凉拌方式烹调，应减少容易消化吸收的碳水化合物，不吃糖果、甜酥糕、饼干等甜食，限制面包和土豆，少吃脂肪性食品（特别是肥肉）。做到每日定量，每餐定量，细嚼慢咽（可增强饱减），适量控制主食，而少量增加营养丰富的食品，如鱼、鸡蛋、豆类等。还可同时选用下列减肥食疗方。

（1）冬瓜10克，海带15克。将冬瓜连皮籽洗净切碎，海带洗净切碎，入锅内煮至熟烂，去渣取汁，代茶饮服，每日数次。

（2）玉米须50克，山楂10克。二物打碎放入锅内，加水适量煎煮。去渣取汁，代茶饮服。

（二）体育调养法

在进行饮食调养的同时，应当配合体育锻炼的调养方法，以加快热力消耗。平时要不睡懒觉，多劳动，适当增加日常活动量。尚未学会走路的肥胖婴儿，不宜让他们过早站起来学走路，因为体重过重容易使小腿弯曲，而应让他们先学爬行、翻身，或抱着孩子在大人膝上轻轻跳动，增加双腿活动，以加强腿部力量，然后自然发展到扶着东西站起来，再过渡到迈步行走。2岁以上的肥胖小儿，应制定一个体育锻炼计划，这个计划应循序渐进，不可让患儿从不爱活动的生活方式立即变到强度较大的体耗状态。可拟定一个综合性锻炼规划，跑步、踢球、做操、游泳、划船、骑车、跳绳、滑雪、溜冰等方式，可选1～3样，做好计划，按时、按质、按量进行锻炼。但要注意运动强度不可过度。

（三）耳针调养法

取卵巢、内分泌、肾、脑干、交感、脾等穴。每次2～3个穴位，交替使用，每周2～3次，3个月为1疗程。

上一页：性功能低下
下一页：小儿营养不良


小儿营养不良 《自我调养巧治病》

小儿营养不良

小儿营养不良为儿科四大症之一，是一种慢性营养缺乏症，又称蛋白质、热量不足性营养不良症。多见于3岁以下婴幼儿。主要是由于喂养不当、摄食不足、消化吸收不良等原因，使身体得不到足够的营养补充，迫使自身组织消耗，造成体重下降，皮下脂肪减少，出现渐进性消瘦。属中医“疳证”、“奶痨”的范畴。

临床表现以消瘦、脂肪消失为主，同时肌肉也逐渐变薄，皮肤干燥，面色苍白，精神萎软，重者可出现发育迟缓，睡眠不安等。患儿常因消化能力减弱而发生腹泻、肺炎、水肿、营养性贫血和各种维生素缺乏症。

祖国医学认为脾胃失调是导致本症的主要原因。小儿为“脾常不足”之体，饮食失调、喂养不当或其他因素（如慢性泄泻、病后失调）均可导致脾胃不和、运化失健而成本病。

（一）起居调养法

注意纠正不良生活习惯；多接触阳光；保持室内空气新鲜，温度适宜；注意皮肤清洁与食具卫生；预防各种肠道传染病和寄生虫病。

（二）饮食调养法

首先应纠正不良饮食习惯，防止小儿偏食或挑食；提倡母乳喂养，及时添加辅食，保证所需营养；选择易消化食物并适当补充维生素。也可选用食疗方法。

食疗方1．黄鳝1条，鸡内金6克，调料适量。将黄鳝去内脏，加鸡内金放锅中隔水蒸熟，用酱油调味服食。每日1次，可连服数日。

食疗方2．核桃肉100～500克，蚕蛹50克。先炒蚕蛹，再与核桃肉同放锅中隔水炖服。隔日1次，3～5次为1疗程。

（三）药物调养法

1．常用验方

（1）鸡内金30克，神曲、麦芽、山楂各100克，研末。每次服1.5～3克，以糖水调服，每日3次。

（2）大麦芽、苍术各等份，白糖适量。前2味研末备用，以白糖水冲服。每服3～9克，每日2次。

（3）山药、鸡内金、焦白术、扁豆、山楂、干蟾各9克，青皮、陈皮各4.5克，红枣5枚，研成细粉，每日2次，每次1.5～3克调服。

（4）炒玉米18克，炒扁豆18克，建曲12克，炒麦芽9克，炒莲肉12克，煨肉豆蔻9克，茯苓12克，使君子肉9克，陈皮6克，焙干研为细末。将药末1.5～2克放在去蛋清的鸡蛋中，以面粉包裹煨熟。半岁至3岁患儿每天食蛋1个，4～6岁每天2个，30天为1个疗程。

2．中成药方

本症为脾胃不和，消化不良所致的慢性疾病，可用健脾和胃、补养气血的中成药治疗。宜服人参健脾丸，每日2次，每次3克；或用十全大补丸，每日2次，每次3克。亦可用启脾丸，每日2次，每次1.5～3克。

（四）针灸调养法

以针刺四缝穴为主，配用足三里、内关、合谷、天枢、三阴交。刺四缝用三棱针点刺，刺后挤出少量黄白色粘液。其他穴采用毫针浅刺不留针。可配合使用灸法，艾条灸每穴5～10分钟。每周2～3次，4周为1疗程。

（五）推拿调养法

（1）捏脊：患儿前半身伏卧，双腿下垂，施术者紧靠患肢站于后。两手半握拳，以左右手两食指紧挨并抵脊柱皮肤，拳眼向前方。自尾骨端长强穴起，沿督脉向上推捏至风府穴，重复操作2～3次，每次提拿1～2次，最后以拇指按摩两侧肾俞（第2、3腰椎间两侧）2～3下即可。每天1次，6天为1疗程。

（2）点穴：肾俞、三焦俞、脾俞、胃俞，以右手食指、中指指端点按以上穴位，顺时针滑动7圈，每穴如此。每日1次，1～2月为1疗程。

上一页：小儿肥胖病
下一页：小儿厌食症


小儿厌食症 《自我调养巧治病》

小儿厌食症

厌食症是指小儿较长时间见食不贪，食欲降低，甚则拒食的一种病症。多发于学龄前儿童。体内缺锌、不良的饮食习惯、不正确的喂养方法及急慢性疾病的影响等，均可导致厌食的发生。临床主要症状为食欲减低，不思饮食，腹胀，面色萎黄，精神不振，便溏或大便不成形，舌淡苔黄，脉软。

中医认为小儿脾胃娇嫩，胃肠消化功能不全，若受冷暖刺激、饥饱失调或贪吃生冷，就会损伤脾胃，引起小儿胃口不好，饮食不下。本症中医称之为“纳呆”、“恶食”。病久不愈可转为“疳积”。

（一）起居调养法

厌食的产生大多与不良的饮食习惯和不正确的喂养方法有关，因此应纠正不良习惯，不能偏食、挑食，饭前禁止零食和水果，以免影响食欲。孩子进食时，家长既不能无原则地迁就，也不可过分勉强，更不能因孩子不愿进食而打骂或恐吓，避免造成心理创伤而加剧厌食症。

（二）药物调养法

1．常用验方

（1）鸡内金粉，每日2次，每次1.5克，吞服。

（2）生黄芪6克，白术6克，茯苓6克，木瓜6克，石斛5克，谷芽5克，神曲3克，冰糖8克，水煎服，7剂为1疗程。

（3）生谷芽15克，荷叶6克，香橼皮6克，佛手6克，白芍15克，甘草3克，使君子15克，冬瓜子12克，水煎内服。

（4）生姜250克，党参250克，山药250克，蜂蜜300克。生姜取汁，党参、山药研末，搅匀后慢慢熬成膏。每次服5克，每日3次，连服数日。

2．中成药方

（1）香砂养胃丸，每日2次，每次3～6克。

（2）枳术丸，每日2次，每次3～6克。

（3）人参健脾丸，每日2次，每次3～6克。

（三）针灸调养法

（1）毫针速刺中脘、足三里、内关、脾俞、胃俞。三棱针点刺四缝穴，挤出少量黄白色液体。隔日1次，10次为1疗程。也可采用艾条温和灸法，每穴灸5～10分钟。

（2）耳穴贴压法：取脾、胃、大肠、内分泌、胰、交感穴，采用贴压王不留行籽法。每周2次，10次为1疗程。

（四）推拿调养法

主要采用捏脊方法，捏3～5遍，每捏3下将脊背的皮提1下。亦可辅以揉按足三里、内关、中脘诸穴。

（五）饮食调养法

患厌食症的小儿食欲很差，可在饭前服山楂片或山楂酱以开胃，同时注意避免吃油腻、坚硬、过甜、过冷的食物和饮料，合理安排饮食。并可配合下列食疗方法：

（1）大枣肉250克，生姜50克，生内金60克，白术120克，桂皮9克，白糖适量。将上药焙干，研末和匀，加糖和面粉做成小饼，烘熟。每次服2～3个，空腹作点心食。

（2）鲫鱼100克，薏米15克，羊肉50～100克。鲫鱼去鳞及内脏，羊肉切片，与薏米同煮汤后调味食。隔日1次。

（3）大枣10～20枚，鲜橘皮15克。将大枣炒焦，与橘皮加沸水冲泡，饭前代茶饮。每日1次。

（4）山楂50克，炒麦芽50克，大米100克，红糖15克。先煎山楂，再入麦芽、大米、红糖煮粥，每日服2次。

（六）敷脐调养法

对于服药困难或不愿接受其他疗法的患儿，可采用药物敷贴肪部的方法，简便易行，无痛苦。选方如下：

炙黄芪、鸡内金、焦白术、五谷虫各6克，炒山药10克。研末，调成糊状，敷贴于脐部，以胶布固定。每周2～3次，10次为1疗程。

上一页：小儿营养不良
下一页：小儿遗尿


小儿遗尿 《自我调养巧治病》

小儿遗尿

遗尿是指小儿睡梦中小便自遗，醒后方觉的病症。多见于3岁～10岁小儿。小儿3岁以内，由于神经发育尚未健全，排尿习惯未养成而尿床不作病论，若发生于3岁以上，则作病论。本病表现为入夜不自主排尿，遇疲劳、阴雨天加重，轻者数夜1次，重者一夜数次。可伴见面色萎黄，精神不振，头晕腰酸，四肢不温，年龄大的患儿有怕羞、紧张感等。除少数由于尿路病变、脊柱裂等器质性病所致，大多数是因大脑皮质及皮质下中枢功能失调而引起。

中医认为本病形成是因小儿素体虚弱，肾气不足，或病后体弱、下元虚寒，膀胱气化功能失调，不能制约水道，则发生遗尿症。

本症若病情顽固，或治疗不得法，往往迁延不愈，使患儿精神抑郁，影响患儿身心健康。

（一）起居调养法

患遗尿症的小儿多数身体虚弱，平素应注意锻炼身体，增强体质。晚饭前后控制饮水量，晚饭菜食中适当加盐，使夜间膀胱中积蓄的尿量相对减少，不能引起排尿反射。注意避免患儿过度疲劳和紧张，睡前令小儿排空小便，被子不要过重。夜间适时叫醒小孩排尿，也有利于形成条件反射。

有些孩子遗尿是由于梦中错觉或睡眠姿式造成的。可在孩子入睡前，将两条毛巾包扎于腰腹部，毛巾的两端各缚打成结，正好腹背各一个，这样孩子仰卧和俯卧就会被毛巾结阻挡，从而使小儿养成侧卧习惯。采取这一措施后，孩子睡梦和熟睡程度都有较大改变，有尿时也易醒来，自己起床排尿了。一段时间后，孩子已养成侧卧习惯，就不必用毛巾了。

（二）心理调养法

患遗尿症的小儿多有较大的心理压力，特别是随着年龄的增长易有紧张、羞怯等症状。家长与医生应注意分析小儿遗尿的原因，排除患儿的心理压力。不应采取任何呵斥、挖苦，甚至恐吓、羞辱的作法，防止伤害小儿的自尊心，而不利于纠正小儿遗尿症。

（三）饮食调养法

（1）韭菜籽9克，研末，做在饼内，蒸熟后分2次吃，连服3～5天。

（2）取鸡蛋1个，一端扎一孔，塞入白胡椒5～7粒，堵住小孔，蒸熟后食用鸡蛋。每3天服1次。

（3）狗肉250克，黑豆100克，炖汤顿服。

（4）乌梅7枚，蚕茧壳10个，大枣5枚，每日1剂，煎服。

（四）药物调养法

1．常用验方

（1）桑螵蛸3克，炒焦研末，加白糖适量，调服。口服2～3次。主治小儿肾气不足，膀胱失约引起之遗尿。

（2）益智仁10克，醋炒研末，水冲调服。每次3克，每日3次。

（3）党参6克，黄芪7克，茯苓6克，升麻3克，白术6克，五味子3克，益智仁5克，补骨脂3克，乌药5克，怀山药7克，鸡内金5克。每日1剂，一般5～7剂为1疗程。

2．中成药方

（1）缩泉丸，每日2次，每次6克吞服。

（2）金匮肾气丸，每日2次，每次8粒，淡盐汤吞服，主治下元虚寒之遗尿。

（3）补中益气丸，每日2次，每次10克，吞服，主治脾肺气虚之患儿。

（五）针灸调养法

（1）针刺夜尿点（在小指掌面第二指关节横纹中点处），每次留针15分钟，隔日1次，7次为1疗程。

（2）针刺百会、关元、中极、三阴交，针后加灸或采用温针灸，每日下午1次。

（3）将耳针刺入长强、三阴交后，以十字胶布固定，留针12～18小时。

（4）主穴关元，配穴三阴交、神门，采用艾炷直接灸法，艾炷如绿豆大，连续灸10壮。可配合针刺三阴交、神门。6岁以下小儿用迅速浅刺法，不留针；6岁以上小儿用补法，留针15～20分钟。

（4）针刺双侧三阴交，强刺激不留针；神阙、关元拔火罐，留罐3～5分钟。每日或隔日1次。

（5）耳针取肾、膀胱、尿道、皮质下、交感、肾上腺、神门。采用穴位贴压法。左右两侧穴位可轮换使用。

（六）推拿调养法

（1）捏脊：患儿俯卧，从长强（尾骨尖端下）起，沿脊柱两侧双手捏提皮肤，逐渐向上移至大椎穴，每5～6次捏提一下，共7遍。再行推拿法：仰卧，两手拇指分别从脐部沿腹白线直推到耻骨联合，推100～200次，随后在脐下即两髂前上棘间连线中点处，用两手拇指向左右分推100～200次。

（2）耳穴按摩：将胶布剪成约0.5平方厘米的小块，中间贴1粒绿豆，贴在耳壳所须按摩穴位上。选用肾、膀胱、皮质下、枕、耳尖、外生殖器、交感。每日早晚按摩1次，每次20分钟，第1天晚按摩40分钟。手法由轻到重，以不痛为度，使耳部发热。7日后换贴对侧耳穴，1～4周为1疗程。

（七）其他调养法

1．刮痧法

于肾俞、膀胱俞、尺泽、足三里、三阴交等穴，采用刮痧法。

2．敷脐法

（1）葱白（连根）6～7厘米3支，硫黄30克，共捣烂埋脐，固定8～10小时。

（2）黑胡椒适量，伤湿膏1张。每晚睡前将适量黑胡椒放脐窝中，以填满为度，用伤湿膏贴好压紧。24小时后去掉或更换，7次为1疗程。敷后微有热感，偶有大便干燥的现象，停药后即可消失。

上一页：小儿厌食症
下一页：鹅口疮


鹅口疮 《自我调养巧治病》

鹅口疮

鹅口疮为小儿口腔、舌上满布凝乳状白屑，因其状如鹅口而得名。又因色白似雪片而称“雪口”。本病为婴幼儿常见的口腔炎，由白色念珠菌感染所致。多见于新生儿、营养不良、腹泻、长期使用广谱抗生素或激素的患儿。

本病初起，先在口腔、舌上或两颊内侧出现白屑，渐次蔓延于牙龈、口唇、软硬腭等处。白屑周围绕有微赤色的红晕，互相粘连，状如凝固的乳块，随拭随生，不易清除。临床表现轻重不一。轻者，除口腔舌上出现白屑外，并无其他症状表现；重者，白屑可蔓延至鼻道、咽喉、食道，患儿出现烦躁不安，啼哭，拒食，甚至低烧。

中医认为本病主要由于口腔不洁，感染邪毒所致。鹅口疮有虚实之分，实证为心脾胃经积热，循经上行，熏蒸口舌，复感邪毒而发病。虚则为素体阴虚或患某些热性疾病，灼伤阴津，虚火上浮而发病。

（一）起居调养法

预防本病要注意哺乳卫生，保持口腔清洁，奶具严格消毒，用开水煮20～30分钟，乳母喂奶前将奶头洗干净，防止损伤口腔粘膜，喂奶后给服几口温开水，减少感染的机会。同时加强营养，增强小儿体质，提高抗病能力。喂养小儿的食物以微温为宜。

对患儿注意口腔护理，与其接触的物品要消毒。不要强行擦拭白斑，防止造成进一步损伤。

小孩毛巾、被褥、衣服等要勤洗晒，以保持清洁。

（二）饮食调养法

该病多与热有关，饮食应当清淡稀软，忌食粘腻、辛辣刺激之物。乳母饮食亦应注意少食辛辣刺激之食品。

（1）黄花菜50克，蜂蜜50克。将黄花菜煎汤250毫升，加入蜂蜜调匀，缓缓服之。每日服3次，连服4～6剂。

（2）西瓜皮100克，水煎饮用。每日2～3次，服4～5天。

（三）药物调养法

在补充维生素Ｂ、Ｃ的基础上，可同时选用下列药方予以调治。

（1）黄连1.5克，黄芩3克，山栀5克，生石膏5克，生地5克，茯苓5克，银花5克，生大黄3克，灯芯5克，水煎2次，少量多次内服。

（2）生地3克，白蒺藜2克，钩藤2克，木通4克，竹叶3克，蝉蜕1克，水煎内服。不大便者加生大黄（后下）2克。

（3）黄柏15～20克，醋少许。将黄柏浸入醋中，1周后取醋液涂患处。每日数次，连用4～5日。

（4）板蓝根10克，水煎后反复涂擦口腔，每日5～6次，对心胃积热型较好。

（5）银花、菊花各15克，甘草、防风各6克，水煎后漱口，婴儿可用干净的纱布蘸药汁涂擦。

（6）乌梅9克，煅炭呈黑褐色；加枯矾末9克，儿茶9克，硼砂1.5克，冰片1.5克，制成药粉，散疮上。

（7）五倍子12克，冰片3克，研末吹口中，每日2次。

（8）野蔷薇花露，涂拭患处，每日数次。

（9）生香附、生半夏等量，研末，加鸡蛋清做成饼，贴敷足心。

（10）喂奶后，以10％紫药水滴婴儿舌下，利用舌头的活动使药水涂到整个口腔粘膜，每日2～3次。因药水较苦，宜食后1小时左右涂抹较好，以免影响小儿食欲或引起呕吐。

上一页：小儿遗尿
下一页：小儿支气管炎


小儿支气管炎 《自我调养巧治病》

小儿支气管炎

小儿支气管炎是因支气管粘膜炎症引起以咳嗽为主要症状的疾病。有急性和慢性之分，分别与中医外感咳嗽与内伤咳嗽基本相当。一年四季可发病，尤以冬春多见。临床主要表现为咳嗽、喘鸣、发热，肺部听诊有干罗音或中等湿性罗音。慢性支气管炎是指反复多次呼吸道感染，咳嗽持久不愈，病程超过2年，每年发作时间超过2个月者，多见于体质较差、免疫力低下的病儿。

小儿支气管炎多继发于上呼吸道感染后或传染病（如麻疹、流感、百日咳等）时，又往往是小儿肺炎的前奏。故应积极预防小儿呼吸道感染。小儿感冒及肺炎均可参照本病的调养方法处理。

（一）药物调养法

支气管炎主症为咳嗽，可参照中医对于咳嗽的处理方法，辨证施治。

1．风寒证

咳嗽初起，喉痒声重，痰白清稀，鼻塞流涕，恶寒无汗，全身酸痛，舌苔薄白，脉浮紧。治宜散寒宣肺止咳。

（1）验方：紫苏叶10克，陈皮10克，白萝卜片15克。加水1碗，煎成半碗，加红糖1汤匙，趁热温服。或取红糖和姜末适量，先将红糖溶化，再放入姜末，混合均匀，待凝结后制成小丸，每次服9克，慢慢嚼咽。

（2）中成药：可选用风寒感冒冲剂、咳嗽糖浆、参苏丸、罗汉果冲剂等。

2．风热证

咳嗽不爽，痰黄粘稠，口渴咽痛，发热有汗，舌苔薄黄，舌质红，脉浮数。治宜疏风清热，宣肺止咳。

（1）验方：鱼腥草15克，枇杷叶6克，薄荷3克，甘草3克，水煎服，每日1剂，分3次凉服。

（2）中成药：可选服桑菊感冒片、川贝枇杷露、儿童清肺丸等。

3．痰热症

咳嗽痰黄，稠粘难咯，发热面赤，唇红口苦，烦躁欲饮，有时鼻衄，小便短赤，大（1）验方（1）验方：桑白皮、佛耳草、江剪刀草、鱼腥草各15克，水煎服。

（2）中成药：可选用猴枣散、泻白丸、清肺化痰丸、枇杷止咳糖浆、祛痰灵等。

4．肺燥证

咳嗽日久，干咳痰少，喉痒声嘶，鼻咽干燥，潮热盗汗，大便干燥，舌苔少或薄黄而干，脉细数。治宜养阴润肺止咳。

（1）验方：北沙参30克，浓煎取汁，温服。

（2）中成药：可选服川贝枇杷糖浆、养阴清肺糖浆、养阴清肺膏、秋梨膏等。

5．肺脾气虚证

咳嗽经久，咳而无力，痰白清稀，语声低微懒言，食少便溏，体虚多汗，面色白，舌淡苔白，脉细无力。治宜补益肺脾，温化痰湿。

（1）验方：生梨1只，挖去梨核，放入川贝粉3克，填满白冰糖，隔水蒸1小时，趁热搅匀后，分2次服。

（2）中成药：可选服香砂六君丸、枇杷膏、映山红糖浆、蛤蚧定喘丸等。

（二）饮食调养法

平常注意饮食宜多样化，多食蔬菜，保证全面足量的营养。少食鱼腥、煎炸、肥甘厚味及生冷饮食，以免损伤脾胃、积聚生痰，易发咳嗽。患病期间，还应注意，咳嗽为实热者，饮食宜清淡，忌辛辣、厚味、油腻；久咳者尤应限止生冷食品，如雪糕、冰砖等；大便稀溏者，少食寒性的瓜果蔬菜，并可酌选下列食疗方进行调养。

（1）风寒证：杏仁（去皮尖打碎）15克，生姜5克，白米50克，常法煮粥，加少量红糖，每日早晚各1次，趁热温服。

（2）风热证：大鸭梨1个，杏仁10克，菊花3克，冰糖适量。将梨去核洗净，连皮切碎；杏仁打碎；同菊花一起放入锅内，加水适量，同煎半小时，去渣取汁，加冰糖调味，每日早晚各1次，温服。或取芦根汁、梨汁、藕汁、白萝卜汁、冰糠汁各等分，入杯内调匀，每日调1杯，早晚各1次分服。

（3）痰热证：荸荠100克，海蜇50克。荸荠洗净去皮切成薄片，海蜇洗净切碎，同入锅内，加水适量炖煮。每日1剂，早晚各1次分服。

（4）肺燥证：白米50克，煮数沸后，放入鲜百合50克，杏仁10克（去皮尖），共煮成粥，加糖调味服。或取梨汁、荸荠汁、鲜芦根汁、麦冬汁、藕汁各等量，和匀凉服或温服。

（5）肺脾气虚证：猪肺200克（洗净切碎），杏仁10克（打碎），黄芪20克，白米50克，常法煮粥服。

（三）针灸推拿调养法

（1）针刺取肺俞、风门、天突、尺泽、合谷、膏肓、大椎、列缺、太渊等穴。脾虚痰多加脾俞、足三里、丰隆。

（2）耳针取肺、气管、耳神门、对屏尖、下屏尖、脑，每次选2～3穴，强刺激，每日1次。或肺、胃、胸、大肠、气管等穴，采用压丸法，3天更换一侧耳穴。

（3）推拿法：点按大椎、肺俞、中府、太渊、尺泽等，各1～2分钟，然后在背部从大椎以下，直至至阳及其两旁足太阳经循行部位，用推法约10分钟，前胸锁骨下至10肋横擦，并擦上肢手太阴。多用于久咳者。

（4）拔罐法：取肺俞（双）、膏肓、大杼等穴拔火罐，每次10～15分钟，隔日1次，3～5次即可。

（四）起居调养法

（1）平时注意户外活动，加强体格锻炼，增强抗病能力。病时注意休息，以利体力恢复。

（2）注意气候变化，衣着应适宜，防止受凉感冒，尤其秋冬季节胸颈肩部应严格保暖。

（3）保持室内空气清新，避免病菌侵袭和烟尘、油气等刺激。

（4）流感季节避免去公共场所，以防传染。

（5）积极治疗副鼻窦炎、慢性扁桃腺炎。

（五）刮痧调养法

取穴肩井、身柱、肺俞、曲池，刮孔最、太渊，点揉膻中，刮丰隆。

上一页：鹅口疮
下一页：小儿腹泻


小儿腹泻 《自我调养巧治病》

小儿腹泻

小儿腹泻又称小儿消化不良，是以大便次数增多、粪质清稀或如水样为主症的消化道疾病。2岁以下婴幼儿多见，年龄愈小发病率愈高。夏秋季节多发。临床常伴呕吐、发热。

本病属中医“泄泻”范畴，多由感受外邪，内伤饮食，脾胃虚弱所致。外受风寒，餐具食物不洁，喂养冷热不调，乳食无度，过食肥腻或生冷瓜果，突然断奶等造成小儿胃肠功能紊乱，从而引起泄泻。

积极调养，可以减少并发症，加快康复，避免导致小儿发育不良及其他不良后果。

（一）起居调养法

（1）严密观察病情。每天应详细记录大便次数、量的多少、性状、颜色、气味，测量体温，注意全身情况，防止病情加重或发生变症。

（2）勤换尿布。大便后，用温水清洗臀部，扑上滑石粉，防止出现红臀。

（3）注意气候变化及居室温度、居室通风、居室卫生，及时增减衣服，避免腹部受凉。不让小儿在烈日下嬉戏，或长久坐卧湿地。

（二）饮食调养法

（1）控制饮食。轻症患儿适当减少乳食，或用米汤代替；重病患儿应禁食8～12小时，补给糖盐溶液，待病情好转后，逐渐恢复正常饮食。

（2）合理喂养。提倡母乳喂养，不要在夏季或小儿患病期间断奶。添加辅食时，应逐渐增加，品种不宜过多，变换不宜过快，从单一到多种，从稀到软，再到普食。

（3）注意饮食卫生。饮食宜定时定量。不要暴饮暴食，不要过食肥厚油腻食品。食品应新鲜、清洁，防止误食变质食物。饭前便后要洗手；人工喂养时应注意清洁卫生，食具在每次喂养前用开水洗烫，最好每日煮沸消毒一次。

（4）食欲不振或热病早期，不宜强制进食，应减少奶量，不食油荤，而以清淡饮食代替。

（5）可根据病情，酌选下列食疗方法。①取鲜胡萝卜250克，连皮切成小块，加水适量和食盐3克，煮烂，去渣取汁，1天分2～3次服完。本方宜于伤食泻。②用生山楂、炒麦芽各10克，鸡内金6克，煎水服。每日3次，每次30～50毫升。本方适用于脂肪消化不良患儿。③炮姜（或干姜、生姜）5克，大米30克，共煮成稀粥，加盐或再加糖适量。分次服。本方适于风寒泻。④取紫皮大蒜30克，去皮，放入沸水中煮2分钟后捞出，然后取粳米100克，淘净后放入大蒜水中煮粥，待水开时，把大蒜放入，煮至粥稠即可，分次温服。本方宜于湿热泻。⑤山药60克，水200毫升，煎水，日服2～3次，每次40～60毫升。或将怀山药研粉，每次3～10克，开水调成稀糊，再隔水蒸熟，每日食用3～4次。本方适用于脾虚泻。⑥炒糯米30克，淮山药15克，共煮粥，熟后加胡椒末少许，加糖或盐适量，分次温服。本方用于脾肾阳虚久泻。

（三）药物调理法

1．常用验方

（1）粳米50克，加水500毫升，煮至米开汤未稠时，调入藿香粉10克，改用文火，煮至米开花汤稠即可。或用鲜藿香30克，洗净去根茎及花穗，捣烂取汁，兑入米粥中服用。每日2次，稍温顿服。适于虚寒或伤食泻。

（2）鲜马齿苋30～60克，水煎服，每次40～60毫升，日服3次。或兑入粳米粥中温服。本方适用于湿热泻。

2．中成药方

（1）纯阳正气丸，每次1.5克，每日2次。适用于暑天受寒腹泻。

（2）保和丸5克，开水化开喂服，每日3次。本方用于单纯性和中毒性腹泻患儿。

（3）止泻片，每次2片吞服，每日3次。适用于感寒腹泻。

还可根据病情选用四神丸、红灵丹、脉安冲剂、藿香正气丸等中成药。

（四）按摩推拿调养法

（1）按摩法：以天枢、足三里、长强为主穴，呕吐加内关；腹胀加公孙；发热加曲池。每次按摩10分钟，每日数次。

（2）推拿法：①摩腹5分钟，揉脐5分钟，揉足三里10次，推七节（向上）50次，捏脊3～5遍，擦脊柱以热为度，揉龟尾30次，推脾上、三关各200次，每日治疗1～2次。②于脊柱皮肤上涂少量油剂，然后自上而下捏脊4～6遍，重提大肠俞、胃俞、大椎。捏脊后用拇指分别揉按肾俞、大肠俞6～8次，再用拇指揉按龟尾穴100次，足三里50次。每日1～2次。

（五）其他调养法

（1）敷贴法：吴茱萸30克，丁香2克，胡椒30粒，共研细末。每次用药1.5克，调陈醋或植物油，制成糊状，外敷脐上，以纱布固定，每日换药1次，用于伤食、风寒或虚寒泻。或用大蒜头捣烂，敷贴足心或脐中，用于寒泻。

（2）拔罐法：根据患儿大小胖瘦选中号或小号火罐，于龟尾穴部（尾椎骨端），用闪火法拔罐5～10分钟，隔日1次，3次为1疗程。或于两侧大肠俞处拔罐，每日1次，每次5分钟。

（3）刮痧法：身柱、大肠俞。点揉中脘、天枢、气海，刮足三里。

上一页：小儿支气管炎
下一页：流行性腮腺炎


流行性腮腺炎 《自我调养巧治病》

流行性腮腺炎

流行性腮腺炎是流行性腮腺炎病毒所致的急性传染病，其主要症状是腮腺肿大伴疼痛，且多伴有不同程度的发热及全身不适。中医称之为痄腮。

本病的表现，一般先见一侧耳下部肿大，1～2天后对侧耳下亦见红肿，并伴疼痛，表面灼热，并有触痛，开口咀嚼时疼痛更加显着。腮腺肿胀大约持续4～5天以后，逐渐消退。可伴随出现发热、乏力、头痛、食欲减退、结膜炎、咽炎等症状。亦有少数病儿出现前述其他症状，1～2天以后才出现腮腺肿大。

一般而言，腮腺炎预后良好，但亦有可能迁延而导致并发睾丸炎、脑膜炎、心肌炎的严重后果，因此，不可轻视，任其自然，而应当及时积极予以防治，注重调养。

（一）起居调养法

1．隔离患儿，预防流行

因为该病的病原体是一种粘液病毒，传播途径以唾液飞沫的吸入为主。所以对痄腮病儿应进行隔离，上学的孩子应停课在家休息治疗，至肿胀完全消退后方可上学或去公共场所。对接触过患儿的孩子可口服板蓝根煎液，以预防发病，每日用板蓝根20～30克，煎水200毫升，随时饮服，连服3天。

2．注意休息，观察病情

为了预防并发症，患儿应注意休息，积极治疗，随时注意观察病情变化。本病预后良好，一般都能完全恢复。但若防治疏忽，亦可能产生严重并发症，因此应使病儿卧床休息治疗，随时观察病情变化。如患儿出现烦躁、呕吐、头痛嗜睡及颈项强痛等症，则应警惕并发脑膜炎；如患儿出现面色苍白、心动过速或心律不齐、心音低钝，则应提防并发心肌炎；如患儿见腹痛、呕吐及腹部压痛，则应提防合并胰腺炎；尤其12岁左右的患儿可能并发睾丸炎（或卵巢炎），而出现寒战、高热、恶心、呕吐、腹痛等症状，并见一侧或双侧睾丸肿胀疼痛，重者可使睾丸萎缩，双侧睾丸炎可能导致妨碍生育的结局。如果出现睾丸炎并发症，应当延长卧床休息时间，并用丁字带将阴囊托起，局部用冷湿敷，以减轻疼痛。出现上述并发症者，最好及时送往医院治疗。

（二）药物调理法

（1）因为腮腺管开口于口腔内，所以，饭后用盐水或银花甘草水漱口，可以保持口腔卫生，并可给病变局部清热解毒。

（2）外用验方。可用仙人掌去刺捣成泥状，外涂敷处；也可用青黛加醋调匀后局部涂敷；还可用如意金黄散加醋调敷。

（3）内服验方。①可用板蓝根、大青叶、银花、连翘、黄芩、黄连等中药，水煎服。②也可选服抗病毒口服液、银黄口服液等中成药。

（三）饮食调养法

（1）多喝开水，以补充因发热而消耗的水分。

（2）多吃蔬菜和水果，如油菜、丝瓜、冬瓜、西瓜、香蕉等清凉性食物。

（3）疼痛严重者，应食用清淡而易于消化的半流质或软性食物。既防止生热上火，又可减轻咀嚼引起的疼痛。

（4）忌食酸辣食物，因为酸辣食物可刺激唾液腺分泌增多，增加疼痛，而且辛辣性食物可以导致助热生火。

上一页：小儿腹泻
下一页：麦粒肿


麦粒肿 《自我调养巧治病》

麦粒肿

麦粒肿，医学上称睑腺炎或睑边疖，俗称“针眼”，为常见眼病。它多因葡萄球菌感染而引起的睫毛、毛囊周围皮脂腺或睑板腺的急性化脓性炎症。前者居皮肤侧，也叫做外麦粒肿；后者紧邻结膜处，称为内麦粒肿。初发病时，眼睑皮肤局部红肿，有疼痛和异物感，触之可及一小硬结，压痛明显。外眦部的麦粒肿可伴有比较明显的结膜充血或水肿，内麦粒肿更为显着，常高度红肿热痛，手指不能触摸。一般3～5天后逐渐变软形成黄色脓头，破溃后脓液流出。脓液一旦排出，排净，红肿及疼痛即明显减轻。少数患者呈多发性麦粒肿，有的反复发作。

对本病应积极治疗调养，如处理不当，可引起蜂窝组织炎等严重后果。

（一）起居调养法

身体抵抗力下降，外感风热之毒是本病发病原因之一，因此要注意劳逸结合，避免长期熬夜，过度疲劳而引起的消化不良、便秘等。反复发作的病人，要注意全身情况，警惕是否患有糖尿病。平时应注意克服不良卫生习惯，保持局部清洁，患病期间务必保持充足的睡眠。

（二）药物调养法

1．常用验方

（1）野菊花30克，红花10克，水煎服，每日1剂，分1～2次服。

（2）银花15克，野菊花15克，紫花地丁15克，蒲公英15克，连翘12克，白芷6克，水煎服，每日1剂，分2次服。

（3）秦皮15克，大黄10克，水煎服，每日1剂，分2次服（孕妇忌服）。

2．外用药

眼睛局部滴抗生素眼药水、眼药膏，如氯霉素眼药水、四环素眼膏等，同时可遵医嘱口服抗生素。

（三）针灸调养法

1．针刺法

用毫针针刺上星、太阳、睛明、合谷、太冲、少商、行间穴，强刺激，有针感为宜，留针10分钟，隔日1次。

2．针刺拔罐法

用三棱针点刺攒竹、睛明、丝竹空、太冲穴，出血即可，再用梅花针弹刺大椎穴，火罐拔吸出血，留罐15分钟。

（四）熏洗调养法

夏枯草20克，穿心莲15克，野菊花15克，鱼腥草25克，蒲公英20克。将上述药物煎水，将煮沸后的药水过滤倒入杯中或小热水瓶中，将患眼对准杯或瓶口熏洗，每次15～20分钟，每日3次。

（五）贴敷调养法

用生南星20克，生地黄20克，黄连6克，将上述药物共研细末，用凡士林调成糊状，外敷太阳穴，每日一次。

（六）乱痧调养法

在太阳、阳白、天柱、风池、身柱、肝俞、曲池、合谷、内庭、足临泣等穴部位，抹适量活血润滑剂，用刮痧板以45°斜度反复刮拭至出斑点（痧），用力要均匀适中，背部穴位可稍加重。刮痧后应饮一大杯水以助新陈代谢。

（七）饮食调养法

麦粒肿是由于身体抵抗力下降，饮食不当，导致热毒犯上，或由于体虚、感受风邪所致。因此，要注意合理调配饮食，多吃清淡易消化的食物，如芹菜、苦瓜、黄瓜、香蕉、梨等，也可适当吃一些野菜，如鱼腥草、败浆草等。少吃油腻和不易消化的食物，如鸡鸭鱼肉及海鲜。反复发作的病人要忌酒、咖啡及辛辣食品，并在餐后食一点食醋以助消化。患病期间可用食疗方。

可用药粥：石决明25克，草决明10克，白菊花15克，粳米100克，冰糖适量。先将石决明炒至出香味起锅，再将白菊花、草决明、石决明入砂锅煎汁去渣，粳米洗净与药汁同煮成稀粥加冰糖食用（此方宜在夏季用）。

上一页：流行性腮腺炎
下一页：视神经萎缩


视神经萎缩 《自我调养巧治病》

视神经萎缩

视神经萎缩是各种视神经病变的结局，其临床表现是，视乳头变为苍白色，自觉视力缓退，视野缩小，久之可以不辨明暗。根据临床症状可分为三个类型：一是原发性视神经萎缩，主要由视神经炎、视神经外伤、药物中毒、中枢神经系统感染等原因引起；二是继发性视神经萎缩，主要因视神经乳头水肿或视神经乳头炎引起；三是晚期青光眼所致。也可由外伤、或过量的烟酒、药物中毒引起而发病。

祖国医学认为，视神经萎缩多因肝肾不足，精气耗损；或久病体虚，运化失调等引起气血不足、肝失条达而致。

（一）起居调养法

应注意保持充足的睡眠，切勿过度疲劳，加强身体抵抗力，以防身体中的其他炎症导致病情加剧，周围环境光线要柔和，避免强光对眼睛的刺激。

（二）心理调养法

视神经萎缩是由于各种视神经病变导致，而视神经病变又与人的精神和情绪有较大关系，常常在精神受到刺激，情绪发生波动时发病，甚至突然双目失明。因此，生活愉快、心情舒畅的人可以少得或不得眼病。已患视神经病变或轻度视神经萎缩的病人，更应保持轻松愉快的心情，对保护眼睛、控制病情发展尤为重要。

（三）药物调养法

根据中医辩证选用下列方剂：

1．常用验方

（1）滋补肝肾方：枸杞9克，白菊9克，生地15克，淮山药9克，山萸肉9克，泽泻9克，茯苓15克，丹皮9克，当归9克，五味子9克，甘草3克。水煎服，每日1剂，分2次服。

（2）疏肝养血方：丹皮9克，栀子9克，柴胡9克，白芍9克，茯苓12克，薄荷6克，菊花9克，枸杞9克，甘草6克。水煎服，每日1剂，分2次服。

2．中成药方

（1）石斛夜光丸，每日2次，1次1丸。

（2）石斛明目丸，每日2次，每次1丸。

（四）针灸调养法

1．针刺法

常用穴：睛明、风池、合谷、球后、承泣。取睛明、承泣、球后穴应沿眼眶壁徐徐刺入，深度约1寸，如遇阻力不要强行刺入，可留针15～30分钟，承泣、球后二穴交替使用，治疗时如伴恶心、呕吐可加内关、足三里穴，每日或隔日1次，10～15次为1个疗程。

2．推拿按摩法

在针灸过程中可配合眼保健操，在风池、睛明、太阳、承泣、阳白等穴处用手指按摩，每次取2～3穴，每穴按摩3～5分钟，每日可按摩2～3次，以提高疗效。

（五）饮食调养法

中医认为本病与抵抗力下降，肝肾不足，脾胃运化功能失常，导致营养不良有一定关系。因此，要注意加强营养，注意调理胃肠道消化吸收功能，平时多食蔬菜、水果、蛋类、奶制品、动物肝脏等。忌酒及各种带有刺激性的食品。此外，可适当使用食疗方。

（1）药粥：鸡肝1具，胡萝卜100克，粳米100克，蜂蜜15～20毫升。鸡肝、胡萝卜切碎备用，先将粳米煮20分钟，再加鸡肝、胡萝卜同煮10分钟后加蜂蜜，趋热食用。

（2）菜谱：使君子肉6克，鲜鸡肝1具，香丸粉4克，白糖5克，鸡蛋1个，熟猪油10克。将使君子肉、雷丸加工成粉末；鲜鸡肝洗净，剁成细茸，将鸡蛋打入蒸碗内搅散，加白糖、使君子粉、肝茸拌匀，放入蒸笼内，旺火开水蒸约15分钟，取出撒入雷丸粉调匀即成。

制作时白糖改用酱油、味精，鸡肝改用鸭肝也可。此方适宜小儿症状较轻者。

上一页：麦粒肿
下一页：原发性青光眼


原发性青光眼 《自我调养巧治病》

原发性青光眼

青光眼是一种严重危害视力，可造成失明的常见眼疾。青光眼的种类很多，通常可将其分为四类：原发性青光眼、继发性青光眼、混合性青光眼和先天性青光眼。临床上以原发性青光眼较多见，患者具有一定的遗传倾向。原发性青光眼又分为开角型青光眼和闭角型青光眼两类。青光眼急性发作突然，有剧烈的眼胀痛和偏头痛或全头痛。视力骤然下降，恶心，甚至呕吐，夜间看灯光有一彩虹圈。发作往往与精神刺激有关，无急性发作的病人，眼部症状不典型，眼睛常不红不痛，只是在劳累后感到双眼胀痛不适，鼻根部酸痛，视物模糊，天长日久拖延数年，视力会明显下降，视野变小而影响日常生活。

（一）起居调养法

原发性青光眼的病人应加强自我保健，生活要有规律，平时从以下几方面进行调养，有助于青光眼病情的控制。

（1）要保持足够的睡眠，在入睡前1～2小时内，应避免脑力劳动，使精神充分放松，避免因过度的脑力劳动而导致神经衰弱，因为在神经衰弱失眠的情况下，如睁眼不睡，常可导致闭角型青光眼发作，必要时可服安眠剂，但禁用安定，同时睡眠时应将枕头垫高，以减低眼压。

（2）病人不得在暗处阅读、工作。如必须在暗处停留，或看电影、电视时，应用匹罗卡品眼药加点一二次，应避免过久的低头工作，尽量采用头直立位看书看报，必须伏案书写时，要短暂休息，加以调节。

（3）多在室外活动。如早起散步、作体操、打太极拳、练气功等。室外锻炼可增强眼部血氧交换，从而增强眼睛抗高眼压的耐力。有专家证明红色可使眼压上升，绿色能使眼压下降。因此，在室外活动时，最好选择绿化地段，必要时可将四周环境做相应安排。

（4）病人应注意气候变化，随时增减衣服，以防感冒，以避免因感冒使头颈部充血而诱发青光眼，如病人同时患有高血压、糖尿病等，应积极治疗控制病情。

（二）心理调养法

青光眼病人应保持心情舒畅，消除疾病的心理压力，要有乐观的情绪和战胜疾病的信心，尽量减少外界的精神刺激，因为情绪波动和心情压抑可使交感神经过度兴奋，引起瞳孔散大，而诱发青光眼的急性发作。

（三）药物调养法

青光眼患者，除常规的局部点眼药和口服降眼压药以外，可选用中药方进行调理。

（1）鲜车前草30克，元参15克，生栀子15克，大生地15克，麦冬15克，茺蔚子12克。水煎服，每日1剂，分3次服。30剂为1疗程，病情好转者，隔3天继续服用（本方适用于早、中期患者）。

（2）决明子12克，菊花9克，桑寄生12克，防风9克，羌活9克，白芷9克，川芎6克，木瓜9克，白蒺藜9克，细辛2克。水煎服，每日1剂，分2次服，7剂为1疗程。

（四）针灸调养法

常用针刺法：取睛明、阳白、太阳、风池、合谷穴，如伴恶心、呕吐加内关、足三里。留针15～30分钟，10～15次为1疗程，每日或隔日1次，必要时暂停1周继续治疗。

（五）按摩调养法

用中指或食指在睛明、太阳、承泣、阳白、合谷、印堂等穴进行局部点压或按摩，根据穴位的部位不同，用力要恰当，合谷印堂二穴用的力度要适当加重，眼眶边的穴位要轻轻按搡，每次取2～3穴，每穴按摩3～5分钟。

（六）饮食调养法

青光眼病人日常饮食要有规律，饮食间隔时间不宜过长，应多食富有维生素的蔬菜和水果，饮料一次不宜超过400毫升，如突然饮水过多，会使眼内液增多，眼压升高，应少食辛辣等刺激性食物，禁食浓茶、咖啡和烟类。可以适当服用药粥进行调理。

（1）龙眼枸杞粥：粳米100克，龙眼肉10克，炒枣仁10克，枸杞20克，白菊花5克。待前4味药煮粥将熟时，加白菊花稍煮即可。

（2）决明子粥：炒决明子10～15克，粳米100克，白菊花10克，冰糖少许。先将决明子入锅内炒至有香气，取出待冷后，与白菊花同煎取汁，去渣，然后与粳米煮粥。粥将熟时，加入冰糖，稍煮即可（菊花与冰糖同下也可）。

上一页：视神经萎缩
下一页：急性结膜炎


急性结膜炎 《自我调养巧治病》

急性结膜炎

急性结膜炎，俗称红眼病。常于春夏季节，在幼儿、青少年和人群集聚处暴发流行。表现为眼睛突然充血，发红，有时眼皮肿得睁不开。常见的急性结膜炎可根据不同病因，分为流行性出血性结膜炎和急性卡他性结膜炎。前者由病毒感染引起，病人以怕光、流泪的症状为主，伴有异物感，多数病人的白眼球除充血外，还可伴有点状、片状出血，往往侵犯黑眼球（角膜），常合并上呼吸道感染的症状。后者由细菌感染引起，病人眼内可有异物感和烧灼感，有时怕光、流泪，眼内常有大量脓性分泌物使上下眼皮粘着，致晨起时睁眼困难，眼皮内可附一层灰白色的假膜，用消毒棉棒很易擦掉。少数病人可引起黑眼球（角膜）边缘部发炎。

（一）起居调养法

急性结膜炎是通过与病人或病人的物品接触传染的。因此，要注意隔离，不要到人口密集的公共场所，如游泳池、电影院等处，以免交叉感染，凡用过的物品都应进行消毒，同时注意休息，保持充分的睡眠，认真治疗，避免传给他人。

（二）药物调养法

病人除遵医嘱局部点眼药水或口服抗生素、磺胺类药，以防继发性细菌感染外，可服用下列方剂进行调养。

（1）决明子15克，菊花15克，蔓荆子10克，木贼10克。水煎服，每日1剂，分2次服用。

（2）蒲公英100克，夏枯草50克，香附15克，牛膝25克，荆芥10克。水煎服，每日1剂，分3次服用。

（三）熏洗调养法

桑叶30克，银花10克，野菊花10克，加凉水500毫升浸泡10分钟，用文火煎沸15分钟，稍凉片刻，待药液热气能使眼睛耐受时，趁热熏患眼10分钟，然后过滤取药液，用消毒纱布蘸药反复洗患眼5分钟，每日1剂，熏洗3次。

（四）贴敷调养法

鲜侧柏叶适量，白蜂蜜少量，冰片少许。先将侧柏叶洗净捣烂，再将冰片捣研均匀，然后加白蜂蜜搅拌调成糊状，将药糊敷在患眼上（闭眼），每日换敷3次。

（五）饮食调养法

饮食要合理，患病期间多饮水，多吃蔬菜、水果及较清淡的易消化食物，禁食辛辣，忌烟酒，可用下列药茶或药粥进行调养。

（1）金银花茶：金银花10克，霜桑叶10克，车前草10克，白芷10克。将药加水煎汤，以药汤代茶饮用，1日多次。

（2）地黄 菊花粥：地黄50克，粳米100克，菊花10克，蜂蜜30克。先将地黄煎取药汁备用，再将粳米如水煮粥，沸后加入地黄汁和蜂蜜煮成稀粥，待粥将煮成时，加入菊花搅拌稍煮即可。口服1～2次。

上一页：原发性青光眼
下一页：上睑下垂


上睑下垂 《自我调养巧治病》

上睑下垂

上睑下垂（眼皮往下耷拉），是由于大脑中负责支配眼睑（眼皮）中提上睑肌的第三颅神经麻痹或提上睑肌发育不良，功能丧失时，导致眼睑下垂，不能抬起。如患者向上看，眼睑一点都不能抬起，为完全性上睑下垂。可以部分抬起，为部分性上睑下垂。临床上将上睑下垂分为先天性和后天性两种，先天性多因提上睑肌发育不全所致，大都表现为双眼。后天性可由于眼睑本身受外伤、炎症等引起提上睑肌受损而造成机械性下垂，多发生于单眼，但更多的是发生于第三颅神经麻痹，还可见于重症肌无力。

为避免眼睑下垂影响视力发育而造成弱视，先天性上睑下垂需早期手术，后天性上睑下垂要根据不同病因进行积极治疗。

（一）药物调养法

祖国医学认为，对本病的治疗，属先天命门火衰，脾阳不足者，当以温补脾肾为主。后天性者，属脾虚中气不足，当以升阳益气为主。

常用验方：

（1）熟地15克，山药15克，山萸肉9克，枸杞9克，肉桂9克，杜仲12克，人参9克，白术9克，甘草6克。水煎服，每日1剂，分2次服（本方适宜先天性上睑下垂）。

（2）黄芪15克，党参9克，白术12克，陈皮9克，当归9克，升麻6克，柴胡6克，甘草3克。水煎服，每日1剂，分2次服（本方适宜后天性上睑下垂）。

（二）针灸调理法

主穴取攒竹透睛明，鱼腰透丝竹空，太阳透瞳子髎，并配用足三里、三阴交等。每日或隔日1次，10次为1疗程。

（三）按摩调养法

用食指或中指在阳白、丝竹空、瞳子髎等眼睛周围的穴位进行适度搡压，以耐受为宜，每次5～10分钟，隔日1次。

（四）贴敷调养法

取芙蓉叶、生地黄各等分，鸡蛋清适量。将前2味药捣碎研末，加入鸡蛋清调拌匀，敷贴上眼睑（适用外伤引起的上睑下垂初期）。

（五）神经干电刺激法

取眶上神经与面神经刺激点（位于耳上迹与眼外角连线中点，即面神经的分布点），眶上神经接负极，面神经接正极。每次20分钟左右，隔日1次，10次为1疗程，间隔5天，再行第二疗程。

（六）饮食调养法

祖国医学认为上睑下垂属脾虚中气不足症候，治当强肾益精补中益气，因此，在条件允许情况下，多食药膳对本病有一定调节作用。

（1）山药粳米粥：山药200～300克，枸杞50克，粳米100克。加水适量熬粥，可经常多次服用，有补肾阴助脾阳之功。

（2）黄芪 当归粥：黄芪50克，当归30克，陈皮30克，粳米100克。将前3味药煎汁弃渣，加入粳米，用微火熬粥，趁热食之。有补气血之功。

上一页：急性结膜炎
下一页：白内障


白内障 《自我调养巧治病》

白内障

白内障是由于先天或后天因素，使眼球瞳孔后面正常透明的晶状体变成混浊的眼科疾病。发病初期无明显症状，只有经医生用特殊仪器检查时，才能查出晶状体混浊。中、后期则无充血和其他刺激不适感，但可出现不同程度的视觉障碍，如视力减退、复视、多视、夜盲、昼盲、虹视（看灯光时出现五彩晕轮）、飞蚊症（眼前出现位置固定不变的点状或片状阴影）、色觉异常等。晶状体严重混浊时，可用肉眼观察到患眼的瞳孔变成乳白色，病情发展严重时可导致失明。

白内障可分为先天性、老年性、外伤性和并发性白内障，以老年性白内障最为普遍，起病往往在45岁以后，治疗白内障的最好方法是手术治疗。

（一）药物调养法

本病多见于45岁以上，年龄越大，发病率越高，由于本病病程较长，药物治疗适用于早期，应根据病情进行辨证论治。

1．肝肾两亏型，治宜补益肝肾。

熟地400克，山药200克，山萸肉150克，枸杞200克，杜仲200克，菟丝子200克，制附子200克，肉桂150克，当归150克，鹿角胶200克。上药共研细末，炼蜜为丸，丸重3克，每服2丸，每日2次。

2．脾虚气弱型，治宜补脾益气

黄芪9克，党参9克，白术9克，炙甘草3克，当归9克，陈皮9克，升麻6克，柴胡6克。水煎服，每日1剂，分2次服。

3．肝热上拢型，治宜清热平肝

石决明20克，草决明9克，青葙子9克，赤芍9克，荆芥9克，羌活6克，乌贼骨9克。水煎服，每日1剂，分2次服。

4．阴虚挟湿热，治宜滋阴清热宽中利湿。

生熟地各15克，天、麦冬各9克，石斛9克，黄芩6克，茵陈6克，枳壳9克，枇杷叶9克，甘草6克。水煎服，每日1剂，分2次服。

（二）针灸调理法

常用穴：睛明、球后、攒竹、鱼腰、臂臑、合谷、足三里、三阴交。每日或隔日1次，每次2～3穴，8～10次为1疗程（针灸疗法只适用于早期患者）。

（三）白内障针拨术

白内障针拨术是在古代眼科“金针拨内障”的基础上，经过改良的一种手术方法，是通过手术将混浊的晶状体移位到玻璃体腔内，而使患者复明。适应证为老年性成熟期或近成熟期白内障。本法具有患者痛苦少，手术后不需卧床和器械简单、方法简便等优点。年老多病患者尤宜到医院施行这种手术方法。

术后调理：术后患者取头部稍高位平卧，或于第一、二天取30～40度之半卧位。普食。大小便等日常生活均可自理。每天换药1次，4～5天后解除眼垫。瞳孔在未缩小到正常以前，不宜低头，以免玻璃体疝嵌入前房。术后2个月可验光配镜。

上一页：上睑下垂
下一页：斜视


斜视 《自我调养巧治病》

斜视

斜视，即两眼的视线不一致，一只眼向前看时，另一只眼却偏向一边，或者两眼都不在中间位置上，这种现象就称为斜视。

斜视发生的原因很复杂，多是7岁以前的儿童，主要病因是维持眼球正常活动的肌肉中的某条肌肉发育不良，力量过强或过弱，都可使两眼位置不对称。其次，患儿惊吓、震动等内外因的影响，使大脑细胞的融合功能受到破坏也可造成斜视。

平时常见的“斗眼”也叫对眼和内斜视，多发生在3～5岁前的儿童，多数由高度远视而引起。由于远视眼患儿在看近物时，要依靠较强的辐辏调节作用使双眼向内（即鼻根方向）集中或转动，久而久之，眼球就向内斜，形成常见的“斗眼”。另外，颅内疾病、眼眶疾病等也可引起麻痹性斜视，可见于任何年龄。

（一）起居调养法

斜视患者看书应有正确姿式，不得躺着看书，阅读时应距离眼睛33厘米，灯光亮度要充足（起码40瓦白炽灯），阅读或写字30～60分钟要休息一会，最好向远方绿色树丛远眺等，以防止视力过度疲劳。

（二）药物调养法

本病除常规口服或注射维生素B1及B12，帮助恢复神经功能外，也可用中药进行调理。

（1）正容汤：羌活6克，防风9克，白附子6克，秦艽9克，胆星6克，白僵蚕6克，半夏9克，木瓜9克，黄松节9克，甘草6克。水煎服，每日1剂，分2次服（本方适宜麻痹性斜视）。

（2）羌活胜风汤：银柴胡9克，黄芩9克，白术12克，桔梗9克，枳壳9克，羌活9克，防风9克，前胡9克，薄荷6克，全蝎3克，钩藤9克，甘草6克。水煎服，每日1剂，分2次服。

（三）针刺调养法

常用穴为睛明、瞳子髎、承泣、四白、阳白、丝竹空、太阳、攒竹、颊车、地仓、合谷、太冲、行间、风池。每次局部取2～3穴，远端循经配1～2穴。斜向右者，针刺右侧；斜向左者，针刺右侧（本法适宜麻痹性斜视）。

（四）眼肌训练法

眼肌训练，对斜视明显的儿童，可以到有条件的大医院用弱视镜、主体镜或同视镜等进行训练，有助于纠正斜视位置。

对婴幼儿的斜视眼肌训练，可采用柳条花纹筒来训练矫正。方法是：将2厘米左右宽的深色纸条或布条贴在宽30厘米、长40厘米白色硬纸板上，每两道纸条的间隔相距1.5厘米，贴好后将其卷成半圆筒状，穿眼栓绳，悬挂在取仰卧位的婴儿正上方，距眼睛60～70厘米，让其每天观看4～5次，每次5～6分钟，全天总观时间约30分钟即可，为集中婴幼儿注意力，可将柳条花纹筒在婴幼儿眼前适当摆动，对婴幼儿斜视效果较好。

上一页：白内障
下一页：耳聋


耳聋 《自我调养巧治病》

耳聋

耳聋是指不同程度的听力减退。轻度耳聋听而不真，可伴耳痛、耳堵，常因耵聍栓塞或中耳病变引起。重度耳聋全然不闻外声，一般有两种可能，一是由于中耳炎反复发作多年，使中耳腔造成严重粘连，听骨链失去功能，耳的传音机构明显损害而慢慢发展为重度耳聋。二是神经性耳聋，开始轻度，慢慢发展为重度聋，常见于老人。也可因链霉素、卡那霉素等药物反应或高烧、炮震、外伤等引起。少数患者可出现突发性耳聋，主要表现为耳鸣、耳聋、眩晕，可因病毒感染，耳内供血障碍等原因引起。好发于中老年和脑力劳动者。

中医认为：如肝胆火盛，肝火上扰，痰火郁结；肾精亏损，命门火衰可导致耳鸣、耳聋。

（一）起居调养法

耳聋的发作程度常常与本人的情绪、劳累程度有关，尤其神经性耳聋更应避免疲劳过度和强燥声刺激，以免诱发或加重耳聋的程度。重度耳聋者常由于交谈困难而情绪忧郁，性情孤僻，因此，病人家属应尽量为耳聋者创造一个愉快的环境，但过度兴奋和悲哀，过量饮酒亦可使耳聋者加重病情。因此，耳聋者应注意调节情绪并合理按排生活。

（二）药物调理法

对耳聋病人平时用药时应避免用耳毒类药物，如链霉素、卡那霉素、庆大霉素等，以免加重病情。老人酌服少剂量扩血管药和维生素B1，可延缓老年性耳聋的发展。在治疗引起耳聋的耳内各种病变时，可同时服用中药进行调理。

（1）熟地黄240克，山药180克，桃仁200克，泽泻120克，牡丹皮120克，茯苓90克，龟板200克。上药共研细末，每日3次，每次10克，冲蜂蜜服用。

（2）蔓荆子10克，软柴胡10克，大川芎10克，粉葛根30克，黄芪30克，丹参30克，桃仁泥10克，红花10克，青葱管5支。水煎服，每日1剂，分2次服。本方适合突发性耳聋。

（3）菊花30克，芦根30克，冬瓜皮30克，木耳10克，荷叶15克，桑椹子30克。水煎服，每日1剂，分3次服。本方适合轻度耳聋。

（三）针灸调养法

1．针刺法

常用穴：风池、听会、侠溪、翳风、中渚、太冲、昆仑。每次选用4～5个穴位，常规消毒，用毫针中强刺激，留针15分钟，隔日1次。

2．点刺放血法

取太冲、中渚、侠溪、昆仑穴。常规消毒，用三棱针点刺上述穴位，挤2滴血，隔日1次。

3．耳针

耳上取神门、肾、内分泌、枕、内耳等耳穴。常规消毒，用毫针针刺并留针30～60分钟，隔日1次。针刺后2～3小时可点压按摩20分钟。

4．弹刺拔罐法

取大椎、胆俞、肝俞穴。常规消毒，用梅花针弹刺上述穴位，用火罐拔出血，留罐15分钟，隔日1次。

（四）现代医学新法

据临床报道，用一定量的低分子右旋糖酐，静脉注射或高压氧舱疗法，可改善内耳缺血、缺氧状态，对突发性耳聋有一定疗效。

（五）饮食调养法

耳聋患者切勿暴饮暴食，少饮酒及少食辛辣食品。可经常食用药粥进行饮食调理。

（1）猪肾粳米粥：猪肾1对，粳米160克，葱白2根，人参1克，防风6克。将猪肾洗净，切片，和其余4味药一起加水熬成粥，每日1剂，可于1天内分多次食完（适合老年性耳聋）。

（2）加减益母草汁粥：益母草汁10毫升，生地黄汁10毫升，钩藤5～10克，生姜汁2毫升，粳米100克。分别用新鲜益母草、鲜地黄、和生姜洗净捣烂绞汁。单煎钩藤取汁液与粳米煮粥，待米熟时，入益母草等诸汁，煮成稀粥。

（3）槐花茶：芹菜200克，槐花40克，车前子（布包）40克，水煎，代茶饮，一天内多次饮完。

上一页：斜视
下一页：中耳炎


中耳炎 《自我调养巧治病》

中耳炎

中耳炎，根据临床特点，分为急性和慢性中耳炎，按炎症发展的不同阶段，分为非化脓性（卡他性）和化脓性中耳炎两种。

急性化脓性中耳炎多见于幼儿，发展快，疼痛剧烈，为搏动性跳痛，听力损失严重和鼓膜病变明显，化脓期反应剧烈。

慢性化脓性中耳炎可由急性中耳炎转变而来，表现为耳流脓、鼓膜穿孔和耳聋。慢性化脓性中耳炎，又分为单纯型、骨疡型（坏死型）、胆脂瘤型三种，胆脂瘤型中耳炎一定要手术处理，否则易发生颅内或颅外并发症，有可能危及生命。

急、慢性非化脓性中耳炎，病情比化脓性中耳炎缓和些，以耳鸣、耳聋、耳阻塞感为主。轻者仅见鼓膜内陷，重者可有鼓室积液，如不积极治疗，也可造成听觉障碍。

（一）起居调养法

平素注意锻炼身体，提高身体抵抗力。患者要及时清除耳内脓液，正确使用吹耳、滴耳药物，用量不宜过多，以免阻塞脓液排出。睡眠时尽可能使患耳向下，以利排脓，擤鼻涕时，不要用力过猛。游泳后要将耳内污水排出。对婴幼儿患者，要防止奶汁和泪水等流入婴幼儿耳内，要密切观察流脓、头痛、发热、神志的变化，及时采取措施，可防疾病的发展。

（二）药物调养法

治疗中耳炎在用抗生素或磺胺类药物的同时，局部需用3％双氧水或生理盐水清洗，拭干后再滴氯霉素、新霉素等滴耳液，必要时可用1％碘硼酸粉、地枯粉等进行耳内干燥疗法，也可服用中药进行调理。常用方为：

（1）蒲公英20克，地丁20克，黄芩6克，黄连6克，黄柏6克，甘草9克，柴胡9克。水煎服，每天1剂，分2次服，连用3～5天。本方适用于急性化脓性中耳炎。

（2）鸡血藤45克，金樱子根45克，野菊花45克，山芝麻45克。水煎服，每天1剂，分2次服。本方适用于慢性化脓性中耳炎。

（3）丸药可选用：龙胆泻肝丸、通窍耳聋丸、知柏地黄丸、耳聋左慈丸。

（三）针灸调养法

1．针刺法

急性期取风池、翳风、听宫、合谷、外关、足临泣穴。每次3～4穴，分组交替使用，强刺激，用泻法，留针15～30分钟，每慢性中耳炎慢性中耳炎取翳风、足三里、阴陵泉穴。弱刺激，用补法，留针15，针后加灸，每天1次。

2．耳针法

耳部局部消毒拭净后，取肾、内耳、内分泌、外耳穴。中度刺激，留针20～30分钟。

（四）耳中荡洗法

将鲜石菖蒲根洗净（量不限），捣烂，取汁弃渣。先将患耳内用双氧水或生理盐水洗净，拭干，后将石菖蒲汁灌入耳中荡洗，荡洗3～5天，每日2～3次。本方对慢性化脓性中耳炎疗效较好。

（五）饮食调养法

中耳炎患者除全身及局部用药外，可用下列食疗偏方进行饮食调养，有助于控制炎症，对治疗中耳炎有一定辅助作用。

煅炉甘石250克，血竭15克，儿茶15克，乌贼骨（去粗皮）100克，五倍子20克，冰片2克。

以上诸药共研极细面，每6克为1包，用塑料袋或铁罐封装（称溃疡散），备用。

每次取溃疡散1包，鲜鸡蛋1个，将鲜鸡蛋打入碗内，加药搅拌均匀，用炒菜锅加油适量，炒熟食之，每日食用2次。连食20～30天。

本方适用于慢性化脓性中耳炎及非化脓性（卡他性）中耳炎的调理。

上一页：耳聋
下一页：咽炎


咽炎 《自我调养巧治病》

咽炎

咽炎，主要症状为咽部充血水肿，淋巴滤泡增生，分泌物增多。可见干痒、灼热痛，常有刺激性咳嗽，说话过多和气候变化时更为明显。刷牙和检查咽部时易恶心作呕。

咽炎有急、慢性之分。急性咽炎一般是由于人体抵抗力减弱时，病毒或细菌侵及咽部而发病。除咽部充血肿胀，扁桃体和咽部的淋巴组织也可能红肿外，还伴全身不适、头痛和低热。慢性咽炎多因急性咽炎治疗不彻底，反复发作引起。也可因慢性鼻炎、鼻窦炎，对有害气体、刺激性粉尘过敏，多种维生素缺乏，烟酒过度，过食辛辣等刺激性食物引起。无论何种原因引起的咽炎，都应尽量消除致病因素，积极治疗。

中医认为，此病多因肺肾亏损、虚火上炎、风热毒邪从口鼻直袭咽部所致。

（一）起居调养法

慢性咽炎病人应注意加强体育锻炼，增强体质。在天时失常，暴寒暴热的时候，要注意冷暖，避免感受外邪。同时，改善工作环境，尽量消除有害的气体和粉尘，避免大声喊叫，少作长时间谈话，并控制、调节不良情绪。每日晨起用淡盐水漱口和坚持早、晚刷牙，以防咽周围组织病灶的扩展。

（二）药物调养法

1．常用验方

（1）元参9克，麦冬9克，桔梗9克，甘草3克。水煎服，每日1剂，分2次服用。

（2）板蓝根30克，灯笼草30克。水煎服，每日1剂，分2次服用（主治急性咽炎）。

（3）双花20克，麦冬10克，乌梅15克，甘草10克。水煎服，每日1剂，分2次服用。

2．中成药

众生丸、利咽灵、冬凌草片、金果饮等。配合用维生素A、维生素D、维生素B、维生素C和草珊瑚、西瓜霜等各种含片。

（三）针灸调理法

1．针刺法

常用穴：天突、天容、尺泽、曲池、合谷、少商。每次3～4穴，针用泻法，留针20分钟。每日1～2次，或以少商、商阳两穴点刺出血2～3滴，每日1次。

2．耳针

取咽喉、肺、神门、耳尖、扁桃体穴，用短毫针中强刺激，左右耳穴交替使用。每日1次，至疼痛消失、肿胀消退时为止。

（四）握药疗法

食盐100克，硼砂50克。两药拌匀。令病人先将双手以热水洗10分钟，然后两手对搓60下，马上将药分握两手心20分钟。本法能清热化痰，治慢性咽炎效果较好。

（五）含漱法

生地10克，元参15克，大青叶15克。将药水泡煎汁弃渣，稍放凉，喝1口含在口中，停半分钟漱口吐出，再含第2口，如此反复数次，可连续应用，直至病愈。

（六）饮食调养法

应多吃蔬菜、水果、多饮温开水，和少干果及油煎、辛辣等刺激性食物。戒烟酒，除此可用下列药粥、药茶等进行调理。

1．药粥

（1）白萝卜200克，大枣5～10枚，生姜3～5克，荸荠200克，杏仁6克，粳米100克。将上药同熬成粥，趁热食之。

（2）沙参20克，麦冬15克，粳米100克，冰糖6克。将沙参、麦冬洗净切片，水煎取汁弃渣，加粳米煮成稀粥，加冰糖，趁热食之。

2．药茶

甘草250克，桔梗250克，麦冬250克，怀牛膝500克，青果100克。将药共研粗末，每10克为1包，用塑料袋或铁罐封装备用。每天取1包，放保温杯里，开水冲泡代茶吹。

3．药酒

苦酒30毫升，鸡蛋1枚，半夏、桔梗、甘草、贝母、元参、板蓝根、白花蛇舌草各12克，将后7味药加水浸泡10分钟，煎取汁300毫升，弃渣，纳醋令沸，离火兑鸡蛋搅匀。徐徐吞咽，每日1剂，早晚分服。忌油腻、辛辣、烟酒。

上一页：中耳炎
下一页：牙痛


牙痛 《自我调养巧治病》

牙痛

牙痛为牙齿疾病的常见症状，也是许多疾病的一种表现。牙痛主要由3种牙病引起：（1）牙髓炎是牙痛的主要原因，特点是患牙有间断的或持续而自发的钝痛或锐痛、跳痛，往往难以忍受，睡眠时可加重，常伴有耳部、颞部等处疼痛。（2）龋齿（虫牙、蛀牙）一般无自发性的疼痛，遇到冷、热、酸、甜时才感到疼痛，待刺激因素消除后，牙痛也随之消失。（3）牙周组织的炎症，如智齿冠周炎、多发性龈脓肿、坏死性龈炎、牙周脓肿等均可引起牙痛。

中医根据病因，将牙痛分为3类：①风热牙痛，以牙龈红肿、受热痛增或见发热恶寒为主症。②胃火牙痛以疼痛剧烈，牙龈红肿或渗脓以及头痛、口臭、便秘为主症。③虚火牙痛以牙龈微红肿及隐痛、齿动及腰酸头晕等为主症。

无论何种牙痛，都应及时找出原因，进行针对性治疗。

（一）起居调养法

牙痛病人应该尽快到医院就诊，查明发病原因，进行对症治疗。平素要注意保证一定的睡眠和调节不良情绪，以增强抵抗力。如因牙髓炎引起的牙痛，发作期间可取半卧位睡眠，以减轻疼痛。除对症治疗外，可按医嘱适当加服安眠药。

（二）药物调养法

临床对牙痛的治疗，除常用一些止痛片或消炎药外，可加服中药进行调理。

1．常用验方

（1）板蓝根30克，黄芩18克，酒大黄9克，生石膏30克，甘草15克。水煎服，每日1剂，分2次服，连服4剂（本方适用风热牙痛）。

（2）生石膏45克，细辛3克。水煎2次，混合，一半分多次漱口，另一半分2次服下，每日1剂（本方治胃火牙痛）。

（3）生石膏15克，熟地15克，麦冬6克，知母5克，牛膝5克。水煎服，每日1剂，分2次服（本方治虚火牙痛）。

2．龋齿牙痛外用方

（1）花椒数粒，将花椒置龋洞中咬紧。

（2）杏仁1个，将杏仁用火点着，吹灭后咬于痛牙处，连作2～3次。

（3）蜗牛壳30个，将蜗牛壳烧后研细末撒患外。

（4）石菖蒲10克，雄黄50克。共研细末，取少许撒在患牙处。

（5）樟脑3克，硼砂3克，大青盐3克。共研细末，痛时取药粉少许，敷在痛牙牙龈处，每日2次。

（三）针灸调养法

1．针刺法

牙痛常用穴：颊车、合谷、下关、承浆。针刺时局部应有酸胀感，并向周围扩散。

2．点刺法

（1）风热牙痛：点刺少商（双）、商阳（双）出血。

（2）胃火牙痛：点刺厉兑（双）、商阳（双）出血。

（3）虚火牙痛：点刺少商（双）、涌泉（双）、太溪（补）出血。

以上每日点刺1次，连续3～5次。

3．梅花针弹刺法

在脊柱两侧或合谷、风池、大通用梅花针弹刺出血，然后在牙痛点由轻到重地按揉10分钟，再用三棱针在牙痛点针刺出血。

（四）点压按摩法

何有水报道：按压肩井穴治疗牙痛。

方法：让患者用对侧手之食、中、无名指三指压在肩部，食指贴颈，中指紧压陷凹处肩井穴，左右各1穴。施术者，站在患者牙痛同侧的背后，找到疼痛同侧穴位后，用右手拇指按压之，逐渐加力，以病人能忍受为度。按压约30秒钟，即放松压力，再压再放松，直到牙痛缓解和消失为止。

（五）贴敷调养法

轻粉0.03克，独蒜1头（或去膜蒜瓣5克），贝壳1枚。将蒜捣烂成泥，和轻粉搅均匀，备用。病人左右两手虎口交叉，一手的拇指头押在另一手的虎口两叉骨上，当拇指头到达之处，敷上药膏（男左女右），用贝壳盖上，并用绷带固定。本法对龋齿牙痛效果较好。

（六）药酒调理法

患者牙齿肿痛严重，可用细辛 独活酒热嗽，以减轻症状。

方用独活15克，莽草15克，防风15克，细辛15克。将上药碎细，以酒半斤（白酒），煎数十沸，去渣。热漱，以愈为度。

（七）饮食调养法

饮食应多样化，平时多吃粗粮、蔬菜、水果等，少吃零食，特别是含蔗糖多的食物，以及粘性大的、固体的、在口腔内停留时间长的甜食，以防刺激性牙痛加剧。患病期间更应避免过冷、过热以及酸辣食品对牙齿的刺激。

上一页：咽炎
下一页：急性扁桃体炎


急性扁桃体炎 《自我调养巧治病》

急性扁桃体炎

急性扁桃体炎，也称急性扁桃腺炎，中医称风热乳蛾、风热喉蛾。发病原因，主要是机体抵抗力下降时，链球菌、葡萄球菌等侵入扁桃体，引起急性炎症。主要临床表现为：发病较急，开始怕冷，继之发热，体温可达39～40℃。患者咽痛明显，吞咽时咽痛加剧，伴全身不适。检查时可见扁桃体及咽部充血，扁桃体肿大，可有散在白点，或呈黄色的炎症渗出物，颌下可有淋巴结肿大和压痛。

急性扁桃体炎如不积极治疗，反复发作，即可引起慢性扁桃体炎，或引起其他并发症，如风湿性关节炎、肾炎、心脏病等。因此，急性扁桃体炎应积极治疗，必要时可做手术切除。

中医认为：急性扁桃体炎多因风热外侵、肺胃蕴热所致。

（一）起居调养法

急性扁桃体炎通常是局部受细菌或细菌与病毒混合感染，而机体过于疲劳、着凉，机体抵抗力骤然下降而发病。因此，平时应加强体育锻炼，增强体质，避免着凉或过于疲劳。发病期间要注意休息，保证足够的睡眠。并用淡盐水漱口。天气冷时，要适当开一会儿窗户。天气暖和时，应打开窗户。以保持室内空气新鲜。在开窗户时要注意自身保暖。

（二）药物调养法

患者根据病情程度，除西医进行对症治疗外，可用中药进行调理。

1．常用验方

（1）蒲公英30克，大青叶15克，生大黄6克，桔梗10克，甘草6克，水煎服，每日1剂，分2次服。

2．牛蒡子9克，薄荷6克，僵蚕6克，柴胡6克，黄芩9克，黄连9克，升麻6克，连翘12克，板蓝根15克，马勃6克，元参9克，陈皮9克，桔梗9克，甘草3克。水煎服，每日1剂，分2次服用。

2．中成药方

喉症丸、六神丸、锡类散、清咽利喉丸。可选一种，根据药物说明服用。

（五）针灸调养法

1．针刺法

常用穴：天容、合谷、少商、曲池。合谷穴应强刺，少商穴可点刺出血，每天1次。

2．穴位注射法

用0.5％～1％普鲁卡因0.5～1毫升，注射合谷穴（双侧交替），每天1次。

3．耳针法

在耳部为“咽喉”、“扁桃体”等区找敏感点针刺，捻转2～3分钟，留针5～15分钟。

（四）刮痧调养法

选穴：天柱、天突、肾俞、孔最、合谷、太溪。在以上穴位处抹适量活血润滑液，并按顺序逐一用力均匀、适中刮拭至出斑点（痧），刮拭后饮一大杯水帮助新陈代谢。

（五）贴敷调养法

（1）大蒜20克，捣烂如泥糊状，敷于合谷穴，敷贴时间1～3小时，以局部发痒起泡为度。

（2）蝎尾1～3条。将蝎尾自然干燥或烘干，研成细末，装瓶备用。

取3平方厘米胶布2块，将蝎粉约0.3克撒在胶布中央，贴于双侧“天容”穴。（即下颌角下1厘米处）。24小时更换贴药一次，一般贴2～3次可愈。

（六）饮食调养法

患病期间应食清淡食物，少油腻，多饮水以助新陈代谢，忌（1）药茶：千里光15克，将本草常用穴：睛明、风池、合谷、球后、承泣。的干燥全草，切为细末，开水泡饮，每日1剂。

（2）药粥：绿豆20克，百合15克，花生米（连皮）50克，粳米100克，冰糖20克。将前4味药先煮待将成时，加冰糖稍煮。可多次服用。

上一页：牙痛
下一页：颞下颌关节功能紊乱症


颞下颌关节功能紊乱症 《自我调养巧治病》

颞下颌关节功能紊乱症

颞下颌关节功能紊乱是口腔颌面部常见疾病之一，好发于青壮年，患者中女性多于男性，以20～30岁患病率最高。该病的临床表现主要有三大症状：①关节弹响或杂音，可为单声清脆音或多声杂音。②关节运动异常，表现为开口度过大或过小，开口时下颌偏斜或歪曲，以及张闭口时发生障碍等。③疼痛，主要发生在开口和咀嚼运动时。此外，本病还可伴有耳痛、耳鸣、头晕、视力减退和慢性疲劳等症状。本病的发展过程可分为早、中、后三期。早期的症状主要为关节弹响、张口过大等，可以自愈或经治疗后痊愈。有的则发展到后期。本病病程一般较长，并经常反复发作。

（一）起居调养法

加强体育锻炼，改进全身状况，调整精神状态，避免过大张口和进食过硬食物。在寒冷条件下注意关节局部保暖等，这对于延缓病程的发展和防止复发非常重要。

（二）药物拔罐法

当归6克，白芷6克，乳香6克，没药6克，细辛6克，薄荷6克，香附15克，红花15克，丝瓜络15克。将以上诸药在95％酒精100毫升中浸泡2周，过滤备用。

用法：用药时，把青霉素小瓶磨去瓶底，制成药罐（勿掀瓶塞）。将药液少量倒入瓶中，扣于患部压痛处，继用注射器吸出瓶中空气，药罐即吸附于患部。同时，头偏向对侧，使药液浸润患部皮肤。每日1次，每次20～30分钟，7次为1疗程。隔数日后可继用。本方法适用于颌关节功能紊乱症初、中期，开口运动障碍，以疼痛为主者。

注意：治疗期间患者忌咬硬物，避免张口过大。对青霉素过敏者，应选用其他药瓶。并及时处理病灶牙，必要时可配合西药治疗。

（三）贴敷调养法

（1）用三七5克，地龙5克，白芷3克，红花3克，乳香5克，没药5克，血竭6克，桃仁10克，钻地风6克，市售黑膏药500克。

将以上诸药共研细末，把药粉和入，溶解在膏药内，并涂在油纸上，制成3×2厘米大小膏药备用。用药时，先把制成的膏药烊化后，敷贴于患侧下关穴处，7天换药1次，可连续用3～6张膏药。该法对颌关节功能紊乱症具有活血止痛作用。

注意：膏药温度不可太高，避免伤及面部皮肤，如果发生皮肤烫伤，应立即停用此治疗方法，待皮肤烫伤痊愈后再酌情治疗。

（2）当归15克，白芷15克，薄荷15克，丝瓜络15克，乳没9克，田三七9克，红花9克，香附9克，川芎9克。

将上药研为粗末，分成2包，用小布袋装好封口，放入蒸笼内加热后取出，稍凉备用。将药包趁热敷于关节区肌肉处。每日1次，每次15分钟，10次为1疗程，本方具有舒筋活血、散寒止痛作用。

药包温度应控制在56～60℃之间，以病人能耐受为度，避免烫伤皮肤。

上一页：急性扁桃体炎
下一页：聋哑


聋哑 《自我调养巧治病》

聋哑

聋哑是一种丧失听觉和说话能力的病症，其原因很多，临床上将聋哑分为先天性和后天性两种。先天性聋哑多因母体孕期用链霉素等耳毒性药物或患风疹及其他传染病，使胎儿受邪毒或药毒的侵袭，以及分娩时，因产程过长，用产钳助产而伤及耳窍等，均可导致生而为聋，由聋而哑，即为先天性聋哑。后天性聋哑，主要在婴幼儿发育尚未完全时，因病使用了耳毒性药物，损伤耳窍，破坏听力，虽啼哭有声，但因不能学习语言而成哑症。临床所见聋哑，多是以聋为主，因聋致哑。后天性聋哑比先天性聋哑病例为多。

按婴幼儿的正常发育，3个月婴儿，即应有闻声转头反应，4～5个月时，有闻声瞬眼反应，若无反应，即可能是聋哑。若年龄稍大，耳聋而不能言语者，则多为本病。

（一）起居调养法

聋哑病人应注意保持充足的睡眠及稳定的情绪。应在医务人员、聋哑学校教师及家长的指导下，进行发音及语言训练。训练原则是由简到繁，循序渐进，发音有困难者，应配合针灸治疗。

（二）针灸调养法

针灸治疗聋哑症，必须先从治聋开始，待听力局部恢复后，聋哑兼治，并配合听力及语言训练。

1．针刺法

治聋取穴：听宫、听会、翳风、外关、阳陵、肾俞、太溪。

治哑取穴：哑奇、廉泉、天突、哑门、颊车、合谷、三阴交。

配穴：体弱配足三里、脾俞；气虚配膻中、气海；智力迟钝取百会、大椎、心俞。

操作时宜多捻转，少提插。留针时可加用电针仪。针灸对尚有残存听力且病程短的后天性聋哑疗效较好。对先天性聋哑，或全聋且哑病程长的，疗效较差。

2．穴位注射法

选用维生素B1注射液，当归注射液在针刺治疗的穴位中，选3～4个穴，每穴注入0.5～1毫升，每日1次，穴位可交替选用。

3．梅花针叩击法

用梅花针间歇地轻轻叩击耳周、咽和夹脊等部位。每日晨起叩击。

（三）其他调养法

对有残余听力者，可利用助听器或扩音器等方法，以提高其听力，学习讲话。对听力完全丧失者，除语言训练，提高听中枢对语言的分析和理解力外，可利用电子技术安置电子耳蜗。经过短期练习和结合唇读，可以正确分辨出30％左右的测验词句。

上一页：颞下颌关节功能紊乱症
下一页：鼻炎


鼻炎 《自我调养巧治病》

鼻炎

鼻炎，临床较多见，一般分为急性、慢性、萎缩性、过敏性鼻炎。急性鼻炎通常是指伤风或普通感冒，主要症状为怕冷、发热、鼻干热发痒、易打喷嚏等。继而有鼻塞和大量水样鼻涕，3～4天后逐渐变为黄脓鼻涕，并渐渐减少，病情开始好转。急性鼻炎反复发作可导致慢性鼻炎，表现为鼻塞，遇冷空气刺激时加重，说话带鼻音，嗅觉减退，鼻涕增多。

萎缩性鼻炎是鼻腔粘膜甚至鼻甲骨质萎缩的疾病，表现为鼻腔粘膜干燥，嗅觉明显减退，伴头痛、鼻塞、鼻出血，并散发出臭气，又称臭鼻症。

过敏性鼻炎是对花粉、尘埃等某些过敏源敏感性增高，在鼻部出现的异常反应。发作快，鼻内发痒难忍，喷嚏不止，有大量清水样鼻涕以及鼻塞、流泪、头痛等症状。具有阵发性和易发性特点。

（一）起居调养法

鼻粘膜血管丰富，对寒冷特别敏感，当人体抵抗力减弱、感受风寒或劳累过度时，易发病。因此，应加强体育锻炼，增强机体防御能力。患病期间要注意休息，适当多饮水，吃易消化的食物。平时还应注意环境卫生，以防尘埃、螨虫等引起的过敏反应。

（二）药物调养法

鼻炎患者除一般对症治疗外，可根据发病性质，选用下列方剂进行调养。

（1）黄芪30克，白术12克，防风10克，党参15克，茯苓15克，杭菊12克，甘草8克，苍耳子12克，辛荑花12克，白芷12克，木通12克。水煎服，每日1剂，分2次服。

（2）苍耳子15克，薄荷6克，路路通15克。水煎服，每日1剂，分2次服（适合过敏性鼻炎）。

（3）苍耳子9克，辛荑花9克，石菖蒲9克。水煎服，每日1剂，分2次服（适合萎缩性鼻炎）。

（4）苍耳子30克，红糖30克。将苍耳子用铁锅炒黄研碎，加糖，水煎2次，每日1剂，分2次服（适合慢性鼻炎）。

（三）针灸调理法

1．针刺法

取印堂、合谷、迎香、鼻穿、四白穴，每日或隔日1次。合谷穴应强刺激。

2．穴位注射法

用复合维生素乙注入印堂、迎香、合谷，每次选用1穴（两侧），每穴注0.2～0.5毫升。

3．耳针法

在耳部的“内鼻”、“肾上腺”、“内分泌”等区找敏感点，寻到有效刺激点后，可埋针1周。

（四）刮痧调理法

有效经穴：上星、迎香、印堂、曲池、手三里、合谷、风池、风门。局部涂少许活血润滑膏，用刮痧板在以上部位，除印堂、迎香穴外，适度用力，出痧为好。印堂、迎香二穴以适度点压按摩为好。刮痧后饮一大杯温开水。1日2～3次，每次3～5分钟。

（五）物理调养法

临床常用热敷、电透热、红外线照射等促进局部血液循环，白细胞增加，对治疗鼻炎有一定疗效。另外，采用冷冻疗法对过敏性鼻炎疗效较满意。

（六）局部药物调养法

（1）白芷10克，冰片1克。共研细末，每取少许吸入鼻孔，每日3～4次（宜于急性鼻炎）。

（2）鲜鹅不食草30克，洗净，捣烂，取汁滴鼻，每日1～2次（宜于慢性鼻炎）。

（3）牡丹皮150克。将药用清水浸泡1天，蒸溜成200毫升，成全乳白色液。取药液滴鼻，每日3次（宜于过敏性鼻炎）。

（4）香油10克，冰片少许（研细未）。二药和匀滴鼻，每日2～3次（宜于萎缩性鼻炎）。

（5）如鼻堵严重，影响呼吸时，可在鼻腔抹少许风油精，以减轻

（七）饮食调养法

鼻炎患者除在饮食上要注意少食辛辣、烟酒，还可适当选用食疗方进行调理。

（1）辛荑花15克，鸡蛋4个。用辛荑花熬水煮鸡蛋，吃蛋喝汤，每日1剂，分2次食用。

（2）侧柏叶30克，鸡蛋4个。加水用文火同煮2小时，取出用凉水过，只吃蛋。每日1剂，分2次食用。

（3）菊花10克，栀子花10克，薄荷3克，葱白3克。沸水浸泡，加蜂蜜调味，代茶饮。

（4）黄芪50克，莲子50克，猪肺1具（洗净）。加水，放佐料，同炖至猪肺熟时，加食盐调味。饮汤，食猪肺、莲子，可加葱白以通鼻窍。

上一页：聋哑
下一页：声音嘶哑


声音嘶哑 《自我调养巧治病》

声音嘶哑

声音嘶哑，即平时正常的发音失去了圆润、清亮、悦耳的音质时，就是声音嘶哑。声音嘶哑的原因很多，如喉部受外伤刺激，过热的蒸汽及化学气体的吸入，各种喉部急、慢性炎症，肿物压迫喉返神经，某些内科疾病引起的喉水肿，先天性喉蹼，两侧声带上下错位，以及内分泌因素等，均可引起声音嘶哑。声音嘶哑是某一疾病的症状，必须由医生详细检查，找出原因，进行积极的治疗。

如起病突然，几小时内出现音哑憋气，喉部充血且双声带及声音带下粘膜充血水肿，多为喉部急性炎症，应尽快积极治疗，以免发生生命危险。

中医认为，声音嘶哑是由于感受外邪，壅遏肺气，或虚火炼金，肺气受损而致。

（一）起居调养法

经常锻炼身体，增强身体抵抗力，同时，应注意气候变化，及时增减衣服，小心着凉，以免上呼吸道感染，导致咽喉疾病加重而声音嘶哑。少食辣椒、芥末、烟酒等刺激性食品，以防口腔、咽喉粘膜受到刺激发生炎症。避免大声喊叫或说话过多而加重喉部肌肉，特别是声带的疲劳。

（二）药物调养法

常用偏方：

（1）珍珠母30克，南沙参12克，太子参12克，玄参12克，生地12克，天冬12克，麦冬12克，黄芩9克，象贝母9克，胖大海9克，枣子肉6克，千层纸3克。水煎服，每日1剂，分2次服用。

（2）生地15克，玄参9克，诃子9克，丹参9克，丹皮9克，桔梗6克，桑叶9克，蝉衣3克，麦冬9克，薄荷5克，甘草3克，参须9克，蜂蜜30克。先将参须蒸出汁备用。再将生地、玄参、诃子、丹参、丹皮、桔梗、桑叶、麦冬、甘草先用水泡30分钟。煮开后再煎30分钟。煎2次，并将2次药液混合至300～350毫升，再加薄荷与药汁同煎。药罐可用湿牛皮纸封住，稍留小孔，煮沸3分钟，取汁弃薄荷渣，对参须汁和蜂蜜，搅匀即可。每次取10毫升含于口中，使药液浸润于咽部，缓缓咽下。每日数次，不拘时服。

（三）针灸调养法

1．针刺法

常用穴：扶突、天鼎、天突、太渊、列缺、鱼际、太溪、照海。上穴每选3～5个，毫针刺以补法，留针30分钟，每隔10分钟行针1次，免灸，隔日1次，不拘疗程。

2．穴位注射法

用维生素B12100毫升注入天突穴，隔日1次，10次为1疗程。

3．耳针法

耳部咽喉、肺、气管、颈、肾，每次3～5穴，毫针刺以平针法，左右耳轮换针刺，10次为1疗程，也可用上穴压丸治疗。

（四）足穴按摩调养法

取喉颈（足背大拇趾根部第二足趾连接处）、扁桃腺（拇趾第一趾间关节趾伸肌腱两侧处）、淋巴腺（外踝尖前凹陷处），分别按摩5分钟，每天按摩3次，10天为1疗程。

（五）湿敷调养法

方用：玉蝴蝶10克，桔梗10克，薄荷10克，白芷6克，射干6克。将上药加水煎煮后去渣取汁，将洁净纱布浸泡于药汁中，取出敷于神阙穴、肺俞穴，每日1次。

（六）饮食调养法

声音嘶哑病人宜多吃蔬菜水果，少吃辛辣等刺激性食品，忌烟酒，同时进行饮食调理，大有益处。

（1）杏仁6克，用水煎，代茶饮之，每日1剂。

（2）柿饼3个，冰糖适量。将柿饼洗净，每个切4块，碟装，加冰糖、清水少许，隔水蒸至柿饼软即可，随量食用。

（3）胖大海3个，蜂蜜15克。将胖大海洗净，放入杯内，加入蜂蜜，以开水冲之，加盖，闷3～4分钟后，开盖，用勺拌匀即成，代茶饮之。

上一页：鼻炎
下一页：牙周病


牙周病 《自我调养巧治病》

牙周病

牙周病，又称牙槽溢脓症，是发生在牙龈、牙周膜、牙槽骨、牙骨质等的一种慢性破坏性疾病，可使牙齿支持组织逐渐遭到破坏，牙根周围组织慢性发炎化脓，牙槽骨萎缩，牙齿松动不能咀嚼食物，最终可使整口牙齿脱落。由于无法咀嚼食物，可直接引起消化不良、营养缺乏，而导致消化道的溃疡性疾病。有不少牙周病的患者，因牙龈和牙齿的分离，形成牙周袋。局部长期溢脓、口臭，脓液可随食物一同咽下，因此，又可造成消化系统的慢性感染。

牙周炎在青壮年中发病率较高，可造成患者的精神负担，甚至影响工作和社会活动。

目前认为内分泌功能紊乱、牙石的堆积、食物嵌塞造成牙周组织的损伤等都可能导致牙周病。

（一）起居调养法

牙周病患者应注意调节机体整体功能，以增加对疾病的抵抗能力。应注意稳定自己的情绪，避免精神过度紧张劳累，以及失眠或恐惧感。为防止和消除局部的炎症刺激，要注意口腔卫生，养成早晚刷牙，饭后漱口的好习惯。

（二）药物调养法

牙周病除局部对症处理或用抗生素外，可用中药进行调理。

1．常用验方

生石膏30克，紫花地丁15克，生地15克，黄冬10克，玄参12克，大黄6克。将生石膏先水煎片刻，再入其他药共水煎2次，将2次药液混合，用文火慢煎浓液，滤取药液200毫升，每次口服50毫升，每天2～3次。

2．中成药

大补阴丸，每次10克，每天2～3次。

3．漱口方

防风3克，白芷3克，川椒10克，细辛0.6克，鹤虱6克，生石膏6克。水煎2次，过滤取汁弃渣，漱口勿口服，每日1剂，每剂分3～4次漱口。

（三）贴敷调养法

生大黄10克，丁香3克，绿豆30克。将药共研细末，用食醋调成糊状，每晚敷两脚心涌泉穴。

（四）气功调养法

叩齿搅海功：按以下步骤，每日做1次。

（1）叩齿：闭嘴，舌尖轻抵上腭，或自然放平，上下牙齿轻轻相叩360次，叩时不要太快，约每秒钟1次。

（2）搅海：将舌头伸向外牙床（唇齿之间），以舌尖由左上方顺时针方向转刷上下牙床18次。

（3）鼓漱：叩齿搅海后，口水将增多，注意切勿吐掉，用此津液漱口36次，方法与刷牙时相同。

（4）咽津：随着漱口，津液渐至满口，此时分3小口徐徐咽下。功毕。

（五）饮食调养法

注意加强营养，多吃蔬菜、水果等易消化的食物，饮食不要过冷过热，或过于酸、甜、干硬，以减少对牙齿的不良刺激，并及时清除牙秽及食物残渣，防止牙石的沉积和形成。平时可常食用药粥进行调理。

绿豆30克，银花10克，蕺菜10克，甘草10克，粳米100克。先将银花、甘草、蕺菜煮汁弃渣，再加入绿豆、粳米，煮粥食。

上一页：声音嘶哑
下一页：颅内肿瘤


颅内肿瘤 《自我调养巧治病》

颅内肿瘤

颅内肿瘤系指生长于颅内的肿瘤，现代医学认为本病病因可能与脑胚胎组织发育异常、遗传、化学等因素有关。临床表现可归纳为颅内压增高症状和局部症状。颅内压增高所引起的症状有头痛、呕吐、视觉障碍等；局部症状随脑组织受损部位不同而异，可表现为对侧偏瘫、对侧同侧偏盲，行走不稳、共济失调等。

祖国医学认为本病多由脾肾两虚、痰湿内阻、气血郁结、肝风内动所致，属中医“风痰”、“头风”、“虚劳”范畴。脑瘤患者死亡的原因大多数是由于颅内压力增高，脑组织的移位，最后导致脑疝，压迫脑干而危及生命。

（一）起居调养法

（1）注意精神调养，减少病人的恐惧心理，保持情绪愉快，力戒激动或突然性的精神刺激。

（2）注意保暖，预防感冒。

（二）药物调养法

1．常用验方

（1）金剪刀（干品）30克（鲜品100克），水煎，1日内分2～3次服。

（2）芪龙天麻汤：黄芪40克，地龙12克，天麻12克，蜈蚣2条，当归30克，鸡血藤30克，白花蛇舌草30克，夏枯草30克，葛根30克，赤芍15克，白芍15克，桃仁12克，川芎12克，丹参25克，胆南星10克，生甘草10克。每日1剂，水煎服。

2．中成药

（1）复方抗瘤粉：每日3次，每次服20克。注意忌辛辣刺激性饮食。

（2）平消片（丹）：每日3次，每次6～8片。

（三）饮食调养法

肿瘤病人因饮食不振，营养摄入不足，体质每况愈下，所以，对肿瘤病人的饮食调养显得尤为重要。癌症患者饮食调养总的原则是：高热量、高蛋白、高维生素和高无机盐。

药粥：玉米粉50克，粳米100克，红糖适量。将粳米淘洗净，入锅内加水煮粥，煮熟后加入玉米粉再煮成稀粥，食时入红糖调匀即可。

（四）针灸调养法

针刺合谷、太阳、人中、涌泉、足三里、中膑、内关穴。

（五）气功调养法

颅内肿瘤病人不宜做剧烈的大幅度运动，这里介绍中度风呼吸法自然行动，包括：

（1）迈步法。患者根据病情所在侧，决定出脚次序。步法要有节奏，不要形成“八”字脚，要注意松腰、松胯，眼向前方平视。同时，舌抵上腭，即将舌轻抵上腭与牙龈交界处，沟通任、督二脉。

（2）摆臂法。臂与手的摆动要自然，与迈步配合好，要有节律而自然，不用力。动作时，肩、肘、腕、全身关节都要放松，腋下要虚，臂要保持做弧形运动，不要拉直，否则影响气血的运行。

（3）调息法。用鼻呼吸，先吸后呼。吸气时略带“风”声，声音不要太大，吸比呼短而略重，呼吸与步子配合。

（4）收功法。使身体由练功时的动作末式恢复到行动开始时的松静站立姿势。

上一页：牙周病
下一页：喉癌


喉癌 《自我调养巧治病》

喉癌

喉癌是头颈部常见的恶性肿瘤之一，占头颈部恶性肿瘤的3.3％～8.1％。现代医学认为，本病病因不一，一般可能与吸烟、接触有害粉尘、口腔卫生欠佳、维生素Ｄ代谢失常、内分泌失调及放射或病毒等因素有关。喉癌的主要临床表现为声音嘶哑、咽喉有异物感、咳嗽、痰血、吞咽困难伴疼痛。

中医认为喉司呼吸属于肺，为音之府，肝肾经络循行所过。外邪以风热多见，内因发病以阴虚阳亢，痰火毒聚为主。

喉癌的治疗效果较好。无效死亡病例中，60％～75％是由于局部或颈部肿瘤不能控制，约25％由于全身转移。治疗应注意提高机体免疫力，而调养方法对增强免疫力至关重要。

（一）起居调养法

（1）戒烟酒，避免被动吸烟。

（2）保持空气清新，避免污浊空气和有害粉尘的刺激。

（3）勤漱口，保证口腔卫生。

（二）饮食调养法

所食之物避免过燥，忌食刺激性食物。

药粥：莲子（去心）30克，粳米100克，白糖少量。将莲子研如泥状，与粳米同置于锅中，加水如常法煮成粥，加入白糖调味服食。每日服食1～2次，空腹温热食之。

（三）药物调养法

1．常用验方

（1）冬凌草120克，每日1剂，早晚水煎服。

（2）牛蒡解毒汤：牛蒡子10克，甘草6克，升麻10克，生地15克，元参15克，花粉15克，连翘10克，桔梗10克，防风10克，青皮10克，葛根10克，栀子10克，黄芩10克，黄连10克，白术10克。每日1剂，早晚水煎服。注意：忌食生葱、大蒜、辣椒、胡椒、羊肉、烟、酒等。

2．中成药

（1）锡类散：口腔、咽喉处上药，每次0.5～1克，用吹风器或笔杆将药粉吹入喉中溃疡处，每日3～4次。

（2）六神丸：每次10粒，每日2～3次含化。不宜多服，若超过10粒，口腔麻木、胃满恶心不舒。

（四）气功调养法

吐音导引功：

（1）定题：开始以一念代万念，例如想着自己的病一定会被吐掉。

（2）守题：①选题：按五色选自己喜欢的类物。②守题：做到“一聚一散”，似守非守，若有若无。③放题：收功时将题放掉，意守丹田。④吐音开始，先做预备功，完成后，开始吐音，吐音一对后，调息，再吐下一对，再调息，一直吐到应吐的最高对数为止，最后收功，中丹田开合，中丹田呼吸松静站立。

上一页：颅内肿瘤
下一页：乳腺癌


乳腺癌 《自我调养巧治病》

乳腺癌

乳腺癌是指发生于乳腺的小叶和导管上皮的恶性肿瘤，是女性最常见的癌症之一。主要症状表现为乳房肿块，质地坚韧，边界不清楚，不规则地形成圆形或椭圆形包块，绝大多数单发。可出现乳房外形改变，皮肤变粗，增厚，乳头呈现内缩、固定。晚期皮肤可呈翻花状，且疼痛剧烈。全身症状有消瘦、贫血、恶病质。血行播散可发生肺、脑、胸膜转移而引起死亡。

祖国医学认为本病多由情志失调，肝气郁结，或者是冲任失调，气血运行不畅，气滞血凝，经络阻塞，结滞于乳中所致。

（一）起居调养法

（1）调情志，戒愤郁。

（2）发现乳腺癌，即应尽早手术切除。

（3）放疗者应注意放疗照射处皮肤保持干燥，勿涂油膏，不用肥皂水洗擦。

（4）化疗者应每周去医院查白细胞、血小板各1次。

（5）穿细软衬衣。有意识地使用患侧手臂，多做

（二）饮食调养法

药粥：

砂糖适量。将菱角去壳取肉，与粳米同置锅中，加清水适量，文火煮成稠粥，加入红砂糖调味食之。本粥有益气健脾之功，但脾胃虚寒者忌服本粥。

（五）药物调养法

1．常用验方

（1）生蟹壳数十个，黄酒适量。用蟹壳置瓦上焙干研末，黄酒送下。每次2克，每日2～3次。

（2）瓜蒌公英汤：蒲公英3克，瓜蒌20克，甲珠20克，地丁3克，夏枯草5克，金银花5克，当归10克，黄芪5克，天花粉2克，白芷5克，桔梗5克，赤芍2克，薤白5克，远志3克，肉桂3克，甘草2克。每日1剂，煎2次分服。饭前2小时空腹时服。

2．中成药

肿瘤晚期，用首乌强身片、肉消瘰疠丸、六味地黄丸等。

（四）其他调养法

癌瘤膏：①大黄250克，冰片15克，黑矾120克，青黛60克，生石膏60克。②大黄250克，生石膏180克，青黛60克，木鳖子30克，冰片30克，黄柏30克，苍耳子30克，朴硝30克。③大黄250克，生石膏250克，五倍子60克，明矾30克，马钱子30克，冰片30克，黄丹30克，皂刺粉30克，蟾酥60克。上述3方分别研末，各加桐油500克调成油膏。外用涂擦于乳腺癌肿处，每日1～2次，3方可交替使用。

上一页：喉癌
下一页：食管癌


食管癌 《自我调养巧治病》

食管癌

食管癌是指发生于食管粘膜的恶性肿瘤，为消化道的常见恶性肿瘤。男性多于女性，北方比南方发病率高。食管癌最常见的症状是吞咽困难、呈进行性，常吐泡沫状粘液，呕吐量一般较多。前胸后背持续性疼痛，胸骨后有烧灼感。晚期侵犯喉返神经可致声嘶。

现代医学认为，本病的诱因与饮食、营养、生活环境及遗传有关，食物过硬，用餐过快、过热，过食含亚硝胺类化合物的食品均可促使本病的发生。

祖国医学认为，本病与七情所伤，饮食不节有关。情志抑郁，肝失疏泄，侮脾犯胃，脾失健运，津液失布，聚而生痰。痰气交阻，阻于谷道，遂成噎隔之病。

本病若不及时发现，可发生扩散与转移，①食管壁扩散。②直接浸润邻近器官—肺、胸膜及支气管、主动脉、甲状腺、咽部等。因此，须及早发现，及时调治。

（一）起居调养法

（1）劳逸结合，保持心情乐观。

（2）少食多餐，勿过饱，不吃过热或刺激性食物。

（3）睡眠时床头加高，有欲吐之症状时立即坐起或走动。

（4）积极治疗可能转变为癌的原发性疾病。

（二）药物调养法

1．常用验方

（1）壁虎酒：活壁虎5条，白酒0.5千克，以锡壶盛酒，将活壁虎泡入，浸泡2～3天。口服，每次10毫升，每日3次，于饭前半小时慢慢吸吮。

（2）开道散：硼砂60克，火硝30克，硵砂6克，礞石15克，沉香9克，冰片9克。共研细末，口服每日1克，含化后缓缓吞咽，每隔0.5～1小时1次，待粘液吐尽能进食时，改为3小时1次，2天停药。

2．中成药

（1）冬凌草片：每次6片，每日3次。对单纯型食管癌疗效好。

（2）平消片：每次4～8片，每日3次，可与手术或放、化疗同时进行。

（三）饮食调养法

药粥：牛奶250毫升，糯米50克，鲜韭菜100克，白糖适量。先将鲜韭菜洗净榨取青汁贮备：取糯米置于锅中，加入适量煮粥，粥熟后加入牛奶、韭菜汁再煮沸，离火时入白糖。本粥有润燥利膈之功，对噎膈、反胃效果较好。

（四）针灸调养法

（1）针刺天突、膻中、足三里等穴，用泄法能降逆。

（2）针刺膈俞穴，用泄法可去瘀。

上一页：乳腺癌
下一页：肠癌


肠癌 《自我调养巧治病》

肠癌

肠癌包括大肠癌和小肠癌，早期症状主要是大便习惯改变，大便次数增多，腹泻或大便不畅，大便中带有粘液或血液。随病情发展，便时可伴腹痛，晚期因癌肿转移至不同部位而出现肝肿大、黄疸、骶尾部持续性疼痛，排尿不畅等。

现代医学认为本病的发生与息肉、慢性炎症、吸烟、外伤等因素相关。近年调查资料表明，长期摄食高脂肪、高蛋白、低纤维较易产生肠癌。

祖国医学认为情志抑郁，脾胃失和，湿浊内生，郁而化热，湿热下注，浸淫肠道，肠道气血运行失畅，日久蕴而成毒，肉腐血败而见腹痛，便中夹有粘液，湿、毒、痰、瘀凝结成块，肠道狭窄，出现排便困难，脾胃逐渐虚弱。如不及早治疗，可发生多种转移，出现恶病质。

（一）起居调养法

（1）思想放松，树立战胜疾病的信心。

（2）保持心情舒畅。

（3）避免不洁饮食。

（二）药物调养法

1．常用验方

（1）鲜瞿麦根30～60克（干根品24～30克），用米泔水洗净，水煎服，每日1剂。

（2）双藤双参汤：党参9克，白花蛇舌草30克，红藤30克，败酱草30克，紫丹参30克，白茅藤30克，木馒头30克，生牡蛎30克，乌蔹莓30克，瓜蒌仁30克，金刚刺30克，八月札15克，炮山甲15克，生枳实12克，地榆炭12克。制成煎剂，口服，每日1剂，煎2次分服。

（三）饮食调养法

大蒜鹅血汤：鲜大蒜100克，鲜鹅血250克，油、盐、味精各少许。将大蒜洗净切碎，鹅血放入沸水中烫熟，切成厚块。起油锅入大蒜加油少许炒片刻，加清水适量煮汤，汤将沸时入鹅血煮至沸，再加入油、盐、味精等佐料，即可食用。

（四）针灸调养法

针刺百会、长强、大肠俞等穴位。

（五）其他调养法

如果是直肠癌，可用下方坐浴浸洗。药物组成如下：苦参30克，五倍子30克，龙葵30克，马齿苋40克，败酱草30克，黄柏10克，土茯苓30克，山豆根20克，黄药子30克，枯矾3克，冰片少许（后下），漏芦30克。本方煎水外用，水煎过滤，于每次大便后坐浴外洗。具有解毒消肿、清热燥湿之功。

上一页：食管癌
下一页：胰腺癌


胰腺癌 《自我调养巧治病》

胰腺癌

胰腺癌在消化道恶性肿瘤中较少见，多见于40～60岁，男比女多，胰腺癌多发生在胰头部，仅少数发生在胰体和胰尾部。胰腺癌由于癌肿发生的部位及病程的早晚不同，临床症状各异。腹痛为最早出现的症状，多见于胰体及胰尾部，大多向腰背部放射。病情在发展过程中可有黄疸，晚期可出现腹部肿块，发热，锁骨上淋巴结是最常见的转移部位。现代医学认为本病可能与环境中致癌物质、咖啡、吸烟和慢性胰腺疾病有关。

中医认为本病多由肝气郁结，气机不畅所致，久则脾虚，脾虚生湿，郁而化热，迁延日久，则致气滞血瘀，热毒内结。

（一）起居调养法

（1）不要养成吸烟的坏习惯，一旦发现胰腺癌后，要绝对戒烟。不吸烟者要特别防止被动吸烟。

（2）注意休息，不要过度疲劳。

（3）切忌暴饮暴食。

（二）药物调养法

以下常用验方可供选用：

（1）二鲜汤：鲜佛甲草120克，鲜荠菜180克（以上干品均可减半）。水煎，早晚分服；或分别水煎，上、下午轮服。3周为1疗程。

（2）祛淤散结汤：八月札12克，炮山甲12克，干蟾皮12克，香附12克，木香9克，丹参15克，川楝子9克，枸杞30克，红藤30克，龙葵30克，平地木30克，夏枯草30克，蒲公英30克，石见穿30克，郁金9克。每日1剂，水煎服。

（三）饮食调养法

鲜萝卜3～5个，粳米100克，油、盐少许。将鲜萝卜洗净切碎，与粳米置于锅内，加水适量煮成稀粥，再以油、盐少许调味即可食用。

（四）其他调养法

若腹部见痞块，可用下述外用方：

雄黄30克，白矾60克，研细末，把粉末用面糊调膏摊贴局部病变肿块处，每日换药1次，每次45克。

上一页：肠癌
下一页：膀胱癌


膀胱癌 《自我调养巧治病》

膀胱癌

膀胱癌是泌尿系统最常见的肿瘤，男性发病率约为女性的四倍。本病临床常见的首发症状是血尿，多表现为间隙性、无痛性血尿，可并发膀胱炎。晚期肿瘤坏死，可有腐肉样物质排出，堵塞尿道可造成排尿中断，急性尿潴留。

现代医学认为本病与接触2—萘胺有关，还认为色氨酸代谢异常也是其诱因，而结石、尿潴留都可成为膀胱癌的诱因。本病若不及早发现并治疗，可发生膀胱周围组织转移，同侧下肢淋巴回流受阻而致水肿，也可发生骨转移，中医认为本病为中医认为本病为肾气不足，水湿不化所致。经久不愈而致气留，毒邪腐肉，阻塞膀胱所致。

（一）起居调养法

（1）不吸烟对于膀胱癌患者是必要的。

（2）注意饮水与饮食，避免形成泌尿系结石，有了结石要积极治疗。

（3）注意适当运动，消除膀胱癌的隐患，

（二）药物调养法

1．常用验方

（1）龙蛇羊泉汤：龙葵30克，白英30克，蛇莓15克，海金砂9克，土茯苓30克，灯芯草9克，威灵仙9克，白花蛇舌草30克。每日1剂，水煎服。

（2）茴香6克，莪术9克，甘草梢6克，川楝子12克，粉萆薢12克，天龙2条，生熟苡仁各24克。水煎，每日1剂，分3次服。

2．中成药

喜树碱：口服每日2次，每次5毫克，总量500毫克。

（三）饮食调养法

药粥：白茯苓粉30克，粳米30克，白糖适量。先将粳米洗净置于锅内，加水适量煮粥，粥将熟时加入白茯苓粉同煮成稠粥，食前加糖。本粥有健脾益胃，利水消肿之功。

（四）针灸调养法

取肾俞、三阴俞、大肠交、小肠俞，隔日针刺1次，刺后艾灸。本方有健脾温肾，化气行水之功。

上一页：胰腺癌
下一页：阴茎癌


阴茎癌 《自我调养巧治病》

阴茎癌

阴茎癌是指生于龟头、包皮肉板、系带及冠状沟部等阴茎部位的恶性肿瘤，为男性常见癌之一，是我国男性泌尿系统的首位肿瘤。临床表现可见局部搔痒、烧灼感，疼痛及恶臭脓性分泌物。晚期有排尿疼痛，出现恶病质。

现代医学认为本病与包茎或包皮过长有关。本病及早发现，手术切除为最有效的疗法。

本病中医认为是肝肾阴亏，相火内灼，水不涵木所致。

（一）起居调养法

（1）常换洗内裤，保持清洁。

（2）彻底治愈前禁止性生活。

（3）清洁阴部要自用浴盆及浴巾。

（4）如发生感染，要积极控制炎症。

（二）药物调养法

1．常用验方

（1）大补阴丸：黄柏10克，知母20克，熟地20克，败龟板15克，猪脊髓不拘多少，蜂蜜适量。诸药研末，加猪脊髓和匀，炼蜜为丸，如梧桐子大小，每日1丸。

（2）阴茎癌丸：红粉9克，轻粉6克，水银3克，红枣适量。共研末为丸，绿豆大小，每日服1～2粒（注意该药为剧毒药物，一定要在医生指导下应用，遇有不适即停药，亦可间断用药）。

（三）饮食调养法

药粥：黑木耳30克，粳米100克，大枣5～10枚，冰糖适量。将黑木耳入清水浸泡2～3小时。先将粳米与大枣洗净，同置于锅内加水煮粥，煮沸后加入黑木耳、冰糖，再煮成稠粥。本粥具有滋阴养胃，活血、止血之功。

（四）其他调养法

（1）鲜野百合适量，捣烂外敷。

（2）砒石10克，枯矾20克，碘仿40克，硼砂10克，冰片适量。上药研细装瓶备用。用香油调和涂于癌面上，每日换药1次。上药时可佐青黛外用，以防腐。

上一页：膀胱癌
下一页：恶性淋巴瘤


恶性淋巴瘤 《自我调养巧治病》

恶性淋巴瘤

恶性淋巴瘤是原发于淋巴结和淋巴组织的恶性肿瘤。多发于青少年，男性多于女性。临床表现多种多样，主要表现为浅表淋巴结肿大，以颈部最多见。淋巴结中等硬度，坚韧，后期将融合成大块，侵犯皮肤而溃破。气管、膈神经受压，可出现气急、咳嗽、声嘶、吞咽困难，全身症状可有盗汗，不规则发热，贫血。本病可侵犯所有的淋巴组织部位。

中医认为本病由于忧思喜怒、肝郁气结、生痰化火及气滞血淤，积而成结，日久肝肾亏损，气血两亏。

（一）起居调养法

（1）淋巴结肿大，应穿松软衣服。

（2）预防感冒及各种感染。

（3）保持心情舒畅。

（4）勿触摸肿大的淋巴结，避免经常刺激肿瘤。

（二）药物调养法

以下常用验方可供选用：

（1）双草汤：白花蛇舌草100克，夏枯草60克，山楂50克，首乌30克，鳖甲30克，丹皮30克，党参30克，半边莲30克，生薏仁25克，生地20克，白术20克，白芍20克，女贞子20克。每日1剂，水煎服。

（2）慈菇海藻汤：当归10克，川芎10克，赤芍10克，生地15克，元参15克，山慈菇10克，黄药子15克，海藻15克，昆布15克，夏枯草15克，牡蛎30克，七叶一枝花30克。每日1剂，水煎服。

（三）饮食调养法

海带粥：海带30～60克，粳米100克，油、盐少许。将海带以清水浸泡，洗去咸水，切碎后与粳米同入锅内，加入适量煮粥，俟粥熟入油、盐调味即可食用。本粥有消痰、软坚、散结利水之功，对瘰疠效果好。

（四）针灸调养法

艾绒包裹麝香0.1克灸天井、光明、小海穴位，每次取1穴。

（五）其他调养法

外敷膏：生川乌、生半夏、生南星等量，捣烂，或加等量黄柏粉，醋调为膏，外敷肿块局部，每日一换。

上一页：阴茎癌
下一页：肺癌


肺癌 《自我调养巧治病》

肺癌

肺癌是指原发于支气管粘膜和肺泡的癌肿。男性的患病率高于女性。肺癌的临床表现为咳嗽、胸痛、咳血、发热、气急。咳嗽常为阵发性刺激咳嗽，咳血常为持续性或反复性少量血痰，随着肿块的不断增大，阻塞或压迫大支气管，可见胸闷气急，肿瘤侵犯邻近组织可出现声嘶。晚期可出现脑转移、肝转移、骨转移。

现代医学一般认为本病的发生与吸烟、环境污染、放射性物质、免疫功能不全、遗传因素等有关。

中医认为本病由于外感六淫之邪侵袭肺腑。淤久化热，加入素体虚弱和七情失调，导致肺癌的发生。

（一）起居调养法

（1）保持乐观情绪，树立战胜疾病的信心。

（2）戒烟酒。

（3）积极防治肺部慢性疾病，定期体检。

（二）药物调养法

1．常用验方

（1）蛤蚧 人参散：蛤蚧1对，人参50克，白酒或蜂蜜适量。蛤蚧用酒或蜜涂炙熟，与人参共研末，每次服4～6克，每日2次，空腹温开水送服。

（2）核车汤：核桃树枝60克，草河车30个，女贞子30克，白花蛇舌草30克，淡竹叶30克。制成煎剂。每日1剂，煎2次分服。

2．中成药

可服加味犀黄丸、复方斑蟊片等。

（三）饮食调养法

（1）蘑菇、豆腐、油、盐各适量，蘑菇洗净，豆腐切成小片，加水共煮，熟后再放油、盐等调料。每次小半碗，日服2次。

（2）生菱角肉30克，加水适量，以文火煮至浓黑色汤，分2～3次饮服。

（四）针灸调养法

主穴：风门（双）、心俞（双）、肺俞（双）、天宗（双）、膏青（双）、中府（双）、尺泽（双）、膻中、背部压痛点、耳穴（上肺、下肺、心、大肠、肾上腺、内分泌皮质下、鼻咽、胸）。

配穴：列缺（双）、外关（双）、足三里（双）。

（五）其他调养法

可做简易健肺呼吸操，其步骤如下：①扩胸运动；②立式动力腹式呼吸；③坐式动力腹式呼吸；④立式平静腹式呼吸；⑤平静腹式呼吸；⑥仰卧平静腹式呼吸；⑦自由腹式呼吸；⑧整理运动。

简易健肺呼吸体操主要是通过膈肌运动，达到调节肺功能的一种方法。

上一页：恶性淋巴瘤
下一页：胃癌


胃癌 《自我调养巧治病》

胃癌

胃癌是常见的恶性肿瘤之一。发病部位以幽门窦及小弯侧为最多。现代医学认为：本病的病因尚未完全阐明，一般认为与胃部原有疾病、饮食习惯、防癌物质缺乏有关。胃癌的临床表现为上腹部不适或疼痛，进食后加重，同时伴有食欲不振、疲倦乏力、恶心呕吐、面色萎黄。晚期左锁骨上淋巴结肿大，上腹部可扪到肿块。可有反复、小量呕血和黑便。

中医认为本病的病机是饮食不节、忧思过度、脾胃损伤、运化失常而致气结痰凝所致。

对于本病，西医采取手术、化疗、放疗的综合疗法，但以手术为首选。早发现，早切除，生存率越高。

（一）起居调养法

（1）勿暴饮暴食，避免刺激性食物。

（2）保持心情舒畅、乐观。

（二）药物调养法

1．常用验方

（1）甘草杭芍汤：甘草20克，杭芍30克。水煎服。

（2）三根汤：藤梨根90克，水杨梅根90克，虎杖根60克，焦山楂6克，鸡内金6克。制成煎剂，口服每日1剂，煎2次分服。

2．中成药

可服用猴菇片、九气心痛丸、噎膈饼等。

（三）饮食调养法

食富含营养易于消化的食物，禁食熏制食品及含亚硝铵盐的霉变食物。可用下面食疗方：

大活鲫鱼1尾，去肠留鳞，大蒜适量，切成片，填满鱼腹，纸包泥封，烧存性，研成细末，每服5克，以米汤送下。1日2～3次。

（四）针灸调养法

针刺法：

取穴：选用胃募中脘，脾募章门，补其元气。再配以相应的背俞，同时配合针刺具有镇痛安神、增强免疫力和调节躯体内脏功能的耳穴。

手法：体针得气后进行提插、捻转补泻，令针感传向病所或针感沿经络上下传导，留针20分钟，中间行针2次或用6805治疗仪通电20分钟。耳针进针后略加捻转3分钟，留针4～8小时，隔日治疗1次，20次为1疗程。

（五）其他调养法

自我按摩法：心静神凝，口轻闭，然后上下齿互相叩击36次．牙齿不仅是骨的末梢，且同胃、肠、肾等内脏活动有关。经常行此功，能促进胃的功能。

上一页：肺癌
下一页：肝癌


肝癌 《自我调养巧治病》

肝癌

肝癌为常见的恶性肿瘤之一，死亡率在恶性肿瘤中占第3位，男性比女性的发病率高，好发年龄30～50岁。现代医学一般认为，本病与ＨＢＶ感染及食用受黄曲霉素、亚硝胺类污染的食品有关，另外，遗传因素和营养不良也有一定的关系。本病早期起病隐匿，无明显症状和体征，到出现症状时一般已属晚期，常见症状有：肝区疼痛，上腹胀满，食欲减退，上腹部肿块进行性肿大，逐渐出现恶病质。

本病多属中医的“症瘕”范围，一般认为是由于情志抑郁、气机不畅、肝失疏泄所致。日久气滞而致血瘀，胁下形成肿块。治疗上要邪正兼顾，因病本为虚，所以要以补为主，以攻为辅。

（一）起居调养法

（1）戒烟酒。

（2）保持心情舒畅。

（3）积极防治肝炎等与肝癌发病有关的疾病。

（4）禁食被黄曲霉菌毒素污染的粮食。

（二）药物调养法

1．常用验方

（1）金甲丸：龟板、鳖甲、生牡蛎、大青叶、索罗子、地龙、青皮、郁金、蜂房、蛇蜕、全蝎各等分。共分细粉，水泛为丸，如绿豆大小。每次服3～9克，1日3次。黄芪煎水或开水送下。

（2）肝1号煎：当归9克，丹参9克，白蒺藜9克，扁豆9克，红花6克，香附6克，漏芦12克，瓦楞子18克，石燕18克，半枝莲60克。每日1剂，煎2次分服。

2．中成药

（1）胡芦素片：每次0.3～0.6克，每日3次，饭后服。对原发性肝癌有治疗作用。

（2）消癥益肝片：用治中晚期原发性肝癌，可使肝区疼痛减轻或消失，食欲增加，体力恢复，体重增加，腹胀减轻，是目前治疗原发性肝癌的安全有效药物。每次6～8片，日2次，连续服用。

（三）饮食调养法

多食营养丰富、高蛋白、高能量、高维生素之饮食。

花生柿枣粥：落花生仁15～30个，西红柿、小红枣15～30枚，粳米100克。先将花生选净杂质，取西红柿洗净切碎片，然后将花生与小红枣置于锅内，加入水煮至熟透，再加入粳米煮成稀粥，粥熟后加入西红柿再煮片刻即可食用。

（四）其他调养法

外敷法：生南星30克，魔芋30克，三七30克，蛇床子30克，草乌30克，鲜蟹壳30克。本方具有软坚散结、活血消肿的作用。

上一页：胃癌
下一页：宫颈癌


宫颈癌 《自我调养巧治病》

宫颈癌

宫颈癌是指发生在宫颈阴道部或移行带的鳞状上皮细胞及颈管内膜的柱状上皮细胞交界处的恶性肿瘤，是妇女最常见的恶性肿瘤。35岁以后发病率增高。现代医学认为本病与早婚、早孕及孕产频多、宫颈糜烂、裂伤、包皮垢因素、病毒因素有关。其临床表现形式和程度与子宫颈癌病变的早晚及病理类型有关。可有阴道分泌物增多、阴道不规则流血，晚期有疼痛、尿频、血尿、排便困难等。

中医认为本病与冲任有关。由于七情失调，致冲任失和；或外感湿热，阻塞冲任；脾虚生湿，郁而成毒，湿毒下注而成。与肝、脾、肾关系最为密切。

（一）起居调养法

（1）注意个人卫生，勤换内衣裤，防止阴部感染。

（2）发病期间禁忌性生活，病灶消退，症状消失后也应节制。

（3）积极治疗，定期去医院检查。

（二）药物调养法

1．常用验方

（1）山豆根30克，全瓜蒌30克，紫草根15克，孩儿茶10克，白花蛇舌草30克，薏苡仁15克，莪术15克，半枝莲30克，花粉15克，土茯苓30克，桑寄生30克。每日1剂，平素大便稀溏者忌服。

（2）解毒抗癌汤：薏苡仁30克，土茯苓24克，丹皮12克，赤芍12克，丹参15克，银花30克，白花蛇舌草30克，蚤休15克，半枝莲30克。每日1剂，水煎早晚2次分服。

2．中成药（（1）杏仁6克，用水煎，代茶饮之，每日1剂。

：每次2～3片，每日3次，饭后服，配合宫颈癌栓使用以增强疗效。

（三）饮食调养法

平菇鸡蛋汤：鲜平菇30克，鲜鸡蛋1个，油、盐、葱花各少许。本汤有滋补阴血，解毒抗癌之功。

（四）其他调养法

熏洗方：红花6克，白矾6克，瓦松30克。水煎，先熏后洗外阴部，每日1～2次，每次30～60分钟。每剂可用3～4天．

上一页：肝癌
下一页：白血病


白血病 《自我调养巧治病》

白血病

白血病是造血系统的恶性肿瘤，主要病理变化是造血组织异常的弥漫性增生。周围血表现为白细胞显着增加且有幼稚细胞出现，浆细胞增多。根据细胞类型可分为粒细胞、淋巴细胞及单核细胞3型。根据血象特点可分为白细胞增多性与白细胞不增多性。现代医学认为本病原因未完全阐明，发病一般与电离辐射、某些病毒感染及接触某些化学药物有关。急性白血病起病急，起初是低热，当感染不能控制时，可发生高热，出现出血症状。慢性常表现为低热、乏力、多汗、体重减轻等代谢亢进的现象。

本病属中医“虚损”范围，多由外感湿温，内伤忧怒所致。

（一）起居调养法

（1）急性白血病患者应卧床休息，减少与外人接触，居室要朝阳、温暖舒适。

（2）加强皮肤、口腔卫生，保持皮肤清洁，预防皮肤外伤，注意经常漱口。

（3）预防感冒。

（二）药物调养法

1．常用验方

（1）猪殃殃45克，银花藤30克，半枝莲、龙葵、丹参、杞子根各30克，乌蹄金、黄精各15克。每日1剂，头道煎液合二道煎液，分2次服。

（2）生黄芪24克，当归尾、丹皮、苏木各6克，党参、生龟板、生鳖甲、石决明各15克，地骨皮6克，干地黄、阿胶（烊化）各12克，秋石30克。水煎服，日1剂。

2．中成药

（1）靛玉红片：用以治疗慢性粒细胞白血病。每日1～2片，每日3次。

（2）六神丸：每次30粒，每日3～4次。如每日服用量超过180粒，可出现腹痛，恶心呕吐等。减量、停药或用生大黄15克开水泡药代茶饮，可消除副作用。

（三）饮食调养法

发热时可选用去子的西瓜瓤适量，去皮、去子的番茄适量，一起挤汁，代茶饮；有血尿者可用乌梅3个，水煎取汁，荠菜90克，洗净切碎，粳米90克，同煮粥，每日1剂，常服用。

上一页：宫颈癌
下一页：皮肤癌


皮肤癌 《自我调养巧治病》

皮肤癌

皮肤癌指发生于皮肤的恶性肿瘤。多发于老年人，男多于女。好发部位：鼻、唇、头皮、龟头等。本病的临床表现多种多样，可有疣状角化斑，不易剥离，强剥易出血，形成溃汤后，露出渗液，并有恶性分泌物；也有初起有透明小结节，反复结痂脱屑，中央形成溃疡，边缘参差不齐。现代医学认为本病可能与慢性皮肤病和某些理化因素如日光照射、Ｘ射线有关。

中医认为，皮肤癌是风毒之邪久留，内伤阴血，致肝血亏虚，肌肤失荣，皮毛不润而生恶疮。

（一）起居调养法

（1）不要随便抓搔患处，以免引起感染。

（2）避免强日光照射和长时间在阳光下工作。

（3）经常换洗衣服，保持皮肤清洁，防止感染。

（二）药物调养法

常用验方

（1）皮癌方：醋三棱10克，醋莪术10克。口服。每日1剂，早晚水煎服。

（2）消淤汤：紫草根30克，丹皮15克，赤芍15克，土元30克，苦参30克，土茯苓30克，凤尾草30克，地龙15～30克，猪苓30克，青黛10克。口服，每日1剂，分头道、二道煎服（注意：此方适用于口粘、疲困、乏力、便溏者。皮肤癌溃疡型，病灶呈暗红色，恶臭脓性分泌物多。舌质暗红，体胖大，有齿痕，苔厚腻。若服药后有呕吐、纳差，每剂药可分2份，分4次煎服）。

（三）饮食调养法

抗癌章鱼汤：章鱼5只，白毛藤50克，茜草25克。将章鱼洗净，同白毛藤、茜草一起置于锅内，加水适量，上火熬汤至鱼肉熟烂，去药渣，喝汤吃鱼。

（四）其他调养法

（1）蚀癌膏：马钱子、蜈蚣、紫草、白蝎。各药焙干后研成细末，再制成软膏剂。外用，涂擦于癌肿处，每日3～4次。

（2）大活蟾蜍1个，浸泡在麻油120克中（以油浸没蟾蜍为度，可适量增减麻油量），浸泡1个月备用。每日涂患处1次．忌内服。

上一页：白血病
下一页：肾癌


肾癌 《自我调养巧治病》

肾癌

肾癌是发生于肾实质的肿瘤。男性发病率高于女性，50岁以后多见。本病的临床表现主要是血尿、疼痛、肿块。晚期多有恶病质。很易发生转移，表现为偏瘫、坐骨神经痛、背痛。

西医一般认为本病可能与吸烟，致癌化学物质的长期刺激，长期服用止痛解热药有关。

中医认为本病多由肾气不足，水湿下渗不化，湿毒内结于腰府，终致气滞血淤为肿块。

（一）起居调养法

（1）卧床休息，病情好转后适当活动。

（2）避免过度疲劳和受凉。

（3）积极预防和治疗上呼吸道感染。

（4）限制饮水量。

（二）药物调养法

可选用下列常用验方

（1）石竹根方：石竹根60～100克，分头道、二道煎服，日服1剂。药物应水浸1小时后再煎。

（2）益肾消癌方：菟丝子30克，山萸肉20克，西杞果30克，石竹根60克，天胡荽30克，土茯苓30～100克，生薏苡仁60克，甘草10克。每日1剂，分头道、二道煎服。每周服5日。

（三）饮食调养法

患者应限制蛋白质的摄入量，进低盐饮食。

羊脬苡仁粥：羊脬2只，薏苡仁100克，葱、姜、糖各适量。将羊脬用温水漂洗干净，切片成条状，置于锅内加油炒片刻后再加入薏苡仁及姜、葱、糖等佐料，加水适量煮成粥。

（四）其他调养法

壮身按摩法：用拇指按揉双侧足三里，每次100遍。

上一页：皮肤癌
下一页：胆囊癌


胆囊癌 《自我调养巧治病》

胆囊癌

胆囊癌是发生于胆囊部位的恶性肿瘤。在胆道癌中，其发生率占一半以上。男性比女性多。60～70岁是危险年龄。一般认为胆囊癌的发生与慢性机械刺激、感染、胆囊慢性炎症等有关。其临床表现多与慢性胆囊炎相似，当出现黄疸、右上腹部肿块、肝肿大，多为晚期。

本病属于中医的“症瘕”范围，多由肝气郁结，日久致血淤成症块而致。

（一）预防调养法

（1）注意积极控制炎症，预防感染。

（2）戒烟、戒酒当减肥。

（二）药物调养法

1．

白花蛇舌草120克，茵陈、公英、地丁各30克，昆布、海藻、鳖甲、旋覆花、败酱草各15克，煨槐角、三棱、赤芍各9克，夏枯草12克。每日1剂。本方具有清肝利胆、活淤散结之功。

2．中成药

可服乌骨藤系列药，复方木鸡冲剂等。

（三）饮食调养法

饮食方面要注意低脂、高蛋白为主。

乌梅粥：乌梅15～20克，粳米100克，红枣3～5枚，冰糖适量。将乌梅捣碎，置入锅内加水煎煮，去渣取汁与粳米、红枣同煮粥，待粥熟后加入冰糖调味即可服食。

（四）其他调养法

胆囊癌行手术后，除可进行内养功锻炼外，还可做磁穴疗法：用旋磁治疗，磁头照射乳根、期门、鸠尾等穴，每穴5～10分钟，再每天加服磁处理水1000～1500毫升。

上一页：肾癌
下一页：骨髓瘤


骨髓瘤 《自我调养巧治病》

骨髓瘤

骨髓瘤主要由原形质细胞的血液细胞中的一种成分在骨髓中增殖而发生在扁平骨上的肿瘤，多见于50岁以上的男性。现代医学认为本病的病因尚未完全阐明，一般认为与慢性感染、电离辐射及遗传有关。临床表现主要是骨骼疼痛，以腰背痛为常见，其次是胸肋痛，不同程度发热，出血倾向，最后出现恶病质。

（一）起居调养法

（1）适当休息，行动时要轻微，忌大幅度运动。

（2）切忌推拿、按摩。

（二）药物调养法

常用验方

（1）生地、熟地各18克，杞果15克，杜仲24克，五味子6克，山药21克，山萸肉18克，生晒参12克，茯苓21克，公英18克，地丁15克，半枝莲15克，白花蛇舌草30克，青黛6克，当归12克，雄黄3克（冲），菟丝子15克，女贞子15克，甘草6克。水煎服。本方具有清热解毒，补肾生髓的功效。

（2）复髓方：钗石斛120克，桑寄生60克，骨碎补45克，当归尾45克，沙参120克，黄芪90克，昆布90克，海藻90克，牛膝60克，牡蛎90克，龟板60克，姜黄30克，秦艽60克，枳壳60克，石南藤60克，杜仲120克，续断90克，二花藤90克，蜇皮120克，橘络60克，青盐30克，香附45克，乳香30克，没药30克，龙骨90克。上药煎煮浓缩，与蜂蜜共熬成膏装瓶备用。每日3次，每次1～2匙，温黄酒适量送服。剂量可逐渐增加。

（三）饮食调养法

紫菜排骨汤：紫菜30克，猪排骨60克，香葱、油、盐少许。紫菜洗净切碎，猪排骨洗净砍碎，香葱洗净切成葱花。先将紫菜、排骨置入锅中，加水适量煮汤，俟熟后加入香葱、油盐等佐料，即可服食。

（四）针灸调养法

常用穴为肾俞、三阴交。上肢取肩髎、外关、肩贞。下肢取环跳、阳陵泉、承山。

常规针法。

（五）其他调养法

外敷法：取鲜七叶一枝花捣烂后敷患处。

上一页：胆囊癌
下一页：甲状腺癌


甲状腺癌 《自我调养巧治病》

甲状腺癌

甲状腺癌是发生于甲状腺腺体的恶性肿瘤。好发于40岁以下的女性。现代医学认为本病病因还不清楚，一般认为与低碘饮食、服同位素碘、放射性外照等因素有关。本病早期症状不明显，不过因甲状腺周围血管和淋巴结丰富，早期就易发生转移，一般是颈淋巴转移。晚期可有声哑、疼痛，发生血行转移到肺、颅骨较常见。

本病属中医“瘿瘤”，一般认为与情志不舒有关。一方面，肝气郁结而痰湿凝聚；另一方面，痰湿聚久致血瘀而成肿块。阻塞气道则声嘶，日久致气血两亏。

（一）起居调养法

（1）若出现压迫现象时，病人应减少活动。

（2）睡觉时取半卧位。

（3）树立信心，战胜疾病。

（二）药物调养法

1．常用验方

（1）黄药子酒：黄药子320克，62度白酒1500克。共置陶瓷罐内，石膏密封，放水锅内煮6～10小时，取出陶罐放冷水中浸7天，过滤备用。每日服50～100毫升，少量勤喝。不能饮酒者煮沸后温服。

（2）白茄根30克，茜草根30克，生牡蛎30克。每日1剂。本方有软坚散结，凉血化淤之功。

2．中成药

（1）小金丸：每日1～2丸，每日2次，打碎，温黄酒或温开水送下。孕妇禁用。

（2）五海瘿瘤丸：每次1丸，日2次。忌饮茶。

（3）内消瘰疬丸：每次9克，日2次。孕妇慎用，忌辛辣刺激性食物。

（三）饮食调养法

患者应忌食辛辣刺激物，饮食中适当增加含碘丰富的食物，尤其手术切除后更要多食含碘食品。

海带粥：海带30～60克，粳米100克，油、盐少许。将海带以清水浸泡，洗去咸水，切碎后与粳米同入锅内，加入适量煮粥，俟粥热后入油，油、盐调味即可食用。本粥能消痰、软结散结。

（四）针灸调养法

扬刺法：患者仰卧，局部常规消毒后，于甲状腺瘤顶部中心垂直刺入毫针1枚，再于四周呈45度角向腺瘤中心刺入毫针各1枚，深度均到达瘿瘤中心。此乃合“浮刺”之意，不致刺穿对侧囊壁，损伤邻近器官。留针15～20分钟，每3日针1次，10次为1疗程。

上一页：骨髓瘤
下一页：纵隔肿瘤


纵隔肿瘤 《自我调养巧治病》

纵隔肿瘤

纵隔是一个解剖部位，凡是发生在纵隔部位的肿瘤都叫纵隔肿瘤。临床上常以胸骨与第四、五胸椎间隙的水平连线为界，把纵隔分成上下两部，每部又分前后两部。前上纵隔靠下部多见胸腺肿瘤，前下纵隔靠上部是畸胎类肿瘤的好发部位，后纵隔最多见神经源性肿瘤。临床表现很复杂，可表现为：①胸闷、胸背疼痛；②咳嗽、咯痰及气短；③压迫交感神经时，可出现颈交感神经麻痹综合征；④如果形成肿瘤支气管瘘时，痰中可带豆渣样物。

（一）起居调养法

（1）树立战胜疾病的信心。

（2）在进行治疗的同时，注意定期做Ｘ线检查和查血象。

（3）注意预防上呼吸道感染。

（二）药物调养法

1．常用验方

（1）理气散结方：制南星10克，法夏10克，橘皮9克，枳实10克，竹茹15克，茯苓15克，人参10克，昆布30克，海藻30克，当归10克。每日1剂，分头道、二道煎服。

（2）理气治瘀方：当归10克，川芎9克，桃仁10克，红花10克，坤草30克，瓜蒌24克，枳壳15克，橘皮10克，人参10克。每日1剂，分头道、二道煎服。

2．中成药

（1）大蒜制剂：每日3次，每日服10克。

（2）平消丹（片）：每日3次，每次6～8片。

（三）饮食调养法

箬竹叶粥：青箬竹叶100克，粳米100克，红砂糖适量。将青箬竹叶洗净切碎入锅加入煮成浓汁，去药渣取药汁与粳米同煮，粥熟，加红糖调味服食。箬竹叶有利小便、消痈肿之功。

（四）其他调养法

请参照肺癌的“简易健肺呼吸操”。

上一页：甲状腺癌
下一页：鼻咽癌


鼻咽癌 《自我调养巧治病》

鼻咽癌

鼻咽癌是指发生于鼻咽腔顶部和侧壁的恶性肿瘤。我国以南方的发病率高。现代医学认为本病可能与遗传、生态环境、病毒及某些维生素缺乏有关。本病早期症状不显，可见鼻塞、鼻涕带血、头痛、耳鸣等。晚期可见耳聋、头痛、复视及颈淋巴结肿大。

本病属中医“石上疽”、“失荣”范围，主要病因是肺热痰火及肝胆热毒上扰。

（一）起居调养法

（1）加强环境保护，清除有害气体及粉尘。

（2）戒烟酒，忌辛辣等不良刺激。

（3）预防病毒感染，警惕发生转移。

（二）药物调养法

1．

（1）生蚌（连壳）2500克，辰砂1.5克，加水煮5小时，不吃肉，药汤在1日内分3～4次服完。无毒，可长期服用。

（2）三妙散：夏枯草15克，二花15克。公英15克。每日1剂，水酒各半，分头道、二道煎服。

2．中成药

（1）千柏鼻炎片：每日3次，每次服3片。

（2）三生滴鼻液：每日4～6次滴鼻。注意事项：仰卧位滴鼻，滴后平卧10分钟。

（五）饮食调养法

莲子 百合肉汤：去心莲子、百合各50克，猪瘦肉250克，葱白、生姜片、精盐、味精、香油少许。将莲子、百合洗净，猪瘦肉切成肉丁，将三者同置锅中，加入适量水，慢火煮沸后加配料，熟透后即可食用。

上一页：纵隔肿瘤
下一页：骨肉瘤


骨肉瘤 《自我调养巧治病》

骨肉瘤

骨肉瘤是发生于骨骼部的恶性肿瘤。好发于15～20岁的青少年。西医对本病的病因尚未完全阐明。其临床症状以局部为主，全身症状不明显。首先是疼痛，持续性并在夜间加重，逐渐肿块出现，质硬，表现不规则，常有分叶感，肿块生长迅速，皮温高，有时合并病理性骨折，压迫周围的神经血管而产生麻木、无力，晚期出现恶病质。

中医认为骨肉瘤属于“肾虚劳损”的范围。外因与寒湿、热毒有关，内与禀赋不足、肾精亏损有关。

（一）起居调养法

（1）卧床休息一段时间。

（2）病情好转后，不要做剧烈运动。

（3）忌推拿、按摩。

（二）药物调养法

1．常用验方

（1）白芥子方：

①白芥子10～15克；②白芥子10克、天南星15克；③白芥子10克、苦参30克；④白芥子10克、葵树子30克。4方交替使用，日服1剂，分二道煎服。

（2）山豆根30克，山慈菇12克，菊花9克，三棱9克，莪术9克，制马钱子6克，皂刺9克，海藻15克。每日1剂，分头道、二道煎服。每周服5日。

2．中成药

（1）加味犀黄丸：每日3次，每次服4～6粒胶囊。

（2）小金丹：口服，每次1～2粒，每日2～3次。用黄酒或温开水送下。

（三）饮食调养法

猪蹄1只，红枣20枚，加水共炖至极烂，每日1次，吃肉饮汤。

（四）其他调养法

三棱9克，莪术9克，麝香0.3克，生半夏9克，地鳖虫9克，生川乌9克，商陆9克，桃仁9克，红花9克，木鳖子0.9克，雄黄3克，斑蝥0.9克，乳香9克，没药9克。各药共研细末，制成外用散剂。外用，撒敷于肿处，或用蜜糖调和后涂敷，隔日1次。

上一页：鼻咽癌
下一页：感冒


感冒 《自我调养巧治病》

感冒

感冒是由病毒或细菌感染引起的一种上呼吸道感染。分普通感冒和流行性感冒，俗称为“伤风”、“时行感冒”。此病一年四季均可发病，以春秋冬季为多，一般起病较急，临床表现主要为鼻塞流涕、喷嚏、咳嗽、周身疼痛、畏寒发热等，5～7天后症状可逐渐消失。中医认为感冒是因外邪侵袭卫表，机体正气不足，卫表不固致邪内侵所致。风寒感冒主要表现为畏寒较重，周身痛，口不渴，小便清亮等；风热感冒主要表现为发热明显，口渴，咽痛，小便黄少等；暑季发病的暑湿感冒主要表现为怕冷发烧，头身困重，口干不想饮水，呕吐泻下，不思饮食等。

老年人由于抵抗力下降，往往易患感冒，很难治愈，且可引起支气管炎、中耳炎、肺炎或导致其他疾病，如肾脏病、肝脏病或心脏病等，因此必须予以足够重视。

（一）起居调养法

感冒之后，须适当休息，减少户外活动。流行性感冒应注意隔离，卧床休息，减少体力消耗和防止传染别人。注意晚上盖好被子睡觉，洗澡时间不要过长。如有明显发热，可多饮淡茶水或糖水，也可喝姜汤，吃易消化食物。室内保持清洁、空气流通。外出时戴口罩，以防再次受风着凉。感冒流行期间用食醋加水，文火慢熬，熏蒸居室2小时，隔日1次。

（二）药物调养法

1．常用验方

（1）风寒感冒用葱白连根15克，萝卜100克，每日1剂，水煎分2次服。

（2）风热感冒用鸭跖草30克，连翘15克，金银花、板蓝根、桔梗、甘草各10克。文火煮沸服之，每日1剂，服2次，连服2～3剂。每次煎熬前加水浸泡5～6小时。

（3）防治流感用佩兰叶15克，藿香叶15克，陈茶叶15克，薄荷叶9克，紫苏叶2.4克，生甘草4.5克。开水泡服。每剂每次可泡2000毫升，可连续泡3次，当饮料服用。

（4）生姜50克，葱白3根，水煎服，或加白糖服。

2．常用中成药

（1）风寒感冒可服感冒清热冲剂，每次1袋，每日2次；如有咳嗽，可服通宣理肺丸，每次2丸，每日2～3次；如有头痛，可服川芎茶调片，每次服4～6片，每日3次。

（2）风热感冒，可服银翘解毒片，每次4～5片，每日2次；咳嗽为主的，用桑菊感冒片，每次4～8片，每天2～3次。

（3）暑湿感冒服藿香正气丸，每次服1～2丸，日服2次；或藿香正气水，每服5毫升，口服2次。

（4）老人体虚感冒，可用参苏丸，每次6克，日服2次。

（三）饮食调养法

（1）冷天感冒初起，可吃火锅等热菜，促进发汗，并早些入睡，第二天感冒即痊愈。

（2）风寒感冒可服鸡蛋苏叶方，鸡蛋2枚，苏叶30克。先煎苏叶数分钟，去渣，再将鸡蛋打破搅匀倒入药汁中，文火煮3～5分钟即可。顿服，1日两次。药后盖被取汗，汗出即愈。亦可用白胡椒热汤面，白胡椒末、葱白各适量，煮热汤面条1碗，加入葱白及胡椒面拌匀，乘热吃下盖被而卧，汗出即愈。

（3）风热感冒有发热、项背强痛者，可用葛根粥：葛根30克，粳米60克，先煮葛根取汁，去渣，以药汁下米煮粥，热服。

（四）针灸调养法

（1）取合谷、复溜、曲池、足三里穴，中度刺激，用平补平泻法，留针30分钟，每日1次；或取大椎穴，用艾条温和灸，每次20分钟，或于大椎穴上放1片姜，隔姜灸，每日1～2次。

（2）肺俞、风门穴拔火罐。

（3）耳穴用肺、内鼻、肾上腺、皮质下，埋豆治疗。

（五）按摩调养法

（1）按摩迎香法：每天早起或晚上睡觉前，用双手大鱼际，在换药1次。上药时可佐青黛外用，以防腐。

（2）擦涌泉法：取坐位，用小鱼际在脚心涌泉穴处摩擦，每次约1分钟，使局部有热感，甚至沿脚心向上扩散。

（六）体育调养法

加强体质锻炼，如早起散步（15～20分钟），做广播体操；起床后用冷水洗脸并摩擦几分钟。就寝前进行几分钟干布摩擦脸鼻等，长久坚持下去，可增强身体抵抗力，收到满意的效果。

（七）其他调养法

（1）熏法：艾叶10克，苍术40克，滑石20克，白术2克，红皮米10克，制成盘香，每盘干重17.5克，可连续点燃75小时，按每70～100立方米空间或15～35平方米面积用2～3盘计算，每晚或隔晚睡前点燃，直至熄灭。从一月上旬至三月中旬连续点用70天左右。

（2）洗法：桑叶、菊花、荆芥各15g，芦根30g。水煎2次混合，取汁洗浴全身，每次10～20分钟，每日2次混合，每日换药1剂，3日为1疗程，病愈停用。

（3）敷法：胡萝卜叶以水文火煎煮。睡觉时用毛巾浸煎液，帖于颈部，近于温热湿敷，治疗感冒咳嗽厉害难以入睡者。

上一页：骨肉瘤
下一页：老年肺炎


老年肺炎 《自我调养巧治病》

老年肺炎

肺炎是一种常见的呼吸系统疾病，日常所说的肺炎，主要指细菌感染引起的原发性肺炎，致病菌为肺炎双球菌、金黄色葡萄球菌等。病前常有受冷、过度劳累、上呼吸道感染、醉酒等诱因。中医属于“咳嗽”、“气喘”范畴，认为由于风寒、风热犯肺、肺失宣降，或由于脏腑亏虚，脾虚聚湿为痰，肺虚、肾虚导致肺气不敛、肾不纳气等所致。临床症状常见突发寒战、发热胸痛、咳嗽、咯铁锈色痰。体温很快升高至39℃～40℃，持续不退，约5～10天体温骤降或渐渐下降，伴头身疼痛。病重者可出现神志模糊、烦躁不安、嗜睡、谵妄等。

此病好发于寒冬、早春季节。病程一般2周左右。胸Ｘ线片示肺实质斑片状阴影、呈肺段或肺叶分布。老年人体质虚弱，一旦患病，病情较重，难以改善，且易并发肺气肿等其他病症，因此应注意适当调养。

（一）起居调养法

患病后应卧床休息，勤翻身、拍背，以免呼吸道分泌物潴留。避免受寒，宜清淡、易消化、营养丰富食物，多饮水。高热者，可头部放置冰袋或冷水袋，或用温水、酒精擦浴。保持室内空气流通，少去人口杂乱的公共场所，以免细菌感染。

（二）药物调养法

1．常用验方

（1）甘草8克，连翘、黄芩各16克。加水文火蒸至150毫升，分3次饭前服。

（2）鱼腥草30克，蒲公英30克，水煎，每日1剂，分2次服。

（3）大蒜置乳钵中捣碎，加温水或糖浆成10～100％的大蒜糖浆，浸渍4小时，过滤后可服。每次服15～20毫升，4小时1次。

2．中成药

（1）常用中成药有蜜炼川贝枇杷膏，每次9克，每日2～3次；橘红丸，每次12克，每日2次。

（2）羚羊清肺丸、清气化痰丸用于内有实热者，均每次服6克，日服2次。

（3）如为风寒，可用复方川贝精片，每次4片，日服3次。

（4）如为肺肾阴虚，用百合固金丸，每次9克，每日1～2次．

（三）饮食调养法

（1）鲜芦根、白茅根各30克，每日1剂，水煎代茶饮。

（2）鲜马乳300毫升，煮沸，加白糖适量饮用。

（3）银花30克，加水500毫升，煎汁去渣，冷却后加蜂蜜30克，调匀即可。

（4）鸭梨3个约重350克，粳米50克，冰糖适量。将梨洗净，绞碎取汁，米洗净，加水煮粥，待粥将熟时放入梨汁及冰糖，再煮片刻即可。

（四）针灸调养法

（1）高热者，取大椎、曲池、合谷穴，咳喘、胸痛者，取内关、尺泽、阳陵泉穴，中强度刺激，留针20分钟，每天1次。

（2）青霉素20万单位，链霉素0.25克，取双侧肺俞、肺热两穴做穴位注射，两穴交替，每日两次。

（3）在肺炎恢复期，针刺尺泽、合谷、足三里或孔最、曲池、丰隆外，加用肺俞穴拔火罐。

（五）其他调养法

（1）枇杷叶粥：鲜枇杷叶30～60克，（或干品10～15克），粳米30～60克，冰糖少许。将枇杷叶刷去背面绒毛，切细煎煮取汁，去渣；以汁入粳米煮粥，粥成后加入冰糖，温服，分两次服。

（2）杏仁猪肺粥，杏仁10克，猪肺50克，粳米30～60克。杏仁去皮尖，捣为泥；猪肺加水煮至七分熟，捞出切碎；再将粳米、杏仁泥、猪肺加水同煮为粥，1日内分2次服用。

上一页：感冒
下一页：肺结核


肺结核 《自我调养巧治病》

肺结核

肺结核是由于结核杆菌感染引起的慢性呼吸道传染病。中医称之为“肺痨”，认为是由于“痨虫”侵入人体，机体正气不足引起的疾病。其主要传染源是排菌的肺结核病人，主要传播途径是呼吸道传播，如带菌尘埃或飞沫的吸入；其次为消化道传染，与病人共食、共享碗筷等。其发病缓慢，一般表现为低热、午后发热、盗汗、乏力、体重减轻、咳嗽咯痰、或咯血、胸部隐痛等，痰中可找到结核杆菌、胸部Ｘ线检查有病变。肺结核据症状和病理不同可分为：原发型肺结核、血行播散型肺结核、浸润型肺结核、慢性纤维空洞型肺结核、结核性胸膜炎等五型。结核菌侵入老年人体内，较易发病，还会传染他人，迁延日久会发生肺空洞、肺硬变，甚至传播至全身其他脏器，严重损害身心健康。

（一）起居调养法

首先要注意隔离，以免传染他人。如有发热、盗汗、消瘦、乏力等症者，应卧床休息。病情好转后，可适当做室外活动，呼吸新鲜空气。补充高蛋白、高营养、易消化食物，以增强抵抗力。病人应注意不随地吐痰，被褥要常洗晒。应忌烟酒。

（二）药物调养法

1．常用验方

（1）人参（可用党参代）30克，川贝60克，黑枣、猪油各500克。以人参煮汤，黑枣去核，川贝打成粉置黑枣中，然后以人参汤煮枣，使汤全部渗入黑枣内，最后以猪油切成小块蒸黑枣。每天服枣10枚。

（2）壁虎适量，放瓦片上焙干研细，装入胶囊。每日3次，每次3粒～4粒，连服3个月为1疗程。

（3）百合30克，白及10克。将白及研面，百合煎汤，百合汤冲服白及面。

2．中成药

（1）若肺肾阴虚见咽喉燥痛、干咳少痰而粘、痰中带血、低热、盗汗等，用百合固金丸（2）若肺脾气虚见咳嗽（2）若肺脾气虚见咳嗽、气短、腹胀纳呆、倦怠、腹泻等，可用人参保肺丸或人参归脾丸，均每次9克，日服两次。

（3）若气阴两虚见咳嗽、咯痰不多，或痰中带血、神疲气短、自汗盗汗、食欲不振等，用二母宁嗽丸，每次9克，日服2～3次或服生脉饮口服液，每次5～10毫升，每日2次。

（三）饮食调养法

（1）鲫鱼1条（洗净，去鳞及内脏），川贝、白及各15克。炖汤食用。

（2）鲜梨2个，鲜藕（去皮）500克，柿饼（去蒂）1个，大枣（去核）10枚，鲜茅根50克，用水泡过后，煮开后再煮半小时，饮汤，每日2次。

（四）针灸调养法

（1）取大椎穴透结核穴，华盖透璇玑，尺泽或肺俞透天柱，膻中透玉堂穴，每天1组，交替应用，强刺激，用平补平泻法，留针20～30分钟，每日1次，30天为1疗程。

（2）取肺俞、膏肓、大椎、关元、脾俞、肾俞穴，按艾炷灸常规，每穴3～5壮，隔日1次。

（五）推拿调养法

患者俯卧位，在腰背部用成人的“捏脊疗法”，在心俞、肺俞、脾俞、肾俞、膏肓穴重点按摩，最后点按神门、孔最、三阴交、足三里，以酸胀为度，再拿双肩井穴。也可擦督脉，一般从大椎穴开始擦摩至腰骶部，每次约两分钟，再用双手后背，或双食指指掌关节用力按揉肾俞命门约2分钟。最后用手大鱼际在涌泉穴处擦动，以热透为度。

（六）体育调养法

每天或隔天散步1次，每次10～20分钟，以后渐改为每天1～2次，每次20～40分钟；作广播体操，开始时可只做几节简单动作，以后渐增做几节，每节两个8拍，至一次做完全套动作。

（七）气功调养法

1．内养功

端坐于椅上，头微前俯，躯体端正，含胸拔背，松肩垂肘，十指舒展，掌心向下，置于大腿膝部，两脚平行，前后分开，与肩同宽，小腿与地面垂直，膝关节屈曲90°，双目轻合。

意守丹田穴（位置于脐下1寸5分处，位于气海穴）。

以鼻呼吸，或口鼻兼用，先行吸气、不停顿，随之徐徐呼气，呼完再停顿，即吸一呼一停。配合默念词句，吸气时默念第1个字，呼气时默念第2个字，停顿时默念剩余的字。吸气时舌抵上腭，呼气时舌落下，停顿时舌不动。

每日练3～4次，每次30～60分钟。

2．强壮功

双腿盘坐，左小腿置于右小腿上，左足背贴在大腿上，足心朝上或右小腿置于左小腿上，右足背贴于左大腿处，足心朝上。左右腿可上下更替，如不能坚持，可取平卧位。意守气海穴，采用自然呼吸法。

每日练4～6次，每次30～60分钟。

（八）其他调养法

（1）薰法：五灵脂24克（生用），青盐15克（生用），乳香3克，夜明砂6克（微炒），地鼠粪9克（微炒），葱头（干者）3克，木通9克，麝香少许。上药共为细末，水和莜面作圆圈，置脐上，将前药末以6克放入脐眼内，用槐皮煎线状，放于药上，以艾火熏之，每岁一壮。

（2）洗法：广郁金适量，加水磨汁，以丝棉蘸药汁擦洗背部。每日两次，每次10分钟，3日为一疗程。

（3）敷法：白芥子3～5克，陈米醋适量。将白芥子研成细未，加米醋调成糊状，取适量帖敷于结核穴、肺俞、风门、心俞、肾俞穴，每次敷3个穴位，余穴轮流帖敷。贴后3小时局部皮肤烧灼、充血、起泡，按常规处理。一般4～5天，贴药1次，3个月为1疗程。

上一页：老年肺炎
下一页：慢性支气管炎


慢性支气管炎 《自我调养巧治病》

慢性支气管炎

慢性支气管炎是支气管经受反复细菌或病毒感染，或长期刺激，如粉尘吸入、吸烟等引起的支气管粘膜炎症。为一种常见多发病，发病率为4％，50岁以上的中老年人发病率高达13％。中医属于“咳嗽”、“痰饮”、“喘证”等范畴，认为发病与肺、脾、肾三脏功能失常有关。临床上主要症状是慢性咳嗽、咯痰或干咳伴有气喘，每年发作3个月以上，连续2～3年以上。肺部可无体征或肺部呼吸音粗，或有散在干罗音。

本病发病缓慢，四季均可发病，以冬、春季节多见。老年人体质下降，易反复发作、迁延不愈，可导致阻塞性肺气肿、肺心病等。如能对慢性支气管炎患者调养护理得当，将减少病情复发的加重。

（一）起居调养法

老年人应适应自然变化，寒冬宜居暖室，夏天勿当风而卧。被褥常洗晒。室内保持空气流通。由于上呼吸道感染是导致慢性支气管炎的重要原因，所以预防感冒尤为重要。对年高久病者，应帮助其翻身叩背，以免痰液潴留体内。

（二）药物调养法

1．常用验方

（1）炒杏仁、炒芝麻各等量共捣烂，每服6克，1日2次，开水冲服。

（2）白果（去皮）、白及、川贝各50克。研末后分40份，每日晨用沸水冲鸡蛋合药1份空腹服，40天为1疗程。

（3）莱菔子10克，白菜根3个，冰糖30克。水煎服。治慢性气管炎咳嗽气促。

（4）白毛夏枯草60克（干品用30克），水煎，每日1剂，分两次服。

2．中成药

（1）如因受寒引起的咳痰量多，色白清稀，易咯出，畏寒，发热轻微，口不渴，用杏苏合剂，每次30毫升，每天3次；或通宣理肺丸，每次2丸，每天2次。

（2）因受风热引起的咳嗽痰黄稠，发热，口干舌燥，可用桔红丸，每次2丸，每天2次；或清气化痰丸，每次2丸，每天2次。

（三）饮食调养法

戒烟酒，忌海腥、油腻之品，忌辣椒、葱蒜等刺激性食物。宜进清淡食物，常用饮食调养。

（1）鸡蛋1个，塞进蛤蟆肚子里，用泥包住，烧熟后取蛋吃。

（2）大白梨1个，挖去核，填入50克蜂蜜，加热蒸熟吃，每日早晚各吃1个，连吃数日。

（3）萝卜汁、荸荠汁各60克炖服，治热咳、吐痰黄稠。

（4）鸡蛋2个，麻油50克，食醋适量，鸡蛋打开放油锅内炸熟，加醋再煮。早晚各服1个，用药时禁烟酒。

（四）针灸调养法

（1）在夏天采用夹脊姜灸法，即先用梅花针叩打大椎、定喘、肺俞、厥阴俞、心俞等穴位，然后将生姜片摊在穴上，再用艾条灸，至局部发热为止，每周灸1～2次，连续4～8周。

（2）取支气管、肾上腺、前列腺等耳穴，痰多加脾，罗音加肺。采用耳贴或埋针，前者使用白芥子或王不留行籽压穴疗法，后者使用皮内针或揿针。双耳取穴，每5天更换耳穴1次，5次为1疗程。

（3）取肺、支气管、平喘、喘点等耳穴，配神门、心肾等耳穴，用圆形绿豆贴压敏感点处，按压以有酸麻、胀、痛感为度。每日按压3～5次，每次1～2日分钟，双耳同压，每次3～5穴，3～7日更换。

（4）取大椎、肺俞、膏肓穴，用艾绒做成麦粒般大小的艾柱，置穴位上点燃，患者感皮肤微灼痛，即压灭，另换1壮（每灸1艾柱，称为1壮），以灸后不留瘢痕为度。3～5天治疗1次，5次为1疗程。

（五）推拿调养法

（1）俯卧位：沿脊柱正中督脉及两旁之膀胱经上做滚法，5～10分钟；然后点按风门、肺俞、大椎、脾俞、膏肓俞、肝俞或上背部出现的压痛点；最后沿脊柱及两侧做掌推法。

（2）仰卧位：在膻中、中府、尺泽、孔最、丰隆、照海等穴点按揉擦5～15分钟。

（3）如咳嗽不止，痰不易出，气喘不能平卧，用拇指按压结喉下3寸凹陷中的天突穴；胸部烦闷不适，可用掌心按摩膻中穴，也可以用手从胸部向下抹擦。

（六）体育调养法

（1）坚持做呼吸操：先呼气，后吸气，吸气时横膈下降，腹部鼓起，呼气时横膈上升，腹部凹陷。呼气经口，将嘴收拢，象吹口哨的形式细细呼出；吸气经鼻，要深吸气，但不可用力。呼气比吸气时间长一些，约为2∶1，呼吸速度每分钟8～10次。

（2）坚持散步，并逐步有意识地加快行走速度，再进一步发展到行走和慢跑交替进行，但不能超过运动量。注意配合呼吸，如六步一呼、四步一吸等。

（七）气功调养法

（1）气功呼吸法：站立端正，全身放松，舌舐上腭，含胸收腹，两手自然下季，置大腿两侧，双脚分开与肩同宽，足尖略向里扣，两脚微屈。自然均匀呼吸。意守涌泉穴，3分钟，涌泉穴处有发热感觉，进入气功呼吸法。吸气时，意念引气从肾经井穴涌泉上升，通过会阴，再从任脉（阴经）贯入丹田；呼气时，意念引气从丹田经督脉（阳经）的命门（与丹田相对）下降，通过会阴，下达涌泉。如此循环往复。

每次练20～30分钟，每日1～2次。

（2）理肺导气功：自然盘坐，两手掌按于床上，挺胸仰头，同时吸气满胸，略停片刻，然后呼气，同时屈颈弓背、缩胸。1吸1呼为1遍，做8遍或18遍。自然盘坐，两手掌扶于膝上，以腰为轴，先向左转8周，再向右转8周，旋转时，在向后方转的半圈吸气，在向前转的半圈呼气。

（八）其他调养法

（1）四仁粥：白果仁、甜杏仁各1份，胡桃仁、花生仁各2份，鸡蛋1枚。上4味共研末，每次取20克，加鸡蛋煮一小碗。于清晨食，连用半年。

（2）皂角500克，生甘草30克，党参15克，百草霜10克，用陈酒熬膏，用时加生姜汁调，涂在颈部。能治疗痰塞、咳吐不利者。

（3）白芥子9克，白芷3克，细辛3克，甘遂1.5克，轻粉1克，共研细粉，用炼蜜调至能做成小丸为度，每次用玉米粒大一丸，放在剪成3平方厘米左右的胶布上，压扁如图钉大，贴定喘、大椎、肺俞、心俞、膈俞、膏肓等，每次贴1个穴（双侧），3天贴1次，每次贴4～24小时，若贴后生疮，泡破流水，可用龙胆紫外涂，盖上一层消毒纱布即可。

（4）在颈部、颈椎两侧，肩胛上区等部位拔火罐，可配用一些穴位，如大椎、身柱、大杼、风门、肺俞、膈俞、膏肓、曲池、尺泽、合谷、天突等穴。一般保留10～15分钟。

上一页：肺结核
下一页：肺气肿


肺气肿 《自我调养巧治病》

肺气肿

肺气肿是由于多种原因导致终末细支气管管腔狭窄，造成肺泡内积聚多量气体，肺泡明显膨胀的疾病，肺组织部分失去呼吸功能。中医属于“喘”、“痰饮”等范畴，因机体正气不足，邪气侵袭而发。病因多与吸烟、废气污染、慢性支气管炎及遗传性X1—抗胰蛋白酶缺乏有关。临床表现多在慢性咳嗽、咯痰基础上加重出现呼吸困难、低氧血症，甚至不能平卧，只能端坐呼吸。查体可见呼吸运动减弱，桶状胸，触诊语颤减弱或消失；肺部叩诊清音，肺下界及肝浊音界下移，心浊音界不能叩出或缩小，心音遥远，呼气延长，呼吸音减弱等。

肺气肿为不可逆的肺实质损害，易转为肺心病，目前对本病无特殊疗法，适当的调养对本病尤为重要。

（一）起居调养法

老年肺气肿患者在冬春季节或天气转变时应注意保暖，避免感受风寒。注意室内通风、保持空气新鲜。常备氧袋。防止有害气体吸入，防止慢性支气管发生。

（二）药物调养法

1．常用验方

（1）露蜂房30克，醋60毫升，水煎服，每日1剂，分3次服。

（2）补骨脂9克，核桃仁30克，水煎服汤，早晚分服。

（3）蛤蚧60克，紫河车60克，炒五味子24克，地龙24克，人参30克，上药共研细未，混匀备用。每次服6克，每日2次。以上为1剂量，服2剂为1疗程，未愈者可继续服第二三疗程。一般以入冬服用为好。

2．中成药

固本咳喘片，每次3～4片，每日2次；七味都气丸，每次9克，每日2～3次。

（三）饮食调养法

戒烟酒，予以易消化、少刺激的清淡饮食。可服食药茶、药粥等。

（1）柚子（约1000克重，去肉留皮），百合125克，白糖125克，将上述三味加水适量，煎2～3小时，分3次服完，每日1次，每服3个柚子为1疗程。服药期间忌食油菜、萝卜、鱼虾。

（2）核桃粥：核桃仁30克，粳米100克，冰糖适量。核桃仁先用沸水氽，浸泡去皮，然后切碎，粳米淘洗干净，放入锅中加水熬煮至米粒开花时，加入核桃仁、冰糖，再煮至粥熟。

（3）猪肺250克，冬虫夏草10～15克，猪肺洗净，切块，加水与冬虫夏草同煮，食猪肺喝汤。

（四）体育调养法

除加强耐寒锻炼、散步等以外，还应进行呼吸锻炼：取立位（亦可坐位或仰卧位），一手放于前胸，一手放在腹部，作腹式呼吸。吸气时尽量挺腹，胸部不动；呼气时腹部内陷，尽量将气呼出。呼吸须按节律进行，吸与呼时间之比为1∶2或1∶3，用鼻吸气，用口呼气，呼气时口唇收拢，作吹口哨样，胸向前倾，要求深吸缓呼，不可用力，每分钟呼吸保持在7～8次左右，每日锻炼2次，每次10～20分钟，坚持进行。

上一页：慢性支气管炎
下一页：肺心病


肺心病 《自我调养巧治病》

肺心病

由于肺或肺部血管病变使心脏负担增加所引起的心脏病，叫做肺源性心脏病，简称“肺心病”。中医属于“喘证”。认为由于外感和内伤引起。肺心病有几种类型，最常见的是慢性肺源性心脏病。我们平常讲的肺心病，即慢性肺源性心脏病。病因多见于慢性支气管炎、支气管哮喘、肺气肿、支气管扩张等，其次为肺结核、胸廓畸形等。临床表现为长年慢性咳嗽、咯痰、咯血、呼吸困难、喘憋等症状，体查有紫绀、桶状胸、肋间隙增宽，肺叩诊过清音，听诊可及干、湿罗音。肺动脉高压及右心室肥厚表现为肺动脉第二心音亢进及腹部剑突不显着心脏搏动。心电图出现肺性P波。X线、超声心动图等检查可帮助诊断。

本病我国寒冷地区发病尤多，平均发病率为0.5％，老年人易患本病。肺心病严重时将发生呼吸衰竭和心力衰竭，因此在肺心病未加重时注意调养，对本病防治有重要意义。

（一）起居调养法

起居要有规律，注意保暖，避免感冒。积极防治慢性支气管炎、支气管哮喘等。久病之人，应常翻身拍背、助痰液排出。

（二）药物调养法

1．常用验方

（1）鸡血藤、茯苓、猪苓、泽泻、木通、车前草各30克，红花、生姜、桂心各9克，赤芍、丹参各15克，郁金18克，附片24克，白术12克。水煎，每日1剂，分2次服。

（2）党参、车前子、炒丹参各15克，麦冬、炙桑皮、瓜蒌皮、冬瓜仁各12克，葶苈子、五味子、川贝母、沉香各9克。水煎，每日1剂，分2次服。

（3）附片6克，茯苓15克，白术9克，芍药9克，干姜3克，党参15克，黄芪15克，五味子9克，水煎，每日1剂，分2次服。

（4）干地龙肉30克，生甘草30克，共研细末，每次3克，每日2次，温水冲服。

2．常用中成药

（1）固本咳喘丸，每次9克，每日2～3次。

（2）如有呼吸困难、呼多吸少等，用金匮肾气丸，每次9克，每日2次。

（3）黑锡丹，每次服5克，每日2次，用于有痰鸣喘促者。

（三）饮食调养法

戒烟酒，忌油腻、辣椒、葱、蒜等刺激性食物，宜进清淡饮食，可常服药茶、药膳等。

（1）徐长卿6克，放暖水瓶内浸泡3小时代茶饮。

（2）用猪肾1个，党参、当归各15克，将猪肾洗净切片，党参、当归用纱布包好，同放砂锅内煎煮，熟后去药渣调味服食，隔天1次。

（3）猪心1个，洗净，加入琥珀粉、党参粉各5克，放砂锅内小火炖熟，加适量调味品，食肉喝汤，隔日1次。

（四）针灸调养法

（1）脊电针法：取坐位，头稍低下，选大椎、二椎下、陶道穴，用28号2寸毫针缓慢刺入，深度在1.5～2寸之间，通电后如针感未感传到胸部时以手法调正之。治疗机为国产Ｇ—6805治疗仪，频率ＨＺ80，强度3～20毫安，一般以病人有满意之针感和能耐受为度。三穴可交替使用，隔日1次，10次1疗程。治疗期一般停用其它药物，气喘严重者可临时服用氨茶碱。

（2）取肺俞、肾俞、膏肓俞，将生姜片摊在穴上，用艾条灸，至局部发热为止。3～5天治疗1次，8次为1疗程。

（五）体育调养法

平时适当锻炼身体、以增强抵抗力。坚持作腹式呼吸，即吸气时腹壁鼓起，膈肌下降，深吸气；呼气时腹壁瘪下去，膈肌上升，细呼气。呼气的时间要比吸气时间长，避免过分用力和闭气。每次练习5分钟，渐增加到10～15分钟，每天早晚练习1次。

（六）其他调养法

（1）小米50克，羊胎1只，先煮羊胎至半熟，后入小米熬成粥，粥肉同食，日有2次，

（2）羊骨1000克，粳米100克，葱白2根，生姜3～5片，细食盐少许。将鲜羊骨槌碎，加清水煎汤，取汁与粳米同煮，将熟时加入食盐、生姜片、葱白片。再稍煮片刻即成。早晚温热空腹食。

上一页：肺气肿
下一页：老年心律失常


老年心律失常 《自我调养巧治病》

老年心律失常

老年人心律失常多见窦性心律失常、过早搏动、阵发性心动过速、病态窦房结综合征等，属于中医的“心悸”，指病人心中动悸不安，心慌不能自主等症状。临床主要分心神不宁，心血不足、阴虚火旺、心气虚弱、心阳不振、心血淤阻等6种证型进行治疗。窦性心律失常中窦性心动过速表现为心悸不安，心率高于100次/分，心音有力、响亮，心电图见窦性Ｐ波；窦性心动过缓见头昏、乏力、胸闷、心悸等，听诊心律不齐。过早搏动，无症状或有心悸，心前区不适，自觉心搏不规则或暂停感，听诊有提前的心搏，其后有较长间歇而致心搏不规则。阵发性心功过速（室上性）表现为突然发作的心率加快，在160次/分～250次/分之间，一般多小于200次/分，心律规则，心电图有异常波。病态窦房结综合征主要是脑供血不足，轻者有头昏、乏力、记忆力减退、失眠等，重者可并发阿－斯综合征，心率小于50次/分，较长心搏停歇、反复出现心动过缓—过速等。

本病一年四季均可发生，发病或急或缓，如阵发性心动过速发病快，病态窦房结综合征发病慢，严重者可致心衰、休克或猝死。因此积极调护，是本病的重要防治方法。

（一）起居调养法

首先减轻病人思想紧张情绪，避免大喜大悲，保持心情平静、舒畅。戒烟酒，进清淡、易消化食物。保持室内空气流通，注意保暖，避免感冒。

（二）药物调养法

1．常用验方

（1）朱砂0.3克，琥珀0.6克。吞服，1日2次。用于心动过速，不宜久服。

（2）合欢皮12克，夜交藤18克，加水煎服，用于心律失常伴失眠者。

（3）人参粉3克，琥珀粉2克，三七粉2克，冲服。用于病态窦房结综合征。

2．中成药

（1）朱砂安神丸，每服9克，每日2次。

（2）天王补心丹，每服9克，每日2次。

（3）柏子养心丸，每服9克，每日2次。

（4）养血安神片，每服5片，每日3次。

（5）生脉饮，每服10毫升，每日3次。

（三）饮食调养法

（1）甘草6克，小麦30克，大枣10克。3味加水同煎，取汁代茶饮。

（2）猪心1个，朱砂2克。炖服。

（3）龙眼肉30克，西洋参6克，白糖少许。3味加水少许，置沸水锅中蒸40分钟，连汤服食。

（四）针灸调养法

（1）取左右内关穴，以常法进针，捻、转、提、插，使有酸、麻、重、胀的“得气”感，用补法轻刺激，留针15～30分钟。每日1次，10天为1疗程。

（2）取内关、足三里穴，用生脉饮0.2毫升穴位注射。

（3）取神门、膈区、痛敏感点，在敏感点按揉，并配合揉按内关、合谷、心俞等穴，直到心动过速缓解。将绿豆用胶布贴压敏感点。每日按揉2次，每次2～3分钟。

（五）体育调养法

可坚持散步，打太极拳，做护心体操，勿使运动过量，注意劳逸结合。

（六）其他调养法

酸枣仁粥：酸枣仁10克，熟地10克，粳米30～60克。将酸枣仁微炒，捣碎，与熟地共煎取药汁，再用药汁煮粥，每日3次。

上一页：肺心病
下一页：动脉粥样硬化


动脉粥样硬化 《自我调养巧治病》

动脉粥样硬化

动脉粥样硬化是由于血液中脂肪积存，发生高血压使动脉失去了一定的柔软度，又硬又脆，容易破裂的症状。如大动脉硬化，身体激烈运动时呼吸困难，心跳急促，而自觉不到；腹部动脉硬化，可见消化不良，食后腹痛，腹部肿胀，血压上升，或有慢性腹痛，小腿、脚、脚后跟疼痛，如觉麻木、四肢无力等。中医见于“心悸”、“眩晕”等。其病因与高血脂，糖尿病、痛风、肥胖及饮食过多脂肪、精神紧张、吸烟过多等有关。

此病如不积极防治，易致冠心病、心肌栓塞、脑血管栓塞、高血压等。

（一）起居调养法

（1）注意劳逸结合，生活有规律。

（2）避免情绪急躁，保持心情愉快。

（二）药物调养法

1．常用验方

生首乌、菊花、熟地、麦冬、夜交藤、沙参、玄参、合欢皮各15克，白芍、鸡冠花各10克，每天1剂，分2次服。

2．中成药

首乌片，每次5片，每天3次；血脂宁，每次1丸，每日3次。

（三）饮食调养法

戒烟酒，避免食用过多的动物脂肪和富含胆固醇的食物，如肥肉、肝、脑、肾等和骨髓、蛋黄、猪油、奶油、花生油等，少吃糖及含糖食物，勿饮茶过多。进低脂、清淡、易消化食物，吃植物油，多食香菇、大蒜、蜂蜜、豆制品和醋等。

（1）每天喝醋少许。

（2）花生米500克，醋适量。花生米（不去皮）浸醋，7天以上（时间越长越好），每日搅动1次，每晚临睡前嚼食花生米3～5粒，一般连服7天为宜。

（四）体育调养法

加强运动，每天早晚可慢跑或散步15～30分钟，习惯后逐渐增加运动量，还可打太极拳、做气功、保健操、打乒乓球、羽毛球等。

（五）其他调养法

（1）玉米粉、粳米各30克。先煮粳米为粥，待数沸后，加玉米粉同煮，至玉米熟粥稠为度。可早晚长期食用。

（2）何首乌30克，水煎取浓汁去药渣，加红枣5枚，冰糖、粳米适量，同煮粥食用。可早晚长期服用。

上一页：老年心律失常
下一页：高血压病


高血压病 《自我调养巧治病》

高血压病

高血压是一种以动脉血压升高为特征，伴有心、脑、肾出现功能性、器质性异常的全身性疾病。世界卫生组织（）规定，凡收缩压≥160毫米汞柱及舒张压≥95毫米汞ＷＨＯ柱为高血压，收缩压大于140毫米汞柱、小于160毫米汞柱及舒张压大于90毫米汞柱、小于95毫米汞柱，为临界高血压，40岁以上，年龄每增加10岁，收缩压可增加10毫米汞柱，高于此值为高血压。中医属于“眩晕”、“头痛”范畴。本病为一种常见多发病，老年人长期从事脑力劳动者多见，由于大脑皮层功能紊乱而引出的全身小动脉阻力增高所致。病因与年龄、性别、遗传因素（家族性高血压）、肥胖、吸烟、职业、食盐过多等有关。临床表现为头痛、头晕、头胀、耳鸣、心慌、睡眠不好、易疲倦、乏力、烦躁不安等，尤以头痛常见。

本病如不加以防治，随病情发展，可累及心、脑、肾等脏器，使某一器官受损，最终导致脑卒中，眼底出血等并发症。

（一）起居调养法

养成生活有规律的习惯，劳逸结合，保持精神舒畅，保证充足睡眠，脑力劳动者避免用脑过多。控制饮食，减轻体重。服用降压药要慎重，不可降压太低太快，以免引起不适和其他并发症。

（二）药物调养法

1．常用验方

（1）野菊花15克，决明子15克，豨莶草15克，水煎每日1剂，分2次服。

（2）玉米须25～30克，水煎，每日1剂，分3次服。

2．中成药

（1）牛黄降压丸，每次2丸，每日2次，用于有头眩晕、头痛、失眠、耳鸣者。

（2）复方罗布麻片，每次2片，每日3次，用于头晕、心悸、失眠者。

（3）当归龙荟丸，每次9克，每日1～2次，用于面红目赤、大便干、小便黄者。

（三）饮食调养法

戒烟酒，进低盐、低脂、易消化食物。平时可常服食药茶等。

（1）芹菜或蓬蒿菜250克，洗净后用开水烫2分钟，切细捣烂饮汁，每次服1杯，每日2次。

（2）鲜山楂10枚，白糖30克，捣烂加糖煎煮至烂，吃山楂饮汤，每日1次。

（四）针灸调养法

（1）取太冲、风池、关元、行间、侠溪等穴，中强度刺激，每天1次，留针30分钟，中间行针1次。另外，轻轻揉搓耳尖，使其充血，消毒后用三棱针点刺，放血2～3滴，20～30分钟后，血压可明显下降。

（2）取足三里、绝骨，按艾柱瘢痕灸法常规施术。每穴连续灸5～7壮，灸至穴上能见到小泡为度。一般灸3～5次，血压可平稳下来。

（五）按摩调养法

早晚各1次。用双手拇指指腹分别按揉两涌泉穴100下后，觉头部轻松，量血压，可降低0.6～1.3千帕。然后，用两手掌从前额开始向头顶后方推压至枕骨部，继而反掌，用两小指内侧推压耳后至风池穴，再用手背由颈部两侧向下推压颈动脉至胸前方。如此连续操作10～20遍，自觉头部轻松。长期坚持，可获良效。

（六）气功调养法

取坐位练放松功。练功时意守丹田，耳不旁听，目不远视，心静神凝，引气血下行，反复默念放松，全身肌肉放松，呼吸自然。开始练10分钟，渐增加到30分钟，每天2次。

（七）其他调养法

（1）钩藤20克，冰片少许。将钩藤剪碎，布包冰片少许，放入盆内加温水洗脚，每次30～40分钟，早晚各1次，10日为1疗程。

（2）吴茱萸适量，研成细末，用醋或凡士林调成软膏，敷足底涌泉穴。每晚临睡前敷，次日除去，连贴10～15次。

上一页：动脉粥样硬化
下一页：冠心病


冠心病 《自我调养巧治病》

冠心病

冠心病是由于某些因素导致冠状动脉粥样硬化，冠状动脉循环障碍，使心肌缺血、缺氧而引起的心脏病。此病属于中医的“胸痹”、“心痛”、“胸痛”。认为与七情内伤、跌仆损伤、久病等致气滞血淤；或胸阳不振，阴寒凝滞，或饮食不节，痰浊内生，或痰热内结，闭阻气机，使气滞、血淤、痰阻，交互为患，闭阻脉络所致。其病因与高血压、高血脂、肥胖、遗传因素、年老体弱、性情急躁等有关。临床表现为胸闷、胸痛、心悸，甚至四肢发凉、冷汗淋漓等，多发生于体力劳动，情绪激动，饱餐，受寒之时。每次发作持续1～数分钟，放射到左肩、左臂，休息或用硝酸甘油后3分钟可以缓解。

此病发展到一定程度，可引起心力衰竭等，甚或猝死。适当的调养可起到积极防治作用。

（一）起居调养法

注意饮食起居的规律性，合理安排生活和工作，劳逸结合，不宜过度劳累紧张，避免情绪激动，避免感受风寒。饮食勿过饱，大便勿干燥，控制肥胖。随身携带保健盒，以备发病时急用。

（二）药物调养法

1．常用验方

（1）毛冬青90～120克，煎4小时，每日1剂，分2次服。

（2）虻虫6～12克，陈皮12克，气虚加党参15克；阴虚加玉竹12克，水煎，每日1剂，分2次服。30天为1疗程。

2．中成药

（1）冠心苏合丸，每次1丸，每日3次；

（2）速效救心丸，每次5粒，每日3次。

（3）毛冬青片，每次4～5片，每日3次。

（三）饮食调养法

戒烟酒，进低脂，低盐饮食。少吃肥肉、内脏、鱼籽、蛋黄等含胆固醇高的食物，尽可能食植物油，多吃蔬菜、水果、药茶等。

（1）鲜山楂10枚，红糖30克，山楂打碎，与红糖同入锅中，加水煎汤，饮汤。

（2）何首乌30克，煎取浓汁去渣，加红枣5枚，冰糖、粳米适量，同煮粥食用。

（四）针灸调养法

（1）取内关、膻中、心俞穴，按艾柱无瘢痕灸给施术。每穴每次4～7壮，每日灸治1次，艾柱如麦粒大。

（2）取心俞、厥阴俞，膻中穴，针刺得气后立即拔针，每日1次，15天为1疗程。

（五）按摩调养法

取坐位，他人用拇指按揉肺俞、心俞、膈俞等穴，操作5分钟，然后半握拳在肩胛区拍打1分钟。如心慌厉害，可用拇指按压内关穴3分钟。另外，如心绞痛发作，在背部3～7胸椎棘突旁开的骶棘肌上的压痛点揉按。

（六）气功调养法

取高卧位。将床上的枕头或棉被等叠成坡形软垫，仰卧。两脚自然伸直，分开与肩同宽，两手平放在床上，手心向下，后稍外曲，两眼自然微闭。意守劳宫（手心）、膻中（胸部）、神阙。先用自然呼吸法，练2～3天后再练深呼吸，呼吸要比吸气长、呼吸次数渐减至每分钟8～6次，注意呼吸不要过分深长，吸气不要太过。

（七）其他调养法

用威海矿泉水淋浴，每次5～10分钟，水温40℃左右。以无不适为宜，出浴休息10分钟，再疗5～10分钟，20次为1疗程，休息5天再进行下一疗程。

上一页：高血压病
下一页：老年病毒性肝炎


老年病毒性肝炎 《自我调养巧治病》

老年病毒性肝炎

病毒性肝炎是由肝炎病毒感染引起的传染病，有甲、乙、丙型等几种，老年人多见乙型肝炎，且易慢性化。中医属于“胁痛”、“黄疸”等病。认为与湿热疫毒侵入人体有关。主要传播途径有血液注射、唾液、鼻咽分泌物、精液等途径。临床主要表现为食欲减退、恶心、乏力，肝肿大及肝功能受损，部分患者出现黄疸。

此病病程一般1～3个月，老年人免疫功能低下，使病程迁延难愈，转为慢性，可至6个月或数年，如不加以防治，将引起肝细胞大量坏死，造成重症肝炎，导致死亡。

（一）起居调养法

因病毒性肝炎具有传染性，因此应注意隔离治疗，其被褥衣服要常消毒洗晒。卧床休息，每天8小时睡眠，可再加4～6小时。控制食量，避免肥胖。

（二）药物调养法

1．常用验方

（1）垂盆草30克（鲜品90克），加水煎服，每日1剂。

（2）茵陈、板蓝根各30克，水煎服，每日3次。

2．中成药

（1）云芝肝泰，每次1包，每日2次。

（2）加味消遥丸，每次6～9克，每天2次。

（3）乙肝康，每次9克，每日3次。

（三）饮食调养法

注意饮食卫生，不吃不洁食物，戒烟酒。予以高蛋白、高维生素、低脂、易消化食物。可服食药茶、药膳等。

（1）鸡骨草30克，猪瘦肉60克，红枣4枚。猪肉洗净，切块，与鸡骨草、红枣同入锅中，加水同煮熟。吃肉喝汤，治黄疸身目俱黄。

（2）猪肝60克，珍珠草30克，共煮煎熟，食肝饮汤，日服2次。

（四）针灸调养法

肝区痛者，取支沟、胆俞、足三里穴，留针10～15分钟；转氨酶升高者，取至阳、大椎、足三里穴，强刺激，用泻法，留针10～15分钟，每日1次。

（五）气功调养法

用内养功，取坐式。意守丹田，以鼻呼吸。先吸气，不停顿，徐徐呼气，呼气后不要停顿，只把呼气稍延长即可。如此反复，每日练2～4次，每次30～60分钟。

练功前后，自己用掌心环状按摩肝区约100次。此外，晨起两目平视远处目标5～10分钟，并以拇指及食指从眼内角到外角擦眼皮36次，然后用双食指尖按摩两侧睛明穴，左右转睛36次。

上一页：冠心病
下一页：慢性胃炎


慢性胃炎 《自我调养巧治病》

慢性胃炎

慢性胃炎是胃粘膜的慢性炎性病变。老年人由于胃粘膜萎缩，胃酸分泌过少，称为萎缩性胃炎。这种特有症状，由于精神紧张，加上牙齿不好，咀嚼不充分，易患慢性胃炎，为老年常见多发病。中医属“胃脘痛”范畴，认为由情志刺激、饮食不节、寒温失调等引起。临床上缺乏特异性症状，多数患者毫无症状，只在胃镜检查时被偶然发现，发病时有上腹部疼痛，消化不良，多数饭后觉饱胀，嗳气或吐酸水。慢性胃炎病因尚未十分清楚，可能与不良饮食习惯、某些食物长期刺激（酒、茶、咖啡等）、急性胃炎等有关。按病理可分为浅表性胃炎，萎缩性胃炎及肥厚性胃炎。本病病程长，症状持续，反复发作。慢性萎缩性胃炎有8％～13％的人可转变为胃癌。因此对慢性胃炎病人应予适当调养。

（一）起居调养法

（1）注意劳逸结合，适当运动。

（2）治疗应长期坚持，要避免使用对胃有刺激的药物，还应节制饮食。

（二）药物调养法

1．常用验方

（1）丹参25克、檀香15克、炙甘草10克，水煎去渣取汁，调入蜂蜜50克服用，每日1剂。

（2）制香附30克，高良姜30克，元胡30克，乌贼骨30克，姜半夏9克。诸药研成细末，每次3克，每日3次，饭前温开水送服。

2．中成药

（1）香砂养胃丸，每次9克，每日2次。

（2）逍遥丸，6～9克，每日2～3次，用于因情绪不快引起的胃脘痛。

（三）饮食调养法

戒烟酒，不喝浓茶、咖啡，饭菜要细软，少吃多餐，定时定量，多吃新鲜蔬菜、水果、蛋类，以防贫血。慎吃辛辣、生冷、质硬食物。可饮用药茶等。

（1）蚕蛹焙干研粉，每服5～10克，1日2次。

（2）党参20克，大枣10枚，橘皮3克，柴胡6克，煎汤代茶饮，每天1次，连用5～7天。用于肝胃气滞所致胃脘痛。

（四）针灸调养法

（1）取中脘、足三里穴，腹部饱胀加气海、天枢穴；呕吐配鸠尾、内关穴，中强度刺激，留针20分钟，每天1次。

（2）取足三里，点燃艾条，离皮肤3厘米施灸，以皮肤红润灼热，病人感到舒适为止，用于脾胃虚寒型。

（五）按摩调养法

先按揉神阙穴四周约5分钟；再用两手拇指捏按足三里、合谷穴2分钟，中脘5分钟，可止痛、止呕。症状控制后，继续按摩：①坐在凳上，双膝分开，两手穿过大腿后握住板凳边缘，然后呼气并用力抬凳数次，每天1次，解除精神紧张，减少胃痛发作；②手指轻轻按揉双侧梁丘、足三里穴，每穴3分钟，早晚各1次，长期坚持，可助消化、止胃痛。

（六）气功调养法

静坐，自然呼吸，排除杂念。先叩齿36次，舌搅津液，分3次咽下，送入脐上中脘处。再意想黄气，以鼻吸三满口，呼气时用意念将黄气慢慢送入中脘，再使气布散中脘，如此反复10次。每日练4～6次，用于脾胃虚寒型。

（七）其它调养法

吴茱萸5份、白胡椒2份、丁香1.5份、肉桂1.5份。各药研成粉末，装瓶备用。用时取药末10克，加酒炒热，敷贴于脾俞、胃俞或中脘、足三里穴（或内关），加胶布固定。每次贴2个穴位，交替使用。每天换药1次，10次为1疗程，间隔5天再继续第2疗程。

上一页：老年病毒性肝炎
下一页：消化性溃疡


消化性溃疡 《自我调养巧治病》

消化性溃疡

消化性溃疡指胃、十二指肠发生的慢性溃疡。因溃疡的发生与胃酸和胃蛋白酶的消化作用有关，故称消化性溃疡。中医属“胃脘痛”、“腹痛”范畴。临床特点为慢性、周期性和节律性上腹痛。可为隐痛、钝痛、饥饿样痛、胀痛、烧灼样痛，长期反复发作，其疼痛与精神紧张，饮食不当，季节变化等有关。

本病病程较长，可为几年到几十年。发病有季节性、秋末最多，春季次之。老年人患本病由于体质虚弱，胃酸分泌少、杀菌和消化能力减弱，更是迁延难愈，如不予以防治，可导致癌变。

（一）起居调养法

（1）保持乐观情绪，规律的生活，劳逸结合，症状较重时，可卧床休息。

（2）避免使用对胃、肠功能有损伤的药物。

（二）药物调养法

1．常用验方

（1）红花60克，大枣10枚（胃口好者可酌情增加），蜂蜜60克。先将红花，大枣加水400毫升，文火煮至200毫升，去红花加入蜂蜜。每日空腹服200毫升（喝汤吃枣），连服20天为1疗程。

（2）煅瓦楞60克，甘草15克，共为细末，每次6克，1日3次，饭前1小时服。

2．中成药

（1）胃安颗粒，每次9克，每日2次。

（2）香砂六君子丸，每次6克，每日2～3次。

（3）理中丸，每次9克，每日2次。

（三）饮食调养法

戒烟酒，忌吃辣椒、浓茶、咖啡、醋等刺激性食物。饮食应定时定量，少食多餐，进易消化、少渣、柔软食物。可食药茶、药膳等。

（1）猪肚1只，生姜250克。将猪肚洗净后，塞入生姜，（切碎），结扎好后，放入砂锅，加水若干，以文火煮至猪肚熟而较烂为度，使姜汁渗透到猪肚。服时只吃猪肚不吃姜。猪肚、生姜煮熟后的汤必须吃掉。每只猪肚可吃3～4天。连续吃8～10只。最好在冬季服用。

（2）鸡蛋壳去内膜，洗净晾干、炒黄后研极细末，每次3克，每日3次，开水送服。

（四）针灸调养法

（1）主穴取中脘、章门、胃俞、脾俞。脾胃虚寒型配足三里、三阴交；偏虚寒疼者取中脘、足三里，加艾条熏灸，配用黄芪建中汤加减；脾胃不和型偏火郁者配阴陵泉、期门、大陵；偏气滞者配足三里、行间。

（2）埋线疗法：中脘透上脘，胃俞透脾俞，配穴足三里，每次间隔14天左右。连续3～5天。

（五）按摩调养法

（1）胃脘隐痛者，可揪命门穴，以红紫为度，可以止痛。

（2）仰卧床上，两膝屈起，两手掌交替地由上腹部向下腹平推15次；再用两手四指并拢的指头，在中脘穴处，随呼吸徐徐向下点按，用力要适当，时间约10次，然后慢慢抬起，如此3～5遍；最后右手掌自然伸开，平放在腹部右侧，而后到左方向下，顺时针反复绕脐运摩，先由轻到重，后由重到轻，速度由慢到快，然后再慢，每次做20～30遍，每天早晚各1次，可促使溃疡痊愈。

（六）气功调养法

采用虾卧式。患者侧卧（左右均可），头部向前稍斜，下颏内收，舌尖贴上腭或平放，全身屈曲，含胸弓背，臀部后突，形如虾状。在下的手臂肘部弯曲，手掌贴在额部；在上的手臂肘部稍弯曲，手掌平放在距离胸前约6厘米处。在上的大腿屈曲在前，与躯干成锐角，膝部弯曲约95°；在下的大腿在后，膝盖靠上腿，弯曲约70°。双眼慢慢闭合。

意守中脘或脐中穴，如胃脘痛，则意守足三里穴。自然呼吸二三天后，用腹式深呼吸，呼吸次数逐渐练至每分钟4次左右。

上一页：慢性胃炎
下一页：便秘


便秘 《自我调养巧治病》

便秘

老年人随着岁月增长，身上的肌肉逐渐萎缩，胃肠蠕动能力降低，加上牙齿变坏，只能吃些柔软食物，易患习惯性便秘。中医亦称之“便秘临床主要表现为大便秘结不通，排便时间延长，或虽有便意，但排出困难。其病因与食欲减退，进食减少或年老体弱、活动少，致肠蠕动减弱、缓慢或肠平滑肌收缩力下降；患肥胖病、肺气肿、糖尿病、动脉硬化、神经精神疾患，慢性胃肠疾病及机能低下；患直肠，肛门局部病变；牙齿不全，食易消化食物，肠壁缺少刺激；影响排便的药物及不良生活习惯等有关。

慢性便秘常引起直肠及肛门疾患，并可加重高血压、冠心病、脑血管病、糖尿病等病的病情，因此有必要加以适当调治。

（一）起居调养法

1．注意饮食规律，摄取通便性食物。

2．适当锻炼身体，避免久坐和久卧。自己按摩，轻压左下腹部，以促进排便。

（二）药物调养法

1．常用验方

（1）生首乌30克，加水煎汤，去渣再煎服。每日1剂，分2次服。

（2）黄芪30克，火麻仁30克，苏子15克。加水煎服，每日1剂，分2次服。

2．中成药

（1）麻子仁丸，每服9克，每日2次。

（2）五仁丸，每服3克，每日2次。

（三）饮食调养法

戒烟酒，不吃辛辣食物，多饮水，多吃新鲜蔬菜、食醋、蜂蜜、红薯等，饮用酸梅精、凉牛奶、凉酸奶等，可服药茶等。

（1）牛奶250克，蜂蜜60克，葱汁少许。葱洗净绞汁，取汁与蜂蜜同对入牛奶，煮沸后改用小火，约10分钟即可。每天早晨空腹服1次。

（2）马铃薯、醋各适量。马铃薯洗净，切碎，绞汁与醋共服。清晨空腹和午饭前各服半杯。

（四）针灸调养法

取双侧天枢穴，每穴温针灸2艾段，每段艾长2.5厘米，时间约30分钟后起针，再过30分钟左右排便。每日1次，10次为1疗程。

（五）推拿调养法

（1）揉中脘：用双手掌重叠贴于中脘穴，先顺时针方向旋转按揉1～2分钟，再逆时针方向旋转按揉1～2分钟。

（2）揉气海、关元、天枢：用双手掌重叠于小腹，先顺时针方向旋转，按揉气海、关元、天枢穴1～2分钟，再逆时针方向旋转按揉1～2分钟。

（3）揉长强：取立位或俯卧位，用手掌大鱼际或小鱼际揉长强穴2～3分钟。

（4）推揉足三里：取坐位，用右手拇指指峰贴于左侧足三里穴处，推揉1～2分钟，再用左手拇指指峰贴于右侧足三里穴处，推揉1～2分钟，使局部有酸胀麻的感觉。

（六）体育调养法

坚持做便秘治疗操。

（1）屈腿运动：仰卧位，两腿同时屈膝提起，使大腿贴腹，然后还原，重复10多次。

（2）举腿运动：仰卧位，两腿同时举起，然后放下，重复10多次。

（3）踏车运动：仰卧位，轮流屈伸两腿，模仿踏自行车动作，屈伸范围尽量大，做20～30秒。

（4）仰卧起坐：仰卧位，收腹屈体坐起，两手摸足尖，每次做7～8下。

（七）气功调养法

仰卧床上，下肢屈曲，呼吸平稳，肛门放松，意守丹田。

（1）两手重叠（男左手在下，女右手在下），放于小腹，顺时针方向按摩36圈，然后逆时针方向按摩36圈。

（2）两手食指、中指、无名指对接，置于剑突下，由上向下推摩至耻骨联合，3～16次。

（3）两手重叠于右小腹，做小腹环绕推摩，即从右下腹沿右腹至剑突下、左腹、左下腹、右下腹，做36次。

（4）双手重叠置肚脐上，全身放松，腹式呼吸。先深吸气，轻提肛。停顿5秒钟，呼气，放松肛门。反复做3次，并可逐渐增加至9次、18次。最后意守肚脐，以意领气绕肚脐转，先顺时针转36圈，再逆时针转36圈。

此功每日睡前练1次。

（八）其他调养法

（1）核桃仁30克，粳米100克，冰糖适量。核桃仁以沸水氽过，浸泡去皮，剁成米粒状。粳米淘洗干净，入锅加水煮粥，米粒开花时加入核桃仁、冰糖，煮至粥熟。食粥。

（2）芒硝、大黄、甘遂、牵牛子各等量。上药加水煎汤，用量依据浴盆而定，待药液40℃时，洗浴全身。亦可煎取药液500毫升，洗澡前，把药液掺入温水中洗浴。每日2次。洗浴时，让药不断流动，冲洗脐部，洗澡时间可据药液水温而定，水凉停洗。

上一页：消化性溃疡
下一页：肝硬化


肝硬化 《自我调养巧治病》

肝硬化

肝硬化是一种或多种病因长期或反复作用造成的弥漫性肝损害。主要病变是肝细胞变性、坏死及增生，结缔组织增生及收缩，因而肝脏体积缩小、变硬。中医称之为“积聚”、“症瘕”、“瘀血”等，认为由于气滞、血淤、痰阻交结为患而致。临床主要表现为右上腹隐痛，食欲减退、消化不良、恶心、呕吐、腹胀、乏力等，检查可见肝、脾肿大，肝质地较硬，伴有蜘蛛痣、肝掌等。进入失代偿期可出现肝功能损伤症群，如静脉曲张、脾肿大、腹水、出血和门静脉高压等。病因与病毒性肝炎、血吸虫病、胆道疾病、营养不良、长期饮酒、化学毒物及药物中毒、循环障碍等有关。

本病起病缓慢，病程长、平均3～5年，多见于老年男性。如不早期防治，易出现上消化道出血、肝性脑病、自发性腹膜炎、肝肾综合征等并发症。

（一）起居调养法

1．保持心情舒畅，注意休息。

2．戒烟酒及辛辣有刺激性食物。

（二）药物调养法

1．常用成药

（1）穿山甲500克，醋炙鳖甲300克，鸡内金500克，蜂蜜2000克。前3味药研为细末，炼蜜为丸，每丸10克。每次1丸，每日3次。

（2）黑白丑、玉米须各30克，水煎服。

2．中成药

（1）大黄虫丸，每次9克，每日2次。

（2）九气心痛丸，每次9克，每日2次。

（三）饮食调养法

肝功能损害严重时，应控制蛋白质饮食，有腹水时应进低盐饮食。饮食宜多样化，宜清淡、低脂饮食，多补充糖及多种维生素。可多服些药茶等。

（1）红枣50克，花生50克，红糖50克，煎汤，每日1次。连服30天。

（2）猪腿肉250克，赤小豆120克，共煮烂成浓汁，饮用1碗，再将肉与豆吃完。每日1次，连用49天。

（四）针灸调养法

腹水取复溜、水分穴进针，水肿加肾俞穴，留针10～15分钟。

（五）气功调养法

内养功。用仰卧式，仰卧床上，头微前俯，双目微闭，躯干正直，双臂置于体侧，掌心向下，下肢伸直，脚跟靠拢，足尖分开。意守丹田或肝区。

病情较重，有腹水者，可采用自然呼吸法。病情较轻，无腹水者，可采用“吸—呼—停”的呼吸方式，腹式呼吸为主。

每天练2～4次，每次30～60分钟。不能坚持者，可分段锻炼。

上一页：便秘
下一页：慢性胆囊炎


慢性胆囊炎 《自我调养巧治病》

慢性胆囊炎

慢性胆囊炎指胆囊慢性炎症。胆道由于结石、蛔虫、肿瘤等堵塞，老年人胆固醇代谢失调较多，易受细菌感染等可引起慢性胆囊炎。此病属于中医的“胁痛”。临床表现有胆绞痛史，右季肋下、右腰、右肩胛区隐痛，消化不良，发热或低烧。胆囊区轻度压痛。

此病反复发作，如有结石，应作胆囊切除术，不能耐受手术者，应用非手术疗法加以防治。

（一）起居调养法

1．戒郁怒，保持心情舒畅。

2．注意饭前便后洗手，生菜、水果必洗干净，以防蛔虫感染。

（二）药物调养法

1．

柴胡、川楝、香附各15克，水煎服，分2次服，每日1剂。

2．中成药

（1）消炎利胆片，每次5片，每日3次。

（2）舒肝丸，每次1丸，每日2次。

（3）柴胡疏肝丸，每次9克，每日3次。

（三）饮食调养法

戒烟酒，多饮水。如伴肝脏功能改变或并发黄疸时，应吃高糖、高蛋白饮食。饮食以清淡、易于消化、低脂、低胆固醇、多维生素为好。平时可服些药茶等。

（1）玉米须30克，茵陈蒿30克，车前草30克，水煎服。

（2）茉莉花5克，白砂糖10克。水煎沸去渣饮水。

（四）针灸调养法

针刺胆俞、合谷、曲池、太冲、足三里、阳陵泉、丘墟、中脘。强刺激，留针30分钟。

上一页：肝硬化
下一页：胃下垂


胃下垂 《自我调养巧治病》

胃下垂

胃下垂多见于年老体瘦之人。因腹壁脂肪缺乏、肌肉松弛、腹压降低所致。此病为慢性常见病。如能适当加以调养，可促其痊愈。

（一）起居调养法

参看本书前部内科疾病“胃下垂”病的起居调养法

（二）药物调养法

1．

（1）鲜仙人球60克，洗净切碎；猪瘦肉30克，剁成肉饼，与仙人球一起煮熟。每日1剂，晚上睡前顿服。30天为1疗程，连服3个疗程。

（2）龙眼肉120克，猪小肚1个。用龙眼肉炖猪小肚。内服。

2．中成药

（1）三九胃泰，每次9克，每日3次。

（2）香砂养胃丸，每次9克，每日3次。

（三）饮食调养法

（1）猪脾3具，粳米100克，猪脾洗净，切片，放入锅中煸炒；粳米洗净，加水同猪脾共煮作粥，空腹食用，每日1次．半个月为1疗程。

（2）党参250克、黄芪250克、白糖500克。将党参、黄芪洗净，以冷水泡透，加水适量煎煮，每半小时煎液1次，加水再煎，连煎3次，合并煎液，再以小火继续煎煮，浓缩至稠粘如膏时，停火待温。拌入干燥的白糖300克，混匀，晒干，压碎，装瓶备用。

（四）针灸调养法

（1）以中脘、天枢、气海、足三里为主穴，用热补法。留针10～20分钟。兼胃痛、恶心、呕吐的，配上脘、内关，用平补平泻法，留针20～30分钟。兼胃、十二指肠溃疡的，配巨阙、梁门、内关、公孙、脾俞、胃俞，用补法，留针20～30分钟。

（2）取梁门、中脘、关元、气海、足三里穴，按艾炷常规操作。每日施灸2次，每穴5～10壮，10天为1个疗程。灸后可用右手托胃底部，用力缓缓向上推移，反复数次。

（五）推拿调养法

（1）腹部推拿：取中脘、下脘、石门、天枢穴，用右手中指一指点、一指揉、振法，同时左手拇、食、中指持艾条2支配合灸10分钟。

（2）背部推拿：取脾俞、胃俞、胃仓穴，用掌揉、捏脊、三指平推足太阳经。

（3）点按、弹拨足三里、丰隆；每次治疗不少于半小时，隔日1次，10次为1疗程。疗程间隔1周。

（六）气功调养法

取高尾盘卧式。仰卧床上，枕高5～10厘米。头颈正直，下颏内含，舌尖贴上腭或平放。两手手掌分别斜放在腹部两侧，两食指按于脐旁，两腿自然盘交，下半身垫高如坡形，逐渐陡起，低的一头1～2厘米，垫在腰部；高的一头约20厘米，垫在自然盘交的两脚下面。这样臀部高约10厘米，如练功过程中双脚发麻，两脚可上下交换位置，继续练。

意守脐中、中脘。

先行自然呼吸2～3天，接着练腹式深呼吸。

开始2周内每次练30分钟，以后每次练60分钟。每日练2～4次。

（七）其他调养法

取脾、胃、内分泌、下垂点、腹、膈等耳穴，用火柴棒探压穴区，找出痛敏感点，酒精消毒，胶布或伤湿止痛膏（约0.5厘米2），将白芥籽贴压上述穴位后，每日按压10次，每次每穴15下。

上一页：慢性胆囊炎
下一页：溃疡性结肠炎


溃疡性结肠炎 《自我调养巧治病》

溃疡性结肠炎

溃疡性结肠炎是直肠、结肠粘膜的表浅性、非特异性炎性病变。相当于中医的“泄泻”。由感受外邪、饮食失节、情志失调等引起。其病因与免疫异常、遗传、非特异性感染和情绪激动、忧虑、过度疲劳、腹部受凉等有关。临床表现主要有腹泻、腹痛、便血、里急后重、发热、贫血、消瘦等。

本病老年人发病较多。其起病缓慢，易反复发作。病延日久可引起贫血、全身衰弱及营养不良性水肿等。

（一）起居调养法

（1）保持精神愉快，避免情绪紧张，减少不必要的顾虑。

（2）注意劳逸结合，避免过度劳累。

（二）药物调养法

1．常用验方

（1）石榴皮15克，红糖适量。加水煎服。

（2）马齿苋30克，蜂蜜适量。加水2碗，煎成1碗，调入蜂蜜，每日1剂。

2．中成药

（1）云南白药，每次3克，每日3次。

（2）人参健脾丸，每次9克，每日2～3次。

（3）参苓白术散，每次9克，每日2次。

（三）饮食调养法

避免生冷、刺激性食物，进易消化、高热、高蛋白、维生素丰富的少渣流质饮食。常服药茶也为调养方法之一。

（1）鲜山药250克，赤小豆150克，芡实米30克，扁豆20克，云苓20克，乌梅4枚，白糖适量。

先将赤小豆制成豆沙，如适量白糖待用。将云苓、白扁豆、芡实米研成细末，加少量水蒸熟；鲜山药蒸熟去皮，加入云苓等蒸熟的药粉，拌匀成泥状。将药泥在盘中薄薄铺一层，再将豆沙铺一层，如此铺成6层，成千层糕状；上层点缀适当果料，上锅再蒸，待熟取出。以乌梅、白糖熬成浓汁，浇在蒸熟的糕上，即可食用。

（2）茜草根90克，炒炭研未，加等量红糖拌匀。每次服9克，每天3次，饭前服，10天为1疗程。

（四）针灸调养法

取中脘、天枢（双侧）、气海、足三里（双侧）、三阴交（双侧）、公孙（双侧）。用平补平泻法，留针15分钟，每日1次.12次为1疗程。

（五）按摩调养法

双手轮流在中脘、神阙、天枢穴推拿揉按各3分钟，然后右手中指在长强穴揉按1分钟，治疗2～3次，腹泻可减轻。

（六）气功调养法

仰卧，躯干正直，两臂自然舒伸，放于体侧，下肢自然伸直，两眼轻闭。也可采用坐式。全身放松，排除杂念，意守丹田。采用“吸—呼—停”的呼吸方法，并配合默念字句（如“自己静”）。先吸气，以意领气至小腹，同时默念第2个字；呼气后停顿片刻，默念其余的字。

每次练20分钟，每日2～3次。

（七）其他调养法

（1）白鲜皮500克，加水1500毫升，煎成浓液300毫升，每次取30～50毫升，保留灌肠。

（2）鲜葎草500克。葎草洗净，加水2000毫升，煎至1500毫升，待温，洗脚。每日早晚各1次，15日为1疗程。两疗程间隔5天。

上一页：胃下垂
下一页：老年贫血


老年贫血 《自我调养巧治病》

老年贫血

老年贫血是一种红细胞数量减少（300万以下）和血红蛋白浓度降低（60％以下）的疾病，老年人由于偏食和消化功能降低，影响铁的吸收，从而引起缺铁性贫血。中医属于“虚劳”范畴，与脏腑亏虚有关。病因主要有消化道寄生虫病、消化道肿瘤、痔疮、月经过多及老年人胃酸过少，吸收不良等。临床主要表现为无力、头晕、耳鸣、记忆力减退、心悸、气短、胸闷、心前区不适等，严重者可引起低烧、心力衰竭等。因此，有必要对其进行适当的调养。

（一）起居调养法

（1）保持室内空气新鲜、避免受凉，适当休息。

（2）积极治疗寄生虫病、慢性出血性疾病。

（二）药物调养法

1．常用验方

（1）何首乌15～30克，菠菜120克，同煮服，每日1次。

（2）仙鹤草30克，大枣10克，水煎服，每日1剂。

2．中成药

（1）归脾丸，每次9克，每天2次。

（2）十全大补丸，每次9克，每日2次。

（3）阿胶补血膏，每次10毫升，每日2次。

（三）饮食调养法

宜进色、香、味俱佳，且易消化的食物，如肉末、肝泥、肉汤、蛋羹、菜泥、果汁等，多吃含铁食物如猪肝、菠菜、鸡蛋、黄豆等。

（1）猪肝或牛肝150～200克，炒食，每日1次，连续吃2个月后贫血可明显改善。

（2）菠菜60克，鸡蛋2个，姜丝、盐各适量，做汤，日服2次。

（四）针灸调养法

常用足三里、大椎、曲池、膈俞、命门等穴，每次取2～3穴，中弱刺激，留针20分钟，每日1次。

（五）按摩调养法

患者取坐位，暴露背部，家人用掌根在脊柱两侧自上向下按揉约3分钟，然后分别在血海、足三里、梁丘穴处按摩2分钟，每天1次。

（六）其他调养法

取肝、肾、脾、三焦、膈、内分泌等耳穴。用探棒找出穴位敏感点后，按揉片刻，将黄荆子置于0.5厘米2的胶布中间，对准穴位贴压。轻揉，使患者感到酸、麻、胀、痛、烧灼感等。每日按压3～5次，每次3～5分钟，3～5日换压丸1次．

上一页：溃疡性结肠炎
下一页：老年白血病


老年白血病 《自我调养巧治病》

老年白血病

老年人白血病多为慢性白血病，系骨髓有关系列细胞呈慢性弥漫性恶性增生，并浸润全身各组织，增生的细胞常无明显的成熟障碍。相当于中医的温病、虚劳、血症、症结等病，主要由于肾阴亏、相火旺、蕴毒深、血液伤，致生理上的周期运动失调。临床主要表现为全身乏力、消瘦、头晕、心慌、气短等贫血症状；发冷、发热、间断反复感染；还有鼻出血、牙龈出血、皮肤出血或瘀斑等。体查有脾大、淋巴结肿大、胸骨压痛、白细胞数在10万/立方毫米以上，或中性粒细胞在80％以上等，骨髓中有大量异常幼稚细胞。

老年人白血病起病缓，但治疗上无特效药物，绝大多数患者通过化疗，最终仍归死亡。用中医方法调养应是防治白血病的良好途径。

（一）起居调养法

（1）保持室内阳光充足，温暖舒适，病人卧床休息。

（2）加强皮肤、口腔卫生，保持皮肤清洁，预防皮肤出血，饭前、饭后、晨起、睡前均应漱口，口腔有出血应用棉签代替牙刷清洁口腔。

（二）药物调养法

1．常用验方

（1）青黛30克，麝香0.3克，雄黄15克，乳香15克。上药共研细末。每服0.1～1克，日服3次。

（2）蒲葵子30克，红枣6枚，水煎，日分2次服，连服20剂为1疗程。

2．中成药

（1）犀角地黄丸，每次3克，日服1～3次。

（2）至宝丹，每次3克，日服1～2次。

（三）饮食调养法

进高热量、高蛋白、高维生素、易消化食物，也可服些药茶等。

（1）发热时选用：去子的西瓜瓤适量，去皮、去子的蕃茄适量，一起挤汁，代茶随意饮用。

（2）藕粉和糯米粉各250克，加适量白糖加水，搅拌成团，蒸熟，分顿随意煮食。

（四）其他调养法

（1）药物取人参（以红参为佳）15克，补骨脂、当归、红花各10克，附子、干姜、血竭各6克。上药共为细末，装瓶备用。

（2）取脾俞（双）、胃俞（双）、肾俞（双）、肝俞（双）、足三里（双）、中脘、血海等穴。将上药末调入生理盐水，搅拌成泥膏状，取适量敷于穴位上，用胶布固定。每3天换1次，连续5～10次。在此期间，如白细胞少于2000ｍｍ3可加青霉素。

上一页：老年贫血
下一页：老年期糖尿病


老年期糖尿病 《自我调养巧治病》

老年期糖尿病

老年期糖尿病是胰岛素分泌不足，人体对糖质、蛋白质、脂质等不能合理利用，而导致血糖升高为主的一种慢性病。中医属于“消渴”范畴，认为饮食不节、情志失调、房劳过度都导致消渴，分上、中、下三消辨证论治。对此病因尚未明确，研究认为老年期糖尿病与动脉硬化、肥胖、遗传因素、衰老有关。临床主要表现为三多一少，即多食、多饮、多尿和体重下降。另外，还可见乏力、四肢酸麻、全身搔痒、视力减退、浮肿等。空腹尿糖阳性，空腹血糖超过120毫克％，餐后2小时血糖超过140～160毫克％。

据调查我国有6％糖尿病患者，60～70岁组患病率为42％，超体重者比正常人患病率高3倍。这是一种对人体健康危害严重的疾病，如不及时治疗，会并发酮症酸中毒、心血管病、肾脏病、眼病、神经病、皮肤病及一般感染病症等。

（一）起居调养法

（1）做到生活有规律，劳逸结合；适应气候变化，预防感冒。

（2）保持情绪稳定，避免精神刺激。

（3）卧床病人应勤翻身，轻擦洗，保持皮肤清洁以防褥疮发生。

（二）药物调养法

1．常用验方

（1）党参10克，黄连10克，天花粉20克，泽泻20克，研细末，每次3克，每天3次，开水送服。

（2）玉米须30克，枸杞根30克，水煎服。

2．中成药

（1）玉泉丸，每次60粒，每天3次。

（2）消渴丸，每次5～10粒，每天3次。

（3）六味地黄丸，每次9克，每天3次。

（三）饮食调养法

戒烟酒及辛辣食物。控制饮食，减少碳水化合物进量，增加蛋白质、脂肪进量。学会尿糖测定法，并据尿糖来调整食谱。

（1）西瓜皮、冬瓜皮各15克，天花粉12克，加水煎服，每日2次，每次半杯。

（2）苦瓜250克，蚌肉100克。活蚌用清水养2天，清除泥味后取出蚌肉，与苦瓜（洗净去皮），同煮汤。吃苦瓜、蚌肉，喝汤。

（3）鲜梨250克、鲜藕250克、鲜荸荠250克、鲜芦根250克、鲜麦冬50克。五物分别洗净、切碎、捣烂，绞取汁液，混匀，饮用适量。

（四）针灸调养法

取双侧曲池、三阴交、阳陵泉、复溜等穴。多饮者加鱼际；多食者加中脘；多尿者加关元。

用直刺、平补平泻法，得气为度。每日1次，每次留针20分钟，21次为1疗程，均治2个疗程。

（五）推拿调养法

患者俯卧位。用拇指按胰俞、肝俞、脾俞、肾俞各2分钟，捏脊，由胸1至腰2提捏。仰卧位，点按中脘、天枢、气海各2分钟，继之用拇指点揉太冲穴2分钟，擦涌泉1分钟。

（六）气功调养法

练功前排除大小便，感口渴可饮些水，然后宽松衣带，取坐式，全身放松，自然静呼吸调和呼吸之气，约5分钟左右。

意守上丹田：两手掌心放在膝盖上，舌抵上腭，呼气与吸气时间相同，两眼平视约5分钟。旋即取盘腿坐式，行内养功自然呼吸法，意守印堂穴20分钟。

意守气海穴：意守印堂穴后，意守部位由印堂穴移到气海穴，改用内养功加强呼气的呼吸法，练30分钟。

（七）其他调养法

（1）猪胰1个，苡米60克。猪胰加水适量，煮汤，猪胰煮烂后，加入苡米，共煮粥；猪胰加盐佐膳。喝粥。

（2）取心、肾、肝、脾、颈、三焦、胰腺、肺、神门、肾上腺、内分泌等耳穴。每次选取3～5穴，将半粒绿豆置于0.7厘米2的胶布中间，按出穴位敏感点后，以绿豆光面对准穴位贴压，每日按压5～7次，每次每穴1～3分钟，两耳穴交替应用。3～5日换1次。

上一页：老年白血病
下一页：肥胖病


肥胖病 《自我调养巧治病》

肥胖病

肥胖病是指由于代谢失调造成脂肪组织过多，一般认为体重超过标准20％即为肥胖。老年人消化功能降低，摄入过多，吸收过少，易使脂肪贮存过多；也有由于遗传因素、内分泌紊乱或其他疾病如轻型糖尿病，皮质醇增多症等引起的。中医属“痰湿”范畴。临床表现与肥胖程度有关。轻者无症状。体重超过标准30％、50％以上时，可能有善饥多食、腹胀、便秘、心慌、气短、嗜睡等，体查可见皮肤有深红色紫纹，多分布于下腹部、大腿等处，口唇发绀。

肥胖可以合并脂肪肝、胆石症、动脉粥样硬化、高血脂症等，所以胖人“发福”并非好事，应加以防治。

（一）起居调养法

坚持晨起、傍晚体育锻炼，由小运动量逐渐加大运动量。如散步、练太极拳、游泳、打乒乓球等。

（二）药物调养法

1．常用验方

（1）猪苓、茯苓、泽泻各30克，白术60克，桂枝18克。上药共研细末，制成散剂。每次服3～6克，早晚各服1次，温水送下。

（2）黄芪、防己、白术、川芎，制首乌各15克，生山楂、丹参、茵陈、水牛角各30克，生大黄9克，将以上药物加水煎成100毫升，分2次服。

2．中成药

防风通圣散，每次9克，每天3次。

（三）饮食调养法

勿暴饮暴食。控制饮食，特别是主食和脂肪性的食物应限制。每餐只吃七分饱，少吃动物油、肥肉、糖果和花生，多吃粗粮、蔬菜、水果。常服药茶很有益处。

（1）玫瑰花10克，茉莉花10克，玳玳花10克，川芎10克，荷叶10克。泡茶，代茶饮。

（2）大白萝卜1个，白米50克。先煮萝卜，熟后搅汁去渣，用萝卜汁汤煮米成粥。食粥。

（四）按摩调养法

仰卧，用手掌在整个腹部按揉5分钟，再自上向下推腹直肌2分钟，轻轻拍打1分钟；然后，依次按揉四肢共15分钟，每天1～2次，长期坚持可收到一定效果。

（五）气功调养法

（1）两脚呈倒八字站立，与肩同宽。两手手背相对，自身前提起，至胸两侧变成仰掌，同时深吸气。

（2）两掌手背相对，极力俯身下插，同时喊“咳”音，将肺中气体尽可能咳出。

（3）两手握拳，拳心相对，如提挈重物状至胸前，拳心转向上，同时深呼气。

（4）两臂左右侧平举，拳眼朝上，同时呼气。

（5）拧转两臂，使拳眼朝下，拳心朝前，同时吸气。

（6）拧转两臂，使拳眼朝后，拳心朝上，同时呼气。

（7）两臂回收至上腹两侧，同时深吸气，两拳加力压腹，以助深长呼吸。

（8）两拳松开，两臂自然下垂。

自然呼吸3次后重复练习，共10～30次。此功宜在早晨6时前做完。

（六）耳穴压丸调养法

取主穴内分泌、饥点、神门；配穴：大肠、口、胃、肺、脑点、渴点。将白芥子置于0.6厘米2的胶布中间，找出耳穴敏感点后准确地贴压穴处。加压有酸、麻、胀、痛或灼热感为度。每次单侧，双耳穴交替进行，主穴必用，配穴取1～2穴，每周1次，10次为1疗程。

附：老年人正常体重计算法：体重指数（kg/m2）＝体重（kg）身高（m2），体重指数＜24为老年人正常体重，体重指数≥24则为肥胖。

上一页：老年期糖尿病
下一页：高血脂症


高血脂症 《自我调养巧治病》

高血脂症

高血脂症指血液胆固醇和甘油三酯的浓度超过正常值。其病因与过食肥甘、肥胖，精神焦虑紧张、吸烟、喝大量咖啡及遗传因素有关，常继发于糖尿病、动脉粥样硬化、肾病综合征、慢性胰腺炎。临床可见患者血胆固醇高于230～250毫克％，甘油三酯高于130～150毫克％，其中一项或两项增高，一般无明显临床症状，偶有短暂的胸闷憋气。主要体征有黄色瘤，好发于眼睑、肌腱、肘、膝、臂部皮下组织。患者体型肥胖、肝脾肿大。

高血脂症常是冠心病、心肌梗塞等疾病的先导，因此要积极防治。

（一）起居调养法

（1）严格控制饮食，予低脂肪、低糖、正常蛋白质的清淡饮食。

（2）限制体重：超重病人，在医生指导下，最好每月减重1～2公斤，减重不宜太快，以免使人感到疲乏无力。

（3）加强运动，可慢跑、散步等，逐渐增加运动量。

（4）生活有规律，避免过度紧张。

（二）药物调养法

1．常用验方

（1）决明子、何首乌、桑寄生、芹菜籽，可任选1味，每天煎服15～30克。

（2）生首乌、菊花、熟地、麦冬、夜交藤、沙参、玄参、合欢皮各15克，白芍、鸡冠花各10克，每天1剂，水煎分2次服。

2．中成药

（1）血脂宁，每次1丸，每天3次。

（2）首乌片，每次5片，每天3次。

（三）饮食调养法

（1）玉米粉、粳米各30克。先以粳米煮粥，待数沸后，再调入玉米粉同煮，至玉米粥熟稠为度。作为早晚餐长期食用。

（2）何首乌30克，水煎取浓汁去药渣，加红枣5枚，冰糖、粳米适量，同煮粥食用。可长期食用。

（四）针灸调养法

取风池、足三里、三阴交穴加内关穴。风池穴用捻转泻法为主；内关、足三里用平补平泻法；三阴交用捻转补法为主。留针20分钟，隔日针刺1次，连续治疗6周。

上一页：肥胖病
下一页：老年甲状腺机能亢进


老年甲状腺机能亢进 《自我调养巧治病》

老年甲状腺机能亢进

老年人由于甲状腺激素分泌过盛引起的一种疾病，为老年甲状腺机能亢进。病因与精神刺激、遗传及免疫功能紊乱有关。本病在中医学上称“瘿病”，认为久居山地，饮用沙水，沙随气入于脉，搏结于颈下；或忧思恼怒，肝气郁结，使气滞、痰凝、血凝、壅结于颈前，发为瘿病。分为气郁、痰结、肝火几型。临床上典型的表现为：低热、多汗、易激动、易生气、多食、消瘦、疲乏无力、心悸、胸闷、腹泻、月经失调、阳痿等；多数人有甲状腺肿大，一侧或双侧突眼，血压增高，心尖部有收缩期杂音，胫前粘液性水肿。

甲亢一般起病缓慢，多在精神刺激或感染后发病。本病如不及时治疗，易致甲状腺危象，浸润性突眼等并发症。

（一）起居调养法

（1）定期检查甲状腺肿块硬度及活动变化，注意观察其形态及颈围的变化。

（2）如有发热、心慌、乏力等症状要注意休息。

（3）保持心情舒畅。

（二）药物调养法

1．常用验方

（1）龙胆草、黄柏、草决明各10克，夏枯草、生石决、生牡蛎各25各，五味子5克，丹皮、元参、生白芍各15克，柴胡7.5克，龟板20克。汤剂或配蜜丸，每丸重6克。先服汤剂，每日1剂，水煎服。后服丸子，每次服1丸，每日2次．

（2）珍珠层粉1克（冲），柏子仁5克，旱莲草15克，牡蛎30克（先煎），海藻15克，白芍15克，玄参15克。加水4碗，先煎牡蛎至3碗，然后入其他几味，煎至大半碗，饭后1～2小时服。

2．中成药

（1）消瘿五海丸，每次1丸，每天3次。

（2）养血安神丸，每次9克，每天2次。

（3）知柏地黄丸，每次9克，每天2次。

（三）饮食调养法

甲亢病人的饮食量比正常人大，应采取少食多餐的方法，来补充饮食供给量。忌吃油腻、辛辣之物，应多吃些新鲜蔬菜、水果及奶类、鱼虾等，注意饮食调养。

（1）海带、海藻各50克，每天1剂，水煎服；或昆布、海藻各30克，黄豆300克，每天1剂，加水煎熟，加盐或糖调味服食。

（2）龙眼肉4～6枚，莲子、芡实各20克，水煎服，于睡前服，连服3～5天，治疗失眠、健忘、心慌怔忡、自汗盗汗等。

（3）川贝15克，薏米30克，冬瓜30克，丹参15克，昆布15克，红糖适量。川贝、丹参加水先煎，去渣取液，加入薏米（洗净）、冬瓜、昆布，煮粥熟，加入红糖食用，每日1剂。

（四）针灸调养法

取穴气瘿（相当水突穴）、内关、间使、足三里、三阴交，在颈部气瘿穴用斜刺，采用拇指后退为主的捻转泻法；肢体部穴用捻转提插补泻法，补法（足三里、三阴交）用拇指前进为主的捻转，结合重按轻提，泻法（内关、间使）用拇指后退为主的捻转，结合重提轻按。留针30分钟。

（五）按摩调养法

用拇指按摩内关穴2分钟，接着用拇指、食指捏合谷穴，用力提拿数十次。然后仰卧，双手中指抵住膻中穴揉捻1分钟后，沿两侧肋间隙推去，反复操作2分钟。最后按摩双下肢的三阴交、太冲穴，每天1～2次。

（六）耳穴压丸调养法

取甲状腺1、2、3及内分泌为主穴，配神门、脑干、镇静等穴。将圆形小绿豆用胶布贴压在用耳穴探测仪或探棒找出的敏感点上，按压以有酸、麻、胀、痛感为度，每日按压3～5次，每次每穴1～3分钟，每次3～5穴，3～7日1次。

上一页：高血脂症
下一页：慢性肾炎


慢性肾炎 《自我调养巧治病》

慢性肾炎

老年人由于肾脏老化和其他病因，如细菌、病毒等引起的肾脏慢性炎症，为慢性肾炎。其发病与老年人肾单位数减少，肾血浆流量减少，肾小管排泄和重吸收功能下降，加上细菌、病毒、药物在体内引起变态反应有关。中医称之为“水肿”，认为由肺、脾、肾三脏功能障碍，三焦决渎无权，膀胱气化不利所致。临床主要表现为水肿、蛋白尿、镜下血尿、高血压、肾功能损害，常有腰酸、乏力、耐力差等症，体查有双肾区叩痛、眼睑浮肿。

本病起病慢，病程长，一般为1年以上至数十年，最终可致肾功能衰竭。

（一）起居调养法

（1）保持心情舒畅。注意生活要有规律，避免劳累，不要受寒受潮湿。

（2）防止呼吸道及泌尿道感染，避免使用对肾脏有害的药物，如链霉素、杜冷丁等。

（二）药物调养法

1．常用验方

（1）大蓟根15克，薏苡仁根30克，水煎服，对消蛋白尿效果好。

（2）干玉米须60克，煎汁200毫升，分3次服，每日1剂，连服6个月。

2．中成药

（1）济生肾气丸，每次9克，每日2次。

（2）金匮肾气丸，每次9克，每日2次。

（3）知柏地黄丸，每次9克，每日2次。

（三）饮食调养法

水肿或高血压者，应予低盐或无盐饮食。水肿严重者，应控制饮水，每天限制在1000～1500毫升，蛋白质的摄入量以每日每4千克体重1克为好，宜选牛奶、鸡蛋、瘦肉、鲤鱼、豆制品等优质蛋白食品，还可服用药茶、药粥等。

（1）玉米须、西瓜皮、冬瓜皮、赤小豆适量。煮汤代茶饮，连续饮用，对慢性顽固性浮肿有良效。

（2）花生米120克，蚕豆200克，红糖50克。锅内加水3碗，微火煮，水呈棕红色。浑浊时可服，服时加红糖适量。日服2次。

（3）黑豆30克，红枣30克，粳米100克，红糖适量，黑豆浸泡过夜，用清水洗净，去核。粳米淘洗后，与黑豆同入锅中，加水，上火煮沸，改用小火熬煮，至米粒开花时加入红枣，继续煮至米熟豆烂成粥，食粥。

（四）针灸调养法

主穴取肾俞、脾俞、足三里、合谷；配穴取肝俞、章门、大肠俞、三阴交、气海、三焦俞。弱、中等刺激。每日1次，留针15～20分钟，10次为1疗程，疗程间隔3～5天。

（五）按摩调养法

（1）先按揉阴陵泉穴1分钟，再按压足三里穴1分钟；推拿脚心半分钟，掐脚缝和脚趾尖2分钟，最后搓风池穴1分钟，每天1～2次，可改善症状。

（2）仰卧：在腹部气海、关元等穴按摩，以局部发热为度；在血海、足三里等穴按揉，以酸胀为度。

（六）耳穴压丸调养法

取穴：肾、命门、三焦、膀胱、任1、任5。将圆形绿豆置于胶布上，贴压上述耳穴双侧。贴压后用手每日按压4～12次，每次每穴3～5分钟。

上一页：老年甲状腺机能亢进
下一页：肾盂肾炎


肾盂肾炎 《自我调养巧治病》

肾盂肾炎

本病是由于细菌感染引起的上泌尿道炎症。老年人多由于抵抗力下降，细菌容易由体内感染病灶通过血液或淋巴液侵犯肾脏，引起肾盂肾炎。临床分急、慢性两型。老年人多患慢性肾盂肾炎。慢性肾盂肾炎主要表现为尿频、尿急、尿痛反复发作，低热、乏力，常伴高血压及轻度水肿。双肾区叩击痛。菌尿阳性。

慢性肾盂肾炎反复发作，较难治愈，如不及时防治，易并发肾积脓、肾周脓肿或肾功能衰竭等。

（一）起居调养法

注意休息，适当控制性生活，防止过度疲劳。每天进行适当的体育锻炼。

（二）药物调养法

1．验方

（1）马齿苋200克，每日1剂，水煎服。

（2）车前草、金钱草或萹蓄草，任选一种，取30克，放入热水瓶内浸泡代茶饮。

2．中成药

（1）知柏地黄丸，每次9克，每日2次。

（2）参苓白术散，每次9克，每日3次。

（3）济生肾气丸，每次9克，每日3次。

（三）饮食调养法

如有水肿，应限制食盐并少饮水。饮食宜清淡、易消化，有足够热量和维生素，如牛奶、藕粉、蔬菜、水果、豆浆等。忌吃辛辣刺激性食物。可服用些药茶。

（1）薏仁、绿豆各30克，水煎服。

（2）玉米须30克，车前子15克，甘草6克，水煎服。

（四）针灸调养法

取中极、气海、阴陵泉、三阴交、太溪等穴，每日针刺1～2次，留针20～30分钟。

（五）按摩调养法

用拇指推搓脚弓处1分钟，再用拇指、食指和中指揉搓脚趾缝（特别是无名趾与小趾之间）约1～2分钟，然后用拇指掐5个脚趾尖。如有头痛、发热，可用手掌横搓风池穴1～2分钟。可改善症状。

上一页：慢性肾炎
下一页：肾功能衰竭


肾功能衰竭 《自我调养巧治病》

肾功能衰竭

老年人由于肾脏老化，肾功能减退，代谢产物潴留，引起水、电解质及酸碱平衡失调的疾病为肾功能衰竭。其病因包括：①慢性肾脏疾患，如慢性肾炎、慢性肾盂肾炎、肾血管硬化、多囊肾等。②全身性疾病引起的肾损害，如系统性红斑狼疮、过敏性紫癜、糖尿病等。③慢性尿路梗阻，如前列腺肥大、泌尿系结石等。临床主要表现为恶心、呕吐、纳差、腹泻、消化道出血、乏力、失眠、健忘、鼻衄、牙龈出血、皮肤瘙痒、夜尿多、易发生感染等。后期可出现精神错乱。查体有皮肤粘膜出血点、高血压，或呼气有尿味、心律失常等，肌酐和水、电解质测定可帮助诊断。

本病后期可发展为尿毒症，只能靠透析疗法才能维持生命。因此，早期防治尤为重要。

（一）起居调养法

（1）注意适当休息，避免感冒，节制性生活，戒烟酒。

（2）注意口腔、皮肤卫生。

（二）药物调养法

常用验方

（1）玉米须50克，加水600毫升，煎熬20～30分钟，熬成300～400毫升液体，过滤后，每日1剂，分2次服，有降压、利尿作用。

（2）冬虫夏草5～6克，煎汤连渣服。

（三）饮食调养法

给予低蛋白、低盐饮食。一般每日蛋白质摄入量限制在30克左右，总热量8.4千焦耳左右。水肿及高血压者，每日食盐限在2克左右。早期无水肿，可多饮水；晚期有水肿，应少饮水，进水量按每日排出量加500毫升即可。还可服些药茶等。

（1）白萝卜叶100克，捣烂取汁，用开水送服，有消食、顺气、利尿之功。

（2）猪瘦肉500克，大枣10枚，鸡蛋1个，共煎煮饮，日服2次，可补益气血，治疗贫血症状。

（四）针灸调养法

（1）血压超过18.6/12千帕，伴头痛、头晕、耳鸣症状时，可选用曲池、合谷、内关、足三里、三阴交等穴，每日或隔日1次，留针20～30分钟，10次为1疗程。

（2）恶心、呕吐时，选内关、天突、足三里等穴，先针内关多能止吐，如效果不佳，可配用足三里或天突穴。

上一页：肾盂肾炎
下一页：下尿道疾病


下尿道疾病 《自我调养巧治病》

下尿道疾病

老年人由于肾脏功能减退，易感染细菌引起尿路感染，多见下尿道感染，如尿道炎、膀胱炎等，中医属于“淋证”范畴。分为石淋、气淋、血淋、膏淋、劳淋5种。病因包括热结膀胱，气化不利；热熬尿液，久结成砂石；湿热壅滞，肾失于分清别浊；湿热伤络，络损血溢或阴虚火动，灼伤血络；脾肾气虚，膀胱气化无权等。临床主要表现为小便频数，短涩不利，滴沥刺痛，欲出不尽，小腹拘急或痛引腰腹等。

下尿道疾病由于尿频，影响睡眠，日久易引起肾炎、肾盂肾炎等。故应加以调治。

（一）起居调养法

注意休息，节制性生活，保持外阴部卫生。每天安排适当的体育活动，如散步、打太极拳和舞剑等。

（二）药物调养法

1．常用验方

（1）金钱草（生全草）60～90克，生车前草30～60克，滑石粉30克。将上药装入容器内，放水浸过药面后，煎取250～300毫升药液。每日1剂，分3次服。

（2）沉香0.5克，车前子30克。车前子加水先煎，沉香磨汁冲服。用于气淋。

2．中成药

（1）分清五淋丸，每次6克，每日2次。

（2）萆薢分清丸，每次6～9克，每日2次，用于膏淋。

（三）饮食调养法

宜多喝水，忌肥腻、香燥、辛辣之品，进清淡、易消化食物。可常服些药茶。

（1）车前子15克，加水煎汤，代茶饮。

（2）黑豆250克，生甘草10克，生姜10克，食盐少许。黑豆洗净，与甘草、生姜、盐同入锅，加水，上火煮至豆烂。分次食豆喝汤，佐餐用。用于劳淋。

（四）针灸调养法

取坐位或仰卧位，以外生殖器、肾为主穴，内分泌、尿道为配穴，两耳交替针刺，一次选取2～3个穴位。常规消毒后，医者右手持针，左手拇、食两指固定穴位，中指顶于耳背防护，垂直刺入。留针15～20分钟，5～10分钟行针1次，每日1次，7次为1疗程。

上一页：肾功能衰竭
下一页：泌尿系结石症


泌尿系结石症 《自我调养巧治病》

泌尿系结石症

老年人泌尿系结石指肾、输尿管结石，统称泌尿系结石，又称尿石症。中医称之为石淋，认为由于热熬尿液，日久结成砂石而致。病因与老年人体质减弱，易发生尿路感染、新陈代谢紊乱、营养改变和尿路梗阻、异物等有关。临床主要表现为肾区或上腹部刀割样绞痛，并向下腹、外阴及大腿内侧放射，血尿，有时有脓尿，并可触及肿大的肾脏。

结石严重时，引起梗阻，影响肾功能，一定要手术治疗，但平时的调养亦不可缺少。

（一）起居调养法

（1）结石小而身体健康者，可采用体育运动，如跳跃、跑步等方法，但运动量不可过大。

（2）不要憋尿。疼痛时，不要挤压疼痛部位，且不要使用止痛剂。积极治疗尿路感染。

（二）药物调养法

1．常用验方

（1）鸡内金，研末冲服，每次3～6克，日服2次。

（2）滑石12克，金钱草20克，水煎服，每日1剂。

2．中成药

（1）石淋通，每日9克，每日3次。

（2）排石冲剂，每次9克，冲服，每日2次。

（三）饮食调养法

平时注意多饮水，尤其在夏季出汗多，更应多饮水，冲淡尿浓度，以利小结石排出。在15～20分钟内一次喝下1000～1500毫升，每天1次，连续2～3天，能促进结石排出。戒烟酒。予营养丰富的软食和普通饮食。

（1）鲜葫芦、蜂蜜各适量。将葫芦捣烂绞取其汁，调以蜂蜜，每次服1杯。每天2次，10天为1疗程。

（2）猪腰子1个，切开寸许，去白心并洗净，将芒硝6克，研末后填入其内，入碗，置于锅中，隔水蒸熟，服食。

（四）针灸调养法

（1）针刺肾俞、大肠俞、膀胱俞、阿是穴（腰部）、天枢、归来、足三里。无绞痛发作时，以弱中刺激，留针20分钟；绞痛发作，用强刺激，留针30～60分钟，留针期间每隔10分钟用震颤手法行针2～3分钟。每日1次，10次为1疗程。

（2）取耳穴、尿道、盆腔、肾、膀胱、输尿管、枕、下腹、交感、神门、皮质下、肾上腺等。将圆形小绿豆置入0.8厘米2的胶布中央，对准上述穴位，贴后用手拇、食指按压1分钟，每日按压12次，每次每穴15下。

上一页：下尿道疾病
下一页：脑血管疾病


脑血管疾病 《自我调养巧治病》

脑血管疾病

脑血管疾病多见于老年人，包括颅内、颅外动脉、静脉及静脉窦的疾病，但以动脉疾病多见，尤以急性脑血管疾病更为重要。中医称为“中风”、“卒中”。认为由于饮食不节、情志失调、精血亏耗，使心、肝、脾、肾等脏腑及其经络功能失调，致机体阴阳偏颇，气血逆乱，痰浊、瘀血、风火等上犯神明，阻滞经脉而发病。急性脑血管疾病常表现为头痛、眩晕、呕吐、口眼歪斜、半身不遂、肢体麻木、抽搐、语言障碍、吞咽和呼吸困难。常有脑压增高，血压增高或降低，重症可合并上消化道出血、肺炎、心力衰竭。脑血管疾病的发病与动脉硬化、高血压、心脏功能障碍（冠心病、心力衰竭）、高血脂症、糖尿病、血粘稠度增高、肥胖及遗传、吸烟等有关。急性脑血管病分缺血性与出血性两类。缺血性脑血管病包括短暂性脑缺血发作及脑梗塞，出血性脑血管病包括脑出血及蛛网膜下腔出血。

本病的发病率和死亡率较高。世界卫生组织曾统计57个国家脑血管病死亡占死亡总数的11.3％。中医治疗有助于提高治愈、好转率。

（一）起居调养法

（1）树立战胜疾病的信心，保持情绪稳定，避免精神紧张和刺激。

（2）积极治疗高血压、动脉硬化、心脏病等疾病。预防上呼吸道感染、泌尿系感染、关节肌肉挛缩变形。

（3）勤翻身，预防静脉炎和褥疮。

（4）保持侧卧位，轻拍背，以促进呼吸道分泌物排出。

（5）注意口腔卫生。

（二）药物调养法

1．常用验方

（1）蜈蚣9克、黄芪30克、防风9克，水煎服，治口眼歪斜。

（2）香蕉皮或果柄30～60克，煎汤服，防治脑出血。

（3）桑叶3～6克，水煎服，每日2次，主治摇头不止、舌长、言语不清、口流涎水等。

2．中成药

（1）大活络丹，每次1粒，每日2次。

（2）人参再造丸，每次1粒，每日2次。

（3）消栓再造丸，每次1粒，每日2次。

（4）牛黄清心丸，每次1粒，每日2次。

（三）饮食调养法

予以清淡、营养丰富的饮食，限制高胆固醇、高脂肪、高糖类食物的供给，忌烟酒。多食维生素丰富的蔬菜、水果等。常服些药茶、药酒等对该病的调治很有益处。

（1）鲜鳝鱼血、白糖各等分，二味搅匀涂于患侧，治口眼歪斜。

（2）芝麻外壳25克，黄酒适量，煎煮，趁热服用，然后立即盖被，取得微汗，即可见效，主治半身不遂。

（3）芹菜（或蓬蒿菜、荠菜、马兰头、藕、绿豆等）适量，经常服用，能预防脑出血。

（四）针灸调养法

（1）针刺穴位：肩髃、曲池、手三里、外关、合谷、环跳、风市、阳陵泉、足三里、绝骨。舌强语蹇加哑门、廉泉；口眼歪斜加翳风、下关，地仓透颊车、合谷，太冲、阳白。

（2）上肢瘫痪取肩髃、曲池、外关、合谷；下肢瘫痪取环跳、阳陵泉、足三里、昆仑；面瘫取颊车、地仓、下关；失语取风池、廉泉、合谷；尿失禁取三阴交、关元、中极、太溪。每次选4～5个穴，强刺激，留针20～30分钟，隔日1次。

（五）按摩调养法

按揉双侧风池穴3～5分钟；双手捏提两侧肩井穴5～10次；按揉足三里、丰隆、合谷、曲池穴各1分钟；指掌叩击脊柱两侧背、腰及骶部肌肉5～10遍，手法刺激应稍强。用于脑梗塞。

（六）体育锻炼法

（1）步行锻炼，第一步是站立锻炼，先由他人扶住站立，后扶椅站立，扶拐站立，最后站立时左右转动，前后倾及左右侧弯活动。第2步是迈步练习、第3步是上下阶梯练习。

（2）对着镜子练习发音，发“啊”声训练。

（3）日常生活动作锻炼，主要有饮食动作、洗漱动作、更衣动作、大小便自理锻炼、洗澡、家务劳动（叠被、洗碗、开关窗户等）。

上一页：泌尿系结石症
下一页：脑动脉硬化


脑动脉硬化 《自我调养巧治病》

脑动脉硬化

脑动脉硬化是全身动脉硬化的一种，往往合并有主动脉、冠状动脉、肾动脉及周围动脉的硬化，多见于50岁以上的老年人。脑动脉硬化有小动脉硬化和动脉粥样硬化两种。小动脉硬化是高血压的后果，动脉粥样硬化与脂质代谢失调有关。临床主要表现为头痛、头昏、头晕、耳鸣、失眠、记忆力减退，尤其是近事遗忘、四肢发麻、情绪不稳等。

本病是引起脑血管疾病的重要病因。病情加重，在脑血管循环机能不全基础上，血压突然升高、降低和情绪激动，过劳时诱发一过性脑缺血，出现暂时性偏瘫、失语、半身麻木等。由于病人伴全身动脉硬化，可见心肾动脉循环机能不全，严重时出现功能衰竭，因此应及早防治。

（一）起居调养法

（1）注意劳逸结合，保持有规律生活。保持乐观情绪，避免过度紧张。可适当参加一些文体活动。

（2）对高血压应及时治疗，定期检查。

（二）药物调养法

中成药

（1）益寿宁，每次1片，每日3次。

（2）心脉乐，每次3～4丸，每日3次。

（三）饮食调养法

戒烟酒，吃低脂、高维生素、适当蛋白质的清淡食物，多吃蔬菜、水果及醋等。

（1）醋适量，每天喝醋少许。

（2）花生米500克，醋适量。花生米（不去皮）浸醋，7天以上（时间越长越好），每日搅动一次，每晚临睡前嚼食花生米3～5粒，一般连服7天为宜。

（四）针灸调养法

（1）耳针：先取一侧（左、右均可），针刺交感、肾上腺、心、降压沟、内分泌等穴。用胶布固定，留针3天，然后换另一侧、穴位，方法同前。针刺4次（两耳交替），12天为1个疗程。病情好转后再针1个疗程，以巩固疗效。

（2）头皮针：单用耳针效果不显著者，可与耳针的同时针刺头皮区前顶、目窗、头锥、后顶、百会、通天、风池等穴位（与耳针同侧）左右交替，方法与耳针同。针刺有微痛胀感，可不用胶布固定。

上一页：脑血管疾病
下一页：震颤麻痹


震颤麻痹 《自我调养巧治病》

震颤麻痹

又称巴金森氏病，是老年人较多见的中枢神经系统锥体外系变性疾病。其主要病变在黑质和纹状体，临床以震颤、肌肉强直、运动减少为特征。有原发性和继发性两种。原发性病因不明。继发性由于动脉硬化、中毒（二氧化碳、锰、二硫化碳、利血平等）、脑炎和脑外伤引起，少数有家族史。中医归于“内风”范围，认为病机关键是肝风，因肝肾阴虚，气血亏虚引起的。老年气衰血虚，肾精渐耗，筋脉失濡所致。临床上震颤以肢体远端最明显，手及手指常呈搓丸样动作。先由一侧上肢开始，缓慢发展至该侧肢体下肢及对侧肢体，下颌、舌肌、头部也可震颤。四肢肌肉强直，肌张力增高，被动活动时可感到呈现铅管样或齿轮样强直。由于面部肌肉强直，出现“面具脸”。运动减少，站立时头部前倾，躯干也前屈，行走时双上肢缺乏摆动，下肢呈碎步，称“前冲”或“慌张”步态。可持续多年，身体日益衰弱，最终因并发症而死亡。中医药治疗本病有悠久历史，且一般无副作用。据统计，本病50岁以上发病率为500/10万人口，60岁或60岁以上增加至1000/10万人口，男性略多于女性。

（一）起居调养法

（1）查找病因，积极治疗和消除引起本病的疾病和原因。

（2）精神乐观。早期多做自主活动。晚期卧床病人应注意个人卫生，帮助勤翻身，改善关节活动，妥善照料其日常生活。

（二）饮食调养法

戒烟酒，忌辛辣刺激食物。进高蛋白、低脂、清淡、易消化软食，多吃新鲜蔬菜、水果。

（三）针灸调养法

选运动区及其前方1.5厘米的平行线即舞蹈震颤控制区，单侧病变针对侧，双侧病变针两侧。每天针1次，15次为1个疗程。可间隔3～5天再行第2疗程。

上一页：脑动脉硬化
下一页：老年性痴呆


老年性痴呆 《自我调养巧治病》

老年性痴呆

痴呆表现为智力衰退和行为及人格的改变。老年性痴呆是一种家族遗传疾病，还与中毒、病毒感染有关。继发性痴呆多与动脉硬化、酒精中毒、内分泌代谢障碍、颅内肿瘤等疾病有关。我国此病在60岁以上老年人中患病率为238人/10万人口。其临床表现为：①精神心理障碍：记忆力减退和认识、言语、定向力障碍，及人格和行为改变，如行为退缩、感情淡漠、无主动性和缺乏注意力等；②神经功能障碍，在晚期出现，有自动症和刻板动作，如不自主的吸吮、噘嘴，肌张力增高，强握反射、模仿动作及厌食、贪食等。

其病程维持5～10年死亡，严重时卧床不起，出现多种并发症。中医调养对本病有较好疗效。

（一）起居调养法

（1）使患者处于安定的生活环境，保持室内阳光充足。

（2）鼓励患者参加力所能及的康复活动和文娱活动，如散步、慢跑，有节制的迪斯科。

（3）使患者与周围亲戚保持经常的接触。经常与患者交谈。

（4）制成简易智力功能测试表，及时了解痴呆的程度。

（5）保持清洁卫生，予营养丰富的饮食。预防脑血管意外的发生，预防肺炎、重感冒和因跌倒引起的外伤。

（6）高压氧治疗。具体方法是让患者吸入2.5气压的高压氧气，每日1～2次，每次50分钟。连续半个月为1个疗程。

上一页：震颤麻痹
下一页：癫痫


癫痫 《自我调养巧治病》

癫痫

癫痫不是一个独立的疾病，而是一组疾病和综合征。针对老年人特点，老年人首次出现癫痫不考虑原发性癫痫，主要讲老年人症状性癫痫。在病程中以反复发作的神经元异常放电所致的暂时性中枢神经系统功能异常为特征。时常伴意识障碍。中医称之为“痫证”、“羊角疯”。据观察，老年人癫痫首次发作原因多因脑动脉硬化症和合并高血压引起的脑血管疾病，其次是颅内肿瘤、寄生虫、缺氧（肺性脑病、ＣＯ中毒）、缺血（血压过高、心功能不全、心肌梗塞、心律不齐等）、酒精中毒、尿毒症、低血糖、脑变性（老年性痴呆和脑叶硬化）等可引起。强烈的精神刺激和过度疲劳可为癫痫发作的诱因。

在本病控制发作、药物治疗过程中，中医调治显得较为重要。

（一）起居调养法

（1）积极治疗继发性癫痫的原发性。

（2）注意饮食卫生和个人卫生，勿食有囊虫的猪肉。忌烟酒。

（3）不宜骑自行车、游泳、登山，不宜单独外出，更不能从事驾驶、高空及机器旁工作。

（二）药物调养法

1．常用验方

（1）甘松、凌霄花、白附子、石菖蒲各10克，代赭石30克，藜芦3克。水煎，每日1剂，冷服。

（2）蚤休、郁金、白矾各15克。研为细末，分成10包。每日1包，分2次冲服，3个月为1个疗程。

2．中成药

（1）医痫丸，每次1丸，每日2次。

（2）白金丸，每次1丸，每日2次。

（3）竹沥达痰丸，每次6克，每日2次。

（三）饮食调养法

（1）红茶500克，明矾500克，糯米100克。先将糯米加水少许煎煮，待米开花后取其汁，备用。红茶及明矾捣碎，研为细末，用糯米汁调匀捏成丸如大豆般大。发病前服40粒，用浓茶水送下。

（2）人参5克（或党参20克），白茯苓20克，生姜5克，粳米200克。先将人参（或党参）、生姜切成薄片，茯苓捣碎，共浸泡半小时，煎取药汁，将前两味煎合并，入砂锅内加粳米煮粥。每日早晚各1次，空腹温热食用。

（四）针灸调养法

（1）取穴鸠尾、筋缩、腰奇、间使、太渊、丰隆、太冲、足三里。常规消毒后，快速捻转进针，得气后留针15分钟。一般用平补平泻法，邪实者用泻法，体虚者施以补法。每次辨证选穴4～5个，间日1次，10次为1疗程。

（2）取穴心俞、百会、中脘、身柱。按艾卷温和灸法常规施术。每穴每次施灸10～20分钟，每次灸治1次，10次为1疗程，疗程间隔3～5天。

上一页：老年性痴呆
下一页：失眠


失眠 《自我调养巧治病》

失眠

一般说，老年人睡眠时间随年龄增加有缩短趋势，且入睡时间较长，睡眠深度浅，常睡眠中断，这是正常生理现象。如经常不易入睡，甚至彻底失眠，影响日常生活，则称为失眠。中医称之为“不寐”，认为系情志所伤、饮食不节、心肾不交、心脾两虚、心虚胆怯所致。失眠常见原因有神经性不眠症（即神经衰弱，青、壮年时就有失眠症状）、精神性睡眠障碍（患精神病时有睡眠障碍）、脑动脉硬化症、老年性痴呆等。

老年人经常失眠，将影响生活和工作，影响身体健康，故应加以治疗调养。

（一）起居调养法

（1）保持室内空气新鲜。睡觉时一般取右侧卧位。保持有规律的生活习惯，劳逸结合，每天做适当体育锻炼，但要避免剧烈体力劳动。

（2）晚餐应清淡少量。睡前情绪安定、环境宁静。避免情绪激动，避免服浓茶、咖啡。

（二）药物调养法

1．常用验方

（1）党参15克，麦冬（去心）9克，五味子6克，夜交藤30克，龙齿30克。每日1剂，晚饭前水煎温服，留渣再煎，晚上睡前1小时服。

（2）夜交藤30克，生地15克，麦冬12克。加水煎服，用于阴虚火旺之失眠。

2．中成药

（1）归脾丸，每服6克，每日2次。

（2）养血安神片，每次5片，每日3次。

（3）生脉饮，每服10毫升，每日服3次。

（三）饮食调养法

（1）猪瘦肉200克，百合30克。猪瘦肉洗净，切块，与百合同入锅中，炖熟。可加适量调味品。食肉喝汤。

（2）干龙眼肉15克，粳米100克，去心莲子6克，芡实15克，白糖适量。芡实煮熟去壳，捣碎成米粒状。粳米淘洗干净，放入锅中，加莲子、龙眼肉、芡实米及清水，上火熬煮成粥，调入白糖。食粥。

（四）针灸调养法

（1）取穴：以神门为主，佐以完骨、足三里；心脾亏损，加大陵、三阴交；心胆气虚，加丘墟、百会；肾虚，加照海、太溪；胃中不和，加中脘、内关；情志抑郁、肝阳上扰，加行间、肝俞、百会。

（2）刺法：进针后，以提插结合捻转，通调经气，依法施行补虚泻实，一般留针20～40分钟，出针。每日施针1次，12～15次为1疗程。

（3）施灸：部分久病体虚患者，以艾条温灸神门或百会20分钟。对入睡难者，睡前温灸，获效尤佳。

（五）按摩调养法

（1）用双手食指靠近拇指侧的内缘抹前额，约30次。

（2）用双手拇指指腹或中指指端揉两侧太阳穴，约30次。

（3）用两手拇指指腹或指端在颞部两侧（即头部两侧耳上部位）由前向后推揉，约30次。

（4）用手掌根轻轻拍打囟门，10～30次。

（5）用两手拇指指端按揉两侧风池穴，约30次。

（6）用拇指指端按揉前臂上的神门、内关穴，各100次。

（7）仰卧位，用手掌大鱼际按顺时针方向按揉腹部的中脘穴，约5分钟。

（8）按压耳穴皮质下、神门、肾、枕、心、额等。

（六）其他调养法

（1）朱砂3～5克，将药研细面，用干净白布一块，涂浆糊少许，用药面均匀粘附于上，然后外敷涌泉穴，胶布固定。

（2）取主穴：神门、神经衰弱点、脑干、利眠。配穴：头痛、皮质下。找出穴位敏感点，常规消毒耳廓皮肤后，将圆形绿豆贴压穴处，按压以有酸痛为度，每日按压3～5次，每次1～3分钟，每次3～5穴，3～7日更换。

（3）热水1盆。令患者睡前热水洗足10分钟。

上一页：癫痫
下一页：偏头痛


偏头痛 《自我调养巧治病》

偏头痛

偏头痛是血管性头痛的一种，老年人常有发生。中医属于“头痛”范围，认为由于起居不慎，感受风、寒、湿、热及时邪，情志失调、劳倦所伤、饮食不节、病后体虚、跌仆内伤等导致经气不舒、脉络闭塞、气血失调、清阳受阻、不通则痛。临床特点呈周期性发作，多则每日发作，少则数年发作一次。每次发作持续数小时、数天，甚至数十天。发作前常有左侧眼前或右侧眼前发花、闪光、闪星火等视幻觉，头痛常在视幻觉消失后的对侧头部出现，可扩散到整个头部。部位以颞、额、眼眶后为多见。病因与全身感染发热、癫痫发作后、急性颅脑外伤、过敏反应、高空缺氧、高血压、月经期以及血管自身病变有关。

平时的调养对减少偏头痛的发生很有益处。

（一）起居调养法

（1）注意室内空气新鲜，注意保暖。保持生活有规律，保持心情舒畅，劳逸结合。

（2）积极治疗引发本病的原发病。

（二）药物调养法

1．常用验方

（1）白芷21克，川芎21克，羌活9克，防风9克，柴胡9克，荆芥9克。每日1剂，水煎2次，早晚分服。

（2）炙全蝎、钩藤、紫河车各18克。共研细末，装囊（每粒含生药0.3克），0.9克/日，分3次口服。

（3）白芷12克，苍耳子30克。加水3碗，煎至大半碗服。

2．中成药

（1）川芎茶调散，每次6克，每日2次。

（三）饮食调养法

勿食刺激性食物，戒烟酒、浓茶、咖啡。进清淡、易消化软食。宜服些药茶、药粥等。

（1）川芎6～9克，鸡蛋2个，大葱5根。大葱洗净，与川芎、鸡蛋同入锅中，加水煮，鸡蛋熟后去壳再煮片刻。吃蛋喝汤，每天1次，连服数日。

（2）炒决明子3克，粳米50克。决明子加水先煎，取汁与淘洗过的粳米同煮，粥熟即可。食粥。

（四）针灸调养法

1．针刺法

先刺丝竹空穴，针尖向率谷方向，沿皮刺入1寸左右，然后捻转50次左右，使针感向头侧部扩散，停1分钟，继续捻转进针50次，再停1分钟，再继续捻转进针，针尖部直达率谷穴，此时针感扩散至半个头部，有酸麻胀感。同时针刺双侧列缺穴，使针感向肘部传导。伴有眩晕者，配四神聪穴。恶心呕吐者，齐刺双侧内关穴。失眠多梦者，刺双侧神门穴、心俞穴。本病大多为实证，宜用泻法。每日早晚各针1次，病程短者留针10～20分钟；病程长者，1日1次，留针30分钟。

2．针罐疗法

针法：主穴取患侧天宗穴，手太阳小肠经穴，位于肩部后面当肩胛冈下窝中央。

（1）肝阳上亢型：先刺太冲穴，再刺天宗穴，泻法，挤出血一滴；

（2）气血虚弱型：先刺三阴交，后刺天宗穴，补法，挤出血一滴；

（3）气滞血淤型：针刺天宗穴，挤出血4～5滴；

（4）外感型：针刺风池留针15分钟，针刺天宗穴，挤出血一滴。

罐法：针后于天宗穴处，取一直径5～6厘米火罐，用闪火法形成负压，置于穴位上，半小时后取下，取下后可见针孔处有少许血及灰白色分泌物。

（五）其他调养法

（1）生草乌、天南星、生白附子各30克，葱白7个，生姜10克。将诸药研末调匀，用一层纱布包好，放入锅内隔水而蒸。热敷病处，但勿敷眼部。

（2）取穴心、肝、脾、膈、肾上腺、神经点、血基关、子宫等。每次选取3～5穴，找出穴位敏感点后将绿豆置于0.7×0.7平方厘米的胶布中间，行耳廓常规皮肤消毒后，对准穴贴压，捏揉使局部有麻、酸、胀、痛感。或配合使用经络耳穴诊疗多用机在神门、脑点辅以脉冲电疗。

上一页：失眠
下一页：精神病


精神病 《自我调养巧治病》

精神病

老年精神病分萎缩性老年精神病、动脉硬化性精神病及其他脑血管病、急性错乱动态、初老期痴呆、情感性精神病、精神分裂症、妄想狂综合症、神经官能症及老年期性格改变九大类。与中医“癫狂”很相似，认为其发病主要因为年老体虚，脾虚失运，水湿停聚为疾；肾阳虚衰，水液停聚，凝而成疾；阴虑生热，以情志郁结化火，皆能煎熬津液成痰。病程日久，痰浊留滞，气血运行受阻，而致血淤，脑气与脏气不接，而为癫狂。因此可说其病因主要与年老体虚加上精神刺激有关。临床上癫症表现为沉默痴呆，或喃喃独语，语无伦次，或幻想幻觉，哭笑无常，静而多喜；狂症表现为喧扰不宁，少卧不饥，躁妄打骂，动而多怒，狂妄自大，不避亲疏、力大倍常等。病因遗传因素、脑血管疾病、高血压、脑血管硬化和长期饮酒、ＣＯ中毒、慢性病毒感染等有关。

本病如加强调养，将提高疗效。

（一）起居调养法

（1）积极寻找病因，对因治疗。

（2）不让患者独自外出，以免迷失方向而产生意外；收藏好小刀、绳子、火柴之类危险物品。

（3）饮食不可过量，必要时喂食。

（4）对患者要和蔼耐心，不可刺激干扰他。

（5）注意病人皮肤、指甲、口腔卫生，保持清洁。对长期卧床者，要定时翻身，以免发生褥疮。

（二）针灸调养法

（1）癫证：取鸠尾、神门、太冲、涌泉等穴。如病情改善，刺激量亦渐减轻。正气不足之老年人，可取心俞、肝俞、间使、足三里等穴，并配合头皮针，提高疗效。

（2）狂证：初起取人中、大椎、大陵、丰隆等穴，重刺激，持续捻转，直至病人安静，或有睡意时，留针不捻，约20分钟后起针，每日针1～2次。

上一页：偏头痛
下一页：急性阑尾炎


急性阑尾炎 《自我调养巧治病》

急性阑尾炎

由于社会制度优越，生活逐步提高，老年人寿命延长，老年急性阑尾炎相对增加。此病在老年急腹症中发病最多。中医称之为“肠痈”，认为由于饮食不节、劳损过度、寒温不调、情志不舒均可导致肠腑气机失调，传化不利，致糟粕积滞，气滞血瘀，郁而化热；热久壅郁，血肉腐败，化而为脓，发为肠痈。分为初期（瘀滞期）、酿脓期、溃脓期几型论治。临床表现为最早是腹痛，几小时后固定于右小腹，有固定压痛、反跳痛和肌紧张，恶心、呕吐、腹胀，伴有发热、寒战、黄疸、头痛、尿黄。老年人阑尾组织呈生理性老化，管腔多狭窄，粘膜层菲薄，纤维组织和脂肪常渗入肌层，粪块、食物块、蛔虫、异物易使阑尾管腔堵塞，使阑尾蠕动受限；又因血管硬化，血流不畅，阑尾易于缺血、坏疽，进而穿孔，穿孔率达40％以上。由于老年人防御机能差，炎症易扩散，反应迟钝，临床表现不典型，应早期诊断，早期治疗。急性阑尾炎治疗要彻底，否则转为慢性阑尾炎，反复发作。

（一）起居调养法

（1）发病后应卧床休息，禁食，随病好转改为流食、半流食。

（2）病情严重时要定时测量体温、呼吸、脉搏、血压，注意观察病情，及时到医院就诊。

（3）注意饮食卫生，饭后不要做激烈活动。

（二）药物调养法

1．常用验方

（1）鲜野菊花60克，打汁，备用。将上汁用黄酒冲服。

（2）鸡血藤120克，加黄酒半斤水煎，分3次服。

（3）盲肠草15～30克，汤剂，每日2～3剂（或视病情酌情增减），水煎服。

2．中成药

（1）四季青片，每次3～5片，每天3次，用于肠痈初期。

（2）金黄膏或玉露膏：用于阑尾脓肿或包块。外敷于右下腹，每日1次。

（三）饮食调养法

（1）金银花60克，粳米100克，每天1剂，以金银花煎汤，去渣后加入粳米煮成稀饭，分2次服食，5～7天为1疗程。

（2）败酱草30克、薏米60克，每天1剂，先将败酱草煎汤，去渣后加入薏米煮成稀粥，分2次服食，至症状完全消失。

（四）针灸调养法

（1）取足三里、阑尾、大肠俞、曲池穴，中强度刺激，留针20～30分钟，据病情每天1～2次，至症状完全消失为止。

（2）取足三里或阑尾穴（足三里下1寸）为主穴，配合谷、内关、中脘、天枢或阿是穴（右下腹压痛最明显处）。强刺激，留针30～60分钟，中间加强刺激1次，或接电针机，每日1～3次。

（五）其他调养法

大蒜2份，芒硝、大黄各1份，醋少许。将前3味捣成泥，加入少许醋搅和，敷痛点上，厚约1～2厘米，四周以纱布包扎，防药液外流，2小时后除去，再用大量敷之。

上一页：精神病
下一页：肠梗阻


肠梗阻 《自我调养巧治病》

肠梗阻

肠梗阻是老年常见的急腹症之一。中医称之为“大便不通”、“肠结”、“关格”等，认为由于饮食不节、热邪郁闭、寒邪凝滞、湿邪中阻、气血淤滞、燥屎内结、虫团聚集等因素导致肠腑传导失常，通降受阻，则气机痞结，水津潴留，闭阻于中，出现胀、痛、呕、闭四大症状为肠梗阻。老年人肠梗阻病因多与肠道肿瘤、结肠憩室炎、粪便嵌顿及乙状结肠扭转和肠粘连、嵌顿疝等有关。临床主要表现为腹痛、腹胀、呕吐及便闭，X线检查有助诊断。

老年人由于抗病能力和机体反应差，病情发展快，易形成肠腑疽结；又因腹膜刺激征及全身中毒症状不易及时表现出来，易延误诊断。故应早期诊断，早期治疗。

（一）起居调养法

（1）在肠梗阻缓解前禁食、禁水，卧床休息，以免病情加重。及时请医生治疗。

（2）缓解后勿激烈运动，逐步给予全流、半流饮食。

（3）有呕吐者，吐后应立即将口腔清洗干净，以免臭味刺激。

（4）有肠蛔虫者，应驱虫。

（二）药物调养法

（1）防风、羌活、厚朴、芒硝（冲）各10克，木香、川军各12克，砂仁3克，水煎服或胃管注入，每日1～2剂，治单纯性肠梗阻。

（2）大黄、木香各9克，炒莱菔子12克，加水300毫升，先煎炒莱菔子15分钟，再放入木香、大黄煎10分钟。取药液150毫升，分两次服下或从胃管注入，两次间隔时间6～8小时，每日1剂，重者1日2剂。治老年性粪便性阻塞、单纯性肠梗阻。

（3）生大黄粉15克，炒米粉9克，蜂蜜60克。将大米炒香（勿焦），研成粉末，合大黄粉调入蜂蜜内，加适量温开水搅匀备用。每小时服1次，分12次服完，每天约服1汤匙，服至排出蛔虫为止。若服完1剂未见排出，可以再服。

（三）饮食调养法

豆油、藕粉适量。豆油加藕粉，调成糊状，1次服60毫升豆油藕粉，1日3次，同时进行流汁饮食。治蛔虫性肠梗阻。

（四）针灸调养法

（1）取中脘、天枢、足三里、内庭、大肠俞为主穴，呕吐重者加上脘、胃俞；腹胀重者加三焦俞、意舍；腹痛重者加冲门、腹结；发热加曲池。用强刺激手法，或用电针。

（2）取中脘、大横、天枢、足三里、神阙、关元等穴。将艾炷隔姜灸法施术。每次约灸3～7壮（每日灸2～3次，病愈为止）。

（五）推拿调养法

患者仰卧，在腹部做反扭转方向推拿，双手掌平放于腹壁上，进行绕腹四周推拿，手法由轻而逐渐加重，但用力不可过大。可配合体位的多次改变，以助膨胀肠袢之回旋复位。腹胀显著，有腹膜刺激征者不宜用此法治疗，只用于痞结型肠梗阻。

（六）其他调养法

禁忌证和适应证同于推拿疗法。患者取膝肘位。医生立病人左侧或跨于病人之上，双手捧腹，向上托起，然后放松，如此上下颠簸数次后，再将腹部左右摇晃，如此反复交替进行，连续5～15分钟，休息15～30分钟后进行，至少连做3次。

上一页：急性阑尾炎
下一页：胆石症


胆石症 《自我调养巧治病》

胆石症

胆石症是胆道系统内发生结石的疾病，老年人发病率较高。中医属于“胆胀”、“胁痛”、“黄疸”、“结胸”等范围，认为由于饮食不节、七情所伤、外邪内侵、蛔虫上扰等累及肝胆，使肝胆功能失调，肝胆之气郁结，胆汁由清变浊；浊而不清的胆汁，降浊不畅，渐致胆腑壅阻，浊汁淤积，日久凝结不散，成为结石。胆石症病因复杂，胆汁淤积，过度浓缩是重要原因，胆囊内细菌感染、寄生虫感染及胆囊内异物，是形成结石的关键，人体胆固醇代谢失调，又有胆汁瘀积和感染更易形成结石。

胆石症在静止期可无明显症状及体征，或仅有上腹部不适、隐痛、厌油腻饮食等症状；当胆道某一部位发生胆石移动、梗阻或细菌感染时，则可出现右上腹绞痛、发热和黄疸等症状，右上腹可出现压痛、肌紧张或可扪及肿大的胆囊，重症可以并发胆囊穿孔、胆道出血、肝脓肿及中毒性休克等。

本病老年人表现常不典型，常较青壮年为轻，但实际病情严重，且易发生坏疽、穿孔或休克，又因老年人常伴多系统的夹杂病，病死率较高，因此必须注意加以治疗。

（一）起居调养法

（1）注意劳逸结合，避免精神紧张，睡眠要充足。

（2）在呕吐不止时应禁食。

（二）药物调养法

1．常用验方

（1）丝瓜络（煅存性，研细末）、金钱草各30～60克。先煎金钱草，煎后加酒数滴。用上药汁送服丝瓜络末，每次服9克，每日2次。

（2）郁金、姜黄各12克，茵陈24克，水煎，每日1剂，分2次服。

2．中成药

（1）消炎利胆片5片，元胡止痛片5片，均每日3次，用于气滞型胆石症。

（2）龙胆泻肝丸10克、元胡止痛片5片，均每日3次，用于湿热型胆石症。

（三）饮食调养法

本病症状缓解后，可进食清淡易消化、高碳水化合物的流食、半流食，严格限制进食脂肪，不吃肥肉、油炸食品，减少或不吃纤维素多的水果和蔬菜，不吃凉拌菜。可吃少量植物油，吃含纤维少的软食或少渣无渣的半流食。可常饮些药茶等。

（1）气滞型取橘皮10克，青皮10克，金钱草30克，每日1剂，煎水代茶，频频饮之，10天为1疗程；或用山楂30克，煮烂后加白糖适量，每天食用1次，可间断常服。

（2）湿热型取金钱草30克，鸡内金10克，车前草30克，每天1剂，水煎，分2次服，5～10天为1疗程。

（3）鸡骨草60克，红枣10枚。将鸡骨草、红枣置砂锅内，加水3碗，煎至1碗，去渣饮用，每天1次，10～15天，为1疗程。

（四）针灸调养法

以日月、胆俞为主穴，以阳陵泉为副穴，肝内胆管结石加太冲为配穴。取右侧胆俞、日月、阳陵泉3穴。胆俞斜刺0.8寸，用提插泻法，运针1分钟，针感向右小腹部或肝胆区感传。日月穴直刺1.5寸（要避免刺到肝脏），用提插泻法，运针1分钟，针感向剑突下感传或局部酸胀。阳陵泉穴刺1.5～2寸，用提泻法，运针1分钟，针感沿胆经向上感传至右小腹部或肝胆区。

（五）推拿调养法

取肝、胆、胆管、肝2、胆2、十二指肠、三焦为主穴，以天枢、大横、腹哀、期门、胃、口、直肠下段、肛门等酌情选配。用0.25平方厘米的橡皮胶布，中心粘一王不留行籽贴于所取耳穴部，隔日1次，两耳轮换，30天左右为1疗程。患者每日自行按压数次，饭后按压尤佳。治疗期间停用利胆排石类药物，避免劳累、感冒和受冻；急性发作时予短期输液、抗生素及止痛剂。

上一页：肠梗阻
下一页：痔瘘


痔瘘 《自我调养巧治病》

痔瘘

痔瘘是老年常见的肛肠疾病。痔是齿线两侧直肠静脉丛曲张引起的团结。瘘是因肛门脓肿行流不畅，脓腔周围纤维组织增生影响愈合，最后形成迂曲的管道。中医有“痔”、“漏”的病名，认为由于年老体弱，五脏皆虚。脾肾虚弱则运化无能，清气不升，浊气不降；肾不纳气，气虚则下陷，易为痔瘘、脱肛；过食肥甘厚味、辛辣炙煿、湿热内蕴，或久行、久坐、久立或久卧，气血不调，瘀血浊气下注肛门而形成痔。老年人因直肠下端及静脉壁组织呈生理性老化，粘膜层菲薄，易受干粪块的压迫而影响血液回流，且静脉壁组织纤维化失去弹性，对压力的抵抗力减弱，以致直肠静脉由充血到扩张形成痔。此外老年人痔瘘形成还与习惯性便秘、慢性感染、长期饮酒和过食辛辣食物有关。痔的临床表现主要是无痛，鲜血便时出现、便后停止，出血量一般不大。如合并感染或血栓形成时出现疼痛及大便不尽感觉，嵌顿时疼痛剧烈。血栓性外痔则局部剧痛。肛瘘经常有稀薄而有臭味的脓性分泌物从瘘口流出。如分泌物长期刺激，可形成肛周湿疹。

本病虽很少发生严重后果，但可引起贫血，影响生活、学习和工作，所以有必要进行治疗，并重视调养。

（一）起居调养法

（1）注意劳逸结合，勿久坐、久立、久卧、久行。

（2）养成定时排便习惯，可在早饭后按摩腹部，促进排便。大便干结，可用缓泻剂。

（3）保持肛门干净，大便后温水或高锰酸钾水（1∶5000）清洗肛门。

（二）药物调养法

1．常用险方

（1）白菜籽6克，炒黄后研为细末，用黄酒送服，每日2次，饭前服用。用于痔疮。

（2）银花15克，瓜蒌30克，蒲公英15克，当归15克，地榆炭10克，槐花炭10克，黄芩10克，仙鹤草30克，椿白皮12克，水煎服，每日1剂，用于治疗痔疮的热伤血络型。

（3）银花15克，连翘15克，赤芍10克，黄芩10克，当归10克，土茯苓10克，桃仁10克，防风10克，秦艽10克，水煎服，每日1剂，用于治疗痔疮的湿毒凝聚型。

2．中成药

（1）槐角丸，每次1丸，每天2～3次。

（2）脏连丸，每次3～9克，每天2次。

（3）便秘时可服麻仁滋脾丸，每次1～2丸，每天1次。

（4）痔漏丸，每次1丸，每天2次。

（三）饮食调养法

忌烟酒及辛辣食物，多饮水。多吃含纤维素和脂肪的食物，如粗粮、薯类、蔬菜、水果等。可常饮些药饮等。

（1）黑木耳6克，柿饼50克，红糖50克，每天1剂，煮汤服食，连用5～6天。

（2）香蕉2个，荸荠100克，梨1个，洗净食用，用于痔疮出血者。

（四）针灸调养法

取长强、承山、三阴交穴，中强刺激，留针15～20分钟，每天1次。痔块脱出出血时，可取腰俞、腰阳关、百会穴，用艾条灸5～10分钟，每天1次。

（五）气功调养法

站立，两脚分开，与肩同宽，脚尖微内扣，两膝微屈并稍内扣，使裆圆，两手自然下垂，身体中正，全身放松。调匀呼吸，舌头抵上腭，目光由远及近，轻轻闭上，意守丹田。吸气时两膝缓缓伸直，两脚柱地，两手用力握拳，两肩顺势上耸，牙关紧闭，同时腹部内收，肛门内缩上提，如强忍大便状，稍停；呼气时两膝屈曲，下腹部充气，两手放松还原。如此一吸一呼为1遍，共做36遍。

（六）其他调养法

（1）五倍子、朴硝、桑寄生、莲房、荆芥各30克煎水，先熏后洗，或用毛巾蘸药汁乘热敷患处。

（2）新鲜威灵仙叶（以嫩为佳）适量，红糖少量。威灵仙叶洗净，捣烂如泥，加入红糖捣融。取药泥分贴足三里、三阴交穴。敷药部位有风行蚁动感后2～3分钟即可去药，洗净敷药部位。用于痔疮下血。

上一页：胆石症
下一页：脱肛


脱肛 《自我调养巧治病》

脱肛

脱肛是直肠或直肠粘膜脱出于肛门的一种疾病。中医亦称为脱肛，认为由于年老体弱，气血虚衰，阳气下陷，不能摄纳，肛门松弛而发。

脱肛时直肠粘膜脱出于外，易发生感染，影响正常生活和工作，故应加以治疗。

（一）起居调养法

（1）注意肛门清洁，便后温水洗肛门。平时不要持续长时间站坐。

（2）如直肠粘膜脱出，应及时使脱肛复位，以防摩擦引起感染。

（二）药物调养法

1．

（1）采野芥菜约500克，洗净，用木杵和瓦钵捣烂取汁，继用第二次淘米水和适量白糖调服。每日服2次。

（2）人参芦1个或生晒参3克，研末，温开水吞服。

2．中成药

（1）补中益气丸，每次9克，每日2次。

（2）附子理中丸，每次5克，每日2次。

（三）饮食调养法

忌食辛辣刺激食物，戒烟酒。进食清淡、易消化食物。

（1）黑糯米120克，猪大肠3～4寸。将黑糯米浸透灌入猪大肠内，加水1碗煲熟。汤药并服，每日1剂。

（2）明矾2.5克，鸡蛋1个。明矾研末，分成7包。每晨取鸡蛋1个，顶端开1小孔，将1包明矾装入鸡蛋内稍搅拌，用湿纸封好，蒸熟。空腹米汤送下，7天为1疗程。

（四）针灸调养法

取穴：针长强、承山、大肠俞、气海俞、次髎、灸百会、次髎，每次2～3穴，留针20～30分钟，灸20分钟，每天1次，7次为1疗程，休息3～5天再进行第2疗程治疗。一般针感，最好能气至病所，或往肛门感传为佳。

（五）其他调养法

（1）生艾叶30克，苦楝根30克，煎水熏洗。

（2）党参15克，黄芪20克，当归12克，白术12克，川芎10克，升麻10克，五味子10克，乌梅30克，甘草10克，煎水熏洗。

（3）黄荆子耳压法：①取穴：直肠下段与大肠、胃、肝、脾、肺、激素、肛门、下腹、皮质下、顶点、交感。②操作法：将黄荆子酒精消毒后晾干置于0.8厘米2的胶布中央备用，然后用火柴棒探压穴区找出穴位敏感点贴压，每次选4～6个穴位，每日贴压1次，贴压后按压12次。

上一页：痔瘘
下一页：老年瘙痒症


老年瘙痒症 《自我调养巧治病》

老年瘙痒症

老年人因年老而呈现弥漫性或全身性皮肤瘙痒称为老年瘙痒症。其特点是自觉瘙痒而无原发损害。中医属“痒风”范围，认为由于老年人卫外不固，易感风邪，风寒侵袭肌表与卫气相搏，则发风寒痒风；或因肝血亏虚、血虚、生风、血虚化燥，不能润养肌肤而成皮肤瘙痒。本病分全身、局限性两种。全身性皮肤瘙痒症病因与性腺、内分泌机能减退，皮肤萎缩退化，皮脂腺、汗腺萎缩，皮肤干燥有关，常为某些系统性疾病，如糖尿病、甲状腺机能减退和甲亢、肝胆疾患、代谢障碍、内脏肿瘤、变应性疾病、习惯性便秘、肾功能不全、肠寄生虫病、月经不调等病的皮肤症状。局限性皮肤瘙痒除有全身性皮肤瘙痒的病因外，与阴道滴虫、白色念珠菌感染或淋病、月经和避孕工具、阴道分泌物增多或变性，尿、粪便残余积留等局部刺激有关。全身性皮肤瘙痒症主要表现为全身皮肤泛发性瘙痒，可同时发作，或一处转移到另一处，此起彼伏，使患者不断搔抓。瘙痒易在入睡前发生，或情绪激动、温度改变、饮酒或吃辛辣食物后发生。发作为持续性或阵发性，轻重不一，可短至几分钟，可长达数小时。局限性瘙痒多局限在一定部位，如肛门、阴囊、女阴等处，也可见于头皮、下肢、面部、外耳道及掌蹠等处。

中医调养方法对本病有较好效果。

（一）起居调养法

（1）避免搔抓，冬天洗澡不宜过勤，洗澡不要过多使用肥皂。

（2）查找、去除或治疗有关的系统疾病和因素。

（二）药物调养法

1．常用验方

（1）当归、白芍、川芎、生地、防风、白蒺藜、荆芥、何首乌、黄芪各10克，甘草3克，水煎服，每日1剂，分2次服。

（2）马尾松针60克，水煎，每日1剂，分2次服。

2．中成药

在服汤药后，可伴服一些中成药，如：

（1）朱砂安神丸，每次5克。每日2次。

（2）补心丸，每次9克，每日2次。

（三）饮食调养法

戒烟酒、浓茶、咖啡和辛辣刺激性食物。可服食些药茶。

（1）干姜9克，红枣10枚，桂枝6克。将3味共煎汤服，每天1剂，1周为1疗程。

（2）红枣15克，泥鳅30克。将红枣与泥鳅煎汤，加食盐少许调味服食。每天1剂，连用10天。

（四）针灸调养法

自然握拳，掌心向下，手背四、五指缝纹尖上方约5分处陷中，避开可见浅静脉，用毫针顺掌骨间隙刺入0.5～1寸，左右捻转，以得气为度。一般先刺单侧，15分钟后效差者加刺对侧。留针30～60分钟，中间每15分钟运针1次。

（五）其他调养法

（1）耳穴压丸法：内分泌、肾、心、肺、肝、肾上腺、神经点、神门、脾、激素点。每次选3～5穴，用探棒或毫针柄找出穴位敏感点，常规消毒后，将王不留行籽1粒粘于0.6平方厘米的胶布中心，贴压在所选穴位敏感点上，按揉1～2分钟后，嘱患者每日自行按压3～5次，每次每穴2分钟左右，3～5日换1次。

（2）食盐、米泔水（浸泡生米后的水）。取米泔水1000毫升放入食盐100克，置于铁锅内煮沸5～10分钟，用时将其液倒于面盆内，用消毒毛巾蘸药液搽洗患处。早晚各1次，每次擦洗1～3分钟。

（3）苦参30克，黄柏20克，地肤子15克，苍耳子15克，蛇床子15克，大枫子15克，白芷9克。各药混合，加水煎汤，乘热熏患处，然后温洗患处。

上一页：脱肛
下一页：银屑病


银屑病 《自我调养巧治病》

银屑病

俗称牛皮癣，是一种以红色丘疹或斑片，上覆银白色鳞屑为损害特点的慢性复发性炎症性皮肤病。中医称“白疕”、“疕风”、“松皮癣”等。认为因风寒外袭，营卫失调；风热郁于肌肤，郁久生燥；内热外虚，湿毒所乘；肝肾不足，阴血亏虚等各种病因使经脉阻滞，气血凝结，或营血亏耗，肌肤失养而发病。现代医学认为本病可能与遗传、感染、代谢障碍、内分泌影响、神经精神因素和免疫功能障碍有关。分寻常型和特殊型（包括脓疮型、渗出型、关节炎型和红皮病型）。寻常型较多见，初起为针头至绿豆大小的红色丘疹，逐渐增多变大，形成边缘清楚的红色斑片，上附多层银白色干燥鳞屑，手抓如云母片样层层脱落，刮除后见点状出血。好发于四肢伸侧，尤其在肘关节、膝关节附近，可发展到全身。病程长，常反复，夏轻冬重。特殊型银屑病又分关节炎型、脓疮型、红皮症型，极少见。

虽然此病在青壮年多发，但多至老年均未能治愈，所以老年银屑病患者很多。老年银屑病皮损消退后易色素沉着。

（一）起居调养法

（1）保持生活有规律和心情舒畅，避免忧虑急躁，避免感冒、精神紧张。

（2）防止搔抓、外伤或其他不良刺激。

（3）去除可疑病因，如慢性感染病灶等。

（二）药物调养法

1．常用验方

（1）大蒜、韭菜各50克。将韭菜与去皮的大蒜共捣如泥，放火上烘热，涂擦患处。每日1～2次，连用数日。

（2）枯矾120克，野菊花240克，川椒120克，芒硝500克，煎水沐浴或浸泡，每日1次。

（3）生地15克，赤芍10克，三棱10克，莪术10克，丹参15克，板蓝根15克，白鲜皮15克。水煎，每日1剂，分2次服。

2．中成药

内服复方青黛丸，每次3克、每日3次；克银Ⅰ号、克银Ⅱ号，每次5克，每日3次。

（三）饮食调养法

忌食烟酒、辛辣、油腻、鱼腥之物，多吃蔬菜、水果和清淡饮食。

（1）生槐花30克，土茯苓30克，红糖适量，粳米60克，将前2味加水煎成2碗，去渣再与粳米、红糖一起煮成粥食用，连用7～10天。

（2）乌梅500克，白糖少许，将乌梅洗净去核，以水熬成膏，装瓶贮存，每次9克，加白糖调味服，每天3次。

（3）丹参、莪术、赤芍各30克，白石英20克，水煎去渣后加白糖、蜂蜜适量，熬成膏，收贮在瓶内，每次9克，每天3次。

（四）针灸调养法

取穴皮损局部阿是穴。按艾炷隔蒜泥灸法施术。取大蒜适量去皮，捣如泥膏状，敷于患处，厚约0.3厘米，上置艾炷点燃施灸，艾炷如蚕豆大或枣核大。如病灶范围较大，可每炷间隔1.5厘米处多炷灸之。施灸壮数不限，以灸至局部热痒灼痛不可忍受为度。据皮损程度及病灶范围可每日，隔日或3日灸治1次。7～10次为1疗程。

（五）其他调养法

五月干艾叶适量，硫黄3克，白芷、木香、独活各10克，冰片1克。上药研细末入艾绒混匀，卷作拇指粗、1.5厘米长的药艾条备用。用时点燃熏患处，每次约15～20分钟，最后将药艾灰涂抹患处，每日1次，7天为1疗程。可连用2～3个疗程。

上一页：老年瘙痒症
下一页：脂溢性皮炎


脂溢性皮炎 《自我调养巧治病》

脂溢性皮炎

本病是老年人好发于皮脂溢出较多部位的一种慢性炎症性皮肤病，伴有瘙痒。中医叫“白屑风”、“面游风”等。卫生不良、汗液脂垢的腐败分解、摩擦及各种理化刺激可使皮肤发炎。皮脂溢出过多与遗传因素、神经、精神因素、内分泌、代谢状况等有关。好发部位在头面部、背部等皮脂腺较发达处。皮肤多油，皮脂腺口粗大，皮损为暗黄红色斑片、丘疹，边界清楚，常有油腻性鳞屑。

适当的调养对本病痊愈很有益处。

（一）起居调养法

（1）保持皮肤清洁，勤用温水肥皂洗澡，常洗头。

（2）保持生活规律化，避免精神紧张。

（3）避免摩擦、搔抓和外来刺激。洗头不可过勤，如瘙痒剧烈，鳞屑厚积，可每周用洗头粉溶水洗头。

（二）药物调养法

1．常用验方

（1）如属湿热内蒸型，可用龙胆草9克，薏苡仁30克，槐花9克，刺蒺藜12克，当归15克，生地9克，黄柏12克，水煎，每天1剂，分2次服。属风热血燥型，可用生地15克，何首乌20克，当归15克，荆芥4克，防风6克，水煎，每天1剂，分2次服。

（2）外用方：生大黄（研末）100克，冰片20克，食醋250克。将上药放入密封瓶中浸泡7天，待变成深棕色后方可应用。先用75％酒精消毒患处，再涂药液，每日3～4次。

2．中成药

（1）龙胆泻肝丸，每次9克，口服，每日2次。

（2）血毒丸，每次5克，口服，每日2次。

（3）菊明降压丸，每次5粒，口服，每日3次。

（4）天麻首乌片，每次5片，口服，每日3次。

（5）青黛散或颠倒散用麻油调敷。

（三）饮食调养法

戒烟酒，忌吃辛辣、油腻、含糖食物，多食蔬菜、水果。

（1）湿热内蒸型可用马齿苋30克，萝卜缨30克，每天1剂，水煎，分2次服，连服4～5周。

（2）风热血燥型可用何首乌90克，当归30克，桑椹30克，黑芝麻60克，共研细，以蜂蜜为丸，每丸重9克，每次1丸，每天2次。

（四）针灸调养法

治脂溢性脱发：七星针叩打脱发处，使头皮发红发热或微有出血为度，叩打后再用鲜姜按搽，然后用28号1寸针快速刺入伏象的头部及肝俞、脾俞、肾俞、膈俞或呼循、伏脏上焦（心肺）、中焦（脾胃）、下焦（肝肾）、或关元。每次选3～6个穴。

1个月为1个疗程，每日治疗1次或隔日治疗1次。头皮针每次留针20～30分钟。

上一页：银屑病
下一页：老年性干皮病


老年性干皮病 《自我调养巧治病》

老年性干皮病

本病为产生老年皮肤早老形象的疾病之一。它本身不属于老年病，也发生于中青年和婴儿。如着色性干皮病，是一种罕见的常染色体隐性遗传性皮肤病。病因与近亲结婚后代、血中铜值升高、血中谷胱甘肽量减少有关。特点是暴露部位早年出现色素改变，毛细血管扩张、皮肤萎缩及疣状物，后者往往发展为癌瘤，因此发现后应及早治疗。

临床上可见病人在幼年及出生后不久发病，开始常出现眼睛怕光和结膜炎。日照后皮肤发红，重则发生急性湿疹样皮炎、有色素沉着。皮损多半发生于头、面、颈、手臂、手背等露出部位，除色素沉着外，还有细薄鳞屑，逐渐皮肤萎缩、角化、疣状增殖，可变为鳞状细胞癌或基底细胞癌。夏季症状加重，在中青年发病可延至老年，易转成癌瘤，应及早治疗。

（一）起居调养法

（1）严格避免日晒和紫外线照射，可外用防光剂。

（2）已发生的癌瘤，要尽早切除。

（二）药物调养法

对角化过度的损害，可用5％5－氟脲嘧啶软膏等药局部外搽。

上一页：脂溢性皮炎
下一页：接触性皮炎


接触性皮炎 《自我调养巧治病》

接触性皮炎

由于接触外来刺激物后，皮肤粘膜接触部位发生的急性炎症反应，又称毒物性皮炎。中医称之为“漆疮”、“膏药风”。病因与原发性刺激，如强酸、强碱等化学物质刺激和变态反应，如接触动物性皮、毛，植物性叶、花，化学性染料、油漆、化妆品、日用品、膏药、红汞、药水等有关。临床上原发刺激性接触性皮炎一般发于手指、手、腕及前臂，皮肤发红发痒、起红斑水疱，重侧干燥、粗糙及脱屑、皲裂，甚至皮肤坏死、溃疡；变态反应性接触性皮炎开始接触部位发红发痒，时间较长或反应较强，可迅速加重而红肿、痒疹、水疮，表面渗湿、糜烂、结痂或脓疱。

此病中医调治效果较好。

（一）起居调养法

（1）除去接触的致敏物质，避免再接触，针对病因治疗。

（2）调节情志，保持心情开朗，避免情绪激动、忿怒等不良刺激。

（3）保持皮肤清洁，避免搔抓和摩擦。

（二）药物调养法

1．常用验方

（1）苦参9克，连翘12克，白矾9克，川军12克，黄柏12克，白芷9克，山楂18克，薄荷12克，甘草9克。水煎，1日1剂，分2次服。

（2）地肤子、蛇床子、苦参、黄芩、百部、花椒、明矾、黄柏、金银花各15克。将上药用纱布包好，水煎，洗患处，每日1～2次。

（3）鲜石韦叶250克，洗净后加水1500毫升，煎至1000毫升。用此药液热洗患处，每次约15分钟，每日洗3次，连用2～3天。

2．中成药

龙胆泻肝丸，每次9克，每日2次。

（三）饮食调养法

忌食酒及辛辣刺激食物，宜清淡饮食。

上一页：老年性干皮病
下一页：药疹


药疹 《自我调养巧治病》

药疹

药疹指药物通过各种途径进入人体内引起的皮肤粘膜的炎症反应。其病因，一是抗原性较强的药物引起变态反应，如解热镇痛药、抗生素类、磺胺类、安眠镇静药、抗毒素与血清等；二是中毒性反应，包括药量过大或用药时间过长引起的毒性反应、光毒性反应和酶系统的破坏有关。临床上分为几种不同类型。固定型药疹，多发于口、唇、会阴部，初起为类圆形的水肿性红斑；停药1周左右消退，遗留色素沉着，若再服此药，可又出现同样皮损，有新疹出现。荨麻疹型药疹，与急性荨麻疹相似；红斑型药疹，以红斑及针头大小斑丘疹为主要表现；多形性红斑型药疹，轻者出现蚕豆大小、中心色暗、周边色淡的红斑，重者中心出现水疮，可泛发全身；湿疹性药疹，由接触外用药引起，类似湿疹；大疮表皮松懈型药疹，一种重型药疹，起病急，先出现红斑、水疱、大疱，可发生于全身各处皮肤，重则可见口腔、食道、气管粘膜出现糜烂，各内脏器官可同时受累；剥脱性皮炎型药疹，亦为一种重型药疹，突然发生，伴高热，初起为大片红斑、潮红，迅速融合，出现水疱、糜烂，以面部、手足为重，发病2周左右出现全身片状脱屑，手足部位呈手套、袜套状、头发、指甲等均可脱落，口腔粘膜、眼结膜出现水肿、糜烂等，多伴肝肾损害，易出现感染、败血症等。

可见，药疹如不及时治疗，重者会引起内脏器官损害。自我调养对本病意义重大。

（一）起居调养法

（1）多饮开水或茶水。出现药疹，立即停药。

（2）合理用药。严格掌握用药指征、药量及使用时限，既往对该药有过敏史者不用。

（3）用药后注意观察反应，尤其是有荨麻疹、哮喘等过敏史者。

（二）药物调养法

（1）内服犀角地黄丸，9克/次。2次/日；紫雪丹，3克/次，2次/日；安宫牛黄丸，1丸/次，1次/日。

（2）外用青黛散撒扑。

上一页：接触性皮炎
下一页：老年性白发


老年性白发 《自我调养巧治病》

老年性白发

老年性白发是因老化而头发变白，是一种生理变化。一般40岁始有零星白发，老年期白发增多。其过程是先变成灰白，后变成纯白。胡须及身体他处毛发也同时或相继变白。

一般不需治疗，但对早白发可进行适当调养。

（1）治疗全身性疾病，如慢性疾病，内分泌失调等，保持心情舒畅。

（2）可常复合服维生素B、维生素B6、泛酸钙等。

（3）可服天麻首乌片，5片/次，3次/日。

（4）开水泡服首乌。

上一页：药疹
下一页：老年性脱发


老年性脱发 《自我调养巧治病》

老年性脱发

本病指因老化而头发脱落，进入老年期的人基本上要产生老年性脱发。其重要原因之一为老年性皮肤萎缩，毛囊往往萎缩。常发生于50岁以上老人。头皮毛发，尤其是额部及顶部毛发对称性脱落，伴腋毛、阴毛脱落。脱发处皮肤变薄而光滑。

老年性脱发一般不需治疗。但过早脱发可用以下方法进行调养。

（1）治疗周身疾病（慢性疾病、内分泌失调等），避免精神刺激，劳逸结合。

（2）可常服维生素A、维生素B2、B6或胱氨酸片。

（3）中药服八珍汤（党参9克，白术9克，茯苓9克，甘草9克，当归9克，芍药6克，川芎6克，地黄9克）及人参蜂王浆等。

（4）何首乌片，5片/次，3次/日；六味地黄丸，9克/次，2次/日。

（5）生芝麻榨取其油涂抹头皮，每日数次。

上一页：老年性白发
下一页：老年疣


老年疣 《自我调养巧治病》

老年疣

本病又称皮脂溢性角化病、脂溢性疣，是一种常见的老年性皮肤疣赘，为表皮良性肿瘤。病因与家族遗传有关。临床常表现为多个淡褐色到黑色疣状损害，覆以油脂性角化鳞屑，皮损可单发或多发性，呈圆形或卵圆形，常发生于老年人面、颈、胸、背等“皮脂溢出”部位，也可出现于前臂伸侧、手背等部位，可有轻度瘙痒。

本病无炎性反应，但个别损害可恶变为基底细胞癌。因此必要时应进行调治。

（1）局部外用2.5％～5％5－氟脲嘧啶软膏、10％尿素软膏。

（2）较大损害可用电干燥法或刮除疗法。

（3）恶变损害可按皮肤癌治疗。

上一页：老年性脱发
下一页：老年角化病


老年角化病 《自我调养巧治病》

老年角化病

别名老年角度瘤，又叫日旋旋旋光性角化病或旋旋旋光性角化病，为一种癌前期皮肤病，有角质鳞屑，可演变为鳞状细胞癌。病因与长期风吹日晒、接触沥青和煤、对光敏感及先天性素质有关。临床上表现为发生于面部、耳轮、口唇、颈、手背等暴露部位的扁平角度痂，呈黄褐色或黑色，干硬，有时呈油腻性。一般无炎性反应，有时呈疣状型，多为单发，偶而多发。恶化时基部先有炎性反应，出现红晕。

为防癌变，应及早治疗，而且要彻底。

（1）手术切除，以防癌变。

（2）液氮或二氧化碳雪冷冻治疗。或电灼、氯乙烷喷射后刮除损害。

（3）5％5－氟脲嘧啶的丙二醇溶液或5％5－氟脲嘧啶霜剂涂搽患部，每天2次。

上一页：老年疣
下一页：骨质蔬松


骨质蔬松 《自我调养巧治病》

骨质蔬松

此病为老年人骨的吸收大于新生，骨质发生减少的现象，为“骨质疏松”。其病机尚不清楚。有人认为是性激素缺乏引起骨生能力减低，或骨被过度吸收的结果。与内分泌疾病、糖尿病、肝脏疾病等有关。临床上主要表现为腰背痛，疼痛可因咳嗽、喷嚏、弯腰而加重，有时还出现坐骨神经痛、肋间神经痛等症状。压缩性骨折及骨折后的脊柱畸形，导致病人身体矮小。腰椎Ｘ线摄影、血清钙、磷及碱性磷酸低于正常人。

（1）进高蛋白质、含丰富钙质的饮食，如牛奶、瘦肉、鸡蛋、豆制品等，多饮水或增加氟。

（2）雄激素或雌激素合用。

（3）体育锻炼可选太极拳、气功、健身保健操等。可每日早晚各做一遍下面的体操：

腰背肌锻炼：①腰肌练习：俯卧位，作过度背伸动作；②腹肌练习，仰卧起坐练习；③骨盆肌练习；卧位屈膝下做下肢内收、抗阻练习，抬高臀部练习；④腰滚动练习：坐位屈膝，两手抱膝，向后滚动。每次每个练习动作做20～50下。

上一页：老年角化病
下一页：骨关节炎


骨关节炎 《自我调养巧治病》

骨关节炎

骨关节炎是老年人由于关节软骨变性发展而来的疾病。临床表现为关节疼痛，因小外伤后可使疼痛加剧，关节运动受限，关节变形，可出现关节骨刺、关节囊变厚、关节间隙变窄、关节面被破坏等，病因与动脉硬化、血液供应不足、饮食不良、肥胖、关节外伤和过度疲劳有关。

（一）起居调养法

（1）尽量消除病因。适当减轻下肢关节的负荷，可持拐走路。

（2）节制饮食，减轻体重。

（3）服药物止痛。

（4）理疗可用温热疗法、磁疗、矿泉疗法等。

（5）适当体育锻炼。

（二）药物调养法

常用验方

（1）凤仙花根120克（嫩的），用白酒120克，入凤仙根（捣烂），将酒燃着，待热涂痛处，连涂数次。

（2）桂枝30克，透骨草30克，伸筋草30克，苏木30克，加适量醋，煎水外洗患处。

（3）蓖麻子杆（干、鲜均可）适量。将蓖麻子杆折成小段，煎汤。用汤液熏洗患处。

（三）饮食调养法

（1）食盐500克，小茴香120克，共放锅内炒极热，取出一半用布包住熨烫痛处，凉了再换另一半，再炒，如此反复更换熨烫数日，每日上午做1次。

（2）椒红（花椒之果皮）500克，嫩松叶250克，白酒适量。椒红炒焦研末，松柏叶枝微炒研细末，酒泛为丸，饭后服，每服5克，1日2～3次。

上一页：骨质蔬松
下一页：类风湿


类风湿 《自我调养巧治病》

类风湿

本病指一种慢性的具有对称性多关节炎为主要临床表现的全身性自身免疫性疾病。中医属于“痹证”范围，认为由于年老体虚，气血不足，外邪乘虚侵入，致筋脉失养所致。病因尚不明确，可能与感染、自身免疫、遗传、内分泌有关，另外与关节炎或关节附近组织的外伤、过度劳动、精神创伤、长期居住阴冷潮湿环境等因素有关。临床仅少数病人有典型的对称性多关节炎表现，大多为双手和足关节肿胀、疼痛，晨僵明显、活动后晨僵减轻；逐渐导致关节强直、畸形和严重的功能障碍。手指可呈“天鹅颈”样畸形，尺侧偏斜。

由于类风湿关节炎为慢性反复发作性疾病，治不及时或多次发作后，或多或少遗留终身性的关节畸形，另外，还可有神经病变、血管炎、动脉炎、心包炎等，甚则产生胸腔积液和弥漫性间质纤维化。所以一旦发病，应积极治疗。

（一）起居调养法

（1）急性发作时全身及局部症状明显，可卧床休息2～3周，睡硬板床。急性期过后，进行适当的体育锻炼。

（2）注意保暖，不住潮湿之地，保持室内干燥。

（二）药物调养法

1．常用验方

（1）雷公藤15克，刮去皮取其木质部分，水煎后分2次服，7天为1疗程，停药3～4天，再服1疗程。

（2）木瓜根250克，泡白酒服，每日3次，剂量适度。

2．中成药

（1）舒筋活络丸，每次5片，每日3次。

（2）天麻丸，每次2片，每日2次。

（3）大活络丹，每次1粒，每日2次。

（4）人参再造丸，每次1丸，每日2次。

（三）饮食调养法

急性期吃清凉的半流饮食，如大米粥、绿豆粥、面片等，恢复期吃性温的食物，如猪骨汤、羊骨汤及有补益作用的食物，如鸡、鸭、鱼、桂圆等。

（1）将乌梢蛇去头、尾、皮、内脏，放砂锅中加水煮（可加少量葱、姜、酒）。每周吃1～2条，4条为1疗程。

（2）牛骨髓粉500克（或猪骨髓粉），胡桃仁500克，黑芝麻500克，炒香，共研末，加糖适量，搅匀。每次服9克，每日3次，适用于该病的稳定期、恢复期患者。

（四）针灸调养法

手指关节痛取八邪、后谿、三间；手腕痛取腕骨、外关、阳池、阳溪；肘臂痛取天井、曲池、合谷、尺泽；肩关节痛取肩髀、肩井、肩髎；脊背部痛取人中、身柱、腰阳关；髋关节痛取环跳、居髎、悬钟；股部痛取秩边、承扶、阳陵泉；膝部痛取内外膝眼、梁丘、阳陵泉；踝部痛取昆仑、照海、解溪；足趾痛取临泣、太冲。针刺每次留针30分钟，每日或隔日1次，10次为1疗程，疗程间隔3～5天，并配用灸法。

（五）按摩调养法

手指痛，可用食指按压双侧手三里穴20次；踝关节痛，可用拇指先后按压解溪、照海穴各2分钟；膝关节痛，可用拇指分别在膝眼、阳陵泉穴各按压2分钟，然后用手掌将膝关节摩擦至发热；股腿疼痛，可用拇指和食指轮流按压悬钟、承山穴各2分钟，然后用手掌在疼痛处从下向上反复推按10分钟。平时可在好发处揉按、拍打、摩擦5分钟左右，每天2次，长期坚持能收到良好效果。

上一页：骨关节炎
下一页：颈椎病


颈椎病 《自我调养巧治病》

颈椎病

颈椎病是颈椎椎间盘退行性病变引起的椎体骨质增生、椎间盘突出或椎体后侧骨赘突入椎间孔或椎孔，而压迫神经根血管或脊髓引起的一系列神经症状。此病属于中医的“痹证”范围，认为由于老年人脏腑功能衰退，气血不足，外感风寒湿邪乘虚内侵，脉络气血运行不畅，不通则痛；肝肾不足，筋骨失养而不坚，发为本病。随年龄增长，颈椎间盘产生退行性变化，如弹性降低、纤维环变性等；长期从事低头工作，如书写、缝纫、绘图、刺绣等，易产生颈部软组织慢性劳损，加速椎间盘退行性改变，这些因素均可引起颈椎病。临床表现为以头颈、肩、上肢及肩胛、背部的隐痛，颈椎活动受限。临床上分为神经根型、脊髓型、椎动脉型、交感神经型。神经根型主要表现为肩部和上臂麻木、酸胀、烧灼和针刺感。脊髓型表现为运动和感觉障碍，如下肢无力、步态笨拙、迈步颤抖、肌肉发紧等。椎动脉型表现为头痛、眩晕、猝然昏倒。交感神经型表现为面部红润、头晕、眼花、耳鸣、心律不齐等，压迫食道可致吞咽困难。

本病严重时会影响老年人工作和休息，应加强平时的调治。

（一）起居调养法

（1）注意保暖，避免受寒。

（2）长期低头工作者，需定时活动头颈部、消除颈项部软组织过度劳累，恢复颈椎的正常状态。

（3）睡眠时选合适的枕头，不宜过高或太低，以防止不良姿势而发病。

（二）药物调养法

1．常用验方

（1）赤芍60克，川断30克，木瓜12克，甘草12克，水煎服，10剂为1疗程。

（2）鹿衔草10克，丹参10克，熟地12克，当归10克，白芍10克，川芎10克，薏苡仁15克，威灵仙12克。水煎，每日1剂，分2次服。30天为1疗程。一般服2～8个疗程。

2．中成药

（1）壮骨关节丸，每次5克，每日3次。

（2）木瓜丸，每次30粒，每日2次。

（三）针灸调养法

（1）取曲池、阳溪、肩井、内关、小海等穴，针刺，留针15～20分钟。

（2）主穴：取病变部位夹脊穴、大椎、肩髃、曲池、足三里、绝骨，取身柱、肾俞、环跳、阳陵泉、肩井、天宗、阳池、中渚为配穴。按艾条温和灸法施术。每次选用4～6个穴位，将艾条的一端燃着，先靠近皮肤，以后慢慢提高，直到病人感到舒服时就固定在这一部位（一般距皮肤约半寸），连续熏5～10分钟，至局部发红为止。每日灸治1～2次，10次为1疗程。疗程间隔5天。

（四）按摩调养法

（1）用拇指指端点按肩井、极泉、天宗、曲池、合谷穴，各半分钟。

（2）用拇、食、中三指提拿肩井穴，拿捏合谷穴，各3～5次．

（3）用中指指端扣拨极泉、小海穴，各3～5次。

（4）用手掌擦颈部、上肢部，以皮肤发热为度。

（五）体育调养法

颈椎病治疗操。

取坐位。①头部转动，从右至左，又从左至右，缓慢进行。②头前屈，下颏向胸，头后仰，眼望上方。③头右侧屈并左转，眼望左上方；头左侧屈并右转，眼望右上方。④头部轻松绕旋。⑤耸肩，使与耳接近，开始左、右肩分别做，以后两肩同时做。

（六）气功调养法

太极气功。立位，稍屈膝，两上肢展开，肘关节与腕关节屈曲如燕子的翅。头作旋转绕圈运动，先顺时针方向；后逆时针方向，配合呼吸，头前屈位时开始呼，后仰位时开始吸，每旋转1周，呼吸1次；两手同时旋转绕圈，右手逆时针方向转，左手顺时针方向转。如此反复做10～15次。

（七）其他调养法

（1）黑豆30克，川芎100克，陈醋适量。将黑豆炒焦，川芎晒干，共研成细面。用陈醋调成糊样，摊于黑布上，每晚敷患处，次晨洗掉。1周为1疗程。

（2）伸筋草、五加皮、乳香、没药各20克，秦艽、当归、红花、土鳖虫、路路通、桑叶、桂枝、骨碎补、川乌、草乌各9克。上药加水煎煮20分钟，过滤取药液湿洗患部，每日1次，每次20分钟，7次为1疗程。

（3）独活9克，秦艽9克，防风9克，艾叶9克，透骨草9克，刘寄奴9克，苏木9克，赤芍9克，红花9克，甲珠9克，威灵仙9克，乌梅9克，木瓜9克。上述药物水煎，趁热薰洗患处，每次30～40分钟，每天2～3次，10天为1疗程。

上一页：类风湿
下一页：肩周炎


肩周炎 《自我调养巧治病》

肩周炎

肩关节周围炎简称肩周炎，俗称“五十肩”、“漏肩风”、“冰冻肩”等，是老年人常见疾病，属于中医“痹证”范围。临床表现以肩部疼痛、肩关节活动障碍为主。早期肩关节周围肿胀、疼痛，夜晚、气候变冷、局部受寒时加重，影响正常睡眠。晚期肿痛减轻，肩关节活动受限、肩部肌肉萎缩，重则肩关节僵直，不能梳头、摸背、系腰背和刷牙洗脸。由于肩部肌肉、肌腱、滑囊、关节囊等受到外伤、或长期劳损，引起无菌性炎症、变性，肩关节内外粘连发生疼痛，导致肩关节正常活动受限。中医认为，年老体弱，气血不足，筋失所养，风寒湿邪侵入机体，致肩部筋脉气血阻滞而成。

为防止肩关节僵凝，应及早治疗本病。中医治疗可达到舒筋活血、滑利关节效果。

（一）起居调养法

（1）注意肩部保暖防寒，防止受凉、受潮湿。

（2）适当进行肩关节活动练习。

（3）在急性发作期可在医生指导下服止痛、镇静剂。

（二）药物调养法

1．常用验方

（1）黄芪15克，桂枝、白芍各10克，生姜三片，大枣5枚。水煎，每日1剂，分2次服。若气虚，停黄芪，加党参；血虚加当归、鸡血藤；寒甚则加川乌、防风；湿盛加玉米、威灵仙；血淤加丹参、赤芍；外伤加田三七、苏木；痛甚加元胡、乳香、没药、鸡血藤；麻木加木瓜、乌梢蛇。

（2）土鳖虫6克，乌梢蛇5克，全当归10克，炙甘草4克。水煎，每日1剂，分3次服。

2．中成药

（1）舒筋活血丹，每次3～5片，每日2次。

（2）独活寄生丸，每次9克，每日2次。

（3）天麻丸，每次2粒，每日2次。

（三）针灸调养法

（1）以双侧阳陵泉为主穴，配肩贞、肩前、肩髁、合谷、足三里等穴，中等刺激，留针20～30分钟。每日1次。

（2）取穴为肩髃、肩前、肩后、天宗、臂臑、曲池。每次选其中3～4穴。针刺时，嘱患者侧卧，医者左手持酒精灯，右手持火针柄，针头向下，在灯焰上烧红后迅速刺入穴内5分至1寸深，并即刻敏捷退针，然后用干棉球揉按针孔。若活动受限，不能上举、外展、后伸者，加用毫针针刺对侧条口透承山；痛剧者，加用毫针针刺同侧扶突。多数患者针后即感显效。隔日1次，6次为1疗程。

（四）按摩调养法

先捏压肩部肌肉，使逐渐放松，然后用手指掌侧按揉肩井、曲池、肩贞、肩前诸穴，并用滚法按摩肩肌、三角肌、肱二头肌处各5分钟，同时患者配合作上举、外展、外旋、内旋等活动，每日1～2次。

（五）体育调养法

肩周炎治疗操。站立，据具体情况选其中几节或全套练习。

（1）两手同握一根木棒，两臂用力经前向上举。

（2）两手同握一根木棒，两臂用力向左右摆动（重点向患侧摆动）。

（3）两手在身后握棒，两臂反复用力后举。

（4）患臂屈肘，用掌心摸后颈部，注意身体保持正直。

（5）两臂交替由下方用手背摸背部，越高越好。

（6）两手十指交叉相握，置于颈后，尽量使肘向后引，反复进行。

（7）两手在腰背部相握，手背贴背部，尽量提起两臂，然后放下，反复进行。注意身体保持正直。

（8）面向墙，用患手逐渐向上扶摩。

（9）手拉滑轮器。

（10）用手转动车轮，活动肩关节。

（六）其他调养法

（1）取肩、肩关节、锁骨等穴，配神门、镇静、皮质下、肾上腺等耳穴，找出穴位敏感点，常规消毒，将圆形绿豆置于0.8厘米2的胶布中间，对准所取耳穴贴压，重按压片刻后，嘱患者自行按压5～7次，每次每穴1～3分钟，3日更换1次．

（2）斑蝥适量。取局部压痛点及肩井、肩髃、肩贞、肩髎穴。斑蝥研成粉末，贮瓶备用。使用时取胶布一块，中央剪成黄豆大的小孔，小孔对准穴位贴紧，然后把斑蝥适量放入小孔中，另换用一块胶布盖上。每次选1～3个穴位，每次敷灸半小时至2小时。

（3）威灵仙60克，研末捣成糊状，敷贴肩部压痛点。

上一页：颈椎病
下一页：腰痛


腰痛 《自我调养巧治病》

腰痛

腰背部第十二肋以下至髂嵴以上部位疼痛叫腰痛，可为一侧或两侧疼痛，或痛连脊柱。中医亦称为“腰痛”。本病大多是其他疾病所兼有的一种症状，也可单独出现。内脏疾病（如肾脏、盆腔病变）、脊椎疾病（如风湿性脊椎炎、腰椎间盘突出症）、脊椎旁软组织病变（如腰肌劳损）等，均可引起腰痛。老年人腰痛，多因肾精亏损，气血虚弱，不濡筋脉所致，与风寒湿热及跌仆损伤、瘀血等因素有关。临床上分肾精亏虚、气滞血瘀、寒湿外袭、湿热伤腰、外感风寒几型论治。

临床上发现腰痛，应寻查病因，及时调治。

（一）起居调养法

（1）积极治疗引起腰痛的疾病。

（2）注意腰部保暖，适当休息。注意不抬过重物体。

（二）药物调养法

1．常用验方

（1）土鳖虫若干，焙黄以酥为度，研细末备用。每次6克，白开水（黄酒更佳）送服，每晚1次。

（2）儿茶9克，水煎取汁，黄酒为引。早晚各服1次，服后微出汗，疗效更佳。

2．中成药

老年人据阴阳亏损情况，选龟鹿二仙膏（每次9克，每日2次）、六味地黄丸（每次9克，每日2次）、鹿茸丸（每次2粒，每日2次）和舒筋活络片（每次5片，每日2次）等治疗。

（三）饮食调养法

（1）生川乌头3～5克，姜汁约10滴，粳米30克，蜂蜜适量。将川乌头碾为极细粉末，先煮粳米煮沸后加入川乌头末，改用小火慢煎，待米熟透后加入生姜汁及蜂蜜，搅匀，再煮1～2沸即可，用于外感风寒湿的腰痛。

（2）鲜生鸡蛋3枚，米醋250克。将米醋放砂锅内，烧开后放入带壳鸡蛋，煮8分钟后取出。每晚临睡前食3枚鸡蛋，吃到痊愈为止。

（四）针灸调养法

眼针法。以双眼下焦区为主穴，急性腰痛配双眼肝胆区穴；慢性腰痛配双眼上焦区和肾区穴。施术时，可用特别眼针在眼球周围，眼眶边缘0.06厘米处沿皮下按辨证先后取穴，轻轻刺入。留针20～30分钟，在留针过程中配合肢体运动。

（五）药熨调养法

（1）独活12克，防风10克，杜仲6克，川断12克，威灵仙20克，香附6克，桑寄生10克。各药混合，入锅炒热，用布包热敷腰部疼痛处，冷后再炒再敷。每日1～2次。

（2）熟地、山药、菟丝子、牛膝、当归、黑豆各等量。各药混合，入锅炒热，用布包熨痛处。每次半小时，每天1次。用于肾虚腰痛。

（六）气功调养法

强腰健肾功。①站立，两手掌轻放于两侧肾俞穴上，做上下摩动100次，意念集于两掌下，自然呼吸。②两手拇指腹顶于腰部痛点，先轻轻点按1～2分钟，然后小幅度活动腰部2～3分钟，再缓缓向前、后、左、右屈曲至最大限度各20～30次。③两手拇指腹放在两侧腰眼穴处，吸气，腰部向左后转动半周，呼气，向右前转动半周，转49周，然后再向相反方向转动49周。意念集中于腰眼穴。每日练功2～3次。

（七）推拿调养法

一摸二牵三按四抬高法

（1）摸：患者俯卧位，周身肌肉放松，术者用手掌接触于腰背部，做来回运转7～9圈。

（2）牵：经摸后，叫患者双手抓住床头，术者双手抱着患者两侧髂前上脊部，持续用力牵引3～4分钟。

（3）按：术者用双手大拇指指腹点按肾俞、环跳、委中、承山穴，由上而下3次。

（4）抬高：术者一手掌按于腰骶部，一手置于两膝部，用力抬高双下肢7～9次。有骨折者待骨折愈合后施用本法。

上一页：肩周炎
下一页：股骨颈骨折


股骨颈骨折 《自我调养巧治病》

股骨颈骨折

股骨颈骨折是老年常见的骨折之一。病因多由传达暴力造成。老年人骨质疏松，股骨颈脆弱，有时轻微外伤，如平地滑倒，大粗隆着地或突然扭转身，引起骨折。少数老年在坐椅上，因椅子或身体倾斜引起骨折。临床上分外展型和内收型两类。主要表现为老年人跌倒后主诉髋部疼痛，不敢站立和走路。患者多有轻度屈髋、屈膝、外旋和短缩畸形；肢体活动时疼痛加重，腹股沟韧带中点下方有压痛；肢体活动受限。

老年人股骨颈骨折，因难以痊愈，卧床时间较长，易引起危及生命的合并症，如肺炎、血管栓塞、褥疮和肾盂肾炎等，所以必须注意调治。

（一）功能锻炼调养方法

（1）无移位的新鲜骨折，应卧床休息。患肢适当外展，并避免外旋。简单方法是鞋子上钉一横木板，要病人做到不盘腿、不侧卧、不下地，6～8周后可加架双拐，不负重地下床活动。

（2）新鲜移位的骨折，争取在3周内进行闭合复位或三翼钉内固定，并有计划地锻炼上肢力量，可用健身球、哑铃等。

（3）练习日常生活动作，如穿衣、洗漱、进餐、书写等自我服务动作，以恢复关节活动度和肌力。已能下地活动时，可逐渐进行慢走、上下楼等练习。

（二）其他调养方法

可参看本书前部“骨伤外科疾病”中“骨折”病的调养方法。

上一页：腰痛
下一页：风湿病


风湿病 《自我调养巧治病》

风湿病

老年人风湿病是一种变态反应性疾病，常见全身结缔组织炎症，临床以心脏炎、多发性关节炎、皮肤环形红斑、皮下结节等为特征。中医属于“痹证”、“历节风”、“痛风”等范围，认为由于年老体弱，气血不足，筋脉失养，腠理空虚所致。其病因一般认为与甲组溶血性链球菌感染、病毒感染、寒冷、潮湿等密切相关。临床上发病时全身疲乏、食欲减退、发热、皮下有小结、环形红斑等，还有游走性多关节炎，对称性累及髋、膝、踝、肩、肘等大关节，关节局部呈红、肿、热、痛，但不化脓。

此病常反复发作，易侵犯心脏，故应及早治疗，以免遗留风湿性心瓣膜病。

（一）起居调养法

（1）注意保暖、防寒，不可坐卧湿地，避免上呼吸道感染。

（2）风湿活动期，要卧床休息，避免体力劳动，进富含营养、富含维生素的低脂易消化食物。

（3）风湿活动控制后继续卧床3～4周后，宜进行康复锻炼。在医生指导下进行医疗行走、慢跑、登山等。

（二）药物调养法

1．常用验方

（1）羌活、防风、桂枝、当归、川芎各9克，气血不足者加用黄芪、何首乌、熟地。水煎，每日1剂，分2次服。

（2）桂枝、鸡血藤各20克，制川乌、附子各15克，白芍、当归、黄芪各12克，防风9克，炙甘草6克。水煎，每日1剂，分2次服。

2．中成药

（1）大活络丹，每日2次，每次1粒。

（2）尪痹冲剂，每次9克，每日2次。

（三）饮食调养法

（1）母鸡1只（约500克），老桑枝60克。母鸡宰杀，去毛及内脏，洗净、切块，与老桑枝（切段）同入锅中，加水煲熟。分次吃肉喝汤。

（2）狗骨、白酒各适量。将狗骨浸入酒内，15日后可内服。

（四）针灸调养法

取肩髎、肩贞、肩前、肩后等穴治疗肩关节痛；取曲池、手三里、合谷治疗肘关节痛；取外关、阳池、合谷治疗腕关节痛；取环跳、委中治疗髋关节痛；取阳陵泉、足三里、膝眼穴治疗膝关节痛；取昆仑、太溪、解溪治疗踝关节痛。手法不宜用强刺激，以补法为主，酌情采用泻法。除风湿热痹外，宜针后加艾灸；疼痛剧烈者，可强刺激加留针，并用隔姜艾灸，或用温针，或加拔罐法。

（五）气功调养法

通络行痹功。站立，两脚分开与肩同宽，双手自然下垂放于体侧，两目微闭，舌舐上腭。松肩、松肘、松髋、松膝至全身放松，用意念使全身经络、肌肉放松。吸气时自觉吸入之气随同自身气血循胸至两腋，循臂内侧，入肘上腕，入掌贯指；循腹至两髋，循股两侧至膝下踝入足心，意到气到，心意领气；呼气时气血从足趾上足背过踝，循小腿后侧足太阳经至大腿后侧，经臀上循脊背，从手指上手背，循腕背，上两臂外侧至肩，每到关节处默念“松”字，每次20～30分钟。

收功时用意念将全身之气汇聚脐下丹田部，然后自身体上部至下部抖动、先肩、肘、腕抖动，带动胸、腰、髋，向下抖到膝，边抖边放松全身2～3分钟。

上一页：股骨颈骨折
下一页：颞颌关节病


颞颌关节病 《自我调养巧治病》

颞颌关节病

本病又称Ｃｏｓｔｅｎ氏综合征，一般为单侧患病，偶有双侧者。本病多属功能紊乱，但持久的功能紊乱可发展成关节结构异常，甚或导致器质性破坏。本病的发病原因复杂，意见不一。临床表现是张口或咀嚼时关节区或周围疼痛，伴弹响声。因为邻近的耳颞神经耳支、鼓索神经和咽鼓管周围组织受到影响，患者常感耳内阻塞不适或酸痛，有的还有持续耳鸣和听力障碍，头痛，咽部异物感，舌部灼痛等。检查时可见开口度过大或过小，口型偏斜或歪曲，一般无关节强直；如关节有器质性改变，则该区域有时显压痛，活动时可闻弹响或摩擦声。X线拍片早期关节多无异常，晚期可见骨质吸收或关节离松脱。中医认为本病与痹症相似，肾主骨，肝主筋，肝肾亏虚，风寒湿等邪侵袭，气血痹阻不畅，筋骨、肌肉、筋膜失养而发本病。治疗强调从整体和局部两方面进行调养。

（一）起居调养法

（1）治疗期间要避免张口过大，忌咬硬物，改正偏咀嚼习惯。

（2）避免精神紧张，消除激动情绪，注意休息。

（3）有病灶时及时处理，局部可热敷，必要时配合药物治疗。

（二）饮食调养法

果仁排骨汤：苹果仁10克，苡仁50克，猪排骨2500克，生姜30克，葱30克，花椒5克，绍酒30克，冰糖25克，盐3克，芝麻油30克。卤汁适量，将苹果仁、苡仁分别放在炒锅里，炒成黄色，再略捣碎，排骨洗净，葱姜拍松，锅内放入置中火上，投入苹果仁，苡仁、葱、姜、花椒及绍酒和排骨共煎，烧后去除净沫，待排骨煮至六、七分熟时，捞出稍凉，原汤不用，卤汁倒入锅内，文火烧沸，下入排骨，卤至烧透，立即捞出，投在方盘内，炒锅置中火上，加适量卤汁、冰糖、食盐，收成浓汁，均匀涂在排骨表面，抹上芝麻油，然后食排骨。

（三）推拿调养法

（1）在关节周围揉1～2分钟，力量稍重，有热感为佳。

（2）搓揉关节局部肌肉1～2分钟，有热感为度。

（3）张口闭口活动该关节1分钟。

（4）捶叩关节四周1分钟。

（四）其他调养法

（1）取穴：患部。操作法：以中药当归、白芷、乳没、细辛各6克，卜荷、香附、红花、丝瓜络各15克，浸泡于95％的100毫升乙醇中2周，过滤备用。药罐是用青霉素小瓶磨去瓶底，彻底清洗消毒后制成。治疗时将药液倒入瓶中，扣入压痛点处，吸出瓶中空气，使装有药液的小瓶吸附于患部。头偏向对侧，使药液浸润患部皮肤，每次20分钟，1周为1疗程。

（2）取吴萸300克，黄酒适量，将吴萸粉碎为末，过筛取苡米加酒拌匀，放锅内加温炒热，搅为糊状，乘热摊在布上，分别贴患处，冷后再换。

上一页：风湿病
下一页：外阴瘙痒症


外阴瘙痒症 《自我调养巧治病》

外阴瘙痒症

老年妇女由于多种原因引起的外阴瘙痒，甚至坐卧不安的疾病。中医属于“阴痒”范围，认为由于湿热下注、肝经郁热和血虚生风所致。其发病与卫生不佳、感染性分泌物刺激、药物过敏、化学性刺激、外阴皮肤病、阴道炎与子宫颈炎或全身性疾病，如糖尿病、黄疸有关。老年人由于阴道分泌物少，由于外阴皮肤在老年性退化过程中结缔组织皱缩、硬化、刺激局部的神经末梢，亦能引起痒感。临床主要表现为持续性或阵发性外阴瘙痒，局部可见红肿、抓痕或继发感染，一般无皮损。发痒部位大多在阴蒂和小阴唇附近，可波及大阴唇、会阴、肛门，一般白天轻，夜晚重。

由于外阴瘙痒可影响生活、工作，所以需进行治疗，自我调养尤为重要。

（一）起居调养法

（1）注意外阴卫生，切忌搔抓，忌用肥皂，不用热水洗烫。内裤要宽松，最好用棉布。

（2）睡觉时盖被不要太厚过热。

（3）有感染时可用1∶5000高锰酸钾溶液坐浴。

（4）保持精神舒畅，忌烦怒、悲痛、激动等情绪变化。

（二）药物调养法

1．常用验方

（1）蛇床苦参汤主治阴痒：蛇床子60克，苦参60克。水煎，先取汁半碗内服，将余汁加温熏洗。

（2）花蛇狼毒汤：花椒、蛇床子、狼毒、白矾各30克，煎水，熏洗。

（3）鲜樗树皮外洗治阴痒：鲜樗树皮100克，白矾60克，食醋250毫升。先将樗树皮放入锅内，加水适量，煮沸约20～30分钟，滤去药渣，继将白矾食醋加入滤液中，再煮沸20～30分钟，倒入盆中即可。趁热熏洗，1日2次。

2．中成药

（1）龙胆泻肝丸，每次9克，每日2次。

（2）知柏地黄丸，每次9克，每日2次。

（三）饮食调养法

戒烟酒及辛辣或过敏食物。饮食宜清淡而富营养。

（四）针灸调养法

（1）针灸法①针灸取穴以局部为主，辅以远端穴。分3组，可交替应用。第1组是止痒穴（耻骨联合旁开2厘米，左右各1）、蠡沟、关元。第2组是曲骨、阴廉、三阴交。第3组是次髎、委阳、支沟。②针刺手法是，针止痒穴选4寸毫针，沿皮向会阴部斜刺，轻轻捻转，不做提插，使局部有酸胀痒感为佳。针关元宜快速进针，得气后，行中等频率的提插捻转，使针感向外阴部放散。针曲骨用2.5寸毫针向下斜刺，使有兴奋感为度。在针刺的同时，用艾条在局部施温和灸，使有温热感为度。针灸余穴，遇病程短、痒甚者用泻法，刺激量要大，多针少灸；病程长，反复发作，局部症状不甚者用补法，多灸少针。一般留针30～60分钟。10次为1疗程，第1疗程后休息3天，进行第2疗程。

（2）取阴廉、曲骨、会阴穴，捻转进针，中度刺激，留针15～30分钟，每天或隔天1次，4次为1疗程。

（五）其他调养法

（1）绿豆压耳法①取穴：外生殖器、尿道、内分泌。②操作法：用探棒找出穴位敏感点，以75％酒精擦洗耳廓皮肤，将圆形的小绿豆置于0.7×0.7平方厘米的方块胶布中间，对准所选取耳穴贴压，边缘压紧，按揉至局部有酸、困、胀、麻感为度，每日自行按压10余次，每次每穴2分钟左右，3日更换1次。

（2）大蒜外洗方：大蒜2头，大蒜去皮捣碎，加水熬汤，每日局部浸洗2～3次。

上一页：颞颌关节病
下一页：老年期功能失调性子宫出血


老年期功能失调性子宫出血 《自我调养巧治病》

老年期功能失调性子宫出血

本病指老年期因为内分泌功能失调引起的子宫内膜异常出血，简称宫血。经检查生殖系统无明显器质性病变者（如妊娠、肿瘤、炎症、外伤或全身性出血病等）。由于精神因素、营养状况、其他内分泌腺体轻度功能紊乱，使下丘脑—垂体—卵巢间功能失调，肾上腺长期分泌少量雌激素积累而形成小片增生期内膜造成的子宫出血。临床表现为年届更年期，于闭经1年后又发生子宫出血，以点滴出血为多，伴轻重不等的贫血症状。

功血日久可引起严重贫血和盆腔感染，所以应及时调治。

（一）起居调养法

（1）保持心情舒畅，劳逸结合，保持充足睡眠。

（2）寒冷季节避免下冷水。

（二）药物调养法

1．常用验方

（1）仙鹤草、血见愁、旱莲草各30克，水煎服，每日3次。

（2）晚蚕砂30克，研面，每次6克，每日2次，黄酒为引送服。

2．中成药

（1）云南白药，每次0.2～0.3克，每天2～3次（不要服瓶内的“保险子”）。

（2）早服归脾丸，每次9克；晚服六味地黄丸或右归丸，均每次9克。

（三）饮食调养法

少吃生冷瓜果及辛辣刺激食物。多食肉蛋和蔬菜，补充营养。可常饮用药茶。

（1）豆浆韭汁饮：豆浆1碗，韭菜250克。韭菜洗净，捣烂取汁，对入豆浆。空腹时代茶饮。

（2）木耳红糖饮：木耳120克，红糖60克。木耳煮熟，加红糖拌，一顿吃完，血渐止，再吃60克。

（3）山楂散：山楂、白糖各适量。山楂炒焦研末，白糖水送服，每次6～10克，每日3次。

（四）针灸调养法

取穴：关元、气海、神阙、血海、三阴交、脾俞、肝俞、隐白。

操作：按艾炷无瘢痕灸法操作。将艾炷作成黄豆大小颗粒，每次每穴施灸5～7壮，每次选用3～4穴，每日或隔日施治1次，7～10次为1疗程。

（五）耳穴贴压法

取穴：外生殖器、尿道、内分泌。

操作法：用探棒找出穴位敏感点，以75％酒精擦洗耳廓皮肤，将圆形的小绿豆置于0.7×0.7平方厘米的方块胶布中间，对准所选取耳穴贴压，边缘压紧，按揉之局部有酸、困、胀、麻感为度，每日自行按压10余次，每次每穴2分钟左右，3日更换1次。

上一页：外阴瘙痒症
下一页：老年性子宫脱垂


老年性子宫脱垂 《自我调养巧治病》

老年性子宫脱垂

本病指老年人子宫从正常位置沿阴道下降，子宫颈外口达坐骨棘水平以下，甚至全部脱出阴道口者。中医称之为“阴挺”，认为由于气虚不足，中气下陷，带脉失约，冲、任脉虚损不固，致系胞无力，胞宫失摄；或因肾气不足，下元失固；或湿热下注所致。病因多与老年人卵巢功能衰退，雌激素水平下降，生殖系统组织萎缩；或年老体弱，使维持子宫的正常位置的组织松弛，在此基础上加上慢性咳嗽、习惯性便秘、慢性腹泻、久站久蹲、搬举重物使腹内压力增加，促使子宫脱垂发生。临床表现初起感腰酸和阴部下坠，在走路和劳动时加重。病情较重时，久站、咳嗽、排便或劳动时块状物脱出，最后一站立起来块状物脱出外面。另外，子宫脱垂使膀胱变位，尿道受压，常伴尿频、排尿困难、尿潴留或失禁。妇查据病情轻重可分为Ⅰ、Ⅱ、Ⅲ度子宫脱垂。

长期脱出阴道口外的子宫，表面因摩擦可局部增厚、角化，甚至糜烂、溃疡、感染等，故应进行早期治疗。

（一）起居调养法

（1）注意适当休息，保持大便通畅，避免久蹲、久站，不要用力提重物，积极治疗慢性病。

（2）吃营养丰富的食物。

（二）药物调养法

1．常用验方

（1）升麻蛋治子宫脱垂：升麻4克，鸡蛋1个。先将鸡蛋顶端钻一黄豆大圆孔，将升麻药末放入蛋内搅匀，取白纸1块蘸水后将孔盖严，口向上平放于蒸笼内蒸熟。早晚各服1个，10天为1疗程。

（2）刺猬治子宫脱垂：刺猬1只。先将刺猬用开水烫死，去皮及内脏，洗净炖熟。吃肉喝汤。

（3）升麻 牡蛎散治子宫脱垂：升麻6克，牡蛎12克。共研细末，瓶装备用。每次空腹服6克，日服3次。

2．中成药

（1）补中益气丸，每次9克，每日2次。

（2）右归丸，每次9克，每日2次。

（三）饮食调养法

（1）老南瓜蒂汤：老南瓜蒂6个。将南瓜蒂对剖开，煎取浓汁顿服，每日1次，5日为1疗程。

（2）老丝瓜白酒方：老丝瓜壳30克，老白干酒15克。将老丝瓜剥开用其壳，烧灰存性，用白酒送服，每次10克，日服3次。

（四）针灸调养法

取肾俞、关元、足三里、三阴交穴，毫针刺入，点燃艾条灸穴上，每次15～20分钟，每天1次。

（五）推拿调养法

俯卧位，点揉百会、大椎、脾俞、肾俞各1分钟，擦腰骶部3～5分钟。仰卧位，揉膻中、中脘、气海，摩小腹部，左转30次，右转30次；点揉三阴交、足三里各1分钟。上述除脾俞、肾俞外，患者为可自行作保健按摩，每日早晚各1次，长期坚持。

（六）其他调养法

油菜籽耳压法：

取穴：子宫、外生殖器、肝、脾。

操作法：用探棒找出穴位敏感点，常规耳廓皮肤消毒，将油菜籽置于0.6平方厘米见方的胶布中间，贴压在所选耳穴上，按压片刻后嘱患者每日自行按压5～7次，每次每穴2分钟左右，手法由轻到重（以患者能忍受为度），4～5天换1次。

上一页：老年期功能失调性子宫出血
下一页：老年性阴道炎


老年性阴道炎 《自我调养巧治病》

老年性阴道炎

老年妇女因卵巢功能衰退，雌激素水平降低，阴道壁萎缩，粘膜变薄，上皮细胞糖元含量减少，酸度降低，局部抵抗力减弱，致病菌易侵入，引起炎症。中医属于“阴痒”范围，认为由于肾阴虚、或阴阳俱虚，加上湿毒下扰所致。临床主要表现为阴道分泌物增多，呈黄水状，严重的可有血样脓性白带。外阴瘙痒或有灼热感。妇检时阴道皱褶消失、上皮菲薄，阴道粘膜充血，有散在的小出血点。

本病严重时可造成阴道闭锁，或阴道和子宫腔积脓，故应进行积极治疗与调养。

（一）起居调养法

（1）注意休息，劳逸结合，适当锻炼身体。

（2）保持外阴清洁，常清洗外阴，在水中加食醋，以增加阴道酸度，清洗用具用开水洗烫，以减少细菌感染。

（二）药物调养法

1．常用验方

肝肾不足型阴道炎，如怕冷，可用仙茅、仙灵脾、巴戟天各9克煎汤送服；伴心烦失眠，用浮小麦30克，炙甘草12克，柏子仁9克，煎汤送服；若白带量多不止，可用煅牡蛎30克，芡实15克，莲须9克，煎汤送服。

2．中成药

（1）知柏地黄丸，每次9克，每日2次，用于肝肾不足型阴道炎。

（2）治带片，每次5片，每日3次；或愈带丸，每次9克，每天2次。用于湿热下注型阴道炎。

（三）饮食调养法

忌吃鱼虾及刺激物，多吃蔬菜、水果等。可常饮些药茶。可用下面食疗方。

扁豆花9克，椿白皮12克。将2味洗净，用纱布包好后，加水200毫升，煮成150毫升，1日分2次饮服完。一般服1周左右。

（四）其他调养法

（1）硼砂、冰片各适量，取97％硼砂与3％冰片混合后，再加入约占药量50％～60％的冷霜调匀备用。用时取窥阴器扩张阴道，然后将冰硼霜均匀敷于阴道四周及外阴，每天1次，5天为1疗程。

（2）二草洗剂：苍耳草60克，狼毒草20克，苦楝皮30克，公英50克。水煎，先熏后洗阴道，1日2次，10天为1疗程。

上一页：老年性子宫脱垂
下一页：美尼尔氏病


美尼尔氏病 《自我调养巧治病》

美尼尔氏病

美尼尔氏病为内耳膜迷路积水所致，以发作性眩晕、波动性耳聋和耳鸣，耳内胀满感为主要症状的疾病。因ｍéｎｉè于1861年首次报告而得名。本病多见于青年，但老年者亦可见。其诊断要点为：①发病突然，但维持时间不长。②以旋转性眩晕、耳鸣、耳聋为主证，常伴随体位改变而增减，且伴有恶心、呕吐等迷走神经兴奋性增高症状。③多有反复发作史，且常一侧为患。④自觉头或耳内胀满感。⑤自发性眼球震颤，可有听力改变。⑥前庭功能检查，患侧低下。⑦甘油试验：多为阳性。本病特别需要与中枢性眩晕和其他一些外周性眩晕病，如前庭神经元炎、位置性眩晕、药物中毒、各类迷路炎、突发性聋、颈椎病、耳蜗性耳硬化症和听神经瘤相鉴别。对本病治疗西医一般采取保守治疗和手术治疗。保守治疗一般采用以调节植物神经功能，改善内耳微循环，解除迷路积水为主要目的的综合治疗。中医认为本病与髓海不足、上气不足、寒水上泛、肝阳上扰、痰浊中阻等有关。而分别采用有关的药物治疗。除了药物治疗以外，还可应用以下一些调养方法来预防和治疗本病。

（一）起居调养法

（1）平时避免过度疲劳，情绪要开朗，生活要有规律，以减少复发机会。

（2）发作期间要卧床休息，防止起床时因突然眩晕而跌倒。

（3）卧室应保持极度安静，减少噪音，光线应尽量暗一些，但空气要流动畅通，不宜过于温暖。应保证充足的睡眠和休息。

（二）药物调养法

1．常用验方

（1）鲜鹤草60克，水煎，频服，连续3～4天。

（2）优质白果仁30克（有恶心呕吐症者加入干姜6克），共研细末，为4等份，每次1份，温开水送下，早、晚饭后各服1次。

（3）五味子、酸枣仁、山药各10克，当归6克，龙眼肉15克，水煎，每日1剂，分2次服。

2．中成药

（1）属肝阳上亢者，可服龙胆泻肝丸或当归龙荟丸，每次6克，每天2次。

（2）气虚者，服补中益气丸，每次9克，每天2次。

（3）肝肾阴虚者，服杞菊地黄丸，每次9克，每天2次。

（三）饮食调养法

戒烟酒，少吃肥腻和辛辣食物，不宜多饮茶水及过咸食物，多吃新鲜蔬菜、水果、瘦肉、鱼类、豆腐等，应注意饮食调养。

（1）独活煮鸡蛋：取独活30克，鸡蛋6个，同入锅内加水适量煎煮，蛋熟后去壳，再煮15分钟即可。每天服1次，每次24克，连服3天为1疗程，服2～3个疗程可治愈。

（2）天麻9克，石决明15克，藕粉20克，白糖适量，每天1剂，前2味布包煎去渣，趁热冲熟藕粉，调入白糖服食，连用4～5剂。

（四）针灸调养法

针刺治疗本病，以安眠、听宫为主穴。肝火上犯者，配合合谷、太冲、肝俞穴，用泻法。痰浊上扰者，配用内关、丰隆穴，用泻法。肾阴亏虚者，配用肾俞、内关穴，用补法。证属兼夹者，可以两组穴位合用。

（五）按摩调养法

①在耳周指揉1分钟。②牵抖耳廓数十次。③双手食指扒入鼻孔做快速地震颤，使耳内感觉有“嗡嗡”声。做20～30次．④点按耳穴、听宫、翳风、外关穴。⑤一手捏住鼻孔，口腔紧闭，向双耳内鼓气十数秒，然后恢复正常呼吸数次后再重复5～7遍，不可用力太过。

（六）家用药物贴脐法

防风、制半夏、丁香、肉桂各等份。上药共研细末备用，同时取药末2克，将1克放在4×4厘米的胶布上贴脐部，再将1克分成两份放在2×2厘米的两块胶布上贴双侧耳尖上方约1.5厘米处（晕听区），每日1次，每次6～8小时，每月为1疗程。

上一页：老年性阴道炎
下一页：老年性耳聋


老年性耳聋 《自我调养巧治病》

老年性耳聋

老年性耳聋是人类老化过程在听觉器官中的表现。老年性耳聋的出现年龄与发展速度因人而异，其发病机制目前尚不清楚，似与遗传及整个生命过程中所经历的各种有害因素（包括疾病）的影响有关。

听觉器官的老年性退行性变涉及到由鼓膜、听骨链到听神经节、神经柱、传导经路、大脑皮层听区的整个部分，唯以内耳最明显，有人根据内耳损害的主要部位将本病细分为老年感音性、神经性、血管纹性（又称代谢性）、占耳蜗传音性聋4类。临床表现虽略有差别，但纯音听阈曲线均由高频向语频缓慢进行的双侧对称性中等度感音神经性聋。其治疗原则是：①恢复或部分恢复已经丧失了的听力。②尽量保存并利用残存的听力。中医认为本病多与肾精亏损失养有关，调治多从补肾活血着手。

（一）起居调养法

（1）避免久劳，节制心劳，切忌房劳。

（2）所处环境宜幽静，避免噪声刺激，采取防噪措施，加强个人防护。

（3）积极防治循环系统及其他全身性疾病。

（4）保持乐观的心态。

（二）药物调养法

六味地黄丸适于肾虚耳聋患者，磁朱丸适用于肝阳上扰所致的耳聋。此外湖南中医学院附二院研制的复聪片和通窍散对老年性耳聋亦有一定效果。服法：复聪片，8粒/次，3次/日；通窍散，1包/10天，2次/日，3个月为1疗程。

（三）饮食调养法

黑豆炖狗肉：狗肉300克，黑豆50克，同入锅中，放入几粒花椒、肉桂等同炖，煮至肉熟烂时，加适量盐调味即可。每次服100～150克，每日2次。

（四）气功调养法

取坐位，调息静心，闭口咬紧牙关，以拇指和中指捏住两鼻孔，睁眼闭嘴，以鼻孔往外鼓气，使气串耳膜，觉得有哄哄响声，可连续做2～3日，直至耳窍通为止。平常经常静心，意想两耳之气下达腹部，或暂不呼吸，意想气从耳出后又返回耳内，耳自然不聋。

（五）其他调养法

取鸡蛋1个，其上开一小孔，将巴豆1粒（去皮，去内膜）研成粉，放入鸡蛋中搅匀，取汁滴耳，2～3次/日，连续3个月。

上一页：美尼尔氏病
下一页：耳鸣


耳鸣 《自我调养巧治病》

耳鸣

耳鸣为听觉功能紊乱所致的一种常见症状，患者感到耳内有嗡嗡吱吱等各种各样的单一或多种声音并存的响声。绝大多数为主观性耳鸣，仅患者自身能听到鸣声。少数客观性耳鸣者，病人与检查者均能听到耳鸣声。耳鸣的表现多种多样，有的为单侧性耳鸣，有的则为双侧性；有的间歇性出现，有的持续不停。轻者安静时方觉耳鸣，重者工作时也感吵闹不安。耳鸣的发病机理比较复杂，它与疲劳、睡眠、月经周期、情绪因素、头部血循环状态及内耳缺氧等都可能有关。引起老年性耳鸣的常见耳部疾病有外耳道炎、耵聤栓塞、急性中耳炎、慢性中耳炎、咽鼓管阻塞、鼓室积液、耳硬化症。内耳疾病有美尼尔氏病、听神经瘤、噪声性聋、老年性聋、药物中毒性聋等。一些全身性疾病亦可引起耳鸣，如高血压、低血压、动脉硬化、贫血、白血病、肾病、糖尿病、毒血症、神经官能症，以及长期接触铅、汞、苯、砷等化学物品和烟酒过度。全身因素引起的耳鸣可不伴耳聋、眩晕等症状。可伴与某些疾病相关的症征。有时因体位的改变而突然听到自身的脉搏声，变动体位后又消失，此属于生理性耳鸣。耳鸣可能是某种疾病的先兆，如注射链霉素后发生耳鸣，提示已发生了耳中毒，高血压病人出现耳鸣加重，常示血压上升。耳鸣可为心脏疾病的先驱症状，故应引起注意。耳鸣应与头鸣及幻听加以鉴别。中医认为耳鸣多与风热之邪侵袭，肝火上扰清窍，痰火郁结耳窍，肾精亏损失养，脾胃虚弱失运等有关。对耳鸣的治疗首先寻找病因，除了常规中西药物治疗以外，还有许多调养方法对本病亦有很好的防治作用。

（一）起居调养法

对痰火郁结者，要注意减少肥甘饮食，以防积滞成痰，加重病情。对肾虚耳鸣者，尤要注意减少房劳，减少温燥食物。脾虚病人尤要注意饮食调理。因耳鸣多于夜间更甚，令人心烦，妨碍睡眠，故睡前用热水洗脚，有引火归元作用，减轻耳鸣症状，并须忌饮浓茶、咖啡、可可、酒等刺激性饮料。

（二）药物调养法

1．常用验方

（1）菊花10克，蔓荆子10克，石菖蒲15克，桅子15克，黄芩10克，柴胡10克，每天1剂，水煎分2次服。适用于肝火上扰型。

（2）炙黄芪30克，龙眼肉15克，百合10克，远志10克，菖蒲15克，甘草6克，每天1剂，水煎分2次服。适用于脾胃虚弱型。

2．中成药

（1）杞菊地黄丸：每次1丸，每天2次。适于肾精亏虚型。

（2）归脾丸：每次1丸，每天2次。适于脾胃虚弱型。

（三）饮食调养法

猪瘦肉200克，枸杞30克，菖蒲9克，黄柏9克，一齐放锅内，加水适量炖煮至肉熟烂，去掉菖蒲和黄柏，加少许盐调味。吃肉喝汤，2次/日。

（四）针灸调养法

（1）针灸：取耳区及少阳经穴为主，如耳门、听宫、听会、翳风、申渚、外关、阳陵泉、足三里、三阴交等穴。每次2～3穴，根据病情不同，分别采用补泻手法，虚寒者可用艾灸法。

（2）耳针：取内耳、肾、肝、神门、中等刺激，留针15～20分钟，10～15次为1疗程。或用埋针法。

（3）穴位注射：选听宫、翳风、完骨、契脉等穴注入药液，如当归注射液、丹参注射液，每次2毫升，每天或隔日1次．

（五）推拿调养法

（1）咽鼓管自行吹张法：治疗耳闭的耳鸣、重听、耳膜内陷。其方法为：捏鼻、闭唇、鼓气，使气进入耳窍内，此时鼓膜可有向外膨胀感觉，若鼓气吹张失败时，则无这种感觉。每日可行数次，行之2～3日，耳鸣可除。若有鼻塞流涕者，不宜行此治法。

（2）“鸣天鼓”：用于预防耳聋、耳鸣。其方法为：将两手掌心紧贴两耳，两手食指、中指、无名指、小指对称横按在枕部，两中指相接触到，再将两食指翘起重叠在中指上面，然后把食指从中指上用力滑下，重重地叩击脑后枕部，此时可闻宏亮清晰之声如击鼓。先左手24次，后右手24次，最后两手同时叩击48次，每天可以多次施行。

（六）其他调养法

用吴萸（胆汁拌制）100克，龙胆草50克，土硫黄20克，朱砂15克，明矾30克，小蓟根汁适量。先将前五味药研为细末，过筛，加入小蓟根汁，调和成糊，敷于神阙、涌泉（双）穴位，每穴用10～15克固定，2日1换，1月为1疗程，一般7～10天见效，2～3月可愈。

上一页：老年性耳聋
下一页：老年性鼻出血


老年性鼻出血 《自我调养巧治病》

老年性鼻出血

鼻出血是鼻腔疾病的常见症状之一，也可由全身疾病所引起，偶有因鼻腔邻近病变出血经鼻腔流出者。鼻出血多为单侧，亦可为双侧；可间歇反复出血，亦可持续出血；出血量多少不一，轻者仅从鼻涕中带血，重者可引起失血性休克；反复出血则可导致贫血。多数出血可自止或将鼻捏紧后自止。出血部位大多数发生于鼻中隔前下方的易出血区。40岁以上的中老年人的鼻出血，则多见于鼻腔后部。由于鼻后侧静脉曲张症及在下鼻道后部近下鼻甲后端的鼻—鼻咽静脉丛为鼻后部较易出血处，同时与老年人常患动脉硬化及高血压有关。引起鼻出血的原因很多，大致可分为局部和全身病因两类。局部病因多为外伤、鼻腔炎症、鼻中隔病变，鼻、鼻咽、鼻窦部恶性肿瘤。全身病因多由急性发热性传染病、心血管疾病、血液病、营养障碍或维生素缺乏，肝、肾等慢性疾病及风湿热等，中毒、遗传性出血性毛细血管扩张症，内分泌失调等引起。中医认为本病多由肺经热盛，胃热炽盛，肝火上逆，肝肾阴虚，脾不统血引起。而对其治疗，宜急则治其标，先用外治法止其血，再辨证求因，配合内治法，并注意自我调养。

（一）起居调养法

（1）保持情绪稳定，避免恐惧和紧张。

（2）鼻出血不止时，取大蒜适量，去皮捣成蒜泥，敷在脚心上，用纱布包好，或让患者坐在椅子上，双脚浸泡在热水中。

（3）出血不多时，可用拇指、食指捏鼻翼根部几分钟，或仰头使鼻部成头部最高位；或用拇指压紧人中穴；或用干净棉球塞入鼻腔内；或用锅灰吹入鼻腔内等，均有止血效果等。

（二）药物调养法

1．常用验方

（1）鲜韭菜适量，洗净，捣取汁。口服，每次200毫升，并配少量红糖调味。

（2）鲜生地30克（干品15克），白茅根30。浓煎后，1日内分2次服，服1～2剂即可。

（3）旱莲小蓟汤：鲜墨旱莲、鲜小蓟草、鲜大青叶各30～60克，鲜茜根30克。上药切碎放锅内，头煎加水至淹盖药物，煮沸后再煮5分钟左右，即可倒出药液，稍凉内服，每日1剂，分2次服完。

2．中成药

（1）银翘解毒片：每次2～4片，每天3次。

（2）黄连上清丸：每次1丸，每天2次。

（3）知柏地黄丸：每次1丸，每天2次。

（三）饮食调养法

（1）枇杷叶粥：鲜枇杷叶7～9片（干枇杷叶15克），粳米60克。先将枇杷叶刮去背面茸毛，洗净切碎，用纱布包好，放入锅内，加水适量，煎取汁600毫升，再加入洗净的粳米，待煮至米烂加入少量冰糖即可。每次服200毫升，每日2次。主要适用于肺经热盛的病人。

（2）藕节饮：藕节150克，加水400毫升，煮15～20分钟，取汁，加水再煎，共取汁300毫升，混匀，服时加冰糖适量即可。每次服150毫升，每日2次。

（四）针灸调养法

针刺迎香穴。针法：针尖向内上方斜刺3～5分深，留针15分钟。大量出血者，可留针30分钟，一般刺患侧迎香穴，即可取效。疗效欠佳时，可加刺健侧迎香穴。

（五）推拿调养法

穴位：肩井穴（位于大椎与肩峰连线的中点）。

患者站立或端坐。术者用双手拇、食指分别置于患者左右肩井穴前后，向肩井穴中心掐捏、挤压，并同时将局部肌肉稍稍向上提起，提至最高限度时，加重拇、食指之力，并维持3～5秒，然后徐徐放松指力，使肌肉复原。连续操作3回为1次。鼻出血时，连做3次，每次间歇1～2分钟。习惯性鼻出血者每天1次，5天为1疗程，间隔3天可再进行下个疗程。

上一页：耳鸣
下一页：老年期阳痿


老年期阳痿 《自我调养巧治病》

老年期阳痿

阳痿是一种男性性功能障碍，通常表现为虽有性的要求，但阴茎不能勃起或勃起不坚，勃起时间过短而不能完成性交。其病因与精神因素（老年人性行为受社会舆论、世俗习惯、家庭环境、子女等多方面影响）、器质性（神经、血管、内分泌、泌尿生殖系统等局部组织结构）改变、药物（自主神经拮抗药、抗雄激素药、镇静药、酒精等）等因素有关。中医认为阳痿的病因有命火衰微，或心脾受损，或恐惧伤肾，或湿热下注等。肾主藏精，又主前后之阴，年老肾虚，肾精不足，阳无阴精以充；或肾中真阳虚衰，不能作强，或恐惧伤肾等，均可致阳痿。可分命门火衰、心脾两虚、肾气虚怯、湿热下注等4型。

对老年期阳痿，平时的调养是重要的防治方法。

（一）起居调养法

（1）保持心情舒畅，消除紧张恐惧心理。

（2）补充营养，密切夫妻感情。

（3）注意劳逸结合，节制性欲，戒烟酒。

（二）药物调养法

1．常用验方

（1）制黑附子6克，蛇床子15克，淫羊藿15克，益智仁10克，甘草6克。共为细末，加炼蜜80克调匀，制成12丸。每次服1丸，1日2次。

（2）胎盘1个，蛤蚧（去头足、酥炙）1对。胎盘烘干与蛤蚧共研成细末，每次服1.5克，早晚空腹服。以盐油汤送下。

2．中成药

（1）男宝，每次2～3粒，1日2次，温开水或黄酒送服。

（2）强阳补肾丸，每次6克，1日2次。

（3）蚕蛾公补丸，每次3～5粒，1日3次。

（三）饮食调养法

（1）羊肾（腰子）120克，韭菜150克，调料适量。羊肾去杂、洗净、切块，韭菜洗净。锅中入油烧热，下韭菜、羊肾炒熟，稍加调料。佐餐，每天1次。7～10天为1疗程。

（2）母鸡1只开膛取出杂物，洗净，同冬虫夏草5枚放入锅内加水炖1个半小时，待鸡肉熟烂时下盐和味精少许。吃肉饮汤，日服2次，可连续服食3～5天。

（四）针灸调养法

（1）取穴次髎（针）、曲骨（针）、阴廉（针）、大敦（灸）、神阙（灸）、针刺用补法，留针15～20分钟，或艾条灸治15～20分钟。

（2）取精宫、外生殖器、睾丸、内分泌、肾、皮质下、神门等耳穴。每日或隔日1次，每次2～3个耳穴，中等刺激，留针5～15分钟。或用掀针埋藏。夏季2～3天，冬季5～7天。

（五）按摩调养法

按摩脚心，每日起床和临睡前各行1次，患者用左手心按摩右脚心100下，动作缓和、连贯，轻重适宜。

（六）气功调养法

坐位，两脚自然平行分开，脚底踏在地面，两手自然放在大腿上，全身放松。

（1）意守丹田。两目微闭，内视丹田，呼气时将丹田轻轻向内吸，想象丹田与腰背相贴，吸气时再将丹田慢慢放松，稍停，反复2～3次，静守丹田。

（2）意守命门。在意守丹田，脐部有跳动或发热感后，将丹田热感以意直引腰部命门，静守命门。

（3）意守会阴。在意守命门，该处有跳动或发热感后，将命门处热感引向会阴，反复几次，静守会阴。

（4）练精化气。在意守以上各窍时，出现阴茎勃起及射精感，即可练精化气，不必依次守完其余各窍。练精化气的具体做法是先意守丹田，然后以意将龟头之气吸向会阴，由会阴提至尾闾，同时闭口咬牙，舌舐上腭，提紧手脚，缩紧肛门，再由尾闾以意引气上行，经夹脊、玉枕，过泥丸，至上丹田，守住片刻，连同口中津液送下至中丹田。如此3次，阴茎可萎软，则在中丹田发功，否则再做数次。

（5）收功。以意围绕丹田，由内向外、由小到大、从左向右上方提36圈，然后反过来，由外向内、由大到小、从右向左上方转36圈。

每天练2～3次，每次1小时。

（七）其他调养法

（1）巴戟天10克，淫羊藿10克，阳起石12克，金樱子10克，葫芦巴10克，柴胡6克。共研细面，做成药带，系于小腹部。

（2）蛇床子（炒令焦黄色）、百花窠（烧烟尽为度）各62克，零陵香、藿香各31克。上四味药，粗捣过筛。每天临卧时，用药末18克，水1500毫升，同煎至五沸，乘热淋洗。

上一页：老年性鼻出血
下一页：老年男性异常勃起


老年男性异常勃起 《自我调养巧治病》

老年男性异常勃起

异常勃起是指阴茎异常勃起在无性兴奋、无性欲要求的情况下，阴茎持续性的勃起不倒，且无任何快感，并常伴有痛感的一种急症。老年人多由年老体衰，性功能紊乱所致。中医称此为“阳强”、“强中”、“阴纵不收”等。认为老年人由于年老阴精亏损，相火易动或多郁善怒，肝郁化火等所致。临床表现为阴茎易举，持续难倒，但同房交而即泄，时精自出，心烦不寐，口苦咽干，五心烦热等或阴茎异常勃起，持续不衰，茎中疼痛，阴囊潮湿，排尿困难，尿色黄赤等。

本病使老年人身体愈加虚弱，因此必须注意平时调养来加以防治。

（一）起居调养法

（1）保持精神舒畅，注意休息。

（2）节制性生活。

（3）可酌情做些体育锻炼。

（二）药物调养法

1．常用验方

（1）玄参90克，麦冬90克，肉桂0.9克。上药共为粗末，水煎，每日1剂，分2次服。

（2）猪肾1具，荠苨、石膏各94克，人参、茯苓、磁石、知母、葛根、黄芩、瓜蒌根、甘草各62克，黑大豆750克。水10000毫升，先煮猪肾，大豆取汁7000毫升，去滓下药，再煮2000毫升。每日1剂，分3次服。用于肾阴亏乏，虚火妄动者。阳虚者不可使用。

2．中成药

（1）知柏地黄丸，每次9克，每日3次。

（2）杞菊地黄丸，每次9克，每日3次。

（3）补肾丸，每次9克，每日2次。

（4）逍遥丸，每次9克，每日2次。

（三）饮食调养法

戒烟酒，忌食辛辣等伤津助火之食物。可服些药粥等。

（1）鲜百合30～50克，粳米50克，冰糖适量。先如常法煮米做粥，粥将熟前放入百合，煮熟即可，食时放入冰糖调匀，如无鲜百合，可用干百合粉，与米同煮作粥亦可。晨起做早餐食之。

（2）天门冬30克，粳米50克。先将天门冬捣烂煮浓汁，去滓，用汁煮米做粥。晨起做早餐服之。

（四）针灸调养法

（1）以足少阴肾经穴为主，如太溪、气海、照海、行间。用平补平泻法，留针15～20分钟。

（2）取耳穴：外生殖器、睾丸、内分泌、神门等。每次取2～4穴，轻度刺激，留针20分钟；或耳穴埋针、埋豆均可。

（五）其他调养法

水蛭（阴干）9条，麝香3克，苏合香3克。3药研为细末，和蜜少许为饼。阳兴时以饼擦左脚心。

上一页：老年期阳痿
下一页：更年期综合征


更年期综合征 《自我调养巧治病》

更年期综合征

更年期由于性激素水平降低引起的一系列症状，包括植物神经功能失调的症候，男性在更年期亦出现此类症状，为更年期综合征。女性45～50岁，男性50～60岁为更年期。中医认为，由于先天之肾气渐衰，致肾阴精不足，阳失潜藏；或肾阴虚衰，经脉失于温养，引起一系列阴阳失调的现象。分阴阳虚和肾阳虚两型论治。临床上主要表现为神经血管功能不稳定，如阵发性轰热感并伴面、颈及胸背部皮肤潮红，心率加快，热后随即出汗，汗后则畏寒，数秒至数分钟不定，伴胸闷、头晕。情绪易激动、紧张或抑郁。血压波动大，尤其是收缩压高。女性阴道分泌物减少，性交困难。男性表现为性欲减低或消失，或短时间性欲亢进，很快衰退，如早泄、阳痿等。

此病是多数妇女和男性在一定年龄出现的症状，要正确认识疾病，减轻思想负担，并加强必要的调养。

（一）起居调养法

（1）创造一个和谐温馨的家庭氛围，密切夫妻关系，对患者予以安慰、体贴和照顾。

（2）做定期体检，尤其是防癌普查。

（3）生活有规律，劳逸结合。

（二）药物调养法

1．常用验方

（1）山药30克，女贞子15克，五味子6克。水煎服，每日2次。

（2）地骨皮15克，川芎10克，丹参10克。水煎服，每日2次。

（3）羊头1个（包括羊脑），黄花15克。水煮后服食。治男性更年期综合征。

2．中成药

（1）知柏地黄丸，每次9克，每日2次。

（2）右归丸，每次9克，每日2次。

（3）更年安，每次9克，每日3次。

（4）金刚丸，每次5克，每日3次。

（三）饮食调养法

戒烟酒。少食糖、脂肪、盐，忌食辛辣刺激食物。多食高蛋白、高维生素、易消化食物。可常服药粥、药饮等。

（1）首乌30克，大米100克。首乌用布包，大米淘洗干净，2味同入砂锅中，加水煮粥，食粥。

（2）冬虫夏草30克，蛏干60克。冬虫夏草用水浸泡片刻，略洗，然后与蛏干同入罐中，加水适量，盖紧，炖3小时。食蛏干饮汤。

（3）银耳25克，莲肉、百合、冰糖各50克。莲肉、百合加水适量，煮沸，再加银耳，文火煨至汤汁稍粘，加冰糖冷后即可食用。每天1次，1周为1疗程。治男性更年期综合征。

（四）针灸调养法

取穴大椎、肾俞、关元、气海、合谷、足三里，用补法，留针15～20分钟。

（五）气功调养法

1．强水功（用于神经系统症状明显者）

取坐或站式，全身放松，两手微曲，置于小腹前，掌心相对，两眼微闭。自然呼吸，均匀深长。意守丹田。

2．养肾益水功（用于肾阴虚者）

坐位，两手掌互相搓热，微微呼气，搓腰部两侧，以感温热为度，然后用右手掌小鱼际搓左脚心81次，再用左手掌搓右脚心81次。

（六）其他调养法

（1）肾阴虚用桑椹 地黄枕：桑椹子1000克，干地黄500克，丹皮200克，黑豆1000克，藿香100克，巴戟天500克。上药分别烘干，研成细末，和匀，装入枕芯，制成药枕，令病人枕之。

（2）肾阳虚用强真保元枕：巴戟天1000克，大附子500克，炮姜500克，黄精500克，细辛200克，川椒200克，大茴香200克，肉桂200克。上药分别烘干，共研细末，混匀，装入枕芯，制成药枕，令病人枕之。

上一页：老年男性异常勃起
下一页：支气管肺癌


支气管肺癌 《自我调养巧治病》

支气管肺癌

俗称肺癌，是老年人的好发病，为一种常见的肺部原发性恶性肿瘤。男性多于女性，且有随年龄增加的趋势。肺癌死亡率随年龄增长而上升，至70～74岁达高峰。中医无此病名，但有类似病证描述，如“肺积”、“痰饮”、“咳血”、“胸痛”等。由于邪毒侵入肺脏，使肺失宣降，气郁血凝，久则淤毒互结；老年人情志激动，劳伤脾胃，脾失健运，加上肺失肃降，水津输布失常，痰饮留肺，痰凝气滞血瘀，使痰湿淤热搏结于肺，渐成肿块，西医认为与吸烟、致癌因子（如石棉、无机砷、铬、沥青等）、大气污染、慢性肺疾患（如肺结核、慢支）有关。临床主要表现为咳嗽，多为刺激性干咳、咯痰、咯血、胸痛、气促、吸气性呼吸困难、单侧局限性哮鸣音。胸Ｘ线、肺ＣＴ扫描、痰脱落细胞学检查、核磁共振等可协助检查。

肺癌的合并症较多，如合并慢性支气管炎、肺气肿、肺炎等比率大，因此除手术治疗外，平时调养必不可少。

（一）起居调养法

（1）注意室内通风，避免受凉，保持口腔卫生。

（2）正确对待疾病，保持乐观情绪。

（3）注意休息，饮食宜富含营养，戒烟酒。

（4）积极治疗肺部慢性疾病，40岁以上应定期检查身体。

（5）卧床病人，应帮助其翻身，以防褥疮发生。

（二）药物调养法

1．常用验方

（1）白花蛇舌草60克，半枝莲30克，水煎服，每日1剂。

（2）生地、五味子、北沙参、王不留行、麦冬、蒲公英、石见穿、百部、徐长卿、地骨皮、南沙参、望江南、野菊花、怀山药、白花蛇舌草、煅牡蛎、夏枯草、海藻、海带、元参、花粉、丹参、川贝、炙山甲、炙鳖甲、蜀羊泉、丹皮、鱼腥草、紫地丁、象贝各适量。汤剂，内服。

2．中成药

（1）加味犀黄丸，每次3克，每日2次。

（2）复方斑蟊片，每次3片，每日2次。

（三）饮食调养法

（1）生菱角肉30个，加水适量，以文火煮至浓黑色汤，分2～3次饮用。

（2）蘑菇、豆腐（或火腿）、油、盐各适量，蘑菇洗净，豆腐切成小块，加水共煮，熟后再放油、盐等调料。每次吃小半碗，日服2次。

上一页：更年期综合征
下一页：食道癌


食道癌 《自我调养巧治病》

食道癌

食道癌是老年人常见的消化道肿瘤之一，主要发生于咽下部、中部（主动脉弓处）和食道下部。我国食道癌平均死亡年龄为63.49岁。中医属于“噎膈”范畴。主要由于恣食肥甘、辛辣、腐臭、燥热之品，或情志忧思郁怒，或气血亏虚，使痰淤热毒互结、津血枯槁而为病。中医分痰气交阻、痰淤互结、热毒伤阴、气血亏虚、阴枯阳衰等几型论治。临床主要表现为进行性加重的吞咽困难，咽下痛或胸骨后疼痛（多为烧灼痛、钝痛，尤其在进粗糙、灼热或刺激性食物时明显）、食物反流、恶病质、癌痛压迫或转移的症状和体征。食管镜检可明确诊断。Ｘ线钡剂、食管脱落细胞检查可协助诊断。

此病除手术、化疗、放疗外，中医的防治调养亦不可缺少。

（一）起居调养法

（1）劳逸结合，保持乐观情绪。

（2）积极治疗可能转为癌的原发病。定期检查身体。

（二）药物调养法

1．常用验方

（1）石见穿、半枝莲、急性子各30克，红枣5枚，水煎服，每日1剂。

（2）藤梨根30克，白屈菜10克，半枝莲10克，加水熬至深红，去渣浓缩，制成糖浆，每次服10毫升，每日2次。

（3）七叶一枝花、夏枯草、山豆根各30克。汤剂，或取上述药物各适量，研末，炼蜜为丸。水煎服，每日1剂。

2．中成药

冬凌草片，每次5片，每日3次。

（三）饮食调养法

不可吃过热或刺激性食物，可进富含营养、易消化之软食或流食。可用下面的食疗方：

蜈蚣散3克，鸡蛋1个，将蜈蚣散放入鸡蛋内蒸熟服，每日2次。

（四）针灸调养法

针刺天突、膻中、足三里，泄法能降逆；针刺膈俞，泄法可去淤。

上一页：支气管肺癌
下一页：胃癌


胃癌 《自我调养巧治病》

胃癌

胃癌是老年多发的一种消化道肿瘤，好发于幽门部。我国发病年龄在41～60岁者占69.9％，61～70岁占11.9％。中医无此病名，可属于“噎膈”、“反胃”、“胃脘痛”、“症积”等范围。认为由于气血亏损、脾胃虚伤，加上情志失调、饮食失节，导致痰气淤热搏结，津枯血槁而发本病。其病因目前仍不清楚，可能与遗传因素、萎缩性胃炎、胃息肉、恶性贫血、环境因素（如土壤和水中含某些矿物质）、饮食因素（如腌渍食物、熏制食物）等有关。临床主要表现为上腹痛：早期不明显，晚期呈持续性剧痛，可向后背部放射；食欲不振，伴恶心、呕吐、消瘦、进行性贫血；消化道小量、反复呕血或黑便。纤维胃镜及活检可确诊。Ｘ线钡剂检查可协助诊断。早期胃癌的诊断主要依靠纤维胃镜和胃粘膜气钡双重造影。

对姑息手术、不宜手术或单用化疗患者，采用中医调治方法，可显著提高疗效。

（一）起居调养法

（1）消除思想压力，保持心情舒畅、乐观。

（2）定期体检。

（二）药物调养法

1．常用验方

（1）向日葵梗心（向日葵杆剥去外皮，取其白心）5～6克，加水煎汤饮，每日1次。

（2）脚汗草，又称粗叶败酱，晒干，研成粉末，装入胶囊，每次服1.5克，每日3次。

（3）白花蛇舌草75克，白茅根75克，苡米30克，红糖90克。水煎，每日1剂，分3次服。

2．中成药

（1）猴菇片，每次3片，每日3次。

（2）10％青核桃酒浸剂，每次10毫升，每日3次。

（3）刺五加片，每次服3克，每日3次。

（三）饮食调养法

勿暴饮暴食，忌食辛辣刺激食物，宜进营养丰富易消化饮食。

（1）生菱角肉30个，加水适量，以文火煮至浓黑色汤，分2～3次饮服。

（2）韭菜汁1杯，童便1杯，牛乳半斤，白糖2两，炖热饮。治反胃、朝食暮吐、胸痛、有时吐咖啡色物者。

（四）针灸调养法

（1）反胃因脾胃虚寒、真火衰微等，可轮流选取脾俞、胃俞、中脘、章门、关元、足三里、中魁等穴，宜多灸。

（2）穴位注射：属热证者用蛇舌草注射液、属虚证的用复方当归注射液，取胃俞、痞根、条口作穴位注射，配合采用小剂量化疗药物，如5－氟脲嘧啶、噻替派等。

上一页：食道癌
下一页：原发性肝癌


原发性肝癌 《自我调养巧治病》

原发性肝癌

原发性肝癌是由肝细胞或肝内胆管细胞增生变异而发生的癌肿。本病大多发生在中年以后，不论男女均随年龄增长而发病增多，且男性多于女性。老年人免疫力降低，易患此病。本病恶性程度较高，病因与病毒性肝炎、肝硬变、黄曲霉毒素及亚硝胺类、营养不良、遗传因素等有关。属于中医“症瘕”、“积聚”、“黄疸”、“臌胀”等范围。认为由于老年人脏腑失调，正气虚弱，饮食内伤，情志失调，肝脾受损，气机阻滞，瘀血内停，湿热火毒蕴结，日久而成，分为肝脾失调、气滞血瘀、湿热瘀毒、互结为症，热毒伤阴，阳虚内热三型。临床表现在前期不明显，中晚期可有肝区疼痛、肝脏进行性肿大、质硬有压痛、消瘦、腹胀、纳差、低热、出血等，体征有肝肿大、腹水、黄疸、肝掌、蜘蛛痣等，并伴低血糖、高钙血症、红细胞增多症等全身表现。甲胎蛋白阳性。Ｂ超、ＣＴ、肝穿等可协诊。

肝癌在我国多见，据调查1974年发病率为49.17/10万人口。据国内几个肝癌流行地区比较，凡是肝癌死亡率高的地区，其死亡率高峰均移至老年龄组。本病如不加以调治，易并发上消化道出血、肝昏迷、肝癌结节破裂出血、继发感染等。

（一）起居调养法

（1）帮助病人树立战胜疾病的信心，保持心情舒畅。

（2）积极防治肝炎等与肝癌发病有关的疾病。

（二）药物调养法

1．常用验方

（1）大蟾蜍1只，剥去皮，刺破皮棘，反贴肝区，20天后取下，如皮肤起泡，涂龙胆紫，同时服蟾皮粉，每次1克。

（2）全蝎、蜈蚣、水蛭、僵蚕、蜣螂、守宫壁虎、五灵脂各等分。共分细末，备用。每服3克，每日2次。

2．中成药

（1）肿节风（金粟兰科）片，每次4片，每月3次。

（2）羟基斑蝥胺片，每次25～100毫克，每日3次。

（三）饮食调养法

戒烟酒，禁食被黄曲霉素污染的粮食作物，予以营养丰富、高蛋白、高能量、高维生素的饮食。

（四）其他调养法

癞蛤蟆1只，雄黄30克。用活癞蛤蟆1只去内脏，雄黄30克，放入其腹内加温水调成糊状备用。用药外敷肝区，15～20分钟后产生镇痛作用，持续12～24小时。

上一页：胃癌
下一页：肠癌


肠癌 《自我调养巧治病》

肠癌

肠癌以大肠癌为主，一般为结肠癌、直肠癌和肛门癌。据统计，我国肠癌死亡平均年龄为60.08岁，可见为老年人常见恶性肿瘤之一。中医属于“肠蕈”、“肠中积聚”、“症瘕”、“锁肛痔”、“下痢”、“脏毒”等范围。认为由于饮食不节、忧思抑郁、久泻久痢或大便秘结，感受外邪、劳倦体虚、湿热蕴结等因素使脾胃失损，运化失司，湿浊内生；老年人五脏虚寒，脾肾虚弱，正气虚弱易受外邪，湿毒瘀搏结肠道，久成积块而成。本病原因未明，可能与长期肛瘘、痢疾、湿疣、白斑、痔疮、息肉以及血吸虫、感染、饮食、环境等有关。早期多无明显症状，主要临床症状如排便习惯和粪便性质改变，如便秘或腹泻、便血或粘液血便，大便变形变细、腹胀、腹痛等肠梗阻症状，继而出现消瘦、乏力、贫血。直肠镜、乙状结肠镜、纤维结肠镜检及钡剂灌肠Ｘ线检查、病理切片检查及血清癌胚抗原检查有助于确诊。

本病除手术、化疗、放疗外，中医调治亦有一定疗效。

（一）起居调养法

树立战胜疾病的信心，保持心情舒畅。

（二）药物调养法

1．常用验方

（1）海藻30克，水蛭6克，共研细末，黄酒冲服，每次6克，每日2次。

（2）白花蛇舌草100克，半枝莲100克，水煎服，每日1剂。

（3）藤梨根、土茯苓、白茅根各30克，生熟苡仁各24克，七叶一枝花12克，槐花9克，水煎服。另服云南白药，每日3次，每日0.4克，吞服。

2．中成药

（1）知柏地黄丸，每次9克，每日2次。

（2）附子理中丸，每次9克，每日2次。

（三）饮食调养法

忌食刺激性食物，避免吃不洁食物。予病人高热量、高蛋白、高维生素之易消化食物。进行饮食调养，可选用下面食疗方：

（1）马齿苋50克，鸡蛋或瘦肉50克，包饺子常服。

（2）黄花菜30克，木耳15克，血余炭6克。先煎黄花菜和木耳，煮成一碗水后，冲血余炭服。治肠癌便血。

（四）其他调养法

黄柏60克，黄芩60克，紫草60克，虎杖120克，藤梨根250克，苦参60克，乌梅15克，浓煎成500毫升，睡前每次用30～50毫升保留洗肠，每日1次，主要用于直肠癌。

上一页：原发性肝癌
下一页：阴茎癌


阴茎癌 《自我调养巧治病》

阴茎癌

本病是发于阴茎的癌，多见于老年人。属于中医的“肾头生疮”、“蜡烛花”、“包茎疮”、“肾岩翻花”等范围。认为由于肝肾阴亏，阴精干涸，火邪郁结；或饮食不节，起居不慎，久之则湿热蕴结，加上体弱肾虚，湿热之邪乘虚而为患。病因与包茎及包皮过长继发的慢性包皮阴茎头炎密切相关。临床上最初表现为丘疹、湿疹、红斑结节、溃疡等病变。可发生于阴茎的任何部位，如阴茎头、包皮、系带和冠状沟附近。病理切片可有助于确诊。

现代医学对本病主要是手术、化疗、放疗。中医中药对本病有独到疗效。

（一）起居调养法

（1）减轻思想负担，保持乐观情绪。

（2）禁止性生活。

（3）注意卫生，清洁阴部，勤换内裤。

（二）药物调养法

1．常用验方

（1）红粉10克，轻粉6克，水银3克，红枣10枚，共研末，为丸，每丸如绿豆大，每日1～2粒内服。

（2）血竭、白芍各10克，象皮、枯矾、青黛各15克，共研细末，装入胶囊，口服，每日2次，每次2粒。

2．中成药

（1）菊藻丸，每次25～30粒，每日2～3次。

（2）知柏地黄丸，每次9克，每日2次。

（三）饮食调养法

戒烟酒，忌食辛辣和刺激性食物。进高热量、高蛋白、高维生素食物。

（四）其他调养法

（1）枯矾、明矾、雄黄、五倍子、青盐各30克，共研细末，混匀备用。同时撒在棉球上，外敷病灶，隔日一换。

（2）五虎丹：水银、白矾、青矾、牙硝各180克，食盐90克，烧炼降丹，炼成白色结晶。制成糊剂外敷。

上一页：肠癌
下一页：子宫颈癌


子宫颈癌 《自我调养巧治病》

子宫颈癌

宫颈癌是老年期妇女常见的恶性肿瘤，占女性生殖器癌瘤的首位（72.9％～93.1％）。此病多发生于绝经后的妇女。属于中医的“崩漏”、“带下”、“明疮”等范畴。多由七情所伤，肝气郁滞；脾虚失运，聚湿生热；冲任亏损，经血失约；肝肾亏虚，肝不藏血，肾气不固，发为崩漏带下。目前确切病因不明，与长期持续雌激素水平升高刺激、肥胖、糖尿病、高血压三联症及遗传因素等有关。主要表现为早期仅见白带增多带血，或性交后出血。晚期白带增多，带下如桃花脓，或如酱汁，或米泔状，兼杂恶臭，另外还出现腰骶部或下腹疼痛难忍、消瘦、贫血、纳差等。宫颈细胞学涂片、碘试验、阴道镜检或活体病检均有助于确诊。

本病可行手术切除，但中医的治疗亦很重要。

（一）起居调养法

（1）保持心情舒畅，劳逸结合。

（2）注意个人卫生，勤换内衣裤，防止阴部感染。

（3）发病期忌性生活，病症消失后节制性生活。

（4）定期去医院检查。

（二）药物调养法

1．常用验方

（1）生鳖甲、人参各18克，花椒9克。共研细末，分为6克。每晚服1包，开水送下。连服3包后腹痛可减轻，连服24包为1疗程。

（2）狗宝1两，为细末，每次3分，开水泡服，每日1次。

2．中成药

宫颈癌片，每次2～3片，1天3次。栓剂外用塞阴道，每次1枚，每日2次，片、栓剂应同时用。

（三）饮食调养法

予易消化、高蛋白、高营养饮食，注意饮食调理，可选用下面食疗方：

（1）苡仁30克，赤小豆30克，白糖适量。入锅中炖熟，饮汤。每天2次，连服数天。

（2）白鸡冠花15克，蚌肉45克。蚌肉洗净，切片，与白鸡冠花同入瓷罐中，用小火炖熟。食蚌肉饮汤。

（四）针灸调养法

取三阴交、中极、关元、足三里等穴，针刺，留针10～20分钟，或用艾条熏灸，每穴15～30分钟，1日1次，5次为1个疗程。

（五）其他调养法

（1）草河车、半枝莲、夏枯草、白花蛇舌草、黄药子、蒲公英共为细末，加麝香局部上药，每周2次。

（2）冰片、蛇床子、钟乳石、雄黄、儿茶、乳香、没药、硼砂、硼砂、血竭、白矾共研细粉，调敷患处。

上一页：阴茎癌


说明

欢迎浏览“《自我调养巧治病》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《自我调养巧治病》”手册】