医钥再版序 《中医之钥》

医钥再版序

医疗保健关系着国人的生命、健康、国家财政，影响到国家的兴衰、民族的延续，故任何人、任何医学都可以将不当的医学、错误的医学纠正，以保障大众的生命、健康，为维护国家、民族的命脉尽一己之责任，反之，任何人、任何医学都不可以有站在本位主义的立场做为攻讦他种医学的行为。

今日大众都知道扁桃腺是空气进入我们身体肺时，站在门口的两个个，卫兵，以防空气中不适合身体的病毒进入肺以造成身体的伤害，现代医学不思解决扁桃腺为什么会发炎？为什么会肿大？却将肺门口的两个卫兵（扁桃腺）动手术摘除。寒凉性食物（如冰冷饮料）与（燥性食物如饼干、辣椒、炒花生米、油炸物、酒等）进入胃，寒热性的食物在胃中交争，盲肠是胃不能处理食物的寒热交争使之平衡的“警铃”——即食物寒热交争将对身体产生伤害的信号灯，现代医学却说盲肠是没有用的东西而将警铃（盲肠）肆意动手术摘除。胃出血只不过是铅笔头大的伤口，而胃出血的手术却使胃产生碗公大的伤口。从扁桃腺、盲肠的手术进展到今日的胃、甲状腺、子宫切除的手术到器官的移植，不会令病患死在手术台上就是医疗的成功，而把病患的生命、健康的恢复摆在一边，致造成今日医疗科学对病患的生命、健康的危害愈形扩大，就愈可以使医疗从业人员成名获利的科学，大众却都盲目的相信这是医疗科学的进步，医疗品质的提升，而可以治疗疾病保舰恢复病患健康的中医、中药却一再的受到歪曲、诬蔑、抹黑，原因何在呢？

笔者自投身医疗行列始，即认为任何医学都是以防治疾病，恢复病患的健康为宗旨，故没有丝毫攻讦西医、西药的心意，但最恨假医学之名而行谋财害命之实的“科学”于医疗中，自从笔者研究发现今日许多莫须有的疾病科学的医疗骗局吞噬了我们国人的生命、健康及税金，淘空了国库，许多人因医疗而贫，因医疗而枉死，不是因病而贫而送命，我们的国家亦会因荒谬的医疗科学而财政困难，甚至因医疗而亡国，笔者发现今日医疗科学的荒谬，而国人受医疗科学的毒害之深，实笔墨所难以形容乃有我不入地狱，谁入地狱而义无反顾的站在“医”的立场写成此书，认为任何医学——不管中医、西医都应该全搬上台面，互相研讨，把可以治病，恢复病患健康的医学保存、推广、流传，将不能治病，伤害国人生命、健康、财产的错误医学搬除、废弃，而不要浪费人力、物力将能治病和不能治病的、谋财害命的医疗科学和稀泥，为中西医的一元化、或中医的科学化，中药的现代化，以欺骗国人、病患。我们要使大众认清医疗科学的真假、是非，从此不再受医疗的伤害，是以医学并没有中医、西医之分，大众是否应该起来对欺骗国人，残害国人生命、健康的欺骗科学加以谴责呢？

许多读者要求将本书中所说疾病列出药方，笔者认为本书不宜列方的原因有二：

一、本书适合一般人及专业医师参考阅读，了解治疗疾病的原始本末，但今日有许多一般读者喜欢照本宣科，一成不变的抄用固有成方，容易造成吃药头，反药尾而无法痊愈的通病，致误导了非医疗从业大众治病的方向，故本书不立方。

二、医方集解一书所列药方对感冒伤风、伤寒、伤暑、湿、燥火的处方用药如发表之剂、祛风之剂、祛寒之剂、清暑之剂、利湿之剂、润燥之剂、泻火之剂、除痰之剂各种补益、消导、理气、理血之剂对各种疾病治疗用药，已有很明确的用药治疗方向，可供大众应用已足足有余，故本书不再列方。

读者看了本书，可以了解任何疾病都是因感冒而起，今日许多的绝症都是因感冒被用抗生素、点滴液等消炎，将病毒从“表症”被送到身体内部而成“里症”，今日医学不明此理而任意动用唯一的方法手术、化疗、电疗、移植……等对病患产生致命的医疗伤害而造成今日的绝症，并不是疾病的问题，更不是天地间有什么绝症，故要使大众了解生病不可怕，而可怕的是医疗的错误，才是解决今日许多绝症的问题的“唯一”方法，要如何才能让大众了解今日绝症的原始本末呢？

大家想想，今日所有的绝症都是因为设备齐全，仪器精密而产生，没有了设备齐全，仪器精密就没有绝症的产生，故高品质的医疗，是使大众健康恢复得比较快、比较好，还是只使人死得比较快，死得比较值钱而已呢？大众应该醒醒，高价的设备，并不能买得健康，别再迷信了。不迷信科学就没有绝症的恐惧产生，健康安然自得也。

奉劝今日科学的沉迷者，人生有何喜，死复何悲，然天地间仍有一股正气在，前不见古人，后不见来者，念天地之悠悠，独沧然而泪下，船过水无痕，个人功名利禄如雪泥鸿爪，过眼云烟，唯真理与正义能浩然长存于天地之间，读者诸君，以为然否！

彭奕竣一九九三年芒种

下一页：医钥彭医师自序
原始资料来源互联网，中医世家网站整理。


医钥彭医师自序 《中医之钥》

医钥彭医师自序

自幼耳濡目染先严行医及自身研究与行医近三十年的经历，常遇到被现代医学手术、电疗、放射线等治疗得面目全非，病情严重的病患，求治于我中医，抱着期待奇迹出现的心情与怀疑中医的眼光，病患心中矛盾的心理与对中医无知的心态，实在令人叹息！

中医、西医都在为病患提供医疗，却常遇到血癌、鼻咽癌、高血压、糖尿病尿毒症等治疗痊愈一、两年的病患说：“我们回到△△医院检查看看，是否病已断根。”中医把重病治疗痊愈，且一两年都没有复发，病患不会相信中医的疗效，不会相信病已痊愈，而要向不会治疗且没有办法治疗的科学求取证明、检查、验证看看恶病是否已根治，病患的心态是为什么？中医真的没有可以取信于病患的科学吗？西医的科学真的就能令人这样信服吗？

五千年来，中华民族健康的维护，中国医学在举手之间就可以解决疾病的问题，并不需要什么精密的仪器，齐全的设备，中国医学是如何解决疾病的问题，以恢复病患的健康呢？几千年前，中国医学就已指明了人体内有十二正经、奇经八脉、十五别络以及全身穴道，经穴流注及其主治作用，了解得如此透彻，且能灵活的运用它，时至今日的科学仍未能将其奥秘研究出来，我们的祖先没有精密的仪器，齐全的设备，现代化高品质的医疗，其科学较之今日毫不逊色，而我们这一代却未能将此医疗科学承先启后，开创一个崭新的崇高境界，反落得今日中医能将病治疗痊愈而不被相信，西医有许多一个病人都不能医治且因医疗的伤害，而造成全身都是并发症的高血压、糖尿病、乙型肝炎、尿毒症的科学，却被大众深信不疑，原因何在呢？

近百年来，国人的心中，始终被中医不科学、中药没有科学依据的阴影抹黑，不懂医学（中国医学）的医学权威在教育、传播媒体将中国医学蓄意的扭曲、诬蔑，致今日大众身为中国人，却不懂中国的医学，不懂中医如何把病治疗痊愈，致中医的学理在国人的心目中是一片空白。

反观今日，大众认为现代的医疗科学将传染病消灭了，事实上是大错特错，为什么呢？大众可以体会在看一次医生之后，为什么会越治越多病，且一辈子有治不完的病，原因何在呢？现代医学只是将传染病——气候变化产生的疾病之病毒、细菌，从病患的体表（中医谓之表证）送进了病患身体的内部，根本未将疾病治疗痊愈，病毒、细菌在身体内部凝结成肿瘤或流窜——随经络循行，致大众求医却变成百病丛生，享受体会一辈子治不完的病痛之科学。打一针不痛，吃一下药不痛，三年、五年、十年还在痛。最后止痛的药伤害了心脏、肾脏，五脏六腑皆伤，大众可以体会西医、西药比较快，却快到五年、十年也治不好，快到全身都是病，快到最后走投无路，才回头找中医治疗快的科学，今日大众普遍尝受了快的科学之赐——疼痛一辈子，而不知道甚么叫做痊愈的医疗。

现代医疗的科学，只是蒙蔽了病患的眼睛，蒙蔽了大众的心智，大众可以听到现代传染病的死亡少了，但小孩、青年、老人却是四人即有一人死于癌症的病患是那里来的呢？死亡的方法——传染病与癌症只是换汤不换药而已。

大众可以看到各医院一床难求，人满为患的求诊者，较瘟疫、鸦片对人类健康所造成的危害，所遭受的痛苦，有过之而无不及。病患的悲哀、凄惨、开脑破肚，天天客满的医院景象，与十八层地狱毫无二致，这就是医疗科学的进步，医疗品质的提升，高品质的医疗科学吗？

中国医学不因古老而褪色，更有历久常新的疗效，且可以在一次治疗之后，恢复病患的健康，而没有全身都是病，一辈子治不完的疾病之遗憾，免除了大众对疾病的恐惧、威胁。为了大众能生活在健康的世界里，就必须还我中华医学之庐山真面目，大众能对中国医学有初步的认识，庶几不再遭受现代疾病之肆虐，因生病是在自然环境生活中发生，而中医、中药取之于自然，还之于自然的疗效，自然历久弥新，而生病时，健康的恢复就是这么的自然、简单，就是中医的科学。

研究与行医数十寒暑，深痛病患的困厄与无奈，完成此书，祈能为大众健康尽绵薄之力，更祈医界先进与读者诸君，多赐教诲而匡不逮，则感不胜荣幸。

彭奕竣一九九二年立春于中坜

上一页：医钥再版序
下一页：导论


导论 《中医之钥》

导论

生病是每个人在一生中都会遇到，每一个家庭都可能发生的，故每一个人都应具备祛除疾病，恢复健康，解除疾病问题的知识与本能。因为各种疾病的问题，随时、随地都可能发生，故医学知识是每个人，每一个家庭所应具备的，是以每一个人都可以是医师，每一个家庭都是恢复健康的医院。

生病在日常生活、饮食、环境中发生，因此在日常生活、饮食、环境中都可以把疾病的问题解决，几千年来，中国医学不需要什么精密的仪器，齐全的设备，凭着什么就能把疾病的问题解决，使顽疾痊愈而恢复健康呢？

伤寒论一书指出，在中国地区出现的瘟疫，就不像欧洲的鼠疫蔓延、祸害几百年，黄帝内经一书指出，几千年的民族健康得以维护，延续……。反观今日，我们的民族幼苗，没有一个脸色红润——个个都是脸色青黄，而每个年轻的父母，对自己子女的健康都心力交瘁、呕心沥血而徒呼无奈，年轻的母亲为什么只生育两、三个小孩，健康就不如昔日生育七、八个、十个小孩的健康呢？日夜对大众生理、心理、生命、财产损失产生恐吓、威胁、勒索的文明病——高血压、糖尿病、乙型肝炎、癌症、尿毒症、爱滋病……深植于每一个人的心中、危害及于全国、全世界、全人类的疾病是如何产生的呢？大家想想，有科学依据的医疗，却为何会一个病人都治不好呢？

今日是医学新知，明日就是祸害人类健康的祸首；今日是救命仙丹、特效药，明日就是被禁止使用的禁药；今日是精辟、正确的药学理论，明日就是过时、被推翻的错误学理到底什么是医疗科学的进步，医疗品质的提升呢？大家无所适从。高品质的医疗，结果只是为人们惹来倾家荡产、家破人亡的结局，而为高品质、高代价的杀身之祸。

当医生告诉你，唯一且必须的治疗方法就是动手术时，若你有亲戚或至友在该医院上班当医师，你才能听到如果你想多活几年，你就不要动手术的警告，为什么呢？今日医疗的科学，病患的遭遇，可以说是人类面对有史以来最悲惨、最残酷、最黑暗的医疗时代，大众对疾病的认识，可以说是最曲解、最贫乏、最无知、最恐惧的时代，人类健康为什么会遭此浩劫呢？

科学数据的医学是一个病人也治不好，只令病患在数字的升降上打转，制造了许多的药物伤害——副作用、并发症；制造了十大死亡的排行榜；制造了人类对疾病的恐惧、威胁、无奈；制造了科学数据对人的健康，实际是误导了病患医疗的方向，误人误己，欺骗病患、慢性谋杀病患的科学，伤害了多少无辜的生命、财产呢？我们常看到中医要科学化、中药要现代化的医学研究报告是：西医的高血压就是中医的肝阳上亢，就是中医的浮紧脉，就是中医的……，西医的糖尿病就是中医的消渴症？西医的糖尿病用中药的大柴胡汤治疗、六味地黄丸治疗、八味地黄丸治疗、玉女煎、玉泉散治疗……各种穿凿附会的医学研究报告，误以为是、误人误己的科学，误了多少人的生命、健康、耽误了多少人的医疗，这就是中医科学化，中药现代化吗？能把病治疗痊愈的科学——真正的科学和假科学——一个病人也没办法治疗痊愈的欺骗、谋财害命的医疗科学，不应混为一谈，应该划清界线，该发扬的就应名正言顺的发扬，该丢弃的就丢弃，否则，是非、对错永远扯不清，受害的还是病患。

中医、西医；各种恢复健康的医疗，方法很多，中医、西医的医学就像中餐、西餐一样，都在提供大众的口味与营养、补充体力，中医不是西医，西医也不是中医，就像西餐不是中餐，中餐也不是西餐，中餐会比西餐不科学、不营养吗？西医自己不科学、不能解决疾病医疗的问题，而寻求科学的中医来解决却倒打一把，诬蔑中医为不科学，中药没有科学依据，说要中医科学化，中药现代化，天下就有这么不要脸、颠倒是非的科学，误非为是的科学，大众不明就里而受误导，致中医的科学全面混沌不彰。试问：中医没有科学依据，怎么可能把疾病治疗痊愈呢？

中医、西医、中餐、西餐，两种截然不同的科学，桥归桥，路归路，中医归中医，西医归西医，各显神通，各展所长，不正确的、错误的医学，一个病人都治不好，不能治疗疾病的医疗科学，不应让它继续存在来危害人类健康，更不应让它由中医、中药来治疗，而耽误病患治疗的时机。

中医的科学并不玄，亦不神秘，“不科学”的误导，根本是自己不懂，又不去研究，没有去发扬。加上蓄意诬蔑、歪曲，更莫明其妙的拿西医的科学来乱凑合，只要你去研究，了解中国医学的真面貌，让大众了解，认识中医如何治疗疾病的真相，则健康的获得就在你自己的身上，就在你的身边，疾病的痊愈，健康的恢复就操纵在自己的手里，根本就不需要精密的仪器，齐全的设备，就是中国医学举手之间能解决一切疾病的问题的所在。

今日教育的普遍，信息的发达，医疗的专业知识，乃辅助大众对医疗知识的不足，而不是某些人的特权、专利，只要能把病治好，恢复健康，医学并没有中医、西医之分，而是属于每一个人，属于任何能恢复健康、痊愈疾病的方法。

今日“中医科学化、中药现代化”的口号，只是让欺骗、杀人、耽误病情的科学再度拿中医科学化、中药现代化来混淆视听，想要拿中医、中药做为欺骗病患，草菅人命的工具。事实上，中医的科学比西医的科学进步、正确千万倍，中医的五行相生相克、经络病变、脏象学说，可以解决一切疾病的诊断问题，可以做为疾病治疗痊愈的根据，可以解决西医一个病人都治不好的高血压、糖尿病、乙型肝炎、尿毒症、癌症、爱滋病等等，科学郎中制造出来的文明病，及其治疗不当所制造出来的副作用、并发症之问题。西医的科学，解决不了一个科学数据所制造出来的疾病及其副作用、并发症，更解决不了中医学的五行相生相克经络病变（如癌细胞的转移即疾病的六经传变，五脏五行的生克病变）脏象学说。中医本身即可解决一切疾病医疗的问题，根本就不须西医的证明才是正确的、科学的，多此一举。

西医本身不能解决疾病医疗的问题，才是真正的需要“西医科学化，西药现代化”，但今日许多是非不明、本末倒置的科学，许多病患的无知和迷信的科学，常扼杀了自己的生命与健康，将垂手就可获得健康的医疗视同陌路，而把自己的生命、健康交给冰冷的仪器，迷信精密的仪器、齐全的设备，进步的科学可以为自己的健康带来福音，结果换来了悲泣与怨恨，人财两失却仍不知道觉醒，而不知道精密的仪器，齐全的设备乃是某些人借机敛财、谋财害命的工具，根本不是治疗疾病恢复健康所必须。

今日大众的日常生活被疾病的阴影笼罩，大众日夜受医疗科学、疾病的恐吓、威胁与勒索，却不知道这些精密的仪器，齐全的设备，才是人类健康、生命的夺命杀手，倾家荡产，家破人亡的元凶，而不是疾病正常的医疗，任何疾病的医疗费用，以今日的国民所得水准，应该是每一个家庭所能负担的，疾病的痊愈、健康的恢复，亦绝对不会造成倾家荡产的医疗，行医四十年的先严常说：“病人是拿钱来买命的，不是拿钱来卖命的。”又说：“为了治一个病人，而令其全家没饭吃，这是谁的罪恶。”常见垂危且被科学治疗到面目全非的病患，一是钱财耗尽，二是病情严重，心中实觉无奈，但徒叹奈何！

大众对放射线治疗、化疗、电疗、手术、器官移植……等医疗，被治得面目全非仍执迷不悟的科学，许多公、劳、渔、农、军、学生医疗保险之屠杀病患的医疗，及病患不愿自己花钱的心态，直到西医的科学宣布绝望，才抱着怀疑的心，回头找中医治疗的悲剧，是谁造成的呢？今日倾家荡产，家破人亡的医疗悲剧是如何造成的呢？汽车故障，修复即可行驶，身体生病，痊愈即可恢复健康，今日一个病人都治不好，且无法痊愈的文明病，是因发明了某种仪器，致该检查的疾病没检查到，不该检查的却因仪器的发明而做错误的检查，造成错误的治疗，此乃疾病无法治疗痊愈之症结所在。

诊断正确，则用药容易，健康恢复亦易如反掌，若能诊断（健康检查）正确，则大众身边，周围无不是恢复健康、痊愈疾病的仙丹、妙药，诊断、检查的错误，乃疾病无法根治，甚至误人性命的根源。

中国医学对任何疾病的诊断与用药，先贤、先圣皆有详细、正确、完整的学理记载，汗牛充栋的医学著述，却被视如敝屣，国人对中医学理、中医如何把病治疗痊愈完全陌生，致大众健康，生命受医疗的伤害而无所知，情何以堪！在某追悼会中，聆听司仪宣称，亡者发病至死亡的医疗过程有半年，在半年医疗的期间换了二十八位医生，深痛病患的无知与彷徨，文明的今日，病患的遭遇何其凄惨！

要如何还给国人健康、中医、中药一个公道呢？要如何才能使病患脱离医疗科学的炼狱呢？唯有中国医学之能重放光芒，才能让大家认识今日医疗科学之狰狞面目，庶几不再受医疗与疾病之恐吓、威胁，而能生活在健康的世界里！

不怕公理唤不回！

不信真理尽成灰。

研究与行医近三十年，深觉病患困厄、无奈，为医亦觉惭愧与无奈，心中希冀能为大众寻得解脱疾困之苦，百思莫解，及拜吾师刘公培中，修习禅坐，一日入静，忽见观世音菩萨显现坐前，慈祥和蔼，心中惶愧，详述弟子无能，不能解众生疾苦，为医内疚，蒙观世音菩萨指示，乃悟今日大众疾病困苦之因所在，即在菩萨面前立誓：“今生不能治愈天下所有的疾病病患，誓不成佛。”暨幸蒙菩萨赐“常一真人”法号，心中更觉责任重大，而成此书。

本书让大众认识疾病的真正面目，庶几大众不再受疾病之威胁、恐吓，而疾病的治疗、处方，用药在中医书籍——医方集解、医方论">删补名医方论、伤寒论、温病条辨方中，已足以治疗天下所有的疾病，天下没有不治之症，唯医之能力有限而已。

本书所述内容，不及先贤著述之万一，祈各贤达不吝指正谬误是祷，更让中国医学能因此书而大放光芒。

彭奕竣于壬申年春分

上一页：医钥彭医师自序
下一页：（一）易生于道


（一）易生于道 《中医之钥》

（一）易生于道

易经有关书目多至二千余部，上及天文，下迨地理，中及与百姓的日用，天地之至理，无不弥纶于其间，万世不息，乃我中华无数贤哲与圣人智能之结晶，道之至大，理之至深，学之至有用，对后世导愚解惑之效，莫高于“易”者，孔子曰：“有易简而天下之理得。”然“易”从何而生呢？实则“易”乃一部中华医学之生理学，生于“道”也。

什么是“道”呢？天地自然变化之过程（道路）也。以中国哲理之推想，在天空创始之前期，本是清空虚无，即名无极天地，即而产生气质体，是为混沌时期，名为太极天地，渐孕育两仪阴阳，混沌初期，乾坤始奠，轻清为天（阳），重浊为地（阴），故无极生太极也就是道，太极生两仪，亦即道生阴阳，阴阳生天地，再由天地生万物也。

天地生育万物，万物之有生长发育，以致成长、毁灭的变化，乃因万物具备了阴阳的条件，阳气推万物而起，阴尽万物而止也。在天地灵能的培植之下，才有生长发育变化之开端，所以阴阳是天地间的一种自然规律。生长、毁灭的根源，故易经系辞曰：“一阴一阳之谓道，阴阳合德，万物育生。”太上道祖老子说：“道就是阴阳，阴阳就是道。”

上一页：导论
下一页：（二）先天八卦


（二）先天八卦 《中医之钥》

（二）先天八卦

太上道祖老子说：人法地、地法天、天法道、道法自然。人为万物之一，故人乃由道而生，即阴阳生化而成人类，原始人类之发生，乃人受天之日月星辰所发射之电灵能，射达地面，侵入地下，和地下之水火风所发生之电灵能，结合生化培养方造成人，称为先天人，其身体为天人合一体，（今日之集中精神训练、禅坐、神视、神游，即为人身电波与天上、地下电波相合，乃谓由后天返先天。）其体乃半人半神（气）之体，仍能透视人身之电流现象，而画出先天人身之电流现象（即天地电灵能结合变化之电流图现象）是为先天八卦，如图一。

先天八卦为天地灵气所生，非父母的性欲（太极）所生，故先天八卦无太极（阴阳鱼），唯有数，是名“天数”。

黄帝内经，素问宝命全角篇第二十五，黄帝曰：“天覆地载，万物悉备，莫贵于人，人以天地之气生，四时之法成……”，岐伯曰：“夫人生于地，悬命于天，天地合气，命之曰人，人能应四时，天地为之父……。”古人所谓“人为小天地”就是天地缩小为人，而人与天地有同样的构造，天地有什么，人身即有什么；天地起变化，人身亦起变化；宇宙生化之妙与人身的生化相同。（西方神学——神照着自己的样子造了男人和女人也是源自东方人身为一小天地之说。）

曾子天圆篇的一段话，参尝闻之夫子曰：“天道曰圆，地道曰方，方曰幽而圆曰明，明者吐气者也，是故外景，幽者含气者也，是故内景。吐气者施，而含气者化，是以阳施而阴化。”内经灵枢邪客篇，黄帝问于伯高曰：“愿闻人之肢节以应天地奈何？”伯高曰：“天圆地方，人头圆足方应……。”

中国神话“昆仑”两字的意义就是头、就是圆、就是天道曰圆的圆、圆就是天、是天柱、一支圆形的天柱。古代神权的宇宙观中，位居大地的中央，往上就可通达天的中央——北辰，属于天空的中央称北极，北极为天的中央，对应于北极的就是昆仑，神话中的昆仑仙境乐园，乐园中的帝王就是黄帝，黄帝名轩辕，义即昆仑即为最先圆（轩辕）满生成人类的始祖，是以昆仑山应为人类之远源祖先之最“始祖”出生地，人类的繁衍自此而始，黄帝内经于焉产生，内经是阐述人体“易”之经典，易经为人类身体因时间的演进，环境、饮食、气候、情绪刺激……随时间的不同，而产生生理变化的公式（昆仑两字义源引山海经）。

人体随天地自然的演进，环境的变迁而产生变化，天地变化的周期规律，气候异、常对于人体的影响，自原始人类至今日的文明，古今中外，暨中华民族五千年历史，有多少次的改朝换代、天灾人祸、太平、变乱、兴衰更替、有多大的演变，人类适应天地自然的演进，五行学说结合天文、气象因素、气候与季节变化影响人体症状为致病外因；人体自身因七情变化为致病的内因，疾病变化的规律与异常的关系，暨科学工业文明的进步，污染了人类自己生存的环境，使人类付出了惨痛的代价，然而人体的生理变化，亦不离天的五运六气，易的范畴。

上一页：（一）易生于道
下一页：（三）后天八卦


（三）后天八卦 《中医之钥》

（三）后天八卦

原始人类是为道（阴阳）所生化，所以人类是以天地为根据，人身是一个、一个小天地，今将母亲的子宫拟为太空，人年少无性欲为无极，年长男女的原始“性欲”为太极—是为生长发育的电能（精子、卵子）为两仪，原始人类（先天人）的父精母血（卵子）结合在母腹内。未出生前是先天的，生产出世后是为后天的，所谓先天真体乃是气（电）质液体（阳电流精子是热的，阴电流卵子是冷的），阳电流（天气）电波左旋，阴电流（地气）电波右旋，阴阳两仪精子、卵子寒热结合生化而成，以生化四象（大脑象天之阴阳，小脑象地之阴阳），于六十天内结成胎，即三月而形，男生乾卦，女生坤卦，故曰天地定位，乾坤始奠（即在第三个月时判定乾男坤女）。以后每月生一卦，即四月而肌，五月而筋，六月而骨，七月而成受金气生兑，八月受水气而动生坎，九月受火气而燥生离，十月受土气而生，脱离母体，是以怀孕六十天后，每一个月生一卦，一面生卦，一面生长人身各部构造，至第十个月八卦完成，连同肚脐之太极，共十个月降生，五行配合调匀，调匀则秀，此人称为后天人，所以八卦为后天八卦，如图二。

后天人是以在母腹中为先天，婴儿在母腹内至出生时的生长发育是谓先天的生理变化，未曾呼吸饮食，乃为先天真体，是为电（气）之流动，至产生离母腹后，鼻受后天气刺激肺，肺乃由先天腺体接受后天空气，用鼻孔呼吸及以口饮食，乃为后天体。

上一页：（二）先天八卦
下一页：（四）重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名


（四）重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名 《中医之钥》

（四）重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名

人体之骨骼、神经、循环、呼吸、消化、生殖、分泌、筋肉及泌尿……等系统所构成后天人体的生活与活动，是由父精生成骨，母血生成筋脉、神经……等之电流产生变化，此人仍受天阳（日月星）、地阴（水火风）之电能气变感应。

象天之阴阳的大脑，是以大脑三十六条大脑之小神经腺（三十六天罡）为接收天上日、月、星电波，汇聚合而成大脑之十条中枢神经，十条中枢神经道家名曰十天干，十天干（大脑中枢神经）的会聚点名为“任脉”。它在人身前面有三八四条神经以应农历闰年三八四天，主司人体全身动、静脉的小血管，有记忆、发音、辨色、说话、生智慧等作用。

象地之阴阳的小脑，是以小脑七十二条之小神经（七十二地煞）为接收地下水、火、风等电波，经脚底涌泉穴，达到会阴穴之七十二圆觉，经脊髓至小脑聚地成七十二地煞，七十二地煞汇聚合而成小脑十二条周围神经，十二条周围神经道家名曰十二地支、十二地支（小脑周围神经）的聚会点名为“督脉”。在人身体后面有三十一对神经以应一月之三十一日，更分三百六十五条小神经，以应阳历三百六十五日，它有使人举手投足，活动自如……等作用。

故天干、地支乃为日、月、星之电波，与地球自身电波水、火、风对人身体产生之作用而名。任、督脉在人身体前后交互环绕而行，如同原子之有电子环绕，地球之有月亮环绕旋转。大脑、小脑之神经互相配合循环，则全身血脉及神经都不断的活动。故练气功、禅坐的人将任、督脉练畅通，即可使天、地电波加强输入，调息养生而不易生病以现代的仪器扫描，可侦察得知，健康人的任脉（十天干的会合点）、督脉（十二地支的会合点），清明如露珠之润滑，尤以练气修身上乘者更甚，而生病的人任脉、督脉之点如水之结冰，其病危者凝结如冰更甚。

人自出生后，即受后天的呼吸、情绪、饮食与气候、环境……等因素变化的影响，身体作生理的各种调节适应，以天干、地支之电流，对全身构成十二经络、十五别络、奇经八脉气归五脏六腑的经络循环（易经商名“归藏”因之而名），而十二经络六阴六阳随着出生后的每个时辰、日、月、节气、四季、年、十年、六十年的周期规律，作其经脉电流气或强弱、或盛衰、为一阶段性高低电位调整的变化，连绵如山的电流循环（易经夏名“连山”因之而名），是为人出生后五脏六腑十二经络、阴阳循环运行，即是易经重卦现象，如图三。

人体六阴六阳十二经络电位盛衰、强弱、高低电位从出生后之每个时辰、每日、每月、廿四节气、四季及每年、每十年、每六十年随天干（甲、乙、丙、丁、戊、己、庚、辛、壬、癸）地支（子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥）阴阳经络循环重卦现象，此为中医生理学之主题。

例如从出生至十岁为手足少阳（三焦、胆）经气所行，十一岁至廿岁为手足阳明（大肠、胃）之经气所行，廿一岁至卅岁为手足太阳（小肠、膀胱）之经气所行，三阳经气至卅岁而尽，身体的生长发育至此而尽。及至卅一岁至四十岁为手足少阴（心、肾）经气所行，四十一岁至五十岁为手足太阴（肺、脾）经气所行，五十一岁至六十岁为手足厥阴（心包、肝）经气所行，三阴经气至六十岁而止。从出生至六十岁，三阳经气所行时是身体脏腑经络生长发育的阶段。三阴经气所行时是脏腑经络生长发育至极点而呈衰萎虚弱的经路历程。如此从出生至六十岁，从生长发育至衰老，为身体生化过程循环一甲子完毕，与天地星辰运行六十年起一变化，经络运行再从头始循环相同，经络的循环变化称为“易经”，经络周而复始的循环变化称为“周易”。常言：老人之个性，与小孩的个性相似，实因六十岁后为经络重新循环之故。

中国医学之生理学，从怀孕至出生时的先天生理变化为八卦之体——即先天八卦。与自出生之时刻起至六十岁之生理变化，随年龄的变化，受天上日、月、星辰、地球本身水、火、风之电波为天干、地支及人为环境、饮食、情绪、心理等因素，是以十二经络，阴阳相荡而为易经八八六十四卦为动变之基础理论，是为八卦之用——即后天八卦。

例如地球有约百分之七十以上的水份，人身的水份亦约有百分之七十的比例，地球的海水受月亮朔望的影响而有潮汐的变化，人的身体水份亦当受月亮朔望的变化影响，地球的磁场，是因地球含铁的作用而发生，人的血液含有铁质，故人身体亦受地球磁场的作用影响，是以人体时时、处处都在受天地“气”之影响而有所变化。

由上而知，人为一小天地，内经涵蕴天文、历法、气象与医学的关系。故内经所言，受病之源，养生之道，今日科学虽发达，人体构造，疾病的医疗，仍离不开五行生克，十二经络阴阳消长的“易”变。故欲解决医疗困惑之根本大道，唯有使大家对中国医学重新认识一途，要知人生非三、五天、三年、五年，而是一辈子几十年的生理变化。中医治病当知六十年，今日某经络，某器官受手术伤害，在一段时日，或十年、廿年后该经络气血旺衰，对人体所生之危害，实难以言喻。

今日西医动辄手术，而不明白中国医学，人体十二经络、五脏六腑之气血，随年龄、岁月之旺衰，而生阴阳消长五行生克之理，致手术、用药不当而造成的六经传变（即所谓疾病的合并症，药物的副作用，实为贻误病患的错误学说），针灸一支小小的毫针，对人体产生极大的变化，手术即造成人体的终身危害，更何况器官移植呢？

例如今日妇女的剖腹生产、输卵管的结扎、子宫瘤癌、打胎、甲状腺等任何手术，病患因不明白动手术对经络循环的伤害，直到四十岁时，经络气行至手少阴心，足少阴肾时，始致成身体日后健康的危害，心脏无力、腰酸背痛等各种症状，尤其手术时，麻醉药剂对腰椎命门穴的麻醉特效，造成妇女脑力的急剧退化，乃中医生理以肾为生命之源，腰为肾之腑，肾主骨，骨主髓，脑为髓海，伤害腰即伤害肾，伤害肾即伤害脑为对全身生命之源的伤害，实令妇女健康陷入无语问苍天的悲剧，妇女骨质疏松症，老人痴呆症即因肾脏衰弱所造成。

内经阐述阴阳之秘，受病之源，上古天真论篇第一曰：“上古之人，其知道者，法于阴阳，和于术数，食饮有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去，今时之人不然也，以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持满，不时御神，务快其心，逆于生乐，起居无节，故半百而衰也。”

“上古圣人之教下也，虚邪贼风，避之有时，恬淡虚无，真气从之，精神内守，病安从来，是以志闲而少欲，心安而不惧，形劳而不倦，气从以顺，各从其欲皆得所愿，故美其食，任其服，乐其俗，高下不相慕，其民故曰朴。是以嗜欲不能劳其目，淫邪不能惑其心；愚智贤不肖，不惧于物，故合于道，所以能年皆度百岁，而动作不衰者以其德全不衰也。”

由上内经可知，疾病的避免，健康的获得，寿命的延长，重在养生，预防重于治疗（此预防不是预防针），更不在价值几千几百万的科学仪器与医生医术的高明与否，故中医学理的发扬实刻不容缓。

◎先天八卦、后天八卦、重卦源引吾师、刘公培中“三才合一”秘诀。

上一页：（三）后天八卦
下一页：二、中医学理——阴阳五行


二、中医学理——阴阳五行 《中医之钥》

二、中医学理——阴阳五行

中国医学是以人类实际生活经验与整个宇宙的变化为实验室，即疾病由日常生活中罹患，而疾病的痊愈，亦可由日常生活中寻求自然的解决，是由先贤智能的推理与经验累积，对大自然，环境的各种冲击与适应，不论在任何变因之下，中医皆以“阴阳五行生克”不变应万变，也确能为人类健康医疗，实际应用之实用医学。故有“为医不明十二经络，开口动手便错”。以及“熟读王叔和，不如临症多”之明训，经验较任何空洞理论，与书本上的记载可靠得多。

中医学理与中药原本一体，但今日常见中草药的毒性研究报告，与劝民众服用中草药应加斟酌的文章，而却不见能令大众明白什么是中医学理、中药学理的研究报告。

中医学理的黄帝内经，与药物学的神农本草到本草纲目，病与药的阴阳五行生克，自神农尝百草，日中七十毒，诸药的性味，有毒、无毒，及其祛毒，炮制方法，对人之适应，成方的配伍禁忌，君臣佐使，入何经络，对疾病的疗效，皆有详载条述，乃诸先贤的累积经验，五行生克与药物的君臣佐使，甚至出神入化的使用以达到医疗的目的，免除药物对人体的危害（副作用）都有很翔实的记载。

中国医学从生理解剖、移植及药物治疗的经验发现，疾病因药物、饮食、气候、情绪等在经络脏腑的传变（并发症或副作用），阴阳五行生克医疗学理的建立，除外伤国术馆的手术保留，其余解剖、移植、手术的被废除，实有一段长远的历程，常听阴阳五行相生相克，到底什么是阴阳五行相生相克呢？

上一页：（四）重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名
下一页：（一）什么是五行相生相克呢？


（一）什么是五行相生相克呢？ 《中医之钥》

（一）什么是五行相生相克呢？

宇宙间上下左右与中心五点均衡之基本动能，为能的升、降、扩散、收缩与稳定，其作用综合分别为火、水、木、金、土代表之，能的生长为阳，消耗为阴，能的助力为生，阻力为克。人为小天地，天地之五行即人身体的五行。人身之五脏五行为肺金、心火、肝木、肾水、脾土五行为人体五脏之能的五种活动现象。

兹以肺“金”为例：肺主气、气动即为风，风即能，金能传热（能），吸热（能），散热（能），吸入呼出含有水份的空气，蒸发水气，冬天口鼻可见呼出白茫茫的水蒸气是热热的，为肺金受心火生热，蒸发水气成热（能）所生之余热（能）。肺主皮毛，皮毛被全身肌肤之表，皮肤毛孔亦司呼吸排汗散热、吸热、传热之功能，夏天热汗多，汗亦与呼吸之散水气同，汗多则肾排尿少，冬天汗少则尿多，是为肺“金”调节体温、吸热、散热、传热使温度上升，下降为金的作用。

火有君火、相火、火即热（能），自然界太阳为君火，地球的内热为相火，心为君火，肾中之阳为相火，火藉金而传，营养火化生热（能），心主血液，主全身热的能源，运动心跳加速，则肺呼吸加速呼吸空气，以散心火所生之热，风断即气绝，气绝即身死，人死体温散失，体温即是火，身体骤冷，皮肉腐烂，“水”汁无火蒸动气化而流失。

木为生火之源，肝为木，肝主筋脉，护卫血液，使血液有沟渠（血管）可循，不致火热（能）泛滥，内经言：“肝藏血，卧则血归于肝（即肝如电流之充电）”，醒后肝血源源不断供应心脏利用，心因以产生活力（火），肝供应心脏血液，肝血尽则疲倦欲睡，睡醒则肝如充电般充血而体力恢复。乙型肝炎因肝受感冒化学药物中毒与风寒所阻，致肝不能充血，血不能归于肝，则肝无血以供应心脏（火）使用，故人始终疲倦嗜卧，醒则口苦口干，肺金吸热散热太快，消耗心火所生之热，皆足以令肝血加速枯竭，致肝所主之筋脉，受风寒不能护卫血液循环，而筋骨酸痛，甚至抽筋，故内经云：“诸风掉眩，皆属于肝。”是为木生火，而金克木。

肾为水脏，中医学上的补“肾”壮“阳”，“阳”为生命的生生之能，“肾”为生命之始，“补肾”是补生命之源亦即是补全身，“壮阳”即是强化生命的生生之能源，男女皆可补肾壮阳，而不是狭义的补男人的阳具。

内经灵枢经脉第十“黄帝曰：人始生，先成精，精成而脑髓生，骨为干，脉为营，筋为刚，肉为墙，皮肤坚而毛发长，谷入于胃，脉道以通，血气乃行。”又曰：“肾主骨，骨主髓。”肾主骨，肾为水气所生，骨为筋、脉（木气）联结之支架，肾中之阳强，则可使肝木生长茂盛，肝木强则心火之能源能获得供给无虞，活力旺盛，肾中之阴水旺，则可降低心火所耗之能，而助肝木藏血之耗失，肾水旺则火自平，故曰滋阴降火。

脾属土，土能生养万物，脾主肌肉，土旺则饮食健而肌肉强，甘津之气布溢，全身得以润泽，肌肉强能致皮肤具弹性光泽，发挥肺的吸热、散热、传热功能，食不甘美则肌肉衰，致皮肤弹性失，肺金气弱而元气衰，是为土生金。

天气下降为雨、为水，水气上升为云为雾，在日常生活中，天气下降为雨为水，大家都能看见，水气上升为云、雾时，除廿四节气时，大家都不易看见，肺强金盛，小便通利，大便顺畅，肺衰金弱，水不能气化上升为能，致肺呼吸所得之水气不能下降，致小便不利而留为肿，是为今日尿毒症，为肺、肾金水不能相生所致。

五脏各司气的上升、下降、扩张、收缩与稳定，即身体五脏六腑皆在作呼吸的作用，不光是肺在作呼吸作用。

肺金将空气吸入体内，是为气的收缩，肝木将空气呼出体外，是为气的扩张，心火将凝结之气能加热使之上升，上升能助气的扩张，肾水将气凝结使之下降，下降能助肺金气的收缩。上升不能太快，下降亦不能太快，收缩不能太快，扩张亦不能太快，是为气的稳定，即脾土的作用。

五行相生相克为气动的均衡至中和之理，是电、能的传动，不是五行“相生”，更不是五行“相克”，而是“五行相生相克”，即能的升、降、扩散、收敛与稳定如环无端，周而复始，失一不可，不偏不倚，不可太过，不可不及，故圣人倡中庸之道，乃为中医之至理，是以五行身命的气化，与十二经络的“周易——即易经”——乃为医疗获取健康之最高境界。

观之今日科学再怎么进步，药物再怎样特效，就像再好的农药亦消灭不了虫害问题，而最终的受害者仍是人类本身，医疗科技的进步，解决不了人类疾病健康问题。甚至造成身体更大的伤害，为解决此问题，只有让人类重新认识中医学理——十二经络病变，阴阳五行的均衡之脏象学说。

中国医学对疾病的治疗，内经素问疏五过论篇第七十七曰：“治病必知天地之阴阳，四时经纪，五脏六腑，雌雄表里，刺灸砭石，毒药所主，从容人事，以明经道，贵贱贫富，各异品理，问年少长，勇怯之理，审于部份，知病本始，八正九候，诊必副矣。”

上一页：二、中医学理——阴阳五行
下一页：（二）中医的手术、移植外科学之废除


（二）中医的手术、移植外科学之废除 《中医之钥》

（二）中医的手术、移植外科学之废除

内经灵枢，素问与难经对人体经络脏象，受病幽微皆有详阐，至于解剖学的研究与实用，灵枢经载有：“八尺之士，皮肉在此，外可度量，循切而得之，其死可解剖而视之，其脏之坚脆，府之大小，谷之多少，脉之长短，血之清浊，气之多少，十二经之多血少气，与其少气多血，与其皆多气血，与其皆少气血，皆有大数。”方技传，华佗书有：“若病发结实在内，针药所不能及，当须刳割者，便饮其麻沸散（麻醉药），须臾便如醉死无所知，因破取，病若在肠中，便断肠湔洗，缝腹膏摩，四、五日差，不痛，人亦不自寤，一月之间，即平复矣！”实为今日外科解剖医学之先驱。

列子汤问篇：鲁公扈，赵齐婴二人有疾，同请扁鹊求治，扁鹊谓公扈曰：“汝志强而气弱，故足于谋而寡于断，齐婴志弱而气强，故少于虑而伤于专，若换汝之心，则均于善矣。”扁鹊饮二人毒酒，迷死三日，剖胸探心，易而置之，投以神药，即悟，如初，二人辞归。是为器官移植之记载，古代无血型检验配对，无输血，无氧气设备，但手术、解剖、移植等有确实的记载，是否中医不科学呢？

黄帝内经阐人体阴阳之秘，穷五行生克之源，举凡外感风暑寒湿燥火，内伤七情喜怒忧思悲恐惊，饮食男女，酒酲餬浆，致病之因，脏腑血气，筋骨皮肉，脉络经穴（穴为天干、地支交汇之点，天有三百六十五行星与人有关连，地有三百六十五穴，人的骨与骨，筋交会点有三百六十五穴，即天有回归线，地有龙脉，人有气血之交汇点，即神经丛，气的聚结之处曰穴）受病之处，望闻问切，针灸药石，治病之法，辨吉凶，决生死之生克顺逆，言之甚详。

溯本追源，中医辨证论治，奠定伤寒论对疾病的六经传变，病因、病理的传变解释，乃为外科手术不能解决疾病问题的主因，从生理解剖、移植及治疗的经验到发现疾病的传变（合并症或副作用），阴阳五行生克医疗学理的建立，除外伤国术馆的手术保留，其余解剖、移植、手术的被废除，实有一段长远的历程。

先贤心血著述，祖先伟大的遗产，丰富的宝藏，举凡病理、诊断、治疗方面的基础医学，可以放诸天下而皆准，历亿万年于不败，单是针灸、经络、穴道的位置，针法、疗效，方剂的君臣佐使，就足以令今日医学汗颜了。

不明中医十二经络之经络病变，及药物的归经疗效，对中医学理、内容、穷个人一生研究不完，如用西医头痛用头痛药，发烧用退烧药，感染用抗生素，风湿用止痛药，把病患坑在疾病的陷阱里，来发展西医，更要强迫中医、中药走西医、西药的“理论路线”，埋首于中药分析其有效成份、分子式、构造式、而弃中医学理、中药的性味、升降浮沉，酸苦甘辛咸滑涩宣通，汗吐下和，温清补泻，配伍禁忌，君臣佐使，中医诊断学的望闻问切，人体的表里虚实，寒热正邪，四诊八纲，阴阳五行生克等不顾，而在中国发明的科技，各方面都落后西方遥遥千里之外，唯独中医、中药的科学，千秋万世，永不落后，几千年医疗的累积经验，只说重新整理就很困难了，却被那些无知，或别具用心之徒，大喊中医科学化、中药现代化，而空谈发展中医，实为谋杀中医，试想中医科学化、中药现代化不是缘木求鱼吗？

上一页：（一）什么是五行相生相克呢？
下一页：（三）中、西医的不同，莫让病患成为科学的祭品


（三）中、西医的不同，莫让病患成为科学的祭品 《中医之钥》

（三）中、西医的不同，莫让病患成为科学的祭品

研究是科学进步的动力，但今日医学却利用“科学”之名，把自己也不明白的学理与药物，向大众推销带动了疾病，伤害了患者，今西医的药物与学理皆生于人为的实验室，应名为“研究实验室医学”，而距离人类健康的实际应用，仍有一段很遥远的路，在人为的实验室中，可以做到百分之九十九或百分之百的正确性，因为实验室中的气候、温度、饮食、无菌室设备，试验的动物……各种条件，一切都是在完全控制之下进行的。但出了实验室，对人类却只能有百分之廿不到的效果是正确的，其余百分之八十的患者，将遭受祸害，因人类是生活在大实验室-----地球上不同的环境中。

温带、热带、寒带、春、夏、秋、冬四季，廿四节气的气候变化，早晚温差的不同，今日台湾，明日在美国、欧洲、今日在温、热带、明日在寒带，身在冷气室中，出门是酷暑，饮食天天、餐餐都在变，七情六欲的刺激，每个人身体对气候、环境、食物、情绪变化的感应，各人身体随年龄的变化（有的动物寿命三、五年，有的十几年，人类是几十年，多至百年）不同。疾病的产生，即在人体对上述环境、气候、饮食、情绪的变化中，产生不适应的变化而致病，故治疗疾病亦在用药调适其变化，使之均衡适应即得痊愈。是以治病必须对症下药。

药物的特效能治病，并不一定能有益健康，用药不当甚至造成对身体更大的伤害，或死亡得更快，故任何药物皆有其适应证状与禁忌。中医、中药乃有疾病六经传变，阴阳五行相生相克的建立，适合甲的药，不一定能适合乙，适合乙的药，亦不一定能适合丙，甲的救命仙丹，有时却是乙的致命毒药，药能救人也会伤人，甚至杀人。天下那有大家都能适合的药物呢？预防针亦是药，它却是大家一起来尝受药物的伤害。

科学的进步，应该是疾病愈容易诊断，愈容易治疗，但现况却刚好相反，医学的报导，使人类惊慌失措，寝食难安，病人是愈治愈多，疾病是愈治愈严重，创造发明的病名愈使人害怕。医院是愈建愈多、愈大，且是人满为患谓之医学的进步，再看看我们的中、小学生在朝会或集会时，不到半小时会有多少民族幼苗会晕倒，这就是我们国民健康的进步吗？

预防针只是将疾病转换成另一型态而已，因人体为一小天地，健康的身体足以产生任何抗体，来对付病毒的侵入，而注射预防针抗体之后，却使人身体某些产生抗体的功能衰退，身体产生阴阳五行的不能均衡，甚至连续注射之后，产生抗体的功能，从此不能再发生作用，而致危害终生，即体内五行不能均衡，致身体对某些病毒免疫力的衰竭，婴幼儿，稚弱的身体，一出生即沦为各种预防针的战场，预防注射的泛滥，无异是对民族幼苗的摧残。

今日医院或市面上所有的药物，只标示其适应证与用法、用量，而不标出该药的副作用、禁忌，唯以医师指示使用以掩饰其毒，而药物副作用才是人类健康最大的危害，却只字不提，抗生素对人体的危害，副肾皮类药物的滥用，却是从事医疗的人，用来谋财害命的法宝。

传播媒体卫生教育，医学新知将许多光有理论，而一个也不能治疗痊愈，却弄得患者全身都是合并症的学说----如高血压、糖尿病尿毒症、癌症……等错误的医学理论，将病患困在暗无天日，永难翻身的陷阱里，人命关天的医疗，医学报导，沦为专家、学者成名求利的作秀工具，荼毒人类健康的祸首，只因发明了血压计，这些专家、学者，却把自己都不明白的东西（高血压百分之九十八原因不明），向大众推销“量血压、控制血压运动”，致每个高血压患者，都因控制血压致心脏血管舒张压的弹性疲乏而造成心脏病尿毒症，更创造了心脏病为十大死亡第二名的辉煌成绩，且全世界不见一个高血压患者痊愈。

器官移植法无疑是谋财害命的合法化，美国的骨髓移植专家（ROBETGALE）支持俄罗斯车诺比辐射伤害移植骨髓，十三个病患，只有四个不死在手术台上，而国内的一、二十名骨髓移植患者，不知近况如何？大家无从获知，而大家却可获知他们是花了一两百万，或三百万，换得的是一年的存活率达百分之九十？死在手术台上的是百分之几？大家看不见、也听不到，存活率超过一年的患者，这一年的日子是怎样过的呢？不移植是否能活过一年甚至更久呢？存活超过一年的人又是如何苟延残喘呢？肾脏移植亦是同样情况，却不问尿毒症是如何造成的？

救人第一，中风脑手术成功，保住了生命，昨日手术，今日传播媒体即歌功颁德，医学权威的技术是如何高明，科学是如何进步，却不会问手术成功，手术成功为什么嘴巴不会讲话，手脚仍不会动，而许多患者躺在床上十几年，也不是同样保住了生命吗？是谋财成功呢？还是没死在手术台上就是成功呢？青蛙或蛇的皮全部剥光，过几个小时，牠们的肌肉还是会抽动，是否牠们还在存活呢？

许多病患送到医院，花了二、三十万，问医生是什么病，得到的回答是还不知道？这二、三十万元代价就是一句“还不知道？还要继续检查”。“科学”两字就是这么值钱。

一个试管婴儿成功的报导，为某教学医院（注：相当于大陆的医学院附属医院）赚进了上亿的财富，却不见几千几百个试管婴儿失败的夫妻，破财伤身的失望神情，甚至有花了几十万，做了六、七次试管婴儿试验，皆不成功，医生会对她说：继续做，总有一次会成功的病患呢？

更有吃人不吐骨头的教学医院（相当于大陆的医学院附属医院），将病患弄得卖屋当产，倾家荡产之后，仍欠医院一大笔债时，医院则会跟家属说：等病人去世后，将眼角膜或器官捐献，遗爱人间，或将尸体捐作该医院的研究之用，就可将欠债抵销，否则，逼迫走头无路的家属，签下志愿书（同意书），则医院又可从其捐献的器官捞回欠债，真的遗爱了人间吗？

综观中国医学史，深究中医学理、解剖、移植、手术对人体的危害，今日医疗动辄手术，是否在开医学的倒车，中药对人体的适应、禁忌、有炮制与五行相生相克，配伍禁忌，成方的君臣佐使，避免了副作用的产生，与病因用药、时间、气候对疾病的六经传变，以达到治疗痊愈，恢复健康的目的，更有进补以建立身体的抵抗力，乃为对疾病预防的正确方法。

但今日报上只见中草药的毒性研究，中药亦有副作用的报导，却极少见到中医、中药学理研究讨论的报告发表，电视、报纸、中小学的健康教育到大学的教科书上，都看不到中国医学理论的经络病变、脏象学说、阴阳五行、疾病的六经传变……等正确的中医学理，祖先的伟大成就，却被别具用心之徒支解、惑乱、置卖草药即中药，骗吃骗喝、诈财的江湖郎中即为中医，而受了七年的正规教育却以入院要入院志愿书，检查要检查志愿书，手术要手术志愿书…花钱买放弃保障权利的卖身契，使病患毫无反击之力，来掩饰其现代医学为祸人类的罪恶……科学。

今日邪说当道，致真正的中医学理不能宏扬于世，从前有一位老年中医赖先生，因年高有病自己治不好，而死在西医医院，致杨子专栏有一篇“中医的投降”高论，林永丰的“发展中医”，指桑骂槐的辱骂自己的祖先，高资敏的“以古代医学治疗现代人的疾病是不公平”的谬论，证之今日，真理是不会投降，只是隐晦不明，而真理是愈辩愈明的，然而中医、中药学理未能昭然于世，世人对中医诊断、中药治疗仍多所误解。

任何医生，任何医学无法治疗所有的疾病，就像药物一样只对某些疾病有效，不能治愈所有的疾病我们的祖先学理错了吗？否则为什么要承受那么多的诽谤与辱骂？有错自然应该改进，没有错就应努力阐扬，发扬光大。但在今日常听到：心脏XX之父，小儿科XX之父，妇产科XX之父，为外国医学专家的成就与荣誉，他们的研究、敬业的科学精神，令我们感动与惭愧，经过半个世纪，许多绝望的病患，常会听到“XX医生去游美国大峡谷，黄石公园回来了，你的病就有救了。”病患只会得到失望的结果，而只会叫洋人为爹、为父、整死病患，却不会从自己祖先医学去寻求解决，帮助绝望的病患寻找一条生路，却把江湖郎中的骗术、罪恶都推到中医的头上，更把自己乱用副肾皮质素的罪恶都推到中医的头上，来打击中医，真是可悲可叹！

数十年来，用在发展西洋医学的税金是个天文数字，台大、荣总一个研究大楼就是数十亿、上百亿的经费，如此上百亿的民脂民膏研究出什么了呢？同样是解决人类疾病，解决人类痛苦的中国医学。教育、研究、发展的经费却是一毛不拔，且不见中医学系在公立学校的设立，常谓缺乏中医师资，日、韩、美等国何不更缺中医师资，却一个个中医学术研究机构的成立，或学系的设立。

我们的卫生医疗行政官员，实在太不卫生了，明显的诊断错误，至死对自己的作为，没有任何反省与觉悟，不肯承认开错药方，且要让它继续下去，诬蔑中医的呼吁为叫嚣，将来医生的招牌广告挂着“留美中医师博士”“留日中医师博士”“留……”应诊，我们的教育，卫生单位才会痛下决心，派人赴美、日、韩……等留学、考察、发展中医。

科学应是让国人，患者了解疾病的真相吧！中医的教育应受重视，设立公立中医学院，让国人、世人了解中医、中药的学理，别让想看中医，吃中药的患者怀着存疑的心，道听途说，拿生命与金钱做茫无头绪的赌注，破财伤身，中医、中药学理不彰，实是人类健康的一大悲刽中医教育不能获得正常的推广，致中医界亦是龙蛇混杂，为了国民的健康，为了病患的福利，为了民族的延续，医疗当权者及其同路人，别再像“红卫兵”消灭中华文化，无所不用其极的迫害中医、中药从业人员，我中医必以孤臣孽子之心，忍辱负重为传承中华文化，护卫国人健康，尽中医应尽的责任，以免列祖列宗，圣人先贤研究几千年，累积经验的科学毁于一旦。

民间有“西医杀人无罪，中医救人无功”之叹，医疗科学的进步，应是疾病的痊愈，身体健康的恢复，而不是没有死在手术台上的手术，器官移植即为“科学的进步，医疗的成功”。更不是展示价值几千几百万的机械及医生的手腕为科学。科学的进步，却让人类健康进入医疗的“黑暗时代”，外人每发明、创造一种病名，医疗界就在极力推销，让全世界人类陷入惊慌失措，倾家荡产，家破人亡的境地。

大家可曾注意到，每当积极预防某种疾病，如高血压、糖尿病，乙型肝炎演成的肝硬化、肝癌、癌症………则该病名的十大死亡排行榜即急速往上窜升，笔者预言若不停止爱滋病的推销，则十年之后爱滋病将取代癌症，跃升十大死亡的榜首，大家拭目以待吧！到时的医疗必定会叫你从容就义，勇敢的出来接受检查，保证你来得去不得，爱滋病推销成功了。想想看同性恋是人类今日才有的吗？

只因发明了血压计，只因发明了检查血糖、尿糖………只因发明……只因发明了检查乙型肝炎，试问有几人知道什么是乙型肝炎呢？乙型肝炎西方医学既无药、亦无方法可治，却派员到工厂、学校、部队、公家机关抽血检查，居心何在？预防乙型肝炎吗？药在那里？方法在那里？不检查活一百岁也不知道自身有乙型肝炎，大家有目共睹，所谓乙型肝炎患者，与人饮食要分开，全家鸡犬不宁，不久则是肝硬化、肝癌名列十大死亡榜的榜首。

中医近代的衰亡，实因国人对西洋科技的盲目挂帅，加以政府卫生、教育行政漠视中医、中药，导致大众对中医、中药学理的无知与误解，中国人发明了火药，却让世人以争取诺贝尔奖为无上荣耀，航天员登陆了月球，我们却仍在玩冲天炮，科学的昌明真是日进千里，但在医疗科学进步上，却是令人死于科学而不死于疾病。为突破医疗的黑暗，让病患走向光明的前途，唯有让人类有正确的医疗观念，就是让人类知道中医、中药的学理，才能点亮医疗黑暗的明灯。

医圣仲景在伤寒论自述中说：“当今居世之士，曾不留神医学，精研方术，上以疗君亲之疾，下以救贫贱之厄，中以保身长全，以养其生，而但竞逐荣势，企踵权豪，孜孜汲汲，唯名利是务，崇饰其末，而忽弃其本，欲华其外而悴其内，皮之不存，毛将焉附。”

药（包括手术）可以治病，也会伤人，甚至要人的命——今日的癌症。名医叶天士临殁诫其子说：“医可为而不可为，必天资灵敏，读万卷书而后济世，不然鲜有不杀人者，是以药饵为刀刃也，吾死，子孙慎勿轻言医。”吴瑭（鞠通）温病条辨自序云：癸丑都下瘟疫大行，其死于世俗之手者，不可胜数，生民不死病而死于医，是有医不若无医也，学医不精，不若不学医也。

瑞士学者韩鲁士（HansRuesel）调查求证了以色列、哥伦比亚、英国、美国加州，只要有医生罢工的地方，其死亡率即降低至平时的百分之五十甚至百分之三十五的统计。（源引中国时报七十三年二月廿八日第八版医“生不看病，病人不会死”一文。）

鉴往知来，人食五谷及在今日的生活环境下，免不了生病，任何疾病皆有治疗痊愈的方法，只因限于医生个人的能力有一定的范围，现今大众迷惑于“假科学”的误导方向，以致于一生都在为生病过日子，甚至倾家荡产，家破人亡，可见“医疗”本身已经得了癌症，谁能救之？

上一页：（二）中医的手术、移植外科学之废除
下一页：（一）人体与天地的关系


（一）人体与天地的关系 《中医之钥》

（一）人体与天地的关系

要用中医治病，当先了解中国医学的基本观念：生命三要素——日光、空气和清水，我们国人习惯称之为水（清水）、火（日光）、风（空气），生命的维持靠此三要素。三要素对生命体（地球）产生的变化（即对人体产生的变化——人为一小天地），发生不适应的症状，即为生病的主要原因。

在天为日、月、星，在地为水、火、风，在人为精、气、神，此天、地、人三者是互通、互变的。

日、火、神——太阳所发射的辐射能，对地球磁场产生的变化，乃为夏天热，冬天冷的主因，人体的血液含铁，受地球磁场的变化而生变化，热胀冷缩，血液中的铁份受热能而将水份蒸发排出为汗，受冷收缩而不出汗，在人体为心脏的作用，心脏神神即表示伸张，在时为夏天。近来气候大变，因矿藏被大量采掘，致地球磁场改变，地球磁场的变动，人体心血亦受影响，磁场安定，人心亦安定。

月、水、精——月亮绕地球而运行，圆缺影响海水的涨潮、退潮，人体约有百分之七十的水分，亦受月亮运行的变化影响，在人身为肾的作用，肾藏精，在时为冬天。

星、风、气——素问八正神明论篇第廿六，帝曰：星辰八正何时？岐伯曰：星辰者，所以制日月之行也。伯高曰：岁有十二月，日有十二辰，子午为经，卯酉为纬，周天二十八宿，而一面七星（一星期七天），四七二十八星，房昴为纬，虚张为经，是故房至毕为阳，昴至心为阴，盖日月经天，有南陆北陆之行（在天为四大部洲，在地为南北半球气候的变化）。有朔望虚盈之度，故星辰者所以纪日、月之行，而人之荣卫，亦有阴阳虚实之应也。

气候的变化，乃由二十八星宿调济日（火）月（水）所生，即对地球气候产生变化的作用，台风前后，我们可以感觉身体适应气候变化（气压）之不同，在人身为肝的作用。

附注：二十八星宿为：角、亢、氏、房、心、尾、箕、斗、牛、女、虚、危、室、壁、奎、娄、胃、昴、毕、觜、参、井、鬼、柳、星、张、翼、轸。

人自出生起，即受日、月、星之气——水、火、风之作用，故人体因水火风而生长、发育，亦因水火风而衰老、死亡。

人体的生命自出生至死亡即为“气“的活动，三分钟没有呼吸即断气了，气即为生命活动的主宰，没有气即没有生命。故生命体的活动作用即为气的作用。

人的一生即精、气、神的活动，神为气的表现，气为精所化，男性泄了精，即觉没有力气，乃泄精后暂时无精可化气，故顿觉体力消失，而年轻人精气恢复迅速，老年人恢复缓慢。

俗云：老人怕过年，病人怕过节，（节即气节，如立春、雨水……立冬……冬至及农历每个月的初一、十五——如中秋节、端午节、春节……）节气即天地对气的变化调整、转变。

老年人、重病患者的气血、体力衰弱，日（火）月（水）的交替作用，阳极生阴，阴极生阳，在交节气时，气血调合不易正常，我们常可看到重病患者、老年人在交节气时的疲惫痛苦情况，节气过后又恢复正常或病情转重、甚至死亡等，节气即身体经络的交棒转移，病重者经络交棒不成而亡。

精气神在人体随着饮食、气候、环境、情绪、时间不同而调整人体的变化。

人体的出生、生长、发育、强壮、衰弱、死亡精气神对人体一生的调整变化分为阴、阳二气的作用：阳：阳推万物而起，是为生长、发育、强壮、早上的十二个小时（六个时辰）为阳，阳分为少阳、阳明、太阳三个阶段。

阴：阴尽万物而止，是为趋向虚弱、衰老、或生长发育终止之气，下午十二个小时（六个时辰）为阴，阴分为少阴、太阴、厥阴三个阶段。

少阳：为气之始发，虽然稚弱，但为有生机的阳，初生、嫩弱的阳，在时为子、亥，人从出生到十岁为少阳经气所司，在人体为胆、三焦经气的作用。

阳明：气已强壮，充满活力的阳，在时为卯、辰，人从十一岁至廿岁为阳明经气所司，在人体为大肠、胃经气的作用。

太阳：精、气、神之能强盛，活动能力达到极点为太阳，在时为未、申，人从廿一岁到卅岁为太阳经气所司，在人体为小肠、膀胱经气的作用。

少阴：阳气达到极点，开始收敛，衰弱之初象，在时为午、酉，人从卅一岁到四十岁为少阴经气所司，在人体为心、肾经气的作用。

太阴：阳气已衰，生长作用迟缓，生长、发育停止，在时为寅、巳，人从四十一岁到五十岁为太阴经气所司，在人体为肺、脾经气的作用。

厥阴：生长、发育之能已绝（厥）断，如日沉大地，阳光已不见，期待明日太阳之少阳重生之境，故肝有期门穴为经络气行完毕终止，始期之门穴，在时为丑、戌，人从五十一岁到六十岁为厥阴经气所司，在人体为肝、心包络经气的作用。

精、气、神的生长、上升为阳，衰弱、下降为阴，阳中有阴、阴中有阳、阳中有阳、阴中有阴。

人的脏为阴，腑为阳，上半身为阳，下半身为阴，上半身的阳经经络称手少阳、手阳明、手太阳，下半身的阳经经络称足少阳、足阳明、足太阳。

上半身的阴经经络称手少阴、手太阴、手厥阴，下半身的阴经经络称足少阴、足太阴、足厥阴。

阴、阳气在人身体随时辰之不同，而在不同的经络起变化作用，现代人称之为“生理时钟”，乃阴、阳二气在人体经络随时辰之移动升降运行所产生之变化也。

许多病情较重的病患，病情会时好、时坏即因经络循环与天地电波——天干、地支相生、相克而呈病情的表现，尤其在交节气时更为凸显。

精、气、神在人体的阴阳作用，自出生的每个时辰（子丑寅卯辰巳午未申酉戌亥）、每日、每节气、每月、四季、每年、十年、六十年而作周期循环，周而复始的变化称为“周易”，暨十二经络的循环变化称为易经。什么是“中华医学”学理呢？她就是“易经”。

上一页：（三）中、西医的不同，莫让病患成为科学的祭品
下一页：（二）针灸为什么能治病呢？


（二）针灸为什么能治病呢？ 《中医之钥》

（二）针灸为什么能治病呢？

只要频率接对了在楼顶的天线，楼下的电视就可以收视清楚，收音机有天线，频率接对亦可以收听清楚整个宇宙充满了电波，只是我们肉眼看不见也听不见此电波——即日、月、星所产生的能（气）——中国人称为天干、地支，中医学称为气，无时无地不对人体产生作用。

十二经络即为人体运作天干、地支之能的网络系统，人体十二经络对日（火）、月（水）、星（风）之能（气）的失调即生病，生病即为经络接收电波频率不当，下针即在接通身体某穴，以调身体电波频率，得气即为电波频率接通的讯号，不得气即线路不能接通，如电视天线的频率接对即可收视，频率不对即不能达到收视的目的。故针刺即为天线的连络线路，而达到治疗疾病的目的。

金针、银针传达电波效果最好，且不易折断，故传统针灸多用金针、银针。

灸的作用，是以热能在加温调整升高某穴的频率，就像电力的变压器以增强身体某穴的阳（热）电波，达到治疗的目的，而恢复身体的健康。

针与灸是两回事，两种医疗，但今大众习称针灸，而搞不清针、灸作用之不同。

中国医学包含了针灸，而针灸并不能包含所有的中国医学，许多人学会了针灸，即以为能治所有的病是极大的错误。

上一页：（一）人体与天地的关系
下一页：（三）气功、坐禅是否能治病呢？


（三）气功、坐禅是否能治病呢？ 《中医之钥》

（三）气功、坐禅是否能治病呢？

大家可以看看，婴幼儿睡觉时的舌头，都会舌顶上颚，为什么呢？即在接引气的上下行也。

气功、禅坐亦是中医治病的一科，药元诠称为导引术。

我们的思想就是一种电波，有此电波指挥我们的身体产生动作，禅坐、运气即在导引我们身体的气之运行，以排除循环的障碍，使身体恢复健康。

我们的身体六种电波（能、气），国人习称六神，常听骂人“六神无主”，即六种电波的作用丧失或不能操控自身的意志。

六神即是六阴六阳十二经络，每一阴阳经络电流交互作用产生之能的表现。气功、禅坐即以自己的意志产生之能的运作，气运畅通即不生病，功夫深的人，亦可将气（能）运出体外，帮助别人，使其恢复健康。

六神道家称为灵、性、神、意、魂、魄即我们身体能的活动的表现。

气功就像电磁铁的磁场引力，练气功的人以心血的磁场引动磁场的磁性作用，病患的血液亦有含铁成分即可导磁作用而治病相同。

身体的气功可以产生六种电能，每种电能皆能产生一种光——红、蓝、白、紫、黑、黄光六种颜色，功夫最高者可将此六种光能聚而为一“金光”，即如佛像头上所放的光芒，金光可放出五彩毫光，五光十色，彩霞万丈，美丽无比，如佛像头上的光环。即为十天干（中枢神经）与十二地支（周围神经）互相配合运行产生的“能”所现出来的光芒。

上一页：（二）针灸为什么能治病呢？
下一页：（四）什么是肾亏、败肾呢？


（四）什么是肾亏、败肾呢？ 《中医之钥》

（四）什么是肾亏、败肾呢？

中医学肾的功能，不仅是过滤小便、废物的器官，亦是身体发挥功能，展现体力、思想活动的器官。老年人的肾衰弱，就会造成脑的反应迟钝，即西医所谓老人痴呆症是为中医所说肾亏、败肾的后果。

俗说肾亏、败肾是什么呢？

肾亏、败肾是为身体营养的流失。

男子泄精会没有力气，乃因身体之精华的耗损，没精可以化气，以产生力所造成，男子梦遗（泄精）与女人带下相同。

女人带下又是什么呢？

炖鸡会有鸡汁，鸡汁乃鸡的营养精华。

女人在行房事时，或排卵期，会分泌黏性的液体，此黏液就像炖鸡的鸡汁，乃为身体营养的精华。

女性生殖器官受刺激而肇致身上营养的流失，此流失的营养在子宫或阴道内腐败而排出体外即是带下。

在我们绕脐的腰部有一经络名为“带脉”，此带脉能束收五脏营养，以免流失，故营养流失而腐败排出称为带下。

带下有五种颜色，中医学称为五色带下，即白带、黄带、赤（红）带、黑带、青带，五色带下有单独发生，或合并一起发生者。

带下为营养流失、腐败而造成，非子宫的发炎（感染），今日许多妇女皆被消炎，为什么消炎不能痊愈呢？因它实际并非发炎，故怎么消炎都不能痊愈，愈消炎身体愈虚，致病情愈严重，乃造成今日许多妇女子宫癌、子宫颈癌被切除子宫的悲剧。

赤带属心、黄带属脾、白带属肺（气虚）、青带属肝、黑带属肾，五色带下皆因何脏受病而现不同带下。

男女皆有营养的流失，有时跟小便一起排出而不成带下。如糖尿病、蛋白尿等，小便会起泡沫或混浊，或浮油等，皆为营养之流失，故其治疗不以由数据的多寡之控制，为痊愈与否的依据。

肾亏、败肾的原因很多，因食物的刺激、药物的伤害、情绪的打击、房事过度等造成身体的伤害致营养的流失，肾亏、败肾为进补以恢复脏腑的功能为目的，进补当找出原因而不能乱补，虚不受补实因补错营养所致，并非不能进补。故由此可知肾、膀胱并不是光为排小便用的。

上一页：（三）气功、坐禅是否能治病呢？
下一页：（五）补肾壮阳与冬令进补的意义何在？


（五）补肾壮阳与冬令进补的意义何在？ 《中医之钥》

（五）补肾壮阳与冬令进补的意义何在？

内经云：肾主骨、骨主髓、脑为髓海。（注：主即主宰、操纵其活动。）

素问灵兰秘典论第八“肾者，作强之官，伎巧出焉。”即肾为发挥身体能力的器官，脑力思想、巧能皆从此肾生出。

婴儿出生一两个月，他的小鸟“阳具”到了子时（晚上十一点到一点），就会自然的跷起来，它并没有行房事的欲望，这跷起来是为什么呢？

有人说膀胱充满了小便想要尿就会跷起来，老年人膀胱充满了小便为什么连跷都跷不起来呢？

“子时一阳生”，即到了晚上子时，我们身体的气降到了极低点的会阴穴（二十八星宿为虚危穴），气开始往上回升，气之始生为阳，阳为干，干为天，故曰天生于子。

故养生之道在子时不行房事，以免斩伤始生之阳。

子为少阳，少阳为胆，气之始生为足少阳，人之病死亦因胆（少阳）之气绝而亡肾，胆为风脏，胆绝则气（风）不能始动，肾为少阴，阴亡而阳绝，即胆不能激活肾气，阴阳无气可生升而亡。故人死定从脚冰冷向上而亡，是为肾中之阳绝而死亡并不是因心脏停止跳动而死亡。

降血压药物利尿造成阳痿或小便无力，即降血压药物在伤害阳气的上升，长期使用降血压药物的结果，造成身体的阳气不能上升而成为尿毒症。

“午时一阴生”，即到了午时（中午十一点到一点），我们身体的气往上升到极高点的百会穴，而开始下降。因头顶百会穴为诸阳之会，唯厥阴肝经脉上至百会穴，引上升至极顶的气往下降，气之始降为阴，阴为坤，坤为地，肝为丑，故曰地生于丑。如图五。

人自出生，即以呼吸维系生命，三分钟不呼吸即断气，生命随之结束，而出生后呼吸乃从肺始，肺为寅，故曰人生于寅。

内经灵枢经脉第十，黄帝曰：“人始生、先成精、精成而脑髓生、骨为干、脉为营、筋为刚、肉为墙、皮肤坚而毛发长、谷入于胃、脉道以通、血气乃行。”肾为我们生命之根源，阳为生生之能，身体的生长、强壮唯靠肾为本，肾强则生命之生机强壮，身体自然健康，“肾中之阳”乃我们生命的阳能，能力、体力因之而生，犹树之根，故“补肾壮阳”乃为健康之医学，男女皆可以补肾壮阳，而不是狭义字面的补男性的阳具。

冬至一阳生，即我们身体的气降至一年之最低点而开始上升，立冬气即降至少阳经，少阳为气上升之始，故在立冬进补为储备上升之气能源充足，上升气能强盛，身体即健康，抵抗力强而不易生病，故冬令进补是为预防医学的根本之道，即补阳气也。

一九九零年四月廿日中视“九十分钟”节目，介绍中医“补肾壮阳”四个字，请肾脏泌尿科江万X权威解说中医“补肾壮阳”的定义，该权威说：“补肾壮阳就是以前的中医拿来欺骗皇帝，皇帝吃了没有效，中医就说是因为吃了这个没有效，吃了那个没有效，所以补肾壮阳是中医在欺骗皇帝，欺骗大众的。”补肾壮阳对人体是极其重要的抵抗疾病之医学，健康的维护皆赖肾中之阳的强壮，但是大众却看不到“补肾壮阳”四个字的真正意义在那里？

翻开中国医学史，中医治病只有治什么病，用什么药，用什么方，并没有什么是御用药方，民间药方，更没有某权威所述的医学记载，若有人能提供中医任何经典有△权威所说的记载，笔者愿提供万元为酬，以获得此知识。

江湖郎中歪曲了中医补肾壮阳之真义，骗了三、五人，医学权威不懂中医的肾医学编造了莫须有的谎言，欺骗了千千万万的人，是医学恶棍？还是医学流氓？还是科学郎中？医学权威可以不懂医学而信口开河吗？专家权威乱讲，传播媒体乱播，大众误听专家权威的话而误认草菅人命的医学为科学，医好人是科学，医死人还是科学？中医就是不科学？中医医好人也没有科学依据？

江湖郎中（昔日郎中为医生，今日郎中为骗子），害了三、五个人，科学郎中（权威）却害死了千千万万的人，医学流氓更强奸了中医学“补肾壮阳”的真正意义！今日到底有多少科学郎中和医学流氓在歪曲医学，在危害国人的健康呢？

我们很怀疑今日的教育，会产生一个肾脏病人都治不好的肾脏病权威，这权威对尿毒症病人是否应称为医死人的权威呢？权威的医学是否使人很怀疑、纳闷呢？

我们为社会大众的生命、健康的安全，是否应该主持社会正义呢？

上一页：（四）什么是肾亏、败肾呢？
下一页：（六）断脐


（六）断脐 《中医之钥》

（六）断脐

断脐乃为婴儿脱离母体，个体自行营生的第一步，生为万物之灵的人类，与其它动物不尽相同。

医宗金鉴儿科断脐篇：婴儿初生，脐带剪断即用火器烙之（消毒作用），当以六寸为度（古尺六寸约为今尺之三寸半余），不可过于短长，短则伤脏，长则损迹又用烙脐饼子安灸脐上，以防风邪外入，用软绢新棉封裹之，以避尿湿风邪。

因脐者，小儿之根蒂也，名曰神阙，穴近三阴，喜温恶凉，喜干恶湿，如断脐悉遵前法，则水湿风冷之气不致入于脐中。

孩子出生，肚脐约五至七天脱落，自剪刀口至脐，每日干燥一寸气往内收，气收至脐，每日一寸刚好脐脱约为六寸。

今妇产科剪脐带皆仅一公分半至两公分（仅为“三寸半”之半），至使小婴儿十有五、六肚脐凸出，甚至腹胀气、脐痛、日夜啼哭、或抽筋挛急、撮口，中医谓“脐风”“脐凸”，西医谓脐疝气。民间俗称“水肚脐”。大家可在一岁内的小孩肚脐从下往上轻按，会叽哩咕噜或凸出如龙眼核似的。

许多出生不久的婴幼儿，一到晚上就哭（俗称百日关——要百日过后始不哭）。因夜晚属阴，阴气盛就肚子痛而哭，一哭肚脐就突出，皆因肚脐剪太短或处理肚脐不当所造成。

夜晚啼哭的婴儿用蝉蜕散（勾陈，蝉蜕、通草、防风、僵蚕、荆芥或加全蝎、支子），消风散或贴脐方即可迅速痊愈，而夜晚不再啼哭，年轻的父母，晚上亦可安心睡觉。

老产婆接生的婴儿与现代医学教育出来接生的小孩，一看肚脐便可分晓，风寒湿之气从肚脐侵入三阴经，致许多小孩大便如羊粪一粒一粒，便秘排便困难，皆因剪脐太短，风寒自肚脐入肠中，致肠无力蠕动所致，甚至大便下血，中医谓“肠风便血”，今日有多少年轻的父母，为孩子的便秘所困呢？肠子不能蠕动即气行无力——肺与大肠相为表里，遇感冒时，气行不顺，风寒外蔽孩子即易抽筋、搐搦……皆因肚脐剪太短容易受风所造成，却令味全ＡＧＵ奶粉磷钙不平衡之说，蒙了不白之冤，恶人先告状，现代医学惹的祸，却把责任推给销路最大的厂商来挑。

上一页：（五）补肾壮阳与冬令进补的意义何在？
下一页：二、为什么会生病？


二、为什么会生病？ 《中医之钥》

二、为什么会生病？

生病是每一个人在一生中都会遇到的，因此恢复健康、治疗痊愈是每一个人都必须具备的本能，故每一个人都应是医师，每一个人都是医学权威，自己的健康靠自己来获得，而不能依赖别人也。

生病要治疗痊愈，首当了解生病的原因，解除生病的原因，则身体自己就有治病的能力，而获得健康。中医学将生病的原因归类为三：

上一页：（六）断脐
下一页：（一）外因


（一）外因 《中医之钥》

（一）外因

气候的变化，身体对气候风、暑、寒、湿、燥、火六气所产生不能适应的病变，气候变化失调，起居失常，是为外感之病称外因。

上一页：二、为什么会生病？
下一页：（二）内因


（二）内因 《中医之钥》

（二）内因

心理、情绪的变化，身体因七情六欲——喜、怒、忧、思、悲、恐、惊、爱欲而致身体不调，产生的病变，是为七情内伤所生之病称内因。

上一页：（一）外因
下一页：（三）不内外因


（三）不内外因 《中医之钥》

（三）不内外因

1、伤食：对食物酸、苦、甘、辛、咸五味，臊、焦、香、腥、腐五臭对人体饮食失调所致之疾病

2、外伤：刀斧、跌打损伤、火荡伤、车祸等。

任何疾病皆脱不了此内因、外因、不内外因而生病，是称为疾病三因。而内因或时兼外因，外因亦时兼内因，或三因单独发生，或内因、外因、不内外因三者杂合而至，对身体、心理产生不适应的证状是为生病今日空气的污染，化学药物的伤害等任何疾病的发生，亦不出此疾病的三个原因。

各地方气候不同，所生的病不同，春夏秋冬气候不同，所生的病亦不同，各地方的饮食、环境不同，所生的病亦不相同，甚至相同的病，在不同的人身上发生，其治疗方法，用药亦会有所不同。

任何疾病都有其发生的原因，及病灶与疾病的发作过程，到病情的痊愈，有因必有果，如今为什么会有许多全国、全世界都一样且原因不明的疾病，在困扰着、残害人类的健康，为什么呢？

大家若能细读本书，以中医的医学对疾病来了解，则天下并无不治之症，全国、全世界都一样，任何疾病都离不开此疾病的三因，今日各种文明病——高血压、糖尿病、乙型肝炎、癌症、爱滋病等任何不治之恶疾，皆是因为疾病三因之治疗不当，受治疗药物伤害而产生之疾病的变化后产生的症状，了解中国医学的经络病变、六经传变，则任何不治的恶疾，都能迎刃而解，恢复健康，让我们来揭开科学的真谛吧！

上一页：（二）内因
下一页：三、为什么会感冒？什么叫做感冒？


三、为什么会感冒？什么叫做感冒？ 《中医之钥》

三、为什么会感冒？什么叫做感冒？

日光、空气和清水三要素维系着我们的生命，此三要素的变化产生对生理不适应的变化，就是生病的主因之一。

日光、空气和清水即水、火、风产生气温的变化，为气的上升、下降、扩张、收缩与稳定，名为五行。

孔子家语五帝第二十四，孔子曰：昔丘也闻诸老聃曰：天有五行，水火木金土，分时化育，以成万物，其神谓之五帝。

天之五行——丹、龄、苍、素、元为五气，经化十天干气，降于地而成寒、暑、燥、湿、风，经云：“天有五气，食人入鼻，藏于五脏，上华面颐”，即天以风暑湿燥寒之五气，从鼻而入，风气入肝，暑（火）气入心，湿气入脾，燥气入肺，寒气入肾，藏于常人之五脏，蕴其精华，上华于面。

素问：“五脏候在五官，眼耳口鼻舌也，五行递相负载，休（衰）王（旺）相生，生成万物，运用不休，故云行也。”即五脏（肝心脾肺肾）互相协调气的上升、下降、扩张、收缩、稳定的相生相克变化是否调和，在眼耳口鼻舌可以诊断得知也。

春秋繁灵云：天地之气，列为五行，夫五行者行也。

素问、天元纪大论篇第六十六：“天有五行，御五位，以生寒暑湿燥风，人有五脏化五气，以生喜怒忧思恐”，人自出生始，用鼻子呼吸，皮肤的毛孔亦在呼吸。经云：肺气通于鼻，又云：肺主皮毛，即肺由鼻孔及皮肤的呼吸作用是相同的。

鼻孔、皮肤呼吸空气的作用，乃五脏在运行五气，即人体气的上升（火）、下降（水）、收缩（金）、扩张（木）及稳定（土）的作用，由五脏风气入肝，燥气入肺，湿气入脾，寒气入肾，暑（火）气入心运行调理产生。

婴儿在母亲体内，以脐带为向母亲获取营养及空气的工具，肚脐的呼吸称为胎息（肚脐是胎儿生命的根源，故道家称之为胎元），以调理五气，是为先天呼吸，其时肺的气泡像降落伞般折合着，肺的呼吸仍为腺体（气、电流）的呼吸作用。

出了母体，剪断脐带，空气从鼻子进入，肺气泡像降落伞被空气撑开以作呼吸的作用，是为后天呼吸。

后天呼吸是为五脏操作“气”的开始，金（气）的收缩作用，肺使空气进入体内，藉心脏（心与肾同属少阴经）跳动的伸张，与收缩压力，将空气送达丹田（肚脐），使后天呼吸接续胎息的先天呼吸，作体内（内脏）外（皮肤），经络空气的交换，以加强肺后天的呼吸作用。事实：呼吸空气并非呼吸到肺，而是到丹田。

大家可以细细体会，我们的呼吸，早上十二个小时，空气是从左鼻腔进入绕肚脐而从右鼻腔呼出，下午十二个小时的呼吸，空气是从右鼻腔进入，经绕肚脐而从左鼻腔呼出。道家称此呼吸为“调青龙，伏白虎”。若静坐入静时，我们可以看见左边的气（电流）呼吸是青蓝色的——青龙肝（木）。右边的气是白色的——白虎肺（金）之作用不同。

婴儿的后天呼吸接续先天呼吸，乃在婴儿头顶跳动的囟门完全愈合后（胸腺为先后天呼吸的交换器，即胸腺完全消失后），始达成先后天呼吸接续的任务。是以婴儿必须在头顶囟门穴愈合后，肚脐才停止胎息的作用，故剪脐带对婴儿一生的健康有极大的影响。

婴儿出生时的哭声，并非婴儿在哭，乃肺受空气像降落伞受空气膨胀撑开所产生的声音。

若婴儿出生时不哭，是肺泡无法撑开承受空气，而立刻发生危险，此时将孩子倒提，打击刺激脚底涌泉穴，因涌泉穴为肾经井木穴，至阴之所出，阴极生阳，真阳生则肾与心皆为少阴之气通于咽喉，喉开则气能入肺而复生。

后天呼吸为空气受日光和清水的作用，空气受寒热致上升、下降、扩张、收缩及稳定五脏的调理作用。即风、暑、寒、湿、燥火的变化作用，五脏能调理均衡，则百病不生。

婴儿出生，脏腑极弱，五脏调理五气尚未能完全适应，此不适应的证状就是感受五气调适不当所生而名为“感冒”，故感冒称为伤风、伤寒、伤暑、湿、热是为五脏未能将风、暑、湿、燥、寒调适恰当所生。

回想四、五十岁以上的人，小时候，有几个鼻子不是挂着两条白狗（鼻涕），因小孩从脱离母体到呼吸空气，肺由先天腺体（气—电）的呼吸（胎息）转为对空气的后天呼吸，因小孩的五脏六腑尚未发育完全，不能完全调适空气（风暑寒湿燥火）的变化，鼻孔内、喉咙中常有空气中的水份凝结成鼻涕、痰，并非鼻子、喉咙的发炎——急、慢性的发炎，中医以祛风、散寒、清暑、除湿、降火以治疗鼻涕、痰，更补气来补助肺的发育，长大后，五脏发育完全，能调适五气，自然不再流鼻涕、感冒等。

五脏调理五气的上升、下降、收缩、扩张、稳定的作用失调，因不协调所冒出来的证状称感冒，即五气风、暑、寒、湿、燥火在身体冒出来的症状只有百分之二十是火（发炎），为气的上升，可以消炎而痊愈，其余百分之八十不可以消炎，是为今日医学治感冒，不明中医五行相生相克，而犯滔天大祸，残害病患者之原因。

上一页：（三）不内外因
下一页：（一）什么是过敏？为什么会过敏呢？


（一）什么是过敏？为什么会过敏呢？ 《中医之钥》

（一）什么是过敏？为什么会过敏呢？

孩子天天都在流鼻涕、喉咙发炎、打喷嚏、咳嗽、发烧、眼睛痒痒的………喷嚏打不完………是过敏吗？是鼻窦炎吗？是鼻子急性、慢性的发炎吗？为什么会过敏？什么是过敏原？为什么会鼻窦炎？什么是鼻子的急、慢性的发炎？一大堆、一连串的问题，许多的病，久治不好，甚至越治越严重，使年轻的父母疲于奔命，欲哭无泪为什么？怎么办呢？大众对感冒的害怕甚于蛇蝎之危害，为什么呢？

现代医学称感冒流鼻涕、喉咙痛、打喷嚏、咳嗽、发烧………为感染（发炎），是细菌、病毒侵入体内引起的急性发炎、慢性发炎从头到脚都是发炎，用抗生素杀菌、消炎、医疗科技的进步，医疗品质的提升，为什么有些孩子的病菌、病毒怎么杀，怎么消都杀不完，也消不灭呢？甚至病菌越来越顽固，病毒越来越毒呢？为什么？

鼻子、气管、皮肤为我们身体五气风、暑、寒、湿、燥火进出的道路，此风、暑、寒、湿、燥火之气是为五脏调理运用的，五脏对五气调理不适所产生的证状称为伤风、伤寒、伤暑、湿、热即是感冒。

淋了雨感冒了——伤湿，吹了风感冒了——伤风，晒太阳感冒了——热感冒伤暑或暑风，穿少了，睡觉不盖被，冷气吹多了，洗澡玩水着凉了——伤风、伤寒，感冒再感冒，热也感冒，冷也感冒为什么呢？

冬天的感冒多为伤寒，夏天的感冒多为伤暑、伤风，感冒皆为五脏无法调理气温的变化，所产生的证状是为“表症”。冬天呼吸时，我们可以看到口鼻中冒出白茫茫的水气是热热的，夏天或运动后的流汗也是热热的，此呼吸热热的水气或汗水，暨空气中蕴含着风、暑、湿、燥、寒之水气，如五脏不能调节湿气，则此湿气凝结在鼻子是为鼻涕；凝结在喉咙是为痰；凝结在皮肤是为发烧，凝结在肺是为痰或肺积水；凝结在鼻咽是为鼻咽癌；凝结在心下（胃口）是为尿毒症。凝结在鼻涕、痰有风痰、热（火）痰、寒痰、湿痰、虚痰之别，凝结在不同部位而有不同的病名，皆湿受风、暑、寒、湿、燥火之气或饮食或治疗不当，对湿（痰）所产生的变化，故治痰当分辨何种痰而施治，更要分别是何部位——是何经络而施治。

鼻子、喉咙等有鼻涕、痰………等感冒时，有风、暑、寒、湿、燥火、虚……之别，并非鼻子、喉咙、肺（包括气管、支气管）的急性发炎，慢性发炎……中医称“火气”或“热气”，西医没有“火”而将“火”字加上一个“火”而称“炎”，火、热有风热—风火（肝火——肝炎），暑热（心火——心包炎），湿热（脾胃火、肠火——肠胃炎），燥火（肺火——肺炎、气管、支气管炎），虚热（虚火、肾火——肾炎）肾属水不可能发炎，而以相火——水中之火代之。

火为气的上升，火在五气风暑寒湿燥火只占了五分之一，即只有百分之二十的感冒是发炎，可以消炎而被治疗痊愈，其它感冒为气的下降（寒）、扩张（风）、收缩（燥）、稳定（湿），皆非气的上升而不可消炎，消炎不能痊愈，反致身体受害。

常见喉咙痛的病患，怎么消炎也无法把喉咙痛治好，即因喉咙痛的毛病——只有五分之一是发炎，消炎即可痊愈，其余五分之四皆非发炎而被误为急性的发炎、慢性的发炎致无法痊愈，即有百分之八十的病患反受药物消炎之害，故治疗时不可一味的降火气——消炎。许多病患（小孩）被教学医院长期使用“美国仙丹”治喉咙痛而成月亮脸、水牛肩，这是什么科学呢？

心属火，肺属金（金如锅子），心与肺的作用，如火煮锅子使水加热，分分秒秒从鼻子进入肺的空气中所含的水份，凝结成鼻涕、痰，乃心之火力衰弱，无力将锅（肺金）内的水份加热成水蒸气（或汗）排出体外，鼻涕、痰乃为湿（水气）的凝结，并非鼻子、喉咙、肺（气管、支气管）的发炎，甚至许多喉中有白痰、黄痰而被耳鼻喉科骗为长脓，而强力消炎。

火气为什么会越消越大呢？非发炎而消炎（降火气），因消炎即伤心（火）气，心属火，火越弱心越弱，越无法将肺（金）水气蒸发，水湿越凝结在鼻子、喉咙。恶性循环，火越弱，鼻涕、痰愈凝结，越被消炎则水气越容易凝结。

心、肺因消炎致衰弱，越衰弱就越无法处理自鼻子进入的空气，以调和五脏。今日医学不分风、暑、寒、湿、燥、火的感冒，从头到脚的生病都是感染——急性的发炎、慢性的发炎而消炎——降火气。乃为今日孩子天天感冒治不好的主因。

治感冒当分伤风、伤寒、伤暑、伤湿、伤燥（火，火即发炎），用药当分祛风、散寒、清暑、除湿、降火消炎，润燥以达恢复健康。

吹了风就喉咙痒痒的想咳，吹了冷气亦喉咙痒痒的想咳，早上起床就喷嚏打不停，鼻水流不停………常感冒者，并非什么过敏，乃因被消炎过度，致心肝脾肺肾五脏无力调理五气，当补气（肺）强心，以加强五脏调理五气的功能。

心火有力将肺金的水气加热成水蒸气（或汗）排出，则不再感冒，过敏之症状不再发生，消炎只会造成五脏的衰弱，孩子怎能有恢复健康的一天呢？

了解中医的医学，鼻子、喉咙只是风、暑、湿、燥、寒之气进出的道路，故耳鼻喉科在（中）医学上应该是不能成立一科的，但今日耳鼻喉科的生意，却是最忙碌的一科，稚弱孩子，长期鼻子、喉咙被吸痰、吸鼻涕，致鼻黏膜，喉咙受伤害，更难适应气候的变化，更容易感冒，为使大众能有正确的医疗观念，当有正确诊断始能竟其功：

1、以时辰诊断疾病治疗疾病

身体十二经络，配合每天十二个时辰运行，子（胆）丑（肝）寅（肺）卯（大肠）辰（胃）巳（脾）午（心）未（小肠）申（膀胱）酉（肾）戌（心包）亥（三焦）。

将其编成歌诀：肺寅大卯胃辰宫，巳脾心午小未中，申胱酉肾心包戌，亥三子胆丑肝通。

我们可以看出某个时辰发病，即某经络脏腑在某时辰不能适时达成其经络之任务，即为该经络之疾病如早上打喷嚏即寅卯辰巳时辰即为脾、肺气虚，而不是鼻子的发炎，当补气祛风即可痊愈，用补中益气汤，归脾汤之类加附子、川白芷、防风、口苦加龙胆草。

晚上气喘发作即申酉戌亥为肾、心包虚，肾虚当补肾，或补肺金生肾水，或补心阳温肾，气喘即可痊愈，用肾气丸、补中益气汤、归脾汤之类加鹿茸、冬虫、川贝等补气、温肾气喘即愈而不再发作。

有些小孩天未亮即咳嗽，是为气虚咳或晚上一、两点咳即为肝胆受风生痰当补肺温肾化痰用十四味建中汤之类，若用西药气管扩张剂止咳，长期使用，造成气管，支气管的弹性疲乏，日久则成气喘，后患无穷。

2、以气温诊断疾病治疗疾病

天气热即打喷嚏、流鼻涕、咳嗽、气喘是为热咳、热喘、瘀（伤）血咳嗽喘。当禁吃燥热食物，治疗用龙胆泻肝汤加消风散，或清暑益气汤加祛风药或散瘀血药即愈。

下雨时、天气冷即咳嗽、气喘、流鼻涕是虚、寒、湿之喘咳、以散寒、温阳、禁食冰凉汽水、冰果汁饮料食物，此类病患皆为外感风寒被消炎而体虚，致风寒之邪内陷，治疗用小青龙汤，麻黄汤之类，并温补肺、肾，用肾气丸，补中益气汤，归脾汤之类加麻黄、桂枝、附子、白果等，即可痊愈。

3、以心理诊断、治疗疾病

考试快到了，因紧张、情绪不佳、疲劳时即鼻塞，流鼻涕（水），咳嗽、气喘发作，皆为心虚，体力不济，是为虚咳、虚喘，以归脾汤，天王补心丹之类，皆可痊愈。

喷嚏、流鼻涕、咳嗽、气喘当诊断身体的虚、实、寒热、外感、内伤以调治之，病轻因体力仍强健，病重因体力衰弱，以补虚为主，治病为辅，日久病皆可痊愈，天下没有治不好的病，但今日的医学皆以“过敏”，而不查出病因，以对症治疗来敷衍病患，致病患受病缠身一辈子。

寒、热、虚、实或单独而至，或杂合而至，治疗当分清以温、清、补、泻，则天下并没有治不好的感冒、气喘之病，更没有什么“过敏”之病。

上一页：三、为什么会感冒？什么叫做感冒？
下一页：（二）中医、西医对感冒的不同分别


（二）中医、西医对感冒的不同分别 《中医之钥》

（二）中医、西医对感冒的不同分别

中医的感冒分为伤风、伤寒、伤暑、湿、热，或风暑寒湿燥火之气合并而至，或兼伤食的感冒或兼忧思伤脾的体虚……等。

伤风、伤寒、伤暑、湿、热的感冒对十二经络产生寒热虚实不同的证状，中医称为经络病变，各经络因伤风、伤寒而称为少阳并阳明并太阳病……少阴病……或太阳、阳明合病……称二阳合病……伤风、伤寒………等感冒之疾病，又因饮食、情绪、治疗不当………等，证状由此一经络转移到另一经络称六经传变。

经络病变、六经传变乃将疾病的正并变并疾病的前因、后果作一系统的整理，而作为辨证论治的依据。

在伤寒论，温病条辨书中，对外感的治疗方法，皆有序可循作千古不变的治疗原则，以为恢复健康的圭臬。

西医的感冒分为Ａ、Ａ、Ｂ、Ｂ型又分为泰国型、四川型、西伯利亚型………感冒，说有二百多种病毒，时时都要培养病毒，等病毒培养出来，知道是什么型的，则这个感冒的流行早因天气的转变而消失了，大家都恢复健康了，却又说是预防（推销）成功而消灭病毒了。

如登革热的发生，专家、学者大声呼吁预防，却越预防越扩大，台风来了，专家呼吁大家注意，登革热病毒会随着台风、水患流散而扩大疫情，但当台风、大水过后登革热却消声匿迹了，病毒、疫情没有随着台风、水患而扩大、蔓延，专家权威却又得意洋洋说是预防成功了，或说病毒被台风、大雨水冲走了。根本就不懂天气的变化对人体产生病变的来龙去脉，只知浪费我们的税金。

台湾北部没有埃及斑蚊、白线斑蚊吗？却没有登革热的流行，乃因气候的变化，不会产生此病的流行也。

农历三、四月、八、九月天气由寒转热，由热转寒，乃为身体调整气候变化，而产生不适的证状，乃为感冒流行的时节。

昔日天天都在推销Ａ、Ａ、Ｂ、Ｂ，是否Ａ、Ａ、Ｂ、Ｂ感冒病毒已消失了呢？乃今日小儿科天天都客满，不须再予推销（预防）了。

根据报导证实感冒有两百多种，还有许多新的感冒待研究，就像癌细胞已发现二百五十种以上，若了解此两百多种感冒，两百多种癌细胞，只不过是风暑寒湿燥火之气进入人体不同经络，不同脏腑所出现的不同证状罢了。

了解中医的经络病变，脏象学说及疾病的六经传变，则两百多种的感冒，两百多种的癌细胞之医学理论、学说，实荒谬得令人气结。

不分风暑寒湿燥火气候对人体适应的变化，不理鼻子、气管只是空气（五气）进出的道路，一味以鼻子，喉咙的急慢性发炎、过敏而施医，药物伤害身体所产生的后患，严重的损害了国人的健康，孩子天天都在感冒，年轻的父母，天天都在为孩子的健康而精疲力竭，小儿科、大医院天天都在人满为患，这是什么科学呢？

上一页：（一）什么是过敏？为什么会过敏呢？
下一页：（一）发烧的原因


（一）发烧的原因 《中医之钥》

（一）发烧的原因

今日大众的观念，发烧是调节体温的中枢神经失控，或是外来的细菌、病毒侵入体内所引起而造成发烧。以中医的医学而论，这完全是错误的，因其错误的医疗、药物的伤害，乃造成脑炎、脑膜炎、小儿麻痹……等医疗错误的不良后果，为什么呢？

我们鼻子呼吸的空气是热热的，我们的皮肤亦在呼吸散热，排散水分——出汗。

呼吸、排汗所排出的热气，并非身体的发炎，乃是心肾——君火、相火上升所产生的体温，即消化营养，产生体能所产生的余热之排放。

体热排放不良，乃造成发烧，即余热被蓄积而成，故发烧的原因可列举如后：

1、感冒：

感冒发烧，因五脏调理五气产生体能而生体温，若五脏调理五气，热不能排，为皮肤毛孔被风、暑、寒、湿、燥火之气蔽塞，即肺金毛孔收敛（肺主皮毛），致体温、热气无法从皮肤毛孔排出——即是发烧的感冒为最多。

感冒发烧，不是外来的细菌或病毒侵入体内，更不是调节体温的中枢神经失控，只是身体的表皮、毛孔被蔽塞而已，分为伤风、伤寒、伤（中）暑、湿、热等中医学谓之表证，细菌、病毒根本未进入体内，经曰：寒邪外束，阳不得越，郁而为热（发烧）。

2、伤食：

饮食不当，脾胃虚弱致食物蓄积肠胃，无法消化在胃肠堆积发酵而产生热能的发烧，以婴幼儿为最多。此发烧四肢掌心热，不像感冒的四肢冷，消食即烧退而痊愈。

3、虚劳：

因身体虚，水火（心肾）不能即济，风木动摇，时憎寒壮热，乃体温外越，不能为身体产生体能，并非发炎，是今日妇女更年期，身体衰弱，故须辨别心虚发热、脾虚发热、肝肾虚发热而调治，不可退烧，是为虚损发烧。

4、瘀血：

受伤时因气血循环受瘀血阻滞，瘀积的瘀血将体温升高而发烧，只要化瘀血，发烧即可痊愈。许多受伤而成植物人者，乃因瘀血阻滞，或被用冰块冰瘀血致血凝不散，或被强力消炎，消炎即伤心、肾，因心肾同为少阴经，肾主骨、骨主髓、脑为髓海，受伤植物人的造成，乃因心、肾的衰弱，更被消炎而心的循环无力将瘀血排出，并非脑受伤害的问题，化瘀血烧即退，心肾补强，瘀血排出植物人亦能恢复健康。

许多十三、四岁的少女，月经初来时，被打德国麻疹疫苗，或感冒月经来，被消炎伤心肾，致经来不止，或经血逆行至鼻、齿流血，被止血致瘀血内结，复又感冒再被消炎，乃为今日十二、三岁学童血癌——瘀血发烧不退的主因。

5、出痘疹：

出痘疹发烧是在促使病毒产生免疫功能，如谷子、各种种子发芽时的产生温度，痘疹必发烧才能促使病毒发挥排除尽凈，产生免疫功能，使五脏调适五气不致产生障碍，故出痘疹发烧不须退烧，唯须注意发痘疹时的饮食，避免并发症之发生，痘疹发透烧即退而痊愈，身体免疫功能即建立而不易再生病。

6、药物中毒：

三合一疫苗造成的药物中毒、头痛、呕吐、发烧，西医称为“无菌性脑脊髓膜炎”或白血球升高至三、五万而烧不退为白血病，解毒烧即退，白血球数据亦降而康复。

7、孩子长牙齿发烧：

齿为骨之余气，而肾主骨，婴儿长牙齿时，脾土虚不能制肾水，土不能制水乃因脾虚而非感染（发炎），只要调理脾胃，发烧即可痊愈，不可消炎、退烧。

8、惊吓：

七情不顺，如孩子受惊吓而腹胀发烧，只要收惊即愈，情志不顺，抑郁忧思伤脾而发烧，消胀气烧即退。

9、妇女坐月子感冒：

妇女坐月子感冒，发烧称“月内风”，与一般感冒不同治，此时气血大虚，须调理气血兼祛风，退烧始痊愈，不可以感染（发炎）治。

10、不明原因的发烧：

医师自己不懂，或诊断错误，治疗错误，或不会治的发烧，今日皆称不明原因的发烧，万般皆有因，何以会有不明原因的发烧呢？

上一页：（二）中医、西医对感冒的不同分别
下一页：（二）发烧的辨证――发烧会使脑子烧坏吗？脑炎、脑膜炎是如何发生的？


（二）发烧的辨证――发烧会使脑子烧坏吗？脑炎、脑膜炎是如何发生的？ 《中医之钥》

（二）发烧的辨证――发烧会使脑子烧坏吗？脑炎、脑膜炎是如何发生的？

今日年轻的父母，不容孩子鼻孔有一点鼻涕，见到发烧便惊慌失措，怕脑子烧坏了，且医生告诉年轻的父母，发烧是外来的细菌或病毒侵入体内所引起的，致控制体温的脑中枢神经失控所造成，没有病菌的侵入是不会发烧的，发烧会并发成脑炎、脑膜炎——造成耳聋、眼睛看不见等脑烧坏的现象，年轻的父母成天为孩子的一点点毛病而胆颤心惊，事实：造成脑烧坏的真正原因何在呢？

感冒时，皮肤毛孔被风、暑、寒、湿、燥火之气所蔽塞——发烧只是在我们身体的表皮、毛孔被蔽塞，无法排汗散热，中医学谓之表证，细菌、病毒根未进入体内。若细菌、病毒侵入体内，中医谓之里证，反而不会发烧。

一般感冒发烧，只要使汗流出，毛孔能散热，发烧即退，病就痊愈，诊断之要乃在于发烧是因风、暑、寒、湿、燥火何气所伤，及风、暑、寒、湿、燥火伤何经络，才能适当的祛风、散寒、清暑、除湿、降火、润燥以达治病痊愈的目的。

在伤寒论中对伤寒、伤风及其误治所引起的经络病变，有极详尽的阐释及发挥。在温病条辨对伤暑、湿、燥及其病变亦有淋漓尽致的阐释，以补伤寒论对五气所伤致病阐释之不足。

伤风、寒、暑、湿、燥如何辨呢？略述如后：

经曰：人之伤寒，则为病热（发烧），寒初中人必先在表，即足太阳（膀胱）寒水之经，太阳为诸阳主气，乃一身纲维，本经之脉，起目眦、上脑下项、循肩、挟背、抵腰、行于身后，故所过之处无不痛也。

恶寒者，虽无风而恶寒，恶风者，当风而始恶之，故恶寒必兼恶风、恶寒。

风寒有阴阳之分，恶风惟属阳经，故三阴经无恶风之证，风为阳邪，寒为阴邪也。

原病式曰：身热恶寒，热在表也，热在表而浅，邪畏正，故病热而反恶寒，或言为寒在表及热在皮肤，寒在骨髓者，误也。

凡人之伤风、暑、湿，皆有汗，惟伤寒独不出汗，寒能涩血，又表实也，气上逆故喘，邪在表故脉福伤寒脉紧而伤风脉缓者，寒劲急而风缓散也。

喻嘉言曰：冬伤寒、春伤温、夏秋伤暑、湿、热，此四时正病也，然夏秋亦有伤寒，冬春亦有伤暑、湿、热，乃四时之客病冬春正病——有汗为伤风、无汗为伤寒。

夏秋正病——有汗为伤暑湿热、无汗仍为伤寒。

内经阴阳应象大论篇云：风胜则动，热胜则肿（发炎），燥胜则干（口干渴），寒胜则浮（元神虚孚、头晕），湿胜则濡泄。故曰：寒邪外束，阳不得越，郁而为热（发烧）。

由上可知，感冒发烧分属伤风、伤寒、伤暑、湿、热、燥火等，病仅在肌肤、表皮，并未进入体内脏腑，故内脏腑，及脑并未生病，却被消炎伤心肾，再受点滴液或冰枕，冰袋将在表之风暑湿热寒之邪引入内脏。

心、肾同属少阴经，因消炎而受伤害，而肾主骨、骨主髓、脑为髓海、风暑湿燥寒外感风邪被引入心、肾而为脑炎、脑膜炎，乃夏天的伤暑湿燥火之感冒发烧，误当冬天伤寒之感冒发烧而发汗、消炎之误治的结果。

脑炎、脑膜炎为伤风、伤暑湿热发烧而被误为伤寒发汗或误下消炎所造成，中医称脑炎、脑膜炎为刚痉、柔痉或急、慢惊风，并不是脑烧坏的问题。

痉者，太阳中风，重（再）感风湿（即今之点滴或消炎引风入内）而为病，风燥而动，寒引而紧，湿着而拘，故头摇口噤，项强而反张也。风挟寒则血涩无汗为刚痉，风挟湿则液出有汗为柔痉，筋急而缩为瘲，筋弛而缓为瘛，伸缩不已为瘛瘲，移邪于心则昏愦不觉（不醒人事、昏迷）也。

上一页：（一）发烧的原因
下一页：（三）发烧需要多喝开水吗？


（三）发烧需要多喝开水吗？ 《中医之钥》

（三）发烧需要多喝开水吗？

1、如何诊断发烧？发烧要如何处理呢？

发烧并不因为温度的高低而对人体的伤害有所差别，错误的医学观念，错误的诊断，错误的用药，才是发烧造成伤害健康的真正致命伤。

不要让发烧39℃、40℃、41℃、42℃而慌了手脚，大众常被体温计误了，口温、腋温、肛温、早晨、中午、晚上的体温，大人、小孩的体温皆不相同，体温计不能辨别时辰，也不能辨别部位、经络、大人、小孩，更不能辨别发烧的原因，而徒从发烧，降低体温去治疗疾病，人为的错误，常是对人体健康造成伤害的更重要因素就像降血压造成全身的并发症。家中最好不要保有体温计，以免误事，没有体温计要如何诊断疾病，计量体温是否发烧呢？

了解中医的经络作用，不同的时辰，不同的经络作用皆不相同，故有些病在早上或下午某时辰才发烧即因不同经络的作用、不同的疾病所致。

相同的部位，相同的经络，相同的时辰比较，才能测出体温的正确差别，以诊断是否发烧。

任何人与人之间，经络相同，时辰相同，用自己的手掌心对小孩（患者）的手掌心，用手掌背对孩子的手掌背，不可用手掌心对孩子（患者）的手掌背，因不同经络不同气，用自己的额心（印堂穴）对孩子的额头接触，因经络相同，时辰相同，正常的时候，大人、小孩的体温虽相差半度或一度，却不会有体温差的发烧感觉，若有差别即为发烧。

处理发烧，首当了解发烧的原因，一般的发烧以感冒占大多数，汗出则愈。

发烧不口渴的病患，可服用热稀饭加姜与糖，或热牛奶后，可在肺经、膀胱经用纯正樟脑油或保心安油等擦拭后，用大被子盖住闷热，以促使皮肤毛孔张开排汗，待汗出至额后，用热湿毛巾将汗擦干，发烧即退而痊愈，并不需要送医，每一个人都可以解决感冒发烧的问题，而免除抗生素药物造成好累、好疲倦、好想睡觉的乙型肝炎、血癌、尿毒症……等伤害。

2、发烧需要多喝开水吗？

冬天呼吸时，我们可以看到鼻子喷出水气，呼吸由空气中摄取水份，水份的含量，身体够用就不口渴，感冒或平时不口渴根本就不须多喝开水。

冷气房中，水分被冷气机吸收，空气较干燥，水份不够，我们会感到口渴，想找水喝，就要多喝开水。

运动后，水份消耗过量而口渴亦会找水喝，乃身体自然的反应，取其所需也。

发烧时，口渴想喝水就喝，不口渴、不想喝，表示身体根本就没有需要，就不须多喝开水，反不如煮碗热稀饭加点姜与冰糖，或喝杯热牛奶以增加体力，促使排汗退烧有效，比打点滴或多喝开水好千百倍。

发烧病患若口渴而想喝凉（冷）水，乃有内热（即火气或发炎），即可多喝开水以助降低体温，并不可用被子盖闷，否则会加重病情。

发烧若想喝热汤，则为有内寒或内虚，即不可消炎（退火）而要温散以退烧，与口不渴同法治疗。

了解发烧的原因，治疗分寒、热、虚、实。将热性发烧——伤风、暑、湿热当成伤寒的发烧治疗，才是造成孩子抽筋、痉挛、脑烧坏的主因。

从中医的医学了解中药，中药退烧绝不比西医慢，且绝对不会有烧坏脑的遗憾，但为何在电视、报纸、国民学校到大学的教育上，却看不到中医的医学理论，看不见中医如何把病治好，不知原因何在？

上一页：（二）发烧的辨证――发烧会使脑子烧坏吗？脑炎、脑膜炎是如何发生的？
下一页：（四）发烧的治疗与观念的纠正


（四）发烧的治疗与观念的纠正 《中医之钥》

（四）发烧的治疗与观念的纠正

发烧的治疗并不困难，只要找出发烧的原因，如感冒发烧，只要使汗流出发烧即退。

今日大众认为西医、西药治疗退烧比较快，事实上并非西医、西药快，而且西医根本就不会治疗发烧，遇到发烧退不了就叫你赶快转院，为什么呢？

婴幼儿发烧以感冒的为最多，感冒发烧汗出则愈，而烧退是婴儿被打针时，怕针刺痛而挣扎啼哭出汗，汗出烧即退也，并非药物之效，而大家实际是只受药物抗生素之害而已，却不自知。不相信，大家在孩子发烧时，随便拿一根消毒过的针（必须要不会断的针，最好用中医针灸用针），在孩子的手臂或小屁股不会伤到要害的地方刺下，使孩子啼哭到额头汗出后，用热的毛巾（不可用冷毛巾）将汗擦干，烧即退而痊愈，根本就不需要什么药，大家却不知道，而误认为西医、西药快，遇到针刺痛而不出汗，或汗出而烧不退的就叫你转院——骗得到来吃的就骗，骗不到来吃的就叫你转院。

药物造成的伤害，或退烧错误而造成的伤害称为并发症或合并症，大家却误认为脑烧坏。

昔日许多小儿麻痹症，今日不见小儿麻痹症，却看到许多小孩的脚或膝盖酸痛。

早期的抗生素退烧造成脑炎、脑膜炎、小儿麻痹症等。医药的进步，将抗生素改良，今日的抗生素不造成脑炎、脑膜炎、小儿麻痹症……但却造成一大群的乙型肝炎、血癌、尿毒症……脚膝酸痛的病人，可以用“数据检查”却“原因不明”的疾病，这就是医疗科学的“进步”和医疗品质的“提升”？还是医疗伤害的品质提升？医疗伤害的科学进步却从来看不见报导。

中医退烧常用少商穴放血、或十宣放血，即因肺主（操纵）皮毛，孩子之哭及放血，都在刺激心、肺，加强血液循环，促使毛孔张开排汗，将热排出，烧即退而痊愈。

发烧时，心脏会急剧的跳动，将血压升高，其作用即身体在加强促使血液的循环，以促发汗，汗出烧退，心脏的急剧跳动亦恢复正常也。消炎即降火气，不当消炎而消炎即伤心脏，心脏受伤害，在表证的风寒即内侵入心肾，表证未除，身体无力将表证风寒排除，更受冰枕封闭排汗出口，点滴液引风寒入内，乃造成脑炎、脑膜炎即因风寒误下，伤风误汗所造成。

上一页：（三）发烧需要多喝开水吗？
下一页：（五）点滴液是营养针？还是催命针呢？


（五）点滴液是营养针？还是催命针呢？ 《中医之钥》

（五）点滴液是营养针？还是催命针呢？

十瓶点滴液，不如一碗热稀饭加生姜、冰糖的营养。

许多人把大瓶点滴液看成营养液，相信它可以消除疲劳，补充体力，吊高了点滴液，不管是否能治病，至少架式十足，引人注目和关心，且认为它是退烧的万灵丹。

但不知点滴液对感冒发烧的病患，却是日后百病丛生，血癌、尿毒症……的始作俑者，为什么呢？

乡下晒谷场的谷堆，盖着稻草，在稻草底下的谷子发热了，是要将稻草搬开以散热呢？还是要用水灌以降低其温度呢？打点滴的作用就像用水灌，温度虽降了，但后果呢？

感冒发烧，风寒暑湿燥之气仅在肌肤、表皮，内脏根本未生病，故称表证。汗出则愈，问题即可迎刃而解，但点滴液却不分风暑寒湿燥火之气，将风寒随着点滴引入未生病的内脏经络、脏腑。发烧虽是退了，但点滴液对身体的健康完全是引狼入室，它只是使人看不见发烧而已，却是后患无穷。

许多小儿科更是恐吓、诈欺、威胁齐用，孩子发烧即谓肺炎、△△炎而大打点滴液，为谋财施诈的伎俩，出了问题，烧退不了，就是转院证明书一出，推了责任。

血癌、尿毒症等的病患。心脏、肾脏都极衰弱，若感冒发烧，被用点滴液，则表证的风寒随着点滴液进入衰弱的心脏、肾脏而造成昏迷，甚至生命的危险，许多人不了解这点，医生会告诉病患，因尿毒造成昏迷，要赶快洗肾，或血癌的癌细胞已进入脑而发生危险，却不会告诉病患，因点滴液将表证的风寒引入衰弱的心、肾所造成。

洗肾虽能暂时将进入心脏（血液）的风寒水份过滤排除，但却没法使心脏的作用功能恢复，致病越陷越深，甚至死亡，重重的陷阱，重重的医疗欺骗，病患亦乐此不疲，花钱不能消灾，情何以堪？

若了解中医的医学，发烧只是皮肤毛孔被蔽塞，用一碗热稀饭加冰糖、生姜、或一杯热牛奶，服后汗出烧就退，没有点滴液，抗生素的后患无穷，更没有血癌、尿毒症……等危害的烦恼，何乐而不为呢？但许多人却作茧自缚，相信一个病人也治不好的科学，为什么呢？

常遇癌症或病情严重病患，治疗进展非常顺利，却因家属担心病患营养不良而请人来打营养针（点滴液），一剂营养针过后，腰酸背痛（西医所谓癌细胞蔓延到脊髓），已痊愈的又再度复发，病情急剧变化，病患及家属对医疗的无知与干扰，实在令人痛心与气结，并非病之不能治，而是病患及家属的无知所致也。

身体虚的人容易感冒，感冒风寒（邪气、病毒）都在表（皮肤），并未入里（内脏器官），点滴液却将身体虚的人之感冒病毒从体表引入身体内部脏腑，腰酸背痛即感冒病毒从体表引入身体内部脏腑少阴（心、肾）经所造成，故点滴液是营养针还是催命针呢？

上一页：（四）发烧的治疗与观念的纠正
下一页：（六）冰枕是退烧利器，还是残害病患的毒药呢？


（六）冰枕是退烧利器，还是残害病患的毒药呢？ 《中医之钥》

（六）冰枕是退烧利器，还是残害病患的毒药呢？

发烧的原因：

中医：鼻子在呼吸，皮肤的毛孔也在呼吸，当皮肤的毛孔呼吸被蔽塞住，皮肤无法呼吸就是发烧，汗出烧即退。

西医：发烧是脑的中枢神经控制体温受病毒失控，造成发烧。

今日的教科书上，老师告诉学生，发烧37℃～38℃就要看医生，39℃、40℃就要在病患的头部、心窝放冰枕以降低体温，因此许多家庭冰箱随时放着冰枕，以备万一。

常遇到在某些医院打点滴，用冰枕贴头部、心窝，发烧一两星期不退的孩子，年轻的父母已是精疲力竭，孩子亦是奄奄一息，甚至咳血，或检查白血球四、五万，两、三万的病患。笔者诊断不会口渴的患者，即在其肺经与膀胱经以樟脑油擦拭后，再用大棉被在病患身上闷盖，不到半小时，病患全身大汗，即以热毛巾将全身汗擦干，病患皆能实时烧退病愈，精神恢复，有的身子已虚，只有进补以恢复体力，有一发烧四年不能痊愈的孩子，笔者以此方法两次即告痊愈，愈后进补即不曾再犯。

有个七十余岁的阿婆，见住院两星期发烧不退的孙子，笔者治疗不到半小时即烧退病愈，精神恢复，且会玩耍，而怀疑的问：如果回家再发烧，是否还要用冰枕呢？笔者回答：汗出烧就退，你想想，冰枕可以使汗排得出来吗？阿婆回答：说得也有道理，汗出烧就退。

感冒发烧是皮肤毛孔被风寒暑湿之气蔽塞，致阳气不得逾越，故发烧时只要汗出烧就退，冰枕在降低发烧者的体温，使皮肤毛孔更难排汗。

皮肤毛孔被冰枕阻塞收缩无法排汗，皮肤表面的风寒之气又被点滴引入体内，更被消炎伤害心脏，致心脏衰弱，而风寒内侵，乃为脑炎、脑膜炎的主因，是冰枕与点滴液引狼入室所造成的结果，白血球数据的上升，乃因身体欲将此内侵的风寒与抗生素药物排出体外而产生的，故汗出烧退白血球数据亦随之自然下降。

大家可以感觉到发烧时，心脏剧烈跳动，目的即在增加其压力（提升血压），促使阳（元）气上升，以促使毛孔张开来排汗，发烧温度越高，心脏跳动越厉害，今日医疗不思促使毛孔张开，反用冰枕封死毛孔，更用消炎药、降压药来降低心脏的跳动之力，致病患心疲力竭，而疲惫不堪，乃致更加重病情。

常见发烧退后复来，即因被引入体内之风寒排解未尽，五脏调理五气仍未能均衡，而致发烧再起。

发烧时，病只在体表，或半表半里，并未进入体内，五脏六腑皆未受病伤害，阴症无汗，阴症无发热，即病毒、细菌进入内脏时，反而不会发烧，如今日的高血压即为风寒进入体内，糖尿病为燥气进入体内所造成。

许多发烧的病患，被冰枕、点滴液、抗生素消炎而无法退烧，许多不懂医学的医学权威，就玩欺骗病患的把戏——做抽取脊髓的穿刺检查，致腰受伤害，腰为肾之腑，肾主骨，骨主髓，脑为髓海，对肾脏的伤害即对心脏产生伤害，因心、肾同为少阴经，心脏因消炎致被风寒侵入，今日许多风湿性心脏病即因消炎，致风寒湿侵入心脏所造成。

风寒侵入心脏，随着少阴经侵入被脊髓穿刺而受伤的肾脏，肾脏受伤，外用点滴、冰枕大量引进风寒，乃为脑炎、脑膜炎、烧坏脑及血癌的真正主凶。

上一页：（五）点滴液是营养针？还是催命针呢？
下一页：（一）为什么会中风？


（一）为什么会中风？ 《中医之钥》

（一）为什么会中风？

日光、清水和空气为生命的三要素，即国人俗称水、火、风，在人身为精、气、神。

风即俗称空气，空气因受温度（日光与清水）的作用而产生变化，即空气发生扩张、收缩、上升、下降与稳定的作用，是为木、火、土、金、水五行的作用，亦即天气风、暑、湿、燥、寒五气的变化，俗称风或空气或气候变化。

风——空气对我们的生命、身体分秒不能分离，身体调理五气正常，则百病不生，若调理不能均衡则百病丛生，而此产生病变分为三种情况：感冒：五脏仍能正常运行五气，只是五气不能协调产生的证状。因各脏腑、经络不同而表现不同的证状，称伤风、伤寒、伤暑、湿、燥火……等。

中风：五脏或某经络失去正常运作五气的功能，而呈瘫痪、偏枯或半身不遂的证状，称中经、中络、中脏、中腑、其因有中风、中湿、中寒、中暑、中气、中恶、卒中………等。

气绝：五脏气绝即死亡，乃气终止在身体的活动。

气在人体的作用，随饮食、气候、情绪而产生各种病变，俗称百病因风起，即各种大并恶病皆从小病演变而来，了解疾病的前因后果，才能将疾病治疗痊愈，以获取健康。

中风、伤风即空气（风）在人体生理精、气、神强盛或衰弱的状况下，变化发生不平衡，产生伤害不同程度所表现的症状。

风是如何中、伤人体呢？

黄帝内经灵枢五变第四十六篇，黄帝问于少俞曰：余闻百疾之始期也，必生于风雨寒暑，必循毫毛（毛孔）而入腠理（皮肤与肌肉的交界处），或复还、或留止、或为风肿消汗、或为消瘅（疸）、或为寒热、或为留痹、或为积聚奇邪淫溢，不可胜数，愿闻其故，或同时得病，或病此，或病彼。又曰：人之善病风厥漉汗者（常汗流浃背而因风卒倒），何以候之？少俞答曰：肉不坚，腠理疏，则善病风。又曰：善病消瘅者，何以候之？少俞答曰：五脏皆柔弱者，善病消瘅………夫柔弱者，必有刚强，刚强则多怒，柔弱者易伤………怒则气上逆，胸中蓄积，血气逆流，臗皮充肌，血肌不行，转而为热，热则消肌肤，故为消瘅……。

灵枢缪刺论第六十三，岐伯对曰：夫邪之客于形也，必先舍于皮毛，留而不去入舍于孙脉，留而不去入舍于络脉，留而不去入舍于经脉，内连五脏散于肠胃，阴阳具感，五脏乃伤，此邪之伤皮毛而入极于五脏之次也……。

中风分别病情轻重为中经、中络、中脏、中腑因之而名。

体力强盛，风暑寒湿燥火之气对人体不能调适的现象在表皮经络，五脏经络运作正常，是为表证伤风、伤寒、伤暑湿热只名曰“伤”而不曰“中”，是称感冒。

体力衰弱，经络脏腑对风暑寒湿燥火之气无力运作，而产生脏腑经络停止运作的故障现象是为“中”，身体的生长、发育之能衰弱，运作体力衰弱，是为病重入里之意为中风、中湿（痰）、中暑、中气、中寒、中恶、卒中……名为中风或类中风，皆称中风。

中风分为中经、中络、中脏、中腑。又分闭证、脱症，闭证为邪实证，治疗时可下、可清，脱症当温补是为虚脱证状。

中风时，邪在络则肌肤不仁，邪在经则重胜不能任地，邪入于腑则不识人，邪入于脏舌即艰言，口吐涎，却不见脑中风三个字。

中风事实上并非脑的问题，就像发烧并非脑中枢神经对体温失控所致的荒诞不稽之学说。

事实上，“脑中风”三个字是在骂人的脑——思想停止运作、故障的意思，而不是医学上的名辞，几千年的中医学上都没有看到“脑中风”的医学记载。

今日西医不懂中医中风两字真义，而盗用“中风”两字且画蛇潻足加上脑字而名“脑中风”，用之以贻误、欺骗病患者。

上一页：（六）冰枕是退烧利器，还是残害病患的毒药呢？
下一页：（二）中风的分类与辨别


（二）中风的分类与辨别 《中医之钥》

（二）中风的分类与辨别

感冒是伤风、伤寒、伤暑、湿、热………乃身体脏腑、经络皆强壮，有力运作，可将风、寒、暑、湿、燥不适之气自行调理，循正常途径由汗、小便排出体外，或积留体表无法内侵，故称表证，或称外中风。

中风则因脏腑、经络的衰弱，受风寒暑湿燥之气无力运作，致身体的生理状况如汽车抛锚，如河川、沟渠淤塞不通所致。或称内中风，即俗称中风。

中风有中风、类中风之分

真中风者——中时卒倒，皆因体“气”虚弱，荣卫（血气）失调，喜怒忧思悲恐惊，或酒色劳力所伤，以致真气耗散，腠理不密，风邪乘虚而入，乃其中也，有中腑、中脏、中经、中络、血脉、气虚、血虚之不同，而治法亦有异也，大抵中腑易治，中脏难治，亦有不治之证。

类中风者——有中寒、中暑、中湿、中火、中气、食厥、劳伤、房劳、痰厥、血晕、中恶、卒死等症，皆类中风者甚多，各有治法，不可作风治，如用风药，误之甚矣。

中风证治针灸、用药先贤经验，著述颇丰，对中风症的辨证论治分卒中期的闭证、脱证等，及后遗证的调理详细请参考医宗金鉴、万病回春等书——中风篇。

类中风——中寒、中暑、中湿………等致半身不遂，偏枯瘫痪……之证状，非从事中医者，鲜有听闻，兹略述于后。

中寒者，谓冬月卒中寒气，寒邪直入三阴经，昏冒口噤，肢挛怕冷恶寒，脉浮紧，或口吐涎沫，重则四肢僵直，若不急治，死在旦夕，舌短囊缩而亡也。治疗应温中散寒或温灸而愈。俗称天气好冷，要预防中风，此中风实非中风而应正名为中寒，许多病患误被当中风治而不得痊愈。

中暑者：动而得之谓中热，静而得之谓中暑。谓夏月卒暴炎暑，昏冒痿厥倒仆，角弓反张，手足或发搐搦，或吐泻，或呕哕燥闷………此为暑风，不可当风治。治暑则瘫痪手脚即恢复灵活。俗称天气好热，要预防中风——此中风实非中风而应正名为中暑。

中湿者：多由湿土（脾）生痰，痰生热，热生风，有内中湿、外中湿之分，人之体虚，苟有不谨自然而中也。

外中湿者：感山岚瘴气，或被雨湿蒸气此类中风（实名外中湿）之人，在吹南风，墙壁或地潮湿时，特别痛苦或远行涉水、或久卧湿地、或汗衣湿鞋，则湿从外而中矣。

其证头重目眩，身体骨节疼痛，手足酸软，四肢倦怠麻木。

内中湿者：皆因生冷水食，或厚味醇酒过多停滞，脾虚不能运化，停于三焦，注于肌肉，渗于皮肤，则湿从内而中矣。

湿伤脾者：肿胀泄泻，身黄脉涩也。

湿伤肺者：咳嗽喘急，身热恶寒也。

湿伤肾者：腰脚重，骨节酸疼也。

湿伤肝者：大筋软短，目昏胁痛也。

湿入腑者：则麻木不仁也。

湿入脏者：屈伸不便也。

痰厥者：因内虚受寒，痰气阻塞，手足厥冷，麻痹眩晕欲倒，脉沉细，或胸背手足腰项筋骨牵引钓痛，走易不定，气脉不通，痰涎在胸膈上下，误为瘫痪，非也。

中气者：七情过急，气逆昏冒，或牙关紧急，其因与人相争，暴怒气逆而晕倒者，名中气。

气脉多沉，风脉多浮，风中身温有痰涎，气中身冷无痰涎。俗称“气厥”或“气死人”。

卒中暴厥者：因犯不正之气，忽然手足厥冷，肌肤栗起，头面青黑，精神不守，错言妄语，牙紧口噤，昏不知人，头旋晕倒，为中恶卒厥，客忤飞尸、鬼击、吊死问丧、入庙登场，多有此病也。俗称“遇到神头”。

以上类中风，皆非中风，仅供大家参考。

左瘫右痪、半身不遂、颜面喎邪、昏厥………乃为五气在人身体运行故障不遂所造成，有中风、中湿、中寒、中暑、中气、卒中……等之区别，是为经络、脏腑之问题，而非脑的问题。

肝主血，肺主气，人身之气血，左肝右肺，男左女右，男主气，男性右半身气强，左半身血弱，故男性左半身瘫痪不遂的多于右半身。左半身不遂为肝阳上亢，治疗时以清肝，即能使左半身不遂者恢复手足的行动。而男性右半身不遂患者恢复效果较差。

女主血，女性右半身气弱，左半身血强，故女性右半身瘫痪者多，而左半身者较少，治疗效果恰与男性成相反。

瘫痪、卒中者，若发生时，出现鼾声不绝，口张难合，气（喘）粗不语，呕吐见血，目呆直视，瞳仁失灵，尿屎不知不禁者，多属不治，但病发过三日、六日、九日或十二日不死而复生者，又可图治，循证而复元者亦有。

今日医学的复健治疗，乃半身不遂之病患的强迫运动，以促使五气之运行，故预防中风、瘫痪、半身不遂应在未患之前而做适当的运动，以减少马后炮的复健工作。

常听到某人跌倒了中风，实际上是应称某人中风而跌倒，因中风在先，跌倒在后，中风并非三朝两日急发之病，所谓凡人初觉大指、次指、麻木不仁、或手足少力、肌肉微掣，三年之内，有中风之疾，当补气祛风，此风当分风暑寒湿燥火而治，气强则金能生水、肾水强壮，气旺肾强则何中风之有呢？

内经风论篇第四十二，黄帝问曰：风之伤人也，或为寒热，或为热中，或为厉风（厉风即疮疡肿毒或关节肿痛等），或为偏枯，或为风也。其病各异，其名不同，或内至五脏六腑，不知其解，愿闻其说。岐伯对曰：风气藏于皮肤之间，内不得通，外不得泄。风者，善行而数变，腠理开则洒然寒，闭则热而闷，其寒也，则衰饮食，其热也，则消肌肉，故使人怢栗而不能食，名曰寒热。

风气与（随）阳明入胃，循脉而上至目内眦，其人肥，则风气不得外泄，则为热中而目黄，人瘦则外泄而寒，则为寒中而泣出（流泪）。

风气与（随）太阳俱入，入行诸脉俞，散于分肉之间，与卫气相干，其道不利，故使肌肉愤瞋而有疡，卫气有所凝而不行，故其肉有不仁也。

厉通疠，疠者，有荣气热胕，其气不清，故使鼻柱坏而色败，皮肤疡溃，风寒客于脉而不去，名曰疠风，或名曰寒热。

十天干之气化生地之五行，地之五行以生人之五脏气，合天地四时五行十天干、十二地支之气化，而各以时受病也。

风者虚乡不正之邪气，故曰风、曰邪、曰伤、曰中，盖言不正之风，或伤之轻、或中之重也。后世名中风门为中风，名伤风门为伤风，视中风为重，伤风为轻之辨别也。

上一页：（一）为什么会中风？
下一页：叁、为何会如此多的不治之症？


叁、为何会如此多的不治之症？ 《中医之钥》

叁、为何会如此多的不治之症？

医生都是在骗人……高血压、糖尿病、乙型肝炎，许多从数据为治疗依据的疾病，为什么会一个病人都治不好呢？本文可以使你得到一个病人都治不好的答案。

今日许多年轻的父母不是怕疾病，更不怕孩子被预防针害死，而是怕没有预防卡，小孩不能入学怎么办？

上一页：（二）中风的分类与辨别
下一页：（一）麻疹、水痘、腮腺炎、德国麻疹……乃天地予人类对气候致病的预防针。


（一）麻疹、水痘、腮腺炎、德国麻疹……乃天地予人类对气候致病的预防针。 《中医之钥》

（一）麻疹、水痘、腮腺炎、德国麻疹……乃天地予人类对气候致病的预防针。

女人生孩子，产骨会自然张开，乃出之于天地自然，人生于天地之间，抵抗疾病能力的产生，天地亦安排出之于自然。我们可以看到麻疹、水痘、腮腺炎、德国痲疹……痊愈后的孩子，饮食大进，体力恢复后，特别不易生病，为什么呢？

风暑寒湿燥火的变化，是造成我们生病的主因（外因）之一，气候由十天干、十二地支产生周期性的变化，即每天十二个时辰、每天、每年、每十年（十天干）或十二年（十二地支）、六十年会产生不同的气候变化，故各种流行疾病每隔十年或十二年就会流行一次，而“流行的疾病”随着“节气”的转变，产生气候的变化而消失。

气候不断的变化造成疾病，有什么方法可以预防疾病呢？唯有健康的身体，无论天气如何变化，什么气候、什么疾病都侵犯不了，才是预防疾病的根本之道。没有健康的身体，预防针能抵抗疾病吗？能预防疾病吗？

天地之“气”——风暑寒湿燥火，随着天干、地支的变化，随时干涉、支配着人身体的气之变化，乃天地自然之现象，人在天地之间，位列三才——天、人、地，其生理受自然之影响亦出之于自然。

人类从出生到死亡的生理变化过程，五气对生理的变化，乃天地对人体适应自然的巧妙安排，为人体对风暑寒湿燥火的变化产生免于伤害的免疫作用，而赐予人类天然的预防针。

人身得五行之全，风气入肝，燥气入肺，湿气入脾，寒气入肾，暑气入心，五行均衡调匀，五气调理五脏适应的作用出之于自然的能力，即预防针的作用。

什么是天地予人类对气候变化的预防针呢？即痲疹、水痘、腮腺炎、德国痲疹（俗称野痲疹）。万物之灵的人类，从寒带到热带，从热带到寒带，从冷气房中出来到酷热的室外，早午晚温差的变化，各种气候的急遽变化，人类都能随时适应，因人类皮肤不长长毛，皮肤的呼吸，可以帮助肺的呼吸，随时适应气温的变化，其它动物，身长长毛，则无此先天条件。

天地分五行，故某些地方不会生某病，却因人类的来往而将某疾病传达到某地。

上古之人无痘疹者，天性纯朴也，因人分五行，气分五气，某个地方之气，不受他种人种不同之气的干扰，而产生适应的变化，如澳洲在受白种人入侵之前，即没有痲疹、水痘……的疾病发生，当白种人侵入澳洲，其气干扰了澳洲原始人的气，而为使其产生适应的变化，乃有痲疹、水痘等病变的发生，气即风、暑、寒、湿、燥火之气与人之五气相通也。

人的体质——气，基本亦分属五行，各为木形人、火形人、金形人、水形人、土形人（在《医宗金鉴》“四诊心法”中有详述各形人之形象），即各形人各占百分之廿，五行相生相克，是以各种疾病的流行，有百分之廿的人不受流行疾病的影响（不生病），如有百分之八十的人会出痲疹，即有百分之廿的人不会出痲疹。

痲疹、水痘、德国痲疹、腮腺炎……等，乃是人类大混杂，交流产生气的适应，以抵抗疾病预防疾病的自然反应。

为什么出痲疹时，不要吹风呢？乃避他气的干扰，待痲疹出过之后，不怕风吹，即对风的变化产生免疫的能力，对风之变化不再生病。水痘出过之后，不怕天气潮湿、干燥的变化，即对湿气变化的适应产生免疫力。

腮腺炎出过之后，不怕暑气，别人的小孩怕晒太阳、易中暑，出过腮腺炎的孩子，耐晒、不易中暑。

德国痲疹（野痲疹）出过之后，不怕天气骤寒，天气骤变，仍不感冒。

得过痲疹、水痘、腮腺炎、德国痲疹………等出过一次不再出，乃天地予人的预防针为一次即建立，康复后对风暑寒湿燥火之气的变化，不同人种之气的接触，可以得到长期的后天免疫能力，乃是天地予人类对气候，对人种的变化，产生抗病的预防针——免疫功能的产生。

痲疹、水痘、腮腺炎、德国痲疹………皆为胎毒所化，什么是胎毒呢？胎毒即父母遗传到子女身上抵抗疾病发生的病毒，因胎儿在母腹中时，皆从胎元（肚脐）摄取一切，故名胎毒。

断脐后，先天自父母取得之气，受后天五气熏蒸，“先后天气”交换，肺首先受后天之气，即水、火、风之空气作用。故肺为后天气之始。

肝受后天之气——风的作用将毒排出，是为痲疹，痲疹之作用乃促使肝风及其经络与心脾肺肾之五行相生相克的调理能适应顺畅。

水痘之作用，乃脾受湿气之作用所产生，为与五脏通调湿气顺畅无碍之作用。

腮腺炎之作用，乃心受暑气之调理与五脏之通调作用。

德国痲疹的作用，为先天呼吸“肾”调理寒气，与五脏之作用协调顺畅。

人在出生后，呼吸五气，每一节气，变化一经络，即每月一阴阳经络，至六个月后，全身十二经络，五气（先后天气）全部初次交换完成。乃起痘疹之作用，故出生后六个月内不会出痘疹，乃先后天气未交换完成，五脏之五气无法作沟通，故不出痘疹。五气不调，时机未成熟也。

正常的痲疹、水痘、腮腺炎、德国痲疹为什么要发烧三到六天才退呢？

因我们身体的五脏六腑——三阴三阳，痘疹对三阴三阳——十二经络必须全行发透，乃能完成全身的免疫防卫功能，亦即六经传变全行发透，十二经络皆产生预防作用。

前三日为痘、痲疹发芽期——须发烧乃能使免疫功能之能发芽，发烧为阳气的作用，即阳经经络的作用，后三日为成熟收敛期，为阴经经络的作用，故烧退，脸为诸阳之会故痘疹发作皆从阳始，自脸面发生，至脚而收功。

痘疹为身体产生免疫作用而发作的疾病，故每人一生必出一次而不复发，孩子出生后六个月始发痘疹，至六、七岁时，痘疹、痲疹大都已出完，并不妨碍孩童的上学。

中医的预防针（种痘），宋真宗时，峨眉山神人出，为丞相王旦之子种痘而愈，遂传于世，故民俗称种痘为神苗，是预防针之始，种痘的方法有水苗法、旱苗法、痘浆法、痘衣法等四种。种痘为什么不能普遍呢？因种痘在使未生痘疹的人传染产生痘疹，以产生对疾病的抵抗力，即免疫功能的产生，而不是使痘疹出不来，为避免与其它疾病并发逆症（并发症），故种痘必须在身体健康时种植，以免发生危险。

今日的预防针，将天地赐予人类的预防针堵塞出不来，痲疹、水痘、腮腺炎、德国痲疹………之免疫功能发挥不出来，致孩子身体对风暑寒湿燥火的气候变化，无法调整，而天天感冒，感冒却又不分伤风、伤寒、伤暑湿热而一味的发炎——消炎、结果呢？名为预防疾病，实际却在摧残民族幼苗，今日年轻的父母可真难为了，孩子可真难照顾了。

大家认为照顾出麻疹的孩子四十天麻烦呢？还是照顾一辈子病怏怏的孩子麻烦呢？

乙型肝炎预防针则纯粹是谋财害命针。

霍乱预防针，世界卫生组织在一九七○年即宣布没有预防效果，且产生极大的不良副作用，而宣布停止使用，但我们台湾却迟到一九八八至一九八九年间才宣布霍乱预防针改由自愿施打，可见我们的霍乱预防比他国“进步”近廿年。

卡介苗在某医学权威退休时，发出三千多封信给全省小儿科医生说：卡介苗没有预防肺结核的功能，且产生极大的副作用，故不应再打卡介苗。因当初卡介苗预防注射是该医师发启、推动的，三十年后才良心发现，在退休时发出三千多封信给全省小儿科，但我们的医疗有关单位，却是麻木不仁，无动于衷，至今仍在打。

小儿麻痹预防针，许多外国药厂因负担不起医疗赔偿而不敢制造，而我国在流行时期，有许多小儿科医师用蒸馏水滴两滴在小儿的嘴里，以赚取黑心钱，大家都不知道，我们却没法取得证据，揭发这么值钱的两滴蒸馏水。

预防针是预防疾病，还是制造疾病呢？四、五十岁以上的人有什么预防针呢？每个脸色红润，体力强健，今日的小孩，出生时脸色红润，不到几天、几个月脸色青黄，我们可以到幼儿园、小学，初中、高中、大学看看，有几个学生脸色红润，有一个健康的人吗？

医疗科学进步了吗？医疗品质提升在那里？预防疾病的效果在那里？医院病床再多也不够用，为什么？

大家可以比较血癌的人数及其治疗的最后结果与发烧治疗错误所造成的脑炎、脑膜炎、小儿痲痹所造成的人数及其最后下场是谁比较凄惨、悲哀！

上一页：叁、为何会如此多的不治之症？
下一页：（二）先天性心脏病川崎症、血癌………都是预防针造成的。


（二）先天性心脏病川崎症、血癌………都是预防针造成的。 《中医之钥》

（二）先天性心脏病川崎症、血癌………都是预防针造成的。

联合报一九八九年一月四日生活版：“为什么？家长老师请注意，癌症，悄悄的走进了校园，学生因癌症死亡有突增趋势——台湾人寿学生保险，癌症一九八七年度死亡一七五人，一九八八年度二四五人。”没有保险的婴幼儿，其死亡数字更是惊人呢！却没有数字的报导。

专家、学者的医生都救不了，家长、老师又不是医生，要如何注意呢？报导的目的何在？

现今婴幼儿健康的问题是前有狼——预防针中毒造成免疫抗病功能的衰退，后有虎——感冒不断，医生滥用抗生素药对人体产生的伤害。致今日几乎没有一个健康，不生病的孩子。

预防疾病的正常医学，应该是研究如何让小孩的痲疹、水痘、腮腺炎、德国痲疹………平安顺利的出完，免除其并发症的发生，但今日的研究却是让其出不来。

今日孩子的麻疹、水痘、腮腺炎、德国麻疹………病患虽然减少了，但小儿科却是天天客满，且增加每年数百，上千名要赔上倾家荡产的医疗费之血癌病患，这些血癌病患是如何发生的呢？是真正的原因不明呢？还是另有原因呢？痘疹乃身体制造免疫抗体的产生过程，抗体性属阳，其性升发，痘疹发烧，就像种子要发芽，需要温度升高，乃能发芽，以后才有其生长、茂盛的发育。

痘疹之毒，必须从皮肤排出，整个身子的生长发育、强壮于焉开始，六、七十岁的祖母可以知道，孩子在未出痘疹之前，特别容易生病难带，待痘疹出过之后，则孩子改头换面而不容易再生病，故昔日的母亲生七、八个到十几个小孩亦不觉难带，今日年轻的父母，孩子出生不到廿四小时，各种残害民族幼苗的“预防针”就接踵而来，致今日年轻的父母，生了一、两个小孩就有喘不过气来的感觉，原因何在呢？孩子为何会天天生病治不好呢？问题出在今日医学，引导大众对痘疹的认识不清，对发烧与其并发症的害怕！事实上，痘疹对人的伤害产生，乃医疗错误、医疗不当与饮食不当所造成，而非痘疹本身对人体产生的伤害。就像感冒发烧，汗出就解，却被用冰枕、点滴液消炎药，造成人体伤害相同。如川崎症的病患是如何发生的呢？发烧不退又发疹，最后因心脏病缠绵一生或死亡是如何造成的呢？

川崎症（俗称打麻毒）乃是出痘疹之毒，却被错误的退烧而抑扼毒素无法排出，今日医学以发烧是内部有发炎，而用抗生素强力消炎，炎就是火，火五行属心，出痘疹发烧非发炎，却被消炎伤心脏，心脏因消炎而衰弱，痘疹毒素，因消炎退烧而无力排出，痘疹毒素回流进入因消炎而衰弱的心脏，心脏病因之而成，实非川崎症造成心脏病。笔者曾治疗数名被教学医院诊断为川崎症的病患，发烧十几廿天不退，皆以升发痘疹，使疹子重新排出而痊愈并没有后遗症，更没有心脏病的后患。

德国痲疹并不会对孕妇的胎儿产生伤害，实际伤害胎儿的，乃在德国痲疹发烧时，所用的退烧药物——抗生素所造成。并非德国痲疹本身对孕妇胎儿的影响造成伤害。

今日许多畸形儿、智障、残障婴儿的产生，并非德国痲疹的孕妇怀胎所生，而是治疗退烧的药物伤害了孕妇所产生。却形成怀孕不可乱吃药的传说——是谁拿药给孕妇乱吃的呢？科学郎中误人，以偏概全的害人医学，何日才能澄清呢？

今日许多十三、四岁的女孩，牙齿常流血，而被诊断为再生障碍性贫血的血癌病患，即因月经正要来，而被打德国痲疹预防针影响所造成，却为什么没有人统计，打德国痲疹预防针之后，有多少十四、五岁的女孩造成牙齿流血——月经经血逆行，再因感冒被消炎而造成心脏衰弱的再生障碍性贫血——血癌的科学数据却见不到其报告呢？

预防针的目的在预防疾病的发生，但今日的预防针却是在制造疾病，摧残民族幼苗的健康，阻碍天地予人类自然预防针的产生，预防针的泛滥，肇致婴幼儿的抵抗力衰退。致孩童天天生病，甚且造成预防针与感冒病毒的冲突——血癌的产生。今日许多倾家荡产的医疗科学是从何发生的呢？是谁造成的呢？

天下有什么药大家都能适合呢？适合甲能适合乙吗？适合乙能适合丙吗？预防针是种病毒，也是一种药，不适合的人就倒霉了，今日许多婴幼儿患先天性心脏病，实为预防针中毒，造成心脏血液循环障碍，与血癌为预防针与抗生素之冲突产生类似。

笔者曾治数名出生二、三个月或四个月的婴幼儿，在某些教学医院诊断为先天性心脏病口唇发黑脸色青紫、指掌发黑、冒汗不止，教学医院都嘱咐他们的父母待长大到五、六岁或廿岁时，再做心脏的手术，笔者皆以先天性心脏病的婴儿为出生后即被打预防针中毒所造成，实为后天，并非先天，经解药物毒之后，口唇、指甲不再发黑、心脏皆能恢复正常健康，乃了解现代医学之荒谬，预防针危害婴幼儿之严重问题，实令人大叹三声无奈。

日本的医学报告统计，一至三岁的一百万名日本幼童接种三合一疫苗预防针，每一千两百人就有一人得到无菌性脑髓膜炎，其证状为发高烧、呕吐、头痛。因此日本厚生省通令各相关卫生医疗单位，凡接种ＭＭＲ三合一疫苗者，须由保护者（家长、监护人）签署同意书。

我们在电视、报纸上可以看到我们的卫生有关单位，为消灭三麻一风，向大家报告三合一疫苗的副作用为三百万分之一，且规定未注射者不准入学，可见我们的卫生有关单位是多么的权威，且我们的医疗科学较日本的医疗“进步”千百倍，否则怎么会有三百万分之一的副作用之报导。

我们可以在九一年九月卅日的台湾时报版看到，耕莘医院小儿科的报导指出，无菌性脑膜炎求诊病患，来势汹汹有复苏、爆发的迹象，病患大量涌现，要大家注意防范，却未指出发病的原因，是否与最近大力推销三合一疫苗有关。

彰化员林国小一年级新生张世昌注射三合一疫苗猝死事件，卫生署防疫处副处长才发表全国的统计，每三三○人有一人会发烧至40℃左右，十一万人偶尔一个严重脑部神经问题，三十一万人中有一个永久性脑病变，与日本的统计一二○○人就有一个得到无菌性脑脊髓膜炎截然不同，更不是“只有三百万分之一的副作用”的统计报告。

外国人的体质、饮食、气候、环境与国人截然不同，所以外国的统计应该与我们不相同，我们的卫生主管只会拿出外国的统计，而拿不出国内的统计，表示我们的卫生主管根本就在草菅人命，根本未做预防注射的伤害统计，人死了还狡辩各种理由，劝慰大众不必对预防接种太过恐慌，死都是死病人，不是死医生，大家不生病医生要喝西北风，只有三合一疫苗产生伤害——其它的疫苗不会产生医疗伤害吗？

血癌病患的增加，幼儿先天性心脏病的增加，各种奇并怪症都因预防针的注射，未能注意季节、气候、饮食、体质之不同所产生的后果，而与预防针冲突所产生的病变，却没有看到△△预防针造成△△血癌，△△预防针造成先天性心脏病，△预防针造成………没有看到这类问题的研究，统计报告，原因何在？

乙型肝炎预防注射之后，约有五分之一的孩子手掌出现肝癌病患所特有的朱砂掌，是否肝癌的病原从小就栽种在幼儿的身上呢？我们不知道。

从1993年5月26日联合晚报生活第九版报导：“打了乙型肝炎疫苗不等于万能护身符。”我们可以知道乙型肝炎预防针，根本没有预防乙型肝炎的效果，因日常我们可以听到国人乙型肝炎带原者约占15~20％，而打过乙型肝炎预防针的统计，如报导：孩童是7.3％，成人是16.1％，故16.1％表示乙型肝炎带原者，并未因打过预防针就从15~20％的比率下降，而不是抗体不足的问题，故有关人员的各种理由狡辩，又何以能掩饰其自打耳光的科学呢？

牺牲了几个宝宝的宝贵生命，花了数百亿纳税人的税金，更制造了一次性餐具污染了我们的生活环境，却没有得到丝毫乙型肝炎预防针的效果，我们国人要到什么时候才能不再当外国人发明新药物试验的白老鼠呢？国人是否应该再允许我们的同胞成为外国人发明新药物试验的白老鼠呢？

大人，各位父母们，受药物之害，产生不适时能倾诉，找医生治疗，婴儿受害，孩童受害，有痛苦却不会说，只哭、闹、不安，年轻的父母们，你们知道孩子为什么会哭、闹、不安的原因吗？孩子为什么会这样难带？为什么会这么容易生病，难道大众没有警觉吗？

常听到六、七十岁的阿婆说：现代的年轻人，不会带孩子？笔者回答说：给你出生在这个时代，你也不会带孩子，出生不到廿四小时，就有许多的预防针在伤害婴幼儿，年轻的父母要如何带孩子呢？为什么年轻的父母这么难当呢？

更可笑的是，预防针造成立即死亡的，我们可以看到“与预防针无关，道义赔偿一百万元新台币”的报导，我们不懂，既是无关为什么要赔偿呢？如何自圆其说的解释呢？而慢慢死亡的呢？就是今日令人倾家荡产，家破人亡的血癌，今日儿童的癌症人数不断的上升，且要赔上倾家荡产的医疗费用，是谁造成的呢？却得不到“与预防针有关，道义赔偿一百万元新台币”的赔偿，原因何在？

上一页：（一）麻疹、水痘、腮腺炎、德国麻疹……乃天地予人类对气候致病的预防针。
下一页：（三）登革热---台风来临前，气压变化的地方性感冒


（三）登革热---台风来临前，气压变化的地方性感冒 《中医之钥》

（三）登革热---台风来临前，气压变化的地方性感冒

每年农历八、九月，台风来临前，台湾南部都要闹登革热、疫情猖獗，不易扑灭，事实上，这些预防登革热，扑灭埃及斑蚊、白线斑蚊的闹剧，只是卫生有关当局的演戏，如何说呢？

一九八九年，大闹登革热新闻，在台风来临前，有关当局呼吁大众要注意，疫情会随着台风、水患而扩散，但台风过后呢？疫情消失无踪，却又说病毒被台风、大雨冲走了，或又说预防成功了，洋洋得意之余………九一年疫情又来了，越预防越扩大，有关当局焦头烂额，甚至家中有储水生蚊子的就要受罚，弄得南部人心惶惶。南北人口往来频繁，为什么中、北部不蔓延、扩大呢？

事实上，登革热根本就不是埃及斑蚊、白线斑蚊的问题。若是则台中、台北就没有埃及斑蚊、白线斑蚊吗？为什么台北、台中就不闹疫情扩大呢？

今年（1991年）的老天爷跟有关当局开了个玩笑，台风在南部绕来绕去，就是不肯走，待台风走了，登革热预防又奏功收效了。

蚊虫消灭固然有益环境卫生，但喷洒的药物对环境的污染，对人体产生更大的伤害而不自知，我们可以了解登革热是台风来临前，某地气压对某些人产生不适的病变，是天气的病变，并不是埃及斑蚊、白线斑蚊的病变，我们的扑灭登革热闹剧，不知道要演到何年、何月、何日呢？因每年农历八、九月台风来临前的气候，谁能改变它呢？

上一页：（二）先天性心脏病川崎症、血癌………都是预防针造成的。
下一页：二、吃西药会伤胃，实际上是五脏六腑皆伤


二、吃西药会伤胃，实际上是五脏六腑皆伤 《中医之钥》

二、吃西药会伤胃，实际上是五脏六腑皆伤

大家都知道，吃西药会伤胃，实际上是五脏六腑皆伤，为什么呢？

用西药治疗感冒后，大家可以体会一下，不流鼻涕、不发烧、不喉咙痛后却是男人腰痛、女人白带、小孩子膝盖酸痛………为什么呢？其所换来的代价略述如后：

1、冬天孩子睡觉为什么会汗流湿被子、衣服

在十二月的寒冬，伸手入棉被，摸摸自己的小孩是否会满头、满身都是汗呢？按理在十二月的寒冬里，应该不容易流汗，但有许多小孩会汗流湿衣，中医谓“阴虚盗汗，阳虚自汗”，汗（毛）孔无力收缩，致吹了风就感冒，天气变就感冒，而有治不完的感冒。

2、腰酸痛或声音痧哑，听觉障碍

喉咙不痛却腰酸背痛，腰为肾之腑，肾经络于喉（如尿毒症篇肾之经络图），肾气通于喉，许多小孩的声音痧哑，老年人的喉癌，皆因消炎伤肾致丹田无力，肾气无力通于心，产生语言障碍。肾气无力通于耳，产生听觉障碍。

3、女人白带、黄带大量产生

七、八岁的小女孩就会腰酸背痛，白、黄带，医生会告诉你△△菌感染，七、八岁的女孩，即未行房事，又未犯手淫，更未达青春期思念异性，及排卵期的刺激子宫，何来感染（发炎）呢？皆因消炎伤肾所造成也。

4、经行不止而成子宫癌

女人月经正来，服感冒药或打针后，致经行不止或经忽停止，妇女经行半月二十天或一两个月不止，而被切骗（片），抹骗（片）检查为子宫癌，甚至许多未婚女性即被切除子宫者亦不在少数，或经血逆流而成红斑性狼疮。

5、孩子的膝盖酸痛：或脚踝、脚跟酸痛

昔日的抗生素退烧，造成小儿麻痹症，今日因抗生素的进步、改进，不见了小儿麻痹症，却是普遍的脚膝酸痛，为什么呢？因腰为肾之腑，肾的经络行于膝弯内缘，却常被误为“生长痛”，生长痛应是十三、四岁时，女孩月经开始来潮，男孩要发育成为大人时，声音开始变音时的疼痛，才叫生长痛，内经所谓：“女子二七而天癸至，任脉通、太冲脉盛、月事以时下……”，“男子二八而天癸至，齿更、发长……”。齿更即牙齿换完，发长即腋毛、阴毛长，此任脉通，太冲脉盛所产生的疼痛，始谓之生长痛，生长痛后半年，一年孩童即急速长高。

但今日许多三、五岁、或七、八岁的男女童，常叫膝盖酸痛，不但未长高，反而走路常易跌倒，乃抗生素消炎伤肾，妨碍了生长所造成的疼痛也。有的因此被称为血友病者——而受害终身。

6、小便尿血或风湿性心脏病

感冒打针、吃药后，小便尿血，甚至全身水肿，或风湿性心脏病，医生会告诉你是链球菌感染，引起肾小球发炎，或风湿性心脏病的问题，而不会告诉你，抗生素不消炎伤心、肾，风湿怎么会侵入心、肾，怎会造成尿血，链球菌怎么可能侵入心、肾。许多老年人动手术后尿血甚至因而死亡，即因消炎伤心、肾所造成，又有什么菌可感染呢？最近笔者遇见两名心脏瓣膜破裂的病患者，所述如后：

蔡小姐三十五岁，住桃园八德市，十二岁时被检查为心脏瓣膜破裂，医师诊断必须动心脏手术治疗，经先父治疗三个多月痊愈（患者所述）。今结婚已生育三个子女，今年（一九九一年八月七日）蔡小姐神情紧张来找笔者诊断，据她说最近吃感冒药后身体不适而去做健康检查，医生告诉她心脏瓣膜破裂，必须换心脏瓣膜，以维持生命，否则随时都会像定时炸弹随时发生生命危险，手术后可维持五年或十年，再换一次心脏瓣膜，笔者诊断为感冒服用抗生素造成身体虚弱，头晕而已，并劝她说：心脏瓣膜破裂已度过廿三年，且生过三个小孩都没问题，还有什么好害怕的呢？蔡女士服药两个月后，回该医院检查，医师说：妳的心脏病怎么恢复这么快呢？现代医学始终不忘病人旧创，以过去的病来威胁恐吓病患，不死也要把病患吓死的心态，实在令人无奈。

吕先生五十六岁，在二十六岁时公保检查心脏瓣膜破裂而找先父治疗，先父告诉吕先生：不动手术，心脏随便也可用十年以上，换了瓣膜用五年、十年，还要冒手术的危险。吕先生接受了先父的意见，过了卅年至今已退休，最近与笔者见面称去年去爬南美智利的最高山峰△△峰，回来也没有事，且健康如常，三十年过去了，当初若接受了心脏手术，则今日的健康情况不知是如何呢？

7、乙型肝炎：

大家都知道，吃西药会好累、好疲倦、好想睡觉，常感冒吃西药、打针，致长期的好累、好疲倦、好想睡觉时，医生会劝你去检查肝功能，而不会告诉你打针、吃西药抗生素会伤害肝脏，会令人好累、好疲倦、好想睡觉，更创造发明了好累、好疲倦、好想睡觉的专用名辞——乙型肝炎，且推销（预防）乙型肝炎，而令全国人鸡飞狗跳。

8、近视：

服感冒药久了，眼皮会酸涩无力、视力模糊，医生会要你检查视力，是真近视，还是假性近视。

大家都说近视是因电灯灯光不够、字体太孝升学压力太大，太近看电视所造成。

试问以前的人，煤油灯、蜡烛会比现在的电灯灯光亮吗？也没几个近视。

幼儿园的儿童有百分之廿的近视，是什么升学压力造成的呢？婴幼儿视力没数据，不知有多少近视呢？

英文字会比中文字大吗？欧美人士没有电视、电灯吗？为什么欧美人的近视，乙型肝炎不如此严重呢？

我们可以看到日本人口是台湾的六倍，而国人的抗生素使用量是日本的两倍的医学报导，但我们看不见抗生素对人体伤害的报导，是国人很勇敢，用药很大方，不怕死，也不会受药物伤害吗？

国外抗生素使用，皆有较严的管制，反观国内，滥用抗生素的结果，伤了肝、肾，肝受伤害，致肝气无法通于目而造成近视，又发明了检查肝功能却名之为乙型肝炎，乙型肝炎与近视，皆抗生素伤肝所造成的一体之两面。

内经海论第三十三：髓海有余，则轻劲多力，自过其度，髓海不足，则脑转耳鸣、胫酸眩冒、目无所见、懈怠安卧。

9、夜尿床：

孩子十多岁了，还是会尿床，尿床是泌尿系统的疾病吗？实际是消炎药用多了导致心虚、肾虚，致神无所主而夜尿，尿床治愈后，感冒再用西药则尿床又复发病例很多。

10、伤胃：

吃西药会伤胃，今日医生会加点胃药，使胃不会感觉不舒服，但照伤不误，国人的胃，十二指肠溃疡，胃癌为全世界第一位，是国人吃米饭的问题呢？还是西药伤胃的问题造成的呢？始终不见西药伤胃造成胃溃疡、胃癌的报导。

大人吃药、打针不能适合，可以拒绝打针、吃药、小孩呢？吃药、打针受伤害，不能适合呢？却不会说也无法抗议，致尿毒症、癌症………各种奇难杂症，无奇不有的病症从何而来的呢？

今日年轻的父母，对天天生病，满身是病的孩子，常不知如何是好？

医疗科学的进步，医疗品质的提升，结果大家可以到幼儿园、小学、初中、高中、大学看看，没有一个健康的学生，到新兵训练中心、部队看看，有没有一个能打仗、能用的兵，国人的健康，是否前有狼——预防针的伤害，后有虎——抗生素的滥用，全民皆病矣！

中医、西医两种不同科学的医疗体系、方法，主持着两岸不同的医疗，在海峡两岸产生医疗结果就是发生国人民族幼苗体质不同的两个明证：如联合晚报九二年十月廿六日第九版如附剪报——（注：略。可惜10多年过去了，大陆孩童体质也深受抗生素之害，今非昔比了。）

台湾学童：满口烂牙、两眼茫茫。

大陆孩子：牙齿不错、眼清目明。

健康的身体自然就牙齿不错、眼清目明，身体不健康乃造成满口烂牙、两眼茫茫（近视、散光），内经云：“肾主骨，齿为骨之余”，即肾在操纵、主宰骨的活动、营养，肾强骨自然强壮，骨强壮则牙齿自然不错，又云：“肾水生肝木、肝气通于目、肝开窍于目”，肾强壮，肝自然强壮，肝强旺则眼睛自然明亮，我们国人的孩子肾脏为何会受到如此严重的伤害呢？近视、散光、满口烂牙是如何造成的呢？

这就叫做是医疗科学的进步，医疗品质的提升，高品质的医疗科学所得到的结果吗？

结果我们的民族幼苗是……我们的下一代要怎么办？

上一页：（三）登革热---台风来临前，气压变化的地方性感冒
下一页：三、健康检查——自己的命被卖掉，还要帮医生数钞票


三、健康检查——自己的命被卖掉，还要帮医生数钞票 《中医之钥》

三、健康检查——自己的命被卖掉，还要帮医生数钞票

健康检查（体检）实际是借机敛财的欺骗勾当。

切片、抹片检查，实际是切骗、抹骗的骗钱伎俩……骗病患把健康、生命卖掉的毒招。

加护病房——只是使病人死得比较值钱——名副其实的黑店。

为什么会吃药头、反药尾呢？

文明病是如何发生的呢？

上一页：二、吃西药会伤胃，实际上是五脏六腑皆伤
下一页：（一）健康检查实际是借机敛财的欺骗勾当


（一）健康检查实际是借机敛财的欺骗勾当 《中医之钥》

（一）健康检查实际是借机敛财的欺骗勾当

今日大众在身体不舒适时，就会有做健康检查（体检）的想法，想要知道自己患的是什么病？没病，也想到要知道自己是否有病，有病自己不知道，健康检查可以使自己不知道的病，提早发现，提早治疗，是今日一般人对健康检查的想法。

常听到，去检查看看，有病不知道的可以检查出来？

试问我们身体内有个鸡蛋般大的肿瘤，它为什么不发出许多疾病的征兆，给我们感觉得到呢？因我们身体自己即有治病的本能，身体自己能处理痊愈，就不须、亦不会发出病症，若身体处理不了疾病，就会发出许多疾病证状，让具有专业知识的医生诊断，以为治疗痊愈的依据，故有病不知道或没病需要事前做健康检查吗？

任何一种疾病，如一次感冒，一次麻疹如一个肿瘤之任何一种疾病从发病之红肿至长脓，脓成熟至出脓（排毒），脓排出至收口痊愈，都会因气候（感冒）、饮食、情绪、治疗不当而使病情发生极大的变化，今日、明日………时时病情都在变，病情都不相同。

肿瘤今日红红、明日肿起来了，明日肿起来，后天长脓了………红红要如何用药，肿起来要如何用药，长脓要如何用药………治疗必须随病情各阶段的不同而施药，任何疾病，不是痊愈就是恶化，病情根本就不可能被控制在不进不退的同一阶段，今日全身健康检查，各种健康检查，许多大医院都安排至几星期或半年之后，在半年中疾病有多大的变化呢？没病的人病死了，有病的人痊愈了，健康检查的意义何在？是在检查病人的口袋呢？还是为公务人员消耗国家的公帑呢？

汽车拋锚，故障在那里？开车的人可以说：不知道。

修理汽车的师傅，对汽车的拋锚，故障在那里？可以说：不知道，先去检查，再来修理吗？汽车拋锚，故障可以停一、两星期再修理，照样可以修复。

生病呢？今日检查、明日就变了！

什么是专业知识呢？什么是专科医师呢？受过七年的专业教育，几年的专业实习具有专业知识的专科医师，心脏科不会看心脏病，胃肠科不会看胃肠病，肝胆科不会看（诊断）肝胆病疾病是正常生理、心理不应产生的现象，从发病至痊愈，不论急性、慢性急病，都有其病情的历程，随每个时辰、每日、每月………疾病始终都在变化之中。

健康检查能为你解决疾病的问题吗？许多教学医院的专业知识医师不会看病，只靠检查，该检查的没检查到，不该检查的却被检查而（误）治疗——如高血压、糖尿病、乙型肝炎、癌症………许多疾病的不良后果，皆因检查产生错误的医疗所造成。事实上，今日的健康检查，已成为医疗从业人员，利用一般人对疾病的恐惧心理，而做为诈欺、敛财的工具，其诈欺手段，及医疗骗局的设计，较之江湖郎中、神棍的骗钱的手法，还要恶毒、卑劣。

我们中医治病常遇到的医病答问是：

病患：医生，你看我是什么病？

医生：心脏的问题，因消炎（或降血压）伤心肾，造成心脏的问题。

病患：（拿出一张或几张化验单）我在△△教学医院或检验院（化验所）心电图检查心脏完全正常，心脏根本没有问题，我检查出来是乙型肝炎带原『+』几个，SGOP是几百？SGPT是几十？要来找你治疗乙型肝炎………。病患因害怕乙型肝炎会造成肝硬化、肝癌而求医。

医生：我们中医诊断为心脏问题，你们不相信而说不是，△△教学医院（或检验院）检查是乙型肝炎，你就回该教学医院（或检验院）去治疗，来找我们做什么呢？乙型肝炎是什么东西呢？要如何治疗呢？

病患：他们很有良心，只做检验，不做治疗！

医生：说得出来就表示他们自己知道，知道就把它治疗痊愈，不会治，没办法治疗就表示自己也不知道它——乙型肝炎是什么？为什么要用科学仪器来骗人呢？还要我们中医来治疗这些自己不知道，也没办法治的病（今日许多中医或草药郎中在治这种病，也是跟西医一样，只是在做欺骗病患的勾当），为什么不由我们中医说一些没人懂，自己不会治，也从来没治好一个病人的疾病让他们（西医、西药）治疗呢？

严重病患做几天或几星期的健康检查——借机敛财，耽误了多少人的医疗，误了多少人的生命与健康呢？健康检查欺骗了多少人的生命、健康与财产呢？为什么文明的今日，人类还是不会觉悟，要相信，要玩这种自欺欺人的科学骗术——健康检查呢？今日的病患——国人是白痴还是无聊呢？

上一页：三、健康检查——自己的命被卖掉，还要帮医生数钞票
下一页：（二）切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。


（二）切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。 《中医之钥》

（二）切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。

一个肿瘤：发病时是发红（炎），切片检查是什么呢？

肿起来，切片时检查是什么呢？

长脓时，内部是脓，外面是肉，切到内部是脓或外面是肉有相同吗？

今天红红切片，明天就肿起来了，肿起来切片，过了一天就长脓了，病情时时都在演变，天天都在演变，切片意义何在呢？检查的目的何在呢？

大家可想到中医针灸，如毛发般大小的针，一针下去身体会起多大的变化呢？

一个病灶，在各阶段的病情，在不当时机，被切割一块，会没有关系吗？没关系？为什么要人填写致死了、恶化了跟医生无关的志愿书呢？

切片对人体的伤害如何呢？一个肿瘤天天都在变化，起始发红（炎）时，被切片，一刀下去马上就恶化红肿起来，在脓未成熟时被穿刺、被切片，病毒即随经络而随时扩散、蔓延、任何疾病天天都在变化，天天切片都不相同，切片造成病灶的恶化、伤害，常是笔墨难以形容的！

如肝的形体很大，可能整个肝都长肿瘤吗？切片能恰好切到肿瘤吗？切到不长肿瘤和长肿瘤的病灶是否相同呢？

肝硬化、肝肿瘤、癌，西医、西药并没有药，也没有方法治，有病的没法治，没有病的肝被穿刺、切片检查而受伤，甚至因而丧命、肝穿刺、切片、检查的意义、检查的目的何在？

任何生病，都是生理、心理起不正常的变化，生理起不正常的变化——生病部位被切片，当然与正常细胞不同，可是这不同之点在那里呢？原因何在呢？被切片的人根本不知道，甚至连切片的医生自己也不知道——原因不明，切片检查是否在整病患的冤枉呢？切片的目的何在呢？子宫癌、子宫颈癌。令多少妇女痛不欲生。常遇到妇女接到有“可疑细胞”的检查通知书后，惊慌失措，眼中含泪的说：我不怕死，我不怕死，只是孩子还小，死，心有不甘！今日街上行走的妇女，四人即有一人没有子宫，皆拜某某国外防癌基金会所赐，令多少家庭破碎，多少妇女陷入生不如死的抹片、切片检查，该当何罪？

健康检查就是对人体健康、生命的一大危害，不然，为什么健康检查要填同意志愿书呢？

因健康检查而造成对身体健康的伤害或死亡，若有详细正确的统计数字，定可将“健康检查”造成的死亡数据，列入十大死亡排行榜的前茅，又是一个文明病造成死亡的新医学，但健康检查造成十大死亡排行榜的科学数据都被志愿书（同意书）淹没了。

对疾病，该检查的没检查到，不该检查的却检查不停，致该治的没治疗到，不该治的却天天在控制、治疗，如高血压、糖尿病、乙型肝炎………一个病人也治不好的文明病，即因病情天天都在变化，却不管病情是如何变化，而天天都在用同一种药物控制，结果是全身都是并发症，最后终于夺得十大死亡排行榜的前茅。

进了各教学医院内，病患就成为设备齐全，仪器精密的实验动物（除非你自己的至亲在该医院当医生）。被实验的动物，实习医师、医院需要花钱买，被实验的病患，自己送上门来，还要自己缴钱，你知道为什么天天都来抽血检查吗？试验的药品，昨天打进去，今天抽出来检查看看，对病患起什么反应，许多病患不知道自己成为被实验的动物，还称赞医师这么用心，命被卖掉，还要帮医生数钞票这就是科学郎中的高招。

医院的门口挂着△△教、学、实验医院几个大字，大家都没有去理会，进入医院，实验两个字变成检验、检查四个字，天天被当成试验品，却称天天检查自己愿意的嘛，不然病患自己为什么不会想一想，还心甘情愿的缴钱呢？

许多公、劳、农、渔、军等各个行业有公费医疗保险的病患者认为治病不要钱？试问保费是谁缴的呢？税金是谁缴的？真的不要钱吗？拿保费、税金、还要贡献自己的生命、健康做为科学的牺牲品，还以为占到便宜不要钱呢？

人为财死，鸟为食亡，今日许多人却为健康检查而亡，为医疗保险而亡，奇不奇怪呢？为健康而死亡的科学，医疗保险的目的在保谁呢？全民健康保险是否可行呢？

上一页：（一）健康检查实际是借机敛财的欺骗勾当
下一页：（三）加护病房——只是使病人死得比较值钱——名副其实的黑店。


（三）加护病房——只是使病人死得比较值钱——名副其实的黑店。 《中医之钥》

（三）加护病房——只是使病人死得比较值钱——名副其实的黑店。

病人在去世前，没有花上一笔钱，无论穷人、富人家属总是于心不忍，于心不甘，病患就这样的离去。

科学郎中就看中病患家属的这一点心理而设立加护病房。

加护病房一切设备优于普通病房？治疗怕家属干扰只是冠冕堂皇的借口，在普通病房治病就怕干扰吗？

普通病房，家属企盼医师的大驾光临，已是如大旱之望云霓，医生在家属的视界之下，已是束手无策。

加护病房家属看不见、听不到，医师还会有什么特殊起死回生的功夫吗？

许多家属看不见、听不到而又病危的病患，被做药物或仪器的试验品，更方便，死了病患更没有话可说。

每天只有两次二十分钟的探望时间，好奇的病患家属，不知道自己的亲人在加护病房得到什么样的医疗特殊待遇。每天花数万元的代价，只是将病情严重的亲人送进加护病房摆着，只求心安，或求眼不见、心不烦，最后花了大把钞票，还是把亲人抬回去埋了或火化了——死得比较值钱而已，又有几人能从加护病房走着出来呢？

要知道，会死的病人医生救不起来，加护病房摆着会回复健康的病患，普通病房也会恢复健康，因许多病，我们自己的身体就有修复的功能，而不是加护病房的功能。

江湖郎中设圈套，神棍设神坛，骗钱的伎俩有时尽，且大家有拒绝的权利，科学郎中设立加护病房，无所不用其极，令人倾家荡产，欺骗病患的科学，社会公义要如何伸张呢？

大众为何要花大笔钞票对健康恢复毫无意义，毫无目的的加护病房呢？对疾病诊断毫无意义的健康检查，大众花钱的目的何在呢？只是要人家告诉你“是什么病”？“数据”是多少？天天在玩数字的游戏，枉费自己的人生在无意义的工作上，且甘心受科学郎中的摆布、欺骗，人类的智能与心态，到底是如何了呢？

常见病患手中握着一大叠的健康检查表（包括有几个教学医院的健康检查册子），要我们参考，到底问题在那里？笔者常会问病患，到底那一家的检查是正确的呢？检查正确为什么这么大的教学医院不把病治好来呢？

许多鼻咽癌、血癌、尿毒症………等病患，在西医束手无策，且宣布放弃治疗，而在病情极端恶劣的情况下，找我们中医治疗痊愈后，虽一两年未再发病，未再服药，病患仍不相信痊愈，仍会回头找不会治、且宣布放弃治疗的医院，为他们检查是否病已断根，能治愈的不被相信，而不能治的却会被相信，人心实在令人叹息。

更有许多不要脸的中医医院、诊所也干起健康检查来欺骗病患，这种诈欺的勾当就是中医的科学化，现代化吗？病患为何有钱不会自己花，而拿大把钞票给人花呢？只听人家告诉你，“你是什么病”的代价未免太高了吧！

上一页：（二）切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。
下一页：四、为什么会吃药头、反药尾呢？控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。


四、为什么会吃药头、反药尾呢？控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。 《中医之钥》

四、为什么会吃药头、反药尾呢？控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。

一个脓疮从发炎→红肿→长脓→脓成熟→出脓→出脓头（病根）→排余毒→疮口收敛→痊愈。有其一定的病程。

任何疾病皆有其变化过程，根本就不可能停留在某阶段，更不可能被控制在某阶段而不起变化，如感冒发烧、如痲疹，如任何急性、慢性疾病，都有发病的开头，病程的变化，到最后的结果，病不是痊愈就恶化，或病情转变，病情根本就不可能被控制，要使疾病痊愈，医生必须了解疾病的变化过程，把握其阶段性的病情变化而施药，及对身体的强弱而施治温清补泻，乃能达到痊愈的目的。

任何人患病，任何疾病，病情都随着时间、饮食的变化、气候（感冒、交节气）的影响、情绪的变化、病情本身的演变而作每日十二个时辰、每日、每月节气（经络移变），四季的变化，病情随时都在变，治病应随着病情的机转而步步施治——汗吐下和、温清补泻都要捏拿得准，始能使痼疾痊愈。

治病随着病情的演变而随时变换用药，乃为获得痊愈的根本之道。

用药治病不知道病情的转变，而不知道随病情的变化变更用药，却一成不变的服用同样的药，乃造成“吃药头，反药尾”的现象，是医疗人员的违失，亦是病患的无知而受害。

高血压、糖尿病、乙型肝炎、尿酸等为什么会变成全身都是并发症呢？

高血压、糖尿病、乙型肝炎、白血球、尿酸、胆固醇等，若停止使用控制数据的药物，则其数据常会直线上升，甚至超过原检查最高数据一两倍，为什么呢？

高血压、糖尿病、乙型肝炎、白血球、尿酸等并不是病，只是发明了某种检查的数据，而将其定为疾病的名称，不知道疾病的原因（原因不明），不知道病情的变化过程——只针对所发明的仪器检查出来之数据，对病患一成不变的用降血压药控制血压，用降血糖药控制血糖………用………药一成不变的一再使用、控制，结果造成药物的伤害或药物的中毒，是控制病情，还是在慢性谋杀病患呢？大家应该可以明白为什么高血压、糖尿病、乙型肝炎、白血球、尿酸、胆固醇………为什么会造成全身都是并发症的原因了吧！

血压高用血管扩张剂、利尿剂………气喘用气管扩张剂………糖尿病用胰岛素………病情可能被控制吗？任何疾病，病情是时时、天天………都在变化，用药却是一成不变，不管病情如何变，用药总是不变，大家应该可以明白高血压、糖尿病………各种文明病，最后全身都是并发症是从那里来的，是如何造成的吧！

病情随时都在变化，故治疗疾病，必须要了解病情变化，病患与医师的完全配合才能达到痊愈的目的，但今日大众不明此理，沉醉在短暂的疗效，或病情一变即换医师，常因此致越治越严重，幸运的痊愈，乃造成今日“没运的医师治病头，有运的医师治病尾”，一治即好的高明医术之传说。

病情严重，危急时病患会很合作治疗，但许多精明的病患，在病情稳定，或脱离危险后，会将所服用的药拿到亲戚或别的药房翻看，而依样画葫芦的买药服用，其目的只为便宜一两百元的药费，而不知药的品质对病之重要性及病情随时会起变化之危险，要知赔钱的生意没人做，偷鸡不着蚀把米，待病情变化或恶化后再回头，常造成令人叹息的后果，是谁造成的呢？皆因不明吃药头，反药尾的原因所致也。

上一页：（三）加护病房——只是使病人死得比较值钱——名副其实的黑店。
下一页：五、文明病是如何发生的呢？为什么用科学数据治疗的“病人”会一个都治不好呢？


五、文明病是如何发生的呢？为什么用科学数据治疗的“病人”会一个都治不好呢？ 《中医之钥》

五、文明病是如何发生的呢？为什么用科学数据治疗的“病人”会一个都治不好呢？

文明病是如何发生的呢？空气的污染、化学药物的泛滥是文明病发生的真正原因吗？

一根针可以产生三个以上的文明病，为什么呢？

拿根针在某人的脚扎一下，则此人哇哇叫而踢脚，此人跑去耳鼻喉科就诊：医生看病人的表情，首先拿出血压计量血压，量血压的结果——第一个文明病产生——血压偏高。

耳鼻喉科又拿出声波测量器说：哇哇叫的声音是声带振动产生的频率，需要测量声带产生的频率是多少——假如声音频率测量可以用来发财——第二个文明病产生——高声波。

为什么会哇哇叫呢？原因不明，可能是脑的语言中枢有问题，应该找脑神经内科，断层扫瞄看看，是否有长脑癌，至于脚一直踢需要找脑神经外科，耳鼻喉科只能检查出声音的频率是多少，此声波的科学数据是非常正确的。

病人由此转到神经外科就诊，神经外科医师说：脚会踢是脑的交感神经受刺激传达到大脑的副交感神经传达命令，所以脚一直踢大概是脑的问题吧！应该找神经内科。

病人听耳鼻喉科、神经外科的医生都异口同声说是脑的问题，而就诊于脑神经内科，作脑的断层扫瞄——第三个文明病产生。

今日医疗的科学是：耳鼻喉科只把病人的嘴巴缝住，或用压舌板压住舌头，或动声带的开刀手术，降低声音，以治其标。

神经科用绳子绑住其脚，或用麻醉药，以减轻脚踢的力量，也治其标。

脑科准备动脑的手术，看看是否可以解决病患的痛苦，救人第一嘛！

医疗的科学数据是很科学的、很正确的，应该是很可以取信大众的。

高血压、糖尿病、乙型肝炎、尿酸、胆固醇、血脂高………等，可以用数字显示身体疾病的科学数据，血压为什么会升高？血糖、尿糖为什么会升高？乙型肝炎的ＧＯＰ、ＧＰＴ数据的升高代表什么？白血球的数目为什么会升高………一个病人也治不好的数据，一大堆原因不明的文明病是如何产生的呢？至于脚上的那根针则只字不提，因那根针有什么科学？那根针有什么科学数据呢？

文明病乃科学家发明了一种以前的人未发明的仪器，可以检查身体上的某种数据，而谓之医学新知，医学新知就是病患不知，医学“专家、权威”也不知，却把它当成宝贝向大众推销（预防），此医学新知，可能是这样，也可能是那样的穿凿附会，牵扯了一大堆的“可能”，最后又是原因不明的“可能”而推销（预防）出来的疾病，一个病人也没治好，却把人治死了，却说是文明病致人于死，而不会说医疗不当把人弄死了，因推销新仪器而创造出十大死亡排行榜前茅的文明病，为何会如此猖獗的为害人类的健康、生命呢？

天天都在药物控制之下，所检查出来的科学数据，可以做为验收医疗恢复健康的标准吗？

医疗的科学数据应该是停药后三个月、半年、一年后，再做检查，才能做为医疗的依据，用药时检查正常，停药后即原形毕露，实为医疗从业人员利用病患对医学的无知，达其蒙蔽病情，慢性谋杀病患的恶行，故称为“科学郎中”欺骗患者。

上一页：四、为什么会吃药头、反药尾呢？控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。
下一页：（一）为什么会有血压呢？


（一）为什么会有血压呢？ 《中医之钥》

（一）为什么会有血压呢？

我们的鼻子在呼吸空气，皮肤毛孔亦在呼吸空气，冬天呼吸时可见白茫茫的水蒸气，夏天的排汗，皆身体的呼吸空气作用。

心脏（火）像蒸气机的马达，将能源---空气、营养用压力输送到全身，感冒、发烧时，毛孔被蔽塞，身体无法获得所需的空气，心脏会急速的跳动，增加压力，使血压升高，促使血液加速循环，排除循环障碍，以迫使毛孔张开排汗，汗出烧退，使身体内获得所须的空气。

发烧时量血压，必升高二、三十度或五十度水银柱的压力，汗出烧退，心脏已获得所须的空气，血压自然恢复正常，血压升高是身体“气血”循环受到阻碍，身体为获得空气而产生的自然反应，即高血压为身体排除循环障碍，获取“气”时产生的压力，发烧不是脑的中枢神经失控引起，脑血管病变亦不是高血压引起，而是降血压、消炎，致心脏无力将血液输送到脑部引起。

生气时，心脏会加速跳动，以排除因生气造成气血不顺的循环障碍，致血压升高，气顺心平血压自平。

紧张时、噪音时，心脏亦会加强跳动而血压升高，以获取空气，排除因紧张、噪音所造成的气血循环障碍。

呼吸时，只要停止空气的供应两三分钟，心脏就会停止跳动，体温随即下降而量不到血压，心属火，心气需要空气助燃，没有空气，火就熄灭，而心脏没有血压了。

故血压为身体获得空气，使身体产生动能的反应，心脏跳动，加强排出身体废水（汗---蕴含风暑寒湿燥火之气），以获取新鲜空气的本能反应。

年轻人及身体健康者，身体获取空气的功能正常，故身体健康者手脚暖和，如小孩的体温较年长者高半度或一度，而其血压为正常。

老年人或心脏衰弱者，其体温较年轻者低半度或一度，乃心（火）力衰弱，影响身体获取空气的能力，同时亦无力将身体的废水汗排出，皆因心肾衰弱所致。

因心为火、为气的上升，肾为水、为气的下降，心、肾衰弱者，风暑寒湿燥火之气进入体内，无力随汗排出，心、肾乃加强压力以促进血液循环，把体内风暑寒湿燥火之气与体外的空气平衡，这就是心脏加速跳动，促使血压上升的根本原因——即加强排汗的作用。

今日抗生素的泛滥，强力的消炎，“炎”即两个火，体内之火有君火（心），相火（肾），肾中之阳称雷龙之火，属心、肾的少阴经，火为气的上升，相火辅助君火使气上升，因消炎而使火衰弱，火气无力上升将风暑寒湿燥火之气蒸发成汗或水蒸气从鼻子、皮肤排出体外。

今日医药，抗生素发展到那里，高血压的疾病即传播到那里，皆因“消炎”致使风暑寒湿燥火之气在体内无法平衡所致。由此可知高血压患者，就像体衰的小孩，天天都在感冒的情形一样。

老年人及心脏衰弱者，因生长、发育的作用停止，气血衰弱，即体力的上升之能（火）衰弱，较不容易发烧、出汗，皆因津液，气血衰弱所致，并非老年人不容易发烧、喉咙痛、流鼻涕……就表示老年人不感冒，而是老年人的身体与年轻人一样，风暑寒湿燥火之气一样的进出体内。

老年人的感冒、腰酸背痛，因腰为肾之腑，耳鸣重听，因肾气虚而无力通于耳、心跳、呼吸短促、失眠、头痛、头晕、肩颈僵硬、头重感、耳鸣、眼花、重听等证状，皆为心、肾等内脏衰弱，无力将风暑寒湿燥火之气的感冒风邪排出体外所产生的证状，皆拜“消炎”伤心、肾所致。

阴经经络感冒无发烧、流鼻涕、喉咙痛………等表证，经曰：“太阴头痛如戴帽，少阴头痛如摇船……。”“阴证无汗，阴证无发热”。李杲曰：“太阴头痛者，必有痰也，少阴头痛者，足寒而气逆也，盖此二经虽不至头，然痰与气逆壅塞于膈中，此头上气不得畅降而为痛也。”

风暑寒湿燥火之气入侵内脏，身体衰弱，五脏无力调和五气，致表证的头痛变为里证的头晕、头痛（气虚、血虚、少阴、太阴、厥阴虚寒证受风暑寒湿燥火的头痛），表证的发烧、发热变成了身体、手脚发麻的循环障碍、肩颈僵硬的里证，咽痛成了口干舌燥的阴虚之证，皆为内脏衰弱，风暑寒湿燥火之气进入内脏不调的现象。

若有发热、恶寒、流鼻涕、头痛、喉咙痛、咳嗽、恶风………等，则为俱有表证或半表半里证，大家很容易确认为感冒，但现今大众在电视、报纸及中小学校到大学的教科书上，看不到也听不到中国医学的脏象学说、十二经络病变及疾病的六经传变。风暑寒湿燥火所产生的病变，由阳经经络，变为阴经经络所产生的疾病征兆，及其病变的前因后果，更不知道感冒“伤风、伤寒、伤暑、湿、热”与造成半身不遂的“中风、中湿、中寒、中暑、中气、中燥火、卒中、中恶等”所谈为何物？

天有五运六气，风暑寒湿燥火对人体的变化，即气候对人体的影响，无论是小孩、老人、孕妇等的健康影响是一律平等的。

抗生素、消炎药、点滴液，能令大众迅速感觉到外感疾病的消失，事实上抗生素、消炎药、点滴液对人体的伤害，只是将风暑寒湿燥火的外感感冒转移阵地，侵入内脏，对身体的健康实为引狼入室，而现代的医学看不到外感表证疾病，却尽自沾沾自喜谓之医疗科学的进步。

糖尿病高血压、乙型肝炎、尿毒症、癌症、爱滋病等数不尽的现代文明疾病，医学新名辞只不过是感冒伤风、伤寒、伤暑湿热被现代医学不分青红皂白的消炎，造成风暑寒湿燥火之气入侵内脏或阴经经络所产生的生理现象，中医谓之由表传里，由经络入脏腑，或由阳转阴，或由腑传脏，或而产生的经络病变。

阴经经络循环，身体防卫力量衰弱，造成风暑寒湿燥火五气内侵的原因如下：

年高体衰，或工作过度疲劳（体力、心力消耗过度）、或男女、夫妻行房事时吹电扇、冷气。行房事时，血气贲张致毛孔洞开，肾（与心同属少阴经）因泄精而骤虚被风寒、冷气循经络由毛孔入血液侵入心肾。外国有人实验数百人游泳后，吹电扇、冷气不致感冒，因游泳时，皮肤毛孔紧闭，内脏心、肾亦不因泄精而骤虚，风寒无法内侵，故游泳后吹电扇、冷气不致感冒。

饮酒后出汗吹风吹冷气又行房事，或打点滴致表证的风寒感冒，随点滴直接将风邪引入心、肾内脏或阴经经络——即为血压升高的原因。

风暑寒湿燥火感冒对人体的病变，在某经络有其病变历程，治疗亦有其步骤程序，点滴液的乱流，却不分风暑寒湿燥火之气，使病毒流漫全身，其作用只是使人看不见发烧而已。

事实上，风暑寒湿燥火之气随点滴液进入五脏六腑，较发烧对健康所造成的伤害更为严重千百倍。感冒发烧、喉咙痛………等，滥用抗生素、消炎药、伤害心、肾五脏，大家可以体会在感冒用西药治疗后，虽不流鼻涕，不发烧，不喉咙痛，但所换来的代价是如何呢？

肾属水，在卦为坎，心属火，在卦为离，坎离水火即济卦中，阴阳二气，阴爻电位在上能降，阳爻电位在下能升，阳升阴降，清升浊降，如夏天地面温热气升，气上升遇上空的冷空气下降，以均衡地面的热气即为下雨，身体三阴经之气能下降，三阳经气能上升，即体温上升水液而为汗排泄，下降为小便通利。

离坎水火未济卦中，阴阳二气，阳爻电位皆在上而不能下降，阴爻电位皆在下而不能升，心、肾因消炎致肾中之阳衰，虚火上越，火（热）气在上，上无阴引阳上升，下无阳热气上升以引阴下降，阳不能升发出汗，阴不能下降为小便通利，如冬天地面水无热气上升，致天不能下雨灌溉滋润大地，致草木皆枯。

中国人冬令进补之意义，即在人体为一小天地，人与天地作用相同，冬天气藏于肾而不上升的作用，补肾壮阳。蓄积体能，以待来年发挥旺盛的体力、精力及对未来产生疾病的抵抗力，乃为真正的预防医学。

三阴经络、三阳经络不能各司其职，心、肾因消炎而衰弱，经络血脉就像水沟、河流受风沙（五气）的侵袭，无法疏泄，风寒暑湿燥火之气内侵，不调理五脏，不补肾壮阳引火归元——如何挽救河川、水沟的畅流，如何消除污水的潴溜发臭呢？

运动，有恒的运动，可以使汗（含风暑寒湿燥火之气）排除，而恢复血压的正常。

降血压——利小便、扩张血管更造成心、肾的衰弱，最后成为水积心下（或水肿）——尿毒症，皆因表证——应发汗却被误利小便所造成，降血压、控制血压误人多矣！

若将中医的脏象学说，经络学说及疾病的六经传变，在电视、报纸及教科书上传授，则高血压、糖尿病、乙型肝炎、尿毒症、癌症、爱滋病……等，足以令人一生享用不尽，甚至倾家荡产、家破人亡的科学，只是个人身体由强转弱，由实转虚，身心虚弱受风暑寒湿燥火之气，入侵内脏及阴经经络为不同的经络所产生的自然生理反应现象罢了。

上一页：五、文明病是如何发生的呢？为什么用科学数据治疗的“病人”会一个都治不好呢？
下一页：（二）高血压病是如何诞生的呢？


（二）高血压病是如何诞生的呢？ 《中医之钥》

（二）高血压病是如何诞生的呢？

高血压病是如何诞生的呢？第二次世界大战后，发明了血压计，量到血管的舒张压、收缩压数据，为什么血管的舒张压、收缩压会超过正常值呢？则有百分之九十到百分之九十八的“原因不明”，既是“原因不明”却又将高血压的原因分为原发性高血压、续发性高血压、青年性高血压………岂不矛盾，原因不明又原因是………？

或又称高血压的原因系由终末小动脉之循环发生障碍，为什么会发生循环障碍而使阻碍血流产生阻力，因此心脏必须相对增高其压力以完成循环任务，如此高血压应更使其增高助其排除循环障碍，又岂可降血压？此乃本态性高血压的成因。多么牵强的原因分类呢？血压高、低为什么会发生变化呢？在前面一节为什么会有血压已略述，我们在日常生活中可体会：

△生气，血压会升高，不生气血压不会升高。

△跑步，血压会升高，不跑步血压不升高。

△食物刺激如盐血压会升高，身体在调理食物的作用，食物调理完毕，血压不升高。

△噪音，会使人血压增高，噪音消除，血压即恢复正常。

△热浪，天气热，血压会升高，开冷气不能流汗，血压会升高，气温回降或出汗，血压不升高。

△寒流来袭，天气冷，血压升高，气温回升血压恢复正常。

△寒流、热浪造成血压升高者，乃为身体心脏虚弱的人，不能适应气候的变化，心脏在调整血液的循环，尤其台风来袭前夕最明显，气候天天都在变，血压亦在变。

△感冒时，血压突然升高，感冒痊愈，血压恢复正常，常见报载△△人，忽被降血压造成死亡，即因感冒造成血压升高，又因心脏衰弱被降血压，更伤心脏，致感冒风邪内攻心肾，乃误被降血压而造成死亡，非高血压造成死亡也。

△笔者曾治一颜姓妇女，结婚八年未生育，被治了五年的高血压，当被笔者治疗怀孕生子后，血压即恢复正常，乃心欲不遂，郁气造成头晕所造成也。

△小孩的体温高，体能旺盛，能出汗，气血循环顺畅，血压不偏高，中老年人，体温较低，较不易出汗血压较高，乃心脏欲加强压力，使其排汗，汗出血压就平，故运动出汗能使血压正常。

量血压，左手的血压和右手的血压不相同，早上、中午、晚上的血压皆不相同，与体温早上、中午、晚上皆不相同类似，因早晚的经络循行不同所致。不相同的医师量的血压亦不相同。

血压为生理、心理反应作用，身体对空气调整变化所产生的调节反应，只要原因解除，血压问题就解决，故治病根本就不应该从血压问题下药。

生气时：血压升高，我们要使心平气和，还是要降低血压呢？

跑步时：血压升高，我们要适当休息，还是要降血压呢？

食物刺激：血压升高，要调整食物还是要降血压呢？

噪音时：血压升高，我们要消除噪音还是要降血压呢？

天气热：血压升高，我们要减少穿衣，开冷气，降低温度，还是要降血压呢？天气天天都热，天天要降血压，还是要少穿几件衣服呢？

天气冷：血压升高，我们要多穿衣服保暖，开暖气以保持体温，还是要降血压呢？天气天天都冷，天天要降血压，还是要多穿几件衣服呢？

天气热、天气冷，天气天天都在变，天天都在降血压吗？

感冒时，我们要治感冒，还是要降血压呢？

久婚不孕，心气不顺，血压升高，我们要治不孕，还是要降血压呢？

许多被量到高血压的病患者，我们应想办法将血压提高至更高，以助心脏排除循环障碍，如运动，有恒的运动，可以使血压增高，以助排汗，汗出后许多所谓高血压的问题就迎刃而解，是以要升高血压而不是要降血压，才能根本解决高血压的问题，但血压也不能猛升——即不能过度剧烈的运动，使衰弱的心脏负荷过重。

“原因不明”表示这些医学“专家、权威”，自己也不知道它是为什么？只是为了血压计的发明。发明了血压计、量到了血管的舒张压、收缩压，就像发现了一个新天地，以前没有人发明血压计，发现这个现象，就叫做医学新知，医疗科学的进步。

“原因不明”的医学新知，就是病患不知，医学“专家、权威”也不知，一个病患也治不好的医学理论就被东牵西扯的，似是而非的推销（预防）出来，深植在全世界的人心里。

“专家、权威”将自己不知道，且没有办法解决的东西，当成宝贝，拿着鸡毛科学当令箭，利用大众对医学的无知、恐惧、大肆吹嘘、对病患恐吓，威胁高血压会造成中风、尿毒症……等。在实验室里研究，牵强附会想尽办法，用尽药物，企图控制血管的舒张压、收缩压，升上来就降下去，升上来就降下去，一味的降血压、控制血压，一个新的疾病——高血压于是诞生了。

大家可以体会常用降血压药物的人，胸部、心脏部位常生的不适感是如何呢？

降血压药物用久了，造成心脏、血管的弹性疲乏，因心脏、血管的弹性疲乏，致造成血管硬化、心脏扩大、心肌梗塞、狭心症、尿毒症等百病丛生的心脏病，而夺得心脏病，脑血管病变为十大死亡排行榜的第二名，皆拜推广预防高血压协会所赐。

△资政真可怜，一生为国为民，到头来却成为科学郎中“人人量血压，控制血压”的广告，为推销血压计，传播疾病的工具，怎不令人痛心。

预防高血压病，预防的结果应该是高血压病的病患逐渐减少，十大死亡逐渐往后退，才叫预防。但每次预防高血压、糖尿病、乙型肝炎预防的结果是一个病人也治不好，反而病患人数直线上升，十大死亡排行榜直往前冲，病患全身都是并发症，是预防、还是推销呢？把预防两字改成推销，大家就可以很容易明了，医生是在传播疾病，残害国人健康的病毒为医学新知吧！

病人要死并不是这么简单，医疗不当、用药不当才是造成病患死亡的主因，高血压、糖尿病、乙型肝炎………等等文明病为十大死亡排行榜的前几名，皆因每发明一种检查，一种新仪器而称医学新知，更大力推销预防，将人治死了，而称为“文明病”对人体的危害造成死亡。

血压计的发明，就像声波测量器的发明，声波测量器测到了声波频率的高低，大小是几个分贝，如某人大叫一声，此声音为几个分贝。

拿根针在某人脚上扎一下，则其哇哇叫，此哇哇叫的声音是几个分贝？

拿刀在某人背上砍一刀，则此人亦哇哇叫，此哇哇叫的声音是几个分贝？

用火烧一下，某人被火烧亦哇哇叫，此哇哇叫的声音是几个分贝？

某人中爱国奖券第一特奖，高兴得哇哇叫，则此哇哇叫的声音是几个分贝？

用针刺、用刀砍、用火烧、中特奖都能令人哇哇叫发出声音，此声音都能用声波测量器测出哇哇叫的声音是几个分贝，此声波测量器测出的科学数据是从声带产生的频率，非常正确，非常科学，故称为原发性声波、本态性声波。

治疗哇哇叫的声波，降低其频率的药物、方法，是要用针线缝住其嘴巴呢？或用压舌板压住其舌根以降低其声波的频率，而作有效的控制呢？还是要在声带上动手术以根除其病根呢？还是要拿掉脚上的那根针、那把刀、还是那把火呢？

倘若声波测量器能拿来做骗钱的工具，则降低声波的药物，将源源不断的自科学实验室发明、创造而推销，謦波测量器又腥风血雨的创造出一个文明病，而此文明病又将在十大死亡排行榜占上一席之地。

运动、情绪、饮食、气候（风暑寒湿燥火之气）……，各种原因皆会造成血压的升高，就像发烧之有各种原因造成发烧，当寻找出其原因，以解决疾病的问题，而不能降血压，天下并没有高血压这种病，却只是为了血压计的发明，刻意的推销，而传遍天下，误导大众对健康的认知，残害了多少人的健康。

健康检查，本来什么病都没有，医生却会告诉你，高血压有一点！糖尿病有一点！自从大众在日夜接受高血压、糖尿病的信息以后，若身体有任何风吹草动，大家都会怀疑是否高血压问题来了，是否糖尿病问题来了！天天都在为高血压、糖尿病的问题心惊胆颤，终于心想事成，如愿以偿的一生受用不尽，终生奉行，死而不已的成为科学祭品。

上一页：（一）为什么会有血压呢？
下一页：（三）高血压会使人中风吗？


（三）高血压会使人中风吗？ 《中医之钥》

（三）高血压会使人中风吗？

慢跑、运动会促使血压升高。照道理，运动时会使高血压病人的血压更形升高，有恒的运动、慢跑即有恒的促使高血压病患的血压更形的升高，最后却会使高血压病患的血压下降而恢复为正常的血压，这是为什么呢？

服降血压药物的病患，几年下来，不但没有把血压问题解决，反而血压更容易升高，且问题越多，病情更形复杂严重，且全身都是降血压药物造成的并发症，为什么呢？

复健（物理康复疗法）即是半身不遂、身体无法自己行动的病患，被用机械式强加在病患身上的运动，以提高其血压，促使心脏加强跳动，促进血液的循环，以使半身不遂的病患恢复健康。做复健即是加强升高血压的作用，为什么不在患病之前即做有恒的运动，来防范半身不遂的发生，却在用降血压药物伤害心脏呢？

许多医院一边对病患做复健——升高血压，一边在服降血压药物，这种矛盾的医疗行为，不知要到何年何月才能终止呢？

空气分分秒秒必须要进入我们的身体，我们的身体亦分分秒秒必做空气的调适，运动，有恒的运动——即有恒的升高血压，可以使汗排出，使身体循环的障碍排除，以加强身体对空气的调适——血压正常。

是以被量到高血压的病患，其血压是要更加提升，还是要降血压呢？血压不够——低血压照样有许多病患得到半身不遂——中风。

常听到“人人量血压，控制血压”的广告：常见报章、杂志、医学专题报导，高血压一直是引发脑中风、狭心症、心肌梗塞、肾功能衰竭、尿毒症等的危险因素，从大多数因脑中风、心脏病死亡者，都患有高血压的事实中，可得到印证，故拥有“无形杀手”的称号。

“中风”两个字和“脑中风”三个字，在中医学所讲的是什么意思呢？笔者曾问过十名以上的西医医师或药剂师，竟没有一个西医医师、药剂师能回答得出来，“中风”和“脑中风”三个字的真正意义，或只支吾不清的说：中风就是半身不遂，脑中风就是脑血管阻塞、破裂、栓塞或蜘蛛网膜破裂翻过中医经典，书籍并没有“脑中风”的记载，身为医疗专业人员、权威，不懂中医学所讲的“中风”。却是盗用、滥用中医“中风”两字来误导大众对医学的认识，吹嘘其骗人、误人、恐吓病患的科学——脑中风。

今日大众常听西医说，感冒没药好治，就是因为西医不懂感冒分为伤风、伤寒、伤暑、湿、燥火五气伤何经络，而只知道一味“消炎”，致越消炎身体越虚而越感冒，故感冒怎么会有药好治呢？发烧不是脑的问题，大众都在怕脑烧坏了，高血压不是脑的问题，大众都在担心脑中风的问题。

西医不懂感冒伤风、伤寒、伤暑湿燥、伤何经络、更不懂中风、中湿（痰）、中暑、中气、中寒、卒中、中恶……皆会令人半身不遂，而只知道一个病人都治不好的高血压，难怪今日大众将半身不遂或未半身不遂的病患送到医院，只有缴钱和抬尸回家的占大多数，很少能全身（恢复健康）而退的。

若能使大众了解中国医学的脏象学说、十二经络病变、疾病的六经传变，分别五气（风暑寒湿燥火）伤何经络脏腑。以暑为例，戴原礼曰：暑病有冒、伤、中三者，轻重之分：

冒暑者，腹痛、水泄、胃与大肠受之，恶心者，胃口有痰饮也，可与黄连香茹饮。

伤暑者，身热头痛疼、燥乱不宁，或身如针刺，此为暑热伤肉分，当解毒，用白虎汤加柴胡，虚加人参。

中暑者，咳嗽发寒热，盗汗不止，脉数，热伤肺经，火乘金也，此为中暑，宜清肺汤，柴胡天水散之类。

张从正曰：暑伤五脏，为症不同：

如暑入心：则噎昏闷不知人。

入肝：则眩晕顽痹。

入脾：则昏睡不觉。

入肺：则嚏喘痿躄（双脚无力或青蛙腿。）

入肾：则消渴（军中许多晒太阳病患，常被误为糖尿病或血癌。）

半身不遂、瘫痪、昏迷仆倒当区别为中风、中湿（痰）、中寒、中暑、中气、卒中、中恶………中何经络，伤何脏腑，当分清中经、中络、中脏、中腑以辨证论治，则许多半身不遂、瘫痪、昏迷仆倒的病患，皆能恢复健康正常的手足运作，与常人无异。

“原因不明”的高血压，不分风暑寒湿燥火，不辨喜怒哀乐，不分食物酸苦甘辛咸，臊焦香腥腐，不辨经络脏腑而一味的降血压，降血压造成心脏、血管的弹性疲乏、心脏功能不足，无力将气血循环障碍排除，降血压对人体健康的危害，才是引起中风、心脏病肾功能衰竭的真正元凶。并不是高血压所造成，本末倒置的科学，要待何日才能让大众认清呢？

降血压造成心、肾的衰竭，更夺得了十大死亡率排行榜的前茅，没有预防高血压协会的大力推销预防高血压，以伤害国人的心肾，国人又如何能夺得世界第一的脑血管病变之头衔呢？

让我们从中医学来斩断这“无名杀手”真正元凶的双手吧！

上一页：（二）高血压病是如何诞生的呢？
下一页：（四）认识中医所说“中风”两字的意义


（四）认识中医所说“中风”两字的意义 《中医之钥》

（四）认识中医所说“中风”两字的意义

人从出生到六十岁为一甲子，身体以任、督脉为主轴，运行十二经络之气的循环，以调节人体生命的运作。

阳为气的上升、扩张，阴为气的下降、收缩，阴阳经络气的运行，称为六阴六阳，或称三阴三阳，各为十天干与十二地支——天干三阴三阳、地支三阴三阳而运作手足，随时间、气候、年龄、情绪而产生变化，其变化产生对身体不适的现象而生病变。

从出生到三十岁是为身体生长、发育即阳气旺盛的上升、扩张阶段，其气生长、发育的电磁场强弱，依次为少阳、阳明、太阳是为阳经经络循环，即三阳经络的循环。

从卅岁到六十岁是为身体停止生长、发育即阳上升到极点而开始下降、收缩阶段，其气衰弱、下降、收缩的电磁场强弱，依次为少阴、太阴、厥阴是为阴经经络的循环，即三阴经经络的循环。

阴阳经络循环周而复始、如环无端，上升、下降、扩张、收缩与稳定称为五行相生相克，以火、水、木、金、土为五行表示代号。

五行相生相克不能平衡即是生病，即风暑寒湿燥火之气不调为生病，不调之气从阳经经络（从汗）而排，或虽入阴经经络，仍足以回阳经经络排除，称为感冒。在伤寒论中称感冒为“中风”，实为伤风之例甚多，如：

仲景曰：太阳病，发热汗出恶风，脉缓者，名为中风。

太阳病，或已发热，或未发热，必恶寒体痛，呕逆，脉阴阳俱紧者，名曰伤寒，寸口脉浮而紧，浮则为风，紧则为寒，风则伤卫，紧则伤营，营卫俱病，骨肉烦疼，当发其汗。

----此中风即伤风，为与伤寒之辨也。

太阳中风，脉浮紧发热恶寒，身疼痛，不出汗而烦燥者，大青龙汤主之。

太阳中风，下痢呕逆，表解者，乃可攻之，其人汗出，发作有时，头痛，心下痞硬引胁下痛，干呕短气，汗出不恶寒者，此表解里未和也，十枣汤主之。

太阳中风，阳浮阴弱，阳浮热自发，阴弱汗自出，涩涩恶寒，淅淅恶风，翁翁发热，鼻鸣干呕者，桂枝汤，发汗已，身犹灼热，脉浮自汗，身重多眠、鼻鼾、语言难出，不可下，不可火。

阳明中风，口苦喉干，腹满微喘，发热恶寒，脉浮而紧，若下之，则腹满，小便难也。

阳明中风，脉弦浮大而短气，腹部满，胁及心痛，久按之，气不通，鼻干不得汗，嗜卧，一身及面目皆黄，小便难，有潮热，时时哕，耳前后肿，刺之小差，外不解，病过十日脉弦紧者，与小柴胡汤，脉但浮，无余症者，与麻黄汤，若不尿，腹满，加哕者不治。

少阳中风，两耳无所闻、目赤、胸中满而烦者，不可吐下，吐下则悸而惊。

伤寒五六日，中风，往来寒热，胸胁下痞鞭，或心下悸小便不利，或不渴身有微热，或咳者，小柴胡汤主之。

太阴中风，四肢烦疼，阳微阴涩而长者，为欲愈。

少阴中风，脉阳微阴浮者，为欲愈。

厥阴中风，脉微浮，为欲愈，不浮为未愈。

妇人中风，发热恶寒，经水适来，得之七八日，热深而脉迟，身凉，胸胁下满，如结胸状，谵语者，此为热入血室也，当刺期门，随其实而泻之。

妇人中风七八日，续得寒热，发作有时，经水适断，此为热入血室，其血必结，故始如疟状，发作有时，小柴胡汤主之。

六经中风，各有症候，为辨证论治之依据。

中风的“风”字即空气，蕴含风暑湿燥寒火，运作五脏六腑，偏胜、偏虚失调产生病变对身体的伤害以表证、里证区别治疗，是为感冒所生之证，伤寒论皆以“中风”言，皆未使经络之运作停止，皆从表解——发汗、解肌即得痊愈。

若身体虚弱，表证的风暑寒湿燥火之邪，侵入经络身体无力排除，令五脏六腑或某经络无力运作或停止运作的现象，即半身不遂、偏枯、昏晕仆倒不省人事，名为中风、中湿（痰）、中暑、中气、中寒、卒中、中恶……。

常听说：“那个人跌倒中风了。”实际上应该是“那个人中风，跌倒了。”因中风才造成跌倒，而不是跌倒造成中风。

俗说中风即为半身不遂、偏枯、瘫痪或不醒人事，乃五脏六腑或其经络无力运作风暑寒湿燥火之气，即五气进入体内五脏经络、致经络循环障碍，无力排出与体表外空气作平衡的交换作用。

气的上升作用为火属心，气的下降作用为水属肾，气的扩张作用为木属肝，收缩作用为金属肺，稳定作用为土属脾。

运动，复健能加强心（火）脏的作用，即加强气的上升以加强与体外空气的交换，亦即加强升高血压，即加强心（火）脏的上升作用，使五气从汗排出，达到五脏气的均衡。

消炎——造成心脏的衰弱，降血压在降低心（火）脏气的上升作用，郁扼气的上升，利小便使水从小便出，而不从汗排，治非所治，消炎、降血压，致越降心（火）上升之力越弱，长期的降血压，即长期的伤害心、肾，致身体水份无法从汗排出。

身体水分无法从汗排出，空气中的水份（冬天可见呼吸时白茫茫的水气，夏天的汗）分分秒秒必须进入身体，与身体进行循环的呼吸作用，降血压的利尿剂，血管扩张剂，自律神经抑制剂，肾活素转化……抑制剂，钙离子阻断剂……在在都造成心、血管的弹性疲乏，心肾的衰弱，致水份无法从汗，或呼吸排出，水分凝聚在心下（胃口），或致全身水肿，皆心脏衰弱，水火不能即济，火无力化水成气排出而凝聚，即今日的尿毒症，皆拜降血压药使水分从小便强制排出伤心、肾所赐。

发明了血压计，不知道“中风”两字的意义，却牵强附会“中风”造成了身体健康的伤害。

天气热要降血压，天气冷也要降血压，天气天天都在变，天天都在降血压、控制血压，血压的数据，天天都在药物控制之下所测得，药物停止使用却变本加厉（心脏因降血压药物的伤害致衰弱），可以做为获得健康数据的标准吗？大家可以体会一下长期服用降血压药物所造成心脏与胸部的压迫及不适感，心脏的无力，更增加血液循环的障碍，气血循环受阻更甚，而造成心脏病、中风（半身不遂、瘫痪、偏枯）、肾脏病变的百病丛生，还因肾脏的衰弱，更造成脑血管的病变等等。

天气太热，某人中风了，天气太冷，某人中风了，只是某人的身体虚弱，不能适应天气的变化所造成，并不是高血压所造成，因量到血压不够的人，照样中风了。

我们从前面所述可以了解到中风、半身不遂、瘫痪或昏迷仆倒的疾病，并非脑的问题，就像发烧并非脑的中枢神经所造成。今日以脑做文章，才能掏空病患的口袋，我们要待何时才能让高血压的病患重见天日呢？预防高血压协会是在预防疾病，还是在推销疾病呢？

上一页：（三）高血压会使人中风吗？
下一页：（五）脑手术对中风病患健康的恢复是雪上加霜


（五）脑手术对中风病患健康的恢复是雪上加霜 《中医之钥》

（五）脑手术对中风病患健康的恢复是雪上加霜

我们从前面所述可知，半身不遂、瘫痪、昏仆不省人事，不是高血压的问题，更不是脑栓塞、脑溢血、脑蜘蛛网膜破裂的问题，而是五脏六腑经络无力运作五气所造成，故根本不是脑的疾病，只是说脑的问题就比较值钱罢了。

昏仆不省的病患，经第三天、第六天、第九天、或第十二天即会自动醒过来，或在第三天、第六天、第九天、第十二天死亡，是以会死的病人，医生根本就救不起来。

我们常见到半身不遂的许多病患，过一段时日，手脚会自动的恢复活动，乃身体、心脏经络常有自己排除循环障碍修复身体的功能，就像刀伤伤口自己会痊愈一样。

我们常可听到，脑手术成功，保住了生命，许多病患躺在床上十几年没有死，没手术不也是保住了生命吗？

照道理，医疗的成功应该是健康的完全恢复，即手脚活动恢复正常，说话恢复正常，而不是病患没有死在手术台上，就是医疗的成功。

脑手术成功，保住了生命？但手脚还是不会动，嘴巴还是不会讲话，手术医疗的意义何在呢？成功在那里呢？手术动机何在呢？大家心知肚明——病患者的口袋。

脑手术后消炎，对心、肾造成更严重的伤害，心、肾更无力排除循环障碍，故对脑手术后的病患，要恢复手脚的活动、言语的正常，更是雪上加霜，但大众却不知道真正的症结所在——更见不到一个脑手术成功、健康恢复的病患，这实际上就是因为手术后消炎伤心、肾，致体力、元气无法恢复所致。

上一页：（四）认识中医所说“中风”两字的意义
下一页：（六）结论


（六）结论 《中医之钥》

（六）结论

血压是外来的刺激，引起身体对空气的交换，由心脏产生的舒张、收缩压，没有空气，心脏就不会跳动而没有血压，没有心脏的跳动就没有生命的活力，故血压为气在身体的活动力。

气血的循环发生障碍，身体就会产生排除障碍的本能反应而将血压升高，故高血压是身体排除循环障碍所产生加高压力，以保护身体生命的生理活动。

故发现高血压应找出造成高血压的原因，消除其原因，则血压自平，或应更增高其血压——如运动，以助身体排除循环障碍，排除循环障碍的原因而不是降血压、控制血压。降血压，控制血压反造成心脏、血管的伤害。

许多血压忽然升高到两百多水银柱，而被降血压造成死亡者，即因该病患心脏衰弱又感冒，医生误量血压而降血压伤心脏，致感冒的风邪急速的被引入心脏，致心脏受风寒的压迫跳动不起来而死亡。

科学家发明了血压计，量到了血管的舒张压、收缩压，发现气血循环障碍，但此循环障碍的发生是因气候的风、暑、寒、湿、燥火还是饮食的酸、苦、甘、辛、咸、臊、焦、香、腥、腐，还是情绪的喜、怒、忧、思、悲、恐、惊之七情所造成呢？血压计无法分辨原因，无法分辨经络、脏腑但今日的医疗却以心脏、血管的舒张压、收缩压来欺骗病患而医疗，造成全身各种的并发症、副作用，更创造了十大死亡排行榜的前茅，是谁造成的呢？

血压计的发明，没有为人类的健康带来福音，反为健康带来了极大的伤害，故血压计应是残害健康的凶器，而不是医疗仪器，要预防高血压，唯有让大家认识高血压的真正面目，丢弃血压计，否则祸患无穷，健康遭殃。

我们可以了解高血压不是病，它只是发明了血压计，发现了我们身体的某些生理现象而被推销出来，只能作为诊断疾病的参考，它不是病就不能控制它，更不能治疗它，它不是病所以一个病人也治不好，但今日医学却把它当成一种疾病来控制它，治疗它，结果呢？药物的伤害，心理的伤害造成了多少人健康的、生命的损失呢？我们是否应该让危害人类健康的凶器——血压计再继续存在呢？

认识中医的经络病变、藏象学说：可以很清楚，很容易的辨别循环障碍的产生，而为疾病的痊愈做诊断治疗以达恢复健康的目的。

上一页：（五）脑手术对中风病患健康的恢复是雪上加霜
下一页：（一）前言


（一）前言 《中医之钥》

（一）前言

我们看得见、听得到“糖尿病”昏迷，发生危险的病患，都是因为用胰岛素将血糖降得太低，导致心脏因缺乏糖份的供应而造成昏迷，造成生命危险的境地，昏迷的病患，只要喝口糖水，或塞口糖到病患嘴里，心脏得到糖的供应，即可脱离昏迷、危险。

从来没有听到、看到过因血糖、尿糖被检查到数据太高而发生昏迷、危险的，病患的危险、致死的原因，皆因打胰岛素造成缺糖而昏迷时，没有及时供应糖份后发生，如蒋孝武先生便是。

我们看得到、听得到造成视觉障碍、脚拇趾或皮肤溃烂、下体疮痒的糖尿病患者，都是被检查为糖尿病病患者，而被使用胰岛素治疗数年或数十年以上的患者，此类病患几乎都具有被胰岛素治疗数年或数十年以上的糖尿病病史。

从没有看到、听到过没有检查过糖尿病的人，会忽然有视觉障碍、昏迷、皮肤溃烂、下体瘙痒的病患而为糖尿病患者，更没有看到过吃糖、吃饭会发生昏迷，危险的病患。

今日的医疗，糖尿病的推销（预防）广告，都是有意、无意对大众暗示恐吓、威胁，糖尿病会造成尿毒症、视网膜障碍，身上坏疽。此糖尿病所生之坏证，实际都是因检查而被用胰岛素治疗数年或十数年所生之恶果——胰岛素中毒。

从前面数据悟得之后，被西医检查为糖尿病来求诊的病患，笔者必先要病患喝碗糖水，更需要每天都必喝一大碗糖水，并把饭吃饱，结果：能照笔者吩咐吃饱、喝碗糖水的病患，从没发生过问题，且都体强力壮，健康正常，恢复昔日的欢笑，而不必再苦恼为糖尿病所困。

有的病患不敢喝，或拒绝喝糖水的病患，笔者即拒绝为其治疗，观念不改过来，是一个病患也无法治疗痊愈的医学理论。何以会造成今日的惨况呢？本文将为大家提供了解真相。

李先生七十二岁中坜人，在一年前（一九八三年）听人说而去做健康检查，医生告诉他“糖尿病有一点！”以后，即力行医生的指示，一年后请笔者至其住处诊断，其太太称，已半年不能起床，两个月不会翻身，笔者要李太太弄碗糖水给他喝，李太太说：“医生交代，糖尿病不能吃糖。”笔者说：煮碗猪肉稀饭给病患吃。李太太说：“医生交代，肉类胆固醇太高，所以不能吃肉，饭也只能吃一两口。”笔者问：平时吃什么？答：“都是吃青菜、冬粉。”

遇到这种白痴，笔者听后，摇头叹息，不得已，只得破口大骂：半年不能起床，两个月不能翻身，这不能吃，那不能吃，要死也要让他吃饱来死，不要让他饿死，当饿死鬼！一语惊醒梦中人，李太太煮了猪肉稀饭，病患吃了之后说：很好吃，笔者说：很好吃，表示身体需要。病患吃糖、吃饭后，经笔者治疗三个星期后，已能到公园散步。

李先生一念之差，听人说而去做健康检查，致卧病半年的下场，今日不知道有多少病患与李先生相似？不知道有多少人要被饿坏、饿死的呢？

刘先生四十八岁，士林人，从业出租车司机，被检查为糖尿病，而注射胰岛素，为了健康，并力行医师吩咐，只吃半碗饭，甚至不吃饭，三个月后，卧病在床，不能工作，笔者诊断，是不敢吃饭、不敢吃糖，被饿得手软、脚软，令家人以冷饭配黑糖，一次吃两碗，两天后即起床，一星期后即能出门开车做生意了。

台塑总经理室高级专员余先生，健康检查胆固醇太高，而力行医师交代，吃素、吃冬粉、青菜，三个月后送医急诊两次后，找笔者诊断，笔者把脉后说：回家去买猪脚炖花生吃，余先生说：为什么？笔者笑说：回去试试看便知道。两星期后余先生回来复诊，病已痊愈，笔者笑笑说：以后还要不要健康检查呢？

常遇到照笔者方法治疗而痊愈的病患，告诉笔者说：与他们过去一同住院的病患，告诉他们，你还在吃饭、吃糖、吃肉，不怕眼睛看不见？不怕得尿毒症？你敢相信那没有科学依据的中医说的？笔者只能笑笑说：看看到时候，谁的眼睛会看不见，看看谁会得尿毒症，谁会得坏疽？事实胜于雄辩，别逞口舌之能，不用多谈！

上一页：（六）结论
下一页：（二）中医的消渴症根本就不是西医的糖尿病


（二）中医的消渴症根本就不是西医的糖尿病 《中医之钥》

（二）中医的消渴症根本就不是西医的糖尿病

常听说：西医的糖尿病，就是中医的消渴（三消）症，事实上，中医的消渴（三消）症，根本就不是西医的糖尿病！西医的糖尿病只是发明了血糖、尿糖的检查，而在糖上做文章，玩糖的数字游戏，结果没法向病患者交代，反而牵强附会地拿中医的消渴（三消）症，来自圆其说，掩其医学的不是，做为欺骗病患的掩耳盗铃之学说。

中医学的消渴症根本就与糖、胰岛素无关，西医的糖尿病以糖与胰岛素的作用而为医学的标的。

糖尿病是多吃、多喝、多尿的三多证状，试问今日被检查到糖尿病的一百个病患中，有几个会有多吃、多喝、多尿的证状呢？事实上，今日被检查到有一点糖尿病的病患，有三多证状者，不到百分之一呢！

从来不曾听到糖尿病的医学报导，为什么会多喝？为什么会多吃？为什么会多尿呢？

让我们从中医的医学来揭穿这幕糖尿病的医疗骗局吧！

三消病因肺燥、胃热、肾虚之别。

医宗金鉴：消渴篇。

上消：属肺，饮水多而小便如常。

中消：属胃，饮水多而小便短赤，且多食。

下消：属肾，饮水多而小便浑浊，量多。

三消皆属燥，热病也，然观年老好饮茶者，夜必多溺，则非三消皆燥热也，亦有寒者矣！

今日许多医学报导劝人多喝开水，亦为造成老人多饮、多尿之病源。

饮水多，小便少而浑赤者属热，是火盛耗水而浑也。

饮水少，小便多而清白者属寒，是火虚不能耗水也。

内经：灵枢五变第四十六篇，黄帝问于少俞曰：善病消瘅（能吃能喝而瘦为瘅）者，何以候之？少俞答曰：五脏皆柔弱者，善病消瘅，黄帝曰：何以知五脏之柔弱也？少俞答曰：夫柔弱者，必有刚强，刚则多怒，柔者易伤也。黄帝曰：何以候（诊断）柔弱之与刚强？少俞答曰：此人皮肤薄而目坚固以深者，长冲直扬其心刚，刚则多怒，怒则气上逆，胸中蓄积，血气逆留，臗皮充肌，血脉不行，转而为热，热则消肌肤，故为消瘅——是为情志不调之病。素问生气通天论：大怒则形气绝而血死于上，气为之留，皮肤肌肉为之充塞，而血脉不能通，所以蒸而为热，热则消肌肤而消瘅之病成矣！

高士宗曰：按平脉篇云：肾气微，少精血，奔气上入胸膈，盖精血少，则气逆往上奔，故曰柔弱者必有刚强，谓五脏之精质柔弱而气反刚强，是柔者愈弱，而刚者愈刚强，刚柔之不和也。

朱永年曰：有五脏之消瘅，有肌肉之消瘅。五脏之消瘅，津液内消而消渴也。肌肉之消瘅也，肌肉外消而消瘦也，盖因内者必及于外，因于外者必及于内也，形体为五脏外内之相合也。

消渴的原因在于燥、热之气，影响虚弱的身体所造成，而此燥热之气有三：

1、天气：如夏天，天气热，令人口渴，晒太阳，令人口渴，中暑、中暍令人口渴。

2、食物：煎、炒、炸、辛辣………等燥性食物令人口渴，如花生用煮，不使人口渴，用炒、炸很香，但容易使人口渴，如猪肉用煮、用蒸不使人口渴，用炸则使人口渴，食物因料理之不同，易产生对身体不同的影响令人口渴。

3、情绪：诸气愤郁，气血不顺，蓄积逆流，血脉不行，转而为热令人口渴。

身体虚，热（火）、燥在上焦（上消）耗水，则多饮，在中焦（中消）耗食则多吃，在下焦（下消）因肾虚则多尿。

身体为何会虚呢？热（火）燥是如何进入体内的呢？

4、感冒：感冒分为风暑寒湿燥火，却被消炎伤心肾，致心肾虚，风寒内侵，又吃燥性食物（如油炸食物，炒花生、饼干、辣椒………等），致食物之燥与风寒相结合致口干、口渴。

5、房事过度：房事伤肾、风寒乘虚进入心肾，致口渴又吃冰凉食物而口淡，再食燥性食物致肾阴受伤。

三消为体虚，风寒与燥气食物结合在上焦为上消，在中焦为中消，在下焦因行房事或消炎伤肾致肾虚而成下消。

消渴虽有上、中、下消之分，肺燥、胃热、肾虚之别。实际上三消证状，往往同时存在，仅表现程度上有轻重的不同。或有明显的多饮，而其它二者不甚显著，或以多食为主，而其它二者为次，或以多尿为重，而其它二者较轻，故上中下三消之治疗，当辨证以论治。

经云：心传热于肺，传为鬲消，治疗上消者，宜清热润肺，兼清其胃以生津止渴，治中消以清胃养阴，兼滋其肾，治下消者宜滋阴补肾，兼补其肺，使金能生水，为治消渴之基本原则。

金匮要略：男子消渴，小便反多，以饮食一斗，小便一斗，肾气丸主之。又曰：渴饮水干燥者，白虎加人参汤主之。景岳全书：三消之病，三焦受病也，上消者，渴证也，大渴引饮，随饮随渴，以上焦之津液枯涸，古云其病在肺，而不知心脾阳明之火，皆能熏炙而然，故又谓之膈消也。中消者，中焦病也，多食善饥，不为肌肉，而日加消瘦，其病在脾胃，又谓之消中也。下消者，下焦病也，小便黄赤，为淋为浊，如膏如脂，面黑耳焦，日渐消瘦，其病在肾，故又名肾消也。此三消者，古人悉认为火证，然有实火者，以邪热有余也。有虚火者，以真阴不足也。治消证而不辨虚实，则未有不误者矣！

医学心悟：三消之证，皆燥热结聚也，大法治上消者，宜润其肺，兼清其胃，二冬汤主之，治中消者，宜清其胃，兼滋其肾，生地八物汤主之，治下消者，宜滋其肾兼补其肺，地黄汤，生脉散并主之。夫上消清胃者，使胃火不得伤肺也。中消滋肾者，使相火不得攻胃也，下消清肺者，滋上源以生水也，三消之治，不必专执本经，但滋其化源，则病易痊矣！

消渴症发生，小便泡沫多，如膏如脂，如麦麸片，如浓油………等许多营养的流失，不止糖份——尿糖，而今日医学只发明了对糖份的检查，却不明各种营养流失的真正原因，而以糖份的多寡做为治疗的依据，致杀人如麻的医疗科学产生——糖尿病。

上一页：（一）前言
下一页：（三）糖尿病为何会一个病人都治不好呢？糖尿病的病患都是被饿死的、医死的


（三）糖尿病为何会一个病人都治不好呢？糖尿病的病患都是被饿死的、医死的 《中医之钥》

（三）糖尿病为何会一个病人都治不好呢？糖尿病的病患都是被饿死的、医死的

火热、燥与肾虚造成多吃、多喝、多尿的消渴症，是为三种疾病，并非糖与胰岛素的问题所造成。

常听到口好渴，泡碗糖水来解渴，喝碗糖水口渴的问题就解决了。

为什么喝碗糖水就能解决口喝的问题呢？

人体为一小天地，人体的作用与天地的变化作用相同，流汗太多喝碗盐水，补充盐份，口渴，喝碗糖水，补充糖份，如土之得雨水滋润，糖（味甘）——甘味入脾，脾（味甘），脾属土，土能生养万物，土生金，土润而金旺以生水，天气下降为雨水，水气上升为云雾。天气下降为雨水，能降气温，大家都看得见，体会得到，水气上升为云、雾时，除廿四节气时，大家都不易看见。

土得甘（糖水）而生金，脾主肌肉，土旺则饮食甘美而肌肉强。小孩喜欢吃糖之主因，乃为供给迅速生长发育的肌肉。甘津之气布溢，全身得以润泽，肌肉强能使皮肤具弹性、光泽，皮肤与肺的呼吸作用得以发挥。

缺少糖份则皮肤枯萎干燥，皮肤的呼吸作用衰退，即无力气，故感觉疲倦无力。

肺强（金盛），则小便通利，大便顺畅——肺与大肠相为表里，水能气化上升为汗，乃土得水润之涵养，得甘滋而使气升润肺金之燥，而解口渴，故喝糖水能解决口渴的问题。

容易饥饿多吃的原因，亦因火热燥，火热能消食，而心脾肾之功能衰退，吸收功能差，故常见小便混浊，有脂似麸片者，有色如脓油者，上有浮膜，是以排出的并不止糖分，今日医学只发明了糖份的检查，而忽略了其它更重要的成份之检查。

糖份的检查更犯了数据的错误，如吃十公克的糖，身体能分解利用的有八公克，而排出两公克的糖，检查为正常。即身体每天所须的糖份为八公克。

如吃十公克的糖，身体能分解利用的只有两公克，而排出了八公克，即须加强补充，以供身体所须，是身体起自然的反应而多吃，即须服用四、五十公克的糖分，身体能利用的才有八公克或十公克的糖，乃有足够的食物、糖份以维持身体所需。虽排出四十公克的糖，乃为多吃的原因，多吃以维持身体所需。而不致造成身体能源不足的无力感，是身体调理之自然现象也，多吃自然就会多排，其检查数据自然增高，今日医学却以降低此增高数据为依据。

今日医学不明医理，盲目的从数据做为医疗的标的，研究发明了胰岛素的克制、消灭此超高数据糖份的救命仙丹，更限制病患不准吃饭、不准吃糖，结果呢？

今日的病患者不为健康，只为了达到检查的数据标准而过日子，甚至为了数据而挂急诊。

我们常看到许多糖尿病的患者，并没有几个是有多吃、多喝、多尿的证状，全都是怕自己有病会不知道，而去做健康检查，结果是医生告诉他们高血压有一点！糖尿病有一点！的病患。

就像狗被拴上链子，一辈子被医生拉着走，成天在害怕高血压、糖尿病所造成的后遗症而提心吊胆，心想事成，因而有许多人不敢吃饭、不敢吃糖的自虐病患，只吃青菜、冬粉，致饿得手软、脚软，其至昏迷或死亡。

身是铁、饭是钢，多吃的原因是营养流失太多，消耗太大，身体需要加强补充营养的自然反应，俗谓一餐能吃两、三碗饭，则什么病也没，有一餐、两餐没吃饭则手软、脚软、头昏眼花，几个月不吃饭呢？？？

身体的疲倦虚弱无力，因营养食物的未能获得充分、适当的补充，未获补充营养，而营养照样流失。最后检查，虽未见营养的流失，乃身体营养补充的弹尽援绝——禁吃饭、禁吃糖，而不是身体机能的恢复。

心属火、肾属水，因心肾的衰弱，又被禁吃饭少吃、禁吃糖，脾属土，土不得甘不能生养万物，脾主肌肉，肌肉因而消瘦。致肌肉失去了弹性，心脏无法获得充分氧气的供应，致心肾的衰弱（引起头痛、头晕、呕吐、出汗、全身震颤、呼吸困难、思睡等等），乃心脾衰弱无力，饿得发慌的证状，甚至昏迷，皆因被限制吃饭、吃糖，又用胰岛素消灭身上的糖份所造成。此时用十四味建中汤加枣仁、远志、或归脾汤、或参苓白朮散救急有良好的效果。呕吐甚者加鹿茸，被检查尿毒者亦加鹿茸，皆可痊愈。

为了血糖、胆固醇的数据而只吃青菜、冬粉，不吃饭、不吃糖而挂急诊，或不能工作的病患，是否应该醒醒呢？

上一页：（二）中医的消渴症根本就不是西医的糖尿病
下一页：（四）糖尿病所生恶疽与消渴症的痈疽不同


（四）糖尿病所生恶疽与消渴症的痈疽不同 《中医之钥》

（四）糖尿病所生恶疽与消渴症的痈疽不同

千金要方：消渴之人，愈与未愈，常须虑有大痈。

素问奇病论：此肥美之所发也，此人必数食甘美而多肥也，肥者令人内热，甘者令人中满，故其气上溢，转为消渴。

万病回春：消渴者，口常渴也，小便不利而渴者，知内有湿也，湿宜泻之，小便自利而渴者，知内有燥也，燥宜润之，大抵三消者，俱属内虚有热也。

消渴口渴的原因在于燥热、火气与虚，体虚而燥热之气内蓄，久而成痈疽，是湿热内缊而成，不因于糖。

今日糖尿病之头痛，疮疖收口慢，易疲倦，乃长期使用胰岛素致胰岛素之药物在肝中毒，故其所造成之病皆在肝经经络，疖疮发作皆始于肝经之大敦穴——即脚之大趾，阴部骚痒糜烂皆因肝经经络络于阴器，尤以妇女为甚，视网膜障碍皆在肝经经络。如肝经流注图：

糖尿病所发之病皆在肝经经络，而不在胰脏，是为肝中胰岛素之毒所造成，并非糖份蓄积造成，骚痒、溃烂与视障若是糖的问题，注射胰岛素应该可以消除其糖份的蓄积，而不会单独蓄积于肝经经络，长期使用胰岛素所造成中毒的结果也。

男性因肝蓄毒，而肾又衰弱，致肝无力运作其经络而阳痿，肝气无力通于目，而产生视觉障碍。

肾脏衰弱，糖份无法排出，肝又中胰岛素之毒，无力使糖分从小便排出致糖份回流血液中，引起血糖增高，或皮肤骚痒皆肝中毒所造成，故要消除血糖，当以清除肝中毒素——胰岛素，使肝有力解毒，更补肾水以生肝木而不是用胰岛素降血糖。

西医的糖尿病中，或许有些病患具有中医的消渴症病人，但中医的消渴症不等于西医的糖尿病，西医的糖尿病根本不是中医的消渴症。要使疾病痊愈当认清这点。否则永远困于医疗的科学，怨得了谁？

消渴症的“病因”在于燥火、热，在于内虚，故治疗时清热、润燥、滋阴补肾，病可以治疗痊愈，不禁吃饭、吃糖，而禁吃燥性食物、辛辣酒之类食物。

糖尿病的病因在于糖的数据、在胰岛素，一个病人也不能治疗痊愈，病人都因被禁吃饭、禁吃糖而被饿死，或被打胰岛素中毒而成全身都是并发症——引发心脏病肾损伤及眼疾病，整篇似是而全非的医学理论，媒体强制灌输给大众，科学数据讲得多正确、多标准，从头到尾却没有治好一个人，不知残害了多少人的健康之科学，是否应重新修正，以正视听呢！

胆固醇、血脂高，皆因肝肾的衰弱，无力排除，回流血液中，与血液中的糖份——血糖相同，不求肝、肾的恢复作用，而在降血糖、胆固醇、血脂高之检验，是否在慢性谋杀人类的健康呢？

上一页：（三）糖尿病为何会一个病人都治不好呢？糖尿病的病患都是被饿死的、医死的
下一页：（五）结论


（五）结论 《中医之钥》

（五）结论

消渴（三消）症的病人，食物应该忌讳燥、热，如饼干、炒花生米、油炸物、辣椒…等，吃后令人口干舌燥、口苦而想喝水的食物，并不是糖或饭等含糖食物，因为糖或饭并不会使人口干舌燥想喝水。

如猪牛、鸡鸭鱼肉用煮、用蒸的烹调，食后不会使人口干舌燥，若用油炸，如炸猪排、炸鱼排、炸鸡腿………食后令人口干舌燥，故食物的忌讳并不在鸡鸭鱼肉，而在其烹调的方法。

食物的量亦不须忌讳，因我们身体需要的，身体会吸收，不需要的大小便会自动排除，故其量不需要刻意的计算，每天、每餐的饭量，身体会因气候，情绪的不同而所需不同，有的人夏天喝碗水可以过一餐，冬天一餐却要三碗饭，随着身体自然的调节，若刻意的计算多少热量卡路里，病人不病死也会饿死累死。

天下没有不治之症，了解疾病的原因，病情的变化，则疾病的痊愈就在日常生活之中就可解决，错误的医学理论，才是要人命的真凶，只为了发明血糖、尿糖数据的检查，而拿中医的三消（消渴）症，做为其牵强附会的科学，才是一个病人也治不好的真正原因。

今日许多小孩、年轻人如军人在晒太阳，或闷热的房间里中暑、伤暑。而疲倦、呕吐、口渴则皆拜检查之所赐，而为糖尿病或血癌，冤死多少小孩、青少年宝贵的生命？若以中暑、伤暑治疗，则这些糖尿病的小孩、青少年很快就能得到痊愈，但大众却无法得到这些医疗信息，良可叹哪！

许多糖尿病的病患很想吃糖？想吃乃身体需要而产生自然的反应，想获取应有的营养也，想吃又不敢吃，这是为什么呢？若吃糖不舒服，乃身体不需要，并非糖尿病的问题，而是肝或胃所造成也。

一个病人也治不好的糖尿病，其科学数据可以做为我们获取健康，袪除疾病的医疗依据吗？

蒋经国、蒋孝武先生，以及许多病患者都成为科学的祭品——被医学理论治死了，胰岛素的过用、乱用，造成血糖太低，令心脏血液不能获得充分的糖分产生体力，乃是心脏负荷过重而致昏迷或死亡的主因，并非太多糖而昏迷，或因缺糖的补充致没有体力而疲倦异常，皆因被禁食含糖食物所致。

我们并未看到血糖、尿糖太高而昏迷的病患，更未见到没有用过胰岛素治疗而为糖尿病演变成尿毒的病患，而都是不敢吃饭、不敢吃糖，且被用胰岛素治疗十几廿年的病历，消除血中糖份，累积下来才有因缺糖致昏迷的病患，塞口糖到病患嘴里就能急救的医学，是如何的在危害大众健康呢？

为何大众还要迷信，相信一个病人也治不好，且被治得全身都是并发症，甚至死亡的科学呢？要到何年何月何日大众才能清醒，认清医学权威——有权威胁大众健康的科学呢？

上一页：（四）糖尿病所生恶疽与消渴症的痈疽不同
下一页：（一）从中医学认识肝在人体的作用与诊断，及女人为什么会比男人长寿的原因


（一）从中医学认识肝在人体的作用与诊断，及女人为什么会比男人长寿的原因 《中医之钥》

（一）从中医学认识肝在人体的作用与诊断，及女人为什么会比男人长寿的原因

所有的大病皆由小病演变而成，因饮食、气候变化（感冒）、治疗不当而恶化。肝病并不可怕，今日大众对肝病的谈虎色变，实因于今日大众未能从中医学了解肝胆的作用，了解中医学治疗肝病，就像治感冒般容易，如乙型肝炎为什么休息一段时间后会自己消失，而感冒在休息、睡眠几天亦会自己痊愈一样。

人体经络循环周而复始，如环无端，十二经络之气，始于手太阴肺，终于足厥阴肝经，故肝经气脉之运行为第十二经也。

诸阴经经络至颈而还，唯肝经经络上达头顶之“百会穴”，引至高之阳下行，下达脚拇趾之“大敦穴”，中以两胁肋之“期门穴”为十二经络循环气行之终止穴。

十二经络气之终止亦为经络气的始期之门，故名“期门穴”。柴胡气之能升、能降，即以期门穴为气之升降，降为经络气行之终止经络穴，升为经络气行之始发经络穴，故柴胡为治肝要药。亦为补气之要药。

诸阴经经络为引阳经经络上升之气下降，皆至颈而还，唯足厥阴肝经上至头顶心百会穴，引至高之阳经经络气下降，若肝中毒生病变，阳气上升至头顶，肝经无法引至高至阳之气下行则为厥（昏迷），如中暑时，头顶心晕疼而昏倒者是，用天水散，或清暑益气汤，导赤散等引至高之暑气从小便出则愈，厥即昏厥，为阳气无法下降，气终止运行所致。

扁鹊治虢太子“尸”昏死，即针取三阳五会穴（百会穴），而使太子复苏，更用药熨两胁下（肝之经络），太子起坐，针百会穴即今日流行之头皮针治中风也，泻至高阳气下降。

今日肝昏迷，多因消炎伤心、肾，致肾衰竭，肝中药物毒无法从肾——即从小便排出所致。

要把肝病治好，当先了解肝是如何生病的？

中医学——肝对人体产生病变的原因有三：

1、外因——气候

天干甲乙、地支子丑为肝胆为木、木为风、风在五行为气的扩张，木可以吸收土中之营养、水份，而使土质恶化，风动“刮风”而土干，致土失所养，土气不运，故曰木克土，治肝病当先理脾土，否则脾气不运而腹胀大，常听骂人“你发什么脾气”，脾气运作即为饥饿时之腹鸣，脾气不能运作即腹胀，常见的肝癌、肝硬化之腹肚胀大，实际是脾脏之病，而不是肝病，治肝理脾（即治脾而不是治肝），脾气能运则放屁而腹胀消失，病即痊愈。

风为气的扩张作用，因受气的收缩（金）、上升（火）、下降（水）、稳定（土）而生变化，故感冒之时因饮食、治疗不当而将风引入肝，导致肝生湿热、风热、风寒、风燥等。肝炎分为甲型、乙型、丙型、丁型、Ｅ型、Ｘ型等，即感冒伤风、伤寒、伤暑、湿、热被针头里的抗生素消炎而带入肝里，并非是肝的发炎。肝胆为木、为风、为气的扩张，风性易动，故曰肝胆为风脏，风动则火旺，即风能助长气的上升，是为木生火。

半身不遂、偏风、中风、感冒伤风皆因于肝胆之不能调理风所致、所生，故曰百病因风起。

2、内因——情绪

长寿的人，其言行和蔼，心平气和，肝气顺畅，不容易生气故长寿。

诸气愤郁皆属于肝，怒者肝之志，肝病则呼叫而声急，肝有病则好怒，生气时面色发青，青者肝之色也，故肝病则面色发青而黄疸不是肝病，因生气令肝急性扩张，不能及时获得空气的供应，使肝气不能顺畅运行循环致脸色发青。

女人为什么会比男人长寿呢？

灵枢经筋第十三篇云：足厥阴之筋，起于大指（趾）之上，上结于内踝之前，上循胫，上结内辅之下，上循阴股，结络于阴器，络诸筋。

肝经经络绕阴器，肝所受之毒素，随女人每个月的月经排泄，肝之毒素随月经每个月排除一次，肝积毒少则气顺畅，肝气顺畅故女性较温柔而寿命长。男性因没有月经可排致肝积存血多，肝积血多是为男性力量大且性情粗暴的原因，肝积血多而未能将毒素排除，致易得肝病而短寿，女性平均寿命较男性长，乃月经对肝产生影响所致，今日许多妇女子宫被切除，月经无法排出肝毒，则无长寿矣！

3、不内外因：饮食与外伤瘀血

酸味入肝，酸敛肝，肝遇酸即起收敛作用，人见了酸，闻到酸，想到酸就会流口水，吃了酸的食物，眼睛会突然觉得比较亮，皆因受酸收敛肝气所造成。

素问应象大论篇第五，“岐伯对曰：东方生风，风生木，木生酸，酸生肝，肝生筋，筋生心，肝主目。”“肝气通于目，肝和则目能辨五色，故目为肝所主。”

糖尿病的病患因长期使用胰岛素引起肝中毒，肝无法收敛，故目视障碍产生。

乙型肝炎为感冒（药抗生素）与风寒积蓄于肝而成中毒，肝中毒不可用酸收敛，若用酸如五味子等收敛会引起猛爆性（急性）肝炎。肝以疏泻为补，中毒当疏泻，反被收敛所致也。

有些肝癌、肝胆结石吃酸如（菠萝、五味子）会痊愈，肾结石吃酸梅可以下石子而痊愈，即因这些肝癌、肝胆、肾结石之石为咸性，遇酸咸平衡，使肝收敛而产生疗效。

肝癌因乙型肝炎被消炎（中医称降火气）过度，导致肝不能收敛所造成，以菠萝之酸收敛肝而痊愈，若会吐酸水的病患者，则不适宜吃菠萝酸物，反会加重病情，吐酸为肝收敛太过所造成。此为乙型肝炎被消炎太过故可以肝收敛而痊愈。

燥气入肺，肺属金，金为气的收敛，木为气的扩张，金克木，吃燥性食物使肝气燥而无法扩张，致肝气（胆汁为肝气凝结之精华）外泄，乃造成口苦、口干，吃燥性食物容易口苦、口干，天气燥热亦容易口苦、口干，皆因肝受燥气所造成。

素问刺热篇第三十二：肝热病者，小便先黄，腹痛、多卧身热、热争，则狂言及惊、胁满痛、手足躁，不得安卧，庚辛（金）甚，甲乙（木）大汗，气逆则庚辛死，刺足厥阴少阳，其逆则头痛员员，脉引冲头。

许多肝病的人，死亡都在庚辛（金）日死，非庚辛日死之患者则非肝病，而被误以肝病治疗造成死亡。

上一页：（五）结论
下一页：（二）中医如何诊断肝病与治疗肝病？


（二）中医如何诊断肝病与治疗肝病？ 《中医之钥》

（二）中医如何诊断肝病与治疗肝病？

病要痊愈，当以正确诊断为首要件，不明十二经络，开口动手便错，今日的医学容易造成肝病死亡即因不明经络病变而误治的结果，治肝之病当知肝的经络病变及其病变与五脏相互的生克顺逆，暨六经传变而为诊断治疗。

1、以时诊断肝病：

肝属正厥阴木，而风气通于肝，故凡肝有病者，必禁当风以犯之也。肝病属木，从春始也，至于夏属火（心），则火能克金，令金不能克木，故肝病当愈于夏，故夏不愈当甚（病重）于秋，盖甚则沦于死矣！而金来克木，设秋不死当持于冬，盖冬属水为肝之母，母气一旺，肝气有资，故可与病相支而不甚耳，冬虽与相持，其病复起于春，盖肝之病又当至春而起，所谓自得其位而起者是也。

2、以脉诊断肝病：

灵枢邪气脏腑病形篇第四：肝脉急甚者为恶言也，微言为肥气在胁下，若覆杯。缓甚为善呕，微缓为水瘕痹也，大甚为内痈，善呕，微大为肝痹，小甚为多饮，微小为消瘅，滑甚为溃疝，微滑为遗溺，涩甚为溢饮，微甚为瘈挛筋痹。

平肝脉来，耎弱招招如揭长竿木梢，曰肝平，春以胃气为本。病肝脉来，盈实而滑，如循长竿，曰肝病。死肝脉来，急益劲如新张弓弦，曰肝死。

3、以经络之证状诊肝病：

灵枢经经筋第十三：足厥阴（肝）之筋，起于大指（趾）之上，上结于内踝之前，上循胫，上结内辅之下，上循阴股，结于阴器，络诸筋，其病足大指走内踝之前，内辅痛，阴股痛，转筋阴器不用，伤于内则不起（阳痿），伤于寒则阴缩入，伤于热，则纵挺不收，治在行水清阴器，其病转筋者，治在燔针劫利以知为数，以痛为输，命曰“季秋痹”也。

灵枢经脉第十：是动则腰痛不可以俛仰，丈夫（男人）溃疝，妇人少腹肿，甚则嗌干，面尘脱色，是主肝所生病者，胸满呕逆，飧泄孤疝，遗逆闭癃，为此诸病，盛则泻之，虚则补之，寒则留之，热则疾之，陷下则炙之，不盛不虚以经取之，盛寸口大一倍于人迎，虚者反小于人迎。

素问藏气发时论篇第二十二曰：肝病者，两胁下痛引少腹，令人善怒，病者邪气实是也，虚则目无所见，耳无所闻，善恐如人将捕之，虚者，精气夺也。肝苦急，急食甘以缓之——肝主春生怒发之气，故苦于大过之急，宜食甘以缓之。

肝欲散，急食辛以散之，用辛补之，以酸泻之——肝气受邪则木郁而欲散，故急食辛以散之。

4、以体能作用诊断肝病：

素问五脏生成篇第十：肝之合筋也，其荣爪（指甲）也。故人卧血归于肝，肝受血而能视，足受血而能步，掌受血而能握，指受血而能摄，卧出而风吹之，血凝于肤者为痹，凝于脉者为泣，凝于足者为厥，此三者，血行而不得反其空（从汗孔、毛孔排出），故为痹厥也。

许多腰或脊髓被手术，造成两腿瘫痪不能走路者，皆谓之神经被切断，实际并非如此，为什么呢？其因皆手术时的麻醉药在肝造成伤害即“肝中毒”，而消炎伤肾，腰痛肾本虚又被消炎，致肝毒无法从肾排出而造成双足瘫痪，故欲治此双足瘫痪者必先清肝中药物之毒，而后补肾则双足能恢复活动，故腰脊手术而瘫痪者，并非神经被切断所造成，了解中医肝主筋就不难找到被手术瘫痪病患的答案。

饮食、气候（风寒暑湿燥）、瘀血皆会造成肝的病变，湿热、虚、气滞、瘀血的审证寻因，治肝之病始能使病痊愈。

饮食不分酸、苦、甘、辛、咸、燥、焦、香、腥、腐，气候不分风、暑、寒、湿、燥火，七情不分喜、怒、忧思、悲、恐、惊之七情及外伤瘀血的辨证，只知道乙型肝炎而消炎，怎不造成肝硬化、肝癌，如何使肝病痊愈呢？

男性比女性多肝病，乃因男人没有月经而肝积血多。

东方人比西方人多肝病，乃因东方人皆黄种人，黄种人五行属土色黄，木克土，故东方人易受木伤土，土为脾胃之病，肝硬化、肝癌多为脾胃、肾脏病，并非肝病，但今日医学却误导大众为肝胆病。实因国人乱用化学药物抗生素所造成的药物伤害所致。

西方人色白属金属肺，火克金，故白种人，美国人多心脏病皆消炎不当造成，为肺病而非心脏病如手术心脏病发肺炎死亡皆是。

什么地方生什么样的人，生病时，各地的气候、环境、饮食等不同，造成的疾病也不同，故治病不可以拿外国的医学统计，为我们的医疗科学数据，盲目的推销外国人所创造发明的药物、疾病，而将被害人（患者）治死了，却为该疾病创造了辉煌的数据，许多一个病人都治不好，却创造了十大死亡排行榜的文明病，都为今日医疗科学的伟大杰作。

上一页：（一）从中医学认识肝在人体的作用与诊断，及女人为什么会比男人长寿的原因
下一页：（三）乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒？


（三）乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒？ 《中医之钥》

（三）乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒？

1、前言：

火为气的上升，五行五脏心属火，即心为火，肝属木，木为气的扩张，气的扩张可以加速气的上升作用，即木能生火，是木为火之母，母生子，母能令子实，子能令母虚，心（火）能消耗肝（木）的能而使其虚。

中国人习称“肝火”，西医不准病人称火，却在火字下加个火而为炎，故西医称肝火为肝炎。

若以“肝火“称之，在医学上则会一文不值，因肝火用青草茶喝一喝就可治疗痊愈，就是今日乙型肝炎可以用许多青草治好的原因，然而却被贬为一点也不科学。

称“肝炎“呢？则会身价百倍、千倍、万倍因为是用科学仪器检查出来的，病患也愿为科学牺牲成仁，可以令病人倾家荡产、家破人亡、死而无憾极其科学也。

2、乙型肝炎是怎样发生的呢？

吃东西只会使人体力好、精神足，从来没有听说过吃了什么食物会使人好累、好疲倦、好想睡觉。

筷子、汤匙会使人好累、好疲倦、好想睡觉吗？从来也没有听说过？

食物、筷子、汤匙都不会使人好累、好疲倦、好想睡觉，则公筷、母匙的意义何在呢？创造一次性餐具的污染也。

生病定有生病的原因，会使人好累、好疲倦、好想睡觉的乙型肝炎到底是什么呢？是一种病毒？到底是什么病毒？这病毒是如何发生的呢？

大家都知道，吃西药会伤胃，会好累、好疲倦、好想睡觉，此好累、好疲倦、好想睡觉，经“专家、权威”在实验室，研究发现肝里有以前人没有发现的新天地——肝酵素ＳＧＯＰ、ＳＧＰＴ等的变化，而研究、创造发明了医学专有名辞——乙型肝炎。

治感冒用抗生素，造成五脏六腑皆伤，乙型肝炎为其所伤的产品之一，只检查到肝的问题，而忽略了其它脏腑的伤害，又治乙型肝炎更伤害了心脾肾而造成肝硬化、肝癌。

发明乙型肝炎的国家没有热烈推销，我们的国家却推销得轰轰烈烈，而创造了肝硬化、肝癌为十大死亡排行榜的前茅，更创造了全世界唯一首先推销乙型肝炎预防针的国家。

感冒是五脏不能调理空气——风暑寒湿燥火，而在体表所生的证状，中医称为表证，并不是病毒侵入身体内部所引起的。感冒中医分为伤风、伤寒、伤暑、湿、燥火，并不是所有的感冒都是火气“发炎“，急性的发炎、慢性的发炎，从头到尾都是发炎而消炎。

感冒病只在体表，并未进入内脏，今日医学治感冒，不明表证、里证，更不分风暑寒湿燥火而消炎，此炎——感冒病毒未被消，反被抗生素的不当治疗引入肝（应称引入五脏六腑），而称肝炎，乃造成好累、好疲倦、好想睡觉之主因，是为乙型肝炎之诞生。

是针头里面的药，而不是针头造成乙型肝炎，抗生素对人体产生的中毒作用，肝为使身体将毒素从皮肤排出（皮肤痒），或从肾（小便）排出身体外而作反应。

我们的身体，气血循环随着时辰的变化，每个经络皆不相同，身体的活动，亦影响着脏腑经络的作用。

内经云：肝藏血，脾统血。又云：卧则血归于肝。睡眠时，脾脏统收全身的血液，往肝脏集中，肝集中收藏血液，并处理排除血液内毒素的作用，由胆汁分解，排除毒素从肾（小便）排出，所以肝有毛病时，我们睡眠起来，会感觉口苦、口干、或小便色黄——是为肝排除毒素的作用。

卧则血归于肝（即睡觉时，肝如电池般充电），肝收集血液饱满后即醒来，人醒后，肝血源源不断供应心脏利用，心脏将血液输送到全身以供身体产生活力，人即精神活力充足，肝血用完，人即疲倦欲睡，待肝充血，恢复体力。

灵兰秘典论第八云：肝者，将军之官，谋虑出焉。肝处理毒素，使不适身体的毒素，不致进入心脏（俗称毒气攻心），令心脏能将干凈的“血气“输送到全身产生活力，胆汁的苦味，就是帮助肝脏将营养做消炎、解毒的作用。

吃西药会伤胃、伤肝（即好累、好疲倦、好想睡觉），因感冒时五气被不分风暑寒湿燥火的消炎，而随着点滴液、抗生素的消炎进入了肝脏（实际是五脏六腑皆有），肝受化学药物抗生素的伤害，而无法充电（充血）——肝无法藏血，心脏就没有血液可以输送到身以产生活力，故肝有问题（如乙型肝炎等）时，其疲乏、疲倦无法恢复，乃肝被抗生素毒与其所引进的感冒风邪（西医称病毒）所充塞，肝无法充电藏血而造成好累、好疲倦、好想睡觉。

感冒时，休息、睡觉一段时间，感冒即会消失而痊愈，乙型肝炎多休息一段时间，其ＳＧＯＰ、ＳＧＰＴ数据亦会消失，即感冒风暑寒湿燥火积存在肝，经休息一段时间，身体亦会将之处理而痊愈，数据消失相同。

人工作劳累过度，充分休息、睡眠后，疲乏即消失，因工作时，心脏急速将肝脏所储存的血液，输送到全身以产生体力，致肝血因工作被心脏迅速输送消耗空虚而疲倦，肝脏随着休息、睡眠就像充电般充血而恢复体力，疲乏就消失。

乙型肝炎的好累、好疲倦、好想睡觉，是因抗生素伤肝、肾，导致抗生素的药物毒与感冒风寒积存在肝胆，致肝胆无法充电（充血），累积在肝胆的抗生素毒素无法从肝排出，肝无法充电（充血），心脏就无法从肝脏获得新鲜的血液，源源不断的送到全身产生活力，而好累、好疲倦、好想睡觉于焉产生。

肾为肝脏排除身体毒素的最后一条出路，肾因消炎而受伤，肾受伤害到小便无法排出——即小便不通时，生命即发生危殆，因肾为人体的生命根源，生命之源受伤害，体内毒素又无路可排而累积中毒致死，故肝病者是肾衰竭而死，不是肝长肿瘤而死，即被攻击（治疗）肝肿瘤的药物伤害肾脏造成死亡。

3、乙型肝炎是如何传染的？血统有问题吗？预防针能预防乙型肝炎吗？

所有的疾病，唯有外感者——感冒会传染！感冒为气的变化，对人体产生不适的证状，皆是风暑寒湿燥火之气所产生，许多不同的病情，只是所伤不同经络而产生不同的证状而已。

肝炎即风暑寒燥湿火之气，被不当的治疗引入肝及其经络，肝炎怎么会传染呢？其传染的发生，不是针头，而是针头里面的药——抗生素，因针头根本无法将风寒暑湿燥之气引入肝，针灸的针头里，根本就没有药物的存在，故针灸的针头根本就不可能传染乙型肝炎。

我们常听到尽量不要打不必要的针，不必要的输血，谁愿意打针？谁愿意输血呢？是受过七年医学教育的医生才会给人打针？有规模的医院才能为人输血，还是清道夫或摆地摊的摊贩会给人打针、输血呢？

当父母、子女、同事同时感冒时，都找同一个医生，该医生都用同一种药，则父母、子女、同事都跑不掉好累、好疲倦、好想睡觉，针头是怎么传染的呢？还是针头里面的药在作怪，使人好累、好疲倦、好想睡觉呢？

许多家族，血统有问题，遗传有问题的疾病？当父母、祖父母都没有这些病时，医生会告诉你隔了好几代的遗传？事实上，都是感冒时，家族生病都找同一个医生看病，而该医生都用同一种药，药物的伤害而造成了该家族的疾病问题。却成了该家族的血统有问题？

国人的乙型肝炎为何会如此猖獗呢？（全世界唯一最猖獗）我们可以看到日本人口是台湾人口的六倍，而台湾的抗生素使用量是日本的两倍，可见台湾的医疗是世界级的，用药量也是世界级的。日本的三合一疫苗预防针是每一千二百人就造成一人“无菌性脑脊髓膜炎“的药物伤害，我们的三合一疫苗是三百万分之一的副作用，可见我们的医学比日本“进步”了几千倍。

肝炎分为甲型、乙型、非甲非乙型、丙型、丁型、Ｘ型就像感冒之伤风、伤寒、伤暑、湿、热今日医学治感冒，不分风暑寒湿燥火而消炎，导致风暑寒湿燥火之气入侵内脏——肝，而为乙型肝炎。

为何有百分之廿在六岁之前得过乙型肝炎带原呢？因各种预防针将小孩的免疫功能破坏，致孩童天天感冒，而各小儿科，各大医院天天客满的科学，要如何预防药物造成好累、好疲倦、好想睡觉的乙型肝炎呢？乙型肝炎预防针能预防针头里面的抗生素进入肝造成好累、好疲倦、好想睡觉吗？

大家可以检查刚出生的小孩，打过乙型肝炎预防针后的孩子的手掌，是否有朱砂掌呢？因许多肝癌的病患是有朱砂掌的，而打乙型肝炎预防针的小孩亦有许多产生朱砂掌的情形发生，事实上乙型肝炎预防针的作用，乃将肝癌病毒从小栽种在婴幼儿身上，就像小儿麻痹预防针，会造成小儿麻痹的情形相同，婴儿何辜呢？一出生就要受此毒害？

4、肝功能ＳＧＯＰ、ＳＧＰＴ等检查的意义何在？

肝有肝的功能，肾有肾的功能，皮肤有皮肤的功能，肠子有肠子的功能，身体任何器官皆有其特殊的作用，各器官的功能不相同，但人体却是整体的运作，互相调理，互相配合运作。

高血压、糖尿病白血球、尿酸、乙型肝炎，各取片面的数据做为医疗的依据，药物的伤害是五脏六腑皆伤，当知中医的医疗为何会建立五行相生相克，用药君臣佐使之道。

乙型肝炎取肝功能的数值做文章，能做为恢复健康的依据吗？

肝在处理食物臊焦香腥腐、酸苦甘辛咸、气候（风暑湿燥寒）、情绪（喜怒忧思悲恐惊）、受伤瘀血等，随时都与五脏六腑，十二经络起调节作用。

肝的作用，极其复杂，今日乙型肝炎，肝功能的检查，就像一瓶清水加两滴“墨汁”，明眼人一看就知道那是一瓶水加两滴“墨汁”（感冒风寒加抗生素对肝的伤害）。但今日医学的报告是这黑黑的液体（肝功能）是碳的原子量、分子量是多少？氢的原子量、分子量是多少？氧的分子量、原子量是多少？分子式、构造式是如何？电子、中子、质子的排列数是如何？方程式是如何？乙型肝炎带原、带菌、抗原是如何？又是针头传染，又是病毒天天都在对病患玩数字游戏，科学数据，著书立说：医学理论编了一大本书，病患却是一个也治不好，最后把病患者都治死了，而创造了十大死亡的前茅。

医学应该是追究这“黑黑的墨汁”是谁放下去的，断其源，不再让人加下“墨汁”。而不是成天在玩一个病人也治不好的数字游戏。

大众因害怕乙型肝炎的危害，其实若不检查，活到一百岁也不知道自己有乙型肝炎，被检查到乙型肝炎（许多是被检查者耍诈，实际上并没有），即盲目的寻求治疗，致受药物的伤害，不久就一命呜呼哀哉了。

肝以疏泻为补，青草药可以滤尿，使肝毒排出，但盲目的降火（消炎），使人腰酸背痛伤心肾，许多保肝、固肝的药物，不伤害肝已算很幸运了，造成不堪设想的后果，才是健康的真正大患。

乙型肝炎治好了（检查数据合于标准并非真的好了），感冒时，再来一针或一包药，又是好累、好疲倦、好想睡觉，这么弄乙型肝炎要如何才能根除呢？乙型肝炎预防针又如何能预防乙型肝炎呢？

按中医的标准来说，台湾地区约有百分之九十以上的人，曾感染过西医所谓的乙型肝炎病毒，约15~20％的人成为带原者，三百万人，而且大部分是在六岁以前被感染。为什么呢？因为可以说百分之百台湾地区的人都患过感冒，百分之十的人不打针，不吃药感冒自己好了，百分之九十的人都打过针、吃过药，故有百分之九十的人都有好累、好疲倦、好想睡觉的经验，有15~20％无法把这些药排除，而肝受伤害了（实际上是五脏六腑皆受伤害了）。

乙型肝炎根本就不是传染病，只因医疗不当而造成，却造成国人闻乙型肝炎而色变，小儿科、大小医院天天都是人满为患，要如何预防乙型肝炎，就要如何拔除那根针头，但要如何拔除那根针头呢？请大家自己提供方法吧。

饮食不可能造成好累、好疲倦、好想睡觉，因饮食入胃，有病毒早就被胃液消除了，胃液消除不了就会上吐下泻以排除掉，根本就进不了肝。

乙型肝炎的造成，医学权威自己都搞不清楚，是针头还是饮食？只有针头最令人怀疑！还有感冒的西药抗生素，才是造成好累、好疲倦、好想睡觉的主凶，但许多餐饮业的从业人员被害不浅，更造成一次性餐具的大量污染，是谁为始作俑者呢？谁又该负这污染的责任呢？

孩子出生时，腹中羊水早把产道消毒，清除干干净净，根本就不可能从产道感染，母亲如何，孩子的身体就是如何！孩子在母亲的肚子里，与母亲流着相同的血液，孩子出生吃母奶，母亲感冒，孩子亦感冒，母亲吃药，感冒好了，吃母奶的孩子感冒亦好了，孩子并不需要吃药治疗就痊愈了。是以怀孕的母亲受抗生素的伤害造成乙型肝炎，故孩子的乙型肝炎并不是产道的感染所造成。

要如何预防有规模的医院将血液输送入人体呢？要如何预防受过七年医学教育的医师，从针头将抗生素打进大人、小孩的体内，造成肝功能数据的变化，造成好累、好疲倦、好想睡觉的乙型肝炎呢？

乙型肝炎预防针能挡得住医生将抗生素药物输入人体吗？能挡得住抗生素将风寒感冒引入内脏（肝）吗？摧残民族幼苗健康、浪费国人百亿税金的乙型肝炎预防针，却没有人起来揭发这出谋财害命，摧残民族幼苗的医疗骗局，科学骗子（医学权威）浪费我们的税金，摧残民族幼苗的恶行，何日才能公诸于世呢？

五年前，大家不知道什么是乙型肝炎，五年后乙型肝炎造成肝硬化、肝癌跃居十大死亡排行榜之榜首，这是如何发生的呢？是如何造成的呢？是谁造成的呢？就因为推销预防一个病人也治不好的乙型肝炎，而把人治坏、治死，创造了辉煌的预防成绩。

从数据控制治疗疾病，有些很容易造成急性死亡，如白血球，乙型肝炎的ＳＧＯＰ、ＳＧＰＴ，有些造成全身都是病的慢性死亡如高血压、糖尿病尿酸、胆固醇、血脂高，快死、慢死皆因医疗错误而死，都是从数据为医疗对人体造成的危害。

上一页：（二）中医如何诊断肝病与治疗肝病？
下一页：（四）猛爆性肝炎是如何发生的呢？


（四）猛爆性肝炎是如何发生的呢？ 《中医之钥》

（四）猛爆性肝炎是如何发生的呢？

五行肝属木，司气的扩张。灵兰秘典第八云：肝者将军之官，谋虑出焉！

肝主疏泻，即肝在疏导、解除对身体有害的物质，百分之百的药物须经过肝的处理，对身体不需要、有害的药物予以排除，对身体需要、有益的药物加强吸收，使身体对有利的物质产生“能”，故肝脏强健的人力量大，用劳力工作的人，肝脏的体形亦较大。

治肝之病，当了解肝的经络循行、特性，肝的寒、热、虚、实，则治肝之病，当易如反掌。

肝中毒——即对药物的疏解不能解除，当加以疏导，以助其解毒的功能，不可用收敛，若用收敛，则使肝的中毒被压抑，将毒素强制送入心脏血液，致心脏受毒无力运作而停止跳动（俗称毒气攻心）致死，即猛爆性肝炎之由来。

什么是猛爆性肝炎呢？乙型肝炎为什么会变生猛爆性肝炎呢？为什么肝的ＳＧＯＰ、ＳＧＰＴ会突增至二千、三千呢？大家可以研究一下猛爆性肝炎，为什么一个好好的人，进入医院一天、两天或一星期、两星期就死亡，而不会死在医院的外面呢？是针头的病毒？还是针头里面的药物致人于死呢？

昔日常听到“一针毙命”、“医生打错药、打死人了”。但近十几年来，却不曾再听到一针毙命、医生打错药、打死人了。而只听到“花了这么多钱都治不好，命啦！这么进步的科学都治不好，命中注定该死啦！”真是医疗科学的进步、医疗品质的提升，医生的技术高明，不会使人一针毙命，医生打错药打死人了吗？

事实是经过高手的指导，一针毙命、医生打错药打死人者，易名曰猛爆性肝炎。

今天入院，明天就被抬出去了，肝有何可猛爆呢？肝本来就是身上解毒的脏器，一针下去，肝解不了毒，ＳＧＯＰ、ＳＧＰＴ马上升到两千、三千，就一命呜呼哀哉了，只说针头感染病毒，而不说针头里面的药物医生用错了使人致命，乙型肝炎本来就是感冒的风寒暑湿燥火等之气与抗生素的中毒所致，却再被用药，致毒上加毒而成猛爆性肝炎。

我们可见到战场上血淋淋的伤口，断肢残臂，或有人被杀十几刀，也不会感染致命，小小的针头，消毒又消毒，一感染就一命呜呼哀哉了。

若说是“医生打错药、打死人了，一针毙命，”要赔你多少钱？医生吭都不敢吭一声，赔了。

若说是“猛爆性肝炎”，则钱不缴清，尸体都不让你运回去，一句话不用赔偿，不用担待责任，病人其奈我何？法律其奈我何？这就是“科学”两字的伟大，科学数据的正确，就是我们看不到，也听不见一年有多少人死于猛爆性肝炎的数字统计。每年到底有多少人被针头猛爆死亡呢？希望医学权威能将科学数据向全民交代。

上一页：（三）乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒？
下一页：（五）肝硬化、肝癌如何治疗痊愈？


（五）肝硬化、肝癌如何治疗痊愈？ 《中医之钥》

（五）肝硬化、肝癌如何治疗痊愈？

1、黄疸不是黄胆，黄疸不是肝胆病

五行肝属木——色青，脾属土——色黄。

黄疸不是黄胆，故黄疸不是肝胆病，这是怎么说呢？

△万病回春：

黄疸症者，虽有五疸，俱是脾胃水谷相蒸，故发黄也。脉，五疸实热，脉必洪数，其或微涩，症属虚弱。

由是可知黄疸是脾胃病，有虚实寒湿热之证，非肝胆病。

△医宗金鉴：面目身黄，但欲安卧，小便黄浑，此黄疸病已成也。黄疸的原因，依其证状而别如后：

谷疸：己食如饥，食难用饱，饱则心烦头眩，此欲作胃疸者，即名谷疸，若已见黄色，疸已成也，得之于胃有湿热，大饥过食也。

酒疸：得之于饮酒无度，而发是病也。

女劳症：疸而额黑，少腹急，小便自利，得之于大劳大热与女交接也，病属胃、肾。

瘀血发黄：少腹急，小便自利，但不额黑耳。

黄汗：汗出黄色染衣，面目微肿，得于素有湿热，汗出入水浴之也，皆湿热而成。

阴黄：身重而痛，厥冷如冰，则属湿寒。

黄疸有因寒、热、虚、实与湿所造成。

△伤寒论病例：

伤寒发汗已，身目为黄，所以然者，以湿热在里不解故也，以为不可下也，于寒湿中求之。

喻昌曰：伤寒发汗己，热邪解矣！何由反蒸身目为黄，所以然者，寒湿抟聚，适在躯壳之里，故尔发黄也，里者在内之通称，非谓寒湿深入在里，盖身目正属躯壳，与脏腑无关也。于寒湿中求之，求其寒湿中之治法也。

伤寒瘀热在里，身必发黄，麻黄连轺赤小豆汤主之。

伤寒七、八日，身黄如橘子色，小便不利，复微满者，茵陈蒿汤主之。

伤寒身黄发热，栀子柏皮汤主之。

阳明病被火，额上微汗出，而小便不利者，必发黄。

阳明病无汗，小便不利者，心中懊怕者，身必发黄。

阳明病，面色合赤，不可攻之，必发热色黄，小便不利也。

阳明病，发热汗出，此为热越，不能发黄也，但头汗出身无汗，剂颈而还，小便不利，渴饮水浆者，此为瘀热在里也，身必发黄，茵陈蒿汤主之。

伤寒脉浮而缓，手足自温者，是为系在太阴，太阴者，身当发黄，若小便自利者，不能发黄，至七、八日，大便鞭者，为阳明病也。

黄疸病，小便不利者，茵陈蒿五苓散主之。

表实无汗者，以麻黄、茵陈，无灰好酒煎服汗之。

里实不大便者，以茵陈、栀子、大黄下之。

无表里证者，以茵陈、蘗皮、栀子清之。

黄疸有表证、里证、虚证、实证皆因脾胃（太阴、阳明）土所造成，非肝胆（厥阴、少阳）之病故胸腹饱闷，面目俱黄，小水短赤，俱是脾胃水谷湿热相争，湿热生黄也。

阴黄用理中汤加茵陈或附子、干姜、茵陈汤主之。

阳黄用栀子、柏皮、大黄汤下之。

素问、玉枢真藏论：是故风者，百病之长也，今风寒客于人，使人毫毛笔直，皮肤闭而为热，当是之时，可汗而发也，或痹不仁肿痛，当是之时，可汤烫及火灸刺而出之弗治，肝传之脾，病名曰脾风、发疸、腹中热、烦心出黄。

张氏医通：黄疸证中，惟黑疸最剧，良由酒后不禁，酒湿流入髓脏所致，土败水崩之兆，始病形神未槁者，尚有湿热可攻，为祛疸之向导，若病久肌肉消烁，此真元告匮，不能回荣于竭泽也有伶人黑瘅，投以硝石矾石散作丸，晨夕各进五丸，服至四日，少腹攻绞，小便先下瘀水，大便继下溏黑，至十一日瘀尽，次与桂、苓、归、芍之类，调理半月而安。

由前所述，黄疸并非肝胆之病，而今日以肝胆为治病标的，误人多矣！

2、肝癌、肝硬化是如何造成的？如何治愈呢？

（1）胃气：要治愈肝癌、肝硬化先要认识胃气。

食物中毒或感冒会上吐下泻，乃身体在处理不能接受的食物、药物或病毒时而起保卫身体——产生排毒的作用，以消除对身体有害的物质而发生上吐下泻。

有的人闻到臭味，亦会呕吐，即因身体不能接受，处理此臭物，而产生排除、驱逐的反应，身体强壮的人，闻臭气而不会呕吐，乃其身体能处理此臭气的不适故不呕吐，是以生病是身体自身无法适应外来因素为先决条件。

呕吐出来的食物，酸腐食嗅、五味杂陈，但食物到了十二指肠，酸腐食嗅、五味杂陈的难闻味道却不见了。（我们买猪粉肠——猪的十二指肠时，可发现肠子中并没有酸腐食嗅、五味杂陈的味道），为什么呢？

素问平人气象论篇第十八云：胃之大络，名曰虚里，贯鬲络肺，出于左乳下，其动应衣，脉宗气也。盛喘数绝者，则病在中结，而横有积矣，绝不至者死，乳之下，其动应衣，宗气泄也。

虚里穴，在左乳下，心脏尖底，胃底之上，五脏之脉滋生于胃，而胃气之通于五脏者，乃宗气也。

宗气者，胃腑水榖所生，即呕吐时所闻到酸腐食嗅、五味杂陈、燥焦香腥腐之气与酸苦甘辛咸之味。

食物入胃，经胃搅拌腐熟所生之气味，自胃底虚里穴送入肺，此虚里穴之气称为宗气，或称胃气。

肺有肺气——后天呼吸之气，肾有肾气——先天生命之气，胃有胃气——食物养育体力之气。三气孕育生命体的生命活力，三焦运作之根，缺一则生命即结束（死亡）。

肺为十二经络气循行之始，肝为十二经络气循行之终，胃气为食物的清轻之气，经胃之虚里穴而入于肺，与呼吸风暑寒湿燥火之气相调配，经心脏之跳动，“气血”相合，气能之推动，输送到五脏六腑，以为五脏六腑先天气（肾），后天气（肺）与食物所生之气（胃气）相调合，产生活力是为气力，使身体五脏六腑运作持续不断活动。

如胃气盛喘数绝者，则病在中鬲结为积滞，即在中焦横膈膜一带有积结之病，若胃气绝则为死。若胃气动以应衣，则为宗气外泄。

胃气（食物之气），若遇不能接受之食物，则上吐下泻以排除之，使身体不受伤害。不使毒素积存体内，危害气血的循环作用，若胃气无法将身体不能接受的食物、药物处理，则成积滞，致血瘀气滞而成瘤。

气不能运行而成积滞为病，有风暑寒湿燥火之气滞，有臊焦香腥腐、酸苦甘辛咸之气滞，有喜怒忧思悲恐惊七情之气滞，有各气杂合而至之不同，即为痈疽积聚肿瘤之始。

食物之气入胃，并未入肠，故食物入十二指肠后，酸腐食臭之气即不存在，是为有形的物质下降入肠吸收为营养，无形的清气经虚里穴入肺而为身体气血运行之气机。

食物中毒上吐下泻时，被打针吃药止住了泻而吐，吐又被打针吃药止住了吐，致泻不能泻而吐又不能吐，造成肚腹胀大，又被消炎伤肾而脚肿，是为今日的肝硬化、肝癌之腹胀、脚肿，实为胃气无法运行所致。

（2）、肝癌、肝硬化的形成

肠子吸收有形的营养进入肝脏而转输入五脏六腑，以为增长、维持身体的物质，故有毒的食物、药物在胃中即被处理——上吐下泻而排除。

食物中毒可以上吐下泻而排除之，打针呢？身体可以接受的没问题，不能接受的则跑都没路走，只能由肝承受处理，肝能负荷解毒无妨，肝解决不了怎么办？只好留在肝而成肿瘤，各种化学药物——西药在血肉之躯的肝起化学变化而产生。

饮食上吐下泻，伤暑湿热的感冒亦会上吐下泻，是身体在排除不能接受的食物、药物或气候病毒，并不是肠胃的发炎（感染），但今日许多泻痢的病患，却被打针、吃药消炎，止住了泻，致泻不能泻，就变成了吐（身体藉吐以排毒），又被打针、吃药止吐，泻不能泻，吐不能吐，心脏又被消炎无力将虚里穴的气送入肺，而肚腹就胀了起来——就是今日的肝硬化、肝癌。

下痢时，毒未排尽不可止泻，止之太早就变成呕吐，呕吐亦为身体排除毒素的本能，上吐下泻的排毒功能受阻，乃造成腹胀，腹胀又被消炎伤心肾而脚肿，今日许多被检查为肝癌、肝硬化、尿毒症水肿的腹胀、脚肿病患，都是如此造成的——即胃气无法运行所造成。

毒素积存在肝，身体为了发挥保护身体的功能，找寻排毒出路，致皮肤发痒，皮肤痒乃是肝在作排除毒物的作用。

皮肤过敏、药物过敏等即是身体在排除不能接受的食物、药物、气候的排毒作用，就像麻疹之排毒作用致皮肤痒相同。

皮肤痒应像麻疹从表散，却又被打一针不痒、吃一下药不痒，毒素硬被逼回体内集结，只要看不到痒就好了。

身体各种排除毒素本能的出路——呕吐、下立皮肤痒都被封锁了，肝为身体解毒，消毒的脏器，承受了毒素致肝积毒而成肝硬化、肝癌。

肝的结构细密，功能广泛，毒素蓄结而成肿瘤，并不会很快致人于死，因肝解除毒素可以从肾脏（小便）排出体外。

肾脏为肝脏排除身体毒素的最后一条出路，因毒素进入肝脏之后，唯有从皮肤或肾脏（小便）排出，而无法从大便肠胃或呕吐以排毒。

了解肝的作用，治肝之病，应是开条路让毒素排出，发挥身体自己的排毒作用，即加强恢复心肾的功能，而不是杀死癌细胞。

治疗肝病不是诊断肝的肿瘤为何物？毒素为何物？甲肝、乙肝、脂肪肝可以不须知道肝中毒为何物，若心、肾功能正常，则进入肝之毒物、肿瘤皆能被排除，从小便排出，使身体肝的运作正常，即以恢复、加强肾的作用为治疗原则。

今日的医疗，为了清除肝中的毒素、肿瘤，而伤害了心、肾，致肾衰竭而肝毒无路可走——因小便不通而造成死亡，并非肝肿瘤（癌）、肝硬化造成死亡。

肾受伤害，致肝排毒的最后出路被断绝了，而加速肝积毒的恶化。

胃气不能运化，脾主肌肉，又脾主四肢，脾胃之气不能运化，致身体四肢肌肉消瘦，肚腹胀大，皆脾胃不能主肌肉所致。

伤心肾致身体之毒素无路可排，伤脾胃致身体无力吸收营养，运化营养、肝癌、肝硬化造成腹胀乃脾胃肾心虚，致湿热、寒湿、风寒、瘀血等蓄积，身体无力运化，是脾胃肾心皆病，不是单独肝胆病所造成。

腹胀是脾胃不能运化水谷之气（胃气）所造成，不是肝胆造成腹胀。

脚肿胀乃心（手少阴）肾（足少阴）虚，肾中之阳虚，不能运化水气（风暑寒湿燥火）所造成，故腹胀、脚肿、黄疸并非肝胆之病所造成，而是医疗误治肝胆（乙型肝炎、丙型肝炎）为控制肝酵素ＧＯＰ、ＧＰＴ等伤害了脾胃心肾所造成。

检查发现到肝有肿瘤，并不需要慌张、害怕，因肝比其它脏器排毒祛毒的功能更强，只要不急攻其肿瘤，伤害肾脏，造成小便不通，则肝脏中的肿瘤并没有危害生命的危险。

3、乙型肝炎如何造成肝硬化、肝癌呢？

乙型肝炎并不是肝的发炎，而是感冒在体表的风暑寒湿燥火，被药物抗生素消炎，或输血将感冒病毒引入肝胆，风暑寒湿燥火之气入肝，会令人好累、好疲倦、好想睡觉，被误为肝的发炎而消炎，因消炎伤害了心肾，致肝的解毒、排毒功能衰弱而蓄积。

今日大家害怕得到乙型肝炎而检查，更害怕乙型肝炎会造成肝硬化、肝癌而盲目相信卫生医疗当局的广告科学。

青草药虽能使肝中所蓄毒素——抗生素、化学药物等引从小便排出，而降低了ＧＯＰ、ＧＰＴ等之数据，但消炎的作用，因长期的使用而伤害了肾，造成腰酸背痛，乃肾受伤害致肝的积毒更严重，而造成肝硬化、肝癌。

为了消除肝中的毒素乙型肝炎，不分感冒的风暑寒湿燥火，不分饮食的酸苦甘辛咸、臊焦香腥腐，不分喜怒忧思悲恐惊，不分肝经湿热型、寒湿型、脾虚肝克型、肾阳虚、肾阴虚型、血瘀阻络型、气虚型、水湿阻滞型而盲目的以乙型肝炎为标的，伤害了心肾脾胃、致身体各功能都受到破坏、伤害。

肾脏受伤害，致肝毒无路可排出，小便不通乃心肾（少阴经）衰竭而死亡，并非肝脾肿瘤而死亡。

事实上，不检查乙型肝炎，活到一百岁也不知道自己得乙型肝炎，不做乙型肝炎检查，让肝可以自行处理排除身上毒素，不受干扰，则因治疗乙型肝炎的伤害不会产生，肝硬化，肝癌的病患不懂则不会治肝病，而治疗产生的后遗症便不会发生，今日治疗乙型肝炎，消炎对身体的健康、生命的危害可以说是病上加病，毒上加毒，皆因治疗不当而很快的恶化造成死亡。

肝切片检查。亦为病患者致死的主要原因之一。一个长在皮肤的肿瘤，在红红肿肿时，若用力一压，或用针一刺，其肿痛范围即迅速扩张、蔓延，肝呢？

切片造成的伤害，大家看不见，只知道是肝的癌细胞迅速恶化，而向阎罗王报到，却不知道这凶恶的癌细胞，正是那只切片的魔手，才是真正的夺命真凶，不切片癌细胞怎会迅速恶化、蔓延呢？

乙型肝炎危害国人的惨烈状况何在呢？即因轰轰烈烈的推销（预防）的结果，外国的乙型肝炎为何危害不如国人呢？只因外国没有像国人热烈推销（预防）乙型肝炎，故危害没有如是之甚。

4、肝癌、肝硬化的治疗

治肝之病，当了解肝的经络病变，及肝与心肺脾胃肾的生克顺逆。

治肝之病，知肝传脾，脾胃健，饮食美，则吸收营养好，营养好，体力就充沛，体力充沛则毒不易蓄积于肝。肝有肿瘤、毒素亦被身体自然排除，根本不需要费神耗力去治疗，肝硬化、肝癌自然痊愈。

素问痿论篇曰：阳明燥金主气，从中见太阴之湿化，是脾气热则胃干而渴，脾胃之气并主肌肉，阳明津液不生，太阴之气不至，故肌肉不仁而发为肉痿。

肝属木为风，风恶燥（金），即金克木、肾为水、水生木，温病条辨秋燥篇：肾主五液而恶燥，或由外感邪气久羁而悠及肾阴，或由外感而内伤至燥若肾水足则静，肾水亏则动而燥。

丹溪心法：七情内伤，六淫外侵，饮食不节，房劳致虚，脾土之阴受伤，转输之官失职，胃虽受谷，不能运化，故阳自升，阴自降，而成天地不交之否（腹胀）清浊相混，坠道壅塞，郁而为热，热留为湿，湿热相生，遂成胀满。

灵枢五邪篇：邪在肝，则病胁中痛。

素问藏器法时论：肝病者，两胁下痛引少腹。

肝病有肝气郁结、瘀血停着、肝阴不足，大抵胀痛多属气郁，刺痛多属血瘀，隐痛多属血虚。

许多肝癌、肝硬化的病患会排出黑如柏油的粪便，此乃蓄积于肝脾或胃的瘀血，其病人多腹大坚满，脉络怒张，胁腹攻痛，面色黯黑，头颈胸臂有血痣，呈继纹状，唇色紫褐、口渴、饮水不能下，大便色黑，舌质紫红或有紫斑，脉细涩或芤。

在未排出如柏油的黑粪便时，可检查到胃中有静脉曲张的血管、或肝肿瘤，乃瘀血、毒血充塞于肝脾，肝硬化、肝癌乃此血瘀积而成，故排出如柏油的黑粪便时，可检查到有血迹，乃身体排除不当瘀血、毒素，并非胃出血，故不可止血，此时只要加强心、肾，以维持体力，度过此排黑色粪便期，肝硬化、肝癌即可痊愈。

许多医疗却将黑色如柏油的粪便，用胃镜检查为胃出血，而打针将伤口止血，甚至用灌碎冰块止血，封死身体自然排毒的作用，致病毒不能根除，虽侥幸不死，蹉跎岁月，或甚至因而死亡者，良可悲也。

治肝之病主在辨证论治，西医检查为肝硬化、肝癌的许多病患，在中医却非肝病，中医整体观医疗体系，乃为病人恢复健康的圭臬，西医东扯西拉的检查，对病患一个也没法恢复的科学，其检查的意义何在？检查的目的乃在病人的口袋，藉仪器敛财——即借机敛财的科学也。

了解中医的医学，治肝之病就像治感冒一样，感冒病情很容易变化，治肝并肝硬化、肝癌亦是相同，病情很容易变化。

治肝之病，绝不可囿于肝的各种检查数据而治疗，因许多该检查的没有检查到，不该检查的却被检查而治疗，许多为合于检查数据而被治死的病患不胜其数。

肝长肿瘤，用栓塞可以阻挡肿瘤的扩大吗？肝长肿瘤，已经是肝的气血循环产生障碍，又被做栓塞手术，可以说循环障碍再被加上一层循环障碍，因人体的血液循环是活的，身体自己会做排除循环障碍的复元工作，被手术的病患肿瘤反变成一堆死水，停在那里腐烂，更造成病患的加速死亡，只有现代的科学，才会做出如此幼稚而无知的医疗，置病患于速死之地。

肝病、肝癌、肝硬化、猛爆性肝炎的患者，于几天、几星期、几个月内死亡的主要原因，就是因为医疗不当，或从数据的控制医疗准则所造成，并非因肝的肿瘤恶化所造成。

感冒服药后，或服降血压药物后，许多病患常会感到肝胆部位隐隐作痛，为什么呢？感冒药、降血压药将风寒引入肝胆，因肝胆为风脏，但这些肝胆的隐隐作痛，可把病患吓坏、吓死了，若吃燥性食物后，风寒与燥性食物在肝胆结合而更痛得厉害，则会令病患及其家属鸡飞狗跳。

肝胆痛的原因何在呢？胆结石手术后为什么胆被切除还会一再的胆结石呢？即因手术后身体虚，风寒容易进入肝胆与燥性的食物结合所致。

许多肝胆手术，肚子被打开后，原封不动缝好肚皮，医生会告诉病患家属是末期的肝癌，劝家属把病患送回家，能吃的尽量买给他吃，想想在那种情况，病患能吃什么呢？为什么？科学就是这样的对病患交代吗？

5、结论：

感冒有伤风、伤寒、伤暑、湿、热（火）之不同，并不是所有的感冒都是发炎（火气）而消炎，现代医学不懂人体五脏六腑的相互制衡作用（五行相生相克）而消炎，致产生许多的副作用、合并症（并发症）而造成人体健康的危害。

乙型肝炎并不是肝的发炎，却日夜向国人推销预防，而产生了乙型肝炎医疗的副作用，最后演变成肝硬化、肝癌的结局，整个社会都在为乙型肝炎而心神不宁。

高血压、糖尿病、乙型肝炎等一大堆的现代文明病，皆因发明了某些仪器，某种检查而产生的疾病，为什么会一个病人都治不好呢？好大喜功，标新立异的医学新知，急功心切的功名乃为现代医学危害人类健康的祸首。

全世界的人都受害、受骗的医疗骗局之揭穿，有待大家的共同努力，有健康的身体，才有健康的心理，有健康的心理，才有健康的行为，我们的社会在生病，暴乱、乖异的心态与医学有某种因果的关系，要重整社会秩序，重建和谐、安宁的社会生活，则全国的人皆应有健康祥和的身心，为达此目的，则有待我们共同努力来消灭日夜危害人类身心健康，令人心神不宁而一个病人也治不好的高血压、糖尿病、乙型肝炎、癌症等医疗骗局。

世界落后地区的长寿村，没有高血压、糖尿病、乙型肝炎、癌症的威胁，身心安宁得以长寿为什么？只因他们没有现代医学仪器的健康检查，根本就没有需要担心这些因推销预防而产生的疾病去困扰他们，故得以享长寿、安宁、祥和的生活。

更不必天天在听到高血压有一点！糖尿病有一点！乙型肝炎有一点！病患者不懂，医学权威也不懂，却要天天担心中风、尿毒症、眼睛看不见、肝癌、肝硬化、爱滋病等，这些杀人而不是恢复病患健康的医疗科学，威胁、恐吓大众生命、健康的医疗骗局——文明病。

上一页：（四）猛爆性肝炎是如何发生的呢？
下一页：一、癌字的真正定义


一、癌字的真正定义 《中医之钥》

一、癌字的真正定义

今日四个人就有一个人死于癌症，大家谈癌色变，到底癌能这么嚣张的置人于死是为什么呢？癌是何物？什么是癌细胞呢？人身本来就有癌细胞吗？人身的细胞是如何起突变而成异常细胞的呢？细胞如何从良性而恶化成恶性的呢？基因的突变？染色体的突变？是真正的原因不明？还是另有惊人的内幕！不可告人的内幕呢？

什么是癌呢？我们身体循环的“气”与“血”，血可以很清楚的检验、分析；气呢？摸不到、看不见，西医的医学根本就不知道什么叫做“气”，“气”的医学，中医有经络病变，十二经络的变化，及疾病的六经传变，西医不懂“气”，所以对“气”所生的疾病，毫无办法，没有办法乃造成瞎子摸象的医学，更造成今日大众为科学轰轰烈烈牺牲的医学怪现象，大众见怪不怪，愿为科学牺牲成仁的医学，岂不怪哉！

气检查不到，西医不懂“气”所产生的病变，不懂却不说不懂，而说原因不明，原因不明就是不懂，不懂却对病患动手术治疗，其结果就是令病患及家属“唉”了，科学嘛！

“专家、权威”不懂，病患更不懂，乃创造出今日轰轰烈烈倾家荡产、家破人亡的光辉医学——癌的医学。

任何医疗皆有其专长，及其不能治疗痊愈的疾病，任何医疗皆有其治疗的极限，就像任何名医皆有其不能治疗痊愈的病患，天下并没有不能治之病，肿瘤当然也有肿瘤的治疗方法，以恢复健康、痊愈，只是某些医疗不会治此种病——肿瘤，不会治却照治不误，且治疗方法离谱——手术、化疗、电疗、放射线治疗、移植病患被离谱的唯一方法治疗之最后结果，换得的就是全家家属、亲人嚎啕大哭的“唉！”了，此“唉！”字几经研究而定为今日的“癌”字。

癌由疔、品和山字组成，疔表示人生病，品表示很多的人口，山即土堆，嵒即土堆上站着许多人，其意义即生病遇到不会治病的医生、医院，不会治却照治不误，最后病患就被许多人送到山上，埋成土堆，许多人踏在土堆上山的病为癌——癌字的出生。

我们常看到医疗的报导过去三十年来，在癌症的基本研究方面，的确有惊人的“进步”

惊人的进步有那几点呢？

创造了十大死亡排行榜的第一名，四人就有一人死于癌症。

令病患倾家荡产、家破人亡的医疗骗术越来越成熟，可以令病患毫无怨言、毫无反击的余地。

癌症的治疗仍毫无进展，和的确有惊人的“进步”一说，是否自打耳光。

吸烟的人口减少了四倍，而肺癌死亡的人数却增加了三倍，刚好与预防的成效成正比，越预防死亡越多，及早发现、及早治疗就及早死亡。

常听说：早期的癌症是潜伏的，没有证状且不易查觉，有症状出现的癌症，常已进入较晚期，所以定期做癌症筛检是非常重要的。有病的不会治，有病的就是晚期，这晚期发生的原因是什么呢？

如妇女子宫、子宫颈癌的抹片、切片检查分为：零期子宫癌、一期、二期、三期、四期。医师会告诉病人说：零期的子宫癌手术是百分之百的成功，癌细胞不会扩散、蔓延，所以要及早发现，及早手术治疗。

零期的子宫癌，零期的“零”字是什么意思呢？大家只会想“子宫癌”三个字，而不会想到前面那个零字是什么意思？零就是没有，没有却在零字后面加上“期子宫癌”四个字，许多妇女听到“子宫癌”之后，会几星期不吃饭、不睡觉而哭泣。

零期的“零”根本就没有病，拿什么癌细胞扩散、蔓延呢？只因子宫切除不会死在手术台上，没病，手术当然百分之百成功，没病，平白挨一刀还要跟医生说：“谢谢！保住了生命。”

常听医生说：△△病的存活率是两星期、两个月或两年，这存活率是什么意思呢？蛇的皮剥掉，八个小时还会卷动，青蛙的皮剥掉四个小时还会抽搐、跳动，这八个小时、四个小时是否是蛇或青蛙的存活率呢？

健康检查之后，常遇到医生会告诉你，不动手术则定时炸弹会随时有爆炸的危险，许多病患因害怕而被动手术，动手术后不可收拾，医生会告诉你，病人的癌细胞是与别人特别不同的癌细胞、特别凶恶的癌细胞，而不会告诉你不手术活一百岁也没有特别凶恶或与别人特别不同的癌细胞，这特别凶恶或与别人不同的癌细胞是什么呢？

肿瘤的治疗，我们常听到、看到“唯一”的治疗方法，就是早期发现，早期治疗急速的切除手术、化疗、电疗、放射线治疗。

事实上这些“唯一”的科学——手术、化疗、电疗、放射线治疗、切除等，许多的“唯一”才是真正早期结束病患生命的真凶，制造十大死亡排行榜的首恶，大家却不明了癌细胞为什么会转移，良性变恶性的根源是如何发生的？

大家可以看看在做化学治疗后的病患之血管，像是塑料的水管一样又坚又硬，血液因血管的硬化而产生循环的障碍，循环障碍产生心脏的负荷，及化学药物的伤害，造成心脏、肾脏的衰竭而死亡，是医疗造成死亡，而不是疾病造成死亡。

用化学药物在血肉之躯起化学变化，抗癌的医疗是在杀人、还是在杀癌细胞呢？把病患伤害死了，却会使病患认为是因得癌症死亡、是因癌细胞的作孽，而不会是因医疗不当死亡，真是高科技的医疗进步。

癌细胞可能在人体内被消灭吗？如何才能不再让癌长在医生的嘴巴，长在病人的心中呢？如何才能消灭癌细胞——医生、医院的缺德呢？

癌症病人，并不是死于疾病——肿瘤，而是死于医生、医疗手术对人体的伤害，及手术后怕伤口发炎而消炎，消炎伤心、肾，心肾被消炎受伤害，才是病患真正的死因，因此有症状出现的癌症，常已进入较晚期，这“晚期”二字，乃是手术对人体伤害致命的最好掩饰。

受“唯一”的医疗，侥幸不死也是早已不成人形，活得没有人的尊严，生不如死的痛苦挣扎，大众要如何脱离癌的梦魇，解除癌的威胁呢？

病易治，病人的心难治，许多治愈五年、十年的癌症病患，常在身体有任何风吹草动时，又会怀疑癌细胞是否又在发作了呢？而心惊胆颤，如何让大众脱离这杀戮战场的科学——医疗的危害呢？

上一页：（五）肝硬化、肝癌如何治疗痊愈？
下一页：二、癌是如何发生的呢？


二、癌是如何发生的呢？ 《中医之钥》

二、癌是如何发生的呢？

我们在传播媒体常可看到：身体细胞异常，且会无限、无秩序的增殖，细胞增殖的结果所产生的细胞块，将正常健康的组织推开，而其周围侵入破坏的组织，癌细胞破坏最初的肿瘤溃疡后离开，并透过血液、淋巴腺，从原发部位到身体其它更远处，到达远处的癌细胞在那里二度生长，也就是所谓的转移，然后攻击转移的器官，继续破坏不会痛的无名肿，不知不觉中形成、增大，有时溃烂发出恶臭，患者的皮肤干燥失去光泽，看起来有种会死的感觉，肿瘤越来越大，并移转到别的部位，还有痕迹出现，最后死亡，这就是癌的发展过程。

由显微镜观察癌发生于身体各部份及组织形态上的差异，到目前为止可分类为二五○种以上。

没有原因，没有结果，不把医疗错误的化学治疗，放射线治疗，手术治疗而对病患者健康落井下石所造成的伤害实情揭开，大众一点也看不见、听不到据实的报导。

癌（肿瘤）的医疗为什么会落到这种地步呢？

若从中医学理，了解癌（肿瘤）形成的前因后果，则前述的癌之医学报导，根本就不可能会发生，更不可能有四个人就有一人会死于癌症了。

癌是如何发生的呢？

人自出生，身体受日光、空气和清水而生长、发育，人体对气候、环境变化、变换所生身体生理变化，适应的机转，而有麻疹、水痘、腮腺炎等预防疾病的功能发生。

身体对气候、环境变化产生适应的能力时，发生麻疹、水痘、腮腺炎等将身体毒素排除的作用，乃将身体致病的毒素因子排除，即加强避免疾病对身体发生伤害的致病因素、抗病功能，是身体产生免疫功能的重要历程。

免疫功能产生，适应气候、环境变化的功能产生，身体即不易生病，更不会有痈肿疮疡之毒瘤（肿瘤）产生。

产生免疫功能的病毒因子（胎毒——麻疹、水痘、腮腺炎）未消除，积存在体内，遇感冒时或吃到油炸、燥性、辛辣刺激之食物，或鱼腥较重的鱼类如鱿鱼、小管之类即易皮肤痒而发毒、排毒俗称过敏。

若毒未能从皮肤或大小便排出，而蓄结于某处即成疮疡肿瘤痈疽之病，其病就像感冒有伤风、伤寒、伤暑、湿、热或瘀血等。

对疮疡痈疽肿瘤等的治疗，要掌握身体的寒热虚实，辨明血瘀气滞之不同，攻补时机，温清泻补的调理应用，病情的进展掌握得宜，则病未有不能痊愈者。

今日痈肿疮疡之治疗失败，而令全家人嚎啕大哭“唉”的癌症，主要对病的机转、身体的盛衰、寒热虚实、病因未能认清，致癌从良性转为恶性的过程如下：

肿瘤痈疽始发红红，可以消炎袪风，使毒从大小便排出，或汗——像出麻疹毒从皮肤排出，病就痊愈。

痈疽肿瘤红红已肿（未成脓时），亦可消炎袪风，使毒从大小便或发汗排出而痊愈。

痈肿若已成脓即不可消炎，而应袪风养脓，使脓成熟。（中医治疗肿瘤希望让脓成熟，西医治疗怕长脓而强力消炎）

脓未成熟不可截毒使脓出，必待脓头成熟始可使脓出，而脓头为病之根，脓头未成熟不可使疮口愈合，病根未除，病不能痊愈收口。

脓已成之痈疽疮疡，脓头未成熟而被截毒排脓，致肿瘤无法收口，或因消炎而脓头无法成熟，致毒无法从大小便排净，又无法从疮口除根，致疮口血水淋漓，或发腐臭而无法收口，皆因消炎不得时宜，又被抗生素强力消炎伤心肾所致，乃为今日痈肿疮疡由良性变为恶性的主因。

青少年，身体正在生长、发育、气血旺盛，故排毒与身体恢复健康迅速，老年人或心肾衰弱者，身体气血衰弱，无力将毒素排出，且体力恢复较慢又被消炎伤心肾所致。

我们常可见到癌（肿瘤）末期病患腰酸背痛，并非癌细胞蔓延到脊髓造成腰酸背痛，因腰为肾之腑，肾为我们人体的生命之根源。肾中之阳乃为抗病之原，因抗生素、消炎药的伤害。乃造成腰酸背痛——暨肾受伤害而无法将身体中的毒素从小便排出。

许多长肿瘤（癌症）被动手术，不久即死亡的病患，并非因长肿瘤的癌细胞恶化蔓延致死亡，实因动手术后，身体负荷不了手术的伤害，更负荷不了手术后抗生素伤心肾的消炎，致心肾的衰竭而死亡，并非真正是癌细胞蔓延致死，抗生素的消炎乃为真正致人死于非命的主凶。故再凶狠恶毒的癌细胞，莫过于那把刀之凶恶，但这些实情都被志愿书和设备齐全、仪器精密的科学所掩盖了。

大众前仆后继且轰轰烈烈倾家荡产地为“科学”两字牺牲奉献也毫无怨言，却不会想想，连感冒都没药可治，何况病情变化万端的痈疽疮疡，还会有什么更进步的科学能为病患解决问题呢？只是大众认不清它是杀人的科学，还是救人的科学罢了。

常有人问：长东西（肿瘤）怎么可以补，肿瘤不会吃营养，肿瘤越补越长大吗？

治疗肿瘤（癌症）可以进补吗？不能用人参等进补吗？

肿瘤是为身体的邪气、邪气之猖狂，乃因正气之衰弱，进补是为补正气，该如何补？该何时补？乃为医疗痊愈的重要关键！治任何病都有清、有补才能恢复健康。

万病回春痈疽篇：疮疡之症，当察经之传受，病之表里，人之虚实，而攻补之！例如：

肿痛热渴，大便闭结者，邪在内也，疏通之。

肿焮作痛，寒热头疼者，邪在表也，宜发散之。

焮肿痛甚者，邪在经络也，和解之。

微肿微痛者，气血虚也，补托之。

漫肿不痛或不作脓，或脓成不溃者，气血虚甚也，峻补之。（用进补使不能成熟的脓成熟以排脓）

色黯而微肿痛，或脓成不出，或腐肉不溃者，阳气虚寒也、温补之。若疑其未溃，而概用败毒，复损脾胃，不惟肿者不能成脓，而溃者，亦难收敛，七恶之症蜂起。多致不救。

经云：诸痛痒疡疮，皆属心火，若肿赤烦燥，发热引（饮）冷，便闭作渴，脉洪数实，是其常也，虽在严冬之时，必用大苦寒之剂，以泻热毒。

若脉微皮寒，泻痢肠鸣，饮食不入，呕吐无时，手足逆冷，是变常，虽在盛暑之时，必用大辛温之剂，以助阳气，经云：用寒远寒，用热远热，有假者又之，虽违其时，必从其症。

凡痈疽未破，毒攻脏腑，一毫热药不敢用，若已溃破，脏腑即亏，饮食少进，一毫冷药不敢用，肿疽者，痈疽未见脓而肿也。

痈疽大按乃痛者病深，小按便痛者病浅，按之处，陷不复者无脓，按之处即复者有脓，不复者可消，若按之，都强牵者，未有脓也。按之半软者，有脓也。又手按上下，不热者无脓，若热甚者有脓，凡觉有脓，急当破之。无脓但气肿，若有血，不可针破也，慎之慎之。

肿瘤的怡疗，因证论治，诊断为最重要工作，今日许多治疗的失败，并非病之不可治疗痊愈，而因医疗的方法与使用药物之错误，造成遗憾终身的问题，却被科学误之深矣！

内脏之肿瘤疮疡与外腑之肿瘤疮疡治疗方法皆不相同，了解中国医学的经络学说、脏象学说、经络病变与疾病的六经传变，你就可以知道，癌细胞为什么会转移？为什么西医检查的：

肝癌，在中医是脾脏、胃或肾的疾病，而不是肝的问题。

肺癌：在中医是肾脏或肝脏的问题，而不是肺的问题。

子宫癌、乳癌：是心脏、肝脏的问题而不是子宫，乳房的问题。

尿毒：是心脏的问题，而不是肾脏的问题。

并不是中医、西医在唱反调，而是只要把疾病治疗痊愈，只要拿出事实，把疾病治疗痊愈，但大众却为什么看不见，也听不到中医、中药是如何把病治疗痊愈，中医的医学理论是如何呢？

切片、抹片在显微镜观察下的癌细胞是什么？“专家、权威”自己也不懂原因不明，不懂却令病患挨那一刀，一刀不能解决问题，就只有令病患全家嚎啕大哭（唉）“癌”了。

今日四人就有一人死于癌症，真正致癌的原因，不是酱菜、不是癌细胞，而是抗生素的消炎伤肾，伤害人体生命根源而产生的病变，及医疗的错误，乃是医疗致人于死——癌的真正祸源。

上一页：一、癌字的真正定义
下一页：三、妇女的疾病


三、妇女的疾病 《中医之钥》

三、妇女的疾病

子宫癌、乳癌——屠杀妇女健康的医学

上一页：二、癌是如何发生的呢？
下一页：（一）吃麻油鸡酒、生化汤的意义何在？


（一）吃麻油鸡酒、生化汤的意义何在？ 《中医之钥》

（一）吃麻油鸡酒、生化汤的意义何在？

生孩子时，为什么要吃麻油鸡酒、生化汤呢？

麻油鸡酒的组成是麻油、鸡、老姜头、酒。

我们看到的所谓医学报导是：吃色拉油的老鼠，毛长得很漂亮，吃麻油的老鼠，毛长得很不漂亮，所以产妇吃色拉油比吃麻油好，鸡可以补身体故鸡可以吃，姜、酒会扩张伤口，故产妇不应吃姜和酒。

中医的医学呢？

麻油：甘平，益肝肾，润五脏，填精髓，坚筋骨，明耳目，耐饥渴，乌须发，利大小便（产妇易便秘）疗风淫瘫痪（可治妇女月内风——产妇感冒），疗疮止痛，滑胎（收缩子宫、排除恶露）。

色拉油：甘温，宽中下气，利大肠，消水胀肿毒，涂疥疮，解发直。

麻油与色拉油所入经络不同，性味不同，作用不同。中医学所说麻油是在产妇的子宫之作用，而现代医学的报导却是在老鼠的毛，但人的皮肤却不长长毛。

母亲的子宫被孩子撑得这么大，孩子出生后，不使子宫内的脏血——恶露转移，麻油可以加速润滑子宫，促进子宫的收缩，老姜头与酒可以加强心脏，帮助子宫加速推出恶露，恶露速排干净，子宫就容易复元，鸡可以补身体，恢复体力，免除酒与姜的辛辣不收对母体的伤害，麻油鸡、酒、姜的整体作用，达到产妇迅速复元，恢复健康。

生化汤的组成为当归、川芎、炮姜、桃仁、红花、炙甘草用全酒或半酒水熬煮而成。

我们可以看到今日所谓的医学报导：对老鼠的实验（它不是人），生化汤不加酒，子宫收缩较一般不用生化汤的速度增加百分之四十，若加酒的生化汤则子宫的收缩速度，较一般不用生化汤的快百分之一二○或一四○，故生化汤不应该加酒较好。

为什么传统中医产后服食的食物、药物都要加酒呢？又不畏产妇伤口的问题呢？且要产后即刻服食——俗称压腹呢？如生化汤有桃仁、红花破血、散血的药不怕使产后血流不止吗？

因为麻油鸡酒、生化汤在促使子宫急速收缩的目的，不使子宫内的恶露随经络渗入心脏血液而流漫全身，或停留蓄积在肝脏（肝藏血）因恶露必须排除干净，不可有丝毫积留体内，否则将成为妇女日后健康的后患。

恶露迅速排除干净，则母体健康恢复迅速，健康恢复迅速则伤口能迅速痊愈，即是以排血来止血。

许多产妇产后流血不止，即因心脏衰弱，无力将恶露排除干净所造成，只要将生化汤加酒、人参、黄草即能使产后流血不止的问题解决，今日医学不懂以排血能止血的医理，甚至输血以救急，因而误了许多产妇的生命与健康。

许多妇产科都要在产后一星期，才准产妇吃麻油鸡酒，或生化汤加酒，以免伤到产妇子宫伤口。

若在产后一星期才服用麻油鸡酒或生化汤，则产后子宫内的恶露早已随经络流漫身体各经络脏腑而不易消除干净了，恶露的流散乃为妇女乳癌、子宫癌的病源。

子宫的作用并不只负担生育、怀孕传宗接代的功能，女性从月经初潮十三、四岁到停经四十五到五十岁，一切身体的生理变化，都受子宫、卵巢分泌的激素作用影响。

国人习称母子连心，而不称父子连心，即孩子在母腹内十个月，全靠母亲的心脏在调理其在子宫中的生长、发育、疾病的排除。内经云：子宫脉络于心包。即子宫有一经络通于心脏之包络，故子宫的活动（包括怀孕）与女性的心脏息息相关。

抗生素消炎，炎即是火，火属心，非发炎而被消炎即伤心脏，今日许多怀孕的畸形儿，即因抗生素的泛滥消炎伤害心脏所造成。怀孕常常保不住而流产的妇女，心脏一定是无力的，故为治疗常流产的妇女，只要将心脏加强就能解决流产的问题，而不是子宫颈的结扎。

许多肆意手术切除子宫的恶行，造成心脏无力亦是今日妇女的浩劫。

母亲的子宫，能制造一个小天地——人体为一小天地的器官，其作用无所不包，无所不能，怀孕后子宫的作用致乳房胀大，准备授乳，乃因子宫孕育新生命的作用。

中医的医学，讲究的是身体整体的作用，药物的整体作用，各种疾病的治疗亦是相同，达到医疗恢复健康的目的而不产生医疗、药物的伤害，如麻油鸡酒，生化汤的整体作用，乃为中国医学的特点。不像西医、西药，各讲各的，各作各的。医学、药学博士权威不懂医学（中医），却常发表自己不懂的医学理论，来达到其沽名钓誉，伤害大众健康的谬论，其恶行的得逞，乃因大众对权威、专家、专业知识的迷信与无知，良可痛欤！

上一页：三、妇女的疾病
下一页：（二）子宫癌、乳癌——屠杀妇女健康的医学


（二）子宫癌、乳癌——屠杀妇女健康的医学 《中医之钥》

（二）子宫癌、乳癌——屠杀妇女健康的医学

（1）前言：今日妇女求医都遇到了妇惨科

我们常听到，盲肠在身体是没有用的东西（只是现代的医学还不知道其作用罢了），所以盲肠割除没有关系！

试问，盲肠在身体没有作用为什么会发炎？为什么会疼痛？甚至因超过于其所能承受的作用程度而破裂。一两万人才有一两人盲肠破裂，会腹膜炎却把大众吓死了，以致动不动就把盲肠切除，手术时，医生会告诉你，你看黑黑大大的，不手术、再过十分钟，半个钟头就来不及手术了，大家可以看得到，鸡鸭的盲肠，那一条不是黑黑大大的呢？事实上，再过三天、三年盲肠也不会破裂。

同样，不再生育的女人，子宫切除可以免除长子宫癌的危险，可以免除处理月经的麻烦，子宫除了怀孕没有其它的作用，所以切除子宫“没有关系”？

大众却没有听懂这“没有关系”四个字是对医生自己说的，还是对病人说的？

对医生说：“没有关系”死是死病人，手术反正都有钞票收入，病人死了有什么关系呢？

对病人来讲，没有关系，手术子宫，切除不会死在手术台上，就是医疗的成功，子宫被切除手术后，打了长效荷尔蒙，维持了三个月、半年，好象全身的病痛都消失了，对医师的高明真是感激不尽。

但三个月、半年之后，长效荷尔蒙的药效消失了之后呢？百病临身的切身之痛呢？叫天不应！叫地不灵！向谁诉？身心的创伤有谁知呢？是真的子宫癌医疗成功痊愈的手术，还是另一个比子宫癌更令人心碎难挨的病魔缠身——手术对身体的伤害呢？

我们常遇到被切除子宫后，痛不欲生，全身都是病的妇女，比子宫癌、子宫颈癌等，百病临身比手术前更凄惨的病患之悲痛陈述。

看到电视广告、报导△女士，就因为一年忘记被抹片、切片检查就得到子宫癌，子宫颈癌而被切除子宫的荒唐广告，还感激不尽其保住了生命的荒唐电视医学报导——完全在欺骗、引诱妇女做不会死在手术台上的医疗诈欺勾当，这一年到底是为什么呢？难道不检查就会得子宫癌吗？

因子宫手术，甲状腺手术，比较不会使妇女病患死在手术台上，故子宫、甲状腺就成为大宗手术医疗屠宰的对象。

许多公费医保的病患，认为手术不要钱，更成为屠夫（外科、妇科）猎杀的对象，不知赚了两三万元的免费医疗，却赔了一生的健康及三十万元也买不回的身体伤害。

零期的子宫癌手术百分之百成功，癌细胞不会扩散、蔓延，“零”表示没有病，没有病拿什么癌细胞蔓延、扩散呢？手术当然百分之百成功，没有病却狠心对妇女施毒手，三、四期却不敢动手术，当然不会使妇女死在手术台上，即谓之子宫癌、子宫颈癌的手术进步到百分之百的成功。

子宫癌、子宫颈癌有这么容易使人送命吗？不手术就会性命不保吗？会死的病人医生救不起来，手术后就能保住生命吗？大众应该想想“零”字代表什么意义呢？

许多被检查到零期子宫癌后的妇女，几天、几夜不吃、不睡、暗自哭泣的痛苦情状，却被专门赚黑心钱的外科、妇科手术后，还要说“谢谢”大恩大德使她们保住了生命。

要知道，所有的癌症病患，百分之九十以上都是被吓死——自己害怕而死、或被医死，没有几个是真正病死的，要知道良性的不需要手术，恶性的手术也没有用。

医疗的统计，是过去的手术经验不纯熟，欺骗病患的伎俩不成熟，许多人死在手术台上，今日手术虽有经验，欺骗病患的伎俩却更是炉火纯青，故癌症的死亡不在手术台上，就是医疗的成功，子宫、子宫颈癌的手术死亡率降低就是医疗科技的进步。而创造了街上走的妇女，四个人就有一个人没有子宫的辉煌成就。为什么不把妇女的头切除，以免头长脑瘤、脑癌，甚至防癌细胞蔓延到脑的危险呢？更可以创造一劳永逸，永远免除长癌，百分之百预防成功的纪录呢？

（2）子宫癌、子宫颈癌、乳癌与红斑性狼疮是如何发生的呢？

妇女在十三、四岁月经开始来潮时，子宫会起很大的变化，月经的来潮，是女性子宫的生长、发育期。

女性在四十五、五十岁时，月经要停经，子宫亦会起很大变化，停经是子宫作用的衰老、枯萎期。

子宫从初潮的生长、发育到衰老、枯萎的停经作用时，皆与心脏、肝脏肾脏的强弱，息息相关，因此子宫癌、子宫颈癌、乳癌、红斑性狼疮是如何发生的呢？皆与内脏的作用有关也。

子宫脉络于心包，即子宫有一经络通于心脏的心包经络，心属火，火即西医谓之炎，感冒时风暑寒湿燥火，只有火可以消炎。非发炎而消炎，心脏因消炎而衰弱，心脏衰弱即造成子宫的衰弱，而造成白带、黄带、子宫癌、子宫颈癌、乳癌、红斑性狼疮之主因如下：

１感冒时：

月经正在行而感冒，被用抗生素消炎致经行不止，有的甚至一、二十天或一两个月经行不止，常被检查为子宫肌瘤或子宫癌，致整个子宫被切除者不在少数。（甚至有未结婚就被切除子宫者。）经行不止实因消炎伤心脏，致子宫无力收缩造成，中医称心虚不能摄血，用归脾汤加阿胶、艾叶、热加黄连、寒加炮干姜、腰痛加杜仲、不须几服药即可痊愈，若再犯感冒，又被再用抗生素伤害，至经行不止，并非子宫癌或子宫肌瘤恶化再犯，实因抗生素消炎再伤心脏造成经行不止。

笔者曾治疗经三个教学医院都要切除子宫的一名老师，经治疗痊愈后，不再使用西药，至今十年不曾再有子宫癌之迹象发生。且健康正常。

今日许多妇女，子宫癌病患的再发，并非癌症病未痊愈，实因药物对人体的再度伤害，药物对人体的伤害，比疾病的问题更严重，但今日的医疗本末倒置，不将药物的再度伤害告诉病患，却伪称癌细胞未根除致病再发，或称癌细胞的移转来颠倒是非。

月经时感冒，被抗生素消炎伤心脏，经血逆流，循经络回流进入心脏，心脏将回流经血随血液循环，致身体发斑，即为“红斑性狼疮”之病原。红斑性狼疮为心脏受消炎而衰弱，致经血逆流，与经行不止的子宫癌情况刚好相反。

红斑性狼疮就像麻疹一样，应尽量升发以排除之，即可痊愈，但今日的医疗，却用副肾皮

质荷尔蒙（美国仙丹）将瘀斑逼回心脏，只要皮肤看不见就好了，以欺骗病患，造成心脏病，即斑毒攻心，最后造成心、肾衰竭而死亡。

红斑性狼疮，是心脏被消炎而心虚，致经血逆流入心，随血液循环而发生，了解此点，补心肾，化瘀血，红斑性狼疮很快就痊愈。

笔者有治疗痊愈五年，未再发作红斑性狼疮的病患，都以补心、肾，升发麻疹的方法使病患痊愈，并未有复发的征兆，没有后遗症，更没有心脏病的后患。

２堕胎：

堕胎、打胎造成子宫的伤害，子宫受伤害又被消炎伤心脏，致心脏无力将子宫经血推除干净。

子宫有伤痕，在月经来前扫瞄子宫有肿瘤，实际是月经之血瘀积在子宫的伤疤处，待月经过后经血排尽，肿瘤即消失，但许多妇女不明其因，因对子宫癌的害怕被扫瞄有肿瘤，以致被切除子宫的不在少数。而不知最恶毒的癌细胞就是那把手术刀，才是使良性肿瘤恶化成恶性肿瘤的主凶呢！

３剖腹产：

坐月子——妇女生产时元气（体力）大伤，调理安养一个月至四十天就能身体恢复正常，是以昔日妇女生产十几个、七、八个小孩，仍能健康身强，正常操持工作，今日妇女生产一两个孩子，体力、健康即完全走了样，甚至家庭因而破碎，原因何在呢？

大众不知道麻醉药对人体的危害吗？为什么婴幼儿还没有出生就要受麻醉药毒之害的肆虐、摧残而做剖腹产呢？

俗话说：宁可生三个，不可损一个，为什么呢？因怀孕胎儿在母亲子宫内着床，自然生产是瓜熟蒂落、胎盘自然剖离子宫，对母亲的伤害较小，而剖腹产是强力剖离胎盘与子宫的黏合，强力拉伤剖离母亲子宫的伤害，加上手术伤害经络及消炎，对母亲健康、生命的危害，实笔墨所难以形容，今日许多年轻的母亲，尝到剖腹产、打胎、结扎、子宫切除的苦果是有苦无处诉。

剖腹产一次的产妇，脉象与生过十个小孩的母亲脉象相同，真有这么多的难产吗？剖腹产造成百病丛生的后患，大众会不知道吗？我们常听到健康受到伤害，后悔莫及的初产妇的哭诉是腹痛四、五个小时时，医生告诉他们：“不剖腹产，孩子闷死在里面怎么办？”的恐吓、威胁、欺骗之辞，而不是八字的良劣，我们的教育，是否应让初产妇了解产前的疼痛是正常的，胎位不正或横胎，只是孩子要出生时要掉头出生的活动，妇产科医师就要用手按一按，将胎儿胎位按正。为何不让产妇疼痛十二小时或廿四小时，甚至疼痛两三天，而要让妇女健康受残害，疼痛一辈子呢？妇“惨”科啊！要到何日才能成为真正保护妇女健康的助生娘娘——妇产科呢？

妇产科医师都忘了一个等字，为了能迅速清偿银行的大笔贷款，而昧着良心成为残害妇女、婴幼儿健康的妇惨科，妄动剖腹产的手术，伤了妇女一辈子的健康，也伤了下一代，就像许多人根本就不需要洗肾，却被戴上尿毒症的帽子而洗肾，以获取其昧心钱相同。

李太太三十四岁，住板桥，初产找了八家妇产科，前面七家妇产科皆说是高龄产妇或胎位不正、产门太小或胎儿太大而要剖腹产，到第八家说可以自然生产才自然产下麟儿。

杨太太四十一岁，住杨梅埔心，前面两胎没做产前检查，都是自然生产，三十九岁时生第三胎，因做产前检查说是高龄产妇、胎位不正而做剖腹生产，产后生病不停，治疗两年而不能恢复健康，致夫妻失和而离婚。

有健康的身体就会有健康的心理，有健康的身体、心理就会有健康、正常的家庭生活，今日有多少妇女因生产小孩找妇产科做产前检查而毁了一生的健康、家庭幸福，多少离婚案件、家庭悲剧是因剖腹产、打胎伤害了妇女的身体健康而造成的呢？希望有关当局调查、统计，以向国人交代。

今日真正难产，剖腹产的主因，乃许多妇产科要盖大楼，三、五年就要把妇产科大楼盖起来，财源那里来呢？唯有制造产妇的难产及子宫癌来动手术，为唯一能迅速达其目的的手段，人生不是三天、五天、三年、五年、几十年要过，而产妇生产时，元气大伤，再手术消炎，伤心、肾，体力、元气大伤，子宫还要承受行房事的消耗，致今日三、四十岁的母亲，体力普遍不如六、七十岁的祖母级身体健康。

“胎位不正、产门太小、高龄产妇”为今日医疗欺骗、恐吓未生过孩子的产妇之主要骗辞。

胎位不正：试问那一个孩子是乖乖钻出来的呢？瓜熟蒂落，十个月的怀胎，后几个月孩子在母腹中就像游泳、拳打脚踢的运动，怎可能在分娩的时刻就乖乖的钻出来，十几廿个时辰调整出门的时间，怎还会有几个胎位不正的呢？

产门骨盆腔太小，那有女人会怀孕，不会生孩子呢？时辰未到，产门不开，至于体虚身弱的妇女，用人参加开骨散，一服药就解决了，但今日的妇女，未生孩子，没有经验，被一唬、一吓就被动手术，伤了身体，还要感谢救命之恩呢？

４结扎、避孕：

孩子这么大，子宫都能承受，为什么避孕器这么小小的东西就不能适合、不能承受它呢？

子宫不能适合，不能承受避孕器的原因在于心脾或子宫的衰弱无力，心脾或子宫的衰弱不能承受小小的避孕器，却反被结扎，会没有关系吗？只是有关系的病患都无处诉罢了。

笔者并不反对避孕，人生几十年要过，避孕第一要安全，第二要省钱，故打胎、结扎、剖腹产绝不可行。避孕只要加强心、脾、肾脏功能，使月经经期正确，用算安全期，或装避孕器的方式都没有问题。

已有数拾名不能适合装避孕器的妇女，经补强心肾之后，再装避孕器，就再没有不能适合的问题。只是有些仍会怀孕，避孕失败，但比例不多。

５肾亏、败肾

营养的流失。

黄带、白带、赤带五色带下，阴部发痒，并非子宫的发炎，而是营养的流失、腐败。却被消炎，越消炎心脏越弱，心脏越弱，子宫就越弱，则营养越流失，营养在子宫内腐败排出就是赤、黄、白带、子宫颈糜烂。今日医学不懂此带下乃因五脏虚损，致湿热带下所造成，却被电疗以封死缺口，或子宫被抹片、切片而切除子宫，子宫切除或电疗没死在手术台上，就是子宫癌、子宫颈癌的医疗成功，到底成功在那里？电疗后的严重后果及子宫切除后的凄惨情况，大众为什么看不到这些报导呢？

６生产后的恶露

生产后，恶露未能及时排出，而蓄留在子宫或肝脏（肝藏血），遇感冒而被消炎致心脏衰弱时，恶露与风寒即转蓄于乳房成硬块，若会发寒热，则治表散寒，肿块即能消失，若不痛不痒则为心肾气虚，致痰血或瘀血蓄结，只要加强心脏，行气活血袪风化痰，则乳房之硬块即被心脏推逐而消失。心脏有力则子宫内的肿瘤亦随之消失，故乳癌、子宫癌不须治，只要治愈心脏，心脏功能发挥，子宫癌、乳癌、肺癌肿瘤即消失而痊愈。

若妇女乳房被切除，因手术而消炎，又伤心脏，心脏更无力将恶露推出体外，致恶露随肝经流向肺的左半边而成肺癌（因右半边为肺气所行），心脏无力将恶露排出而入左肺——今日称为癌细胞转移。

恶露所造成的乳癌，在发病前，常在左胁肋的章门穴或期门穴——偶尔会有抽痛的感觉，很容易诊断。恶露常因身体的状况不同，如感冒、心脏衰弱等，产生各种病征，若心脾虚，恶露入脑则被诊断、扫瞄为脑瘤、脑癌，若入肺则为肺癌，入乳则为乳癌，入子宫则为子宫癌，到处被动手术者不在少数，只要加强心脏，散瘀血即可痊愈。

７行房事时吹冷气、电扇

行房事时，肾因泄精而虚，风寒冷气乘虚进入子宫，风尘女郎房事多，风寒亦容易进入，年轻男女亦有因行房事吹冷气、电扇至风寒由下体入肾、子宫者，风寒入子宫，亦应分辨因风暑寒湿燥火之气而治疗，并非都是子宫发炎而消炎，爱滋病亦是因此被消炎而成之虚劳症，消炎伤心、肾，无力排除，致风寒与带下相结合腐败，而发出恶臭腐败之臭味，乃风寒入子宫——即下体的感冒所致，若袪风寒而补心肾，则恶臭之味即消失而痊愈，但许多妇女不明此理，久治不愈而被切除子宫者亦不在少数。

８忧思过度伤心脾行房事即出血不止

因伤心事，忧愁过度或工作劳累过度伤心脾，致心脾虚不能摄血，而行房事即出血，或经行血不止被切片、抹片，而惨遭子宫切除的毒手。

９月经要停经（今称更年期）

妇女年至四十五、五十岁将停止生育，月经要停止时，子宫会起很大的变化，即由强盛而枯萎，就像月经要来潮时会起很大的变化相同。

今日妇女为避孕而结扎、打胎堕胎、剖腹产等手术时消炎伤心肾，心脏无力处理停经的作用，致子宫收缩无力而经行不止，又不明白要停经时，子宫会起很大的变化，而盲目相信抹片、切片的检查，误信为子宫癌而被切除子宫。此时的经行不止或行房事会出血皆因心脾虚，与感冒消炎造成经行不止相同，只要补心脾，经行不止、行房事会流血的疾病即可迅速痊愈。

10年老气衰

许多年老六、七十岁的妇女，忽然来潮似经血，乃心肾气血衰弱，是为心虚不能摄血，只要补心脾即可痊愈，切忌消炎，若消炎伤心肾则病即再犯或恶化。

子宫受行房事、排卵、月经、带下等的作用刺激，生产、避孕的各种伤害，只要找出病源，皆能痊愈，子宫切除并不能一了百了，子宫被切除，虽看不见子宫的病变，但子宫被切除，内脏要调理子宫经血失依，月经亦为妇女帮助肝脏排除毒素的一条途径，子宫切除后，排毒无路，心脏因而增加负荷，造成心脏病者，不可胜数。

一九九零年为庚午年，午属心，午年为心脏发挥作用的年份，但子宫被切除的妇女，午年心脏无法发挥作用，至农历十一月为子月，子午相冲，心脏不胜负荷，故在庚午年，一九九零年十一月，被切除子宫的妇女，死了不少人，却被误诊为脑瘤或心脏病死亡，实际却是因子宫被切除所造成心脏无力运作的后果。

子宫的排除出口极易，子宫癌、子宫颈癌、乳癌的治疗，不管肿瘤有多大，不要做化学治疗、放射治疗、手术治疗，只要加强心脏的功能，即可使肿瘤癌细胞消失，治疗痊愈与否的问题，在于正确的诊断，如前面十项造成子宫癌、乳癌、子宫颈癌、红斑性狼疮之分析，了解子宫与乳房的关系，了解子宫与内脏的关系，依病辨证论治，则子宫癌、乳癌、子宫颈癌、红斑性狼疮的治疗，与感冒的医疗相同，其痊愈问题迎刃可解也。

今日妇女为避孕、剖腹产及子宫切除的泛滥而做各种手术，造成身体健康的严重伤害，乃因子宫切除的手术不会令妇女死在手术台上，即谓之子宫癌的治疗成功，五十年后将再也见不到百岁婆了，妇女何辜？陷妇女的健康于十八层地狱的科学乃妇女的劫数也。

乳癌的发生，以欧美较盛，因他们不知道用麻油鸡酒与生化汤在生产婴儿之重要性，东方人拜中医之赐，多少减少了妇女的乳癌病患，但近年大力推销预防的结果，病患亦有逐渐上升的趋势，皆拜某某国外防癌基金会的猖獗所赐。

上一页：（一）吃麻油鸡酒、生化汤的意义何在？
下一页：四、鼻咽癌与淋巴腺癌


四、鼻咽癌与淋巴腺癌 《中医之钥》

四、鼻咽癌与淋巴腺癌

感冒时的鼻涕、痰、鼻咽癌、淋巴腺癌、肺癌、尿毒症………事实上都只是同一种疾病，皆因消炎降火气伤心、肾、内脏，致感冒的风暑寒湿燥火之气，被引入不同经络，而产生不同症状的经络病变而已。

上一页：（二）子宫癌、乳癌——屠杀妇女健康的医学
下一页：（一）鼻咽癌与淋巴腺癌的病因


（一）鼻咽癌与淋巴腺癌的病因 《中医之钥》

（一）鼻咽癌与淋巴腺癌的病因

感冒：鼻涕、痰是水气、痰湿凝结于鼻腔、喉咙，水气凝结在太阳、阳明经络。

鼻咽癌、淋巴腺癌：水气（鼻涕）、痰湿凝结于少阳经，为耳下、淋巴、鼻咽之痰湿、瘀血结核。

肺癌：水气、痰湿、瘀血凝积于少阴经（心、肾）、太阴经络而成肺积水，横膈积水。

尿毒症：水气、痰湿凝积于心下（即胃口）少阴经心、肾、太阴经脾、肺而成水肿。

鼻子、皮肤是我们身体呼吸空气进出的道路，空气蕴含风暑寒湿燥火之气，冬天我们可以看到热热的水蒸气从鼻子呼吸进出，五脏调理五气不适，致水蒸气凝结在鼻子是为鼻涕，凝结在喉咙是为痰。

喉咙痛、鼻涕、痰并非鼻子的发炎，须分清风暑寒湿燥火以调治，则能获得健康痊愈。

今日一般的医疗不分风暑寒湿燥火，一概以鼻子的发炎、喉咙的发炎——急性的发炎、慢性的发炎而作消炎的治疗，其结果呢？

心属火，肺属金（金如锅子），心火衰弱，无力将肺金（锅子内）之水气蒸发成水蒸气从鼻子排出，致鼻子的鼻涕、喉咙的痰，被消炎而从太阳经络转移到少阳经（胆）而凝结。

我们用力擤鼻涕时，可以感觉到鼻子可以通到耳朵，在鼻子、喉咙被消炎到此路不通时，鼻涕、痰就会移往耳下集结，故耳下、颈部的结核乃鼻涕，痰从太阳的经络移往少阳经络，鼻子因消炎过度致血管破裂而流血——心虚不能摄血，鼻子流血又被止血，致瘀血与痰湿、风寒在鼻咽中蓄结，无法排出而在鼻咽中腐败，致发出恶臭。

今日之鼻咽癌、淋巴腺癌，乃因心火衰弱，导致湿痰（包括风暑寒湿燥火）、死血入少阳经而已，即心脏衰弱，心（火）无力将肺（金）中之水份加热成水蒸汽排出，或凝成痰或鼻涕，而随经络蓄结于耳下之水分即是鼻咽癌、淋巴腺癌。

上一页：四、鼻咽癌与淋巴腺癌
下一页：（二）鼻咽癌、淋巴腺癌的治疗


（二）鼻咽癌、淋巴腺癌的治疗 《中医之钥》

（二）鼻咽癌、淋巴腺癌的治疗

了解鼻咽癌、淋巴腺癌即感冒之风暑寒湿燥火之气，被饮食或治疗用消炎药将风寒鼻涕或痰引入少阳经络耳下。

治疗鼻咽癌、淋巴腺癌主要在诊断，要认清其结核、硬块是风暑寒湿燥火之气为属何者？就像感冒是伤风、伤寒，还是伤暑湿热与瘀血结核之判断。

结核、硬块（肿瘤）若仍发烧、恶寒则仍属表证，与感冒同治，袪风、散寒即可痊愈。

若消炎过头，发烧、恶寒已过，硬块、结核不散，即须以温散或补散（攻）兼施，则未有不能痊愈者。

致命的伤害：在被电疗或放射线之治疗，放射线的治疗就像冰块之被太阳热蒸发而消失，但人体的肿块被放射治疗之后，受照射的部位皮伤肉焦，气血疏通困难，造成身体更大的伤害，比肿瘤所造成的危害尤有过之而无不及，且补养恢复体力更加困难十倍。

昔日许多脖子上肿瘤大如碗公，几年、几十年还是好好的活着，只因昔日没有化疗、没有手术、没有放射线治疗，故能存活几十年。

今日大众迷惑于癌细胞，及科学的切片检查，耳下、腮腺有黄豆大、棋子大的结核、硬块，只因对癌细胞的害怕而做放射线治疗、化疗或手术等医疗，置自己健康于刀俎之上，结果不到两、三个月、半年就蒙主宠召，或驾返西天了。

伤寒论仲景曰：又有伤寒发热无汗，因致者，此热随散，谓之红汗，不可即止，亦不可太多，即止热不能解，太多又能虚人，即止者还宜清凉解表，太多者，又宜滋补气血，医者随证加减，不可执一而治……。

鼻咽癌、淋巴腺癌之末期头痛者，皆为身体太虚，且瘀血与风寒（风暑寒湿燥火）蓄结，经络不通所造成，治疗只要温补心、肾（少阴经），以补肾壮阳，阳复则心脏（火）能将肺（金）加热，使肺能将水气蒸发成水蒸气或由痰、鼻涕从鼻子排出，或咳痰而出，则鼻咽癌、淋巴腺癌的结核、硬块肿瘤亦随之消失而痊愈，末期的癌症疼痛亦消失，虽被化疗或放射线治疗过的病患，亦有痊愈者不在少数。

上一页：（一）鼻咽癌与淋巴腺癌的病因
下一页：五、口腔癌、喉癌、食道癌


五、口腔癌、喉癌、食道癌 《中医之钥》

五、口腔癌、喉癌、食道癌

内经云：“舌乃心之苖”，此以窍言也。部份言之，五脏皆有所属。以症言之，五脏皆有所主。如：

1、中气虚热——口舌肿痛，或状如无皮，或发热作渴。

2、阴血虚热——眼如烟触，体倦少食，或午后热甚。

3、中气不足——口舌生疮，脉洪疾速，而见虚脉。

4、肾经虚火——咽痛、舌疮口干、足热、日晡益甚。

5、命门（两肾之间）火衰——四肢逆冷，恶寒饮食，或痰甚眼赤。

6、肠胃实火——发热作渴，饮冷便秘。

7、脾经虚热——发热恶寒，口干喜汤，食少体倦。

8、脾经湿热——舌本作强，腮颊肿痛。

9、上焦（胸横膈以上）有热——痰甚作渴，口舌肿痛。

10、脾经火动伤血因思虑过度——口舌生疮、咽喉不利。

11、肝经火动血伤因恚怒过度——寒热口苦而舌肿痛。

病因多端，当临时制宜。

心为声音之主，肺为声音之门，肾为声音之根，风寒暑湿燥火之气，气血痰热，邪气有干于心、肺，病在上脘，随证治疗，邪气散则天籁鸣矣！

惟肾虚，不能纳诸气以归元，故气奔而上升，肾虚不语，即丹田无力致声音痧哑，当补肾则声音恢复而喉癌痊愈。

今日耳鼻喉科治口腔疾病皆以消炎为主，炎即火，火为心，消炎消不下去，致束手无策而动手术。

口腔糜烂、溃疡、轻易出血、疼痛、硬块或肥厚、白色斑点、咽喉炎、出血、咀嚼及下咽困难，奇证百出，皆因不能以前述证状而辨证论治所造成之后果，却对病患作切片检查，见显微镜观察为恶性，或藏有癌的异常细胞来欺骗病患，再作谋财害命的手术、化疗或放射线疗法，以置病患于万劫不复的境地，甚至有在切除肿瘤后，将颈部的淋巴结及口腔内的淋巴腺等做彻底清除干净的手术。

若能依前述十一项的诊断，对症下药则根本就没有口腔癌、喉癌、食道癌之疾病，更没有癌细胞的发生。

喉癌属肺之气寒或热，食道癌多为食饮寒冷、酒积，是为风寒痰饮蔽塞咽喉，致食不能入，久则为风寒与瘀血的凝聚而吞咽困难，辨证而治，痊愈不难，电疗、化疗、手术………误人性命多矣！

上一页：（二）鼻咽癌、淋巴腺癌的治疗
下一页：六、脑肿疡、脑癌与脑病的治疗三例


六、脑肿疡、脑癌与脑病的治疗三例 《中医之钥》

六、脑肿疡、脑癌与脑病的治疗三例

多少少女在十三、四岁月经开始来潮时会头晕、头痛、呕吐，被断层扫瞄检查为脑肿瘤，而被动脑肿瘤手术的呢？事实上，都是月经正要来时，被抗生素消炎伤心肾，治疗只要补心、肾，调月经，待月经正常，头痛、脑癌、脑肿瘤即消失而痊愈。

范姓女生，从十四岁始头痛至十七岁，求医治疗不曾间断，最后二个月，头痛发作时之证状为头痛、呕吐、眼睛看不见，甚至昏迷不醒人事，住某教学医院，断层扫瞄检查为脑肿瘤，欲动手术治疗，但家属打听到脑肿瘤手术的许多病患，无论老少，很少活过两年的纪录而拒绝手术，经人介绍至笔者诊所。

内经云：“肾主骨、骨主髓，脑为髓海。”李杲曰：“太阴头痛者，必有痰也，少阴头痛者，足寒而气逆也，盖此二经虽不至头，然痰与气逆壅塞于膈中，此头上气不得畅降而为痛也。”经曰：“太阴头痛如戴帽，少阴头痛如摇船”

笔者把脉诊断，范女为肾亏，下元虚损，因感冒被消炎而伤少阴（心、肾），肾气虚不能通于心，心气不能降于肾，水火不能即济，即下虚上盛，下半身不能与上半身平衡造成头晕、头痛，过去的检查、诊断、治疗始终以头晕、头痛的治疗为标的，且以止痛为病患解除暂时的疼痛为手段。

笔者初以补太阴用归脾汤加柴胡、半夏、砂仁、藁本服后饮食能进，呕吐消失，头痛减轻。再以十四味建中汤加远志、枣仁、藁本、杜仲而头痛全消。最后以归脾汤配肾气丸，治疗月余痊愈，痊愈后并嘱咐其以后感冒时，不可再用抗生素消炎，以免伤心肾，致病再发，至今五年余，不再有头痛发作之疾病，且一切健康正常。

姚女士，五十二岁，头痛近十年，经检查为恶性脑瘤，已扩散、蔓延，已无法动手术，只有打吗啡止痛（教学医院处方），证状为头痛、呕吐、眼睛看不见，经笔者诊断为过去打胎消炎伤心脏，身体虚又长期感冒致心肾皆虚，致恶露瘀血入心，因停经心脏无力将恶露排尽，致瘀血随循环入脑，造成头痛（脑瘤），经曰：“太阴头痛如戴帽，少阴头痛如摇船”。

初诊因入口即吐，不能进食，以小青龙汤加参苓白朮散服食后呕吐止住，稍能食（一星期的药量）。

次诊以归脾汤加生化汤、半夏、柴胡、呕吐止而能食，且头痛略减至能忍受（一星期的药量），停用吗啡。

三诊以归脾汤加川七、杜仲、桃仁、红花、元胡、天麻，病患已会开口说话与笑（一星期的药量），自称有两天出鼻血，拉出两条长长的血块，见了很害怕，笔者告诉她，那就是癌细胞，不排掉要留在身体干什么？

四诊用十四味建中汤加枣仁、远志、桃仁、红花、元胡、天麻、藁本、杜仲与三诊药间隔服用（二星期药量），病患行动自如，可以自己饮食与上厕所，眼睛视觉亦恢复。

后以补养之剂调理，前后三个半月而痊愈。

黎先生，四十六岁，车祸左头部受伤，送△教学医院时，仍会讲话，只是看人一个变两个，医生称须在廿四小时之内动脑手术，并对家属称手术成功率为百分之五十，家属因手术成功率不到一半而拒绝手术，因不接受手术而在三天后被赶出该医院，换往一亲戚开设之小医院。

两星期后呈半昏迷状态，经朋友介绍找笔者诊断，Ｘ光照片，脑壳只有微裂，不甚严重，左半边脸肿全部青黑撞击所伤。

笔者把脉见心、肾脉虚浮而大，肝脉实弦大。虽脑中有瘀血，实际问题却是因打点滴与消炎药造成心肾虚，致心脏无力将脑中瘀血排出，故以归脾汤加川七、桃仁、红花、元胡、藁本、蔓荆子、生地为处方，强心化瘀血，三天后已能讲话，声音虽小，但已可以用语言沟通。

二诊时仍用前方三服加龙胆草，已能起床。

三诊时称腰很痛，用归脾汤加杜仲、别甲、旧地、肉桂、附子，已能自己下床。

前后两个半月的治疗而痊愈，即出门做生意。

中医学上，很少提到脑的疾病，并不是不注重脑部的医学，实际上脑的疾病，都可以用加强内脏发挥其功能作用，而将疾病治疗痊愈，不管是脑的肿瘤、瘀血，用中医的经络病变，诊断、治疗都能达到令人很满意的疗效，而不须做脑的手术。

素问五藏生成篇第十：是以头痛巅疾，下虚上实，过在足少阴巨阳，甚则入肾。狗蒙招尤（头晕目昏眩摇）目冥耳聋，下实上虚，过在足少阳、厥阴，甚则入肝。

下虚上实：下虚即肾虚，上实即上有风邪、瘀血实证。

下实上虚：风邪水湿实于下焦，而经气不能上通，正气虚于上，致昏冒掉摇。

五脏别论篇第十一：脑、髓、骨、脉、胆、女子胞此六者，地气之所生也，皆藏于阴，而象于地，故藏而不泻，名曰奇恒之府。

夫胃、大肠、小肠、三焦、膀胱此五者，天气之所生也，其气象天，故泻而藏，此受五脏浊气，名曰传化之府，此不能久留输泻者也，魄门亦为五脏使，水谷不得久藏。

注：地气之所生：地为阴、藏为阴，即藏气所生之功能表现。

象于地：即地气所表现的功能表象。

奇恒之府：奇为奇妙功能，恒为藏自生到死都是永恒如此。即人到死五脏的奇妙功能之永远作用皆如此，不受外因而变也。

天气之所生：天为阳，腑为阳，即腑气所生作用。

传化之府：与奇恒之府相对，即藏吸收能源，表现功能后，产生废物排泄的器官。

上一页：五、口腔癌、喉癌、食道癌
下一页：七、肺癌----根本与香烟无关


七、肺癌----根本与香烟无关 《中医之钥》

七、肺癌----根本与香烟无关

素问欬论篇第三十八：“黄帝问曰：肺之令人欬，何也？”岐伯对曰：“五脏六腑皆令人欬，非独肺也。”

上一页：六、脑肿疡、脑癌与脑病的治疗三例
下一页：（一）咳嗽的辨别


（一）咳嗽的辨别 《中医之钥》

（一）咳嗽的辨别

岐伯曰：皮毛者，肺之合也（皮肤与肺合作司呼吸作用），皮毛先受邪气，邪气以从其合也（邪气侵入其合作对象），其寒饮食入胃（吃寒冷冰食等），从肺脉上至于肺，则肺寒，肺寒则内外合邪（外邪与饮食冷冰相合），因此客之，则为肺咳。

五脏各以其时（四时——春、夏、秋、冬）受病，非其时，各传以与之（六经传变）。

人与天地相参，故五脏各以治时（四时——春夏秋冬），感于寒则受病，微则为咳，甚则为泄为痛。

乘秋，则肺先受邪。

乘春，则肝先受邪。

乘夏，则心先受之。

乘至阴，则脾先受之。

乘冬，则肾先受之。

五脏六腑咳嗽的辨别：

肺咳之状：咳而喘息有音，甚则唾血。

心咳之状：咳则心痛，喉中介介如梗状，甚则咽肿喉痹。

肝咳之状：咳则两胁下痛，甚则不可以转，转则两胠下满。

脾咳之状：咳则右胁下痛，阴阴引肩背，甚则不可以动，动则咳剧。

肾咳之状：咳则肩背相引而痛，甚则咳涎，肾脉贯膈入肺中，故咳则肺俞相引而痛，肺肾皆积水也。故甚则咳涎、痰血、喉咙痒痒的咳、夜间咳、卧则咳、夜属阴，肺、肾皆阴，咳属虚咳，而不是感冒，气管发炎咳。

五脏久咳：乃移于六腑。

胃咳之状：咳而呕，呕甚则长虫出，因脾咳不已，则胃受之也。

胆咳之状：咳则呕胆汁，因肝咳不已，则胆受之也。

大肠咳之状：咳而遗矢（屎），因肺咳不已，则大肠受之也。

小肠咳之状：咳而失气，气与咳俱失，因心咳不已，则小肠受之也。

膀胱咳之状：咳则遗溺，因肾咳不已，则膀胱受之也。

三焦咳之状：久欬不已，则三焦受之，三焦咳则腹满，不欲饮食，此皆聚于胃，关于肺，使人多涕唾，而面浮肿气逆也。

咳嗽分清五脏六腑，更审咳嗽之因，有外感咳嗽、内伤咳嗽、瘀血伤咳嗽。

1、外感咳嗽：

（1）风寒咳嗽：咳嗽痰稀薄白，常鼻塞，流鼻涕，恶寒，头痛或骨节酸痛，舌苔白，脉数。

（2）风热咳嗽：咳嗽痰稠或黄痰，喀痰不爽，口干咽痛，流黄鼻涕，发热，汗出，恶风，头痛，舌苔薄黄，脉浮数。

（3）风温燥咳嗽：咳嗽少痰，或略有浊痰不易咳出，或痰中有血丝、咽干、咽痛、唇鼻干燥，咳甚胸痛，初起有恶寒发热，苔薄黄，舌尖红，脉细数。

（4）风凉燥咳：咳嗽痰少或无痰，喉痒，咽干唇燥，头痛恶寒，发热，无汗，舌苔薄而干，脉浮紧。

（5）火热咳嗽：干咳，少痰或痰中带血，烦渴面赤胸胁疼痛，便秘，舌苔黄或红，脉洪数或弦数。

2、内伤咳嗽：

（1）脾虚痰湿咳嗽：咳嗽多痰，白而黏稠，胸脘作痛，食纳不佳，四肢乏力，舌苔白腻，脉濡滑。

（2）痰热咳嗽：咳嗽痰黄，稠而难排出，甚至痰中带血胸闷，口干，口苦咽痛，舌苔黄腻或黄白相间，脉滑数。

（3）肝火犯肺：咳嗽气逆，咳则连声，甚至咳吐鲜血，或痰带血丝，胸胁串痛，性急易怒，烦热口苦咽干，舌苔黄少津，脉弦数。

（4）阴虚咳嗽：干咳无痰，或痰少不爽，口干舌燥，或见咳血，舌红少苔，脉细数。

（5）气虚咳嗽：咳嗽声低无力，气短（上气不接下气）痰多清息神疲、畏风、自汗易于感冒，苔薄白、舌质淡、脉弱。

（6）阳虚咳嗽：咳嗽反复发作，痰涎清稀，头眩，心悸，畏寒，肢体沉重，兼小便不利，舌苔白润，脉沉滑。

3、瘀血咳嗽：瘀血咳嗽时气逆，咳则连声时面呈紫色或红黑色，咳吐血块或瘀血，胸胁串痛，尤以左胸胁、期门穴痛，舌苔净或黄，脉洪大弦数或虚细濡溺。

咳嗽分外感咳嗽、内伤咳嗽，瘀血咳嗽，常以感冒为主要原因，各形咳嗽常单独而至，或互相杂合而至，或夹伤食、伤饮、或实症夹虚、或虚症夹实，大概不外乎虚则补之，实则泻之，寒则温之热之，热则寒之，实症易见效，虚证因精气亏损，难以速愈。

久咳成痨，外感治疗变成内伤、咳嗽痰血、胸痛、喘息哮吼之证，皆因责之于肺，治疗不当所造成。

抗生素之消炎泛滥使用，支气管扩张剂之止咳，肺结核药之长期伤害诊断错误，治疗不当，致久治不愈，造成气管之弹性疲乏，造成肺肾伤害，就像降血压药物之伤害心脏、血管，造成心脏、血管之弹性疲乏，产生心脏扩大、心肌梗塞、狭心症………脑血管、心脏病为十大死亡的第二名，并非疾病所造成，而是治病的药物伤害心脏所造成。

我们常遇到被教学医院检查为肺癌，未被照钴六十（放射疗法）、或化学治疗、或动手术的肺癌病患，经笔者治疗后，请其回去教学医院检查还有没有肺癌，有许多得到的答案是：“可能是肺结核的疤，以前检查错误了”，就这么简单一句话把肺癌问题解决了。

近年，抽烟的人口减少了四倍，而肺癌的病患却增加了三倍，肺癌病患的增加与抽烟人口的减少成反比，医学的科学数据都是“专家、权威”信口开河的在欺骗不懂医学的人，抽烟会增加咳嗽的机率，却不是制造肺癌的真凶！什么是制造肺癌的真凶呢？肺癌与抽烟有关吗？

上一页：七、肺癌----根本与香烟无关
下一页：（二）肺癌的原因


（二）肺癌的原因 《中医之钥》

（二）肺癌的原因

1、肾虚的咳嗽被当肺的咳嗽来治。

男女行房事时，吹冷气、电扇、风邪乘虚入肾，肾与心同为少阴经，肾脉贯膈入肺，肾虚受风的咳嗽为喉咙痒痒的，傍晚或夜间咳嗽加剧，尤其在行房事之后咳得更厉害，或腰痛（腰为肾之腑），此为肾虚咳嗽，治疗应补肾袪风，咳嗽问题即可解决而痊愈。

久咳伤气致肺虚，但今日治疗咳嗽，皆以气管、支气管发炎，急性的发炎、慢性的发炎，遇咳嗽不但不补肺（气）、肾，更用抗生素消炎伤心、肾，用气管扩张剂止咳，肺气管、支气管被强制止咳压抑，终致气管、支气管的血管破裂出血，病患者不明原因，见血害怕，更用支气管镜做切片检查，因切片产生伤口，更增加咳嗽出血的严重性。

中老年人的心肾皆比较虚，吃了冰冷的东西后容易发生咳嗽，因肾中之阳衰不欲寒（冰冷）来克，而产生咳嗽也，许多人却相信Ｘ光照片在肺中有黑点，或扫描检查在肺中有问题，而深信科学的诊断不疑，却不相信七、八十岁的人，被使用了七、八十年的肺，有那一个人的肺是漂漂亮亮的呢？致肺被动手术不久就到阎王处报到，不手术则活一百岁也不知道自己有所谓的肺癌呢！

肾虚咳嗽造成的肺癌，皆在右胸有疼痛，痛甚则引肝胆而痛，或在两乳之间痛而咳白痰是也。

2、瘀血积于肝：

受伤瘀血，或妇女产后瘀血——恶露。因心脏无力推涤干净而积于肺，肺欲将瘀血排出致咳嗽痰血，久咳治疗不愈，致被检查为肺癌，此类肺癌皆在左胸、左肺或心脏部位有疼痛感，痛甚则引左肩背左侧头颈疼痛，久则肝胆部份右胁肋疼痛因肝藏血。

3、肺痈、肺痿：

肺痈之候，口干喘满、咽燥而渴，甚则四肢浮肿，咳唾脓血，或腥臭浊味，胸中隐隐而微痛者，为肺痈也。

肺痈咳嗽短气胸满，时咳脓血，久久如粳米粥者，难治，呕脓不止者，亦不可治也。其呕而脓自止者自愈。

肺痿之候，久嗽不已，汗出过度，重亡津液，便如烂瓜，下如豕脂，小便数而不渴，渴者自愈欲饮者欲瘥，咳多唾涎沫，而无脓者，肺痿也，汗出恶风，咳嗽短气，鼻塞项强，胸胀胁满，久而不瘥，已成肺痿也。

4、肺积水：

肺为什么会积水呢？

心属火，肺属金，心与肺如火与锅子，心（火）弱无力将肺（金）之水，蒸发作水蒸气或汗，从鼻子或皮肤排出体外。

水气凝结在鼻子为鼻涕，在喉咙为痰，在耳下经络为鼻咽癌、淋巴腺癌，在肺为肺积水、肺癌，在心下为尿毒症。

心脏（火）衰弱的原因为消炎（降火气），肺积水抽出来的为血水，因其水份未经过肺泡的过滤，故水分仍含血液，若经过肺泡过滤则为痰、为鼻涕。

治肺积水，不是将肺之积水抽掉，当以强心及补肾壮阳为治疗，心及肾中之阳强，则能使肺之积水，蒸发成汗或水气排出，或化为痰以咳嗽排出，或从小便排出而痊愈。

抽肺积水并不能使心及肾中之阳恢复，反而使病患身体更形虚弱，对健康的恢复，无异是落井下石。

今日的肺癌，皆因咳嗽不辨五脏六腑之咳，不分外感、内伤，不分寒热、虚实、瘀血之咳，而以消炎药物、气管扩张剂止咳，强制的止咳致气管弹性疲乏而破裂，引起痰血、咳血、肺积水………等，更被切片检查——伤肺而为肺癌，肺癌根本就与抽烟无关，有人抽烟活了一百多岁，几十年的香烟熏肺也没得肺癌，事实，肺癌乃因医疗的错误所造成，而不是香烟。

上一页：（一）咳嗽的辨别
下一页：（三）肺癌的预防与治疗


（三）肺癌的预防与治疗 《中医之钥》

（三）肺癌的预防与治疗

1、感冒时禁行房事

行房事避免电扇、冷气的直接吹袭，避免风寒乘虚入肾而为下体的感冒，风寒入肾的咳嗽，以虚劳治，当滋肾补气以袪风治咳嗽，不可当发炎而消炎，尤其在感冒时，更禁忌行房事。

2、妇女生产时，将恶露排尽。

妇女产后恶露当尽速排除干净，否则后患无穷。

3、感冒禁用抗生素：

四十岁时为少阴经（手少阴心、足少阴肾）的经络循环阶段，即身体经络，气血走向衰弱的阶段，感冒消炎药抗生素避免使用，则心、肾的伤害可避免，中老年人的心、肾衰弱，抗生素的使用，更为禁忌。

4、不要做健康检查，避免不必要的医疗伤害。

许多中老年人，偶尔咳嗽，因害怕得肺癌而做健康检查，照Ｘ光有许多黑点，医生会告诉你黑点有些可疑应做切片检查，这一切片不得了，咳出血来了，大家却不想想，活了六、七十岁的肺，那有一个是漂漂亮亮的呢？身体虚而肺被切片产生伤口而咳血，对肺产生更大的伤害，肺金不能生肾水，不久就心想事成而一命呜呼哀哉了，是心里害怕造成死亡，或是被医死的，还是病死的呢？

我们可以看到大陆、俄罗斯高加索的落后地区，许多长寿村，他们根本就没有医疗科技的进步，医疗品质的提升，更没有健康检查，却能比我们活得更健康、长寿，为什么呢？

检查到肺癌？西医没有药，也没方法治疗（只有“唯一”的手术，放射线、化疗），只是增加心理的负担，加速死亡，中医的辨证论治，把咳嗽治好后，活到一百岁也不知道自己有肺癌，何乐而不为呢？

早期检查、早期发现、早期治疗，但发现时都已太迟了，是我们常听到防癌“专家、权威”所叫的口号。

事实上，大多数百分之九十五以上癌症病患都是被吓死的，被检查不当，医疗不当--手术、电疗、化疗、放射线治疗而被医死的，只有极少数是病死的，但医生都不会告诉你这些“太迟”两个字的事实----即不检查不会死。

上一页：（二）肺癌的原因
下一页：八、胃癌


八、胃癌 《中医之钥》

八、胃癌

我国胃癌死亡人数为世界第一名，其原因何在呢？我们可以从药物——抗生素的使用量得知一概略的统计。

日本人口是台湾的六倍，而台湾人的抗生素使用量是日本的两倍，大家都知道吃西药会伤胃，伤胃医生会加点胃药，使你的胃不会感觉不舒服，但是照伤不误，只是令人失去警觉而已，由此段可以一语道破，今日许多癌症病患“原因不明”或“可能是△△原因造成”的真正面目。

胃癌、肝癌之造成，根本就不是东方人吃米饭或酱菜的问题，因米饭根本就不会伤人的胃，酱菜的霉菌，经酱久储存，其对人体无害，且有益身体对营养的消化分解，更不会伤胃或肝胆，抗生素才是伤人的病毒真凶也。

大家可以体会到抗生素对人体的胃、肝胆的伤害是明显而不可置疑的，小儿科天天客满，孩子为什么会脸黄肌瘦，不吃饭，吃药会吐，是药太苦，还是药在伤胃，导致胃不能接受而欲排除呢？排除不了，则胃、肝胆如何承受呢？

胃溃疡、十二指肠溃疡到底是什么呢？让我们从中医学了解脾胃的治疗概念吧！

素问灵兰秘典论第八：“脾胃者，仓廪之官，五味出焉。”平人气象论篇第十八：“胃之大络，名曰虚里，贯鬲络肺，出于左乳下，其动应衣，脉宗气也。盛喘数绝者，则病在中结，而横有积矣！绝不至曰死，乳之下，其动应衣，宗气泄也。”

冬天，在外面跑步，吃到冷风时会呃呃的吐，此呕吐并非胃的发炎，乃冷空气忽然跑进了胃，胃为阳明经，遇寒而排除袪寒乃造成呕吐，笔者曾治数名胃癌，食道癌的病患，用小青龙汤或理中汤或吴茱萸汤等而痊愈者。

夏天，中暑亦会呕吐，或感冒时，吃到冰冷饮料亦有呕吐者，今日感冒被消炎引致风寒入肝胆（乙型肝炎），亦会有呕吐者了。

受伤亦会使人呕吐（脑震荡并非脑受伤，而是脾胃或其经络受伤，只是说脑比较值钱罢了）。今日胃癌被手术者，以瘀血为最多。

凡是对身体不利的食物、空气、药物入胃，身体皆会产生抗拒、排斥的作用，而产生不适的证状，例如感冒、中暑、饮食不当（伤食）、精神压力、药物中毒、过饱、过饿、过度疲累等都会引起胃肠疾病，因用药的不当治疗引起胃肠的伤害，乃引起胃溃疡、十二指肠溃疡，而不分青红皂白的治疗胃溃疡、十二指肠溃疡，导致医疗的失败乃成为胃癌。

治疗胃病当分别原因，诊断清楚，使不致延误病情，误诊、误治乃是小病变大病——良性变恶性的主因。

胃之疾病有胃寒、胃热、伤食（食积）、瘀血、湿痰（伤饮）虫、胃虚、胃实等造成腹痛、腹胀、呕吐等。

胃寒：脉沉迟，绵绵痛无增减，喜食温、热等，得热痛减，多因胃感虚寒，冷食所伤，或伤寒汗、下过多，胃中虚冷所致，喜热、恶寒，四肢厥冷，或觉咽酸，脉弱小而滑。当以刚壮温之。

胃热：脉洪数，口渴引饮，喜食冰冷、便秘等，大多为平素喜食燥热食物，热结胃口或死（瘀）血与热相结合。

食积（伤食）：腹痛而泻或吐，泻（吐）后痛减，食饱即痛，腹胀发烧婴儿多四肢热。

死血（瘀血）：胸腹胀痛或大便不通，痛不移处，常造成胃出血、吐血、便血。

湿痰、痰饮：心膈大痛，攻走腰背，厥冷呕吐者，遇冷（天寒或食冰冷）则发，痰涎在心膈，或小便不利而痛，或腹中引钓，胁下有声。

“金匮”呕吐哕下痢病脉篇：先呕欲喝者，此为欲解也。先渴欲呕者，此为水停心下，此属饮家。

虫痛：时痛时止，面白唇红。

虚痛：以手按之，腹软痛止。

实痛：腹硬满，拒按，手不能按，按之更痛。

膈气、风气、寒气、忧气、惊气、喜气、怒气、山岚瘴气、积聚痞气、心腹刺痛、时止时发、攻则欲死、不能饮食、胃虚气滞、久年胃病。西医不知气为何物，而查不出原因，切片谓之“原因不明”的癌细胞而下毒手——手术，其结果乃为胃癌的真凶。

切片不能辨胃溃疡的原因是寒、热、虚、实，治病不分温、清、补、泻，只有病患者自己的体验喜寒、喜热、恶寒、恶热、喜按、拒按乃病患自己的感觉而诊断。

胃镜检查，根本不能分辨是因肝胆引起的胃病，肾脏引起的胃病，还是心脾虚引起的胃病，五脏六腑的相生相克引起的疾病症状，只有病患的感觉，医生的诊断乃能正确。

切片不知道疾病随着气候、饮食、时间、身体的状况而产生的病变、经络所产生的六经传变，却谓之癌细胞的转移，误诊、误治的瞒骗病患者之切片检查，能使病患恢复健康吗？

胃镜检查，切片检查，只是专业知识、专科医师玩弄病人，欺骗病患的一种伎俩，他们的专业知识做什么用的呢？不知道自己常用的药在伤胃、伤肝胆吗？为什么大众会深信不疑“专家、权威”切片出来，自己都不知道原因不明的科学，就被动手术呢？愚痴还是被催眠了呢？

治疗疾病，要使之痊愈，只要找出疾病的原因，就能对治使恶疾痊愈，但我们常可看到医学的报导，△△癌症的原因不明，或可能是△△原因造成。

这“可能、或者、原因不明”就对病患者下刀动手术，放射线治疗，或化疗，想要杀死癌细胞的化学治疗，对病患骤下毒手，却名之曰治疗吗？

事实上，手术、放射线、电疗、化学治疗乃是在杀人而不是杀死癌细胞，是置人于死的真正原因，而不是疾病本身置人于死。

上一页：（三）肺癌的预防与治疗
下一页：九、肠癌


九、肠癌 《中医之钥》

九、肠癌

徐先生四十六岁，被某教学医院手术大肠癌，经打开肚子，医生说癌细胞已经蔓延到全部大肠，是为末期大肠癌，已经没有办法手术了，而将手术刀口缝回，令家属回家准备后事。

经笔者诊断，脉虚细，腹诊满腹是硬块，是为气虚肠子没力量可以蠕动，用补中益气汤与归脾汤加附子、熟地、甘杞、大黄、芒硝，服后排出块状大便一脸盆而痊愈，至今十年仍健在，笔者笑说：幸好你是末期癌症，不能手术，不然，肠子被切除一段，或在结肠壁做人工肛门就惨了，肠中充满硬粪便，而被误为长满肿瘤所造成肠癌。

吕先生六十八岁，时下痢或时便秘三年不愈，半年前下痢有血，被切片检查为直肠癌，笔者诊断为湿热被消炎，造成心脾虚下陷，肾虚下痢，用参苓白朮散加四神丸、黄草、炮干姜、刈根、黄连少许，治疗三个月而痊愈。

陈姓幼童，出生十五日未排粪便而在某教学医院动肠阻塞的手术，三个半月时动第二次肠手术，花了三十多万元，仍是大便不通，而继续在该教学医院治疗至两岁时，该孩童廿余日未排粪便而腹胀如鼓，医师告诉家属说：孩童的肠子根本没有神经而要家属放弃治疗后，经人介绍给笔者诊断为气虚便秘、肠子不运，用补气药一剂而粪便下如泥沙、小碎石块，两星期后腹胀全消，饮食正常而恢复健康，粪便排泄正常，并没有肠子根本没有神经的问题。

内经素问灵兰秘典篇第八：“大肠者，传导之官，变化出焉。”食物所生之气，经脾胃运化入肺。其不能运化所生之浊气而成屁，放屁即食物所生之浊气，不能与呼吸之气相运化而排出。

大肠排除食物所生之废物与毒素，食物中毒时会泻痢或呕吐，大便有血为肺热下陷或称肠风，即因感冒时，食用燥性辣性食物将感冒风邪引入内，而内脏将风邪排出蓄积于大肠所造成的现象，俗称痔漏，肠风是也，经云：“肺与大肠相为表里”。只要用袪风的感冒药引入肠中即可使便血消失而痊愈，此不是肠子发炎而被消炎（降火气）所能解决，更不需要将肠子切除做人工肛门也。

粪便排出黑血或血块，有时是肝中瘀血或脾脏瘀血，藉大肠排出，排尽黑血、血块即痊愈，并非坏事，不可止血，止住毒血反使病情恶化，今日许多肠癌都是便血被止住所造成，并非手术所能解决，而是要了解病情真相才能使病痊愈。

我们常看到早期发现，早期接受治疗，诊断治疗之后的存活率是多少年，但都因发现时已为时太晚的马后炮之治疗的报导，实际上医疗根本就不能拿存活率来蒙骗病患，因疾病的治疗，不是痊愈，就是转向恶化，根本就不可能原地不动的被控制，只是大家看不见疾病在体内恶化、转变的情况而已。

肠癌为许多硬粪便卡在肠中日久，肠子因气虚无力蠕动，肠壁被硬粪便磨擦受伤出血，却被切片检查为肠癌，而被动手术，事实治疗只要补足肺气，因肺与大肠相为表里，肠子有力蠕动，硬大便排除，便血便痊愈了，癌亦消失了。

上一页：八、胃癌
下一页：十、膀胱癌


十、膀胱癌 《中医之钥》

十、膀胱癌

刘先生：四十八岁，少腹痛四个多月尿淡红色，经笔者诊断为被抗生素消炎过度，造成少腹虚寒痛，患者回答：可能。笔者问：为什么？答曰：因喉咙痛被治了三个多月，喉咙不痛后，膀胱少腹痛了四个多月，所有的西医诊断都是慢性发炎，笔者治了一星期，并未见好转，而到△△教学医院，指定某权威医师检查，两星期后，该医师说：刘先生，你又没有病，膀胱怎么会痛呢？刘先生说：我自己知道，就不必来找你了。又换一权威指定医师：该权威用膀胱镜检查后说：膀胱里面有很多可疑细胞，幸好你发现得早，明天就动手术把膀胱拿掉！

刘先生听后，在一个月内，瘦了十几公斤后，回来找笔者，笔者笑说：我讲的话，你就不会相信。刘先生说：不检查就不能放心啦！笔者答说：现在就放心了，两三万元又跑掉了。经笔者以理中汤加附子、生芍治疗一个月而痊愈。至今七年，并未再有再发作的征兆。

小便有血，有因心移热于小肠，因小肠与膀胱同为太阳经络，经络同气，故膀胱的尿血，有因心脏，有因小肠，有因膀胱瘀血，有因消炎致虚寒，有因肾结石，治疗痊愈之功，在于诊断的正确与否！膀胱镜的检查，切片检查，实令许多病患受害不浅。

膀胱手术切除，并不表示是医疗的成功，而是病患另一痛苦与悲哀的开始，癌细胞可能被消灭吗？

上一页：九、肠癌
下一页：十一、骨癌


十一、骨癌 《中医之钥》

十一、骨癌

经云：肾主骨，骨主髓，脑为髓海，即肾在操纵骨头的活动，骨在操纵脊髓的活动，脊髓在操纵脑的活动。

肝主筋，筋即骨头关节相连的筋，由肝在操纵其活动，肌肉相连的筋亦由肝在操纵其活动。

水生木，肝属木，肾属水，肝主风，当身体受伤瘀血在身体某处蓄结，应当以活血散瘀为治疗方法，但瘀血却被当发炎而消炎，因消炎造成肾中之阳的衰竭，致瘀血蓄结于关节成肿瘤，更消炎致体力衰弱造成。

治疗当以补肾壮阳为主，待心肾有力而后化瘀活血则骨癌可愈，骨癌即俗称“疰骨”。

今日许多病患都把目标放在肿瘤的消除，而忽略了体力的恢复，或手术消炎，更再伤肾而造成病患的死亡，手术、放射线疗法、化学疗法的合并治疗法相当进步，这个进步，只是使病患还有命逃出医院，寻找中医进补，但手术、放射线疗法、化学疗法所造成的伤害，已造成中医的英雄无用武之地，只是把病患的命多拖一两个月或一年而已。

上一页：十、膀胱癌
下一页：（一）前言


（一）前言 《中医之钥》

（一）前言

在经验上，我们可以发现小儿麻痹，血癌或水肿的小孩病患，其智力较一般的小孩高出许多，即此类病患的小孩特别聪明、能干，也许是天妒其能吧！

脑炎、脑膜炎的小孩，在发作前亦较聪明，但因蒙现代医学之抽脊髓后造成脑力急剧衰退，其因乃抽脊髓造成肾虚，致感冒风邪进入肾脏，与老人痴呆症相同，并非脑被烧坏。与妇女剖腹产时在腰部命门穴打麻醉针，造成妇女记忆力、智力急剧衰退——拿东西忘了这、忘了那……相同。

小儿麻痹、脑炎、脑膜炎、麻疹、水痘、腮腺炎、德国麻疹的病患减少之后，换得的血癌病患——白血球、再生障碍性贫血、地中海型贫血、血友病大理石宝宝……一串串医学权威自己都不懂的新病患，人数直线上升，其总数和较前者有过之而无不及的伤害，有谁知呢？

联合报一九八九年一月四日，生活版：“为什么？家长老师请注意，癌症！悄悄的走进了校园，学生因癌死亡有突增趋势——台湾人寿学生保险癌症一九八七年度死亡一七五人，一九八八年度二四五人”。医师、权威都没办法，老师、家长要如何注意呢？婴幼儿、小孩未保险的血癌死亡数字更惊人，却未统计。

一九八八年十二月十六日：中视“九十分钟”节目，内容访台大△医师；“在窗外有蓝天”募集慈善基金（实为公开骗钱）谈血癌病患，用化学治疗或骨髓移植成功率，从昔日的百分之五到百分之廿——进步到今日的百分之六十，因病患负担不起医疗费用，而放弃治疗，或转向中医求治，结果许多病患都因被中医延误病情，而肇致治疗失败。

找中医治疗的癌症病患，可以说是百分之一百零一，都是被西医治得面目全非、走头无路，才会找到中医来试试，病患被误治之由良性变恶性——俗说“小病变大病”，不知是中医，还是西医延误病情，使小病变大病，良性变恶性的残害病患呢？

我们更可以从△△省立医院惊动国内外的骨髓移植调查，可以了解科学郎中——权威所说的成功率是否真实可信？成功率是谋财害命的天大谎言，还是令人倾家荡产、家破人亡的成功率，还是过了两年一个也没活下去的存活率？

血癌为什么会发生？如何治疗痊愈？了解中医的医学，则血癌病患治疗痊愈的医疗费用之总和，不会达到骨髓移植的医疗费的十分之一或百分之一，医疗费每个家庭都负担得起，且倾家荡产的医疗费负担不起之事绝不会发生，但大众却看不到，听不见被中医治疗痊愈病患的心声，为什么呢？

今日被科学医（骗）得身体、金钱……面目全非，见了要令人大叹三声无奈的病患，比比皆是，何以致于如此，被中医治疗是延误病情，被西医治得倾家荡产、家破人亡是科学、是活该，以致民间有“西医杀人无罪，中医救人无功”之叹！

上一页：十一、骨癌
下一页：（二）血癌的原因：血癌不是血液病


（二）血癌的原因：血癌不是血液病 《中医之钥》

（二）血癌的原因：血癌不是血液病

癌是癌细胞的突变、基因的突变，突变的原因不明？是真的原因不明，还是另有隐情呢？

详读本文就可以了解真相，了解血癌的真面目：天下有什么药，大家都能适用呢？药物适合甲，能适合乙吗？适合乙能适合丙吗？适合丙能适合丁吗？适合……。

预防针是否是药物呢？它是一种病毒，它的预防注射却是大家一起来，受这病毒之害——破坏身体的免疫功能。

预防针这种病毒，身体能接受的没话讲，身体不能接受的怎么辨？是否立刻造成血液细胞的突变、基因的突变呢？

大家都知道，白血球是身上抵抗病毒的细胞，白血球为什么会突然从正常升到三万、五万……十万、廿万呢？今日的解释是身上有发炎，白血球就会升高是真的吗？

当孩子感冒被用抗生素，而又受到不能接受的病毒——预防针侵入时，白血球实时上升而与预防针病毒及抗生素与感冒病毒大会战，而造成白血球数据的急速上升。

今日科学发明了白血球数据的检查，不问原因——预防针病毒与抗生素药物毒的冲突，反而在降白血球的数据，降白血球的药就在伤害心脏、伤害脊髓（腰为肾之腑）以致心脏不能造血，脊髓不能造血——皆降白血球的药物所造成。

事实上，医疗只要把预防针及抗生素之药物毒害清除，白血球急剧升高的数据就自然下降而恢复健康。

白血球病的危害，是今日医疗的科学找错了对象，预防针更将身体自然制造免疫功能的作用破坏。婴儿体力、抵抗力较弱，从出生后，要遭受多少病毒——预防针的肆虐、摧残呢？

大家可注意，乖巧可爱的小宝宝，打过三合一疫苗后，是否有几天或几个月的哭闹不安呢？打过乙型肝炎的预防针后，手掌出现与肝癌病患相同的朱砂掌呢？孩子额上有如擦过煤烟般发黑，是为什么呢？你知道吗？

今日的医学不清除预防针的病毒，反而在降白血球的数据上做医疗，本末倒置，与乙型肝炎因抗生素将风寒引入肝脏，造成肝酵素ＳＧＯＰ、ＳＧＰＴ数据上升，却又进一步用西药在降ＳＧＯＰ、ＳＧＰＴ之数据而造成肝硬化、肝癌之医疗相同，而伤害心脏、肾脏，导致心脏不能造血，脊髓不能造血而输血。

抗白血球的药物造成心脏不能造血，脊髓不能造血，其原因只为今日医学发明了检查白血球数据的方法。

内经云：“肝藏血、脾统血、卧则血归于肝”，即我们的身体，在睡眠时，脾脏统领收集全身的血液，送到肝脏集中，肝做清除消除血液毒素、废物的工作，待肝脏储存充满清洁干净的血液（如电池般充电），醒后干净的肝血源源不断供应心脏，心脏将肝脏处理后的清洁血液，输送到全身以产生活力，肝脏供应心脏血液，肝中血液被心脏消耗用尽则疲倦欲睡，睡眠时肝脏重新收集储存血液、清洁血液，睡醒则肝如充电般充血而体力恢复以供应心脏血液。

许多人早上起来会口苦、口干即肝脏无法把毒素处理解决而出现的证状，医疗即要我们用药以帮助肝解决问题的征兆。

乙型肝炎因肝受感冒化学药物——抗生素中毒，与风寒所阻，导致肝不能充血而好累、好疲倦、好想睡觉，血不能藏于肝，则肝无血以供应心脏以产生活力。

白血球则是因预防针中毒造成抵抗感冒之能力衰弱，而随后又不断感冒却被消炎，消炎伤心、肾，更被抗白血球的药物伤心、肾，致心脏无力将肝脏收集的血液输送到全身。

血癌病患者怕感冒，实际的伤害，致命伤乃在一再使用感冒抗生素药物之伤害心肾，才是杀害血癌病患的真凶。

乙型肝炎为肝受病毒（感冒风寒）、药物毒充塞而无法充血，血癌病患为肝充血而心脏无力将肝血输出，脾脏亦产生连带作用，致肝脾肿大，皆因输血导致口鼻流血被止住而产生的病变。

血癌病患并不缺血，只因被消炎致心脏无力而缺“气”，心脏无力将肝中之血液输出供应全身，“气血”无力协调而已，根本就不缺血，输血更造成肝脏的负担，肝脏、脾脏皆因输血而积血太多，又因心脏无力，不能将肝所积血液输出，而造成肝脏肿大、脾脏肿大。

铁为造血的必要成分，今日病患被输血后，又要打排铁剂以排除过多的铁，不知今日医学在玩什么把戏？

心肾为少阴经（手少阴心，足少阴肾）被强力消炎，或化学治疗……致心脏更衰弱，无力将肝脏血液输送到全身，肝、脾又瘀血太多致泛滥成灾，引起鼻子、牙龈、口腔或大小便流血不止，中医谓之“气虚不能摄血”，当补“心气”以引血归经，使心脏有力将肝血输送入经络，以产生活力。更当滋养肾阴，使肝中之毒从肾、小便排出，而不是打血小板止血。

血太多，心脏无力将肝血输送出去，致口鼻、牙齿流血，却被检查定因为缺乏血小板而止血，以致被止得青一块、紫一块的瘀血，更蓄于体内造成循环障碍，许多癌细胞入脑即为气虚头痛，或瘀血头痛，病患的凄惨下场是谁造成的呢？

血癌的病患，就像一条河流，中游被阻塞（预防针、感冒药物中毒），下游的民众没水喝，上游的民众却泛滥成灾。

今日血癌的医疗，下游缺水（血色素太少）的贫血者要输血，上游泛滥成灾（牙龈、口鼻流血）的要打血小板止血，中游基因突变的癌细胞，要用化学治疗来杀死突变的癌细胞，就像土匪进入家中，就把门关起来跟它杀、跟它拚，在血肉之躯用化学药物，到底是在杀谁呢？

癌细胞，基因为什么会起突变呢？正常人的血液是一瓶清净的水，一针下去，能适合身体的药没关系，不能适合身体的药，是否使身体这瓶清净的水（血液的白血球、红血球、血小板等细胞）立即起突变，人身是肉做的，许多不能适应身体的化学药物、抗生素、病毒预防针，在血肉之躯起化学变化，癌细胞、基因是否即起突变呢？

白血球、地中海型贫血、再生障碍性贫血、血友病大理石宝宝是如何产生的呢？大家应该可以心知肚明了，而不再是原因不明了吧！

预防针（病毒）是否是药物呢？而预防针是大家一起来，孩子一出生，就有许多打不完的预防针，许多预防针造成身体自然产生抗体的功能衰退。

血癌病患口腔糜烂皆因麻疹之毒排不出来，以三合一疫苗中毒者最多，淋巴腺肿大皆因腮腺炎之病毒无力排出的病变，脚腿上之瘀斑，皆因消炎药伤心脏，心脏无力将静脉血收回心脏而造成瘀斑，皆因感冒药消炎所造成。

身体自然抗病能力衰退，以致于不断的感冒，而感冒又被抗生素消炎伤心肾。今日儿童的癌症人数不断的上升，且要赔上倾家荡产的医疗费用，是谁造成的呢？

血癌病患要治疗痊愈并非困难，困难在于今日大众对血癌病患的错误认知观念与对血癌的害怕心理。

血癌病患皆为元气大伤，抗生素消炎，乃为伤害心脏、肾脏的主凶，病患身体初愈，元气未复，感冒被抗生素消炎，尤其发烧被用点滴液将表证的风邪引入尚未复元的心肾，乃为病患致命的伤害及病愈复发的主因，更有病患，在身体有任何风吹草动的变化，都要怀疑是否血癌复发或并发症，此种心病实难痊愈，病患死于医，死于药而不死于病，与手术的死亡，并非死于手术的失败，而是手术后，元气大伤，更被抗生素消炎，心、肾承受不了抗生素药物的消炎而死亡，但医生都是告诉家属说是并发于△△症死亡。

上一页：（一）前言
下一页：（三）病例与禁忌


（三）病例与禁忌 《中医之钥》

（三）病例与禁忌

（1）祖孙皆血癌的血统病例皆痊愈

谢先生六十六岁，牙齿治疗两个多月不能痊愈后，在△教学医院检查为血癌，要其住院被拒绝，该教学医院开了一星期的药，让其带回服用。结果，两天病患都没起床，呼唤只会“唔！唔！”地回答，其媳妇为某国小老师，将教学医院拿的药，拿到某药局去查问，某药局的药剂师为该老师之学生的家长，药剂师告诉该老师说：这药是△△教学医院在试验的药品。

谢先生后来经人介绍笔者诊断，牙痛是因肾之虚火上亢，却被消炎两个多月伤心肾，心肾无力脸色苍白，颧上泛红，需要引火归元，先用补中益气汤加黄连、附子、干姜、桔梗等齿痛痊愈，后用补心肾的药四个半月而痊愈，至今（一九九一年）七十二岁仍健康正常。

事后，病患媳妇将教学医院把其公公当药物试验的对象，愤怒之情告诉笔者，笔者笑说，你们知识分子，只听到“设备齐全，仪器精密”的广告，却瞎了眼睛，看不见每个教学医院（相当于大陆的医学院附属医院）门口最大的几个字△△教学实验医院，看不见“教、学、实验”四个字之真正意义，设备齐全、仪器精密乃为教、学、实验的正确，并不是为你们治病用的，自己送上门去当老鼠、猴子等动物试验之后的试验品，有什么话说。谢先生的外孙十四岁，每天早上醒来口鼻流血，衣被枕头皆被染红，两个教学医院皆诊断检查为血癌（再生障碍性贫血），祖父血癌、孙子亦血癌而被认为家族、血统有问题。

笔者诊断，该童经常感冒，被某医师用一般感冒药治疗无效，必用特效药才能把感冒治好，多次感冒被用特效药之后，心脾肾受特效药伤害严重，乃造成心脾虚，血不归经，致流血不止，脚上的许多红斑、瘀斑乃麻疹之毒，被预防针干扰排泄不出来的结果，致常感冒，并非血统、家族有问题，而是祖孙都在同一医院治病，祖孙都受同一药物之伤害所造成。

今日医学都把药物对病患产生伤害的责任推卸干净，而把责任推到家族、血统、遗传问题上或针头的传染如乙型肝炎上去蒙蔽病患。

今日许多家族、血统、遗传的疾病问题，实际是因一个家庭有人生病，都找同一医生、医院看并治病，致被用同一种药物伤害所造成。

不同环境，不同饮食，不同气候各地所生之疾病皆不相同，所用药物皆不相同。但今日全世界皆有同一疾病的根本问题在那里呢？乃全世界的医生都在用同一种药，同一种药造成同一种药物伤害，所产生的疾病，乃是今日全世界皆有同一疾病发生的根本原因，而家族血统、遗传却成为医生、医院用同一种药物造成伤害，发生疾病的挡箭牌，令病患无从察究的“科学”也。

该童经过十个月的治疗，脚上瘀斑消失，口鼻不再流血，停止用药至今（一九九一）年已两年余，皆没有再发病之迹象，而没有祖孙血统之问题、遗传之问题。

（2）髓穿刺检查致死例及眼球癌的谋杀事件

万姓青年，十七岁，血癌痊愈四年未再服药治疗，所有检查皆正常，某教学医院并称赞其母很会照顾，四年未吃药，亦未有发病的征兆，但其母却相信医生告诉他，不检查骨髓嫩细胞，不能确定是否真正痊愈，笔者阻止无效，致在膻中穴抽取骨髓检查，被抽骨髓后发烧到了三十九度～四十度，白血球数升到四十万，眼睛往上看（翻），而找笔者往诊，脉洪大而虚，笔者看后长叹一声，嘱其母速买人参二两、白附子一两煮好放凉让病患服用，看看是否救得起来，其母说：发烧怎么可以用人参？笔者只能叹息而退，三天后病患蒙主恩召了，一念之差，前后只有六天，把四年的痊愈灰飞烟灭了，前功尽弃。

内经素问灵兰秘典论第八：“膻中者，臣使之官，喜乐出焉”。膻中穴为气之会，古来视为禁针之穴，故一般多以灸代针，以期安妥。（膻中穴位在两乳头之正中间）。

针灸之针像头发般粗细，针膻中穴对身体、心脏起极大的变化，故被禁针，血癌病患却被抽取一到两ＣＣ的骨髓液检查，其伤害之程度不言可知。

膻中穴位在人身之正中央，一名元儿，元见，上气海，为气之会，任脉气之所发，足太阴少阴，手太阳少阳任脉之会，心包络之募穴，心志喜，心主代君行令，故为臣使之官。（俗称上八卦之中心点即膻中穴）。膻中、命门、精泉穴此三穴都是致命要穴，常见西医抽骨髓，都在此三个致命要穴抽取骨髓，却不知枉死多少生命呢？妇女剖腹产亦在命门穴打麻醉针，以取麻醉之特效，造成妇女脑力急剧衰退，忘这忘那，麻醉之特效，亦是医疗伤害之特重者也。

许多小孩被检查为眼球癌，即眼睛红（角膜炎、结膜炎）被消炎过头而失明者，医生会告诉你眼睛不挖掉，癌细胞会蔓延入脑，则生命就保不住了。

麻疹出疹时会眼睛红，与血癌病患之出斑相同，眼睛癌病患小孩的眼睛红，皆因被麻疹预防针等药物毒逼迫，致麻疹之毒无法排除而眼睛红或眼睛失明，根本就没有生命的危险，但许多教学医院都对孩子的父母恐吓、威胁，不把眼睛挖掉，癌细胞会蔓延到脑而危及生命，良性的不须挖，恶性的挖得干净吗？

事实上，眼睛挖掉根本就不可能把癌细胞挖干净，欺骗病患的手段未免太狠、太毒了吧！

被挖眼睛的孩子没有拒绝的权力，结果，父母花了大把的钞票，换来更惨的境遇。

许多不相信科学郎中之恐吓而找我们中医治疗的眼球癌病患，都能安然无恙，且没有一个因癌细胞蔓延到脑而死亡的病例。

多少小孩遭到毒手，因检查而被挖掉眼睛呢？健康检查对病患的健康实在是极其邪恶的欺骗科学。

（3）如何免除血癌的再度复发

常听到血癌痊愈的病患家属说：医生告诉他们什么检查都正常，并不能表示就是血癌痊愈，不做骨髓穿刺检查白血球嫩细胞，不能确定判断，血癌病患是否真正痊愈，事实：骨髓穿刺亦为造成病患伤害致死的主要原因之一。

许多病患家属不相信三、四年没吃药，没发病不是病已痊愈，怕病会死灰复燃，而要检查是否病已断根，且要相信不会治又治不好的教学医院的检查，道理何在？

前面所述血癌病患谢先生之外孙亦患血癌，经笔者治疗痊愈停止用药半年后，某日早晨，患者母亲带其子到当初住院四星期之某教学医院检查，检查结果血小板数据为二万五千，其母听后，差点吓昏，打电话通知其弟媳（患者舅妈为某国小老师，即介绍给笔者治疗的人），弟媳叫其赶快回家商量病情，该教学医院的医师对孩子的母亲说：“还不赶快办理住院，病情像定时炸弹在其身上，随时都可能爆炸，还要回家考虑？”，其弟媳到该医院将患者带至另一家私人大型医院检查血小板为七万八，患者母亲稍为放心。

其弟媳（即患者的舅妈）又将患者带至其学生家长开设的检验院（化验所）检查，该检验院之检验师说：“血小板两万五，你还会走着来吗？口鼻不流血、大小便出血、胃出血、全身出血才怪呢？患者精神饱满，体力充足，亳无倦怠，毫无病容，不用检查也知道血小板不可能两万五千！”，患者母亲终于听到讲良心话的而破涕为笑，病患至今两年余未再服过药，也未发病，且健康如常。

同一天检验同一个病患，三家检验产生三种天壤之别的数据，尤以教学医院拿离谱的数据来诈欺、恐吓病患，其可信的程度连小检验院（化验所）都不如，科学嘛！

笔者从不以医学检验的科学数据为治病标准，要检验也要在停止服药一年、两年之后检查，才能正确，天天在药物控制之下所产生的数据，能做为健康痊愈的参考吗？！只是在蒙蔽病患的视听，实际却是在慢性谋杀病患者罢了。

生病是每一个人都会遇到的，有谁没有生过病，任何病皆可痊愈，血癌病患并非不能痊愈，痊愈后复发者皆因感冒药（抗生素）对人体的再度伤害所造成，但大众不了解病复发的真相，许多人痊愈后，仍日夜提心吊胆，甚至怕人知道，实在没有必要。

要知道小病变大病——良性变恶性乃是医疗的过失所造成，故不应由病患来承担这疾病的伤痕，让病患了解血癌就是预防针、抗生素、感冒三者杂合而至的病，就像治感冒一样，就可使血癌病患痊愈，没有什么大不了、是以笔者对血癌痊愈的病患有约法三章，能遵守此约法三章，则血癌就没有再发的机会，否则后悔莫及，此约法三章如后：

一、任何感冒，绝对禁止使用西药——抗生素，发烧绝对禁止吊点滴液。

二、任何血液检查都可以，就是绝对禁止做骨髓穿刺检查。

三、不要相信一家医院检查的数据，甚至不要做检查以确保安全。

血癌病患痊愈后与一般人无异，要知道血癌只是药物对人体伤害所产生的一种疾病，只要避开它，就能免除再度的危害。

今日许多血癌病患都一直在输血——即进补，因血癌病都是元气大伤，该补气，而不应补血，气足则血自生，输血不能恢复造血功能，且有受血中疾病伤害的危险。是否大众对血癌的观念应有所修正呢？

（4）输血——捐血一袋、害人一命

血在医学上只是一味药——补药

中医说进补，西医说补充营养，说词不同，意义却相同。但我们常常听到：“尽量不要打不必要的针，不必要的输血”。与捐血一袋、救人一命是不是自相矛盾呢？

清道夫，摆地摊的会给人打针、输血吗？还是受过七年医学教育的人，具有专业知识的医生，有规模的医院才会给人打针、输血呢？打不必要的针，不必要的输血是谁才做得出来呢？

捐血的人，没有乙型肝炎、没有爱滋病就没有别的病吗？今日不生病的有几人呢？

捐血一袋救人一命，大家却看不到因输血而枉送性命的许多病患之凄惨情况，因身体虚用输血进补，自身的病已无法承受，还要承受捐血人所附带的病，而病上加病，情何以堪呢？

许多气虚的病患，贫气而不贫血，是气血不能协调如血癌病患，根本就不缺血，只能补气使血运行，则血自生，而不可输血，输血不能使造血功能恢复——心脏将肝血输送到全身（心脏根本不是造血的器官），反因输血造成肝脾积血太多而致肝脏肿大、脾脏肿大，皆因肝脾瘀血蓄积，心脏无力将其输导所造成，或头两侧偏头痛（医生皆告诉病患是癌细胞蔓延到脑），或左胁肋痛（胁为肝的经络）皆因瘀血郁于肝、脾经络所造成。

输血、营养针对病患的进补，是用填鸭式（打针）进入人体，致病患身体无法做自然的调节与取舍，更造成身体的另一疾病，另一伤害罢了。

曾有一方姓女药剂师，自己患血癌，找笔者诊断、治疗，笔者跟她谈起捐血一袋，害人一命的道理，她说：“真的，在接受输血时，感到心脏很受不了，自己赶快把输血针拔掉”。笔者说：你自己是医院的从业人员，输血受不了，敢将输血的针拔掉，别人敢拔吗？小孩呢？更没有拒绝的权力，输血之害更非受不可，乃为今日血癌病患受输血之害，更甚于疾病的危害。

输血的创始者，是在十字军东征时，将俘虏的强健者抓来放血，做为征服者饮用、进补之用。

今日大众捐血是免费的，而医疗却是许多倾家荡产、家破人亡的结局，实可谓捐血一袋，害人一命，且要害得人倾家荡产、家破人亡，吸血鬼为何会在今日大量出现呢？不捐血，不会有这么多倾家荡产、家破人亡的事情发生，捐血者为何还要再害人呢？

捐血，只成为谋财害命的另一工具，没治好一个人的血癌病患，却制造了多少家庭悲剧，捐血一袋，救人一命，救了谁？只为宣传口号，更增加乱动刀、乱手术危害人类健康，危害生命的契机而已，最后只救了某些人的口袋。

为什么不将中医的医学让大众了解，不须输一滴血，就能把血癌病治疗痊愈，大众为何却看不到，听不见中医的医学理论，及中医是如何把病治好的呢？

身体像一部汽车，汽油就是血液，电就是气，身体的血、气，就像汽车的汽油须电激活，才能行驶，身体的血亦需要气的激活，才能使身体产生活动，今日许多疾病是缺气不缺血，而现代医学检查不到气所生之病而输血，害了多少人的生命、健康呢？

上一页：（二）血癌的原因：血癌不是血液病
下一页：（四）骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招


（四）骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招 《中医之钥》

（四）骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招

借肝补肝，借心补心的医学是错误的吗？

输血补血造成身体气、血的不能平衡，不能达到进补的目的——气的运行，血癌不是血液病，故输血不能达到心脏、骨髓重新造血，以恢复健康的目的。

输血进补不成，经研究想要输送骨髓液——骨髓移植，进补骨髓，以促使骨髓能重新造血为什么不问骨髓不能造血是如何发生的呢？却天天在骂中医藉肝补肝，藉心补心是错误的，而自己所做的呢？

脊髓是我们身体体能，思想传达反应作用之主体，脑髓饱满即身体健康，脑髓饱满须靠肾的强健，内经云：肾主骨、骨主髓，脑为髓海。又云：人始生，先成精，精成而脑髓生。即骨的强壮系由肾所主、所生，髓的强壮是由骨所主、所生，抗生素的消炎即在伤心、肾，肾受伤，乃造成骨髓的不能造血，骨髓移植不能阻止抗生素对肾的伤害，肾不恢复，如何把病治疗痊愈呢？

被骨髓移植的病患，感冒不断，抗生素不断的一再使用，伤害肾脏，肾一再的受伤害，故被骨髓移植的病患，血癌病情一再复发，甚至死亡，大家都看不见、听不到，只是看到、听到没有死在手术台上的移植成功。

将来克服骨髓的分类，就像血型Ａ、Ｂ、ＡＢ、Ｏ型血液，使病患输送骨髓像输血一样，则又会有捐骨髓一袋，救人一命的口号又将流行，到底是救人一命还是害人一命呢？

大溪有一对邱姓兄弟，在某省立医院花了数百万元做骨髓移植后，一个鼻子整个腐烂，一个肝脾肿大而被切除脾脏，笔者说：为什么不把肿大的肝脏也切除呢？回答说：肝脏不能切除，肝脏切除会死亡。

脾脏切除不会死在手术台上就手术切除，医疗的意义何在呢？只会动使人不死在手术台上的手术，病患健康的恢复根本置之不问。

许多被移植的病患者，在一年内再复发几次，大家都看不到也听不见病患者被移植后的凄惨情况！

今日大众可以听到骨髓移植的成功率是百分之九十，这百分之九十成功率不知是从何而得的科学数据诈欺数据，应请消费者权益委员会，实际调查公布，今日实际被骨髓移植的人数，及实际恢复正常健康的人数是多少？让社会大众不再受医院之骗，花几百万元只为了一、两年的存活率或没有死在手术台上就是移植成功的科学。

花招是越弄越多，手段是越来越狠毒，病是越治越严重的骨髓移植，让大众了解其真面目是如何的呢？

血癌是因为预防针造成身体抗病能力免疫功能的衰退，以致感冒不断而受抗生素伤害心脏、肾脏所造成，治血癌防癌为什么不从其根本将病根拔除呢？

西医不会治感冒。更不会治血癌，不会治却照治不误，更创造出科学怪招骨髓移植，置病患的死生于不顾的科学，是医疗科学的进步，还是科学郎中骗钱的手段更进步、更毒辣了呢？

上一页：（三）病例与禁忌
下一页：（一）会死的病人医生不敢做器官移植


（一）会死的病人医生不敢做器官移植 《中医之钥》

（一）会死的病人医生不敢做器官移植

我们常听到没办法、没希望治疗痊愈的病患，为了救人第一，才要做器官移植的手术，事实上，会死、没办法、没希望治疗的病患，医师根本不敢、也不愿动移植手术。

今日动移植手术的医师，可以说不懂医学为何物？如笔者有一电视机故障，请服务站的来修理两次，都说是零件故障，换了两次零件，一次三九○○元、一次四五○○元都没有结果，后来有位卖电料器材的客人来看病，笔者谈及电视问题，该电器商人看了看说：你的插头坏了，结果把插头修修，电视就再也没有坏了，器官移植的病患就像笔者的电视机被专家（维修服务站）骗了相同。

今日器官移植的病人都是体力仍能挨那一刀而不死，或病情轻微，或很容易治疗痊愈，但该“专家、权威”不会治的病患而被动移植手术。以笔者曾诊断过两个病患为实例：

1、陈先生三十六岁，新竹县芎林乡人，腹胀、脚肿、小便不通、呃逆、从某医院送回家中，请笔者往诊断、切脉……脉流薄疾，目上视，呃逆为肾阳已绝，笔者只有摇头而退，翻农历见第十五日为其生辰相克，请其家属注意，果在第十五日病患要求其家人煮碗面吃，吃完面不到半小时就走了。

据家属说：三个月又廿天前，身体还很健康，只是有点疲倦，而做健康检查，某医院检查为肝癌，该医院要其做肝的移植手术，被病患及其家属拒绝，经过一个半月的检查、治疗后，病情恶化，肚子胀大，脚肿起来，又过一个月，小便量减了，家属无奈而告诉医院，同意做换肝的移植手术治疗，但医师说：病人已超过能移植的范围，而拒绝做换肝手术后被请回家。（我们怀疑医生为什么不说救人第一，而给病人移植呢？）

2、苏先生二十九岁，住新竹西大路某巷，住某医院，该医院亦要其做换肝手术被拒绝，回家吃青草药没有好、没坏，又回医院检查，住院后腹胀、脚肿、小便不通，病患家属同意换肝，医院亦拒绝换肝的移植手术而被送回家，又吃青草药不到一个月，家属找笔者的朋友，在清晨两点钟来敲门找笔者出诊，病患之母痛哭，要笔者无论如何要救其孩子，因病患的孩子还小，妻又身怀六甲，笔者看到病患腹胀如怀孕十个月，手脚肌肉消瘦（大肉陷）、脚肿、眼窠深陷、舌苔脱、小便不通、大便下痢日十余次（中脱）、发烧不退、呃逆，诊后，笔者对朋友说：“大罗金仙下凡也难矣！”

肝癌病患，腹不胀、脚不肿、小便正常，痊愈并不困难，此种肝癌病人，不做健康检查，活到一百岁也不知道自己有肝癌，因身体有病，自己就有修复的功能，倘若身体有病而不出证状，表示身体自疗的功能尚可解决自身的疾病，不须施医，今日许多病患，都是因为检查，而做不当的医疗，造成病患在两、三个月、或半年内即一命呜呼哀哉的下场！

肾脏的移植，极其普遍，全世界有一个肾脏移植，而恢复健康正常的人吗？为什么不问肾脏病是如何造成的呢？

医疗若可以用器官移植恢复健康，动手术时找些杀猪、杀羊的屠夫来训练，其移植的成功率可能比任何的现任“专家、权威”的成功率还高，为什么呢？大家应该可以想想就可以知道。

上一页：（四）骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招
下一页：（二）为什么不能做器官移植呢？


（二）为什么不能做器官移植呢？ 《中医之钥》

（二）为什么不能做器官移植呢？

在战国时，列子汤问篇中，有心脏移植的记载。人体的经络、脏腑随着岁月的变化，经络有少阳、阳明、太阳、少阴、太阴、厥阴。随着岁月——年龄不同而起变化，身体各阶段，器官的作用皆不相同，廿岁的人的肾脏，换到卅岁的人身上，其生理作用亦有不同的经络变化作用。

了解中医学的经络病变、脏象学说：针灸的针如头发般纤细，一针下去对人体起多大的变化，在针灸时大众可以体会到，手术对人体健康已经产生后患无穷的伤害，大家有目共睹，器官移植能解决疾病的问题吗？尿毒症不是肾脏病。器官移植，会死的不敢换移植，不会死的却拚命换，没有死在手术台上，就是器官移植的成功吗？请大众调查被器官移植后的病患，他们的日子是怎么过的，凄惨的一面大家看不到，听不见。

器官移植除了眼角膜的移植成功，对人体有些助益，其它移植成功的病患，只是其体力还承受得了那一刀，不致死在手术台上而已，我们看得到一个健康恢复正常的人吗？请给大家一个明确的答案，什么是医疗的成功呢？

我们从癌症、尿毒症的病患得知，所有癌症、尿毒症病患都是因感冒用药造成的伤害，故器官移植手术后，照样感冒，照样造成伤害，受伤害的器官就移植，移植再伤害，没完没了的医疗，如何收功呢？

上一页：（一）会死的病人医生不敢做器官移植
下一页：十四、爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生


十四、爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生 《中医之钥》

十四、爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生

男女性器官肾亏、败肾的感冒疾病。

我们的脑、脊髓、延髓神经整体像一棵树，大、小脑像树的枝叶，颈胸腰椎像树干，腰尾荐椎像树头、树根。

树根、树头强壮则枝叶茂盛，树根不旺则枝叶枯萎，肾为我们身体的根本，肾的强弱盛衰，可以代表一个人一生的身心机智的健康状况，腰为肾之腑，腰强肾就强，肾强腰亦强，肾强心就强，肾中之阳旺则心、肾就能水火即济，身体就健康，因心、肾同为少阴经。

若感冒时行房事，或行房事吹电风扇、冷气，感冒时行房事对身体的健康有极大的伤害，因行房事造成肾亏败肾，此时风邪乘虚进入肾，风邪进入肾经并非肾的发炎，俗称小便吹到风即肾性器官的感冒，风邪从下体进入，戴保险套就像戴口罩即可以预防感冒传染一样，以预防异性性器官感冒的传染。

被输血的人身体都很虚，血输入身体若有毒素都须进入肝中解毒，而肝的经络绕于阴（性器官），肝毒藉肾以排除，输血后必须打点滴或消炎药，若输血病患有感冒或血液中有感冒病毒，被消炎伤心、肾，或点滴液将风寒输送引入肾脏经络，则当辨证论治之，当分清进入肾的风邪是风、暑、寒、湿、燥火。更当补肾之亏、败、或清肝毒，则未有不能痊愈者。

发烧仍以表证为主，当了解阴证无发热（烧），虚劳发烧以温补为主，伤寒发烧以温散身体虚的人发烧更当分清楚经络，分清风暑寒湿燥火，不可以发烧就是发炎而消炎，阴经的经络为气的下降作用，炎为气的上升作用属阳，气的下降反被消炎，盲目的用抗生素消炎、退烧……行房事为体力的消耗（免疫力降低），又岂可用抗生素消炎呢？

治疗行房事的感冒，或输血消炎伤肾的肾虚，当补心、肾为主，袪风邪为辅，但今日的医学不懂中医学的肾亏、败肾的感冒，只知道消炎，消炎为什么不能使病痊愈呢？因不是肾的发炎，消炎反致生命之根源——肾更受伤害。

爱滋病的病毒与血癌相同，血癌是痲疹、水痘、腮腺炎、德国痲疹……等，身体欲产生免疫功能作用的病毒（胎毒），被预防针阻挡，遇感冒发烧，产生免疫功能的病毒本欲随感冒发烧升发排出，反被用抗生素退烧强制压抑出不来，免疫功能未建立，反而造成毒气内陷，了解这点，被检查为血癌，未被用化学治疗的病患者，发烧三、五趟就可以治疗痊愈，恢复为健康正常的人。

痲疹、水痘、腮腺炎、德国痲疹……之毒，治疗必须用辛凉升发之剂，而不可用消炎压抑，消炎压抑反致毒气内陷，又被化学治疗，抗生素消炎伤心肾（心肾同属少阴经）乃造成医疗的失败，爱滋病是属肝肾的阴经经络之病，其气下降，治疗当用升发、温散就能痊愈，今日的医疗反用抗生素消炎而夺走了病患的生命，故血癌、爱滋病都是医疗走错了方向而致命，是医疗的错误而不是疾病。

大家想想，保险套就可以预防的疾病，为什么会这么容易就致人于死呢？实际是医生今日西医不会治而治疗，医疗不当乃是爱滋病致死的真正原因，是医疗伤害的问题，而不是病毒的问题。

我们可以看到山葡萄根、蕃石榴叶可以治疗爱滋病的报导，山葡萄根味酸，酸可以收敛肝，可以治疗肝昏迷（因肝被消炎太虚无法收敛，无法运作致昏迷），番石榴叶味涩，可以固涩流失的营养，国人常用番石榴叶心泡茶喝，也就是说生病在日常生活饮食中就可以解决肾亏败肾的治疗，不发明爱滋病的检查，就不会添加许多冤魂。

属气的病，西医不会治，属阴的经络、脏病西医更不会治，不会治却照治不误而把人治死了怎么办呢？唉！癌字表示医错就被送上山，癌字用久了，已不新鲜，大众被医死已习以为常，医疗的科学把人治死了不会使病患责怪到医生的错误，来就医就是要你死的科学出笼了——爱滋病——推销包疹未推销成功而推销出来的另一种花招。

爱滋病是非洲猿猴传染？同性恋传染？异性恋传染？输血传染？针头传染？医学的报导，就像乙型肝炎是饮食传染（公筷母匙的推销，造成一次性餐具的污染，造成人类更大的危害），乱交传染、输血传染？针头传染。反正“专家、权威们”的口一开，要如何传染就如何传染，反正不会说是医疗不当造成的伤害就对了。

我们可以看到国内第一、第二……号爱滋病患的发现，被送进医院没几天、一两星期就为医疗科学的进步而壮烈牺牲的迅速，其后发现的病患，除了自杀者与被医死者，并没有在几天、一两星期内就死亡的，为什么呢？

开始，爱滋病毒还要送到外国做点墨试验以确定是否为爱滋病，权威、专家、专业知识的医生，自己也不懂，就抓几个倒霉鬼来做疑似的试验品解决了，这一号、二号是否真是爱滋病患呢？只有天知道，不是也非是不可了，因“专家、权威”自己还不懂，“专家、权威”把人医死了要如何向家属交代呢？

权威、专家自己不懂，而权威的教学医院欲加之病何患无词，把人弄死反正都可以编一大堆大家都不懂的学理（歪理），权威一开口，谁敢碰权威，法律其奈我何（执法人不懂）？病患其奈我何（病患及其家属不懂），事实上“权威”自己也不懂！

后天免疫不全证候群是如何发生的呢？就像乙型肝炎是针头传染？还是针头里面的药使人好累、好疲倦、好想睡觉呢？抗生素毒素在肝造成ＧＯＰ、ＧＰＴ数据的剧变，从而推销出乙型肝炎的神话，与癌症是死于癌细胞病毒，还是医疗的错误把人医死相同，“专家、权威”都在睁眼说瞎话。

爱滋病是男女性交时，感冒风邪侵入肾经、肝经为阴经经络，却被不分风暑寒湿燥火的消炎，若是发炎为什么会怎么消炎都消不会好呢？甚至病情越消越严重呢？就像妇女子宫、子宫颈炎，根本就不是子宫、子宫颈的发炎，消炎治不好反被消炎药物伤害，消炎治不下去就玩别的花样——切片、抹片检查而对妇女下毒手，做不会死在手术台上就谓之医疗成功的子宫癌、子宫颈癌手术。

一部车子受风吹、日晒、雨淋，长年在使用，免不了出毛病，有故障修修就可重新使用几年或几十年，使用期间免不了要保养。

人的身体就像一部车子，免不了出毛病，有毛病修修就好，重新过正常的日子，但人类却自作聪明，发明一些自己也不懂的仪器，作各种“专家、权威”也不懂的的检查，以整人类自己身体的冤枉，而创造了许多的疾病。

什么是乙型肝炎呢？不检查，活一百岁也不知道自己乙型肝炎，而被检查到乙型肝炎，许多人因错误的心理、因错误的医疗，致不到三个月，半年就向阎王报到去了，猛爆性肝炎几天就ＯＫ了。

不检查，活到一百岁也不知道自己有艾滋病，检查到艾滋病的患者，许多不到一两星期就死了，死因是什么呢？吓死了、被不懂的医生治疗死了，所以要大家勇敢的面对现实，勇敢的出来接受检查，勇敢的接受治疗，勇敢的接受死亡，病患者连“唉！”都不必要了，看看癌症病患临死要“唉！”多久，多麻烦、多痛苦呢？

事实上，自有人类到今日的文明，从现在文明到将来人类的灭亡，所有的疾病并没有改变，只有随着时间，随着天的五运六气的变化，疾病在身体不同的经络，产生不同的现象，而今日许多的疾病，只是医疗科技发明了某些仪器或检查，发现了前人用肉眼看不见的东西或现象（却忽略了自己所能见到或感觉到的现象与东西），实际这些东西或现象早都存在，今日医学却将这些自己不知道，且没有办法解决的东西或现象，称为医学新知或新的病名来推销（却美其名曰预防），这些自己无法解决的医疗黑幕——医学新知，把病人医坏、医死，乃医疗从业人员医学“专家、权威”的心黑、手黑而造成病患的死亡，故称为“现代黑死病”，即现代科学医疗黑幕造成死亡的病。

爱滋病患从一号、二号……一百号……一千号……一万号……一千万号………的逐日推销，最后就像高血压、糖尿病乙型肝炎……国人几个就有一个，四个人就有一个死于癌症……只要医生一句话，今日全民日夜生活在高血压、糖尿病、乙型肝炎、癌症……等医疗恐吓、危疑震撼的威胁下过日子，爱滋病成为十大死亡排行榜的新榜首——新的文明病，每两人就有一人死于爱滋病指日可待，大众又要生活在爱滋病的威胁、恐吓阴影下。

爱滋病现象的发生，只不过是又发明了一种新的检查方法而推销出来的疾病，大众习于爱滋病之后，不知道又要创造多少更凶、更黑、更毒的医学新知、新的疾病来推销预防呢？

嫖妓造成爱滋病，以前没人嫖妓吗？同性恋、异性恋得爱滋病，输血得爱滋病……针头传染爱滋病，又是针头的问题，是针头造成乙型肝炎，还是针头里的药造成乙型肝炎呢？是针头传染爱滋病？还是针头里面的药造成爱滋病呢？将来还有多少疾病要创造发明因针头传染而来的呢？

医疗科学的进步，医疗品质的提升，应该是疾病愈容易诊断，愈容易治疗，但是今日反而是一个比一个令人胆颤心惊，一个比一个令人倾家荡产、家破人亡的疾病出笼，一个病人都治不好的疾病的创造、发明，推销预防出来，而我们的卫生主管单位对推销新病，向来不落人后。

发明了血压计，为销售血压计而推销高血压，高血压一个病人也治不好，而找中医药治疗，糖尿病一个病人也治不好而找中医药治疗，乙型肝炎没药治而找中医药治……癌症没药治……爱滋病没药治而找中医药治，将来还要创造多少比黑死病更黑的疾病来推销预防呢？

中医药可以治这些病，表示这些病早就存在，且在中医药的治疗范围之内，天地间，一物克一物，阴阳消长，天下没有不能治的疾病，只是囿于医生个人的能力有限而已，今日怎么会有这么多没有办法治疗的疾病呢？

肾为人体生命的根源，肾受消炎伤害，造成体力衰退，抵抗力降低，身体免疫功能受到破坏为后天所造成，即后天的伤害发生为医疗错误所造成——后天免疫功能不全。

阴经经络的病变西医不会治，医疗的错误造成身体健康的伤害要如何预防呢？是以爱滋病的伤害，死亡的真正原因是医疗，并非疾病本身。

今日医疗的“科学”、发明一个自己不懂，也没办法解决的疾病，再寻找疾病的原因，治疗的方法，在这寻找，摸索药方，病因的期间，要有多少人的健康、生命来奉献、牺牲于今日的“科学”呢？为何不让大众了解固有的中国医学，则天下并没有不治之症，健康的恢复与获得，并不需要精密的仪器与齐全的设备，让大众了解吃番石榴叶心茶或山葡萄根就能解决爱滋病的不治之症，当医生的并不会因此而饿肚子、喝西北风。

在日常生活、饮食、环境中就可以把任何疾病的问题解决，就是中国医学能源远流长的留传下去，永不被消灭的主因，而不会像西医的学理（应该说是一个又一个骗钱的新花招）一个又一个的创造、发明，却一个又一个的被推翻、否定的科学。

今日所谓西医诊断，中医论治，完全是在欺骗病患与大众对医学的无知，就像中餐、西餐之不同，又何以可以西餐研究、调理中餐呢？

上一页：（二）为什么不能做器官移植呢？
下一页：（一）尿毒症的成因


（一）尿毒症的成因 《中医之钥》

（一）尿毒症的成因

医宗金鉴：水肿俱属脾肺经，皆因水停脾肺二经，水停胸中则喘，水停膈中则胀，肿在腰以上者属风，治法宜发汗，肿在腰以下者属湿（水），法宜利水，有通身上下皆肿者，系风湿两伤，法宜汗利兼施。

肿而喘不得卧，宜逐肺饮，肿而胀满便秘宜攻脾水，肿从腹起至四肢者可治，肿从四肢起至腹者难治，属实法宜攻泄，属虚法宜温补，应证而施，自无不效也。

治疗水肿不是单从肾脏着手可竟其功，从上文可以很明白水肿之治疗有许多不同原因，不同证状，即要痊愈，必须从各病的原因寻因认证而治，从许多不同的治疗方法以达医疗恢复健康、痊愈的目的。

感冒时，有些人为什么怕闻油味，怕油腻的食物呢？

老年人，为什么会喜欢素食，而不喜欢鱼肉、油腻呢？今日许多小孩为什么会不吃肉，吃到肉就会呕吐呢？

许多小孩感冒发烧被用药之后会尿血，说是链球菌感染？老年人手术后常有尿血而丧命者不计其数，此尿血是链球菌感染，还是抗生素消炎伤心、肾造成的呢。

尿毒、水肿是如何形成的呢？

事实上，感冒的鼻涕、痰、鼻咽癌、淋巴腺癌、肺癌、尿毒症都只是一个病，因消炎（降火气）伤心、肾、内脏，致感冒的风邪被引入身体不同经络所产生的不同证状，而产生不同的经络病变而已。

感冒：鼻涕、痰是水气湿痰凝结于鼻腔、喉咙，为太阳经经络病变。

鼻咽癌、淋巴腺癌：水气、湿痰凝结于耳下、淋巴、鼻咽，是为少阳经感冒之经络病变。

肺癌：水气，痰湿凝积于肺、胸腔，为痰湿、水气、瘀血凝聚，是为太阴、少阴经感冒之经络病变。肺积水即痰、鼻涕凝积在胸腔、肺。

尿毒症：水气、痰湿凝积于心下（即胃口）而呕吐或水肿是为少阴、太阴感冒之经络病变。

感冒、鼻咽癌、淋巴腺癌、肺癌、尿毒皆感冒水蓄不同经络所成。如下图：

高血压、糖尿病病患的水分必须从汗排出，如运动即可排汗而使升高的血压下降、血糖降低，但今日的医疗却用利小便以排除身体的水分而降血压，长期使用降血压药物利尿，伤害了心、肾，致心（火）无力蒸发水份排汗，而肾中之阳衰，阳气无法上升，致水蓄心下（胃口），身体为将蓄积于心下（胃口）多余的水份排除而呕吐。

糖尿病因长期使用胰岛素，造成胰岛素中毒，皆因医疗的用药不当，造成心、肾的衰竭，引起全身的并发症，并非高血压、糖尿病造成尿毒症。

心属火、肺属金、火为气的上升，今日许多尿毒症皆因感冒被消炎，造成心、肾的衰弱，致火无法将金（肺）之水分蒸发从鼻孔或皮肤汗排出体外，心（君火）肾（相火）中之阳弱，痰湿、水气蓄积中膈心下（胃口），阻截肺气不能下降，金不能生水，肾中无水，被检查为肾脏萎缩，小便不通，实际并非肾的问题，而是心（火）衰弱，无力蒸发水气，致肺太阴之气不能下降，当补心、肺，使气下降，就像大地得雨滋润而不干旱，是为金生水，则肾得润而肾萎缩即痊愈，小便通顺正常。

肾中之阳衰（下寒），身体无力作汗，就像冬天，地面寒冷，无水蒸汽上升，天上即没有雨可以下降，有雨可降也不能成沛然之量以滋润大地也，故大地一片枯萎如肾萎缩。

冬天在外面跑步，吃到冷风，即会呕吐，呕到冒一阵汗出，风寒排除，呕吐即痊愈，尿毒病患因被消炎致寒水蓄积于心下（胃口）而呕吐，因心被消炎衰弱，无力作汗，故呕吐不止，此呕吐不可止，当以温补心阳治之。

喝酒的人冒汗，若吹了冷风，毛孔忽然收缩，即会呕吐，因毛孔被风寒收缩蔽塞，导致汗、水气无法排出，蓄积在胃内的水（酒）即会呕吐而排出。

许多食道癌的病患，并非胃肠、食道致病而无法吞咽，是感冒风寒被消炎引入肝胆或胃，造成不能吞咽，即伤风能食，伤寒不能食，但这些病患，初始都被当成肠胃发炎呕吐而消

炎止吐，或被手术、或电疗到不忍卒睹的境地，笔者曾治疗数名被检验为食道癌，未被电疗或手术的病患，用小青龙汤治疗而病愈。

冬天跑步吃到冷风而吐，酒醉受风而吐，与尿毒症之呕吐相同，为毛孔无法排汗，身体从呕吐排出多余的水分而造成，酒醉、跑步为身体毛孔短暂被蔽塞的反应现象，尿毒症的呕吐是因感冒误消炎，造成火（心为君火，肾为相火）无力蒸发水以排汗，致水份风寒蓄积于胃口心下，身体无力排汗所造成。

上一页：十四、爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生
下一页：（二）胀肿的分类与治疗


（二）胀肿的分类与治疗 《中医之钥》

（二）胀肿的分类与治疗

肿胀分血、气、水。

1、妇女的水肿

女人月经正行而感冒被消炎，致月经忽然减少或停经，乃因心被消炎无力，致风寒入内与经血结合而造成肿胀，是为瘀经（血）肿，并非水肿。

经云：妇人经水先闭后病肿者，乃寒湿伤于冲任，血雍经坠也，名曰血分，治此血分肿，乃血壅不行，流于四肢，故令浮肿，此不必治肿，但调其经，经通其肿自消，宜小调经散加红花、丹皮、牛七治之，或通经七厘散治之即愈，此症常腹痛严重，久病者肿消必须急补心肾以固元气。

经云：妇女若先病肿而后经闭者，乃土（脾）不制水，水邪泛滥溢于皮肤也，名曰水份。——水份肿乃水饮内停，膀胱之气化不行，水溢皮肤，故令浮肿经闭也，此但宜治水，水消肿退，其经自通，用茯苓导水汤治之。

水分、血分二者须详细辨别，但今日许多妇女之被洗肾，只是为了月经被阻住了，实冤枉了妇科医疗的进步。

2、水肿、气胀

气：肿胀之病皮厚色苍者，皆属气也，气阳，阳性急，故为胀速，每从上肿而渐下，得以安卧，邪在外也。

水：肿胀之病，皮薄色泽者，皆属水也，水阴——阴性迟，故为胀渐，每从下肿而渐上，更有咳喘不得卧之征。

A、风水：上肿曰风，下肿曰水，故曰风水，其证面与胫足同肿，风水属阳邪，是为湿热所凝，起因风，急宜发汗。

B、石水：少腹肿满，水在下故不喘也，石水属阴邪，是寒结也。

C、湿水肿：下身肿，腰脐至两足皆肿，脾经湿热所成，急用利水之法，外用贴脐法。

D、风湿肿：通身肿，头面手足皆肿，因内停湿饮，外感风邪，风湿相搏，水道不利，外攻肌表，因而作肿。

（a）水停上攻于肺，喘急不得卧者以苏葶丸泻之。

（b）水停中州胀满者，以舟车神佑丸攻之。

（c）重者用疏凿饮峻攻之。

（d）轻者用茯苓导水汤和解之。

E、阳水：湿热内郁，水道阻塞，外攻肌表，以致外肿内胀，发热口渴心烦，小便赤涩，大便秘结，法当泄水不可少缓。（参见《医宗金鉴》幼儿科）

F、阴水：因脾肾虚弱，脾虚不能制水，肾虚不能主水，以致外泛作肿，内停作胀，若二便不实，身不热，心不烦者，宜实脾散、金匮肾气丸、若服温补之药而无效验者，则是虚中有实也，欲投攻下之剂，恐难堪，若不攻之，又岂可坐以待毙，攻补兼施，或一补一攻，或三补一攻，或九补一攻，审其进退，俟有可攻之机，以意消息，药与元气相当，始能逐邪而不伤正也。

从上肿者多外感风邪，外散风水，故宜乎汗，从下肿者，多内生湿邪，内利水湿，故宜乎利水。

全身水肿外散，内利两解，二便秘涩者属里实，二便通者属里虚。

肿胀之病属虚寒者，投诸温补之药，而用之俱无效者，虚中必有实邪，欲投诸攻下之药而又难堪，然不攻之，终无法治也，须行九补一攻之法，是用补养之药九日，俟其有可攻之机，而一日用泻下之药攻之，然攻药亦须初起少少与之，不胜病，渐加之，必审其药与元气相当，逐邪而不伤正，始为法也，其后或补七日攻一日，补五日攻一日，补三日攻一日，缓缓求之，以愈为度，若能戒盐酱淡食百日，多有生者。

今日许多病患，治疗期间，病情稍有变动，即信心动摇，而换医生，或转回西医的，乃为病不能根治痊愈的真正原因，良可叹欤！

上一页：（一）尿毒症的成因
下一页：（三）洗肾、换肾——只剩一个肾，人的生命仍能存活一段很长的时间，并不是真正的换肾成功


（三）洗肾、换肾——只剩一个肾，人的生命仍能存活一段很长的时间，并不是真正的换肾成功 《中医之钥》

（三）洗肾、换肾——只剩一个肾，人的生命仍能存活一段很长的时间，并不是真正的换肾成功

人的心脏跳动停止而死亡，有时死人还会复活，为什么呢？中医学以人的生命根源在肾，肾为生命“能”的根源，心脏为推动生命“能”活动的马达，马达停止活动，有时会因生命能的供应未终止而马达重新活动，人死复活的原因即在肾脏没有死亡，人还是可以复活的，耶稣年轻时为在印度的流浪汉，在印度习瑜伽，瑜伽功夫深者，生命之能（肾）强，故能死而复生。

“性能”：各种机器有各种机器的性能，仪器有仪器的性能，人体为天地设计最精致的机器——人为一小天地，人体的一生表现，就是肾的“性能”表现，肾有两个即肾分阴、阳，人体从形成到出生至死亡，都是肾的作用表现，故人因肾而出生、生长，亦因肾的衰竭而死亡，人的生命从肾中来，亦从肾中去，肾中之火熄了，人死了！

内经灵枢经脉第十：“黄帝曰：人始生，先成精，精成而脑髓生，骨为干，脉为营，筋为刚，肉为墙，皮肤坚而毛发长，谷入于胃，脉道以通，血气乃行。”又曰：“肾主骨，骨主髓，脑为髓海”。灵兰秘典论第八云：“肾者，作强之官，伎巧出焉”。可以看出肾与人体生命之生长、发育、衰老、死亡之关系密切，肾与心脏（循环），肝脏（内分泌、营养调节），肺（呼吸），脾胃（消化）五脏之关系，及一切生理、心理作用都有直接、间接的关系。

肾中精气充盛，体力、智力旺盛，虚则出现一系列病症，经补肾治疗后的病人，表现为全身症状的改善，证明了肾在人体生命活动中的重要性。

水肿不是单从肾脏着手可以使病治疗痊愈，从中医学可以很明白肿胀之有许多不同原因，即有许多不同的治疗方法。

洗肾不是洗肾脏，而是洗心脏，因心火受水克，将心脏血液中蓄积过多的水，用透析法袪除水分，即过滤袪除血液中的水分称血液透析（由此可见西医跟病患说的与做的是两回事）不是洗肾脏。

血液透析并不能使心（火）蒸发水汽的功能恢复，我们呼吸，冬天可见白茫茫的水气在鼻子进出，夏天的流汗，空气中的水分，分分秒秒必须进入身体，亦分分秒秒必须排出体外，以造成身体血液循环正常，体温的正常，水分进入体内，无力排出，乃造成血压的升高。

血压升高，乃身体排除循环障碍，以促使过多水份排除的自然反应（与发烧相同，汗出即解），降血压却使水分从小便强制排出，降血压药更造成心脏的负荷，心脏无力，致造成进入体内的水分时时都在凝结，无法从汗排出，水气凝结造成呼吸喘急，心脏不适的压迫感。

洗肾虽暂时减轻心脏的负荷，但长期的洗肾，反造成心肾的更衰弱，对病患的康复更是落井下石，置病患于万劫不复的境地。

袪除身体多余的水分，当以恢复心、肾之阳（火）使汗能自然排出，则小便自然恢复正常，今日洗肾却在手腕把脉处做血管吻合术，把脉处在中医称为“寸口穴”——即太渊穴。

难经第一难曰：十二经皆有动脉，独取寸口以决五脏六腑，死生吉凶之法，何谓也！

寸口者脉之大会，手太阴之动脉也。脉者，资始于肾间动气，资生于胃中谷气，贯穿于十二经中皆有动脉，至于手太阴（肺），足之少阴（肾），足阳明（胃）俱动不休，独手太阴之寸口，以决五脏六腑死生吉凶之法者，盖由胃为五脏六腑之海，具清气上注于肺，肺气从太阴而行，太阴注手阳明（大肠），手阳明注入足阳明、太阴，以次第相传余经，昼夜循行如环无端，以成其度，会于寸口，变见于脉，故可以决人吉凶生死也。

内经云：脉会太渊，太渊穴名即寸口也，手太阴寸口者，五脏六腑之所终始，故把脉法取于寸口也。

寸口（太渊穴）能决人之生死，今日洗肾却在寸口处做血管吻合术，就像血癌都在病患膻中、命门、精泉穴抽取骨髓，都在致命要穴，对病患做致命的伤害，故常可听到医生对病患家属说：存活率是两个月或两年——即在这些要穴对病患伤害，在两个月或两年之内就要把病患弄死（因为医师是只能断人的病，而不能断人的命）。许多被检查到尿酸一两百的病患，就被做血管吻合术，设好陷阱（准备做血液透析），手段多毒辣啊！

做了血管吻合术之后，血液的循环，动脉未经过微血管的减缓血液流速进入静脉，造成血液回流冲击心脏、心脏长期、日夜受动脉回流静脉血液不当的强力冲击而造成心脏的疲劳、衰竭，故许多做血管吻合术的病患因心脏衰竭而提早结束了生命。

器官移植——换肾，肾在中医学，在人体并非单纯的滤尿作用，切除一个肾脏，只剩一个肾脏，人也能活好多年，换肾的成功，病患只是没有死在手术台上，因另一个肾脏还在支撑着生命能的供应而使人存活，成功在那里呢？全世界有没有一个恢复健康正常的换肾病人呢？夸大不实的医疗宣传，谋财害命的科学，却洋洋得意器官移植的成功？何日大众才能认清所谓科学的真面目呢？兹举数例：

陈女士四十八岁：住新屋乡，在某教学医院洗肾，每星期洗三次，经人介绍至笔者诊所，诊断治疗廿天后，停止两星期多未来复诊，后来其先生来拿药，笔者问其先生，最近的情况如何？其先生说：我们回某教学医院检查，吃你的中药到底是真的有效，还是假的有效？

笔者说：以前一星期洗三次，现在二十天等于三星期没有洗，情况都很好，不是有效要什么才是有效呢？陈女士的先生说：回到教学医院时，该教学医院的医师说：为什么这么久没有来洗？其先生说：现在在吃中药，要回来检查中药治疗是否有进步？该教学医院的医师就很不高兴的说：以后超过一星期没有来洗，就不让你洗！笔者说：全省到处都有的洗，怕什么？只有你△△教学医院才有的洗？为什么我们治疗得痊愈的你不相信，治不好，洗到死，治到死的你们却深信不疑呢？你要选择痊愈的呢？还是选择医死呢？

最后，患者还是畏惧教学医院的威胁，不敢继续中医药治疗，病人的心态，实在令人叹息！

生路、死路实是自选的，谁都无法左右！可见许多医院是蓄意要置病患于洗肾的境地，以赚取黑心钱。

谢太太六十五岁，在教学医院检查为尿毒症，该院要其洗肾，其儿子说：我们那有这么多钱好洗呢？医生说：不洗你会后悔！

经人介绍笔者诊断，其子把教学医院的检查告诉笔者，笔者说：洗下去你会更后悔，经治疗三个半月而痊愈，其子并带去旅行回来，安然无事的过了五年。

五年后，有一天病人忽然觉得很不舒服，急送至该教学医院检查，该教学医院看过去的病历，认为是尿毒症，为什么不洗肾，其子告诉该医师说：尿毒症吃中药已痊愈，该医师说：吃中药了不起可以维持一到两年，不洗肾则定时炸弹随时都可能爆炸。

回到笔者诊所诊断，笔者说：只不过是感冒，年纪大、体力差、感冒比较不舒服而已，感冒治好就好了，两星期后病患又恢复健康、痊愈，至今七年余，并没有发作尿毒症。

听到教学医院在损中医的话：笔者说：各教学医院昨日洗肾，今日死掉多少人，大家都看不到也听不见，尿毒症中医治疗不过维持两年，现在不是过了五年多了吗？只不过是感冒，这么大的教学医院，为什么老是要拿过去的病来对病患恐吓、威胁呢？

中医在为病人治病，西医也在为病人治病，为什么大众看不到，听不见中医治疗痊愈病患的声音呢？为什么大众看不到也听不见中医是如何治疗，使病患痊愈呢？为什么大众看不见也听不到中医的医学理论呢？道理何在？

上一页：（二）胀肿的分类与治疗
下一页：（四）结论


（四）结论 《中医之钥》

（四）结论

从前面所知今日的文明病皆与火（炎）有关，百病因风感冒起，皆因消炎（降火气）导致伤心、肾所造成，中医以肾为生命之源，人之生命由肾而生，死亦因肾而生命结束。

肾为五脏（五行）之一，与五脏的作用产生相生克的作用，故治病一定要以五行调适乃能达到恢复健康的目的。

消炎伤心、肾，即伤人体健康、生命的根源，肺属金而生肾水，今日许多疼痛的病患服用美国仙丹（副肾皮质素），导致皮肤薄如纸，一碰即破裂，甚至死亡时，皮肤一按即裂开，皆因肺主皮毛，肺受美国仙丹之害而造成肺金不能生肾水，即皮肤无法呼吸排汗而致水肿——今日之尿毒症是心、肺的问题而非肾的问题，但今日大众只知道月亮脸，水牛肩之害是副肾皮质素所造成，而不知道各教学医院的“高超医术”，使用副肾皮质素，不会造成月亮脸、水牛肩却造成皮肤薄如纸，皮肤无法呼吸排汗的伤害，大众不能警觉而说大医院的医术“高明”。

肾为生命之源，癌症的病人皆死于腰痛，腰痛西医皆谓之癌细胞蔓延到脊髓，事实却是因用药物治疗伤到肾而造成腰痛，腰为肾之腑（家），腰痛即肾已承受不了医疗药物的伤害而出现的症状，即生命之根——肾已现危机，并非是癌细胞蔓延到脊髓的欺骗病患说辞所能掩饰。

所有的大并恶性病，皆由小病、良性病因治疗不当、饮食不当或再感冒恶化所造成。

伤害容易，修复难，一次的药物伤害，可能要几天，几个月身体才能修复，一再的感冒，导致药物一再的伤害，造成今日大众健康的危害——癌症、尿毒症要如何预防呢？

只要让大众了解今日的科学郎中如何用药物、手术来残害人类的健康，则防癌的目的才能达成。

今日许多妇女腰痛--即骨质疏松症或长骨刺，乃因妇女子宫承受太多不应有的手术——打胎（月经规则术）、结扎、剖腹产、子宫癌、瘤的切除手术，手术后的消炎，炎即火，火熄灭了——人死了，肾中之阳亡也。

过去，我们听到喜树可以治癌，鸡母珠可以治癌、白莲蕉可以治癌、灵芝可以治癌、维他命可以治癌……天下没有什么药物不能治癌，却为什么四人就有一人死于癌症呢？

只要治对病，用对药，天下并没有不治之症，治错病，用错药，才是今日令人——唉“癌”的真正的原因。

今日医疗的科学对病患来说是越来越进步，还是医疗的手段越来越毒辣，医疗骗术越来越高明呢？只有大众自己去做“科学的研判”了。

上一页：（三）洗肾、换肾——只剩一个肾，人的生命仍能存活一段很长的时间，并不是真正的换肾成功
下一页：一、“科学中药”合乎科学吗？中药是否应科学化？现代化呢？


一、“科学中药”合乎科学吗？中药是否应科学化？现代化呢？ 《中医之钥》

一、“科学中药”合乎科学吗？中药是否应科学化？现代化呢？

答：中药粉是科学的中药，难道中药的汤剂、丸剂、膏剂就不是科学的中药吗？

今日的“科学中药”（注：一种现在比较流行的，将原来中药汤丸等方药或单味中药，制作成粉状散剂，以便患者冲水服用的中成药制剂）应正名为浓缩中药粉，否则科学两个字应该加上骗人的三个字，即骗人的科学中药；为什么呢？原因有二：

中医用药讲的是膏、汤、丸、散药粉、药剂，什么病要用膏？什么病要用汤剂？什么病要用丸？什么病要用散（即药粉——今日的科学中药）？膏、汤、丸、散所治之病各不相同，对病的疗效各有其长处，乃先贤几千年的累积经验，不能拿膏剂来替代汤剂，亦不能拿散剂科学中药来替代汤剂，否则疗效会大打折扣，今日的科学中药实际是误导了大众使用中医药的科学方向。

中医用药处方，讲究的是“君臣佐使”，每一处方中所用药物的份量因人、因病因时、因各种情况而有不同，今日科学却将病患，不管病情如何而视同一如，规格化，实际是逼迫医生谋杀部分病患的科学，以迁就卫生主管当局的“科学”，实为今日大众健康的劫数与公敌。

今日大众不了解，只听任人家拿“科学”两字来取其性命，这样的“科学”伤害了多少人的生命，健康呢？科学两字的意义是否被医学歪曲、诬蔑了呢？要如何才能让大众认清今日真正科学的中医、药呢？中药丸、膏、汤剂那一点不是科学呢？

上一页：（四）结论
下一页：二、中药用煮汤剂是否不科学？太麻烦，太不省时间，太不合乎时代的要求呢？


二、中药用煮汤剂是否不科学？太麻烦，太不省时间，太不合乎时代的要求呢？ 《中医之钥》

二、中药用煮汤剂是否不科学？太麻烦，太不省时间，太不合乎时代的要求呢？

答：中药用煮的汤剂治病，有其一定的治疗范围，是散剂所不能及的，溶解于水分的药物因水而发挥其治疗功效，如麻黄汤、桂枝汤有补充发汗消失水分的作用，此汤剂用口一喝就解决了，不须三分钟。

西医打一瓶点滴要三、四个小时，一天四瓶就十几个小时。病患不嫌太不省时间、太麻烦，洗肾一次就是四、五个小时，一星期两、三次洗到死都不会痊愈，没有治好一个人，病患不会嫌麻烦，不会嫌不省时间，手术住院一躺就是几天、几个月，还要全家动员，病患不会嫌麻烦，不省时间。

中药煮一次约半小时到四十分钟，一天煮三次，总共时间花不到三小时，就可以把治病的问题解决了，且不妨碍工作与生活，中医药治疗比起西医药省时、省事多了。如治疗尿毒症以中医药治疗三个月到半年就可以把病治疗痊愈，比起西医洗肾洗一辈子，洗到死省钱、省事、省时间，只是病患不能得到医疗的补助（公费报销）而已。

中药汤剂比起西医的医疗那一点太麻烦，那一点不省时间，又那一点不合乎时代的要求呢？那一点不科学呢？

上一页：一、“科学中药”合乎科学吗？中药是否应科学化？现代化呢？
下一页：三、中药慢、西药快是否是事实？


三、中药慢、西药快是否是事实？ 《中医之钥》

三、中药慢、西药快是否是事实？

答：常遇到病患问：医生！我的△△人在△△教学医院检查两个星期，还检查不出是什么病？现今呕吐、头痛、发烧，你有没有办法？笔者的回答是：病人我都没有看见，要用什么办法呢？

今日许多病患看中医，早上看病到中午没有好就会说中药慢，中药没有效而去找西医，而在西医住院两星期或两个月都还检查不出是什么病？还是愿意待在那里检查（甚至直到死亡），而不会说西医慢，西医没有效？

今日中医、药很快把病治好，会被怀疑中药是否在掺西药，若遇到没有很快把病治疗痊愈，又会被怀疑中药治疗是否有效呢？

今日大众治病的观念，生病都是先送“科学”的西医，在治疗失败，或被西医宣布没有希望时或在走头无路时，才会回头找“不科学”的中医、中药治疗。

国人不认识自己祖国的医学，求治于中医药又抱着怀疑的态度，此时的病情已被西医弄得复杂且严重，又怎么可以说中医、中药比较慢呢？为什么不在病情初发，病情单纯的时候找中医，却在病情很复杂，很棘手才找中医呢？

中医治慢性病，西医治急性病乃一般不懂医学的人之误解，在今日中医治疗急性病只是有志难伸而已，如胃出血、吐血、便血的急性症状，中医在五到十分钟就可以把胃出血的病解决，西医便无此能耐，心脏麻痹或中风昏迷的人，中药用吹鼻——通关散救不起来的病人，西医也绝对救不起来。

事实上，中医、中药对任何疾病痊愈的疗效都不比西医、西药慢，只是今日大众接受错误的信息，歪曲的教育所造成，而对中医药产生错误的观念，凭良心讲，西医治病只是死得比较快，恢复健康，痊愈的疗效并没有中医、中药快！今日医疗的科学就像包糖衣的毒药，让你甜蜜一时，却会毒害一生。

今日病情严重的病患，吃中药一两趟，没把疾病问题解决，就会说给中医骗了，而被西医治疗几个月、几年，甚至被手术得遍体鳞伤，都不会说西药慢，西医骗人，被西医骗一辈子，骗至死亡仍是无怨无悔而津津乐道谓之“科学”。

高血压、糖尿病………吃一辈子的药，尿酸疼痛，打一针不痛，吃一下药不痛，最后高血压、糖尿病、尿酸的药物把五脏伤害了，被欺骗的医疗治了几年、几十年，被药物伤害了几年、几十年甚至死亡，都不会说西医、西药慢！道理何在？

病之始发，循因而治，任何疾病都能很快痊愈，如感冒、发烧、中医、中药在三、五分钟就能使病患痊愈。而且没有副作用、并发症，但大众却为什么不能获得这种医疗信息呢？

任何急、慢性疾病，都应按部就班，按病理而治疗，乃是获得健康痊愈的真理，会死的病人，医生是救不起来的，且是欲速则不达，病人及家属不明此理，而常造成悔恨莫及的遗憾是谁造成的呢？

大众对中医、中药的误解，自误、误人、误以为是的医疗科学，要到何年、何月、何日才能雨过天晴，让大众明白生病，恢复健康还是有光明的大道可行的呢？

上一页：二、中药用煮汤剂是否不科学？太麻烦，太不省时间，太不合乎时代的要求呢？
下一页：四、中药都在掺西药害人，是否是事实？


四、中药都在掺西药害人，是否是事实？ 《中医之钥》

四、中药都在掺西药害人，是否是事实？

答：如中药人参的主要成份——人参皂甙，即是副肾皮质荷尔蒙（所谓美国仙丹的主要成分）且含量极其丰富，故中药的药丸中若加人参被检验时，即会被指含有“美国仙丹”的成份，但人参为天然所产生的产品，并不会像西药的“美国仙丹”造成对人体的伤害。

了解中药，人参即含有极高单位的副肾皮质荷尔蒙，用人参根本不会造成西药“美国仙丹”的副作用，故不须用所谓的“美国仙丹”就能达到其治疗的目的，且能安心使用。

△△电视台记者找某个西医医师在七点新闻报导：“大家在找中医看病时要注意啦！中药粉中有白色的就是有掺西药”。然而，山药、葛根、天花粉、川白芷、白芍药、半夏、贝母、桔梗、海螵蛸、滑石、石膏、挥牡利、粉光参……等中药是白色的也太多了，这些药磨成粉也都是白色的，中医用这些药粉是否须将其染成黑色或者其它的颜色呢？否则为什么有白色的就是掺西药呢？白色是否被西医、西药注册成专利呢？是否有阳具的男人就犯了强奸罪呢？不然电视记者为什么要歪曲中医药的报导呢？

1993年6月4日《中国时报》“意见桥”刊载４月27日晚餐后△△电视台报导：“美国婴儿，孩童铅中毒的日益增多，该报导访问国内某医师的看法，其回答是大多是中药引起的，铅中毒的原因很多：试问美国婴儿、孩童也都是在服用中药吗？为什么铅中毒大都是中药引起的呢？”一文。

1993年6月26日“意见桥”该医师“关于八宝粉的一些说明”：消费者委员会于1991年所做调查：所有八宝散等传统中药制剂中，有四分之一含铅量过高……而有四分之三的机会买到含铅量不高的八宝散，完全是运气……。

消费者委员会的工作人员都是西医、西药的检验人员，事实上消费者委员会已成为西医、西药歪曲、抹黑、诬蔑、打击中医、中药的打手，与西医、西药同为伤害国人生命、健康的一丘之貉。西医、西药数据之不可采信，如日本三合一疫苗的副作用是每一千二百人就有一人会造成无菌性脑脊髓膜炎，而国人的报导是三百万分之一，消基会为什么不替三合一疫苗的受害者伸张正义呢？而今日大众受西医、西药的副作用、并发症伤害、医疗不当的伤害，甚至医疗结果是百分之百的医疗伤害死亡，如血癌、尿毒症、肝病……百分之九十九都是因西医、西药所造成，而病患者找西医看病都是百分之百的有运气会吃到伤人的西药。但电视、报纸、消费者委员会………对西医、西药伤害国人的健康、生命，都是有眼无珠，看不见也听不到。

大众冷静地想一想：电视、报纸上所报导的医学新知，有那一条医学新知能为大众的生命、健康有丝毫的帮助呢？西医用的是否全部都是西药呢？大众可以到各大医院求证，看看西医、西药所治疗的许多疾病，结果是没有一个活的，但许多人却因此而倾家荡产、家破人亡。笔者从消费者委员会1993年6月26日所得到的电话回答是；他们不是检察官，没有权力去调查。

事实上，今日大众在电视、报纸所见到的医学新知有百分之九十九，都是现代医学（西医）利用传播媒体做为传播疾病欺骗大众，是为魔宫——教学医院诱杀病患的科学骗术之毒饵、广告，只是大众不知道警觉其为科学伎俩的医疗骗局，而这些“科学的广告”，却日夜公然的在欺骗、恐吓与危害大众。

大众看到电视、报纸而相信西医、西药的广告为科学，西医、西药令人倾家荡产、家破人亡的科学，大众却是视若无睹，电视、报纸却看不见也听不到大众在西医医院里所尝到椎心泣血的疼痛、血泪的经验，为什么大众还不知道觉醒电视、报纸为什么不报导病患在西医医院中受害的情景呢？我们要如何揭穿、消灭传播媒体在散播西医、西药科学的医疗骗局——医学新知在残害、毒杀国人生命、健康呢？事实今日的西医是世界上最大的毒贩与最高招的骗子。

自民国肇建以来，西医、西药即刻意的用各种黑白不分、是非不分；又极其卑劣、下贱、恶毒的手段，无所不用其极的将自己——西医、西药所制造的一切恶德恶行，全都推到为治疗疾病的中医、中药头上来，以转移大众对西医、西药残害国人生命、健康之注意力，什么好处都西医得、什么罪恶都中医、中药担，但是真相终有水落石出的一天，黑暗总是会天亮的，黎明将来临了！

近百年来，中医、中药被西医、西药在传播媒体风雨无情的摧残、诬蔑、抹黑，仍能屹立不摇，逐渐从黑暗中放出光芒，原因何在呢？乃我中医、中药有数千年的根基真理存在，真理、正义是永远不会被消灭的，若西医、西药受到如此的打击，恐怕早就灰飞烟灭而毫无踪影了。

医师的工作是看对病下对药，以保健、恢复病患者的健康、生命的保障，但是今日的中医师却是天天要面对病患的讯问，或接到许多药粉中有白色的是不是掺西药的电话，为什么国内的中医师会需要向病患解释中药掺西药、中药含重金属而挥之不去的困扰呢？

我们可以从数据看看

今日台湾现有中医师约二三四○人（中医师公会一九九零年的会员统计），卫生署在一九九零年十二月四日公布，查到十一家中医诊所及四家中药房共计十五家调配的中药粉掺西药，以十倍计一百五十家，廿倍计三百家中医诊所、中药房在掺西药，二三四○家中医诊所，有三百家中医诊所、中药房在做丧尽天良的事情——拿西药给人治病。台湾现有两万六千五百家西医医院、诊所、西药房天天都在做丧尽天良的事情——天天都在拿西药给人吃，伤害人的健康事件层出不穷——却为什么没有人讲话，我们且可以看到一半以上的西药房都是用租执照来卖西药的，为什么有关当局不讲话。

“美国仙丹”每年进口约七五○吨，就是七十五万公斤，全国二三四○个中医师，什么药都不要用，全用“美国仙丹”，用得完这么多七十五万公斤吗？是什么丧尽天良的人在用“美国仙丹”呢？却把“美国仙丹”的罪恶全都推到中医头上来。

请大众到各大教学医院、私人医院、诊所的皮肤科、耳鼻喉科……查查看，他们用的是什么药——美国仙丹制剂。

大家都知道，吃西药对人体会产生许多极大的伤害，对健康的影响比疾病更严重，因此拿西药给人吃时，都冒称是中成药，他们是中医还是西医呢？是中药害人还是西药害人呢？是中医害人还是西医害人呢？

医疗的伤害是中医、中药制造出来的呢？还是西医、西药制造出来的呢？为何把所有的罪恶都推到中医头上来——做贼的总是在喊抓贼，真理何日才能重见天日呢？

今日许多病患宁愿给西医医死，也不敢吃中药，因中药掺西药的观念深植大众心中，被西医用西药医死也无怨、无悔、道理何在呢？中医的真理，何日才能放光芒呢？

常遇到在教学医院治疗三个月或半年无法治愈的病患，来找我们中医医疗时，第一句话就是“医生，不要拿药粉！”问：“为什么？”答：“中药都在掺西药！”问：“你在西医治了三个月、半年，吃的不是西药，是什么药呢？”为什么被西医用西药治了三个月、半年都不讲话？而中医治病却天天都要受这种侮辱，天天都要向病患解释呢？中国医学为什么会没有伸张正义的一天，是谁造成的呢？

国人对自己祖先所遗留的国宝——中医药的认识，为何会如此的陌生、肤浅，甚至可以说是面目全非，原因何在呢？歪曲、诬蔑、抹黑、打击中医、中药的刽子手——电视、报纸等传播媒体，是否应该为我们祖先的科学大翻案呢？国人是否应该彻底反省检讨，今日所受生命、健康与财产的危害是如何造成的？

上一页：三、中药慢、西药快是否是事实？
下一页：五、中药八宝粉含重金属汞、铅是否是事实？


五、中药八宝粉含重金属汞、铅是否是事实？ 《中医之钥》

五、中药八宝粉含重金属汞、铅是否是事实？

答：中药八宝粉中的朱砂就是硫化汞（HgS），就像食盐是氯化钠（NaCl）氯不能吃，钠也不能吃，但是氯化钠（食盐）大家却是天天吃，朱砂（硫化汞）是硫不能吃、汞不能吃，但硫化汞朱砂却是一味治病的药，中医用了几千年也没有吃坏人、吃死人。

八宝粉中的朱砂能镇惊，治心悸不眠，小儿惊风、惊悸、癫痫、养精神、安魂魄等作用，本草有言：“朱砂多服、单服令人神智痴呆”。但中医用药讲究的是“君臣佐使”，八宝粉中有犀角、牛黄、麝香、珍珠等数味中药，配合使用，并不是单独使用，能达到治疗痊愈的目的，又能消除不良副作用的产生，且朱砂所占比例极少，根本产生不了伤害，故千百年来，绝难看到八宝粉产生医疗伤害的事件发生。

新加坡亦曾发生检验中药天王补心丹含汞的事件，经新加坡当局请当地的中医师说明天王补心丹的衣就是朱砂，朱砂就是汞的化合物而不是汞，以后就没再发生过中药含汞的新闻。

但国内常每隔一段时日在电视、报纸就可以看到中药八宝粉含汞、铅之报导，一年一小吵、三年一大闹中药八宝粉含重金属的新闻，强调其仪器之能检验出三百万分之一的含汞量，意即多少ＰＰＭ，而绝口不谈中药八宝粉之药理作用功能与疗效（或许其不懂中药之药理作用、疗效吧），也不请中医师来说明，其目的何在？蓄意歪曲、打击中医的形象，破坏大众对中医药的信心也。

今日医学报导，权威的科学数据之不可信如三合一疫苗：日本厚生省的统计，一百万名一至三岁的婴幼儿打三合一疫苗，平均一二○○人就有一人得到无菌性脑膜炎，故厚生省规定不得家长的同意，不准再为孩子打三合一疫苗。

我们的医学报导是三合一疫苗只有三百万分之一的副作用，故不打三合一预防针者将来不准入学，而台湾时报一九九一年九月卅日一五版报导，耕莘医院小儿科医师指出，无菌性脑膜炎病患求诊的资料显示，无菌性脑膜炎来势汹汹有复苏、爆发的迹象，病患大量涌现，只是未指出发病的原因，是否与最近大力推销三合一疫苗有关，却要大家注意防范。

由此可见国内医学报导之草菅人命与科学数据之令人怀疑！

过去味素（味精）会致癌的报导，致多少味素工厂蒙受多少财产的损失，至今日味素是否致癌还是没有定论，且产销更畅旺。

硼砂会致癌，而中药冰硼散方中，硼砂是其主要成份，为治病的重要用药呢！糖精会致癌，味全ＡＧＵ奶粉磷、钙不平衡的问题……大堆的歪曲医学报导，不了了之的权威言论，伤害了多少人的健康，多少人的财产。

手术的失败，却会令病患写志愿书，却说非医师之过，而不会严禁医师对病患动手术。

器官移植失败，却更立器官移植法来掩饰其医疗的罪恶。

志愿书、器官移植法的立法能掩饰科学郎中的罪恶吗？

中药八宝粉之朱砂，却先斩后奏来歪曲中医药，为什么不会像许多西药的“在医师指导下使用”，让病患了解医学的真相呢？

不懂中医的西医，权力真够伟大，想要如何歪曲中医就如何歪曲，想要如何打击中医就如何打击，病患者的权益根本置之于度外，所为何因？

八宝粉含汞、含铅量检验由过去的三ＰＰＭ到今日的一千多ＰＰＭ，甚至五千多ＰＰＭ，可以说所有药物都是游离汞、铅而没有其它药物了，数据的报告，是如何的信口开河，抹黑、打击呢？检验的数据，高兴说多少？就说多少？最后的目的只要大众认同中医、中药的不能用，不能吃就好了，目的达到了，原来想要求诊于中医的病患者也就受害了。

九层塔含黄樟素的超量有多少ＰＰＭ呢？中国人吃了几千年，有致癌吗？医疗的科学报导都在欺骗大众、误导大众！

笔者曾遇陈姓太太称其母亲，七十几岁时心脏不好，常买朱砂沾猪肉吃，至八十八岁，已十余年，并未被朱砂伤害出问题，朱砂中医不能用吗？

上一页：四、中药都在掺西药害人，是否是事实？
下一页：六、八宝粉中的游离汞、铅会伤人吗？


六、八宝粉中的游离汞、铅会伤人吗？ 《中医之钥》

六、八宝粉中的游离汞、铅会伤人吗？

答：八宝粉中的朱砂含量比例占极轻微，游离汞的含量再多，亦占总含量之少数，而不致造成身体的伤害，就算再多也达不到今日抗生素对人体产生伤害的千分之一。

日本人口是台湾的六倍，台湾的抗生素使用量是日本的两倍，大众为什么看不见、听不到抗生素对人体造成伤害的报导呢？却一再的看到八宝粉含汞、铅的问题报导，其目的即在蓄意歪曲中医药，打击中医药，打击大众对中医药的信心。

消费者委员会，不懂医学，却不知自己被利用，做为打击中医的工具，卫生署即利用大众对消费者委员会的信任，而顺水推舟，禁止中医师使用朱砂、铅丹。

要知道治病，最毒砒礵亦可做为治病救命的药物，中药信石即砒礵尚未被禁用，朱砂却含冤莫白的被一纸公文“禁止使用”，真权威。

民间有“西医杀人无罪，中医救人无功”之叹！为什么呢？

今日中医医好一万人，大家都看不到也听不见，若医死一个人则全国电视、报纸会报导好几天中医的不是，大家都看得到、听得见中医把人医死了——因为那是新闻，中医医死了一个人。

因为医死一万人不是新闻，所以西医医死一万人（医院天天都抬走多少人？），大家都看不到也听不见，若西医医好一个人（应该说没被医死在手术台上，尚未医好也），则全国的人都会看得到也听得见医疗科学的进步，医疗品质的提升，西医没有把某一个人医死，因有一个人能活就是新闻---西医医好一个人。

我们看到唯一说是八宝粉铅中毒的孩子--电视上的报导，该孩童的脸色为出痲疹时被打三合一疫苗后所产生的脸色病变相同，是否是三合一疫苗之毒所害，还是八宝粉之毒所害，无从追踪，只希望该名孩童的家长能勇敢的站出来为正义登高而呼！中医蒙不白之冤实在太多了，病患者受害也实在太多了，真理何在呢？

高血压、糖尿病、乙型肝炎这么大的医疗骗局，医学“专家、权威”都敢漫天撒谎、推销，一个三合一疫苗中毒的孩童，它们会不敢栽赃到中医头上吗？

用了几千年都没事，而今却是年年都要闹，消费者委员会是在为病患说话，还是在做西医的帮凶呢？抗生素对人体的危害却不见报导，故中药人参有极高单位的副肾皮质荷尔蒙（美国仙丹），是否人参也应禁用呢？

上一页：五、中药八宝粉含重金属汞、铅是否是事实？
下一页：七、中医人员素质不好，是不可否认的事实吧？


七、中医人员素质不好，是不可否认的事实吧？ 《中医之钥》

七、中医人员素质不好，是不可否认的事实吧？

答：台大、荣总、三军的医院、省立医院培养西医，用我们的税金是天文数字，台大、荣总一个研究大楼就各用掉百亿元，却培养出一群谋财害命的科学郎中。

中医人员的培养政府却是一毛钱也没花过，一毛钱不花如何培养优良素质的中医。

许多不懂医学的人，拿些草药粉掺些西药来害人，这是中医的过失吗？是中医害人还是制造出西药的西医害人，祸首是谁？造祸的是谁？为何把责任、罪恶统统都推到中医头上来，自己造的罪恶推得干干净净，与中医的素质毫无关连的事，都由中医来承担，要培养中医的素质为何不在教育投资呢？只要有西医投资的十分之一则中医的素质必在西医之上。

上一页：六、八宝粉中的游离汞、铅会伤人吗？
下一页：八、中医这么好？为什么西医的各大医院都人满为患，一床难求，而不找中医呢？


八、中医这么好？为什么西医的各大医院都人满为患，一床难求，而不找中医呢？ 《中医之钥》

八、中医这么好？为什么西医的各大医院都人满为患，一床难求，而不找中医呢？

答：中医在为人治病，西医也在为人治病，只要使病人恢复健康，故医疗应没有中、西医的差别待遇，但今日各行业的公费医疗保险是在保病人，还是保西医呢？保费是病患缴的，税金是大家缴的，四十年来，病患拿了保单，为什么不能选择他们要找的中医治病，只能找西医呢？为什么病患找中医都要自己花钱呢？难道病患者都是白痴吗？

若所有的西医得到政府认可的各行业医疗保险，看看那一家西医医院（包括台大、荣总、马偕、长庚，各省立医院）能维持三年？各行业的公费医疗保险是在保谁呢？为什么不保我们中医呢？近两年虽有试办中医看病适用公劳保，但在一九九零年七月一日以前的试办公费医保，必须要西医治疗没效，才由西医介绍给中医，病人不能直接找中医，大家想想，西医可能将病人介绍给中医吗？肉吃光、汤喝光、剩下骨头要丢掉的才让中医捡，为什么？医学应该是由“不科学”的中医治疗没有效，才由“不科学”的中医介绍给科学的西医才对，但事实却刚好相反，要由科学的西医治疗没有效，才由西医介绍给“不科学”的中医，病患的权利到那里去了。

近两年，由中医师在一九八九年四月廿六日上街头（抗议），才开放试办中医公、劳保，病患才能稍有中医劳、公保的选择，但这一试办又不知要试办到什么朝代，医疗保险实际成为西医与特权的“捞宝局”与残杀病患的刽子手，而不是保患者！为什么呢？

许多西医的医院，看到中医的劳、公保要开放，有宝好捞即设立中医部门，争取中医的公、劳保，而这些西医的医院请的大都是密医——没有中医师执照的医师来看劳保、公保病患，不相信大家在上某些西医医院看病，叫他们拿出中医师执照看看，可说没几个拿得出来，因为西医医院的中医执照都是租来的多，而看病的都是密医。

卫生署、劳保局为什么会同意开业不到半年的西医医院设中医部门的取得劳、公保，而不允许有执照，开业十几廿年的中医取得劳公保，其用心大众应该可以心知肚明吧！是择优吗？

卫生署、劳保局居然还会有脸做中医公、劳保的疗效追踪，如何还病患一个公道？如何还中医一个公道？请大众评评理。

今日许多公费医保病患者认为看病自己不要掏钱，然而保费是谁缴的？税金是谁缴的呢？健康检查不要钱，治病不要钱，……结果是否是拿钱请人（西医）买刀杀自己呢，大家想想缴保费所得的医疗结果是如何呢？

上一页：七、中医人员素质不好，是不可否认的事实吧？
下一页：九、中国医药学院的中医系学生，为什么都做西医而不做中医呢？


九、中国医药学院的中医系学生，为什么都做西医而不做中医呢？ 《中医之钥》

九、中国医药学院的中医系学生，为什么都做西医而不做中医呢？

答：从民国十八年汪精卫要废中医始，我们的卫生主管当局，始终无所不用其极地，用尽各种毒辣手段在做废除中医、中药，消灭中医药的恶毒阴谋，大众却看不到中医能保留到现在的一页血泪史。

中国医药学院（台湾）的设立，由有远见的先进覃勤先生，与各前辈出钱、出力为培养中医、中药人才而设立，但有关当局为达消灭中医的目的什么毒招都使得出来，其毒招兹略述于后：

（1）停办中医考试：历任卫生署长，以消灭中医为职志，口头要发扬、复兴中医，却不设立学校培养中医人才，反而对废止中医考试无所不用其极的祭出各种毒辣手段，言行之不一致，是有目共睹，从民国四十八年到五十八年停办中医考试后，中医考试办办停停，停停办办，风雨不断。

不考试就没有中医的产生，老中医自然老死，新中医又无从产生，最后不消灭中医，中医自然消灭。

现今卫生署长亦祭出废除中医的杀手，不培养中医又要废除中医的检特考，中医的发扬将何以为继呢？

医疗保险只保西医，不保中医，不让各行各业有公费医保的病患者享用中医药的治疗，致病患找中医都要自己花钱。中医系毕业生别想取得公劳保。

（2）中药不准进口：台湾在一九八六年元月一日之前，中药不准进口，导致中药贵得离谱，一斤草药要几千、几万元，叫中国医药学院毕业的中医系学生，用不起中药治病。

各种对中医药绑手绑脚的法令束缚，令中国医药学院的毕业生，没有生存的空间，如何叫中国医药学院毕业的学生做中医呢？只要让中医享有与西医平等的法令就可以，因为医生都在为病患的健康服务，却为何特别对中医有如此多的束缚，外界不了解，却只怪中国医药学院毕业的学生不做中医。

西医可以全面开放各行业的医保，为何对中医总是找出不是理由的理由来拖延、歪曲医疗保险的美意，置病患的权益于不顾呢？

上一页：八、中医这么好？为什么西医的各大医院都人满为患，一床难求，而不找中医呢？
下一页：十、中医是经验的医学，没有科学的依据对吗？


十、中医是经验的医学，没有科学的依据对吗？ 《中医之钥》

十、中医是经验的医学，没有科学的依据对吗？

答：医疗的科学依据应该是使病患者痊愈，健康恢复，而不是光有所谓的科学依据，却不能把疾病治疗痊愈，恢复健康的空洞理论——欺骗病患的科学依据。

我们常看到、听到中医把西医治不好的病治疗痊愈，却被说成是没有科学依据的报导。

又看到、听到各教学医院满满血癌病患，血癌乃预防针病毒存留在身上，被感冒药抗生素消炎伤害身体所造成，却说是原因不明，是真的原因不明吗？预防针的副作用真的只有几百万分之一？预防针注射造成伤害或死亡，却会一再狡辩与预防针无关的科学依据在那里？。

说中医是经验的科学，西医是实验的科学：中医经验的科学亦是从实验的科学所累积，此累积的数据是几百、几千年的研究、确认：——故各地方，各季节，各朝代，各……每个人的体质、气候、饮食之不相同，而不能以某地，某人或某医院的统计，用药治疗的效果以偏概全来欺骗病患者、恐吓病患者为科学依据。

要知道医院能把恶病治疗，乞丐亦能治疗医院治不好的恶疾，故乞丐亦有治好人的，只是大家不知道乞丐如何治好病患，却说其没有科学依据。

中国医学对每个病人的体质、气候（季节）的变化、地方环境、饮食的不同，用药不同才可以使人恢复健康的科学都能面面俱到，天生万物为人所用，故万物都可以使人恢复健康，只是你知不知道如何去用它而已。

只可惜、可叹的是这些宝贵的经验，国人不知道珍惜，更无所不用其极的诬蔑、蹧蹋，不屑一顾的称为不科学，宁愿被科学医死，医得倾家荡产，却会说：“这么科学都治不好，花了这么多钱都治不好，是命啦！”而怀有不愿被“不科学”中医治好的心态，其能怪谁呢？

大众认为现代医学将传染病消灭了，实际上是大错特错，大众可以体会在看一次医生之后，为什么会越治越多病，且一辈子治不完的病呢？现代医学只是将传染病——气候变化产生的疾病，从表症送进身体的内部，而蒙蔽了病患的眼睛，根本未将疾病治疗痊愈，致大众求医却变成百病丛生，这些科学依据大众却看不到也听不见，只能自己一辈子承受，亲身体会。

中医对治疗疾病，恢复健康的医学，早已融入大众的日常生活中，因生病在日常生活中得到，在日常生活中就可以把生病的问题解决，健康的恢复，疾病的预防与治疗，就在自己的身上，就在自己的身边，只是大家不注意，也不知道利用，珍惜而已，却把自己的生命、健康交给一个病人都治不好的“科学依据”。

西医的科学是实验而不是治病的，以老鼠、猴子、猪………等实验之后，就拿人类当试验品为科学，而不是以恢复健康、痊愈疾病为科学。

专业知识、专科医生即足以俱备诊断、治病的条件，把病患者当实验品，今日却美其名为“健康检查”，今天打进去的药，明天抽血出来检查看看，药物的反应是如何？故天天都在抽血检查，病患者却不知道自己变成被试验的老鼠、猴子、猪花…钱被当试验品，还要说“谢谢！”

每个教学医院门口都挂着△△教、学、实验医院，等着病患者送钱、送命、送人进入医院当药物、实习医师的实验品，其实验的结果，数据只能做为每个教学医院的个别统计，或某医学权威自己宣传的个人数据，因台北的数据拿到高雄不适合气候不同，台湾的数据，拿到日本、美国………不能适合（因人种、体质、饮食、气候……不相同），而实验室的气候、温度、饮食一切的环境因素都在控制之下所得的科学数据都是骗人的。

科学数据以偏概全，科学造成的医疗伤害，把人医坏、医死的数据，都被志愿书所掩盖，真实的数据，大众可以从十大死亡排行榜去了解是真是假。

健康检查该检查的没检查到，致很多病情严重的病患却检查没有病，不该检查的却检查而治疗，不该治疗而治疗致把病患治死了，如高血压、糖尿病、乙型肝炎、白血球等等，一个病人都治不好的疾病，都是不该检查、治疗而做错误的检查、治疗所创造出来的成绩单，今日十大死亡排行榜的前茅，所谓文明病皆为今日医疗科学的错误所创造出来的辉煌成就。

骨髓移植、肾脏移植各种器官移植，全世界没有一个人真正恢复健康、正常，只能拿存活率来欺骗、隐瞒病患，掩饰其失败的医疗所造成的科学数据。

中医的科学数据，因人、因地、因时而不同，历千年、万年仍因应有余，仍能为病患的健康做适当而有效的治疗，不像西医的科学数据是朝暮变幻，令人无所适从，且一个病人也治不好，这到底是什么科学呢？

上一页：九、中国医药学院的中医系学生，为什么都做西医而不做中医呢？
下一页：十一、营养过剩，为什么中医还要进补呢？


十一、营养过剩，为什么中医还要进补呢？ 《中医之钥》

十一、营养过剩，为什么中医还要进补呢？

答：中医说进补，西医称为补充营养，说词不同，意义却是相同。

身体取其所需为营养，我们身体将不需要的营养从大小便排出，故营养永远都不会过剩，身体受到伤害，如抗生素的消炎，将身体器官伤害，无法吸收利用却流失出体外而成疾病。

如尿蛋白、糖尿……等就是营养的流失，即国人所常说肾亏、败肾、气虚……等才要进补，故进补不是乱补，中医进补的作用包括三方面：

1、器官功能的恢复：受伤害的器官功能恢复，五脏气血调和，使营养自动生产，且不再流失。

2、对疾病抵抗力的建立，即中医治病在扶正，使身体不容易生病。

3、营养的补充，使身体消耗、流失的营养得到补充，恢复体力。

但今日大众对进补往往都是不懂而乱补，如枸杞、当归会滑肠，故下痢的人都不能用当归、枸杞进补，否则会造成下痢更加严重，故对用中药进补的教育须更加强。

西医的进补——输血、高蛋白、维生素输血是身体被强迫加入的营养，对身体器官的恢复毫无意义，往往因强补而造成身体中毒，如常听说铁是造血的主要成份，输血的人，许多要常打排铁剂，以袪除过多的铁份，不是很矛盾的医学吗？

常云：吃中药是在进补，吃西药是在吃毒药，中医治病是在扶正，西医治病是在袪邪（消炎），生病身体已经够虚，再吃毒药伤身体。病未治好，反被毒药伤得遍体鳞伤，甚至送命，这就是中、西医之不同。

中医进补是在治病，西医进补不能有修复器官的作用而称营养食品，不说进补，只会骂人进补，如输血的进补，常把病患补到阎王那里去，只准自己进补（所谓补充营养），不准别人进补，只准自己杀人，不准别人救人。

进补是在使身体获取欠缺的营养，今日的许多食物，实际不是在吃营养，而是在吃毒，在伤害身体。那里该补？那里不该补？都要有正确的认识，而不是乱补，但今日大众不明白进补的意义而乱补，该用泻，用清的反而用补，乃造成不能进补的讹传，所谓：虚虚实实，实实虚虚。是为今日治病用药，进补的致命伤，皆因诊断不正确所造成也。

久病之人，元气大伤，病虽痊愈，为使元气迅速恢复，都须进补，乃为预防病再患之所必须。

上一页：十、中医是经验的医学，没有科学的依据对吗？
下一页：十二、中医是否需要科学化、现代化呢？


十二、中医是否需要科学化、现代化呢？ 《中医之钥》

十二、中医是否需要科学化、现代化呢？

答：中医本来就是极科学，中医的科学不是现代的科学所能及其万分之一，因中国医学是从“道”而生，“道”大而无外——及于整个宇宙为天干、地支之变化。小而无内——及于电子，质子、中子所生之能（气），能在人体内的运作就是十四经络的作用，即为能的系统。

以科学的层次可分为：幼儿园－小学－初中－高中－大学－研究所－实际应用。

中医的科学层次达到研究所、实际应用的阶段，西医的医学只达幼儿园，极其幼稚，其科学层次尚未达到小学校，为什么呢？

今日西医的科学，虽有核子医学，但今日的核子医学只成为杀人的工具——放射线治疗，距离医疗痊愈还差得很远，扁鹊能透视人体的功夫就是核子医学的应用，今日许多气功，导引术就是电磁力学、核子医学的应用。

西医的医学时至今日只达到幼儿园的层次，幼儿园就是看到什么说什么？做什么？只看到疾病的点，看不见疾病的线与面——疾病的经络病变、六经传变，故治疗的结果是越治越多病，最后全身都是病，甚至被医死了，故其医学是极其幼稚的。

大家都说：西医的医疗是看得到的，但真正生病的的问题西医是看不到的，故原因不明的疾病充斥整个西医的医学，而西医把人医死，大家却是看不到的——头痛医头，脚痛医脚能把医疗科学的品质提升吗？

中医的科学，人体生病的点、线、面——病灶、经络、脏腑的相互关系，全面的了解病情的变化，就可以了解疾病为什么会转移——六经传变，阻绝疾病的转移、变化、以恢复健康，没有后患，没有并发症，没有疾病转移的后顾之忧。

中医科学化，中医现代化就是将中医的医学真面目让大众从教育、电视、报纸了解就可以了，认识自己，才能成为不盲从别人，为真科学化。

上一页：十一、营养过剩，为什么中医还要进补呢？
下一页：十三、中西医是否可以一元化呢？


十三、中西医是否可以一元化呢？ 《中医之钥》

十三、中西医是否可以一元化呢？

答：医疗的目的在恢复病患的健康，中医用中医学理治病，西医用西医的学理治病，只要能使病患健康恢复，医疗根本就没有中医西医之分，只有对错的医学之分。

不论中医、西医，不能把病治好，其学理必有错误，乃不能将病治疗痊愈。中医能把病治好，就用中医，根本就不需要西医，西医能把病治好就用西医，根本就不需要中医。不管中医、西医不能把病治好就该认错。

要中、西医一元化，就把中医、西医的医学理论都摊开来，搬上台面上来公开讨论，把对的医学保留，错的医学废弃，但今日大众却看不见、听不到中医、中药医学理论的本来面目。大家在电视、报纸看到、听到的就是吃中药的人要注意啦！

阳明医学院传统医学研究所：吃中药的人要注意了，中药也有副作用，许多中药大家认为没有副作用——中药的毒性；

荣总：吃中药的人要注意了，吃中药八角莲中毒的病患有六名；

花莲基督教医院：吃中药的人要注意了，某某病患因服用中药掺西药而造成如何、如何；

长庚医院：发现中药如何，如何，

吃中药的要注意啦！八宝粉含有重金属汞、铅……有多少ＰＰＭ…。

这些权威的医学院研究中医、中药，发表的言论对大众的影响是如何呢？事实上这些权威，都以西医的方法研究中医药，它们所研究的中医药都没有经过中医药应有的炮制过程，以一己之见来诬蔑、歪曲中医药，以外行充内行，以不懂装懂来表示其“权威”。

整天、整月、整年……几十年来就是看到中药对人体的伤害报导，打击、歪曲中医的电视、报纸报导，无日不见。

中医、中药把西医认为绝症的病患治疗痊愈，则那些不懂医学的医学权威，仍会在报纸电视报导，虽然是治好了，但是没有科学依据，仍是要大家小心。

今日的西医医好人是科学，但医死人的科学比医好人的科学还更科学，中医就是不科学的科学，要如何中、西医一元化呢？

药物用得恰当，最毒的砒霜亦可以治病。但大家为什么看不见八角莲是治什么病？其用药量是多少？该如何使用？应如何服食中药？其药理作用是如何？中医的医学理论，中药的炮制，疗效……。中医是如何把病治好的？中医的一切……从小学到大学的书本上看不到，电视、报纸上看不到；只听到、看到报导中医、中药的非，而不见中医、中药的是，中医、中药的千是万是一切都被踏在脚底下，听我的就科学，不听我的就是不科学，但对中医、中药的管理权却如七月十五的饿鬼——抢着要！大众不了解中医、中药，要如何中、西医一元化呢？

中医、西医就像中餐、西餐都是在提供大众的口味与营养，中医不是西医，西医也不是中医，就像中餐不是西餐，西餐也不是中餐，中餐会比西餐不科学、不营养吗？中餐、西餐两种截然不同的科学，是否应桥归桥，路归路，中医的归中医，西医的归西医，各展所长呢？要如何中、西医一元化呢？请大家提供意见！

上一页：十二、中医是否需要科学化、现代化呢？
下一页：十四、中医治本、西医治标是否可以说得通？


十四、中医治本、西医治标是否可以说得通？ 《中医之钥》

十四、中医治本、西医治标是否可以说得通？

答：治一个病，可以使身体其它的疾病消失，身体完全恢复健康，是治病之本。

治一个病，而产生许多其他的病、并发症、副作用，最后造成全身都是病，可以说是治标吗？

什么是治标、治本呢？

急则治其标，缓则治其本，标本互为因果，标可治，本亦可治。

素问移精变气论第十三篇，标本已得，邪气乃服，标本不得，亡神失国，标指医生的诊断与治疗，本指病机、病情、标本已得主要是药能对症，即正确诊断与治疗。

天元纪大论：指先病为本，后病为标，元气为本，三阴三阳为标等等，标本须先观念搞清。

汤液醪醴论：病为本，工为标，标本不得，邪气不服，即诊断错误，治疗无效，病无法使痊愈。

今日西医的治标，实际是蒙蔽病情、耽误病情，蒙蔽病患的心理与病情，而做慢性谋杀病患者的医疗，怎能说是治标呢？为什么？

如酸痛，打一针不痛，吃一下药不痛，三年、五年还在痛，十年也还在痛，最后止痛药把心脏、肾脏都弄坏了，故止痛是治标？还是在蒙蔽病情呢？还是慢性谋杀病患者呢？

止痛药使用还蒙蔽了医生的诊断，使病情没法做程序进展的治疗。若了解中医，从发病始，让病患忍受一段时间的疼痛，由专业知识诊断出疼痛的原因是风痛、湿痛、寒痛、热（热炎）痛，虚痛（肾亏、败肾、气虚等）、瘀血痛、药物中毒痛……。是什么痛？找出原因，用什么药即可使疼痛病痊愈，根本就不需要止痛（今日之所谓治标），不致使病患者受止痛药延误病情之害，故应培养，训练具有专业知识的中医师，而不是中医治本，西医治标，因中医既能治本，更能治标也。

大众误解了标、本的意义，更歪曲了中西医学的标、本意义，徒受医学之害而仍津津乐道，这所谓的中医治本、西医治标，是谁造成的呢？

上一页：十三、中西医是否可以一元化呢？
下一页：十五、西医检查，中医治疗是否可行呢？


十五、西医检查，中医治疗是否可行呢？ 《中医之钥》

十五、西医检查，中医治疗是否可行呢？

答：病情时时、天天、月月随时在变。治病的医师，随时都要掌握病情的变化，才能把严重的病情稳定后，把病治疗痊愈。医师具专业知识，对病情的变化，必须随时有全盘了解病情的认识，才能对症下药，辨证论治，以求痊愈。

中医学辨证论治的“证”字——就是证明、证据，身体生理、心理产生不当的“证状”，即身体的生理运作发生了故障，医疗即在排除此生理故障，恢复正常生理、心理运作，则生病的“证状”即消失。

今日西医所推销出来的检查、检验，根本就不能做为健康恢复的依据，常有病患者拿着一大堆检验院（化验所）或许多医院的体检册子，要我们参考，笔者会说：那一家是对的，请你告诉我？检验若对，为什么一流的医院都治不好，若是不对，根据检验的数据治疗下去，不是完蛋了吗？

今日西医自己创造，推销出来的疾病如高血压、糖尿病、乙型肝炎、白血球、尿毒症、爱滋病……一大堆从数字上讨论的疾病，一个病人也治不好，为什么呢？因为西医自己也不懂——原因不明，自己不知道它是什么？为什么要按着牛头强喝水，由中医来治疗呢？自己会生孩子，就要自己会养，自己能说出它是什么？自己就要把它治好，自己不知道，也没办法解决的东西，推销给大众，却要中医来治疗，真是不要脸到极点的无耻的科学！

常听到，我先去检查是什么病再给你治！“西医检查，中医治疗”。这几句话，完全是不懂医学的人在痴人说梦。为什么不让中医说一些病名给西医治呢？

如酸痛，我们常听到说是：神经痛、长骨刺、尿酸……。什么叫神经痛？什么叫长骨刺？什么叫尿酸呢？讲得出来表示自己知道，自己知道就把它治好！不会治就不要讲话！

中医学酸痛分为风痛、湿痛、寒痛、热痛（西医称发炎）、虚痛（即肾亏、败肾、气虚）、瘀血痛（跌打伤瘀血）、药物中毒痛等。酸痛的原因很多，当医生就要诊断，分辨出如何的痛为风痛？如何的痛为湿痛？如何的痛为寒痛。分别了风痛用风药，湿痛用袪湿药，寒痛用散寒药（风寒湿三气杂合而至为痹！），热痛用消炎药，虚痛用补药，瘀血用散瘀血药，中毒则解毒。分清疼痛之寒热、虚实，则天下并没有不能治疗痊愈的疼痛之病。但今日开口就是尿酸、长骨刺、神经痛皆因检查，医生告诉他们的，为什么不由中医定一些中医自己都不懂，且没办法治的医学名辞，叫西医来治疗呢？如果大众了解疾病的变化，则今日的健康检查，完全是在检查病人的口袋，浪费我们的税金，利用仪器欺骗病患者，借机敛财。

医疗不是赚钱、发财的事业，但也不是使人倾家荡产、家破人亡的事业，健康检查的欺骗医学更不应发生在健康恢复的工作岗位上。

发财不是罪恶，西医检查只是在敛财、欺骗病患，要如何由中医来治疗西医的敛财、欺骗病患所创造出一个病人都治不好的疾病呢？请大众提供西医检查，中医治疗的科学依据来？

借机敛财的健康检查骗钱术，要到什么时候才能被揭穿科学骗术呢？

上一页：十四、中医治本、西医治标是否可以说得通？
下一页：十六、中医为什么不设医院，让病患住院呢？


十六、中医为什么不设医院，让病患住院呢？ 《中医之钥》

十六、中医为什么不设医院，让病患住院呢？

答：生病是每一个人、每一个家庭都会遇到的，生病在日常生活、饮食、环境中得到，在日常生活饮食、环境中就可以把疾病的问题解决，是以每一个人都应是医师，每一个家庭都是恢复健康的医院，根本就不需要仪器精密、设备齐全。

任何大病都是由小病治疗，处理不当变成。如半身不遂、中风、瘫痪，若了解中医的医学，在家中就地照顾，就可以使半身不遂的病患痊愈，百分之九十以上的病患，送到医院，花了大笔的钞票，反而病情加重，没有得到医疗的效果，入医院好象只是为了面子，为了心愿，而不是为治病痊愈，受医学之害，却不自知！多少人为进医院而背了一身债，病又没治好，何必花这些冤枉钱呢？

进入医院一百人，有没有十人，廿人能获健康恢复呢？有几人能全身而退（健康完全恢复）了呢？走着进去，抬着回家，能坐轮椅回家算很幸运了，百分之九十以上进医院都是病上加病，医院能提供你多少健康的恢复呢？或是制造了多少倾家荡产、家破人亡的社会问题呢？

大家可以看到破脑（脑手术）、开心（心脏手术）、剖腹：医院的各种景象与十八层地狱的阎罗殿有多大的差别呢？满医院都是救苦救难的白衣大夫？还是谋财害命的白无常呢？

救苦救难的白衣大夫无所不在，救命治病的方法、药物亦无所不在，治病不需要劳师动众，亦不妨碍日常的工作，花钱得不到医疗的效果，反受各种不同疾病的传染（医院为众病汇集的场所），致病上加病的屡见不鲜，致命者更不计其数。

真正健康的恢复，都是在家中获得，而不假外求，事实上医院的设立，只是医疗从业人员想捞一把而设想出来的点子，且是掩饰其医疗黑手的一种手段（如加护病房），名副其实的黑店。

医院只是大众想要获得健康，对科学的迷信，对设备与仪器不辨是非，所产生对健康恢复的海市蜃楼。

所有从医院出来的病患者及其家属可以回想一下，获得健康的多，还是受医疗伤害，甚至换来一身都是病的多呢？大众可以请“盖洛普”民意调查，统计看看。

中国医学为什么不设立医院，大家应该可以明白了罢，健康获得是不假外求的，只要你有一个正确的医学知识与观念，则任何一个人都是医师，任何一个家庭都是恢复健康的医院。

上一页：十五、西医检查，中医治疗是否可行呢？
下一页：十七、西药是从中药提炼的，所以中、西医药是一样的对吗？


十七、西药是从中药提炼的，所以中、西医药是一样的对吗？ 《中医之钥》

十七、西药是从中药提炼的，所以中、西医药是一样的对吗？

答：把有效的成份提炼出来，是一般人的想法？

若把我们吃的饭，将有用的营养提炼出来，我们就不必每天这么辛苦吃这么大碗的饭，吃这么多的菜，每天只是两粒丸子就可以了，制造此营养丸的人，必成世界首富。

但我们的身体却不允许这么做，为什么呢？身体任何器官皆有其作用，任何精密的仪器都没有我们身体的结构这么精密、完美，了解中医生理学，为什么吃饭的孩子就会长大呢？

米饭为五谷之一，五谷为脾之果，脾属土，土能生万物，故吃米饭就能供给全身的营养，米饭加盐可以补肾，加甜（甘）可以补脾，加酸可以补肝，加苦可以补心，加辛辣可以补肺，一味米饭，可以供给全身所需营养，并非米饭本身所能做到，而是因五味的调配，而科学可能将五味的调配问题解决吗？故不需要把饭的营养提炼出来。

中药是自然的药物，西药是化学合成的药物，就像米饭和粪便两种东西。

米饭是人的食物，粪便是植物的食物，人吃植物排粪便，植物吃肥料（粪便），是一个循环，人不等于就是植物，植物不等于粪便，粪便不等于人，皆是天地自然之物，西药是中药提炼的，但西药绝不等于中药，其作用根本就不相同。

中医药的治疗在人体的相生克之五行运用，故治一个病，可以使身体的许多疾病消失，西医的药理治一个病，却创造了许多种副作用、并发症的产生，致最后全身都是病，西药绝不等于中药，其作用根本就不相同。

中药对人体的作用在扶正以袪邪，西药的盲目消炎袪邪对人体造成遍体鳞伤，今日医疗药物对人体的伤害比疾病更严重，许多原因不明的疾病即因药物伤害所造成，许多人日夜承受医疗伤害的痛苦，但大家只听到医学的进步，药物的速效之报导，却看不到化学药物对人体伤害的报导，中、西医药怎么可能是一样的呢？就像中餐、西餐亦不可能是一样的，故中、西医不可能混为一谈的。

上一页：十六、中医为什么不设医院，让病患住院呢？
下一页：十八、中药是否会伤胃呢？


十八、中药是否会伤胃呢？ 《中医之钥》

十八、中药是否会伤胃呢？

答：有胃病的都能把胃病治好，怎么可以伤胃呢？治病绝对不可以让药物的副作用发生，更不可以发生并发症，治病绝对不可以治这儿伤那儿，治那儿伤这儿，吃中药就像吃饭可以把饥饿治好，还可以把体力恢复，不会因治病用药而令人好累、好疲倦、好想睡觉的伤害其他脏腑、体力、元气。

用中药治病对身体不适或有毒的药物，都事先要经过适当的炮制，把药物的不良作用、毒性袪除，以达到治病的目的而不伤身体。

中医用药更注意用药的君臣佐使，治疗痊愈，且达到气血调和，增强身体抵抗疾病的目的。

正统中医治病，绝对不会有像西药的伤胃，更伤五脏六腑之后患无穷的问题发生。

吃中药就像吃饭一样，吃饱了就不想再吃，治病亦是治好就不需再吃药，但许多人却以为中药没有副作用，而长期服用某种药物，造成五脏之不能平衡，如八宝粉为儿科要药，亦没有必要经常服用，故大众对中医药的认识，实应有进一步的教育之必要。

上一页：十七、西药是从中药提炼的，所以中、西医药是一样的对吗？
下一页：十九、吃素好？还是吃荤好呢？


十九、吃素好？还是吃荤好呢？ 《中医之钥》

十九、吃素好？还是吃荤好呢？

答：牛是吃草的，牠不吃肉，吃草使牛的身体很强壮。

老虎是吃肉的，不吃草，肉食使老虎身体很强壮。

人是草（蔬菜、水果）也吃、肉也吃、杂食性也。有的人喜欢吃肉，有的人喜欢吃草（蔬菜、水果），因身体体质不同，所须营养亦各不相同也。

是吃素好呢？吃荤好呢？各取所需，只要吃得健康就好，不管老人、小孩都不用特意禁忌吃荤、吃素，老人不用害怕胆固醇、血脂高、小孩不必忌讳不吃肉，天地万物，以自然为最也，健康亦是最自然之事也。

病从口入，吃到对身体感觉不适，如口苦、口干、或胃不舒服……对身体有不良的作用，身体会自然的产生反应（吐，泻），并不是吃素好，吃荤好、只要不对身体产生不适的病就好。

上一页：十八、中药是否会伤胃呢？
下一页：二十、肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗？


二十、肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗？ 《中医之钥》

二十、肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗？

答：今日医学向大众报导，肉类的胆固醇等会造成心脏、血管的病变，事实根本不是肉类本身造成的，而是烹调肉类的方法与调味料的问题，引起病变。

肉类用烤、用炸则肉的性味变燥，此燥的食物造成心脏、血管（实际是五脏六腑皆受影响）的病变，老年人气血衰弱，辛辣性燥的食物皆引起口干舌燥、引起头晕、身体不适、问题并不在肉类的胆固醇，更不是肉类不能吃，而是烹调的方法与作料所致。

如肉类用蒸、用煮则其性味不燥、不火，对心脏、血管，对身体根本没有伤害。是以老年人根本不必避讳吃肉，但今日许多老年人因媒体报导的误解，而不敢吃肉，实在是错得离谱的医学，害得多少老人望肉兴叹！

蔬菜、水果、肉类的营养，不能偏差，老人、小孩，任何人的营养皆各取所需，不必忌讳，问题在于烹调的方法而已，自己的身体最能体验，吃到食物是否很舒服或是有不适的感觉，即是自己身体对食物的娶舍，而不必特意忌讳荤、素。

上一页：十九、吃素好？还是吃荤好呢？
下一页：二一、如何吃最营养呢？如何吃最能获得健康呢？


二一、如何吃最营养呢？如何吃最能获得健康呢？ 《中医之钥》

二一、如何吃最营养呢？如何吃最能获得健康呢？

答：什么是营养呢？凡是能入口的食物都是营养。

营养师说某些食物很营养要多吃，我们却见到此食物就讨厌，不想吃它，即表示我们的身体不需要它，再营养我们也不需要吃它。

营养专家说某些食物没有营养，但我们看了它就很想吃，吃了很舒服，这些食物再没有营养，我们也吃它，因它就是我们身体所需的营养，个人的口味不同即各人所需的营养不同。

若吃了某些食物感觉不舒服，就要注意这些食物对我们身体健康有不利的伤害而拒绝它。

身体取其所需为营养，身体所需的营养，我们的身体会做自然的调节，身体需要就是营养，不需要就不是营养，是以任何食物都很营养，任何食物都不营养。

某些食物，我们吃一两次很好吃，很喜欢吃，过了一段时日就不想再吃，甚至看了就讨厌，好吃即身体需要它，讨厌即身体已有足够的量，不需要它而起排斥，是身体自然的反应，身体需要什么营养呢？身体自己会决定，不需要我们刻意的多吃、少吃！

夏天喝一碗水，就可以过一餐，冬天一餐吃三碗饭也一样过一餐，身体随时会调整自己需要的食物摄取量，不需要营养专家每餐△△几公克？△△几公克？△△几个卡路里？营养专家自己有没有照着自己的营养表吃呢？

身体需要的自己会吸收，不需要的大小便会排除，饮食的多寡，身体是很自然的调节，但孩子天天都不吃饭，且脸黄肌瘦的原因有：

1、三餐未正常，年轻父母让孩子在平时吃太多零食、饮料、垃圾食品，从而导致孩子三餐未能正常进食，饮食不正常导致脸黄肌瘦不饮食，此类孩子要严格禁止吃零食（如饼干等）以调整其饮食，若孩子抗拒，则饿其两三餐，等饥饿了自然进食。待三餐正常后，饮食自然正常，一段时日后身体自然恢复健康。

2、受药物伤害，营养无法吸收，许多小孩常感冒，受药物伤害。必须诊断病在何处，修复内脏吸收功能，则饮食自进，健康自然恢复。

只要我们身体健康，随便吃都很营养，医疗是要使身体的健康恢复。

上一页：二十、肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗？
下一页：二二、是否要多吃水果呢？


二二、是否要多吃水果呢？ 《中医之钥》

二二、是否要多吃水果呢？

答：水果是很营养，但我们今日吃水果是吃营养，还是吃毒药呢？

端午节我们吃的水果桃子、李子放一星期还可以吃，两星期后都腐烂不能吃了，放冰箱也只能维持一段不长的时间。

今日满街的水果桃子、李子、苹果、葡萄……琳琅满目，摆了一两个月，半年还是不腐烂，许多人吃了肚子不舒服，或腹痛、或拉肚子……。为什么会腹痛，拉肚子应该不需要多做解释吧，身体在排除不能接受的毒素——食物中毒（防腐剂、农药）。

我们要吃营养的水果，以当季盛产，不过时节乃为营养，如橙子是很好的水果，盛产时吃橙子对身体有很多的益处，我们可以看到小便很清净，过了盛产期，我们多吃柳丁，大家可以看看小便是否有很多、很多的泡沫呢？想想看，为什么？小便产生大量的泡沫，我们身体再多的营养，也不够流失，只为了吃水果，摄取营养，却伤害了身体，造成身体营养的流失——小便多泡沫，所有的水果都是如此，故过了时的水果不要吃，因其含防腐剂也。

今日我们吃了许多的食物，水果为什么还会营养不良呢？我们吃的食物、水果是营养还是伤害身体的毒药呢？我们有摄取太多的营养吗？营养师教你摄取的是营养还是毒药呢？

上一页：二一、如何吃最营养呢？如何吃最能获得健康呢？
下一页：二三、怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢？


二三、怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢？ 《中医之钥》

二三、怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢？

答：正常人都不可以乱吃药，更何况孕妇呢？至于孕妇怀孕，是绝对可以吃药无碍的，经云：有故无陨，言药虽峻，有病则病受之，不能伤胎也。

孩子在母亲的肚子里十个月，母亲健康，孩子即健康，母亲生病，孩子即生病，故将母亲的病治好，孩子的身体即恢复健康，母亲的身体是如何，孩子的身体就是如何！

前面说过吃中药是进补，且没有副作用、并发症，吃西药是吃毒（药五脏六腑皆伤）。吃中药不会发生伤害胎儿的问题，但也要注意有些药会造成堕胎的禁忌，这些禁忌在本草中皆有注明孕妇禁服之药，以供医师参考之用。

吃西药是吃毒药，故对胎儿的伤害是不言即可知晓的。今日许多孕妇皆在感冒，生病时不敢吃药，造成身体的伤害，实是对医学的极大误解，此错误是谁造的孽呢？

笔者曾在一天遇到两个怀孕六、七个月的孕妇，两个孕妇都咳嗽两个多月治不好，一个咳得弯腰驼背，这两个孕妇都异口同声的说：“某某省立医院的妇产科告诉她们同样的话：怀孕不能乱吃药，尤其不可以吃中药，吃中药会造成塌鼻子、畸形儿”。今日的医学教育，就是自己没办法，还要倒打一记来伤人，把自己制造的罪恶全推到中医头上，任何罪恶推光光，且能令病患对中医起错误的认知。

作贼的喊捉贼，就像发烧，用退烧药把人伤害，不说药物伤害，反说是发烧过度把脑烧坏，到底畸形儿是由中医、中药造成的，还是由西医、西药造成的呢？中药可能造成畸形儿吗？西药治病的副作用，不但伤胃，且会五脏六腑皆伤，畸形儿是谁造成的，真相应该可以大白了吧！

有一陈姓妇女，自幼小儿麻痹，被动手术三次，结婚后，怀孕两次，一次四个月即胎死腹中，一次怀八个月胎亦死亡而动了两次堕胎手术，前后五次手术，身体已极其衰弱，后找笔者治疗三个月，体力稍恢复又怀孕，妇产科劝其速将胎儿拿掉，因过去两个孩子都胎中毒死亡，不能再怀孕，再怀孕亦将胎中毒，胎儿不保。陈妇回来找笔者，笔者看看脉说：“不须把胎儿拿掉，我帮你保”。陈妇自怀孕至胎儿出生，每天一服药，孩子出生且极健康，再次怀孕亦是每天一服药，至今一男一女，孩子都极健康，并没有怀孕不能吃药之事发生。

上一页：二二、是否要多吃水果呢？
下一页：二四、中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用？


二四、中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用？ 《中医之钥》

二四、中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用？

答：秘方、偏方只是江湖郎中骗钱的噱头，却诬到中医头上来。

今日大众的自私与功利主义，只谈据为己有的知识产权，而我们的祖先却心胸开朗，对中医药着书立说以传后世，不肖的这一代却毫不珍惜先贤所遗留的智能结晶，而对祖先中医药肆意的谩骂、蹧蹋、侮辱……。

中医的书籍，车载不完，教育、卫生主管不重视，国人自己又不屑伸手去翻中医书籍，却说中医保留秘方。

中医药没有偏方、秘方，天生万物为人所用，只要你会用，天下无处不是良药、仙丹，什么都是药，都可以把病治好。

许多大官，名人用某方治疗痊愈，大众即一窝蜂，盲目的用那个方子，一个人治愈，却害了多少人呢？因各人的体质不同，病情的进展、变化不同，治病要把握病机，因人、因病因时、因地施药，无不是妙药良方，大众却盲目的相信偏方、秘方，不受其利，反受其害，受害的罪孽又都推到中医头上，而不说受某人之骗。

大众应该要了解中医的医学理论，了解中医如何把病治好？如何解决疾病的问题？不要再受科学郎中蓄意栽赃、歪曲中医的阴谋所害，不要再受江湖郎中信口开河的偏（骗）方、秘方所欺骗，更不要把所有的罪恶都往中医头上栽，是非应该分明。

上一页：二三、怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢？
下一页：二五、中医药是否可以减肥呢？


二五、中医药是否可以减肥呢？ 《中医之钥》

二五、中医药是否可以减肥呢？

答：为什么会发胖呢？首先要找出肥胖的根本原因：吃饭会使人发胖吗？

一餐吃五碗饭也不会胖，一餐吃一口水都一直在胖，为什么呢？肥胖与吃无关也，胖的真正原因在心、肾的衰弱也！

女人生过两三个小孩后，开始发胖，男人年过四十后，开始发胖，皆因心、肾开始衰弱所致也。许多总经理、董事长都较胖，皆因他们耗尽心力，使心、肾衰弱、又缺乏运动所致。

我们常见肥胖的人，心脏衰弱，实际是因心脏衰弱，造成肥胖，并非肥胖造成心脏衰弱。

今日许多小孩的肥胖亦是如此，许多小孩在小时生病被消炎，因消炎不当造成心、肾的衰弱而造成孩子的肥胖。

故减肥并非中药的问题而是要加强心、肾，使身体能不再积存脂肪，不是要减肥，则肥自减，今日减肥禁食，实际是在减健康，因车子多大台就要有多少油、电才能载得动，肥胖不吃造成心脏无力更甚，体力更衰弱，健康更受伤害，更容易肥胖。

减肥方法：（1）有恒的运动。（2）加强心肾的补益。（3）维持饮食的正常。（4）不要随便用消炎药（降火气），消炎造成心脏的衰弱，胖得更严重。

上一页：二四、中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用？
下一页：二六、中医、中药要如何复兴呢？


二六、中医、中药要如何复兴呢？ 《中医之钥》

二六、中医、中药要如何复兴呢？

答：今日在提倡科学中药之际，有百分之八十~九十的病患会说：医生，拿汤药就好！

不要拿药粉（即所谓的科学中药）。问：为什么？答：电视、报纸都在说：中药都在掺西药，所以不要拿药粉。一百个病患有两三个如此说，我们可以一笑置之，若是一百个有八、九十个病患都是如此说，身为一个中医师，每个病患都要费尽唇舌说明，你的心理会有如何感受？

民国以来，中医、中药被某些人刻意的歪曲、诬蔑、抹黑，蓄意的打击，一心要使中医、中药从这个社会消失、灭亡，致中医的学理、中医的真面目，大众看不见也听不到。

今日中医、中药在大众的心里印象可以说是“面目全非”，致许多人生病在走投无路时，想看中医、吃中药，却又心存着怀疑、畏惧中医、中药的心态，要如何才能使中医、中药复兴呢？

复兴中医、中药，必须重建大众对中医、中药的信心，让大众了解中医、中药的真正面目，了解中医、药的学理，了解中医是如何把病治好的，我们要如何排除复兴中医、中药的阻碍呢？

（1）中医、中药人才的培养：

许多教学医院挂着研究、发展中医之名，但所发表的言论都是歪曲、诬蔑中医之言，以西医的观点研究、发展中医、中药，根本就是拿中餐西炒，中餐西吃，最后炒出来的不知道是什么东西，吃出来的也不知道是什么味道？

在大众对中医、中药不了解，没有信心的情况下，要复兴、发扬中医、药，可以请不懂中餐的西餐师傅来做中餐吗？中餐、西餐都很营养，但其烹调方法、口味是截然不同的，故复兴、发扬中医、中药，绝对不能使用西医的那一套。

数十年来，政府漠视中医、中药人才的培养，从未有一正确培养人才的措施，而今要以西医、西药的理念来研究、发展中医，终又会为人类带来另一健康的浩劫。

中医、中药人才的培养，必须要从根本的中医观念做起，不可有丝毫西医的学理与观念，掺杂其中，才能让大家了解、认识中医的真面目，中医药复兴才有希望。

今日中医药人才培养的措施——设立公立的中医大学、医学院、公立的中医医院问题未解决，却是屡次听到废除中医检考、特考，消灭中医、废除中医的毒招却始终没有停息过，要如何复兴中医、中医药呢？

（2）电视、报纸对中医药诋毁的言论要澄清：

蓄意歪曲中医，打击中医中药的医学报导，应予以反击，民众没有中医的知识，没有了解实际的情况，科学郎中蓄意歪曲、诽谤、打击中医的报导。西医的片面之词不澄清、不让大众了解，要如何复兴中医、中药呢？

（3）让病患了解科学数据都是骗人的：

病患愿在西医花三、五十万元、几百万元被医死而毫无怨言，且会说：这么科学都治不好，是命啦！花这么多钱都治不好，是命啦！却不愿花一万元、两万元在中医治疗上，且被中医医好，却仍认为中医不科学的心态，常会令人气结，为什么呢？

我们常遇到西医、西药治疗几个月或几年没有效，且病情严重的病患，找中医治疗，只吃了一包药粉、或一服汤药没吃完，或病情有任何风吹草动的变化，病患就信心动摇，说：中医、中药没有效，而放弃中医、中药的治疗，回头找西医、西药的控制，皆因病患找中医都抱着怀疑、或试试的心态，而没有丝毫的信心存在。

仙丹也要三服，中药一服或一口能挽回严重的病情吗？为什么西医治不好，没法治，病患却要相信他们的科学，而不相信中医的科学呢？

医好人是科学，医死人还更是科学的科学，中医医好人却不科学，没有科学依据的观念，要到何日才能纠正呢？只有使病患了解“科学数据”只有十大死亡的排行榜才是真正的，其它的检查出来的所谓“科学数据”都是骗人的。

（4）病患对中医的无理要求须予及时纠正。

西医治了几个月或半年、一年的癌症病患，西医告诉家属，病患只剩两个月或两星期好活而找我们中医治疗时，常听到的三句话是：

1、医生！多久可以治好？；2、医生！几服药可以治好？；3、医生！多少钱可以治好？

许多病患且趾高气昂的说：我们看西医治病不要钱，有公费医保，吃你中药要自己花钱，多少钱可以治好？而不会问要如何来挽救病患！

花钱的是大爷，对西医要填志愿书、盖指印，死了钱不缴清，尸体都不让抬回去，西医只给他们两个月或两星期好活的病患，却要我们中医多久能治好，多少钱能治好？几服药能治好痊愈？

宁愿填志愿书给医死，医得倾家荡产，也不愿给中医医好，许多开着价值百万汽车载着严重病情的病患家属，却不愿付一天几百元医药费的心态，历十余年的医疗经验，笔者对病患有三叹：

1、病患死得很可怜！2、病患死得很冤枉！3、病患死得很活该！

更说我们的教育，为什么让国人对国粹的中国医学像个白痴一样？一无所知！

家家都会生病，人人都会生病，人人都有获取健康痊愈的权利，故人人都是医生，人人都是医学权威，医学不是某些人的特权，为何不让大众了解医学的真面目，我们的教育啊！

你在教什么？育什么？教人谋财害命？还是教人残杀人类健康的“科学”？！

今日卫生有关当局的复兴中医、药措施，就是不见中医、药之医学理论之探讨与教育的传播，而电视、报纸蓄意歪曲、诬蔑、打击中医、药之信息，天天可见，由此可见，我们的卫生有关当局是如何的复兴中医、药，如何的教育大众对中医、药的认识——如八宝粉含汞、含铅的报导，中药掺西药的报导。

上一页：二五、中医药是否可以减肥呢？
下一页：二七、今日医生都没有医德对吗？


二七、今日医生都没有医德对吗？ 《中医之钥》

二七、今日医生都没有医德对吗？

答：医生没医德，病人又有什么病德呢？

医生整日面对心情不好的病患，小心翼翼的应对，对病危的病患，如临深渊、如履薄冰，心情并不比家属轻松，心情怎么会好呢？医生、病人应互相的谅解，互相的尊重，而不是互相的猜忌，因双方都是面对棘手的问题：

1、在病人方面

常遇到一个病危、病重的病患，跟随了十几个亲人、家属，而这十几个亲人、家属都以同样关怀的心情探询，而都以同样的问题：“医生，我爸爸或△△人是什么病？为什么会生这个病？什么原因？如何解决？”医生要思虑病患的救治与病情的变化，又要回答三、五个或十几个亲属相同的问题、相同的答案，或接几通相同问题的电话，你的心情会好吗？

医生面对痛苦挣扎与生死问题的病患，却常有许多家属的干预用药,与个别心理不平衡等,而穿插在医疗程序中，为专心解决，实难理会，尤其自认高级知识分子者，拿着许多名医、教学医院的检查，一个病人也治不好的科学数据要我们为其治疗，面对这种无知而多问的份子，一、两个还可以为其说明，若常遇到这些白痴——自认为高级知识分子的病患，你会有心情一再回答相同的问题吗？

2、在医生方面

医疗商业化，医德教育变成了“医得”教育之后，我们常在电视、报纸看到卫生当局、教学医院在预防△△疾病的医学新知报导，真正的目的是什么呢？

如把医生这门生意（医疗商业化之后）的手段了解，把“预防”两字改成“推销”两个字，大家应该可以了解今日为什么会有这么多令人胆战心惊的文明病发生了吧！新病新药的研究，开发与推销，乃造成今日医疗科学“进步”的奇迹！

仁心仁术只在要求病患者为科学牺牲成仁，多少倾家荡产、家破人亡的悲剧因医疗“科学”所造成，那一科能发财，那一科就是热门医学选科，那一部新发明的仪器能使医院、医生发财，则那一部仪器就是医疗科学的“进步”、医疗品质的“提升”，而病患者们也乐于成为新科学仪器的祭品，趋之若鹜，又能怨谁！

试管婴儿第一个成功之前，有五、六百人的失败（这成功率是多少呢？）。第一个试管婴儿成功报导之后，该家医院即有几千人的挂号！成功了几个呢？成功率是多少呢？因采取卵子，致使卵巢受伤害，甚至被切除卵巢而从此怀孕绝望的悲剧，大家看不到、也听不见。

体外碎石机能摧毁坚硬的肾结石，是大家所熟知的，但摧毁坚硬的肾结石，伤害了脆弱的肾脏造成不堪设想的后果，却是大家所不知道、也听不见的，致病患入医院之后，如上了贼船一样任人宰杀，病患者却还跟着津津乐道为“科学”。

病患者在入院没几天即死亡，指导教授会指导实习医师，实时将所有的诊断纪录完全销毁，而重写一份诊断纪录，或伪称猛爆性肝炎、或……而不会说是给实习医师实验死了，或打错药死了。

许多教学医院会对倾家荡产，仍欠医院一大笔医药费的病患家属说：将病患捐给医院做解剖实验用，或捐赠器官，这可以让医院向其它病患者再捞回一笔，以逼迫走投无路的家属签下遗爱人间的志愿书，所欠的医药费就不用还，而病患就被活活的医死了以遗爱人间。

我们常遇到许多血癌病患会说：教学医院的医师告诉他们，不要去给中医骗啦！这种病不可能治得好的啦！

笔者常告诉病患，给西医骗可以，给中医骗就不可以吗？自己不会治，别人就不会治吗？

把人骗得倾家荡产、家破人亡就是理所当然的“科学”嘛！其实血癌病患只不过是预防针中毒所造成的结果，说破了好像不值钱，但中医把病患者骗得恢复了健康，而且医药费不到西医的十分之一或百分之一，但许多中医治疗痊愈的病例，大众都看不见也听不到，原因何在？

科学的好处就是有志愿书为保障，骗死人不用负责。是大众对“科学”的“着魔”所造成。

许多医院对住院几个月的病患者，在死亡前一天回家，一脚踢开了出具死亡诊断书的责任，而病患家属在治病不会想到中医，开死亡诊断书却会想到找中医的心态，病人又何德之有呢？

常遇到被科学医掉数十万、百万元的血癌病患而心生同情，乃告诉他们不要想它是血癌，不要想它是白血病，就想它是打预防针中毒遇感冒，被抗生素消炎而身体无力将预防针之毒排出，血癌没被化学治疗的病患，只要治感冒和排除预防针之毒，再补心肾，很快就可痊愈，许多被教学医院治得面目全非，人财两失的病患，却把怨气出到我们中医头上来，病德何在？

病患视西医为科学、为权威，畏之如鬼神，而被医得倾家荡产，家破人亡亦无悔，对中医视为江湖郎中，病虽治愈亦得不到应有的尊重，且把江湖郎中的罪恶及科学郎中肆意捏造的罪恶，都推到中医头上来，中医何辜，患者的病德何在？

综观今日医病的互相摩擦，互相猜忌，皆因科学郎中将错误的医学观念，日夜在电视、报纸、教育及生活常识的误导，大众日夜生活在疾病的恐惧阴影下，医德、病德何日才能释怀呢？

上一页：二六、中医、中药要如何复兴呢？
下一页：二八、今日医学为何会成为谋财害命的工具呢？


二八、今日医学为何会成为谋财害命的工具呢？ 《中医之钥》

二八、今日医学为何会成为谋财害命的工具呢？

答：原因有二：

1、教育的不当：

我们的大专联考，医学系都是最高分录取，这些最高录取的人，其聪明才智当然是在一般人之上，好的脑筋，有好的心肠当然是社会、大众之福，但在今日的医学，好的脑筋，却被用在如何创造疾病陷阱（如高血压、糖尿病、乙型肝炎、癌症、尿毒症、爱滋病……），来陷害病患，如何向病患敲骨吸髓，如何浪费我们的税金来推销疾病，残害国人的健康，假科学之名，行谋财害命之实的工作，却名之为“医疗”。

任何知识分子、高官权贵，都被玩弄在全国一等一智商的医魔掌之上，是人类的劫数吗？还是人类造孽太多，把所有的动物都消灭了，没有其它动物可以消灭人类，上天乃利用人类自己的聪明才智——挑选最聪明的人来消灭人类自己？因果报应，天理循环吧！

最聪明的人创造出许多错误的医学与战争，让人类自己来消灭自己的科学都能得心应手推销成功！

地球亦是一个生命体，金木水火土五气运行着地球的生命，自从产生了毁坏地球生命的病毒——人类，敲骨吸髓的伤害了地球的身体、生命，老天有眼，亦产生了科学郎中来毁坏人类的健康、生命、以毁灭人类，天理循环，报应不爽！

2、国人对外国医疗的盲目崇拜

马偕是个外国的传教士，一天拔了一百多颗的牙齿，一生拔了一万多颗牙齿，是屠夫还是医生呢？国人却会建立许多“庙”（纪念医院）来纪念他、崇拜他。

中国历代名医、先贤，对国人健康的贡献，大众却弃如敝屣，不见一间庙，不见一家纪念医院，宁愿称外人为爷、为父如心脏科之父，小儿科之父……而不愿认祖归宗，怨得了谁？是谁让科学郎中嚣张，肆无忌惮的谋杀呢？天作孽，犹可违，自作孽，不可逭。

许多病患被送到西医的医院，西医没办法，大众还是至死不悟的赖在西医的医院，而找中医到西医的医院出诊，这种去西医的医院会去，要中医治病却不会来，而要中医出诊，分明是看扁中医的心态不改变，则中国医学造福人类的希望将永难发扬光大，最后，受害的是谁呢？

上一页：二七、今日医生都没有医德对吗？
下一页：二九、为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢？


二九、为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢？ 《中医之钥》

二九、为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢？

答：生病是正常生理、心理所不应产生的证状、现象，疾病治疗痊愈后，为什么又会复发呢？

没病的人会生病，人是血肉之躯，食五谷不可能不生病，生、老、并死是生命必经的过程，疾病也有病的生、老、并死过程，病不可能没药治，更不会不能痊愈，病会再复发，实际并非疾病的复发，而是再生病，为什么呢？原因是如医宗金鉴：

（1）食复、劳复：新愈之后脏腑气血皆不足，荣卫未通，肠胃未和，若过食胃弱难消，因复烦热发病，名曰食复，若过度劳役，复生烦热发病名曰劳复。

（2）房劳复、阴阳易：

男女新愈交接，因而复病名曰房劳复，男女新愈交接，病男传不病之女，病女传不病之男名曰阴阳易，其证少腹急痛牵引阴中，身重少气，头目眩晕，四肢拘挛，热气冲胸是证也。

今日许多肝硬化、肝癌腹胀，脚肿痊愈的病患，都要禁房事半年至一年，否则伤肾病后复发，病难再痊，皆因痊愈病患不知守身所造成。

肝癌、肝硬化的病患，必须禁房事半年、一年，待体力恢复，不再复发才是痊愈。

如肝硬化、肝癌而腹胀，脚肿的病人治疗腹胀、脚肿消失而痊愈半年、一年都不叫痊愈，因病后体力的恢复，必须一年、半载才稳定，若在此期间犯房事伤肾，则医疗常常前功尽弃。

（3）药物的伤害

病愈之后，对某些药物的伤害，致病再发：如：

ａ：许多小孩尿床，治疗痊愈之后，未有再犯尿床之症，但若感冒发烧或流鼻涕，许多家长认为西医比较快而去打针、吃西药后，尿床症即再发，因抗生素消炎伤心肾所造成也。

ｂ：乙型肝炎治疗痊愈后，感冒时病患又会说西药比较快，而去打针吃西药，感冒“好了”却又换来好累、好疲倦、好想睡觉的乙型肝炎。

ｃ：血癌、尿毒症病患痊愈后，感冒抗生素、点滴一用病又复发。是药物的再伤害所造成。

ｄ：许多疾病都是感冒时，被用不当药物所造成的疾病如血癌、尿毒症、乙型肝炎、鼻咽癌……各种癌症，都是感冒药物伤害所造成的疾病，并非治疗痊愈而复发，实因病患不了解病的原始本末与科学郎中对病患的蒙蔽，大众对疾病的害怕，对心理影响所发生的误解。

如气喘的小孩，许多父母在孩子不咳、不喘即以为痊愈而停止服药，待感冒时又复发气喘，故气喘病患在不咳、不喘亦必须再进补服药，使体力恢复，喘不再发，久病的病患，体力、元气的恢复，才是最重要的医疗工作，但是大众都疏忽了病后的体力之建立，而松懈了医疗成果的收获，常致医疗结果前功尽弃。

更有许多病患是过了喉咙忘了热，病情严重时吃药不断，待病情稍松解，不会忍受不了，即停止吃药，始终未把疾病问题解决，待承受不了疾病的痛苦时，又再想起吃药，乃为疾病不能痊愈，或复发的原因也。

没病的人亦会生病，故病痊愈，并不可能永远不生病，许多人亦以为再生病是病的复发，而对医疗失去信心，却不检讨自己对日常生活、饮食产生发病的问题，而将责任全归于医疗是极大的错误。

上一页：二八、今日医学为何会成为谋财害命的工具呢？
下一页：三十、为什么全世界都会有相同的疾病呢？


三十、为什么全世界都会有相同的疾病呢？ 《中医之钥》

三十、为什么全世界都会有相同的疾病呢？

答：疾病发生的原因如前所述，有内因、外因、不内外因，除此三因，正常的情况并没有其它生病的理由，各地的饮食不同，气候不同，环境不同，年龄不同……故各地方的疾病皆不相同，但今日世界都有许多相同的疾病发生，且造成十大死亡排行榜的前几名究其原因，追其根源有：

美国与台湾的生活、环境、气候、人种、饮食皆不相同，但我们的医疗却是有样学样，照本宣科，把人家的医疗科学，药物都搬过来应用，同样的药物，造成相同的药物伤害，药物造成的伤害，所产生的疾病，致全世界皆有相同疾病的产生，且治疗结果亦是照本宣科的倾家荡产，家破人亡。

发明了一种仪器，全世界都在追求时髦，致全世都由该仪器制造出来的疾病皆相同，如高血压、糖尿病、乙型肝炎、胆固醇、血脂高、血癌等，各种数据仪器的发明而创造出来的疾病，其没有治好一个病人的疾病，实际并没有这种疾病，而是被科学郎中制造、推销预防出来危害人类健康的疾病——文明病。

上一页：二九、为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢？
下一页：三一、要如何获得健康，免除疾病的伤害呢？


三一、要如何获得健康，免除疾病的伤害呢？ 《中医之钥》

三一、要如何获得健康，免除疾病的伤害呢？

答：要有健康的身体，就必须有正确的医学观念，治疗疾病必须病患与医师互相配合，病患者自己治疗一半，医生治疗一半，病患者没有医疗知识，又不与医生互相配合，则再高明的医师都无法使病患者康复。因疾病的发生与痊愈，并不是光靠药物所能解决，今日病患者的医疗，受药物之害多于医疗的功效，真可谓全民皆病，何以会到如此境遇呢？皆因中国医学的光芒，未能照耀大地所致也。

电视、报纸传播媒体都喜欢拿西医的权威来评论中医的是非，这些对西医是权威，对中医可能是白痴，我们可以看得到一个泌尿科权威，却连一个肾脏病人——尿毒症都治不好称权威，一个血液科权威，儿科权威却连一个血癌的小孩病患都治不好，大家却都相信这些一个病人也治不好的为医学权威，如何把健康恢复呢？

要使大众获得健康，免除疾病的伤害，只有把中医的医学发扬光大，使每个人都能了解健康的获得，就在日常生活饮食、环境中，并不需要什么高深的学问，更不要相信医学权威的信口开河，误导大众对医学的、健康的真意，则每一个人都是医师，每一个家庭都是恢复健康的医院。

上一页：三十、为什么全世界都会有相同的疾病呢？
下一页：三二、在家要如何照顾病人呢？


三二、在家要如何照顾病人呢？ 《中医之钥》

三二、在家要如何照顾病人呢？

答：

1、饮食方向：

中医都会告诉你所吃的药要忌吃什么？

平时一般吃什么食物好呢？凡是能吃的食物都是营养，只要吃得入口就是营养，食物要注意的事项在第十九、廿、廿一问题已说明，不要相信医生说的糖不要吃、饭不要吃……甚至空气都很脏、很污染、不要呼吸的医学。

2、睡觉：

睡觉时，身体作气血的调和，睡醒时气血顺畅，睡觉对健康的恢复极其重要，如工作好疲累，一觉醒来，精神体力都恢复了。

若睡觉很沉时被叫醒来，会头昏脑胀或心惊肉跳，即身体正在调和的气血被弄乱了，气血一乱，就会对病患者产生极大的伤害。

故病患者睡着（不是昏迷），只要呼吸均匀，不管病患睡十小时、廿小时，千万不要叫醒他，更不要吃药的时间到了、打针的时间到了、吃饭的时间到了而叫醒病患者，因这一觉醒来，可能使病患痊愈。中医记载有严重病患，服药后，睡了三天三夜，醒来后病完全消除，恢复健康的纪录。故对病患睡觉的处理是极其重要的，今日许多家属不明此理，更怕病患一觉不醒而叫醒病患，对病患健康的恢复实是一大伤害。

3、吃药的处理：病患须与医生互相配合。

大众对疾病的无知与害怕，是病患者极大的致命伤，病情常因饮食不当而起变化，许多病患者不知此理。病情变化而将原药照吃不误，另外的病情又另吃别药，常致病情造成不可收拾的地步。

笔者常遇到病情严重的病患，治疗期间感冒，因公费医保不要钱，而先去打感冒针，吃西药，再回来找笔者收拾烂摊子，实在令人无奈与气结，如鼻咽癌、血癌、尿毒症病患常因此被打一针而三个月还难以复元。

4、病患朋友、亲属的关怀：

亲戚、朋友多是做人、做事的成功表现，但对病患却是一个致命伤，亲戚、朋友的关心，常使病患眼花撩乱，我介绍一个医师，你介绍一个医师，他介绍一个医师……病人在病急乱投医的情况下，常东换一个医师，西换一个医师……致用药未达一定的发挥效果下，又换医师了，常因此而耽误病情，许多病患常因此而失去了性命，或越治越糟，故亲戚朋友的善意，常是健康恢复的致命伤害。

5、不要相信一个病人都治不好的医学理论而做健康检查

我们在电视、报纸常看到制造新闻的医学权威，可以说是大众健康的最大敌人，这些不学无术，沽名钓誉的制造新闻之徒，将自己不知道，也没办法解决的称为医学新知来推销，推销自己，残害了病患，残害了大众。

医学、医疗，自己说得出来就表示自己知道，自己知道就要把问题解决，自己解决不了就不要说，因自己解决不了就表示自己也不知道它是什么？自己不知道却在电视、报纸制造医学新知，制造医疗科学的“进步”，今日的健康检查，一大堆毫无答案的疾病，就是这群残害大众健康的医学权威制造出来的，所以不要为了知道自己是什么病而做检查，更不要相信那些医学权威的医学新知能解决你的疾病问题，而要警觉这些医学权威制造出许多一个病人也治不好的高血压、糖尿病、乙型肝炎……爱滋病等等，把“预防”两字改成“推销”就可以得到答案了，大家可以想一想。

大家应该相信，在医院病患所得到的照顾，并不比在家中的好，而病患在家中所获得的照顾比在医院更有恢复的效果，且不必耗费金钱、精神在毫无意义的医院中日夜的空等待。

6、随时与治疗医师保持联络：

病情随时都会起变化，故药物不可以一拿就是半个月、一个月，病情变化后，先前的药就不可以继续服用，若继续服用，不但于病无效，反受其害，但今日许多病患及其家属不明此理，常造成病情的急剧恶化，家属与病患者的配合，与医师的掌握病情，才是重病病患者恢复健康的重要事项。

7、药费的贵贱问题：

药是恢复健康的利器，病的痊愈与药的品质有相当的关系，药的贵贱就像一件衣服几百元与几千元的品质有所差别，如人参价钱有几百元一斤、几千元一斤，上万元一斤或数万元一斤，虽然药不是贵就是好，但疗效因品质而有所差别，亏本的生意没人做，正当的医师治病都会取一定的品质要求，才能达到一定的标准效果。

许多病患找中医治病，常把中医药看得一文不值的心态，实令人寒心，笔者常遇此类病患，如：某女士，西医检查治疗膀胱癌，并称癌细胞已蔓延到肾、脊髓、蔓延到肺，其开着“富豪740轿车”的媳妇，在算一服药三、五百元含人参的药费时却会说：现在中药不是很便宜吗？许多中药一天份才五十元、一百元，怎么要几百元一服呢？

想想！现在的西医挂号费都是五十元、一百元，而癌细胞已蔓延的病患，对中医药的医疗却是如此的苛刻，中医要如何治病呢？

上一页：三一、要如何获得健康，免除疾病的伤害呢？
下一页：三三、宗教是否可以治病呢？


三三、宗教是否可以治病呢？ 《中医之钥》

三三、宗教是否可以治病呢？

答：古代教育不普遍，圣人乃设教以教化万民，宗教所宗的是教育，就像今日的学校在传播教育，老师称为教师、教授，道家称为法师、道士（传道之士），佛家称为和尚、尼姑，藏人称为喇嘛，天主教、基督教称为神父、牧师。

宗教的目的在教化万民，宗教有戒律，与学校的校规、国家的法律相同，目的在约束人心，民心诚意，心灵安定，与国民遵守法律则国家安定、社会安宁相同，人的心灵安定则邪不能侵，故宗教在心理上可以治疗许多的病，即所谓病由心生——所生之七情之病可由宗教治疗痊愈。

宗教是对神的崇拜，神就是气的表现，故曰“神气”，气就像是电流、电波那样的能量。在中医学，经络就是气的作用，人体的经络就是气的网络，六神主宰身体六种气的作用，常骂人六神无主，即身体六阴六阳十二经络失调，人体的经络受天地能量场天干、地支的作用而产生功能，天地之气有正气、邪气，对人身体之气与天地之气是相通的，故宗教是在指导人与天地之气是如何相通的。

道家有黄庭经，佛家有药王师经、天主教、基督教有……。宗教以教育为主旨，就是今日的教育部，学校之教育所宗之主旨相同，要学生尊师重道，老师传道、授业、解惑，要教徒、学生遵守戒律、校规、法律，做人做事的道理相同。

生活环境不相同，所衍生的宗教不相同，事实上，宗教都是一样的，佛说“佛法无边”，天主教、基督教说“上帝万能”，道家说“人身是一个小天地”。佛法无边，上帝万能，小天地有什么不同的分别呢？意义相同而只是不同环境所产生的说法不同而已。

有什么能超越天、地的呢？人在天地之间安身立命，即受天地的作用影响，中医的天干、地支之说亦衍自宗教道家之说也。

气功亦是宗教的延伸，以修炼者的气，引伸他人之气，使身体的气产生共振、共鸣而加强经络的活动将疾病排除，即十二经络、十五别络或奇经八脉之气的活动。

气的作用因个人的修为不同而有异，有的人能引动普通电波，有的人能引动雷射线波或极光波，能引动雷射波者，即进入神的世界了。

佛教的六道轮回即天地气的周期循环，与易经的卦象变化相同，与中医学人体气的六经十二经络变化相同，在天地为日、月、星所发气的变化周期，在人身为精、气、神的气之变化，故神的变化：在天为：日、月、星。

在地为：火、水、风。

在人为：精、气、神。

在道为：太清、上清、玉清。

在佛为：佛、法、僧。

在耶为：圣父、圣灵、圣子。

神、佛菩萨是宇宙、天地的一股正气、能在地球为回归线的作用，在人身为天干、地支的经络的作用，而此股气、能——天干、地支在某段时间，在某人身上发挥出来，是为该宗教的创始人也，日后各人所接触的电流，气不同，环境不同，其气亦不相同，是谓缘也。

神、佛是天地间的一股阳气、正气，邪、魔是天地间之一股阴气、邪气，即今日之病毒。

没有阴、邪就显不出阳、正，天地之间阴阳始终是互相存在的，即阳太过亦为生病，而需阴始能治疗，阴阳互辅，故曰：独阴不生，独阳不长。

治病之道，道生一、一生二、二生三、三生万物，此二即阴阳，三即包含天、地、人，在医学上恢复健康的方法不拘于一，而是有很多的方法，不管宗教，中医、西医…，只要能使身体健康恢复，人的身、心医疗，健康的恢复，只要是对健康恢复有帮助，皆可以采用，不能使人恢复健康的皆应废弃。

宗教是在教育、教导做人、做事的，是以宗教并没有那一个教较好，与医学并没有中、西医之别相同，就像中餐、西餐都在提供人的营养，使人产生活力，并没有西餐比中餐科学的争议，今日科学郎中拿着欺骗的“科学”来为大众治病，拿着“高品质”的医疗来欺骗大众，大众受欺骗的科学——高品质的医疗之害而无可奈何！以致于认为这么进步的科学都治不好，花了这么多钱都治不好，而认为是命！是鬼神在作怪，因而产生迷信，致今日到处神坛林立——误解了宗教——神的意义。

我们从心经了解，心经的第一句话“观自在菩萨……”，即观世音菩萨，观即是看，自即是自己，在做菩萨，即看自己在做慈善的人或事……观世音菩萨说的是世间每一个人的所做所为，但今日大众对观世音菩萨的祈求是，没钱的人求菩萨保佑成有钱，有钱的求菩萨保佑更有钱，没病的求菩萨保佑不生病，有病的求菩萨保佑恢复健康，做坏事的人求菩萨保佑不要被警察抓到…，当观世音菩萨也是真可怜，什么人都在求祂的庇佑，而不扪心自求，若人人能扪心自求，心中一念善心发生，而与天地正气相感应，则所求必应，故孔子说：“七十而从心所欲！”，即此心经之心。

今日神棍藉神佛敛财，皆因科学郎中误人，将错误的医疗信息---医学藉科学之名而谋财害命的医学，在电视、报纸、教育公器大事渲染、推销（今日却美其名曰预防），致大众对疾病的威胁、恐惧、害怕而无可奈何所造成。

科学郎中对国人健康、生命、财产的危害较江湖郎中、神棍的危害有过之而无不及。

科学郎中、江湖郎中、神棍同为今日国人健康、生命、财产的致命病毒，大众要如何才能认清这些病毒、消除这些病毒呢？

宗教教育的主事者，是否应该让国人、病患知道中医的医学理论中医的科学是什么呢？中医是如何把病治疗痊愈的呢？高品质的欺骗科学何日才能让大众认清呢？

上一页：三二、在家要如何照顾病人呢？
下一页：三四、小孩是否可以吃中药呢？


三四、小孩是否可以吃中药呢？ 《中医之钥》

三四、小孩是否可以吃中药呢？

答：中医学亦有儿科学，几千年来，中国没有西医不都是中医在治病吗？怎会有小孩是否可以吃中药的问题呢？

小孩子喝汤药，经过滤没有渣，就像喝果汁一样就可以把病治好，且没有副作用、并发症之发生，不是比西药更好吗？

大人吃西药产生副作用、并发症可以说明，小孩子呢？说都不会说，受药之害没法告诉你，大家可以知道小孩吃中药好？还是西药好呢？

上一页：三三、宗教是否可以治病呢？
下一页：三五、我们是个喜欢吃药的民族，大家爱乱服成药对吗？


三五、我们是个喜欢吃药的民族，大家爱乱服成药对吗？ 《中医之钥》

三五、我们是个喜欢吃药的民族，大家爱乱服成药对吗？

答：有谁喜欢吃药呢？大众都因为对疾病的害怕而盲目的乱服药，而乱服药的原因乃因日夜接受传播媒体的广告，各种疾病后遗症对人体的危害、威胁、恐吓，致大众乱服药，反受药物之害。

制药厂的制药，有说这个药是医院用的，那个药是药房用的而特别制造的药吗？只是药房用的药用小瓶包装，小量包装，而且包装的比较漂亮，以吸引人的购买欲与方便感，医院的药呢？都是大桶、大箱的包装，散装，不管医院、诊所、药房的药都是一样的，只是量不一样。

不要乱服成药的口号，只是医院、诊所的医师有执照，讲的声音比较大，甚至会叫人签志愿书，死了不负责，可做为医院的医师用药比药房用药更伤人的证明，只是这伤害问题都被志愿书掩盖了。

西药房的老板、药剂师没有杀人、伤人可以不负责任的证书-----医师执照，讲话比较小声，根本不敢吭声，不要乱服成药，狼狈为奸，狼与狈又有什么分别呢？很明显用西药伤人、杀人是理所当然，病人死得活该。

我们可以看到中药是否有掺西药成份，明年将可找药局，给民众一个安全用药的环境，用中药治病，始终都要给病人一个怀疑，和对中医、药从业人员的侮辱。

西医、西药的伤人，志愿书的掩蔽病情，残害病患要如何给民众一个安全用药的环境呢？

是谁才能给病患一个安全用药的环境呢？

上一页：三四、小孩是否可以吃中药呢？
下一页：三六、今日社会的乱象是否与医疗有关呢？


三六、今日社会的乱象是否与医疗有关呢？ 《中医之钥》

三六、今日社会的乱象是否与医疗有关呢？

答：有密切的相关联，为什么呢？

我们可以看到街上卖药的药房、诊所、医院比做什么生意的都要多、要大，热闹程度比市场有过之而无不及。

西医、药是两面皆光且利的一把刀，一面是“治病恢复健康”，一面是伤人、杀人的凶器，药物对人体的伤害，乃是今日各种文明病，各种奇难怪病层出不穷的主因。

一个人有健康的身体，就有健康的心理，有健康的心理，则其行为举止皆正常，行为举止正常就有祥和的社会、安定的社会。

一个身体不健康的人，长期受病痛的折磨，精神的压力，会有健康的心理吗？该病患的身体、心理影响了周围的人，周围的人亦遭池鱼之殃。

肝病喜怒，肝有毛病的容易动粗，看看我们的立法院，看看我们的社会，到处呈现暴戾之气，难道与抗生素泛滥、化学等药物的伤肝、农药的伤肝会没有关联吗？

高血压、糖尿病、乙型肝炎等各种莫须有的病，污染了我们社会的中坚，中、老年人的健康，折磨着中老年人的后半生，伤人、杀人的西药，西医医院满街都是，药物对人体的伤害，难道不会影响人的心理、情绪的不正常吗？

高血压会造成中风、糖尿病会造成眼睛看不见、尿毒症、乙型肝炎会造成肝硬化、肝癌……各种威胁、恐吓推销疾病的医疗广告，日夜在电视、报纸满载篇幅，大众对疾病的恐惧、无奈，难道不会侵蚀大众的心理、情绪健康吗？

倾家荡产、家破人亡的医疗，造成了多少家庭悲刘社会悲刘令多少家属沦落风尘，有人知道吗？医疗科学所造成的恶果，与社会乱象无关吗？大众为何要日夜承受这医疗的恐吓、威胁呢？医疗疾病对整个社会大众的心理恐吓、威胁，及大众对医疗所造成的金钱损失，较土匪、强盗对大众的伤害、威胁有过之而无不及。

上一页：三五、我们是个喜欢吃药的民族，大家爱乱服成药对吗？
下一页：三七、中医是否可以治疗遗传的疾病呢？


三七、中医是否可以治疗遗传的疾病呢？ 《中医之钥》

三七、中医是否可以治疗遗传的疾病呢？

答：病会遗传，但遗传不是病因，只要找出病因，天下并没有不能治的疾病

因为生病是正常生理所不应发生的症状，如气喘——祖父母、父母、子女都气喘。祖父母、父母、子女生病都是同一原因，只要把气喘的原因找出治疗痊愈，则下一代就再也没有气喘了，故遗传不是病因，医疗不能把遗传推为病因，做为敷衍病患的说词。

许多血统有问题的疾病亦根本不是血统的问题，病从口入，同一家庭，相同的环境，相同的饮食，而相同的饮食造成的疾病，故同一家族常有相同的疾病发生，并非血统有问题为疾病的原因。

今日许多地区疾病家族疾病是因感冒时，都找同一医师看病，而该医师所用的药，对该地区、家族身体所造成的伤害，都是相同的，如乙型肝炎即是针头里面的药伤害所造成，而不是针头，更不是东方人容易感染乙型肝炎。

糖尿病高血压亦是因发明了某些仪器而造成医疗的伤害，根本就不是血统、遗传的问题，而是同一种药物对人体所产生相同的伤害所造成。

上一页：三六、今日社会的乱象是否与医疗有关呢？
下一页：三八、有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗？


三八、有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗？ 《中医之钥》

三八、有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗？

答：大医院、教学医院才是欺骗病患、谋杀病患的始作俑者，且是将病患的手脚绑着志愿书来骗。

如骨髓移植，某教学医院做了十几个病例，每个病患花了两三百万元，其结果是如何呢？

大家不妨请消费者委员会调查看看，被骨髓移植的病患，其结局是如何呢？一般的小医院、诊所或江湖郎中敢做这些欺骗的医疗吗？

高血压、糖尿病、乙型肝炎、癌症、爱滋病等所有文明病，都是教学医院为扩张业务而制造出来的医疗骗局，大众却不知道而受骗受害。

公费医保被中医争取试办之后，许多大型医院争先恐后，设立中医部，租了中医执照，请密医（没有中医执照的中医），给人看病，以骗取公费医保的给付，卫生署、劳保局却不吭一声。

江湖郎中骗了三、五个人、科学郎中——教学医院却骗了千千万万的人，中医的小医院、小诊所为了生存而小心翼翼，才不敢也不会做欺骗病患的勾当。

上一页：三七、中医是否可以治疗遗传的疾病呢？
下一页：三九、人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗？


三九、人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗？ 《中医之钥》

三九、人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗？

答：我们卫生主管机关，所做的医学统计报告的数据，百分之九十以上都是骗人的。

战争时期生活的贫困与恐惧，是人类寿命短的原因之一。

生活安定与富裕是人类寿命延长的原因之一。

国人平均的寿命，根本没有因医学的“进步”而延长，因昔日的母亲生小孩都七、八个、十几个，死亡比例当然比较高，今日的母亲只生一两个或多则三、四个，其余的未出生就被打胎死亡而未做统计，我国人在出生时未入户口簿死亡的小孩，都未列入统计，致国人的出生死亡率是全世界最低死亡率的纪录，且在世界卫生组织闹过笑话。

大家想想，人口老年化，寿命延长的统计是后面都没有人出生的结果所造成，而受医疗伤害死亡的更不计其数。

大陆落后地区、俄罗斯落后地区没有医疗科学的进步，却有许多长寿村，其健康、寿命较台湾有过之而无不及，医学有给人类的寿命带来福音吗？骗！骗！骗！

上一页：三八、有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗？
下一页：四十、中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗？


四十、中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗？ 《中医之钥》

四十、中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗？

答：什么仪器能比人体的构造精密呢？人体是最精密的仪器，且有智能去判断对错、是非，而各种人为的仪器却没有办法判断人体健康的是非、对错，只成为医疗人员欺骗病患、诈欺病患的工具，各种科学仪器是造成今日大众倾家荡产、家破人亡、健康悲剧的真正元凶，而不是疾病。

了解中国医学的五行相生相克、五脏六腑及其经络作用的相互关系，才能了解人体生病的原因。人体的生病、健康的恢复是牵一发而动全身的，所以中医能将病根治，而不像西医产生副作用、并发症，最后因医疗而造成全身都是病，甚至因副作用、并发症而死亡的医学。

今日医学的专科医师分为你是心脏科，我是肠胃科，他是肝胆科……，乃造成心脏科治不好换胃肠科，胃肠科治不好换肝胆科，肝胆科治不好换皮肤科……，病人被科来科去，最后被送到准备后事科——癌症，乃为今日四人就有一人死于癌症之主因。

病患被专科医师科到全身都是并发症的分科，最后怎么死都还不知道，乃是今日医疗科学之精华，病患求医遇到披着科学羊皮的狼，还在赞美科学的进步、伟大。

学西医很简单，见什么医什么？有三年已经很足够，其余的几年都是在学习用精密的仪器，齐全的设备来欺骗病患者推卸责任，专科医师把病患者推来推去，令病患如在太空中飘浮，不知何处是着陆点，而不是为治病而分科。

大众在大医院看病，或一天看两三百个病患的医师处看病，可以察觉得到，病还没看，医师就把药开好了，为什么这些医师有这么高超的医术呢？若把这几百个病人集合在一起，把大家的药全部拿出来，就可以发现这几百人的药，全都是一样的——消炎、固胃、止痛（美国仙丹），或是维他命丸（面粉团），反正吃不好也吃不死人，乃为今日许多名医治什么病都“有效”，或永远都治不完的疾病之主因。

我们可以看到、听到传播媒体天天都在骂中医乱用美国仙丹，请大家在大医院或皮肤科拿回来的药，拿给自己认识的药剂师看看，是什么药呢？除了美国仙丹或维他命还有什么呢？中医的诊断，是以人——医师为诊断疾病的仪器，最精密的仪器——人。将中医学分为内科、外科；详细又分为内科、妇科、儿科、眼科、针灸、推拿、拔罐科、导引术（坐禅、气功）、祝由科（符录、鬼神）；外（伤）科、国术（拳剑即运动科）、疮疡、肿瘤科等等以诊断疾病。各科又分门，每门又分类，如医宗金鉴儿科分为廿七门，廿七门又分223类，以分门别类做为治疗疾病，恢复健康的依据，而不以脏腑为分科，因脏腑、经络病变的生克顺逆，产生身体各部的相互作用，故不能以某些脏腑为科所能痊愈，故学中医需要十年，而西医只要三年就很够了。

疾病的治疗、健康的恢复是牵一发而动全身的整体医学，故中医都必须具备全科，因治病的对象是人，而不是可以被支解的机器或动物，大家可以体会今日医学为何会造成如此多的悲剧的真正原因吗？

上一页：三九、人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗？
下一页：四一、西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗？


四一、西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗？ 《中医之钥》

四一、西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗？

答：今日许多受过高等教育的知识分子或贩夫走卒会相信：高血压、糖尿病、乙型肝炎、胆固醇、血脂高、尿酸……等一个病人都治不好，且最后被治得全身都是并发症、副作用的医学，原因何在？

打一针不痛，吃一下药不痛，而三年、五年还在痛，最后止痛药把心脏、肾脏都伤害了，甚至五脏六腑皆伤的医学，是控制病情，还是慢性谋杀病患呢？

打一针不痒，吃一下药不痒，三年、五年还在痒，最后止痒药把要通过发痒来排出的毒素都压抑回身体内脏的医学，是如何造成的呢？

每年耗费我们百亿税金的公费医保，所做的医疗欺骗勾当——健康体检，彻底的检查只是为了知道自己是否有病，或是什么病的科学，原因何在？

某大医院研究中医小青龙汤对气喘过敏的研究，有关当局就拨款两千万为其研究费用，这种拿不懂中医的外行人来研究，完全是密医行为，一出手就是两千万的大手笔，是否在浪费我们纳税人的血汗钱，再来栽赃、诬蔑中医的不是，乙型肝炎的预防，几百亿的税金浪费，又预防出什么成果呢？

七年的正规教育及数年的实习，所得到的结果是什么？

如剖腹生产，今日大众只讲某医师、某医院的剖腹产技术是如何的高明，如何不见手术的伤口，而不谈妇女一辈子的健康就毁在剖腹的手术上，各种手术换来日后全身都是病的后患，大众、医生却都是只字不提，故七年的正规教育及实习，只是学了一身残害病患健康及推卸责任的毒辣、高超手段而已。

“花了这么多钱都治不好是命啦！”，“这么进步的科学都治不好是命啦！”，今日大众被西医医得倾家荡产、家破人亡会认为是命，而不会去追究真正造成病患被谋财害命的科学之真正原因，虽死而无憾，且至死相信其医死是对的——医死人的科学。中医呢？虽然医好也不科学，医疗痊愈也没有科学依据。

大众爱心的捐款，有达到爱心的目的吗？各医院是如何消化大众的爱心捐款，大家知道吗？

自己付费的病患之医药费是一万元，而接受爱心捐款的贫病病患之医药费，医院就收一万五仟元或两万元，为什么呢？因为各大医院认为贫病病患的医疗费是大家捐献的，不是病患自己的，所以都加倍收费，大众的爱心捐款花光了，病患痊愈了吗？是以大众的爱心捐款，都爱到那里去了呢？大家知道吗？今后大众的爱心医疗捐款是否应有监督机构的设立，以免大众的爱心，只成为某些人利用传播媒体做为敛财的工具呢？

名人的疾病常成为某些名医、权威炒作名利的工具，大众却不辨是非，媒体亦不辨是非的起哄！大家能知道多少死亡与疾病，是由医疗不当所造成的吗？

西医医好、医死大众都相信其为科学，常听到许多疾病的医疗“唯一”的办法就是手术，而不相信良性的不需要手术，恶性的手术也没有用的科学，西医说不可能治好，大家要相信治不好的，中医说治得好，大众却不相信治得好的，以致于中医如何把病治疗痊愈都要承受病患怀疑的眼光与心态，而宁愿相信治不好的科学，是以今日受过高等教育的知识分子或贩夫走卒的脑海中，对医学的认识没水准，还是中医没有水准呢？

上一页：四十、中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗？
下一页：长寿秘密


长寿秘密 《中医之钥》

长寿秘密

自古以来上至帝王下至平民百姓，人人都在追求长寿的方法，但是似乎都不尽人愿，其实真正的长寿秘密其实就在我们身边，我们不知道而已，一直被西医误导到错误的方向。2001年8月26日美国新闻报导，有一百岁女性人瑞，身体非常健康，而且其兄弟姊妹也一样长寿，记者问她为何如此健康？她的答案非常有趣，摘录如下：1、她每天抽一包烟，80年来未间断过。2、她从不听她的医生建议，想吃什么就吃什么，从不按时睡觉，想睡就睡，一日也不喝八大杯水。3、从不吃西药，拒绝任何西药合成的营养剂。4、最喜欢与家人一起跳舞唱歌，每天开开心心，从不去羡慕妒嫉别人，从不与人计较。5、每天走路是最喜欢的运动，从不去健身中心。6、从未去健康检查，因为不相信医生说的。

西医为了自圆其说，解释为其人有长寿基因而造成的，企图转移目标注意力，并且提高自己的身价，实在是不要脸，其实此人瑞已经说明的很清楚了，她为何长寿，但西医却听而不见，可见其心虚如此，而事实证明她活得比世上所有西医的寿命都长而且更快乐。我们每个人都有长寿的基因，老天爷绝对是公平的，但是很多人因为滥用西药及过量服用营养药物，故而破坏此一系统，造成人类短命，西医隐瞒此一事实，永远不承认是自他们造成的，反而想去发现人类基因密码，口口声声用发现二字，实际上亿万年前此基因已经存在，并非他们发现的，此基因控制着生态的平衡，任何人要去改变它，必然给人类带来无可弥补的灾难。能够了解我的说明的人必然占少数，毕竟世界上智能的人较少，愚昧无知的人占多数。

上一页：四一、西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗？
下一页：正统中医学与现代中医学的差异


正统中医学与现代中医学的差异 《中医之钥》

正统中医学与现代中医学的差异

正统中医学是依据黄帝内经为生理学，诊断学，病理学的主要标准。神农本草经为药物使用标准，难经为针灸使用标准，处方标准是以汉朝名医张仲景的伤寒论及金匮中的处方为主。过去人们称为"伤寒家"或"经方家"此类为正统中国绝学，时常令病人一剂知二剂已，然而现今为数极少，众医皆曰经方过峻，而不敢使用，殊不知熟读以上医书，使用经方何难之有。

目前台湾以及大陆的中医包含卫生署在内，中药药理方面都是以本草纲目为标准，方剂学是以汤头歌诀为主，处方依据是以温病条辨为主要依据，大家都知道黄帝内经，神农本草经，难经，伤寒论，金匮为中医的经典之作，但是都流于嘴上说说而已，实际上很少人懂得如何真正的使用它。大家并不知道著作温病条辨的叶天士与写本草纲目的李时珍，实际上就是把中医误导入万劫不复之地的祸首败类，故自宋，元，明，清以来，中医一直被误解，以为要慢慢的治，中药无效等，加上很多中医偶然一方有效，就以为万病皆可，不知自己研究方向被误导，一昧的开温病方给病人，从不进修经方，导致病人对中医药无信心，破坏中医的名声。许多中医一生研究温病，认为南方无伤寒，这又是一大误导有志学习中医的人士，数百年来的错误观念引导加上许多愚昧的中医师添油加醋，以至于今日中医不见容于多数人的心中，中医的绝学因此而逐渐失传，至为可惜。本医学中心的创立，即有鉴于此，将以发扬“经方”为主，吾人及吾之学生必将顷一生之力，发扬正统中医为执志，期弘扬正统中医学于世界，光大中国绝学，让世人皆以中国人为荣。如吾人再不醒悟，下一代的年轻学子，要学习正统中医，就必须要到美国来学了。

上一页：长寿秘密
下一页：常见问题


常见问题 《中医之钥》

常见问题

1、很多人说中医不科学无科学证据？2、中医与西医的差异？3、好中医的能力到底有多少？4、北派经方家与南方温病派的不同5、中医是最好的预防医学6、案例篇

上一页：正统中医学与现代中医学的差异
下一页：科学证据


科学证据 《中医之钥》

科学证据

每当有人说中医没有科学证据时，我实在替他可怜，俗话说：“你不开口，没人知道你没读过书”，说这话的人实在是连基本常识都没有，因为他连“科学”与“科技”完全不一样都不知道。科学是无形的，世上所有的科学家心中只有一个公式，就是“假设”然后“验证”再看“结果”，例如：发现电的美国科学家富兰柯林，他就先“假设”有“电”存在，然后去“验证”，在验证时他使用风筝在雷电交加的风雨中放风筝，他的邻居嘲笑他是疯子，“结果”他发现电以后，人们又说他是十九世纪最伟大的发明家，可见绝大多数的人是愚昧的，真正科学家只占少数。全世界距离美国太空中心最近的中医诊所就是我开设的，我有许多病人是在太空中心工作的工程师，他们一进入我的药房，立刻直嚷着“这才是科学”，他们所学所用的是科技并非科学，其观念如此清析，乃拜教育之赐，因此美国的教育是高人一等，启发性的教育能造就出科学家。中国人这一点就差了许多，观念的不正确会误导研究学习的方向，故此优秀的科学家千篇一律的必须到美国留学，越来越多美国人相信中医，就是因为他们的观念正确，他们知道中医才是真正的科学，西医是科技绝非科学。因此愚昧的人错把科技当科学，不但不知道自己的无知，还声音很大的说中医无科学证据，其可悲如此可怜如此，吾时常对人说：“没有疾病足以致人于死，只有笨死的与被吓死的”。我厘清科技与科学的不同，希望大家能了解，不要再次犯同样的错误。我最恨许多中国人不懂中医也就罢了，还要排斥中医，真正对中医造成阻力的是中国人，不懂中医理论的许多中国人，对中医误解的许多中国人，却一直在台面上对中医一再的攻击，当你问他对中医是否有研究时，他又完全没有。迷信的定义是“迷失在自己的自信中”，许多人对西医学说并非完全了解，但却一昧的相信西医，这就是迷信，真正对西医了解的人，却昧着良心不告诉病人西药无效，也不给病人机会尝试其它的疗法，宁可让病人坐以待毙，也不说实话。

上一页：常见问题
下一页：中医与西医的差异


中医与西医的差异 《中医之钥》

中医与西医的差异

西医是科技而中医才是科学，西医持的是科技证明，中医持的是科学证据，二者完全不同，科技须要日新月异，而科学是永恒不变的定律。五千年来中医的理论早已是定律，不须要去改变。只要遵从它即可发展出新的病理学，诊断学，生理学了。我用中医二三千年前的古方，治好了许多不治之症，这表示人类的身体从未变过，而方子都不用改变，这就是真理，就是科学，它是恒久不变的。中医与西医的不同是在于形与神，西医是属于形，中医是属于神，形与神不同点，形是一个可以看得到摸得到的物体，而神是看不到摸不到但却实际存在的物质，因此一般外科治疗车祸外伤骨折损伤以西医较优，因为伤科不是疾病，属于形，病人的自愈能力很强，因此只要处置得宜都会好的。但人们却惑于此，以为西医可以治好病，完全不知伤与病是完全不同的。也因此一旦有病就找西医看，长期服了许多西药，不但未好反而造成更多的后遗症，由于本身的病再加上药物的副作用，使得病情变得更棘手。这时由于病痛很难过无法忍受，才来看中医，看了中医以后又希望隔夜病就好了，如果没好就极尽所有可能的漫骂中医，殊不知任何的疾病如果一开始就找对中医的话，很快就会好的，没有任何疾病西药是可以治好的，所有的西药都是控制的，都需要服用一辈子的。但是你必须知道原来你的一辈子是一百年，长期服用西药以后，只剩六十年或七十年，运气好的或许有八十年。更有甚者很多病人死亡时，根本是死在手术台上或化学疗法或放射线治疗，与病情无关。西医却说是死在疾病上，愚蠢的人在死时仍然不知是西医造成的，还一再的感谢西医，此类人是到死时都是笨蛋，何其悲乎。任何一种病如果一开始时是中医在治的，假以时日都会有效的，当然如果遇到好的医师必然恢复更快，无论如何服用中药都比西药来得好，尤其在内科病上，中药的效果尤其惊人，西药的副作用远比疾病来得更严重，会让病人死得更快。结论是一般伤害如车祸，刀枪伤，骨折等，你可以去看西医，如果有内科疾病，应该去看中医。

上一页：科学证据
下一页：好中医的能力


好中医的能力 《中医之钥》

好中医的能力

中医师的素质良莠不齐是众所周知的，真正好的中医师他治病的范围非常广泛，从感冒到癌症都有一定的研究，因为疾病是习习相关的，如果只是专门一科例如痔疮，疣，鼻炎等是可以的，其它的疾病都与感冒有关，也就是说一位中医师如果连感冒都治不好，就绝对不可能治好癌症，西医就是连感冒都治不好的医术，所以绝对治不好癌症。百病风之始，中医认为所有疾病皆与感冒有关，如果所有的医师能在病人得到感冒时就治好，那这世界上就根本无人会得到癌症，

任何的中医师如果不懂得伤寒论及金匮二书，是绝对治不好感冒的，大多数的中医师都是依照温病条辨来开处方，效果太慢汤药又苦。而西医使用抗生素不但无效更且加重伤害人体，任何免疫系统不全的病即起因于此。一位连感冒都治不好的医生，一定治不好癌症的，这是必然的道理。最可怕的是有许多中医都读过伤寒与金匮，但却不开经方，这是要不得的，所开的处方完全与伤寒金匮无关，此时不但于病无助，更且误导病人认为中药无效，此类中医师会让世人误解以为中医不过如此。我们在治疗任何一种疾病的时候，每当进入痊愈阶段时，病人都会出现感冒症状，这是最重要的阶段，如果不懂得使用经方，时机一失，癌症又会回来，只有经方能一剂知二剂已，最后一步的治疗，往往是最后胜败的关键所在，因此一位不懂得使用经方的中医，是不可能治好病的。所以一位优秀的中医，其治疗的范围必定涵盖很广，几乎无所不包，所有的内科疾病都应该能治好，只是目前大多数的病人在看中医之前，都先看西医服用西药很久之后，很厌倦了，或经人劝导后再来看中医。待病人到我们手上时，体内除了本身病变之外，加上西药的副作用，病人完全不知西药的副作用往往比原有的疾病更严重，同时病人又抱持半信半疑的态度，有时连自己的症状都陈述不清楚，又一味的要求要隔夜病就好了，如果没好就怪中医不行。西药都是吃一辈子的，许多病人从不后悔，但是吃中药却没有恒心，吃吃停停时常间断，如此病怎么会好呢？中药怎么会有用呢，这都是对中医的认识不清，对西医学的了解又不够才造成的，病人要怪自己的愚痴才对，但是绝大多数的人都去怪中医。这是中医没落的原因之一。我多年的经验以及对中国人的了解，我奉劝优秀的中医师们，不要替不信中医的人看病，因为只有两种人不信中医，1、本身毫无学识，对中医完全不了解，却又否定中医。2、本身是西医师，心里明知西药无效却昧着良心，告诉病人中医是迷信不科学，以上二种人不值得我们去救助。以后相信中医的人必会越来越多，因为不信中医的人会因服西药而死得很快，人数就会日渐减少，相信中医的人会存活下来。

上一页：中医与西医的差异
下一页：经方与温病、北派经方家与南方温病派如何区别二者呢？


经方与温病、北派经方家与南方温病派如何区别二者呢？ 《中医之钥》

经方与温病、北派经方家与南方温病派如何区别二者呢？

经方与温病、北派经方家与南方温病派对医学的研究角度是完全不相同的，从内经到本草的解读都不一样，如何区别二者呢？

很简单，处方中从不见麻黄 桂枝石膏附子等药物，且视之如蛇蝎，不但自己绝不使用，还告诉病人不可使用，怪其做用过大，属于峻药，会有许多副作用。说这话的温病派中医占大多数，他们从不去深研内经及神农本草经，对伤寒论及金匮是完全不了解所造成的，因为如果很了解而且能正确的使用麻黄 桂枝石膏附子等药物，治病必然得心应手，且效果弘大迅速，如果使用温病条辨中叶天士的处方，不但无效且拖延时日，病情变化很快，反而使得后医更棘手使用的药物增多，经方家强调药简力专，而温病派医师常见一付处方中有少则四，五十味药多则八，九十味药，属于乱枪打鸟型，例如治咳嗽药，他们把所有本草纲目中凡对咳嗽有效的药都放在一付药中，殊不知所有中药都必须依据表里寒热来开处方，而不是乱七八糟加在一起，这就是经方家与温病家不一样的地方。

由于内经诊断法与经方家的神髓早已失传，书中流存下来的只有形式，因此我花了许多时间由临床实际经验中体会出，内经诊断法与经方的使用，效果弘大，完全舍弃温病家提出的南方无伤寒的说法，同时也证明了叶天士犯的错误观念。由于中医学术被南方温病派误导入歧途，导致积重难返，被无知的中国人抱着怀疑的态度任意丢弃，我们如果再不发扬北派经方家学术，终有一日中医会完全没落，有幸的是美国人非常能够接受外来文化的洗礼，使我有机会来完成传统中医的发扬，成者为王，败者为寇，我一定会让世人知道中国五千年的文化，绝对有其独到之处，尤其中医理论早就已经定谳，无须再增减，吾人只要加以研究即可。我个人是恨死了这位人称：天医星的叶天士，由于此人是清朝名医，又利用他的名声自创了温病派，写了温病条辨一书，从此误导了中国人研习中医的领域，许多大陆与台湾的中医师他们的素质非常高，并且才德兼具，但是中医的观念被此人误导，因此妨害到中医药的发展，中国历代都是以经方为主，直到明清之后才出现温病派，我们应该回到过去大家来研究经方，相信集合众人智能之力，必然能让中医弘扬于世界的。

上一页：好中医的能力
下一页：中医是预防医学


中医是预防医学 《中医之钥》

中医是预防医学

黄帝内经曰：百病风之始。依据中医的理论，如果任何一医师在病人得到感冒时，就能够治好，则没有人会得到癌症。目前医学上最大的问题就是感冒治不好，明明西医药物学说明得很清楚，没有任何抗生素能够杀死感冒病毒，但是人们一得到感冒就吃抗生素，这种行为不但无知，而且严重影响到任体免疫系统的功能，许多免疫系统不全的疾病就是由此而来。人类非常矛盾，一方面很惧怕得到癌症，另一方面又想尽办法破坏免疫系统，一旦免疫系统遭到破坏人们更容易得到癌症，此矛盾之际造就了西医的财富，与人们的恐惧，到目前为止世上所有有关预防医学的研究，徒然浪费政府的金钱，完全无助于人类免于疾病的威胁，反而更增人们对疾病的无奈。

美国政府每年花费数以亿计的金钱为了解决感冒的问题，到目前为止，仍然一无进展，美国人民抱怨不已，而愚昧的中国人不知道我们的祖先早在2000年前就已经解决了感冒的问题，一昧的崇洋心理，多数的美国人早已对抗生素完全放弃，而中国人却趋之若鹜，不但无知的否定祖先们的成就，还让外国人嘲笑自己中国人都不懂中医，西洋人不要的东西而中国人却当做宝贝，其愚蠢如此，真是憾颜。

一本伤寒论及金匮，此万世之经典作，台湾的中国医药学院列入主修课程，但是见到毕业的医师，却很少使用其方，这说明了学校的训练必然不正确，否则读过伤寒论及金匮却无法正确的使用其方，这不但会使学生误解以为此书无用，且对病人不利。凡是精于伤寒论及金匮的中医师，必然善于治疗感冒，且一剂知二剂已，一旦感冒能治好，病毒无法入侵人体，何来癌症呢？所有疾病都有其原因，我们该如何保养自己呢？两天前一对夫妻自马里兰州来看我，我在为那位太太针灸时，她突然问我是否有可以长期用来保养身体的中药，不但可长保健康而且年轻美丽？我当时很为这问题烦恼，这么简单但是蕴藏最高智能的问题，很感动我，我要向她致最高的敬意。

我一直把我的事业当良心事业在经营，不想当成一般生意在做，给人一种为利是图之感，因此我一直是实话实说也不怕得罪病人，即使是得罪同行也不在乎，错就是错，不行就是不行，耽误到病人病情又让病人花冤枉钱，这是最不道德的，所谓庸医误人，这是我最恨的，一条本来可以活过来的命，被庸医抓在手上，自知治不好，也不推荐给好医师治，把病人当实验品，直到病人死掉也不放手，一条人命背后隐藏多少悲哀辛酸的故事，庸医看不到的，因为他们只看到钱与名声，我不但看得到，而且感觉如丧失自己的亲人般难过，人都有寿命的，但是我们可以要求活得健康，一生不受疾病的威胁，我本不愿意去发表一些很好用的中药，以免落人口实，说我在为了卖自己的药，而打广告，但是深入想一下，有心人妒忌我，我不做也有话说，无心人看到以下文章自然高兴，可以一生免除病痛的困扰，而且常保青春美丽。文章自此开始如果认为我在打广告的读者请勿再看下去了，因为我不喜欢你看，你不值得，但是你是在追求健康长寿美丽青春的人不认为我像在报纸电视上打一些报喜不报忧不负责的专门卖一些害死消费者欺骗消费者的什么钙片什么多种维他命药商广告一样的人，请继续看下去。

如果说我们可以跟老天爷打个商量，花一点小钱多买个30年的青春健康生活，不想死在疾病或传染病如非典SARS上，以下的建议就可以让你心想事成，而且人人负担得起，绝对不是有钱人才可以做到的，真正的健康长寿方式与金钱多少是无关的，你如果按照下面建议去做，你只需要去找个好算命师，算算每年的流年是否有意外发生会致死就可以了，因为你不会因病而死的。

1、每天早上起床时，足尚未踏地，就先服用昨晚睡前准备好的汉唐-46号30粒，并且使用事先备好的凉开水里面加一点盐，用此淡盐水来吞服此药，汉唐-46号是相传两千年的六味地黄丸，但是一般世面上卖的都是用六味药等量来制作，这是不正确的，但是许多中药商却一直延用至今，这都怪大部分的中医根本食古不化，完全误解张仲景医圣的原意，我们生产的汉唐-46号与市面上的剂量比例完全不同，是依照古方原来比例配制的，现代中医看不懂原方，于是就用等量来制作，于是效果完全不同，我不会告诉诸位原方，以免又被我的学生拿去说成自己祖先传下来的，我虽然年近中旬，但是却时常在做别人祖先，滋味怪怪的，我原为老师但却被一些想要自立门户的学生提升为他们的祖宗，实在有些不好意思，一笑。此药之所以好用是因为它符合人体新成代谢的原理，我们每天吃五榖杂粮进入体内，都是仰赖肝脏脾脏肾脏来代谢出来，因此我们既要兼顾到滋补它们也要顾虑到清洗它们，如同吃完饭要清洗碗快一样重要，每天固定勤擦拭，必然不生病。

2、每天晚睡前服用汉唐-68号，每次30粒，因为现代的生活中我们接触的环境已经受到极高的污染，而且食物的种类太多，很难去分辨其是否有受到污染，而且我们时常在外面餐厅用膳，也不知道他们加入多少味精或食物已经储存多久，因此每天多少都会有些残余毒素累积在肝脏中，日积月累下来终于导致肝脏负荷不起，于是得到肝病，如果我们还是只依靠六味丸是不够的，除非能够回到老式农村生活去，否则我们，就必须要更强的保养药来预防肝病的发生，如果要问是否有真正好的药可以预防肝病的发生，我可以很肯定的告诉诸位读者就是我的汉唐-68号，因为我到目前为止治疗肝病的能力已经达到只剩肝癌末期病患是一半机率，其它如甲乙丙等肝炎与肝硬化甚至到有腹水的阶段是都可以治好的，汉唐-68号是我从实际临床经验中得到的最好处方，它力足以治乙肝，但不足治丙肝与肝硬化，但是如果正常人每天服用一次，那可以说根本就不生肝病了，如果你年轻时得过乙肝，你害怕中年以后得到肝癌，那我就要说你最好每天服一次汉唐-68号，你就可以放心不会得到肝癌了，当然你要配合不可喝酒，多运动，不可通宵熬夜，每天睡眠要充足，饮食要正常，不要吃含有防腐剂的食物，少吃些含有味精的食物，如此的话终你一生也没有肝癌了。

3、爱美的女性请详细阅读这一段，追求年轻美丽是女人的天性，如果妳没有，就好象不是真女人，因此药厂就看中这一点，开始大力研发美白药保持青春活力的药或饮料等，实际上对人体不但无助甚至毁坏到身体的机能，每天电视上美丽的广告后面都隐藏着无形的杀机，但是爱美的女性却为了美而趋之若物，死也不怕，其实我们中药里面都含有许多这类的功能，我因为专心于研究治病，实在不想介入这个范畴之中，但是我看到这许多不肖商人为了赚钱不择手段的打不实广告，来欺骗女性消费者，实在令人生气，要想做青春美丽，活力无限的美女并非难事，首先要保持愉快的心情，没有女人在生气时是美丽的，一天到晚容易发脾气的人自然皱纹就多，而且眼神很难看，再来是少吃甜食及泡面等，因为太多的人工调味料及防腐剂在里面，会使皮肤变粗且干燥，头发变黄且枯萎，体重增加，爱美的女性一定要自己煮饭或找妳信任的餐厅来吃饭。再来是最普遍存在的问题就是便秘，非常多的女性为此烦恼，中医认为大肠与肺为表里，是故大肠有燥矢屯积，则浊气必然反逆入肺，不但造成口臭，更且使皮肤变坏且粗造，因此保持大便顺畅是绝对必要的，（请参考汉唐-33）要解决便秘问题不可以靠吃通便剂或去定时清洗大肠来解决，必须从根做起，除了吃对症的中药之外，必须有良好的生活习惯，早睡早起三餐定时定量，固定运动走路，方可澈底解决它，长期服用汉唐-46或汉唐-68的人是不会便秘的，我的汉唐-38号是使用过去的宫廷用处方，专门给皇后或妃子使用的，从体内调理起，可以使肌肤光华柔软，人看起来更年轻美丽，汉唐-34号是补脑生发用的，秃头的女人，会好看吗？两眼无神看起来很愚蠢的女人美丽吗？

4、妇女们在家做菜时，请买些猪肥肉回来，自己榨取些猪油来做饭菜，猪油煮食物不但香又好吃，而且我保证你不会得到心脏病如冠状动脉硬化与血管阻塞等心血管疾病的，君不见现在人人在吃色拉油，因为商人为了要赚钱所以请西医出来宣导吃动物油会导致心血管疾病，读者请勿听他们胡说八道，我国吃猪油有上千年的历史验证，已经造就出许多百岁人瑞，根本不须要再验证了，近三十年来，商人不择手段的想赚钱，于是与西医联合起来欺骗百姓说色拉油好，于是大家就改吃色拉油了，现在结果是一大堆人都有心血管疾病，就是因为大家都在吃色拉油所造成的，你只要到医院心脏科门诊去做一个调查，问问那些在等待的病人他们平时吃什么油，我在这替他们回答，千篇一律都是吃色拉油，那如果西医说的是正确的，为什么那么多人都有问题，而且都在吃色拉油，读者用一般常识想一想就知道了。

5、饥饿与过饱，如果你不确定什么是定量的摄取食物，请不用紧张，我告诉诸位读者一个简单的法则，就是时常保持饿的状态远比时常胃肠胀满的状况要健康好多，而且也不容易变老，又长寿，又不生病，所以如果是上班族应该一天两餐就够了，不要吃太多零食，最忌讳吃消夜了，这都是短命的饮食习惯，既不健康又容易生病。但是也千万不可以饿过头了，太过的节食对身体反而有害的。不要随便吃什么健康食品，要挑选好的食物吃，越原始的越好，粗食最好，经过改良的食物都不好。

上一页：经方与温病、北派经方家与南方温病派如何区别二者呢？
下一页：中医的十不治之人


中医的十不治之人 《中医之钥》

中医的十不治之人

⒈不信中医的人；

⒉对医师有疑虑的人；

⒊自以为是的人；

⒋又要吃西药又要吃中药的人；

⒌懂一点简单中药，对医师处方指指点点的人；

⒍拿到处方，不按时吃的人；

⒎拿到处方，到了药房抓药，听药剂师说此方太强，这个不行，要加那个药等，立刻就决定不拿药了，或回头来问医师处方问题，此类笨蛋不要治，属于墙头草型，完全不知道自己在作什么。药剂师不是医师，他干扰医师治疗，妳也信？实在有够笨拙！

⒏不听医师建议的人，以为吃药就好了，比如：肝硬化是由喝酒引起，吃中药后，仍然不戒酒，如何会好呢？

⒐重复问同一问题的人，表示他不相信你了，不可治。（我在看病时都一定详细解释病情给病人听，但是再次复诊时病人居然会问，吃这药是为什么？你说气不气人，不相信就不要来看中医，何必如此害自己呢？）

⒑一有重病，只要人说什么好，就立刻去做，结果乱吃一大堆药，此种有疾病乱投医的人不要治。平时吃一大推不必要的药或维他命的人，生病时来看医师，随身携带一药囊，并请求询问医师何药可吃，何药不可吃，这类人除了本身疾病外，又自己增添许多本来根本不存在的问题给医生，千万不要看。

以上十种人，奉劝所有中医师，千万不要去治，此类病人你就算是治好也不会感谢你，他会认为你是蒙到的，治不好就都是你的错，从不会去检讨为什么自己会得到此病，别人为什么没有此病，只会怪医生不好。但是如果他们是去看西医时，态度就一百八十度转变了，完全听西医的话，就像一只口袋中的宠物一样，主人喂食什么就吃什么，乖巧的要死，就算结果是死于西医之手，他们也不会去怪罪西医，家属们还会在抬病患尸体出院时，列队向西医致谢意的。

上一页：中医是预防医学
下一页：优质的中医书籍


优质的中医书籍 《中医之钥》

优质的中医书籍

古籍部份

1、黄帝内经2、神农本草经3、伤寒论4、金匮5、针灸大成6、伤寒杂病论7、千金要方翼方

近代优良中医书籍

1、中西汇通医书五种（四川唐容川字宗海着）；2、伤寒发微，金匮发微（江苏淮阴曹颖甫着）；3、伤寒论新义，金匮要略新义（余无言着）；4、单穴治病选萃（人民卫生出版社）；5、疾病预测学（杨力着，北京科学出版社）；6、经方实验录（姜佐景着）。7、针灸大成明朝杨继州编写。

还有很多好的中医书籍在大陆出版，我手边有，我会陆续建议的。还有许多海外孤本，极富学术价值，我就算说出来，大家也不容易找到，好象命中注定我会阅览到，不要还不行。好累啊！想做好人也不行，想跟时医一起同流合污也不行，给自己这么多的压力，在海外又无擙援，好象是命运之神在控制捉弄我，想不干都不行，不扛起复兴中国正统中医文化的工作都不行。

上一页：中医的十不治之人
下一页：醒世篇


醒世篇 《中医之钥》

醒世篇

我写此篇的目的，是希望有缘读到此篇的读者，一旦在面临生死决择时，有多一个想法考虑，如果因为此篇实际临床案例里的经验而救人一命，也不枉我一番救世之心，我将我所亲身经历的医案记录下来，包含我内心的真实看法，以及我面临病人为做生死决择时的天人交战的心情。隐瞒病人名字是尊重个人隐私权，事实上我的这些病人因为曾经都面对过一次死亡，现在能够存活下来，他们根本已经不在乎任何事了，他们连命都敢放在我的手中，我怎么做或公布姓名他们也决不会反对，但是尊重隐私权不单是法律更是我的医德，我将隐瞒病人姓名，使用代名，希望读者理解。

任何有志学习中医的青年才俊请记得，要成为真正优秀中医不难，必须精研黄帝内经做为诊断学及病理学的基础，熟谙伤寒论及金匮的方义，深研难经中的针灸理论，多看明朝杨继洲的针灸大成，犹记今年初收到一本中医学杂志来自美国新英格兰中医学校，它的封面就是一支针的针柄上放置艾草燃烧，这是传统中医的大忌，读过针灸大成都知道里面有一篇禁针歌诀写到---针而勿灸灸勿针，针经为此常叮咛，庸医针灸一起施，徒施患者炮烙刑。自古以来针灸并施一直是禁忌，这杂志的封面却放上此自以为高明又花俏却不知道让明眼的传统中医一看就知此学校误导美国人的研究中医的心意，这些人自称为传统中医，实际上是既非正统中医又非正统西医出身，嘴上又号称是传统中医，既误了他人子弟又误导中医学入岐途，这不是害人是什么？我一定要告诉群众真正传统中医是什么，以免大众被误导。

综观我国二十四史，文死谏，武死战，古代名臣皆敢冒着被皇帝杀头的生命危险，直言相劝，务必使皇帝改变想法，其结果都受到皇帝褒扬的，我不再乎个人荣辱，我一定要告诉世界上的无辜人民实话，真正传统优秀的中医，只用针与灸及中药的丸、散、膏、丹，绝对没有用什么电针，雷射针灸，注射针灸之类，有些更恶劣的中医为求达到效果，还在中药里加入西药的安眠药及类固醇，这些都是一些看不好病的中医用来蒙蔽世人的骗术，害了病人还不算，甚至还在教学时又误人子弟，真是可悲又可叹。

我写此篇的目的是要解开世人对中医的一大疑问，就是到底正统优质中医可以治病治到什么程度？我给大家下个定义，真正的正统中医不但可以掌握一开始从诊断到治疗到痊愈的全部过程，并且可以知道如何预防同样的病再次发生，如果没有办法做到的中医师，就是非正统中医，都是受到西医学污染的奇怪中医，你如果是开业中医，当你读到这篇时，照理说你应该很兴奋有如此的医术可以救许多本来不用死的病人才对，我相信你也可以做到而且甚至比我高明，只是苦无发表机会，但是你如果感觉是相反的，变得很生气，还要想办法打击我，是没用的，因为你根本不是人，是连乌鸦都不如的蠢蛋，我为什么如此说呢？请想想世上有多少人受难于病痛中，他们本来可以不用死的，但是因为你从中阻扰，你无法做到我能做到的，于是病人冤死在你手上，你可能不心疼，因为他只是你的客人，如果他是你的亲人如父母兄弟妻子等，也因为你妒忌我而不转诊，结果也冤死在不应该死的病上，你仍不知悔改，仍旧气我，不气你自己不争气，不好好多读书加强自己的能力，不怪自己是学到用时方恨少，连乌鸦都知道反哺之恩，你都不会，居然会为了你自己的面子着想，而眼睁睁的看着你的亲人含冤死去，你说你还是人吗？我会怕你这种连乌鸦都不如的笨蛋吗？可能你是连自己都不知道能够治病到什么程度的烂中医，也可能你是中医学校的教授在误人子弟时，你的口袋中仍然放着西医的降血压药与降血糖药，而你口中却在说哪些中药可以降血压哪些可以降血糖，你如果以为你的医术不行别人不知道，你完全错了，病人吃了你的药心理很清楚的，只是没有说出来，他们只是因为不了解中医到底能够做多少，而被你骗一时，有一天他们会知道的，因为我会不断的写案例，让世人知道，总有一日大家会了解的。全篇在翻译为英文中，请期待，我时常因为病人来访，而中断撰写，请读者见谅，实在病人太多，而且来自全美各州，好象其它州都没有医师一样，实在让我忙坏了。最近我加快速度要完成英文版的伤寒论及金匮，我尽量赶，只要一有时间我就会继续写完它的。1、脑瘤病人2、红斑性狼疮3、肝炎与肝硬化4、肝癌与肝肿瘤5、胃癌与淋巴癌6、动脉血管阻塞与冠心病7、肺癌8、血癌9、乳癌10、中风瘫痪。

佛罗里达州倪海厦中医师撰写人

上一页：优质的中医书籍
下一页：纪班的师徒训练方式


纪班的师徒训练方式 《中医之钥》

纪班的师徒训练方式

我国历代的名医，没有一位不是经过师徒制与自修来的，过去历代根本没有所谓的医学院，都是一对一的教授，由实力坚强的师父在临床上直接指导学生看病，让学生可以从一开始就接触病患，一直到治好为止，整个过程都让学生亲身经历过，如此才能教出优质医师，这是众所周知的方式。我非常想如此做，但是时间与地点无法配合，因此上课教授理论时我选在台湾，但是我会把美国实际临床案例带回台湾让学生能够如亲身经历般的学习，务必使理论与实际案例配合在一起，例如这次我回到美国，第一天上班就看到一个西医检查报告，此病患来自宾州，是一位兽医，得到脑瘤，西医做电疗后，癌症扩散，肿瘤变大，我在返台之前约二个月，接手此病，现在报告显示他的脑瘤缩小一半以上，当然病人很高兴，我也很高兴，按照以前的方式，我直接就归档了，但是现在不同了，我会要求病患下次到佛州时，做比较完整的陈述，可能的话我会录像下来给学生来学习，诸如此类案例很多，我会每一种选择出最标准的病例给学生研习，我将尽量让学生看到“之前”与“之后”的差异在那里，希望能够加强学生的实际临床经验。如果有可能，我非常欢迎学生能够赴美，到我诊所亲身经验与我实际临床的感受，因为我是使用经方，效果非常快速，因此就算是两周时间，你们也可以看到许多好的案例，也由于我的病患很多，因此每天都可以见识到经方的速效，当然你们如果拜南方温病派的中医为师，恐怕三个月也看不到疗效的。

世上只有两种医师，一种可以治好病，一种治不好，温病派的中医与西医都无法治好病的，只有经方家才是真正能够治病的医师，我好希望全中国都在研究经方，它一点都不难，只要用心研究就会的，没什大不了的，要做最好的中医师，只有成为经方家才有可能，人纪班的学生将被我训练成为优秀的经方家。这次甄选学员的结果，我感受到大家学习经方的渴望与热心，我本想强力删除一些只留20人，恐怕很难，因此我要多收几位学员，参与这次训练课程，但是我将采高标准来淘汰不适应的学员，即使到最后只剩下一人，我也不在乎，我只在乎要训练最强的学员，高素质是我唯一的追求，要就是成为经方大师，要就不是。

我安排的课程有我的构思，我认为要先教针灸学，再教黄帝内经，再教神农本草经，如此一来，因为学生的基础医学根基，被我打的很扎实，在尚未开始教伤寒论与金匮时，就好象可以自己写出这两本书了，当年医圣张仲景对于针灸不是很内行，否则伤寒杂病论这本书将更有看头，我国过去只有唐朝名医孙思邈，同时精通针灸与伤寒于一身，历代以来能同时精于使用针灸与伤寒金匮者，实在不多，因此过去分针医与药医，我个人认为必须精通于二者，方可成为名家，我将传授我国最正统的针灸学理论，目前世上的针灸已经不是正统的了，大陆的中医使用天应穴法、使用注射针灸、电针、雷射针灸、针灸并施等哗众取宠的针灸术，根本是在骗人，不但不会好，反而增加病人身体的负担，我国最古老的针术只要使用得法，其效果比经方还快，几乎是立竿见影，而今却已经失传于大陆，我将把这最古老的针术传给人纪班的学生，等到你们学会以后，就会了解到现在大陆使用的针灸方式是多么的幼稚与无知了，好象是西医在做针灸一样，根本就不是针灸，而是乱刺，已经完全失去真正针灸的神了。

我举一例来说明，就发生在我写这篇文章的同时，有位患者J君62岁，白人，他开了五个小时车程来找我，因为他的动脉血管已经阻塞，心脏科医师告诉他需要做三个绕道手术，但是他只有一个肾脏，如果做开心手术很容易导致肾衰竭，因此他们放弃西医治疗，经友人推荐来看我，主要症状是胸口持续疼痛，且痛到上额，失眠，手麻等，我让他躺在病床上，我在他身上下了八针，他的胸痛就在我的针下去的同时间消除了，手麻也同时去了，经过二十分钟后，我起针，他跟我一起走到门诊处时，他告诉我针之前他走约十步就气喘短气，无法再继续走，但是现在却健步如飞的跟着我走到此，完全没有气喘，胸痛全去，手麻全去，这就是真正的针灸效果。每位针医都应该做得到才对，如果做不到如此效果，就是你的老师有问题，针术太差劲了，我采用师徒教法，就可以保证每位学员都可以做得跟我一模一样，在此同时我也奉劝中医学院的老师们，如果你们自知你们的针术无法做到立竿见影的效果，请勿误人子弟，不要再教了，以免将来碰到我的学生就遗笑大方了。如果台湾的所谓心脏病权威朱树勋教授你看到我陈述的病情，中医治疗后的结果，你就知道我有多强，我为什么敢说你治不好心脏病，我希望你以后不要再妖言惑众的鼓励病人说每天吃一片阿斯匹林可以预防心脏病的谬论了。因为我是真正可以治好心脏病的中医，所以我有资格说这话，阿斯匹林根本无法帮助病人预防心脏病的，只有中药才可以真正的预防心脏病的，而且台湾的中医都做得到，请重视并且尊重他们。

我教完针灸后，就开使教黄帝内经，如果徒弟们精熟于此二学问，则将会具备有最完整的中医诊断学 病理学 生理学的基础，在此深厚筑基的理论基础下，第一，永远不会有误诊的情形发生；第二，可以查出发病的始因；第三，可以精准的预知病人将会面临哪种疾病的威胁；第四，可以在治疗后诊断出病痊愈了没有；第五，可以经由望闻问三诊而知病肇所在，不需要经过切脉，切而知之者为巧匠，是治不好病的。

接着将教导学员研习神农本草经，这是一部我国最早的药物学，完全以药性解说为主，学员熟知中药的药性后，就可以大胆用药，毫无顾忌，常常只须简单几味药就可以把病治好了，我国有所谓的“三贲”就是指黄帝内经，神农本草经，易经这三本书，相传能够读通这三部经典的人，就是可以称为最懂中国文化的人，我目前还是半调子，花费许多时间在研究它们，还尚待努力中，我如果教的不好，请见谅，因为我找不到代课老师帮忙教，所以我只好下海亲自传授它，所有人纪班的课程将由我一人教导完成，包含最后要教的伤寒论与金匮，学员的被淘汰率会很高，如果从头到尾没有被我淘汰掉，其训练完成后，实力必将强过我，因为我挑的学生基本上都比我聪明也比我努力，我才会挑出来的，所以我对学员是很有信心的。

最后我要补充说明一点，上述这类案例几乎每天都会发生在我诊所中，针灸的立竿见影之效果，让我觉得好象是汽车修理工人，当场就把车子修好，马上就可以使用，而在美国的大陆来的中医，每当遇到心脏病患或癌症病患，就好象遇到鬼一样，立刻要病人转诊给西医看，并且强调此病必须西医为主，中医为辅，真是程度烂到家了，上述病患之介绍人就是位心脏科西医，为何中国来的中医把病患推给西医，而西医又再推给我呢？由于病患被推来推去，最终就到我手上了，因为我可以把病真正的治好，因为我是经方家。这些大陆中皮西骨的假中医，目前在美国很多，真是丢脸丢到国际上了，让外国人误以为中医不过如此。台湾的中医素质很强，结果台湾的卫生署被西医霸占了，中医沦亡至此，他们要负担这责任的，像朱树勋这类最会误导群众的西医教授，每天尽做一些帮助西药厂的错误示范，害死人不说，又会增加健保的负担，明明很容易很便宜就可以治好的心脏病，被他拿去开刀又吃根本没法预防心脏病的阿斯匹林，这种消耗金钱，又没把病治好还给病人带来许多后遗症的西医疗法，居然还被卫生署鼓励，真是有够烂的。我将成立网络上的虚拟中医卫生署，希望大家多多参加，如果在台湾的多数人都加入我这一边，我倒要看看台湾卫生署是真正在替老百姓做事，还是继续在替西医做亡国灭种的龌龊事。很抱歉我把话题扯远了，每次一看到心脏病患来访，我就想起这家伙，想到就有气，所以多说些无关的事，言归正传，我将顷全力把我所有的中医学知识传承下来给人纪班的学员，希望所有被甄选上的学员，都能够完全的吸收所有属于我国最古老的医学经典之作，这个工作所涉及的知识领域太浩瀚庞大了，现今尚未有任何一位中医可以做到，而我将给自己只有一次的机会，所以只教这最后的一次，把人纪完全不保留的传承到下一代去，完成这历史文化的传承使命，使我国的故有文化能够再一次的展现它完美无缺的优点，让世人了解到我国故有文化并不是只有一些花瓶玉器建筑等文物，它还存在这世界上最博大精深的医学学术理论。最后让我们一起呼喊：中华文化，举世第一，天下无双。让世界各国对中华文化再次的刮目相看。我一生都以身为炎黄子孙为荣。

我为了人纪班的教学特别买下一间教室，今天已经过户完成了，以便于长久使用而不必更换地址，教完人纪以后，可以做为案例更新教学使用，当然只有毕业于人纪班的学员可以参加，每年我会回台湾把我在美国所做的最新病例做成案例，让学员更能够接触到我的实际临床经验，借由案例的研究而可以更新与灵活应用所学到的医学知识。只要知道尊师重道的重要性，学员将永远可以跟我保持良好的互动关系，否则将来变成见面如同末路，学员将无处可以问问题，这是我所不乐见的，我以前的一位侯姓学生学了天纪后，对外宣称是在北京马路上遇到一位老先生学的，如今他得到西医所谓的退伍军人症，现在等于是在等死，他因为之前对不起我，现在无法来找我治这病，等于是自己害死自己，我希望同样的事不要再发生了。这病目前我所知道的偏偏只有我可以治好，因为我有好几位病人得到这病而被我治好了，你说他怎么办呢？我的小助理喻文小姐，她将协助我帮忙与学员连络，有关于上课的所有琐碎问题请告诉她，研习期间的助教是光佑，学习时产生的专业问题如果助教无法回答，我将安排时间由我亲自回答，上课时同时在录像中，为了让我能一气喝成，不被打断我的思路，所以禁止学员问问题，因此上课时有问题请先写下来，课后再回答，我一定做到让所有学员都没有问题，都能够每次很开心很兴奋的来上课，专业知识上产生问题这是被接受的，个人或是亲友的疾病问题是不被回答的，因为我此次回台湾主要目的是教授中医是要做文化的传承，是要把失落的真正中医学的精神再次发扬起来，不是看病，希望学生不要得寸进尺，大家就会相处愉快的。博大浩瀚的人纪教学完成后，我会发行出来，自此以后庸医将无法遁形，世上只有真正能够治好病的医生存在，世人就没有任何来自疾病的威胁，也没有像西药厂为了赚钱，还雪上加霜的形容疾病有多可怕，来威胁病人不敢停药，这类绝子绝孙的事情再度发生。大家安居乐业，性致盎然，子孙满堂了。

上一页：醒世篇
下一页：如何知道你的病痊愈了


如何知道你的病痊愈了 《中医之钥》

如何知道你的病痊愈了

目前为止不管是使用什么方式治疗，很少有中医或者西医，能够很肯定病人的病已经完全好了，因此西医一律使用存活率来说服病患，于是就出现什么五年存活率或十年存活率，再加上西医滥用一些没有根据的数据来蒙蔽大众，因此一直没有医师能够真正的敢说你的病已经治好了，再加上南方温病派的中医不争气，自己本身看不好病，每每遇到重病患者，立刻推给西医治，当病人临走前还再加上一句，此病应该以西医为主，中医只能为辅，这类混蛋加三级的谬论，自己看不好病也就罢了，还一竿子打翻一船人，连带想把我也一起拖下水，我才不要跟这类混蛋中医同坐在一起，为了澄清我跟那些温病派的中医不一样，我只好泄露一些原本只有人纪班的同学才学得到的医学知识了。读者如果是到美国的中医学院来学中医，他们教你如何治癌症的方法很简单，只要往西医那送就好了。这些都是来自中国大陆的中医，因为自己是温病派中医所以看不好病，于是开间学校来赚钱。目前不但正一直在误人子弟中，还丢中医的脸丢到国外来，真是烂到家了。

做为一位良医很简单，一定要知道什么是正常人，定义是什么？

现在大陆的温病派中医与现代西医一样，都以检验报告为准，只要验血后所有指数显示正常，他们就说你正常了，我来告诉大家这要多烂就有多烂，这根本就不是正统中医该说的话，也就是说会说这话的中医，根本就不是中医，充其量只是西医的跟屁虫而已，怎会是真正中医呢？

现在就由私立卫生署中的真正正统中医来为大众下定义，何谓正常人？我定名为倪氏六准则。所谓正常人必须有六大生理现象每天发生，这六大感觉就是：第一，正常的胃口，不会超量吃，也不会没胃口，饮食津津有味，一日三餐有正常的饱与饿感。第二，每天早上一起床第一件事就是上大号，如果没有就要注意了。第三，一天小便五到七次，夏天出汗多自然小便就少些，冬天出汗少自然尿就多些，小便颜色呈淡清黄色。第四，每天睡觉一觉到天亮，没有失眠或无故会半夜醒来等现象。第五，一年四季无论在北方或是南方，每天晚上睡觉时双脚必须露在外面，一盖被就热的受不了，长年都感觉头面冷而手足温热。第六，每天早起时都有阳反应，男人要勃起，女人要感觉双乳很敏感。

当位医师为什么须要知道这六大健康人才有的症状呢？很简单的说：

其一、我们可以依照这六大症状来判定这病患在治疗期间到底是进步了还是退步了，今天无论医师是使用开刀或化学疗法或是钴六十照射，如果事后病患出现这六大症状，我就可以说这治疗是有效的，反之就是无效，比方说今天一位血癌病患，其发病时必然手脚冰冷，失眠又没有胃口，加上便秘严重，经过西医更换骨膸之后或经过化学治疗后，病患手脚变温热了，睡眠好了，大便通畅了，胃口恢复了，就代表治疗有效，病人恢复健康就指日可了，但是如果相反，病人越治就越便秘，越失眠，越没胃口，手脚越冷的话，就代表治疗无效，病情恶化中。我直到目前为止看过癌症的病患不计其数，所有病人都说做西医治疗方式后，手脚是越来越冷，胃口差，失眠重，又便秘，西医只能开安眠药，通便剂等控制，完全无法自己睡着，无法自己排便，也由于这样，所以我很肯定西医的治疗是无效的，病患吃温病派中医开的中药处方，也没有这六大症状出现，因此也没效。

其二、是目前世界上真正可以治病的只有经方家，而按照经方家对疾病痊愈的定义如下，一般分为二类，一是表症也就是感冒，吃药以后第二天中午病人胃口大开，就表示完全好了，二是里症也就是内科病含各类癌症在内，如果吃中药吃到半夜因为饥饿而醒来找东西吃，这就代表药到病灶了，离治愈日是指日可待了。

如果你吃了中药结果是越吃手脚越冷，越睡不着，越便秘时，就代表你该更换医师了，换句话说你如果吃对中药后，身体必可以感受到以上的六大症状，当这六大症状很稳定时，就是你可以停药的时候了。病都已经好了，还吃药干嘛。许多迷信西药的笨蛋，每天抱着西药与维他命吃，一边还在庆幸有这保命的西药被发明出来，你们只要去问问他们手脚是冷还是热的，他们一定会告诉你是冷的，这些蠢蛋正在逐步的走向死亡还不自知，越吃就越短命，目前我每隔一段时间就会要求被我治好的病患如肝癌，胰脏癌，血癌，胃癌等病人来我这复诊，我只须问他们手脚是热的还是冷的就够了，并不须要他们的验血报告，我不相信验血报告能够说明什么，任何癌症病患只要出现手脚温热等六大现象，对经方家来说就是好了，如果还是冷的，就不可以停药。

还有许多病人在吃中药时发生上吐下泻，或是全身皮肤发痒等症状，这是因为病患本身体内除了疾病的毒素之外还加上西药的毒素，中药进入体内正在排毒时会有的必然现象，也就是说体内累积毒素越多，就会越吐或越下利或皮肤就越痒，但是内心不信中医的蠢蛋，却将之解释为中药无效或是对中药过敏等无知之见，殊不知如果继续服中药下去，疾病就会好的，也就是说如果你吃中药没有这些现象的话，只有二可能，第一是你以前是从不吃西药的人，第二是你在吃中药之前就吃过许多西药或是做过化学治疗等，因此如有上吐下泻或是皮肤痒时，就代表吃对中药了，不用慌，你如果不信，很简单，请把同样的药给你周围的人吃，他们没病所以吃了同样的药是不会有任何反应的，下例中的肝癌病患吃中药时，皮肤整整痒了一个月左右，痒到时常无法睡觉，之后皮肤慢慢的恢复正常时，也就是病毒完全排出体外时。上星期我的一位肝癌病患来看我，他带来西医的检验报告说他完全正常了，我拿到手上还是要问他这六大症状是否安好，必须都有才表示完全好了，而且很稳定也不会再发病了。读者一旦了解这简易的自我诊断方式，不但可以自保，同时也可以立刻知道那位医师是真正可以治好你的病的医师了。

上面六大症状看起来很简单，其间却蕴藏了整个中医的生理学在内，台湾在60年到80年代出了一位南方温病派的超烂中医马光亚，能够进入中国医药学院的都是很优秀的学生，偏偏陈立夫创办人却相信这位大庸医，此人误导中国医药学院的学生学到无法治病的南派中医温病学术，而大陆经过1966到1976年间的十年文革后，北派经方家都被斗掉了，仅存老一辈的中医也凋零了，现在大陆的中医是连一个感冒都治不好的医师，这次我回台甄选人纪班学生，有学生送我一本书名是《思考中医》，这位作者叫做刘力红，是中国大陆中医博士出身，此人从学习温病学术到拜师学经方后，发现到温病学术的荒谬无效，使用经方的速效，因此他开始思考什么才是真正正统中医，从他的书中我可以知道此君为良医无疑，所谓良医不单是要质优，更要有良心，此人非常有良心，肯认错，也肯再学习，到处拜师学习经方，所以有今天的成就，我为他喝彩，但是最早的经方出自伤寒杂病论，这是医圣当年的千古巨著，到了宋朝时期，政府开设了制版局，重新印制这书，自此以后区分为伤寒论与金匮二书，由于被分开成二本书，导致后人无法尽窥其貌，于是造成各说各话，百家争鸣，实际上这二本书根本是不应该分开的，即将开始的人纪班教学，就是要将这二书合而为一，重现其原貌，这才是能够真正学到医圣张仲景的神髓，所以这位大陆的刘医师可以说是对经方已经进入大门，要登堂入室的话还有一段

路要走，但是已经足够称为良医了，他未来前途是无可限量的，比之其它大陆中医已经强过百倍不止了。有另一位学生送了我一本张仲景原著伤寒杂病论，据说是来自广西，是原本的伤寒杂病论，而且其中有许多条辨是目前市面上出版的伤寒杂病论所缺漏的，我尚未看完，还不知道是否是完整版本，但是我非常开心居然有这么多优秀的台湾人在关心我国古籍的内容与流落何处，这种动作太棒了，台湾如果多些这些人的话，政府何致今日呢？我只是一小小微不足道的中医，这次看到台湾有心人士一直不遗余力的在发扬我国固有文化，像在台中草屯的陈同道，就是位极优质的经方家，其中医程度已经超过所有大陆中医师了，是标准的经方家，令我十分尊敬与佩服。我为台湾居然仍有这些优秀人才存在而高兴。我真担心没把学生教好，又误人子弟了，幸好有这些强手在，令我有些汗颜。

上一页：纪班的师徒训练方式
下一页：西医篇家庭常备药免除小病痛


西医篇家庭常备药免除小病痛 《中医之钥》

西医篇家庭常备药免除小病痛

【中时电子报】黄妙云：“农历春节假期将至，医疗院所门诊也会休诊三、四天，民众就医不便，而新春假期亲友团聚之际，也往往是病毒、细菌南北大会串的好时机，感冒、流行性感冒、肠胃炎最为好发；今年，您做好应战准备吗？医师、药师提醒，居家的常备药如普拿疼、止痛药、胃肠药、胃乳片等要快齐备，以因应小毛病发生无法及时就医之需。”（这根本在胡说八道，试问病毒与细菌是无所不在的，能避免吗？我们应该随时加强我们自己身体的免疫力来预防才对，而加强身体免疫力最好的方式就是不吃西药不吃维他命，这些所谓的止痛药是最伤肝的，有痛必有原因，我们当医师的要去查为什么会痛，而不是一昧的吃止痛药，来掩饰症状，不要吃西药肠胃药与胃乳片这是无用的，如果吃坏肚子请吃大黄 甘草汤，如果上吐下泻请吃葛芩连汤，用中药来治病不但病好得很快而且身体抵抗力也会随之增强，西药吃得越多抵抗力就越差。）

“台北宏恩医院家庭医学科主任林焕博表示，每逢过年连续假期，民众势必会返乡过年或上街购物，以至于上呼吸道感染、流行性感冒会进行全台湾南北大交流，形成流行的高峰期。这时的身体不适，除了应尽速到医院急诊就医外，民众也可在家中准备一些常备药，如普拿疼、阿司匹林等，并多喝水及多休息来缓解改善症状。”（读者千万不要上当，此医必然是受到西药商委托所以不断的强调普拿疼与阿司匹林这种害死人的烂药，所有市面上的止痛药都伤肝脏而阿司匹林更会引发脑中风跟胰脏癌，因此民众如果想要过个平安的年，就绝对不可以听他的，居然要民众将这些烂药当做居家的药，真是害死人不偿命，台湾发生许多人会突然间猝死，应该就是这些烂药害的。上呼吸道感染请服麻杏甘石汤。）

“林焕博强调，不是慢性并不是急性发作的疾病，且不严重的疾病，才适用居家常备药；但对于返乡过年的人而言，可能面临就医不易状况，因此如果家中有常备药，一旦生病时就可以及时用药，并可争取更长的就医时间。马偕医院药师李韦莹则指出，过年要避免生病，应从根本着手，最忌大吃大喝、过度激动、饮酒过量，年菜菜色则要均衡。”（这段是正确的，本来就不可以大吃大喝的。）

“对患有高血压、糖尿病等慢性病患来说，是「不能断药」的，林焕博提醒，慢性病患者要在过年前适时补足药量，不可轻忽。李韦莹则建议，慢性病患要提前回诊备药，而心血管疾病患者平时就要注意调整饮食，切勿饮食过量。”（这两种病患最可怜也最笨，已经被西药商抓住生命而任其摆布，如果他们想趁年假外出游玩，结果出门后忘记带西药时，就引起夫妻吵架，使得游兴全无，西药厂害人害到连人民生活品质都没有了，实在是混蛋。）

“痛风患者的尿酸长期会偏高，林焕博说，痛风患者平时保养都是服用降尿酸药来控制，过年期间要避免大吃大喝，若不慎吃火锅、喝酒过度，痛风易急性发作，这时就必须服用备妥的秋水仙素及止痛药，来立即解除发作疼痛。”（民众不要受到威胁，请买甘草 附子汤或是桂枝芍药知母汤做备用，发病时请吃甘草 附子汤，平时吃桂枝芍药知母汤，如果市面上没有请买汉唐28号来备用就可以了。现在西药厂对痛风或是关节炎的止痛药都会破坏心脏结构的，民众千万不要吃，免得容易猝死。）

“气喘病患则要常备喷剂、吸入剂，过年期间若突然天冷气温骤降，易引起气喘急性发作，这时就能及时使用救命。心脏病患如冠心症、心绞痛、心肌梗塞患者，也应注意天冷易急性发作，林焕博说，平时要备妥硝酸甘油舌下含片，万一突感胸闷严重，在赴医院就医同时，必须舌下含一片，可及时处理缓解症状，争取就医的时间。”（气喘是可以完全用中药治愈的，只是须要时间，而吸入剂内含类固醇，会造成月亮脸与水牛肩，伤骨伤肾，得不偿失，至于西医所谓的心脏病中医治疗更简单了，针灸中药都可完全治好）

“过年期间，家人亲友团聚常会大吃大喝，以至于每年过年肠胃炎病例特别多。林焕博、李韦莹指出，家中可以常备胃肠药因应，但如果服用后症状还是没有改善的话，应尽速就医治疗；而肚子痛问题严重又复杂，并不鼓励备药改善，必须就医对症下药。”（目前最好使用于肠胃炎的中药方是葛芩连汤，严重时请找中医治疗就好了。）

“人人都希望平安长寿，免于病苦，如果居家能多几分准备，就可以少向医院报到了。”（我们根本不须要去医院报到，谁愿意每天没事就往医院跑，只有一些蠢蛋，因为怕死，又胆小，所以才会去医院，他们不知道全世界最脏最危险的地方就是医院了，里面什么病毒都有，而且抗药性很强，一旦被传染，根本无西药可治，只有中药还可以治，所以要健康长寿的人，就必须跟西医说的相反的去做就对了。）

评论：我特地将这篇报导放到前页，因为实在误导群众到错误的地步太多太偏，上文括号中的部分是我们中医卫生署的中医篇说的，请民众不要听西医卫生署所说的西医篇，连记者也偏向西医，媒体应该是公正的才对，不应该偏向哪一方，是不？怎么不见记者报导中医篇呢？这就是岐视中医。

大黄与甘草比例是2比1，民众去买明通或是顺天堂做的粉剂，自行调配，大人吃壹钱半，小孩吃一钱，就够了。每剂约台币五元。其它的都有成药可买，我们大家就是不要吃西药，果真如此台湾就没有人会猝死，大家就都有好年可过了。

结论是：中医卫生署由署长汉朝张仲景率领全体经方家向大家拜年，请远离西药，多吃中药，如此我们每年都将有最快乐的新年了，祝大家新年快乐，平安健康。

上一页：如何知道你的病痊愈了
下一页：关于作者——彭奕竣医师


关于作者——彭奕竣医师 《中医之钥》

关于作者——彭奕竣医师

明生中医诊所地址：台湾桃园县中坜市裕民街二十七号（初一、十五休诊）

＊采用纯粹道到中药，保证不掺西药。＊＊发扬国粹，依古脉理根治各种奇难杂病＊＊

主治：各种良性恶性肿瘤，乳癌、子宫癌、胃癌、大肠癌、肺癌、肝癌；脑炎、脑膜炎；鼻子过敏；各种咳嗽；妇女经痛、赤黄白带、经期不调更年期障碍；潮热疳热、皮肤过敏；腰骨扭伤、各种腰酸背痛、风湿关节炎；各种久年头痛；心脏病、高血压、糖尿病、中风症、血管硬化、半身不遂、口眼喎斜；肾脏病、水肿尿毒；神经衰弱、失眠症；肝胆疾病、口苦涩、肝炎、肝硬化；胃肠胀塞、胃肠各种疾病溃疡、下痢赤白。

编辑说明：

＊本电子书是彭奕竣中医师精心大作《医钥——揭开中医的奥秘》（1998年10月第六版）之电子版本，获得彭医师授权中医之钥网站编制发行免费流传，以利国人了解中医之奥秘。

＊这是一本以临床近三十年经验的中医师观点写的书，本书勇于向主流医疗思维批判。也许您会赞叹书中的解析，也许您并不同意本书的说法……不过，彭医师确实运用中国先贤所留下的中医理论与药方，帮助许多教学医院宣布无效的病人恢复健康。

＊常常发现许多网友，在找“治癌秘方”，期待有一丝奇迹出现，希望能治疗亲人的病，殊不知如果不了解中医原理而吃所谓的祖传秘方或特效药，往往会造成“吃药头，反药尾”而无法痊愈。误使国人以为中医无法治愈癌证。所以经本书彭医师授权制作免费流传，提供给您几千年来传统中医之治病原理。

上一页：西医篇家庭常备药免除小病痛


说明

欢迎浏览“《中医之钥》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中医之钥》”手册】