中风 《也是山人医案》

中风

苏（五一）肝肾久衰．内风袭络．脉象缓大．肢体麻木．舌强言謇．此属痱中之象．阴气不主上承．当重培其下．兼佐熄风．

熟地（四钱） 淡苁蓉（三钱） 沙蒺藜（二钱） 清阿胶（二钱） 杞子（二钱） 黄甘菊（一钱） 茯神（二钱）

□

鲍（五四）眩晕仆中．口 眼斜．舌强言謇．脉形浮散．此属晚年肝肾气衰．内风袭络．阴液无以上供．拟滋阴熄风方．

制首乌（四钱） 白蒺藜（二钱） 淮牛膝（二钱） 归身（一钱五分） 黄甘菊（一钱炒） 枸杞子（二钱） 明天麻（二钱煨）

下一页：肝气
原始资料来源互联网，中医世家网站整理。


肝气 《也是山人医案》

肝气

苏（六三）夏令阳升．目昏头晕．复遭嗔怒．肝气大作．所以黎明跌仆．遂致神昏．脉形短数．舌苔黄浓．姑议滋清．

羚羊角（一钱） 炒焦半曲（一钱五分） 郁金（一钱） 小生地（三钱） 橘红（一钱） 石菖蒲根（三钱） 连翘心（一钱五分） 川贝母（二钱）

□

苏（六三）前议滋清方．服至两剂．神识稍清．肝阳郁勃已解．脏阴虚损未复．今幸纳谷加餐．腑阳无恙．高年明是肝肾气馁．阴虚而阳无所附．阳神失守．致有目中妄见之象．非脱阳见鬼也．大忌祈祷．扰动阳神．恐阳愈偏而不返．再拟镇阳法．以冀回春．

人参（一钱） 清阿胶（二钱） 生左牡蛎（三钱） 五味子（五分） 龙骨（三钱） 茯神（二钱） 生白芍（一钱五分）

上一页：中风
下一页：眩晕


眩晕 《也是山人医案》

眩晕

时（六一）痰火上实．头晕．

桑叶（一钱） 炒焦半曲（一钱五分） 钩藤（三钱） 羚羊角（一钱五分） 广皮白（一钱） 白甘菊（一钱） 明天麻（二钱煨）

□

冯（六三）肝风内动．眩晕．

制首乌（四钱） 黄甘菊（一钱） 白蒺藜（一钱五分） 豆皮（三钱） 杞子（二钱） 云茯神（二钱） 霜桑叶（一钱）

□

倪（四六）烦劳则阳气张大．脉来寸急尺缓．为呕逆眩晕．是厥阳变化．内风鼓动．而后上凭诸窍．病不在乎中上．经云．上实下虚．为厥巅疾．信斯言也．

熟地（四钱） 杞子（二钱） 白蒺藜（一钱五分） 清阿胶（二钱） 菊花炭（一钱） 云茯神（二钱） 豆皮（三钱）

上一页：肝气
下一页：头风


头风 《也是山人医案》

头风

赵（四五）右偏头风痛．目赤．少阳郁火未熄．

霜桑叶（一钱） 丹皮（一钱） 白蒺藜（炒一钱五分） 豆皮（二钱） 黄甘菊（一钱） 云茯神（二钱） 制首乌（三钱） 杞子（二钱）

□

卫（五二）头风痛．呕吐便秘．肝阳化风上冒．拟柔缓和阳．复脉去参、姜、桂．加牡蛎．

生左牡蛎（三钱） 细生地（三钱） 炙甘草（五分） 清阿胶（二钱） 麦冬（二钱） 南枣（三钱） 大麻仁（一钱五分）

上一页：眩晕
下一页：虚劳


虚劳 《也是山人医案》

虚劳

吴（五四）二气交衰．怯冷．气急妨食．且护阳．扶过一阳萌动再商．

人参（一钱） 制淡川附子（一钱） 茯苓（三钱） 老姜汁（临服冲入五分） 广皮白（一钱） 炒焦半曲（一钱）

□

陆（三二）经病阴损未复．气浮咳嗽．胃纳颇减．兼有吞酸．此属下焦元海已竭．生气不至．假借太阴面目．非苦辛泄肺所宜．

熟地炭（四钱） 远志（八分炒） 杞子（炒一钱五分） 五味子（一钱五分） 萸肉炭（二钱） 紫衣胡桃肉（一两） 茯苓（三钱）

□

戴（三四）二气已偏．热炽气急．跗肿便溏．当此夏令升泄．难望久延．

人参（一钱） 河车胶（二钱） 胡桃肉（五钱） 熟地炭（三钱） 五味子（五分） 云茯神（二钱） 川斛（四钱）

□

王（三六）胃气方苏．肺阴未复．咳逆便秘．非泄肺所能治之．

北沙参（二钱） 拣麦冬（一钱五分） 叭哒杏仁（三钱） 肥玉竹（二钱） 川贝（二钱） 南枣（三钱） 云茯神（二钱） 紫菀（一钱） 生甘草（三分） 上药十帖熬膏．

□

董 骨蒸潮热．便溏．

大生地（四钱） 真小清胶（二钱） 地骨皮（三钱） 炙鳖甲（五钱） 川连（三分） 玉竹（二钱） 钗石斛（三钱）

□

王（十二）呛逆．咽痛．便泄．

霜桑叶（一钱） 叭哒杏仁（三钱） 苡仁（二钱） 象贝（一钱五分） 炙草（四分） 块茯苓（三钱） 嫩元参（一钱五分） 炒焦建曲（一钱五分）

又 溏泄已止．痰咳俱减．治宜扶土生金．

蒸于术（二钱） 苡仁（二钱） 真川贝（一钱五分） 拣麦冬（去心，一钱五分） 新会皮（一钱） 块茯苓（三钱） 南沙参（一钱五分） 党参（一钱）

上一页：头风
下一页：咳嗽


咳嗽 《也是山人医案》

咳嗽

凌（十四）风温上受．咳嗽恶心．鼻塞脉大．

象贝母（一钱五分） 泡白杏仁（三钱） 栝蒌皮（一钱五分） 牛蒡子（炒研，一钱五分） 橘红（一钱） 黑山栀（一钱五分） 霜桑叶（一钱） 桔梗（一钱）

□

陆（廿八）咳嗽痰多．初愈复发．

霜桑叶（一钱） 杏仁（三钱） 桔梗（一钱五分） 象贝（二钱） 橘红（一钱） 连翘（一钱五分） 马兜铃（七分）

□

吴（八岁）咳嗽呕逆．中焦已痞．肺气以下行为顺．

鲜枇杷叶（三钱） 郁金（一钱） 冬瓜子（三钱） 杏仁（三钱） 栝蒌皮（一钱五分） 桔梗（一钱） 川贝母（去心研，二钱） 橘红（一钱）

□

徐（十二）咳嗽呛血．腹中鸣响．咳早甚．则知胃阴虚．所服驱风降痰．徒伤其阳耳．

白扁豆（三钱） 玉竹（二钱） 白粳米（三钱） 炒麦冬（二钱） 北沙参（三钱） 南枣（三钱） 川斛（三钱） 生甘草（三分）

□

冯（四八）咳嗽哮喘．宜当温散．

制麻黄（五分） 橘红（一钱） 茯苓（三钱） 川桂枝（八分） 炙草（四分） 生姜（一钱） 杏仁（三钱）

□

沈妇（廿一）寒热头痛．咳嗽．卧不着枕．呕逆．此属胃咳之状．当先制肝．

旋复花（绢包一钱） 制半夏（一钱五分） 代赭石（三钱） 川贝（去心研，二钱） 郁金（一钱） 茯苓（三钱） 栝蒌皮（一钱五分） 泡白杏仁（三钱）

□

钟（二十）脉虚细．晨咳．咳动即身热．拘束自汗．腹中微痛．望色 白．病几一月不痊．昨进辛寒不应．谅非邪着于里．是营卫二气交怯．宗经旨虚则补母之义．黄 建中汤去饴、姜．加牡蛎、五味、茯神．

嫩黄 （三钱） 桂枝（八分） 南枣（三钱） 五味子（一钱） 炙草（五分） 茯神（二钱） 左牡蛎（三钱）大白芍（一钱五分）

□

陈（四六）咳逆无痰已久．经阻．少腹有形瘕聚．

杜苏子（炒研一钱） 草郁金（一钱） 炒楂炭（一钱五分） 栝蒌皮（一钱五分） 炒桃仁（去尖一钱）归须（一钱五分） 黑山栀（一钱五分） 粉丹皮（一钱五分） 加降香末（三分）

□

戴（二岁）面白无神．咳嗽．肺胃阴衰．

真川贝（去心研，一钱五分） 南沙参（一钱五分） 叭哒杏仁（研，三钱） 梨汁制陈皮（一钱） 茯神（二钱）川斛（一钱五分）

上一页：虚劳
下一页：吐血


吐血 《也是山人医案》

吐血

朱（三三）咳痰见血．肺胃久虚．

桑叶（一钱） 杏仁（三钱） 川斛（三钱） 大沙参（二钱） 象贝（一钱五分） 茯苓（二钱） 玉竹（二钱）

□

蒋（三六）吐血已止．脉象弦数．胃纳不减．咳嗽气冲．少阴久虚之象．防血复来．

大淡菜（一两） 牛膝炭（一钱五分） 白扁豆（五钱） 川斛（三钱） 参三七（五分） 糯稻根须（五钱） 白茯苓（三钱）

□

徐（三二）嗔怒肝阳上升．胃络血涌．诸气皆以下行为顺．拟降气法．

苏子（炒研一钱） 郁金（一钱） 南楂肉（二钱） 桃仁（炒，一钱） 丹皮（炒，一钱五分） 黑山栀（一钱五分） 降香末（冲入五分）

□

魏（四八）心肾精血不充．痰中带血．胃纳颇佳．后天生气甚好．不致损怯之虞．

熟地（四两） 远志（五钱） 山药（二两） 萸肉（二两） 五味子（一两） 茯苓（三两） 芡实（二两） 建莲（三两）

□

雷（五四）脉左坚．肝肾阴伤失血．

生地炭（三钱） 川斛（三钱） 山药（二钱） 清阿胶（二钱） 麦冬（二钱） 茯苓（二钱） 左牡蛎（三钱）五味子（一钱五分）

□

陆（五三）吐血已止．咳痰晡甚．暮热气喘．肺胃阴虚所致．兼以养阴和阳．

川斛（四钱） 白扁豆（五钱） 炙草（四分） 生地炭（三钱） 麦冬（二钱） 茯神（二钱） 清阿胶（二钱）

又 昨进养阴和阳．痰咳已缓．暮热盗汗．寐醒即止．再当镇摄可安．

生左牡蛎（三钱） 五味子（一钱五分） 炙草（四分） 清阿胶（三钱） 麦冬（二钱） 云茯神（二钱） 熟地炭（四钱） 远志（八分）

□

戴 少阴久亏．阳不潜藏．肝肾之血．亦随气升．冲胃犯肺．震动络脉．溢于其上．以致咯出．左关脉渐平．右关濡软略旺．瘀行未尽．略有咳逆．前议熟地．又取壮水．乃阴旺阳乃复辟之意．即经旨所谓阳在外．阴之使也．拟方候裁．

熟地（四钱） 拣麦冬（二钱） 淮牛膝炭（一钱五分） 陈阿胶（另烊冲，二钱） 川贝母（去心研，一钱五分）左牡蛎（ 研三钱） 云茯神（二钱） 北沙参（一钱五分） 苡仁（二钱）

又

熟地（四钱） 白蒺藜（一钱五分） 云茯神（二钱） 拣麦冬（二钱） 霞天曲（炒，三钱） 制女贞（一钱五分） 北沙参（三钱） 川贝（去心研，二钱）

上一页：咳嗽
下一页：失音


失音 《也是山人医案》

失音

卫（三十）失音已久．胃纳颇佳．非其气之馁．当金匮金实无声议治．

麻黄（三分） 石膏（三钱） 杏仁（三钱） 生草（三分） 射干（五分） 苡仁（三钱）

□

钱（四一）肺象空悬．其位最高．据述曾经吐血之后．声音出不扬．饮食少纳．干咳频多．此属少阴水亏．不能济火．致君相上腾．燔烁娇脏．不无受伤．顾本是滋阴补虚为要．然岁气当深秋之际．肃化犹为最先．莫若暂用固金法．

从金生水意．

阿胶（二钱） 北沙参（一钱五分） 生地（三钱） 生鸡子黄（一枚）麦冬（二钱） 川斛（四钱） 茯神（二钱） 生甘草（三分）

□

戴 瘀咯将净．痰咳亦缓．肺胃络脉．乃肝阳潜伏．渐有宁静之象．今诊得左关弦形已退．右关脉已鼓指．而独右寸软弱．左尺虚细．右尺微小．六脉虽未调和．审体质未始不为平脉．古人所谓未见病脉．即平脉也．仍拟养肾．佐以健脾．

熟地（四钱） 北沙参（一钱五分） 淮山药（炒，二钱） 陈阿胶（二钱） 拣麦冬（一钱五分）建莲（去心，二钱） 云茯神（二钱） 川贝（二钱） 蒲黄（炒黑，五分）

又 填纳下焦．肝肾肺胃络脉渐宁．痰咯虽未净尽．而脏阴离络之瘀已尽．然而颐养宁神．络脉完固．不致贻患．仍拟肝肾定例．少佐清化．

熟地（四钱） 拣麦冬（一钱五分） 建莲（二钱） 陈阿胶（二钱） 川贝（一钱五分）淮山药（炒，二钱） 左牡蛎（三钱） 沙蒺藜（二钱） 云茯神（二钱）

又 自瘀尽以来．络脉巩固．肝肾根蒂亦基．痰咯亦少．形神颇安．脉右寸软．尺小弱．余部中和．但此小雪节候．

值少阴用事之时．只宜静养．以待一阳来复．其调剂仍宗前议．聊以益气佐之．

熟地（四钱） 西党参（二钱） 酸枣仁（炒焦，二钱） 陈阿胶（二钱） 拣麦冬（一钱五分）云茯神（二钱） 川贝（一钱五分） 建莲（二钱） 炙草（四分）

又 照前议参脾为生痰之源治．

熟地（四钱） 炒焦冬术（一钱五分） 枣仁（炒黑，二钱） 陈阿胶（二钱） 新会皮（一钱）拣麦冬（一钱五分） 云茯神（二钱） 川贝（去心研，一钱五分） 人参（另煎冲，一钱）

又

熟地（四钱） 北沙参（三钱） 建莲（去心，三钱） 陈阿胶（蛤粉炒，二钱） 川贝（去心研，二钱）淮牛膝炭（一钱五分） 拣麦冬（去心，一钱五分） 云茯神（二钱） 九孔石决明（ 研三钱）

上一页：吐血
下一页：肺痿


肺痿 《也是山人医案》

肺痿

苏（四十）咳嗽音哑．防肺痿．

川石斛（三钱） 炒扁豆（五钱） 茯神（二钱） 北沙参（一钱五分）麦冬（三钱） 南枣（三钱） 玉竹（二钱）

□

魏 冬温咳嗽．频吐涎沫．不能多饮．胃纳甚少．此属肺痿．且拟甘缓．为邪少虚多治法．

黄 （蜜炙三钱） 白芨（二钱） 白百合（三钱） 当归（一钱五分）南枣（三钱） 麦冬（二钱） 生苡仁（三钱） 炙草（四分）

□

戴 络凝不固．肝脉布胁．呛逆凝瘀．左脉已静．右脉未和．此即络虚留滞之意．议益阴和阳．佐以宣络．

原熟地（四钱） 西党参（二钱） 建莲（去心二钱） 真川贝（二钱）陈阿胶（蛤粉炒，二钱） 米仁（二钱） 旋复花（一钱） 云茯神（二钱）

又

人参（另煎冲，五分） 陈阿胶（另烊冲，二钱） 枣仁（炒焦研，三钱） 原熟地（四钱）大白芍（一钱五分） 茯神（二钱） 拣麦冬（一钱五分）

上一页：失音
下一页：遗精


遗精 《也是山人医案》

遗精

蒋（廿三）精泄无梦．寤多寐少．少阴不司藏聚．

熟地（四钱） 远志（五分） 山药（二钱） 桑螵蛸（二钱）湖莲（三钱） 茯苓（三钱） 柏子仁（三钱） 芡实（二钱）

□

徐（四一）多梦纷纭．遗泄频多．经营之人．扰神动心．相火随之．拟介属以潜之．浓味以填之．

熟地（四钱） 龟腹版（五钱） 远志（五分） 萸肉（二钱） 线胶（二钱）五味子（一钱五分） 淡菜（二钱） 湖莲（三钱） 芡实（二钱）

□

张（十八）面色痿黄．无梦遗泄．左脉虚数．此属湿热下注．与固涩异政．

川萆 （三钱） 湖莲（三钱） 茯苓（三钱） 炒黄柏（一钱） 山药（二钱） 泽泻（一钱） 远志（一钱）

上一页：肺痿
下一页：小便不通


小便不通 《也是山人医案》

小便不通

陈（三十）脉细面白．小溲不通．此属中气不足所致．经旨谓膀胱者．州都之官．津液藏焉．气化则能出矣．倘投泄肺以展气化．是实邪治法．决不效验．

生黄 （三钱） 炒焦半夏（一钱五分） 茯苓（三钱） 白术（二钱）广皮白（一钱） 炙草（五分） 高丽参（一钱）

上一页：遗精
下一页：小便不禁


小便不禁 《也是山人医案》

小便不禁

周（十八）冲年遗溺．知识太早．肾脏不司藏聚．非关足太阳腑经．当从心肾议治．亦肾与膀胱表里相应之征也．

熟地（四钱） 覆盆子（一钱） 芡实（一钱） 桑螵蛸（二钱） 龙骨（生打三钱）建莲（三钱） 远志（八分） 五味子（一钱） 茯神（二钱）

上一页：小便不通
下一页：汗


汗 《也是山人医案》

汗

范（三二）脉细．形寒自汗．此属卫阳式微．

人参（一钱） 制淡附子（一钱） 炙草（五分） 熟于术（二钱） 煨姜（八分） 南枣（三钱） 茯苓（三钱）

□

龙（三十）卫疏汗泄．

生黄 （三钱） 煨姜（一钱） 南枣（三钱） 熟白术（二钱） 炙草（五分） 茯神（二钱） 防风（六分）

□

归（三六）夜寐汗泄甚多．寐醒遍身如浴．此属盗汗．是阴液所化．肾衰不能内营使然．议镇阳以理虚．

生左牡蛎（三钱） 龙骨（三钱） 茯神（二钱） 五味子（一钱五分） 麦冬（三钱） 南枣（三钱） 防党参（一钱）

□

潘（四三）汗泄脉大．劳伤营卫所致．

嫩黄 （三钱） 白芍（一钱五分） 煨姜（一钱） 当归（一钱二分） 炙草（五分） 南枣（三钱） 桂枝木（四分）

上一页：小便不禁
下一页：脱


脱 《也是山人医案》

脱

钱（三岁）喘急脉细．戴眼．已现脱象．无方．

□

倪（一岁）襁褓寒热旬余．肢肿腹胀．便溏．近加喘急．戴眼．是厥脱根萌．此属太阳已绝．辰戌日期小心．无方．

□

苏（三一）中 螈 ．口噤不语．法所不治．勉拟黄土汤．

掘地尺余深．取新汲水．搅浊澄清．频饮．

□

洪（三四）阴寒格阳．脉独疾而散．心胸热炽．面赤尤甚于两颧．烦渴干呕．胸闷．但欲寤．危期至速．勉拟热因热用之方．俾乃导火归原．庶有生机之望．

上肉桂（五分） 泡淡川附子（一钱） 茯苓（一钱五分） 淡干姜（八分）熟半夏（一钱五分） 炙草（四分） 生白芍（一钱五分）

□

邵（五八）昨脱癃闭．势甚窘迫．欲解不通．脉如雀啄．想前阴利水．厥阴主之．少阴主二便．此属肝肾气逆．已萌阴脱之象．三日内必有手足厥阴目盲等．疑不治之症．无方．

□

邹（七一）邪陷已久．脘痹不纳谷．心胸热炽．两眼怕亮喜暗．自觉红光耀目．脉按之细而兼沉．总是邪陷．锢蔽日深．清邪疏邪之法．均已无效．症属棘手．勉拟热因热用之方．补里托邪．俾乃导火归原．庶有百中一幸之望．

人参（五分） 制半夏（一钱五分） 炙草（五分） 炮熟川附子（五分）去皮上桂（五分） 淡干姜（五分） 茯苓（三钱）

又

人参（五分） 制半夏（一钱五分） 去白广皮（一钱） 炮熟川附子（五分）去皮上桂（五分） 淡干姜（五分） 茯苓（三钱）

□

沈（廿六）新产十朝．昨进育阴潜阳．腰痛带淋稍减．两颧赤色更甚．干呕不除．竟夜少寐．右尺不起．脉形独疾而散．而非数也．譬诸灯火．焚膏殆尽．往往有扑灭之虞．治此症甚难．勉拟导火归原一法．候诸高明正．

人参（另煎冲，五分） 制淡川附子（五分） 炙草（五分） 原熟地（四钱） 炮姜（四分） 茯苓（三钱） 去皮上桂（三分）

上一页：汗
下一页：脾胃


脾胃 《也是山人医案》

脾胃

陆（六十）病后．食复令伤脾胃．不饥不食．潮热口干．嗳气胀满．胸脘填塞．是属胃腑气机少宣．即内经所谓谷入少而气多者．邪在胃及肺也．

川石斛（四钱） 炒焦半夏（一钱五分） 焦谷芽（一钱） 南花粉（一钱五分） 新会皮（一钱） 块茯苓（三钱） 枳实皮（一钱）

□

家（一五）正衰偏热．便秘．纳谷安适．良由肺胃阴液未复使然．

川石斛（四钱） 炒焦半夏曲（一钱五分） 枳实皮（一钱） 炒麦冬（一钱五分）新会皮（一钱） 生谷芽（一钱） 块茯苓（三钱） 大麻仁（一钱五分）

□

钱（四三）身无寒热．脉缓．便溏．纳谷而少．胃气方苏．脾弱不司运化．病后颇有是症也．

生白术（二钱） 新会皮（一钱） 建泽泻（一钱五分） 益智仁（煨研，八分）焦麦芽（一钱） 茯苓（三钱） 浓朴（一钱）

□

柯（廿四）邪去正衰．骤不肯复．胃气不振．不思纳谷．宜养肺胃之阴．

川石斛（四钱） 炒焦半夏（一钱五分） 枳实皮（一钱） 炒麦冬（七分） 新会皮（一钱） 生谷芽（一钱） 块云茯苓（三钱）

□

姚（四三）冬温月余．服药数剂．但攻邪病．正气大衰．余热尚留于枢．阴伤未复．致有汗泄．口干．饥不能食．皆攻病时苦寒所伤．胃气未苏之故．宜养肺胃除热．

川斛（三钱） 炒焦半夏（一钱五分） 枳实皮（一钱） 淮小麦（三钱） 新会皮（一钱） 生谷芽（一钱） 茯神（二钱）

□

王（十七）右寸脉数已退．大便已解．气分尚怯．拟养肺胃．以理余邪．

制洋参（八分） 炒焦半夏（一钱五分） 萆 （三钱） 拣麦冬（三钱）新会皮（一钱） 连翘壳（一钱） 块茯苓（一钱） 钗斛（二钱）

上一页：脱
下一页：木乘土


木乘土 《也是山人医案》

木乘土

朱（五六）阳明胃衰．脉弦．呕逆吞酸．少寐．此属木邪侮土．拟制肝木．以无犯胃土则安．

淡吴萸（七分） 制半夏（一钱五分） 淡干姜（一钱） 川楝子（二钱） 木瓜（一钱） 茯苓（三钱） 生白芍（一钱五分） 生益智（八分）

□

陈（四一）肝木犯胃．呕逆吐酸．

吴萸（五分） 制半夏（一钱五分） 延胡（一钱） 淡干姜（一钱） 高良姜（一钱） 桂枝木（五分） 茯苓（三钱）

□

乌（四八）病伤未复．面无华泽．左脉涩弱．寤而少寐．冲脉隶于肝肾．肝肾衰则冲脉动．心下漾漾．涎沫上溢于口．此属肾气少纳．中无砥柱．与肝胃症似是而非．拟甘酸摄阴．方亦塞因塞用之一法也．

熟地炭（四钱） 炒黑栀子（一钱五分） 酸枣仁（三钱） 五味子（三分） 远志炭（四分）茯神（二钱） 淡苁蓉（三钱） 紫石英（一两） 煎汤代水□

苏（三一）肝木乘犯阳明胃土．呕酸食少．经分不至．脉象弦数．拟制肝和胃．

川楝子（二钱） 制半夏（一钱五分） 茺蔚子（一钱五分） 炒延胡（一钱） 郁金（一钱） 生香附（三钱） 南楂炭（二钱）

□

汤（十八）拟补太阴泄少阳方．

焦白术（二钱） 炒焦半夏（一钱五分） 钩藤（一钱五分） 粉丹皮（一钱五分） 广皮白（一钱） 茯苓（三钱） 霜桑叶（一钱）

又

泡淡吴萸（六分） 制半夏（一钱五分） 广皮（一钱） 川楝子（二钱）川郁金（八分） 茯苓（三钱） 生白芍（二钱） 制香附（三钱）

又 后戊己汤．辛甘理阳．

西党参（二钱） 炙草（五分） 甜冬术（二钱） 广皮（一钱） 茯苓（三钱） 生白芍（二钱）

上一页：脾胃
下一页：肿胀


肿胀 《也是山人医案》

肿胀

陈（五一）跗肿腹满． 胀．二便涩少．此属脾胃阳虚．澹泊不堪所致．姑进通腑．少佐泄肝．

生白术（二钱） 制淡附子（一钱） 吴萸（七分） 草果仁（八分） 淡干姜（一钱） 茯苓（三钱） 浓朴（一钱）

□

曹（五四）昨进苦辛宣腑．酸涩泄肝．跗肿腹满未减．噫嗳胀势不消．二便皆秘．脉象沉伏．此属血分聚水之象．

再拟泄厥阴．通阳明法．

川楝子（二钱） 制大黄（一钱） 归尾（一钱五分） 郁李仁（去皮炙研，一钱五分）小茴香（三分） 红花（五分） 桂枝（八分） 炒桃仁（一钱）

□

杨（八岁）少腹水胀．两足俱浮．小便不解．温通太阳可效．

川桂木（八分） 焦白术（二钱） 茯苓（三钱） 汉防己（一钱五分）木猪苓（一钱五分） 泽泻（一钱） 苡仁（二钱） 椒目（四分）

上一页：木乘土
下一页：积聚


积聚 《也是山人医案》

积聚

陈（十六）肝气肆横．腹痛．向有瘕聚．法当疏泄．

青皮（一钱） 归须（一钱） 茺蔚子（一钱） 炒延胡（一钱） 郁金（一钱） 黑山栀（一钱五分） 南山楂（一钱五分）

□

褚（廿七）久患积聚．痛而不移．兼有肠 ．未亟缓攻．

青皮（一钱） 茅术炭（一钱） 归须（一钱） 煨木香（五分） 炒地榆（一钱五分） 生香附（一钱五分） 槟榔（一钱） 浓朴（一钱）

上一页：肿胀
下一页：痞


痞 《也是山人医案》

痞

许（四六）昨用苦辛开痞．呕逆已止．脉象稍清．但胸次按之而痛．此属热邪阻遏中焦．清气为无形质．是与食滞两岐．

川连（六分） 制半夏（一钱五分） 枳实（一钱） 淡黄芩（一钱） 杏仁（三钱） 栝蒌皮（一钱五分） 浓朴（一钱）

□

戴（廿八）脉象短数．脘闷．舌白粘腻．得大便胸次稍舒．此属热结在上．为上焦不行．下脘不通．况肺与大肠．亦是表里相应．见症拟栀豉汤以解其陈腐之邪．

佩兰叶（三钱） 郁金（一钱） 枳壳（一钱） 炒香淡豉（一钱五分）杏仁（三钱） 桔梗（一钱） 黑山栀（一钱五分） 栝蒌皮（一钱五分）

□

马（二六）胃虚痞塞．拟辛以助阳．

姜汁炒川连（五分） 制半夏（一钱五分） 枳实（一钱） 淡干姜（八分）黄芩（一钱） 鲜竹茹（三钱） 茯苓（三钱）

上一页：积聚
下一页：噎膈反胃


噎膈反胃 《也是山人医案》

噎膈反胃

龚（四一）噎阻不舒．呕吐涎沫．食物格拒．咽中总属不爽．在上清阳日结．拟治肺以展气化．勿与椒梅酸收闭塞可也．

鲜枇杷叶（三钱） 郁金（一钱） 炒香豉（一钱五分） 杏仁（二钱）栝蒌皮（一钱五分） 黑山栀（一钱五分） 川贝母（二钱）

□

蔡（五一）阳明胃衰．纳谷脘中痛．嗳哕频频．气不展舒．胸膈是清阳旋转之处．失其下行为顺之旨．必胃汁先枯．然后脾阳亦钝．膈症萌矣．拟甘寒生津．以存其阴液．无暇理胃脘之清阳．是亦膈症治法川石斛（三钱） 鲜生地（五钱） 玉竹（一钱） 麦冬（一钱）淡天冬（二钱） 柿霜（一钱） 甜杏仁（三钱） 梨汁（半杯临服冲入）

□

田（二三）早食暮吐．大便不爽．病在中下．

小川连（四分） 制半夏（一钱五分） 桃仁（一钱） 制大黄（五分） 郁金（一钱） 红花（五分） 枳实（一钱）

上一页：痞
下一页：关格


关格 《也是山人医案》

关格

王（七二）脘痛不食．二便艰少．并不渴饮．此属阳气结于上．阴液衰于下．为关格．难治之症．

人参（一钱） 泡淡川附子（一钱） 枳实（五分） 淡干姜（一钱） 制半夏（一钱五分） 川连（四分） 茯苓（三钱） 生白芍（一钱五分）

上一页：噎膈反胃
下一页：嗳气


嗳气 《也是山人医案》

嗳气

蔡（三五）胃衰．胸膈不爽．嗳气呕恶．此属清阳不升．浊气不降．舍理胃阳无别法．

人参（一钱） 制半夏（一钱五分） 淡干姜（一钱） 旋复花（一钱） 新会皮（一钱） 茯苓（三钱） 钉头代赭（三钱）

□

洪（四八）嗳气不舒．脉缓便溏．此属胃阳虚．浊阴上干．

钉头代赭（三钱） 制半夏（一钱五分） 淡干姜（一钱） 旋复花（一钱） 新会皮（一钱） 茯苓（三钱） 制淡川附子（一钱）

上一页：关格
下一页：呕吐


呕吐 《也是山人医案》

呕吐

姚（三八）昨进凉解方．身热稍减．口渴已止．是大邪将解之象．但呕吐妨食．是余邪仍伏于胃．拟温胆汤去甘草．加川斛、茯苓．

竹茹（一钱五分） 制半夏（一钱五分） 枳实（一钱） 川石斛（三钱） 广皮白（一钱） 姜汁（一匙临服冲食） 茯苓（三钱）

□

蒋（三四）腑气热不解．清气渐退．蒸为痰．脘隔痰与气阻．为痞闷．不饥．食即吐．是胃不下降．亦由热邪深入于胃．拟温胆汤佐以苦味．制其冲逆．

鲜竹茹 橘红 郁金 枳实 制半夏 杏仁 南花粉 川连

□

张（三二）春深气泄．阳气方张．呕恶吞酸．食入即吐．此属肝木乘犯阳明．胃脘清阳少旋．拟苦辛泄降．

上一页：嗳气
下一页：吐蛔


吐蛔 《也是山人医案》

吐蛔

吴（三二）厥阴犯胃．吐蛔．

川连（五分） 制半夏（一钱五分） 炒焦乌梅肉（五分） 淡干姜（一钱） 黄芩（一钱） 炒黑川椒（三厘）生白芍（一钱五分）

□

杨（四六）寒热呕吐．格拒食物．已经吐蛔．厥阴之邪未达耳．

川连（水炒，四分） 乌梅肉（一钱） 炒黑川椒（三厘） 淡干姜（一钱） 黄芩（一钱） 细辛（三分） 生白芍（一钱五分） 桂枝木（五分）

上一页：呕吐
下一页：肠痹


肠痹 《也是山人医案》

肠痹

赵（三三）温湿囚郁．二便不通．纳谷 胀．此属肠痹．宗丹溪腑病治脏法．

紫菀（一钱） 杏仁（三钱） 枳壳（一钱） 炒香淡豉（一钱五分） 栝蒌皮（一钱五分） 黑山栀（一钱五分）郁金（一钱）

□

韩（四九）温湿阻其气分．色痿少纳．二便欲解不通．此属肠痹之类．夫肠痹原系腑病．而腑病当治其脏．每用开提肺窍．自能气化．斯湿温少解．渐可减轻．倘执体怯．不但治病不合．且味甘药饵．妨碍中宫．恐延绵变患．不可度思矣．

紫菀（一钱） 郁金（一钱） 枳壳（一钱） 炒香豉（一钱五分） 杏仁（三钱） 桔梗（一钱） 鲜枇杷叶（三钱） 栝蒌皮（一钱五分）

上一页：吐蛔
下一页：便秘


便秘 《也是山人医案》

便秘

仲（八岁）据述平昔．每更衣努苦．粪坚若弹丸．加之病后．胃津干涸．腑火．传导阴液愈耗．阳气愈升．而大便愈秘．宜清润以柔药和阳．

鲜生地 麦冬 柏子仁 清阿胶 大麻仁 茯神 川斛□

穆（三三）脉涩．下焦气钝血燥．便难．进通幽方．

咸苁蓉 细生地 郁李仁 柏子仁 大麻仁 牛膝 当归□

毛（六一）年高脉伏．瘀热在营．血燥便难．进通幽法．

归尾（一钱五分） 柏子仁（二钱） 郁李仁（一钱） 桃仁（一钱） 松子仁（三钱） 大麻仁（一钱五分） 红花（五分）

上一页：肠痹
下一页：肺痹


肺痹 《也是山人医案》

肺痹

陈（四三）温邪内郁．舌白脘闷．频渴．脉大．二便不甚通利．此属肺痹．致手太阴气化失宰．宜苦辛泄降．

霜桑叶（一钱） 杏仁（三钱） 桔梗（一钱） 象贝（二钱） 姜皮（一钱五分） 枳壳（一钱五分） 南花粉（一钱五分） 郁金（一钱）

□

卢（三八）身热脘闷．不饥不食．不大便．脉数．皆气分窒塞．苦辛自能泄降．

鲜枇杷叶（三钱） 郁金（一钱） 桔梗（一钱） 炒香淡豉（一钱五分） 杏仁（三钱） 黑山栀（一钱五分） 紫菀（一钱） 姜皮（一钱五分）

上一页：便秘
下一页：胸痹


胸痹 《也是山人医案》

胸痹

唐（廿五）嗳哕频频．胸次蔽塞．当此大暑节候．太阴用事．此属阴浊凝遏中阳．

薤白（三钱） 制半夏（二钱） 枳实（一钱） 淡干姜（一钱） 郁金（一钱） 栝蒌皮（一钱五分） 茯苓（三钱） 临服冲入白酒半小杯□

缪（六一）胸脘阻蔽．脉微而痛．肢厥得嗳稍舒．此属胸阳失其旷达使然．

薤白（三钱） 制半夏（一钱五分） 郁金（一钱） 栝蒌皮（一钱五分） 桂枝（五分） 延胡（炒，一钱） 茯苓（三钱）

上一页：肺痹
下一页：哮


哮 《也是山人医案》

哮

杨（五六）久病痰哮．深秋复发．急宜温通．

川桂枝（一钱） 橘红（一钱） 杏仁（一钱） 制麻黄（七分） 茯苓（二钱） 淡干姜（二钱） 炙草（四分）

□

凌（六一）阳衰痰哮．气喘背寒．拟温通法．

粗桂枝（一钱） 制麻黄（五分） 炙草（五分） 杏仁（三钱） 橘红（一钱） 茯苓（三钱） 淡干姜（一钱）五味子（一钱五分）

上一页：胸痹
下一页：喘


喘 《也是山人医案》

喘

程（八岁）咳嗽气喘．小溲亦稀．肺气不降所致．

桑皮（一钱五分） 杏仁（三钱） 猪苓（一钱） 甜葶苈（五分） 大腹皮（一钱五分）泽泻（一钱） 浓朴（一钱） 茯苓皮（一钱五分） 川通草（一钱）

□

杨（七八）望八高年．吸音甚促．身动即喘．兼有痰嗽．暮剧．晨汗．小便短数．此属肾液正枯．元海生气亦少．

气散失纳所致．

熟地（四钱） 北五味（一钱） 芡实（二钱） 萸肉炭（二钱） 炙草（五分）山药（二钱） 茯神（二钱） 紫衣胡桃肉（五钱） 补骨脂（八分）

□

许（三九）肾不收纳．阴虚喘呛．

熟地（四钱） 萸肉（二钱） 湖莲（三钱） 清阿胶（二钱） 山药（二钱） 芡实（二钱） 茯神（一钱） 淡菜胶（二钱）

□

陈（五八）春阳萌动．在更余时气逆上升．脉右寸滑软．左脉细涩．缘喘症在肺为实．在肾为虚．肺主出气．肾主纳气．肺贤并衰．出纳无权．痰色瘀紫．亦气馁少液．拟方候裁．

熟地（四钱） 北沙参（三钱） 紫石英（ 研，三钱） 元武版（炙，三钱） 淮牛膝（盐水炒，二钱）抱木茯神 拣麦冬（去心，一钱五分） 真川贝（去心研，二钱） 人参（另煎冲，五分）

上一页：哮
下一页：呃逆


呃逆 《也是山人医案》

呃逆

褚（五二）脉小舌白．呃逆气冲．两脉微涩．大便滑溏．此属胃阳虚．浊阴上干．拟方候高明正．

钉头代赭 炒半夏 丁香皮 淡干姜 淡吴萸 柿蒂 茯苓 炒川椒

□

蔡（四六）邪去正衰．呃声异响．咽中总属不爽．据服理中无益．必得清阳舒展．乃能旷达耳．

枇杷叶（三钱） 炒川贝（二钱） 桔梗（一钱） 炒香豉（一钱五分） 栝蒌皮（一钱）川通草（一钱） 郁金（一钱） 杏仁（三钱） 紫菀（一钱）

□

李（二五）阅服凉解方．身热已止．口渴亦减．是邪解之象．但胃阳衰惫．致脉微汗泄．呃逆便溏．火为重候．勉拟理中汤去甘术．加丁香、吴萸、川椒、茯苓．

人参（一钱） 制川附子（一钱） 淡吴萸（八分） 淡干姜（一钱） 丁香（三厘） 炒川椒（五厘） 茯苓（三钱）

上一页：喘
下一页：黄胆


黄胆 《也是山人医案》

黄胆

徐（四二）湿热内聚．脘闷不饥．目黄溺赤．此属黄胆．

绵茵陈（三钱） 淡黄芩（一钱） 枳实（一钱） 白蔻仁（五分） 杏仁（去皮尖，二钱） 花粉（一钱五分） 飞滑石（三钱） 川通草（一钱）

□

张（四八）爪目皆黄．此属黄胆．

绵茵陈（三钱） 川黄柏（一钱） 猪苓（一钱） 海金砂（二钱） 赤小豆（三钱） 泽泻（一钱五分） 赤苓（三钱）

□

王（四○）湿热留着于胃．呕逆．爪目皆黄．溺赤．是阳黄之象．

柴胡（八分） 制半夏（一钱五分） 枳实（一钱） 金铃子（一钱） 黄芩（一钱） 黑山栀（一钱五分） 延胡（一钱）

□

康（十一）湿热内郁．爪目皆黄．腹胀．

绵茵陈 大腹绒 赤苓 川黄柏 赤小豆 泽泻 汉防己□

狄（三一）湿热内聚．腹胀．爪目皆黄．此属黄胆．议用中下分消．

绵茵陈蒿（一钱五分） 大腹皮（一钱五分） 猪苓（一钱五分） 汉防己（一钱五分） 赤小豆（一钱） 泽泻（一钱五分） 海金砂（二钱） 赤苓（三钱）

又 前后分消．二便如血．爪目皆黄色略减．腹胀虽松．左少腹肝邪作痛．而有怯寒之象．此病伤未复．阳黄显著．后泄少阳．厥阴主之．

柴胡（八分） 制半夏（一钱五分） 川萆 （二钱） 金铃子（二钱） 黄芩（一钱） 汉防己（一钱五分） 延胡（一钱） 绵茵陈（一钱五分） 黑山栀（一钱五分）

上一页：呃逆
下一页：风


风 《也是山人医案》

风

薛（廿二）寒热．头痛．脘闷．风伤卫阳．

苏梗（一钱） 杏仁（三钱） 枳壳（一钱） 淡豆豉（一钱五分） 桔梗（一钱） 连翘（一钱五分） 浓朴（一钱）

上一页：黄胆
下一页：寒


寒 《也是山人医案》

寒

庄（廿八）寒邪袭于肺卫．寒热．头痛．脘闷．辛以散之．

苏梗（一钱） 杏仁（二钱） 枳壳（一钱） 淡豆豉（一钱五分） 桔梗（一钱） 连翘（一钱八分） 浓朴（二钱）

□

徐（九岁）头痛身热．呕吐面赤．寒邪内侵．阳气拂郁之象．拟阳旦法．

桂枝（八分） 制半夏（一钱五分） 橘红（一钱） 淡黄芩（一钱） 杏仁（三钱） 生姜（六分） 浓朴（一钱）

□

卫（五六）阳虚感邪．形寒身热．头痛脘闷．背痛无汗．拟辛温疏达．

川桂枝（八分） 制半夏（一钱五分） 生姜（一钱） 白杏仁（二钱） 广皮（一钱） 茯苓皮（二钱） 浓朴（一钱）

上一页：风
下一页：中寒


中寒 《也是山人医案》

中寒

陈（四五）脉伏口噤．神昏鼾睡．此寒热直中阴经．阳气逆乱．症属棘手．勉拟辛温达邪．

乌药（一钱五分） 橘红（一钱） 枳壳（一钱） 川桂枝（一钱） 杏仁（三钱） 桔梗（一钱） 麻黄（制，五分） 炙草（五分） 炮姜（五分）

上一页：寒
下一页：风温


风温 《也是山人医案》

风温

陈（二二）风温外袭肺卫．寸口脉大．身热恶寒．头晕且痛．拟轻剂宣通．

牛蒡子（炒研，一钱五分） 杏仁（三钱） 连翘（一钱五分） 象贝（去心研，二钱） 桔梗（一钱） 枳壳（一钱） 霜桑叶（一钱）

□

林（四一）头旋脉大．身热恶寒．风温外袭肺卫所致．拟轻扬上焦．

桑叶（一钱） 连翘（一钱五分） 黑山栀（一钱五分） 象贝母（二钱） 杏仁（三钱） 钩藤（二钱） 牛蒡子（一钱五分）

□

陈（十二）热势不减．口干胸闷．邪入营络．恐其见 ．因体虚．未敢遵用开泄．

羚羊角（一钱） 连翘心（一钱五分） 玄参（一钱五分） 象贝母（二钱） 丹皮（一钱） 黑山栀（一钱五分）霜桑叶（一钱） 生地炭（三钱）

上一页：中寒
下一页：温热


温热 《也是山人医案》

温热

马（六六）温邪自里而出．两脉洪大．烦渴便溏．脘闷食少．舌苔中绛边白．是肺大肠表里见症相应．姑拟清里．少佐以泄邪．

桑叶（一钱） 杏仁（三钱） 连翘（二钱） 羚羊角（一钱） 桔梗（一钱） 川通草（一钱） 薄荷（一钱） 竹心（廿根）

□

赵（六八）温邪逆传膻中．心阳受蒙不宣．为呕逆．为神昏．为烦渴．脉数舌绛．高年五液皆涸．最有窍闭厥脱之虞．拟清营络热邪．

犀角（一钱） 元参（一钱五分） 郁金（一钱） 鲜生地（五钱） 丹皮（一钱） 连翘心（二钱） 石菖蒲根（六分） 竹叶心（一钱五分） 至宝丹

上一页：风温
下一页：冬温伏邪


冬温伏邪 《也是山人医案》

冬温伏邪

虞（三○）寒热交作．头痛口渴．夫寒伤营．风伤卫．表里邪踞两日．时发腹痛．膝痛．脉浮自汗．此皆冬令寒暖不匀．感冒时邪．至春阳气发泄．伏邪内动．治与疟病两岐．

苏梗（一钱） 淡黄芩（一钱） 桔梗（一钱） 淡豆豉（一钱五分） 杏仁（三钱） 黑山栀（一钱五分） 浓朴（一钱）

□

陆（八岁）温邪内郁．寒热如疟．不与少阳同例．

淡豆豉（一钱五分） 杏仁（三钱） 桔梗（一钱） 浓朴（一钱）淡黄芩（一钱） 连翘（一钱五分） 黑山栀（一钱五分）

上一页：温热
下一页：暑


暑 《也是山人医案》

暑

陈（廿七）拟清暑法．

香薷 杏仁 滑石 淡黄芩 制半夏 栝蒌皮 浓朴□

顾（廿五）暑温伏邪．头痛脘闷．身热吐蛔．

香薷（八分） 制半夏（一钱五分） 枳实（一钱） 淡黄芩（一钱） 杏仁（三钱） 小川连（六分） 浓朴（一钱五分）

□

苏（廿六）暑湿未清．舌白脘闷．脉象濡弱．口渴便溏．据述始由奔走气乱．肺气 郁．有升无降．继则漫布三焦．所以身热．不为汗衰．服苦寒辛寒方．法属无益．想三焦为气之父．是气之郁．暑湿交阻．所藉在上．清阳舒展．湿邪自能趋下．温去自然热清耳．

大豆卷（三钱） 郁金（一钱） 苡仁（二钱） 飞滑石（三钱） 杏仁（三钱） 川通草（一钱） 木防己（一钱五分）

□

徐（八岁）泄泻日旺．陷腹痛．此属冒暑．

藿香叶（一钱） 制半夏（一钱五分） 南楂炭（一钱五分） 飞滑石（三钱） 陈皮（一钱） 赤苓（三钱） 炒浓朴（一钱）

□

陆（六四）服清暑方．头重舌黄如昔．躯痛咳痰皆缓．而大便不解．渴思冷冻饮料．不饥痞闷．嗳气频频．明是暑挟湿邪踞上焦气分．致气为所阻之象．但高年辛寒苦寒．恐妨胃口．多所误用．因拟辛温．宣达通阳．

香薷（八分） 制半夏（一钱五分） 连翘（一钱五分） 白蔻仁（七分）广皮（一钱） 淡竹叶（一钱） 郁金（一钱）

□

岑（四二）壮热微寒．舌绛渴饮．脉右寸关空大．左细小．议景岳玉女煎．去牛膝、麦冬．加丹皮、竹叶、川贝．

原熟地（四钱） 生石膏（四钱） 嫩竹叶（一钱五分） 川贝（去心研，一钱五分） 知母（一钱） 生甘草（三分） 粉丹皮（一钱五分） 此方不应

又 舌绛口渴．已刻寒栗而后身热．询手肢麻木．足少阴、厥阴二脏．真阴殆尽．阳不肯潜伏．频渴究不能救其焚燎．经旨所谓入肝则麻痹．入肾为消渴．肝肾之邪．邪深逍遥．辛寒．辛凉．苦泄．俱未能入于至阴之地．仿古浊药轻投．不致因循贻变．

浓熟地（四钱） 上清阿胶（另烊冲，二钱） 炙甘草（四分） 拣麦冬（一钱五分） 大麻仁（一钱五分） 淡天冬（一钱五分） 洋参（八分）

□

董 右脉短数．左脉细数．寤而少寐．身凉而有寒热．时作气喘．脘闷舌白．此属热邪内陷．大为重候．姑拟清泄少阴之里．与解少阳之表合方．候高明正．

霜桑叶 鲜生地 黑山栀 香犀角 嫩元参 川贝 连翘心 粉丹皮 加茅根

又 昨进清提方法．脉数已缓．气急已退．得汗安寐．邪解之象．内陷无从再虑．前方可以渐愈．

香犀角（六分） 草郁金（一钱） 川贝（去心研，一钱五分） 鲜生地（五钱） 连翘心（一钱五分）黑山栀（一钱五分） 霜桑叶（一钱） 粉丹皮（一钱五分） 加茅根（五钱） 荷叶（一角）

又 脘痹噫嗳稍舒．拟疏肝泄肺．以理余邪．

紫菀（一钱） 泡白杏仁（二钱） 草郁金（一钱） 炒香淡豉（一钱五分） 栝蒌皮（一钱五分） 黑山栀（一钱五分） 羚羊角（一钱） 桔梗（八分）

上一页：冬温伏邪
下一页：湿


湿 《也是山人医案》

湿

□

凤（四八）头重若裹．胸闷不食．并不渴饮．脉小．便溏．此属湿邪阻蔽气分．

白蔻仁（五分） 制半夏（一钱五分） 赤苓（三钱） 绵茵陈（三钱） 杏仁（三钱） 飞滑石（三钱） 浓朴（一钱）

□

王（四三）头胀脘闷．便溏．肢节痛．目 黄．此属湿邪阻闭气分．郁而不宣．久则化热．传为瘅疟．

绵茵陈（三钱） 制半夏（一钱一分） 飞滑石（三钱） 白蔻仁（五分） 杏仁（三钱） 茯苓皮（三钱） 浓朴（一钱）

□

岑 仍议育阴清邪．

原生地（四钱） 拣麦冬（一钱五分） 西洋参（八分） 豆皮（一钱五分） 上清一阿胶（二钱）云茯神（二钱） 川斛（一钱五分） 炙甘草（五分） 加九孔石决明（ 研，三钱）

又 舌绛已退．渴饮．身热未除．

川斛 原生地 连翘心 南花粉 西洋参 粉草 拣麦冬 豆皮

又 身凉渴解．

原生地（四钱） 洋参（四分） 白蒺藜（一钱五分） 拣麦冬（一钱五分） 粉草（三分） 块茯苓（三钱） 川斛（一钱五分） 新会皮（盐水炒，一钱）

上一页：暑
下一页：燥


燥 《也是山人医案》

燥

苏（廿五）肺胃素虚．咽干唇裂．上 干痛．频渴不多饮．脉偏大于右寸．此属秋燥致伤．拟甘寒生津．

霍石斛（一钱） 北沙参（一钱五分） 麦冬（二钱）鲜生地（五钱） 玉竹（二钱） 生甘草（三分）

□

曹（三一）右脉数搏．肺胃交衰．鼻头胀．咽干．咯血．频渴不多饮．此属温邪化燥．良由阴分不足所致．拟清气中热．未许速痊．

霜桑叶 杏仁 连翘壳 大沙参 地骨皮 黑山栀 象贝母 南花粉□

沈妇（廿八）唇裂频呕．口干头痛．不寐足冷．左胁向有瘕聚．便秘．胸腹热炽．面色黄．脉左关弦大．右寸搏大．此属温燥内郁．喉间呼吸有声．是症虽属痰喘之象．但麻黄一味大谬．议喻嘉言清燥救肺汤合肺肝之治．

霜桑叶（一钱） 生石膏（三钱） 白蒺藜（二钱） 鲜生地（五钱） 杏仁（三钱）石决明（三钱） 拣麦冬（三钱） 生甘草（二分） 大麻仁（一钱五分） 加鲜枇杷叶二张（去毛，蜜炙）

又 呕频稍减．唇裂退．

霜桑叶 炒石膏 拣麦冬 真阿胶 杏仁 白蒺藜 制洋参 鲜生地 生甘草 加枇杷叶（三钱）

又 呕大减．润肺燥．益肝液．

鲜枇杷叶 北沙参 紫石英 白蒺藜 真川贝 真阿胶 甜杏仁 拣麦冬 炙鳖甲 霍山石斛 黑芝麻

又 呕减．潮热．咳乃胀痛．肝脉仍弦．大便秘．肺胃衰．肝阴亏．肝火上越．

紫菀草（一钱） 拣麦冬（三钱） 白蒺藜（二钱） 甜杏仁（三钱） 紫石英（五钱） 郁李仁 真石斛（二钱）真阿胶（二钱） 咸苁蓉（五钱） 鲜枇杷叶（三钱） 小川莲（三分）

上一页：湿
下一页：疫


疫 《也是山人医案》

疫

□

凌（六八）温疫自口鼻吸入．由肺叶干于心包络．神识不清．左脉洪大．烦渴．鼾声．胸背间赤疹隐约．温邪郁遏．意有溃烂之形．是水谷之湿热交蒸．蕴于皮膜．蕴湿酿热而成毒．非清非散．热邪无发泄之机．三焦交炽喉哑继起．舌色如赭．此温疫为化火化燥之因．势防热邪内陷．原属可虑．拟以滋清营分．兼佐泄邪．俾得络热稍清．庶几转机为幸．未识高明以为然否．

犀角（一钱） 鲜生地（八钱） 郁金（一钱） 牛蒡子（三钱） 银花（一钱）黑元参（一钱五分） 连翘心（二钱） 石菖蒲根（六分） 紫雪丹（三分）

上一页：燥
下一页：疹


疹 《也是山人医案》

疹

谢（三九）两脉洪数．夜躁不寐．热盛烦渴． 疹未透．拟清胃腑热邪．兼以疏 ．

犀角 鲜生地 花粉 羚羊角 连翘心 银花 牛蒡子 嫩元参

□

钱（八岁）感冒时邪．身热脉数．已经见 ．

犀角（一钱） 郁金（一钱） 嫩元参（一钱五分） 牛蒡子（一钱五分） 花粉（一钱五分） 黑山栀（一钱五分） 连翘（一钱五分） 银花（一钱） 加芦根（一两）

□

戴（四八）时疫未经宣透．邪已蕴结阳明．见症烦渴．昏谵不寐．两脉洪数．分明发 ．阅方发散伤阳．苦寒损胃．总非腑病所宜．拟凉膈疏 ．请备参末议．

犀角 郁金 嫩元参 牛蒡子 花粉 银花 连翘心 石菖蒲根 紫雪丹（一分）

□

雷（十三）温邪发疹．烦渴少寐．两脉独大．

牛蒡子（炒研，三钱） 杏仁（去尖研，三钱） 连翘壳（一钱五分） 羚羊角（一钱） 桔梗（一钱）黑山栀（一钱五分） 薄荷梗（一钱） 加芦根（一两） 茅根（五钱）

□

杨（二八）疹邪胸背已齐．脉右软短．烦渴热频．少寐．舌白．蛔厥．大便不解．仍议清疏营络透疹．

香犀角 鲜生地 桔梗 牛蒡子 草郁金 嫩元参 薄荷叶 连翘心 黑山栀 小川连 加芦根

又 烦渴昏谵．便秘．疹隐太早．冒风所致．

牛蒡子（二钱） 蝉衣（二钱） 桔梗（一钱） 荆芥（一钱五分） 赤芍（一钱五分） 连翘（一钱五分） 生石膏（四钱） 黑山栀（一钱五分） 杏霜（三钱） 加芦根（一两）

又 热胜渴烦．辛寒清彻．

牛蒡子（二钱） 生石膏（四钱） 蝉衣（五分） 荆芥穗（一钱） 杏霜（三钱） 知母（一钱五分） 薄荷叶（八分） 连翘（一钱五分） 黑山栀（一钱五分） 加芦根（一两）

□

吴

葛根（八分） 牛蒡子（二钱） 粉丹皮（一钱） 连翘（一钱五分） 荆芥（一钱） 甜杏仁（二钱） 犀尖（八分） 加芦根（五钱） 西河柳（二钱）

上一页：疫
下一页：痰


痰 《也是山人医案》

痰

田（六岁）惊邪内炽．痰壅神昏．身热脉大．两眼蒙闭．寤不转侧．症属棘手．所喜舌苔津液未涸．尚有一线生机．

小川连（四分） 制半夏（一钱五分） 郁金（一钱） 陈胆星（五分）橘红（一钱） 石菖蒲根（六分） 川贝（去心研，二钱） 连翘心（一钱五分）

上一页：疹
下一页：痰饮


痰饮 《也是山人医案》

痰饮

□

凌（六三）背寒胁痛．咳暮剧．并不渴饮．此属饮邪．

粗桂枝（一钱） 杏仁（二钱） 五味子（三分） 淡干姜（五分） 制半夏（一钱五分） 炙草（五分） 茯苓（三钱）

□

管（四九）脉象沉弦．背寒肢冷．咳嗽暮剧．并不饮渴．此属饮邪．议温药和之．

粗桂枝（一钱） 制半夏（一钱五分） 炙草（五分） 杏仁（二钱） 枳实（一钱） 茯苓（三钱） 淡干姜（五分）

上一页：痰
下一页：郁


郁 《也是山人医案》

郁

高（廿二）潮热腹痛．经事愆期．脉象沉弦．气冲欲呕．此属肝郁．木不条达．宜泄少阳．补太阴．进逍遥方．

柴胡（七分） 郁金（一钱） 制香附（三钱） 当归（一钱五分） 丹皮（一钱五分） 茯苓（三钱） 炒白芍（一钱五分）

□

严（三三）情志隐曲不伸．五心之阳皆燃．蒸痰阻咽．频呃嗳气．纳谷脘中不爽．在上清阳日结．拟治肺以展气化．不致气机郁痹．

鲜枇杷叶（三钱） 郁金（一钱） 桔梗（一钱） 杏仁（三钱） 栝蒌皮（一钱五分） 黑山栀（一钱五分） 川贝母（二钱）

□

蔡（三八）中怀郁勃．气不展舒．脉数脘痹．头目如蒙．胸胁隐痛．寤而少寐．此属郁火．宜当清散．

桑叶 郁金 连翘壳 羚羊角 栝蒌皮 青菊叶 淡豆豉

□

郭（四五）拟越鞠法．

香附汁（三钱） 制半夏（一钱五分） 丹皮（一钱五分） 抚芎（八分） 橘红（一钱） 黑山栀（一钱五分）南楂炭（一钱五分）

上一页：痰饮
下一页：肝火


肝火 《也是山人医案》

肝火

□

缪（三八）头目如蒙．寤而不寐．胸膈隐痛．脘痹不饥．非关食滞．气火有余．拟清散理上为宜．

羚羊角（一钱） 郁金（一钱） 鲜生地（一两） 淡豆豉（一钱一分） 栝蒌皮（一钱五分） 霜桑叶（一钱）连翘（一钱） 青菊叶（四片）

□

张（三六）肝阳犯胃．厥心痛．呕吐妨食．肢冷脉弦．

川楝子 制半夏 制香附 炒延胡 郁金 茯苓 生白芍 炒橘红

又 昨进苦辛方．呕吐已止．诸痛皆减．肝阳虽平．而耳鸣．咽干频渴．恶心脘痹．想六气都从火化．所以头面清空诸窍．皆为肝火蒙闭．再拟清散．亦为内经之其上可引．勿越之．之义也．

青菊叶（三钱） 鲜生地（一两） 郁金（一钱） 栝蒌皮（一钱五分） 霜桑叶（一钱） 黑山栀（一钱五分） 羚羊角（一钱） 连翘（一钱五分）

上一页：郁
下一页：不寐


不寐 《也是山人医案》

不寐

□

梅（三六）昨进凉解方．身热已止．口渴亦减．是邪解之象．但呕吐妨食．寤而少寐．余邪未清于胃腑．经云．胃不和则卧不安．拟温胆汤．

鲜竹茹（一钱五分） 制半夏（一钱五分） 茯苓（二钱） 枳实（二钱） 橘红（一钱） 姜汁（冲入，一钱）川石斛（三钱）

□

车（三一）不寐多日．气逆欲呕．此属肝阳上升．阳不下交于阴所致．进酸枣仁汤．

酸枣仁（炒黑切研，三钱） 知母（四钱） 茯苓（一钱） 生甘草（三钱） 川芎（五分）

□

潘（三五）脉细面白．寤不成寐．归脾汤主之．

嫩黄 （三钱） 焦于术（二钱） 远志（五分） 当归（一钱五分） 炙草（五分） 枣仁（三钱） 茯神（二钱） 龙眼肉（三钱）

□

钟（四五）痢久伤阴．痢止泻减．脉象右微．泻血一次．颇多．汗泄不寐、心、脾、肝、肾皆亏．阳气不肯下交于阴．脏病散．难奏效．深虑反复．议养荣汤去桂、芍、远志、陈皮．加枣仁．

人参（五分） 炙黄 （二钱） 炙草（五分） 炒松熟地（四钱） 五味子（三分） 当归（一钱五分） 茯神（二钱） 枣仁（炒焦研，二钱） 甜冬术（二钱） 加桂圆肉（二钱）

又 议人参养荣汤去桂、姜、枣．

人参（五分） 绵黄 （三钱） 炙草（五分） 甜冬术（二钱） 原熟地（四钱） 当归（一钱五分） 五味子（三分） 陈皮（一钱） 生白芍（一钱五分） 茯苓（二钱） 远志（去心研，四分） 加左牡蛎（二钱） 龙骨（研，一钱）

又 两颧赤色．阴火上升．口干汗泄．少寐．下纯血已止．此血由经阻三月．心主血．肝藏血．脾统血．三阴大亏．经断瘀阻．乃温补内托．而始下此病根也．与痢症下纯血例于不治之条迥异．然前方已臻小效．脉右微已振．左脉稍濡．腹痛忽冷忽热．踞于少腹．腹为阴是也．酸水涌溢不止．木邪何疑．当此气血交亏．无清火法．必得导火归原．方是治病法程．仍议人参养营汤去当归、姜．

人参（另煎冲，五分） 嫩黄 （三钱） 炙草（五分） 淮熟地（五钱） 五味子（三分） 炒焦白芍（一钱五分） 甜冬术（二钱） 远志（去心研，四分） 云茯神（二钱） 陈皮（一钱） 加大枣（二枚）

上一页：肝火
下一页：嘈杂


嘈杂 《也是山人医案》

嘈杂

申（三○）胃虚嘈杂．

川斛（三钱） 生地（三钱） 柏子仁（二钱） 豆皮（二钱） 麦冬（二钱） 茯神（二钱） 生白芍（一钱五分） 炙草（五分）

□

冯（四一）经半月一至．夜嘈痛．此属肝阴久亏．肝阳化内风冲突所致．

小生地（二钱） 麦冬（二钱） 柏子仁（二钱） 清阿胶（二钱） 丹参（一钱五分） 茯神（二钱） 生白芍（一钱五分） 牡蛎（三钱）

上一页：不寐
下一页：三消


三消 《也是山人医案》

三消

顾（四○）肺胃交炽．右脉数搏．消渴善饥．此属中上消症．拟甘寒方．

鲜生地（一两） 清阿胶（二钱） 粳米（二钱） 生石膏（五钱） 麦冬（二钱） 生甘草（三分） 知母（一钱）

□

林（三六）热胜渴饮．甘寒是用．

川斛（三钱） 生石膏（五钱） 粳米（三钱） 清阿胶（二钱） 知母（一钱五分） 生甘草（三分） 生白芍（一钱五分）

□

金（三八）渴饮频饥．小溲混浊．此属肾消．元阳变动为患．非客热臻此．

熟地（四钱） 淡天冬（二钱） 山药（二钱） 龟版胶（二钱） 牛膝（三钱） 茯苓（三钱） 萸肉（二钱） 知母（一钱） 麦冬（二钱）

龚（五四）频渴易饥．肌肉消瘦．小便淋沥．此属下消大病．

熟地（四钱） 山药（二钱） 茯苓（二钱） 萸肉（二钱） 牛膝（二钱） 泽泻（一钱） 丹皮（一钱五分）车前（一钱五分）

□

叶（四八）肺胃交炽．频渴易饥．玉女煎加引．

鲜生地（一两） 拣麦冬（三钱） 粳米（三钱） 生石膏（五钱） 牛膝（三钱） 生甘草（三分） 知母（一钱五分）

上一页：嘈杂
下一页：脾痹


脾痹 《也是山人医案》

脾痹

吴（三二）形体丰肥．素嗜甘美．近起口甜．是脾胃伏热未清．古称脾痹．而不饥不食．多属有诸．

鲜竹茹（二钱） 制半夏（一钱五分） 川连（六分） 枳实（一钱） 橘红（一钱） 黑山栀（一钱五分） 佩兰叶（一钱五分）

□

贝（三○）热邪蕴结中焦．不饥不食．口甜．此属脾痹．

佩兰叶（三钱） 制半夏（一钱五分） 枳实（一钱） 竹茹（一钱五分） 橘红（一钱） 川连（四分） 块茯苓（三钱）

上一页：三消
下一页：疟


疟 《也是山人医案》

疟

□

李（十一）暑湿内郁成疟．前投凉解方．牙宣血溢已止．脉象稍平．而寒已减．热未退．脘闷舌白．痰多溲赤．医者一误于升、柴、苏、菖并用．过于升泄．复缪于鹿角霜温理奇阳．非独不能已疾．转能益疾．致有前日血溢之恙．今虽小安．而在里之湿热．尚未尽透．兹当以栀豉汤以引里邪出之于表．是亦疟症驱邪之出路．

淡豆豉（一钱五分） 杏仁（三钱） 草郁金（一钱） 黑山栀（一钱五分） 橘红（一钱五分） 滑石（三钱）连翘（一钱五分） 川贝（去心研，二钱） 栝蒌皮（一钱五分） 加嫩竹叶（十片）

□

顾（三六）寒热头痛．脘闷频渴．脉弦滑．从少阳开泄．

柴胡（八分） 制半夏（一钱五分） 草果仁（七分） 淡黄芩（一钱） 广皮（一钱） 赤苓（三钱） 浓朴（一钱）

□

王（三四）久疟频呕．木邪伤土．阳明厥阴同治．

川连 制半夏 草果仁 淡干姜 黄芩 茯苓 生白芍（一钱五分） 炒焦乌梅肉（五分）

□

慕（九岁）昨进泄少阳方．疟邪未止．寒少热多．渴饮无度．呕吐脉数．神烦汗泄．面赤．大便四日未解．当此深秋燥邪．内投苦寒攻胃．冀其疟缓．已属非法．投是辛寒．佐以甘缓．恰符仲景阴气先伤．阳气独发之旨．

鲜生地（五钱） 麦冬（二钱） 粳米（三钱） 知母（一钱） 生石膏（三钱） 生甘草（四分） 卷心竹叶（一钱五分）

□

苏（三○）疟来间日．头痛渴饮．此属暑疟．

香薷（七分） 杏仁（三钱） 飞滑石（三钱） 淡黄芩（一钱） 制半夏（一钱五分） 草果仁（八分） 浓朴（二钱） 赤苓（三钱）

□

施（十八）寒热已久．左胁瘕聚．邪入肝络矣．

生牡蛎（三钱） 归须（一钱） 炒延胡（一钱） 炙鳖甲（一两） 炒桃仁（一钱） 桂枝（八分） 柴胡（五分）

□

虞（十一）面赤痹热．恶心呕吐．神烦汗泄．衄血．脉大．并不渴饮．此属心经热疟．热邪迫于肺胃所致．清心热．凉肺胃．可不悖矣．

犀角（八分） 丹皮（一钱） 知母（一钱） 细生地（三钱） 元参（一钱五分） 生甘草（三分） 连翘心（一钱五分） 麦冬（一钱五分） 竹叶（一钱五分）

□

钱（十二）寒多热少．移早则邪达于阳．跗肿．腹胀．面浮．皆太阴病．宜缓治．

草果仁（煨研，五分） 制半夏（一钱五分） 赤苓（三钱） 浓朴（一钱） 黄芩（一钱） 知母（一钱） 小青皮（一钱）

□

钱（八岁）冲年三虐．寒热俱重．邪深而入客于阴．即疟来日迟之谓．非阴虚之谓也．然腹胀．口不烦渴．胃纳颇减．太阴见症．当温疏里邪．

草果仁（五分） 川桂枝（八分） 生姜（一钱） 知母（一钱） 杏仁（三钱） 茯苓（三钱） 浓朴（一钱） 制半夏（一钱五分）

上一页：脾痹
下一页：泄泻


泄泻 《也是山人医案》

泄泻

朱（三二）暑湿内踞．脘闷泄泻．议通三焦．

藿香叶（一钱） 制半夏（一钱五分） 赤苓（三钱） 飞滑石（三钱） 木瓜（一钱） 南楂炭（一钱五分） 炒浓朴（二钱）

□

姚（三五）暑邪内郁．脾胃不和．泄泻．

藿香（一钱） 炒扁豆（三钱） 茯苓（三钱） 南楂炭（一钱五分） 木瓜（一钱） 泽泻（一钱） 浓朴（一钱） 广皮（一钱） 炒砂仁（五分）

□

倪（十三）禀质最薄．滑泄不止．

焦白术（二钱） 炒焦谷芽（一钱五分） 茯苓（三钱） 益智仁（五分） 广皮（一钱） 泽泻（一钱） 浓朴（一钱） 姜炭（三分）

□

徐（五岁）潮热泄泻．口渴已久．脱肛初愈．

煨葛根（八分） 大神曲（一钱五分） 猪苓（一钱） 焦于术（一钱五分）淡芩（一钱） 泽泻（一钱） 土炒白芍（一钱五分） 大麦芽（一钱）

□

汤（六岁）泄泻腹痛．呕恶头汗．在冲年总属脾胃气馁．从经旨后泄腹痛例．拟建中渗湿方．

焦白术（一钱五分） 炒扁豆（三钱） 茯苓（三钱） 苡仁（二钱） 木瓜（一钱） 泽泻（一钱） 南楂炭（一钱五分） 广皮（一钱）

又 泄泻腹痛．呕恶头汗．全是脾胃病．前服建中渗湿之剂．泻痛悉减．恶心汗泄仍在．经云．诸呕吐逆．皆属于火．恐脾传肾．而变焉滞下之患．仿仲景泻心汤意．

炒小川连（四分） 制半夏（一钱五分） 吴萸（七分） 炮淡黄芩（一钱） 木瓜（炒，一钱） 茯苓（二钱） 生白芍（一钱五分）

□

叶（三八）脾肾两衰．腹鸣晨泄．阳微所致．

淡吴萸（七分） 淡补骨脂（一钱） 建莲（三钱） 煨肉果（三分） 炒菟丝饼（一钱五分） 山药（炒，二钱）茯苓（三钱） 五味子（一钱五分）

□

王（三八）前议扶胃疏瘀方．瘕泻大减．少腹微痛．腰微酸楚．寤而少寐．恶露已净．督虚背寒．总属妊去液伤．络脉空隙．投温防燥．过润恐清．均非产后至当之法．然瘕泄已减．殆非温下之品．无以入于至阴之地．择其温而不燥．润而不清者．治之自有并行不悖之妙．

鹿角霜（三钱） 炒香菟丝饼（一钱） 茯苓（三钱） 当归（一钱五分） 杜仲（炒，二钱） 炙草（五分） 炒黑小茴（六分） 小生地炭（三钱） 远志（炒，四分）

上一页：疟
下一页：痢


痢 《也是山人医案》

痢

高（廿三）湿热内聚．腹痛．下痢初起．当分消兼清里邪．

青皮 煨木香 淡黄芩 炒浓朴 川连 南楂炭 槟榔

□

殷（七岁）腹痛．下痢无度．渴烦肛坠．议用分消．兼佐升提．

青皮（一钱） 炒白芍（一钱五分） 煨升麻（五分） 炒浓朴（一钱） 炙草（五分） 醋炒柴胡（五分） 南楂炭（一钱五分） 广皮（一钱）

又 下痢纯血．气陷肛坠．昨用升举．原得小安．未能全退．想在里湿热未清．再当酸苦泄热．

小川连 炒焦白芍 炒当归 北蓁皮 炙甘草 石莲肉 炒黄柏 乌梅肉□

陈（六三）湿热内聚．腹痛下痢．恶心眩晕．痞闷不饥．此属高年肝阴久亏．肝阳乘阳明上胃．最有身热之虞．拟苦辛宣通．佐以和阴．

淡黄芩（一钱） 制半夏（一钱五分） 藿香叶（一钱） 川连（八分） 枳实（一钱） 飞滑石（三钱） 生白芍（一钱五分） 淡干姜（五分）

□

钱（廿八）暑湿内伏．下痢腹痛．拟分消主之．

青皮（一钱） 煨木香（六分） 藿香叶（一钱） 炒浓朴（一钱） 炒广皮（一钱） 六一散（包，三钱） 南楂炭（三钱） 淡黄芩（一钱）

□

冯（三二）赤痢月余．近日无度．因始病未经清理．致温热变迁．酿成厥阴下痢．今已身热腹痛．后重里急．胸痞不食．呕恶频加．腑气欲绝之验．昔贤虽有通涩二法．凭症难施．参仲景厥阴下痢篇．勉拟连芍苦辛之属．假其降火制肝之义．使其木得条达．则土自敦阜．俾得安谷．再商治痢．

吴萸炒川连（四分） 炒半夏（二钱） 川楝子（二钱） 淡干姜（一钱） 枳实（一钱） 茯苓（二钱） 生白芍（一钱五分） 香粳米（三钱）

□

桂（三二）昨进疏泄．得汗邪解．身凉咽痛亦愈．询久卧湿地．蕴酿湿热．致腹痛下痢．并不渴饮．述嗔怒未曾发泄．是肝阳郁勃于中．脏土早热．治宜分消．

青皮（一钱） 煨木香（五分） 赤苓（三钱） 炒浓朴（一钱） 淡黄芩（一钱） 泽泻（一钱） 楂炭（一钱）加老姜（三分）

上一页：泄泻
下一页：便血


便血 《也是山人医案》

便血

杨（廿三）肠风便血．腹痛．脉濡弱．脾胃气馁．拟疏风、凉血、和阴．

荆芥穗 炒白芍 炒银花 丹皮 炙草 地榆炭 炒当归□

高（三四）湿热壅于脾络．腑肠空隙．粪前先有血下．然脾属柔脏．非刚不能苏阳．

茅术炭 新会皮 炒银花 川黄柏 地榆炭 煨葛根 浓朴 炒焦荷蒂□

沈（四五）便后下血．属远血也．

细生地 炒黑槐花 酒炒黄芩 炒丹皮 柿饼灰 地榆炭□

曹（十六）春源气泄．少阳木火．乘太阴脾阳愈竭．腹中微痛．便后始有血下．

焦白术 桑叶 茯苓 当归 丹皮 泽泻 地榆炭□

凌（四六）湿胜中虚．便红已久．

炒黑樗根皮（一钱） 炒黑地榆（三钱） 茯苓（二钱） 当归炭（一钱五分）炒焦丹皮（一钱五分） 炒泽泻（一钱） 炒槐花（一钱）

□

程（六岁）当脐腹痛．晨泄数次便血．不嗜食饮．冲年脾胃气滞．兼生冷内停．当和中、疏滞、驱寒．

焦白术（二钱） 南山楂（一钱五分） 炙草（五分） 煨益智（五分） 当归（一钱） 炮姜（六分） 浓朴（一钱） 地榆炭（一钱五分）

上一页：痢
下一页：霍乱


霍乱 《也是山人医案》

霍乱

□

汪（十三）暑湿内踞．上吐下泻．拟宣达脾胃之阳．

藿香叶（一钱） 制半夏（一钱五分） 赤苓（三钱） 飞滑石（三钱） 木瓜（一钱） 南楂炭（一钱五分） 浓朴（一钱）

□

范（廿八）暑湿内蕴．上呕吐．下洞泄．拟宣通三焦．

广藿香（一钱） 制半夏（一钱五分） 六一散（三钱） 炒浓朴（一钱五分） 广皮（一钱） 茯苓皮（三钱） 南楂炭（二钱）

□

汪（十二）身热腹痛．呕逆便泄．

鲜藿香叶（一钱） 制半夏（一钱五分） 赤苓（二钱） 朱砂六一散（三钱） 木瓜（一钱） 南楂炭（二钱） 炒浓朴（一钱五分） 淡黄芩（一钱）

上一页：便血
下一页：脱肛


脱肛 《也是山人医案》

脱肛

骆（八岁）稚年肛坠．拟升提法．

焦白术（二钱） 炒白芍（一钱五分） 炒广皮（一钱） 炒归身（一钱） 炙草（四分） 乌梅肉（八分） 柴胡（醋炒六分） 升麻（醋炒五分）

□

苏（六八）肛挺翻出．痛坠窘迫．向暮之年．气虚下陷．与冲子升柴可举迥异．但是痛必有瘀热蕴结于下．益气摄阴之中．少佐苦泄．所谓临症权衡．当以如盘走珠可也．

熟地炭（三钱） 党参（一钱） 炒白芍（一钱五分） 归身（一钱五分） 焦白术（二钱） 炙草（五分） 炒黄柏（一钱） 五味子（一钱五分）

□

吴（五八）向衰肛坠．起于痢病初愈．非独气虚下陷．而痢必伤阴．议投温补内托．迥异升提．

熟地炭（四钱） 补骨脂（一钱） 茯苓（三钱） 当归（一钱五分） 五味子（一钱五分） 炙草（五分） 鹿角霜（三钱） 大茴香（四分）

上一页：霍乱
下一页：痿


痿 《也是山人医案》

痿

毛（六二）足跗软．面乏华色．宗经旨肺热叶焦．则生痿 之义．

霜桑叶（一钱） 甜杏仁（三钱） 地骨皮（一钱五分） 玉竹（二钱） 苦百合（五钱） 麦冬（三钱） 大沙参（一钱五分）

□

汤（三二）痿 ．左足偏枯．步履皆废．两脉涩弱．背脊喜捶．此属肾虚．失于收纳．藏聚少司．病根在下．当与虎潜意．

全当归（一钱五分） 金狗脊（三钱） 茯苓（三钱） 虎胫骨（三钱） 川断（二钱） 萆 （三钱） 淡苁蓉（三钱）

□

许（三六）痿 足不任身．拟治痿取阳明之义．

制茅术（二钱） 生杜仲（二钱） 萆 （二钱） 川黄柏（一钱） 淡苁蓉（二钱） 茯苓（三钱） 牛膝（三钱）

□

王 二气交衰．拟温里托邪．

嫩毛鹿角（三钱） 枸杞子（三钱） 西党参（二钱） 当归身（三钱） 新会皮（一钱） 炙草（五分） 淡苁蓉（三钱） 远志（八分） 酸枣仁（炒焦研，三钱） 原熟地（四钱） 大白芍（二钱） 抱木茯神（二钱）

上一页：脱肛
下一页：痹


痹 《也是山人医案》

痹

褚（四八）痹痛．汗泄甚多．湿邪较风寒二气更胜．拟护阳法．从汗多亡阳例．仍佐驱邪．

生黄 （三钱） 海桐皮（一钱） 粗桂枝（八分） 当归（一钱五分） 片姜黄（一钱） 生于术（二钱） 防风根（六分） 川独活（五分）

□

沈（三七）风湿相搏．历节痛．四肢麻木．此属周痹．

粗桂枝（八分） 木防己（一钱五分） 海桐皮（一钱） 羚羊角（一钱） 晚蚕砂（一钱） 片姜黄（一钱） 川萆（二钱） 酒炒桑枝（一两）

又 风湿麻痹．服苦温方．痛势已缓．所有入暮口干．当兼佐以甘润．

羚羊角（一钱） 甜杏仁（三钱） 苡仁（二钱） 晚蚕砂（二钱） 南花粉（二钱） 木防己（一钱五分） 桂枝（五分）

上一页：痿
下一页：痉厥


痉厥 《也是山人医案》

痉厥

吴（廿八）面青汗泄．不寐．诸阳一并为厥之后．寒战肢掣．牵引阳升．便秘．是肝肾内衰之征．往往有骤脱之虞．此止厥甚难．勉拟经旨肝苦急．急食甘以缓之．甘麦大枣汤加阿胶、牡蛎、枣仁、茯神．

阿胶（二钱） 炙甘草（五分） 牡蛎（三钱） 淮小麦（一钱五分） 南枣（三钱） 枣仁（三钱） 茯神（二钱）

上一页：痹
下一页：癫痫


癫痫 《也是山人医案》

癫痫

□

顾（四六）神识如醉．厥阳上并．志意不乐．有时叫喊．凡动皆阳．诸静为阴．此属热痰阻蔽灵机．经云．重阳者狂．重阴者癫．议降肝胆相火．

羚羊角（一钱） 化橘红（一钱） 陈胆星（五分） 龙胆草（一钱） 天竺黄（一钱） 石菖蒲（六分） 远志（七分）

上一页：痉厥
下一页：衄


衄 《也是山人医案》

衄

陶（廿四）阳升衄血．拟凉解肺胃法．

犀角 连翘 元参 细生地 炒牛膝 黑山栀 丹皮 炒黑侧柏叶□

曹（廿八）鼻衄已止．面白无神．脉细音嘶．血脱恐气无所归．安得不以阳气为首务耶．

炙黑黄 炒焦白芍 炒牛膝 洋参 炙草 炒山药 茯神□

周（八岁）痘后衄血．肺胃余火尚炽．

地骨皮 犀角 丹皮 川贝 生地炭 连翘 银花□

戴（三三）议育阴．清气热．

熟地炭 拣麦冬 淡菜 清阿胶 淡天冬 女贞子 云茯神（二钱） 龟腹版（五钱）

□

戴 瘀咯初净．肺胃阴液未充．值天时燥气加临．阳易旋动．清窍不司其肃．衄血乃因复发．脉右寸关搏而疾大．是阳明燥气鼓舞之征．议滋清益阴肃上．候裁．

原生地（四钱） 拣麦冬（一钱五分） 淮牛膝（炭） 龟腹版（酒炙，五钱） 陈阿胶（二钱） 连翘 豆皮（一钱五分） 真川贝（去心研，二钱） 炒黑侧柏叶（一钱五分）

又 脉左和静．右动搏已减．衄血渐止．口干．望色紫滞已退．凡动皆火易就燥．议益阴潜阳．佐清阳明燥热．

原熟地（四钱） 龟腹版（五钱） 拣麦冬（一钱五分） 陈阿胶（另烊冲，二钱） 淮牛膝（一钱五分） 真川贝（二钱） 霍石斛（一钱五分）

又

原熟地（四钱） 龟腹版（五钱） 拣麦冬（一钱五分） 阿胶（另烊冲，二钱） 淡天冬（一钱五分） 真川贝（二钱） 川斛（一钱五分） 制洋参（一钱五分）

又

原熟地（一钱） 真川贝（二钱） 川斛（一钱五分） 陈阿胶（二钱） 建莲（二钱） 茯神（二钱） 拣麦冬（一钱五分） 西党参（一钱五分） 九孔石决明（ 研三钱）

上一页：癫痫
下一页：疝


疝 《也是山人医案》

疝

马（廿五）肝络久虚．少腹坠痛．此属气疝．宗子和方．

川楝子（二钱） 归须（一钱五分） 炒橘核（一钱五分） 延胡（炒，一钱） 青木香（八分） 青皮（一钱） 粗桂枝（一钱） 炒小茴香（七分）

□

宗（十一）稚年阴囊肿大．小溲通利．此属水疝．开太阳以驱邪．

川桂木（五分） 桑白皮（一钱五分） 姜皮（四分） 汉防己（一钱五分） 苡仁（二钱） 茯苓皮（三钱） 浓朴（一钱）

上一页：衄
下一页：香港脚


香港脚 《也是山人医案》

香港脚

曾（廿五）湿伤于下．足胫浮肿．此属香港脚．

制茅术（一钱五分） 汉防己（一钱五分） 苡仁（二钱） 川黄柏（一钱）木瓜（一钱） 川萆 （二钱） 牛膝（二钱）

□

田（十六）泄泻初愈．足胫浮肿．宜温通太阴．

煨益智（八分） 苡仁（二钱） 姜炭（四分） 汉防己（一钱五分） 茯苓皮（三钱） 桂枝木（五分） 木瓜（一钱五分）

□

沈（五二）寒湿内郁．泄泻腹痛．小便频数．面痿跗肿．

煨益智（八分） 汉防己（一钱五分） 炮姜炭（六分） 炒焦浓朴（一钱） 木瓜（一钱五分） 苡仁（三钱） 桂枝木（八分）

又 跗肿．泄泻．腹痛．

西党参（二钱） 汉防己（一钱五分） 炮姜炭（六分） 淡吴萸（八分） 炒木瓜（一钱五分） 苡仁（三钱） 茯苓（三钱） 煨益智（八分） 桂枝（八分） 加台药（一钱）

□

陈（五八）溏泄跗肿．晨起略爽．下午病剧．是脾肾阳惫残．何疑．

党参（二钱） 淡吴萸（八分） 炒焦小茴香（八分） 胡芦巴（一钱五分） 巴戟天（一钱五分） 茯苓（二钱）

制川乌（一钱五分）

□

尚 昨进抑肝蠲痰．喘象宁静．所谓急则治标之方．而脾肾阳惫．是病之本．今咽痛肛坠．虚火未熄．且性情躁动．心阳肝火亦为跌仆之形．即属上实下虚之验．身有微热．防其复喘．拟扶阳抑肝．以导浮火．再商．

制洋参（二钱） 陈半曲（一钱五分） 钗石斛（一钱五分） 白蒺藜（去刺炒，一钱五分） 橘红（一钱） 茯苓（三钱） 煨天麻（二钱）

又 拘束已减．夜寤稍寐．肚坠便积．痰气下降．跗肿全消．脉右搏大．今现于左部．痰积下坠．浮火已熄．总之．宁湿内郁．蕴痰酿积．非温经通络．焉克有济．再拟通积消瘀痰．扶脾佐之．

粗桂枝（八分） 炒黑蜀漆（一钱） 茯苓（三钱） 生白术（一钱） 炮黑川乌（一钱） 炙草（四分） 浓朴（八分）

又 积滞已稀．痰哮不寐．阳衰窃发．

制洋参（八分） 制半夏（一钱五分） 石菖蒲根（四分） 浓朴（八分）

一剂后加猪胆汁一枚临服冲入 茯苓（三钱） 蒸白术（二钱） 炮黑川乌（八分）

又

桂枝（八分） 制半夏（一钱五分） 淡干姜（六分） 生白芍（一钱五分） 五味子（八分） 茯苓（三钱） 炙草（五分）

又 议真武汤去白芍．加炙草．合大半夏汤．

人参（五分） 制川附子（五分） 炙草（四分） 蒸白术（二钱） 炒焦陈半曲（一钱五分） 老姜汁（临服冲入五分） 茯苓（二钱）

又 阳衰痰饮窃踞．气塞至咽．欲坐不卧．暂进微通胸中之阳．

薤白头（三钱） 制半夏（一钱五分） 淡干姜（八分） 栝蒌皮（一钱五分） 草郁金（一钱） 茯苓（三钱） 桂枝（八分） 临服冲入白酒半杯为导引

上一页：疝
下一页：头痛


头痛 《也是山人医案》

头痛

□

徐（三四）暑风热头痛．宜清散．

鲜荷叶边（三钱） 鲜菊叶（一钱） 木通（八分） 羚羊角（一钱） 连翘壳（一钱五分） 黑山栀（一钱五分）蔓荆子（一钱）

□

杨（三三）阳浮头痛．暮热早凉．脉小音嘶．面赤肉 ．此属谋虑伤肝．肝阳挟内风上冒．致有巅顶之疾．是内伤之症．非清散所能治之．复脉去参、姜、桂．加鸡子黄．白芍．

生鸡子黄（一枚） 细生地（三钱） 炙甘草（三分） 清阿胶（三钱） 麦冬（一钱五分） 南枣（三钱） 生白芍（一钱五分） 大麻仁（一钱五分）

□

戴（五九）左偏头痛．目眶浮肿．肝阳挟内风．上冒所致．

桑叶（一钱五分） 粉丹皮（一钱五分） 羚羊角（八分） 豆皮（一钱五分） 白甘菊（一钱） 连翘（一钱五分） 大生地（三钱） 赤芍（一钱） 加九孔石决明（ 研，三钱）

上一页：香港脚
下一页：心痛


心痛 《也是山人医案》

心痛

夏（廿八）肝厥心痛．呕吐妨食．渴饮．进河间方．

金铃子（三钱） 制香附（三钱） 橘红（炒，一钱） 炒延胡（一钱） 郁金（一钱） 炒小茴香（七分） 南楂炭（二钱）

□

凌（四二）嗔怒动肝木．厥伤营络．能食心痛．得嗳稍舒．拟辛甘理阳方．

粗桂枝（八分） 制半夏（一钱五分） 炙草（五分） 归身（一钱五分） 高良姜（一钱） 茯苓（三钱） 生白芍（一钱五分）

□

冯（廿二）心痛如轧．经来两至．肝阴久亏．乃肝木阳化．内风不熄．拟以咸苦．佐以微辛．使从阴和阳．

阿胶（二钱） 牡蛎（三钱） 川楝子（一钱） 当归（一钱） 川芎（三分） 小川连（四分） 生白芍（一钱五分）

上一页：头痛
下一页：胃脘痛


胃脘痛 《也是山人医案》

胃脘痛

苏（廿八）胃痛呕逆．此属肝木侮土．进河间方．

金铃子（二钱） 郁金（一钱） 小茴香（一钱五分） 炒延胡（一钱）制香附（一钱五分） 南楂炭（一钱五分） 青皮（一钱）

□

诸（四八）嗔怒动肝木．犯胃．为痛．为呕．为消渴．肢冷．脉沉微．是木不条达．制肝木．理能取胜．

延胡（一钱） 制香附（一钱五分） 归须（一钱） 川楝子（二钱） 郁金（一钱） 青木香（八分） 桂枝（八分） 炒橘红（七分）

□

陈（廿三）营虚胃痛．议辛甘理阳．

甜桂枝（八分） 炙草（五分） 煨姜（五分） 归须（一钱五分） 南枣（三钱） 茯苓（三钱） 生白芍（一钱五分）

上一页：心痛
下一页：胁痛


胁痛 《也是山人医案》

胁痛

□

曹（三六）左胁痛．咳痰．邪入于络．

粗桂枝（八分） 归须（一钱） 郁金（一钱） 炒桃仁（去尖研，一钱） 黑山栀（一钱五分） 降香（末，五分） 炒白芥子（五个）

□

赵（廿八）嗔怒动肝．左胁连少腹痛．

川楝子（二钱） 制半夏（一钱五分） 归须（一钱） 炒延胡（一钱） 郁金（一钱） 炒桃仁（一钱） 青皮（一钱） 炒小茴（五分）

□

夏（四五）寒热胁痛．拟从少阳通络．

青蒿梗（一钱） 制半夏（一钱五分） 归须（一钱） 郁金（一钱） 炒白芥子（一钱五分） 丹皮（一钱五分）霜桑叶（一钱）

□

吴（三六）形寒胁痛．半月不衰．面白足冷．此属操劳损阳．谋虑伤肝之征．是非轻象．辛香刚燥．决不可进．

旋复花（一钱） 柏子仁（二钱） 新绛（一钱） 归肉（一钱五分）红花（五分） 青葱管（五分） 桃仁（一钱）

又 胁痛病自肝起．渐归及左．饮食少进．多梦纷纭．肝胃同病．勉拟甘缓和阳．

人参（一钱） 炙草（五分） 枣仁（炒焦研，二钱） 当归（一钱五分） 龙骨（三钱） 茯神（一钱） 柏子仁（二钱） 金箔（三片）

上一页：胃脘痛
下一页：腹痛


腹痛 《也是山人医案》

腹痛

□

张（六岁）肝水肆横．腹痛脉弦．宜当疏泄．

青皮（一钱） 煨木香（六分） 生谷芽（一钱） 炒浓朴（一钱） 广皮（一钱） 炮姜炭（三分） 南山楂（一钱五分）

□

陆（六岁）腹痛数日．始由跌仆惊恐而得．经旨谓惊则气乱．恐则气下．其气漫无所归．斯痛全在于气．今若是危笃者．误投下蛔．五味扰动厥阴肝络．以致胃伤废食．饮食不思．关脉迟缓．按之痛止．抚摩稍适．色现黑滞．倘加呕逆．乃为顺候．今因戊土残惫．难以立方．勉拟戊己成法．望其百中一幸．戊己汤去参．加半曲、谷芽．

焦白术（一钱五分） 炒焦半曲（一钱五分） 谷芽（一钱） 炙草（五分） 广皮（一钱） 茯苓（一钱五分） 生白芍（一钱五分）

□

戴（十一）寒客于胃．腑阳不宣．腹痛脉弦．少食．然六腑属阳．以通为用．古人谓痛则不通耳．

生益智（七分） 炒焦神曲（一钱五分） 焦谷芽（一钱） 南山楂（一钱五分） 广皮（一钱） 块茯苓（二钱）制浓朴（一钱）

□

陆（六岁）昨用戊己甘缓．痛势略减．饮食稍进．幸之机也．但痛来汗泄．由惊则伤心．致心伤金．是脏气之伤．前以蛔下．腑阳未复．兹当培土泄肝．以扶其正．

桂枝木（五分） 炒焦乌梅肉（七分） 煨木香（五分） 川楝子（一钱）土炒白芍（二钱） 淡黄芩（一钱） 延胡（一钱） 茯苓（一钱五分）

□

朱（八岁）腹痛呕逆．惊骇而起．例进辛香．其病可愈．

延胡（一钱） 郁金（一钱） 青木香（五分） 金铃子（一钱） 制半夏（一钱五分） 炒小茴（四分） 青皮（一钱） 橘核（炒，一钱）

□

虞（五岁）身热腹痛．前议疏泄得效．缘稚年体质最薄．邪气得以乘虚蔓延．腹痛复作．身热不止．幼科但知治惊．不明内经诸痛之义．所用方剂．皆镇惊化痛之剂．不惟腹痛不减．益且大便坚秘．少腹痹热．四肢厥冷．酿成危患．

川桂木（五分） 南楂炭（一钱五分） 茯苓（三钱） 淡黄芩（一钱） 橘红（一钱） 泽泻（一钱） 苡仁（二钱） 生谷芽（一钱）

上一页：胁痛
下一页：肩痛


肩痛 《也是山人医案》

肩痛

夏（五四）阳明脉衰．肩胛痛．

生黄 （三钱） 生于术（一钱） 茯苓（三钱） 当归（一钱五分） 木防己（一钱五分） 萆 （一钱） 防风根（六分） 桂枝（五分）

上一页：腹痛
下一页：背痛


背痛 《也是山人医案》

背痛

□

严（六○）背痛脊痛．此属督脉虚．

毛鹿角（三钱） 补骨脂（一钱） 茯苓（二钱） 当归（一钱五分） 淡苁蓉（二钱） 杞子（一钱五分） 生白芍（一钱五分） 沙蒺藜（二钱） 青盐（调入三分）

上一页：肩痛
下一页：臂痛


臂痛 《也是山人医案》

臂痛

□

张（四八）臂痛难于屈伸．即属风、寒、湿、三气居多．

生黄 （三钱） 生于术（二钱） 海桐皮（一钱） 当归（一钱五分）木防己（一钱五分） 片姜黄（一钱） 防风根（六分） 加酒炒桑枝（一两）

□

苏（三五）左肢节痛．麻木夜甚．

粗桂枝（八分） 木防己（一钱五分） 海桐皮（一钱） 晚蚕砂（二钱） 仙灵脾（一钱五分） 片姜黄（一钱）川萆 （二钱） 苡仁（一钱）

上一页：背痛
下一页：腰痛


腰痛 《也是山人医案》

腰痛

章（五四）五旬余年．阳气馁乏．交寒露节．为暴寒郁折生阳．所以暑年腰痛．每至深秋屡发．此属劳伤挟湿所致．劳最能损阳气．经言．劳者温之．

川桂枝（八分） 浓杜仲（二钱） 茯苓（一钱） 晚蚕砂（二钱） 淮牛膝（二钱） 萆 苡仁（一钱）

□

胡（四六）两尺脉独小．腰溶溶而痛．形寒．面乏华泽．腰者肾之府．此属少阴久虚之象．理宜温养．

鹿角霜（三钱） 淡苁蓉（二钱） 茯苓（三钱） 当归（一钱五分） 补骨脂（二钱） 紫衣胡桃肉（五钱） 炒白芍（一钱五分） 炒小茴（四分）

上一页：臂痛
下一页：腿痛


腿痛 《也是山人医案》

腿痛

□

马（四六）劳伤挟风．腿骨疼痛．拟以辛热．佐以苦温．

虎胫骨（四钱） 金毛脊（三钱） 油松节（三钱） 当归（一钱五分） 五茄皮（二钱） 白茅根（二钱） 川独活（一钱）

□

曹（四六）右腿疼痛．肌肉不肿．

炙山甲（二钱） 炒桃仁（一钱五分） 青皮（一钱五分） 归身（一钱五分） 乳香（一钱） 没药（一钱） 川独活（六分）

上一页：腰痛
下一页：足痛


足痛 《也是山人医案》

足痛

□

吴（三三）两足皮膜．抚之刺痛．此属厥阴乘犯阳明．治宜疏泄．

川楝子（一钱） 延胡（一钱） 青皮（一钱） 归须（一钱） 炒桃仁（一钱） 黑山栀（一钱五分） 炒黑楂肉（二钱）

□

陆（三○）足跗软．脉微弱．

虎胫骨（生打三钱） 生杜仲（二钱） 川萆 （二钱） 全当归（一钱五分） 淮牛膝（二钱） 茯苓（三钱） 川绩断（二钱） 淡苁蓉（二钱）

上一页：腿痛
下一页：耳


耳 《也是山人医案》

耳

沈（五一）风温上受．耳 胀痛．胆脉络于耳．议清少阳气分之热．

桑叶（一钱） 杏仁（二钱） 连翘（去心，一钱五分） 羚羊角（一钱） 桔梗（一钱） 川通草（一钱） 薄荷梗（一钱） 马勃（四分）

□

韩（三八）暑风袭于少阳．胆脉络于耳．木火上炎．清窍失聪．

青蒿梗（一钱） 鲜菊叶（一钱五分） 马勃（三分） 鲜荷叶（三钱） 连翘壳（一钱五分） 黑山栀（一钱五分） 苦丁茶（三分） 鲜生地（五钱）

□

谢（四二）少阴久亏．耳鸣时闭．书云．肾开窍于耳．心亦寄窍于耳．凡外邪治少阳．内伤从少阴为定例．

熟地（三钱） 牡蛎（二钱） 麦冬（朱砂拌，三钱） 北五味（一钱五分） 磁石（一钱五分） 白芍（二钱） 茯神（二钱） 龟版（二钱）

□

戴（六一）久患耳鸣．兼有鼻衄、牙宣等症．衄血虽经向愈．仍若是心肾素亏体质．而肝阳上逆．清窍蒙蔽．拟方候裁．

原熟地（盐水炒，四钱） 拣麦冬（二钱） 牡蛎（二钱） 大白芍（刮净酒炙，一钱五分） 龟腹版（四钱） 磁石（二钱） 云茯神（二钱） 北五味（一钱） 泽泻（一钱五分） 加沉香（三分） 滚水磨冲

上一页：足痛
下一页：目


目 《也是山人医案》

目

吴（九岁）稚年目赤．障翳．勿取大辛大苦．转伤气分．

桑叶 白菊花 黑栀皮 夏枯花 草决明 小生香附 赤芍 谷精草□

邱（一八）目赤泪多．肿而不痛．必用轻散．不致风热损伤瞳神．

桑叶 谷精草 连翘 草决明 白甘菊 黑山栀 赤芍□

叶（三六）目赤肿痛．

桑叶（一钱） 夏枯花（一钱） 生香附（二钱） 豆皮（一钱） 草决明（一钱五分） 白甘菊（一钱） 赤芍（一钱五分） 黑山栀（一钱五分）

□

欧（五四）头额胀．目赤痛．

羚羊角（一钱） 草决明（一钱五分） 夏枯花（一钱） 生香附（二钱） 连翘（一钱五分） 黑山栀（一钱五分） 苦丁茶（三分） 白甘菊（一钱）

□

陆（六二）肝肾久衰．目赤障翳．热泪频多．昏暗无光．

霜桑叶（一钱） 黄甘菊（一钱） 石决明（三钱） 制首乌（三钱） 杞子（一钱五分） 小胡麻（一钱五分）豆皮（二钱） 望月砂（二钱）

上一页：耳
下一页：鼻


鼻 《也是山人医案》

鼻

□

沈（四四）少阳风热未解．移热于脑为辛． 液下注为鼻渊．

羚羊角（一钱） 连翘壳 苍耳子 薄荷梗 辛荑 黑山栀 苦丁茶（三分） 白芷（一分）

□

钱（三七）面赤咳嗽．脑热鼻渊．鼻属肺窍．少阳风热上炎．热逼清道为脑液下注．且议苦辛宣通．

羚羊角（一钱） 泡白杏仁（三钱） 郁金（一钱） 夏枯花（一钱） 连翘壳（一钱五分） 黑山栀（一钱） 苦丁茶（三分） 薄荷梗（八分）

□

沈（二一）鼻塞右甚．肺之窍也．有形高突．气之阻也．清窍失司．心肺之火有余而水亏．则乘之矣．先拟辛通宣窍．从气分治．

薄荷（八分） 嫩元参（二钱） 蔓荆子（二钱） 羚羊角（一钱五分） 连翘（一钱五分） 小生香附（四钱）真北细辛（五分） 白甘菊（一钱） 黑山栀（一钱五分） 加鲜荷叶边（一钱）

上一页：目
下一页：舌


舌 《也是山人医案》

舌

朱（廿三）舌绛而腐．气急痰涌．症属棘手．勉拟下方．

犀角（磨冲，五分） 拣麦冬（一钱五分） 白扁豆（三钱） 小生地（三钱） 川贝（去心研，二钱）北沙参（一钱五分） 丹参（一钱五分） 草郁金（一钱） 绿豆皮（一钱五分）

上一页：鼻
下一页：牙


牙 《也是山人医案》

牙

薛（廿八）两尺脉独大．疟陷入少阴．当血上溢．热逼血升．气散血随散．往往有骤脱之虞．止此血甚难耳．拟方候高明主裁．

熟地（五钱） 真百草霜（三钱） 龟腹版（五钱） 炒黄柏（一钱五分） 乱头发灰（五钱） 黄芩（一钱五分）知母（一钱五分） 临服冲入童便一小杯 一服后加人参（另煎冲，一钱）

□

柯（三五）阳明风热上扰．牙龈肿痛．

马勃（三分） 嫩元参（一钱五分） 连翘壳（一钱五分） 羚羊角（一钱） 桔便（一钱） 生甘草（三分） 薄荷（八分） 黑山栀（一钱五分）

□

陈（六一）齿痛连太阳．左关脉洪大．议景岳方法．

防风（一钱五分） 北细辛（五分） 龙胆草（七分） 生甘草（三分） 升麻（三分）

□

贾（三八）怀妊五六月．值脾胃司胎．而病上牙齿痛．况偏于右．此属肝阴不足．肝风内动．虚乘袭入阳明脉络．

宜当熄风．

熟地（四钱） 炒杞子（二钱） 白蒺藜（二钱） 清阿胶（一钱五分） 菊花炭（一钱） 云茯神（二钱）豆皮（二钱） 九孔石决明（一具）

上一页：舌
下一页：疮疡


疮疡 《也是山人医案》

疮疡

□

虞（十二）两目疮疡．绵延一载不痊．服羚羊角反剧．眼癖．

川连（四分） 白甘菊（一钱） 生甘草（二钱） 夏枯花（一钱） 桑皮（一钱五分） 苡仁（一钱） 土贝（二钱） 连翘（一钱五分） 茯苓皮（二钱）

又 前方已服三帖．略效．再拟．

制军（一钱五分） 银花（一钱） 桑皮（一钱五分） 夏枯花（一钱） 丹皮（一钱） 连翘（一钱五分） 大贝（二钱） 炒山楂（一钱五分） 川楝子皮（一钱）

又 前方又服三帖大效．又拟．

制军（二钱） 金银花（一钱） 川楝子皮（一钱） 夏枯花（一钱） 桑皮（一钱五分） 黑山栀（一钱五分） 大贝（二钱） 莲翘（一钱五分）

□

张（二）肺火．

桑叶（一钱） 川贝（二钱） 银花（一钱） 池菊（一钱） 杏仁（三钱） 连翘（一钱五分） 羚羊角（一钱五分） 黑山栀（一钱五分）

又 疮色已溃．尚未结痂．系肺热未清．

桑皮（一钱五分） 大贝（二钱） 池菊（一钱） 夏枯花（一钱） 制天虫（二钱五分） 连翘（一钱五分） 赤芍（一钱五分） 银花（一钱） 地叮一钱）

□

彭（三一）乳疖．

青皮（一钱） 全当归（一钱五分） 银花（三钱） 栝蒌皮（二钱） 南花粉（二钱） 角针（三分） 橘叶（一钱） 生甘草（三分） 木通（五分）

□

邱（三一）面目浮肿．左肢发疮．此属湿火．肤腠皆痒．

桑皮（一钱五分） 草（二钱） 银花（一钱） 制首乌（四钱） 汉防己（一钱五分） 连翘（一钱五分） 米仁（三钱） 池菊（一钱）

又 两次．

桑皮（一钱五分） 川黄柏（一钱） 池菊（一钱） 夏枯花（一钱） 汉防己（一钱五分） 连翘（一钱五分） 米仁（三钱） 银花（一钱）

又 三次．

大贝（一钱） 川萆 （二钱） 银花（一钱） 夏枯花（一钱） 汉防己（一钱五分） 羚羊角（一钱五分） 池菊（一钱） 米仁（二钱）

□

王（十二）气火上升．唇口生疮．

霜桑叶（二钱） 池菊（一钱） 丹皮（一钱五分） 南花粉（一钱五分） 连翘（一钱五分） 生甘草（三分） 赤芍（一钱五分） 马勃（五分）

上一页：牙
下一页：咽喉


咽喉 《也是山人医案》

咽喉

□

归（十八）风温外袭肺卫．咽痛．辛以散之．

桑叶（一钱） 马勃（三分） 连翘（一钱五分） 象贝（一钱五分） 桔梗（一钱） 黑元参（一钱五分） 牛蒡子（三钱）

□

许（廿八）风温外袭肺卫．鼻塞咽痛．

牛蒡子（三钱） 杏仁（三钱） 嫩元参（一钱五分） 象贝母（一钱五分） 桔梗（一钱） 连翘（一钱五分） 霜桑叶（一钱） 马勃（三分）

□

沈（五八）咳嗽腰痛．咽喉如梗．想少阴之脉．循咽．厥阴之脉．循喉咙．是肝肾内衰之征．无暇理嗽．当酸咸入阴．

熟地（三钱） 龟版（五钱） 杞子（一钱五分） 萸肉（一钱五分） 阿胶（二钱） 茯苓（二钱） 淡菜（二钱） 青盐（三分） 芡实（二钱）

□

徐（四七）咽喉肿痛．咯痰．宜清化．

桑叶（一钱） 杏仁（三钱） 嫩元参（一钱五分） 羚羊角（一钱） 桔梗（一钱） 黑山栀（一钱五分） 川贝（去心研，二钱） 马勃（四分）

□

曹（三○）损怯咽痛．润剂为稳．

川斛（三钱） 北沙参（一钱五分） 糯稻根须（五钱） 炒麦冬（一钱五分） 生甘草（三分） 茯神（二钱） 细生地（三钱） 生鸡子黄（一枚）

上一页：疮疡
下一页：调经


调经 《也是山人医案》

调经

曹（廿三）肝脏衰微．腹痛而后经至．纳谷颇减．潮热便溏．是气血交滞．拟宣通瘀痹．

延胡 制香附 郁金 南山楂 丹参 泽兰 当归□

归（一八）咳嗽失血．天癸不至．此属经例．肝胆气火上升所致．

苏子 南楂炭 钩藤 泽兰 炒桃仁 黑山栀 郁金 丹皮

上一页：咽喉
下一页：经闭


经闭 《也是山人医案》

经闭

□

陆（三二）经闭数月．胸满腹胀．寒热消渴．大便燥结．脉微涩．两寸脉独大．此皆胃大肠之腑热．渐侵于心脾之脏．即内经所谓二阳之病发心脾．不得隐曲．女子不月是也．盖消渴者．胃大肠之热也．胸满者．心病上焦不利也．腹胀者．脾病中焦胀满也．脏腑俱病．故寒热也．考戴人治经闭逾年者．每责于心受积热为主．所有抑火升水．渗温润燥等方．不过谓胃以示其推陈致新而已．

鲜生地（一两） 炒桃仁（三钱） 郁李仁（一钱五分） 制军（三钱） 杜牛膝（三钱） 老姜渣（五分） 浔桂心（四分） 麦紫管一两煎汤代水五帖

上一页：调经
下一页：淋带


淋带 《也是山人医案》

淋带

□

周（三五）淋带起于产后．腰腹绞痛．是属冲任交伤．而带脉空隙．宜固其下．

乌贼骨（三钱） 牡蛎（三钱） 生杜仲（二钱） 当归（一钱五分） 炒白芍（二钱） 白薇（一钱） 蕲艾（一钱）

□

鄂（三四）阳浮头痛．身热．带下如注．

熟地炭（三钱） 萸肉炭（一钱） 炒山药（二钱） 清阿胶（二钱）建莲肉（三钱） 芡实（二钱） 茯神（二钱）

□

缪（三六）赤白带下．头晕．腰溶溶而痛．舌状如刺．面赤嘈杂．肝阴久亏．肝阳化火风上冒．致有产后淹缠之恙．想肝为刚脏．拟以熄风法．以柔能济刚．兼以坚阴佐之．

生左牡蛎（三钱） 麦冬（一钱五分） 焦黄柏（一钱） 陈阿胶（二钱） 炒杞子（一钱五分） 炒黑樗根皮（三钱） 细生地（三钱）

上一页：经闭
下一页：崩漏


崩漏 《也是山人医案》

崩漏

□

陆（四八）肝肾久损．冲任交伤．崩漏．暴下如注．

龟甲心（五钱） 女贞实（一钱） 淡天冬（二钱） 清阿胶（三钱） 旱莲（二钱） 柏子仁（二钱） 熟地炭（三钱）

□

归（五二）崩漏暴下不止．脉动．冲任交损．方议潜阳．

龟甲心（五钱） 归身（一钱五分） 阿胶（二钱） 川断（二钱） 炙黑甘草（四分） 蕲艾（五分） 炒枯熟地（三钱）

□

斯（廿六）脉左迟右濡．寒热腰痛．脊酸楚．足缓腹痛．漏淋不止．肝阴虽属久亏．而昨议益阴镇肝之药．未尝不是．然淋沥已久．而疏泄逐瘀之法．既不可进．于理必得血脱益气之方．使其阳生阴长．冀其寒热痛淋渐止．拟内经乌贼丸意．

乌贼骨（四钱） 清阿胶（一钱五分） 女贞子（一钱五分） 茜草（一钱） 淡天冬（一钱五分） 旱莲草（一钱五分） 人参（六分） 黄 （二钱） 如不用人参用党参（二钱）

□

斯（廿六）经漏．皮膜刺痛．养肝阴．泄肝阳．

生牡蛎（三钱） 小生地（三钱） 川楝子（一钱） 清阿胶（二钱五分）拣麦冬（三钱） 小川连（三分） 柏子仁（一钱）

□

王（三○）经漏半月一至．大便必两日始通．此属肝肾内衰．八脉无气拥护．经旨有胞络移热于膀胱之论．议三才汤参入益肝阴．养心液．

人参（另煎冲，四分） 原熟地（四钱） 柏子霜（二钱） 拣麦冬（二钱） 小清胶（二钱） 淡天冬（二钱） 云茯神（二钱） 制女贞（一钱五分）

上一页：淋带
下一页：胎前


胎前 《也是山人医案》

胎前

吴（廿五）寒热头痛．渴饮不化，胸闷呕恶．询经水三月未来．寸脉搏指．此属妊象．

细条芩（一钱五分） 炒焦半丑（一钱五分） 川芎（五分） 知母（一钱五分） 橘红（一钱） 花粉（一钱五分） 嫩苏梗（一钱）

□

魏（廿八）妊娠暮热早凉．口干胸闷．

桑皮（一钱） 条芩（一钱五分） 麦冬（二钱） 细生地（三钱） 知母（一钱五分） 花粉（一钱五分） 生白芍（一钱五分） 川斛（四钱）

□

缪（廿二）胎气上冲．干呕不食．势防小产则危．

小生地 麦冬 焦白术 阿胶 知母 黄芩 生白芍 云茯神 炒焦砂仁末□

王（廿七）妊娠咳嗽．适有七月．太阴司胎．作子嗽治．

桑根白皮 杏仁 鲜竹茹 淡天冬 桔梗 生甘草 紫菀（一钱） 加建蜜三匙临服冲入□

王（廿六）妊娠已及弥月．嗳酸 胀．议安胎饮去芎、归、条芩．加茯苓．即戊己汤加香附．紫苏．茯苓易茯神．

西党（二钱） 炙草（五分） 制香附（三钱） 甜冬术（二钱） 广皮（一钱） 拣麦冬（四分） 抱木茯神（二钱） 大白芍（二钱） 紫苏（六分）

上一页：崩漏
下一页：产后


产后 《也是山人医案》

产后

许（廿四）新产腹痛．姑议逐瘀．

延胡（一钱） 制香附（三钱） 郁金（二钱） 当归（一钱五分） 南山楂（三钱） 泽兰（一钱五分） 赤芍（一钱）

□

陈（廿六）新产头晕．腹痛．先驱恶露．

归尾（一钱五分） 远志（四分） 制香附（三钱） 赤芍（一钱） 桃仁（一钱五分） 泽兰（一钱） 丹皮（一钱五分） 琥珀（四分） 炒山楂（三钱）

□

苏（三一）新产十朝．阴气下泄．阳从上冒．汗出烦渴．便难腰痛．每假寐．必魂魄飞越．是阴怯而阳无所附之征．即仲景之郁冒见端也．颇宜镇阳．

生牡蛎（三钱） 细生地（三钱） 大麻仁（一钱五分） 清阿胶（二钱五分） 麦冬（三钱） 炙甘草（五分） 茯神（二钱） 柏子仁（二钱）

又 新产四朝．腹痛背痛．腰溶溶而痛．恶露淋漓．此属督带交伤．宜理奇脉．以逐瘀佐之．但不可骤用温补．

当归（一钱五分） 丹皮（一钱五分） 南楂炭（三钱） 川断（二钱） 泽兰（一钱） 茯神（二钱）

□

吴（三一）新产潮热．腹痛汗泄．此属郁冒．

川斛（三钱） 丹参（一钱五分） 郁金（一钱） 淮小麦（一钱五分） 南楂炭（二钱） 泽兰（一钱五分） 茯神（二钱）

□

马（三八）面色痿黄．形寒咳嗽．询产后下虚．理宜温养．

鹿角霜（三钱） 鹿角胶（三钱） 杞子（一钱五分） 当归（一钱五分） 补骨脂（一钱） 熟地炭（三钱） 紫石英（三钱） 炒小茴（四分）

□

苏（三二）产后下虚．是冲任脉震而动．心痛形寒．最怕淹缠蓐损．宜议温养．

河车胶（三钱） 淡苁蓉（二钱） 熟地炭（四钱） 当归（一钱五分） 补骨胆（一钱） 茯苓（三钱） 紫石英（ 研，三钱）

□

王（三八）半产下虚．怯寒恍热．恶露未净．少腹仍痛．所喜瘕泄已减．胃思纳食．阳明有渐振之义．再拟扶胃疏瘀．方保无虞．

川斛（四钱） 半夏曲（炒，一钱五分） 茺蔚子（一钱五分） 小茴香拌炒当归（一钱五分） 炒香菟丝饼（二钱） 泽兰（一钱） 新会皮（一钱） 粉丹皮（一钱）

□

王（三六）阴气下泄．阳从上冒．头痛．巅顶尤甚．恶露已净．脉象左部细涩．明是液亏不司留恋其阳．为上实下虚之症．倘过用辛泄．恐伤阳气．预为复热之防．理议益阴．和阳熄风．

原生地（四钱） 河车胶（一钱五分） 生左牡蛎（三钱） 当归（一钱五分） 豆皮（一钱五分） 清阿胶（另烊冲，一钱五分） 云茯神（二钱）

又 头痛已缓．畏寒食减．带淋心痛．

苏叶（六分） 延胡（炒，一钱） 细生地（二钱） 豆皮（一钱五分） 丹参（一钱五分） 川芎（五分） 川斛（一钱五分） 炙草（五分） 蛤粉炒阿胶（一钱五分） 加姜皮（五分）

又 液衰盗汗．少寐带淋．

川斛（一钱五分） 制首乌（三钱） 川芎（炒，七分） 淮小麦（一钱五分）丹参（一钱五分） 上清阿胶（蛤粉炒，一钱五分） 云茯神（二钱） 远志（去心研炒，四分）

□

王（三二）新产四朝．潮热腹痛．便难头痛．恶露未净．此属郁冒．当与逐瘀为务．

归尾（一钱五分） 制香附（三钱） 泽兰（一钱） 赤芍（一钱五分） 桃仁（去尖炒，一钱五分） 茺蔚子（一钱五分） 丹皮（一钱） 延胡（一钱） 琥珀末（临服调入，四分）

上一页：胎前
下一页：瘕


瘕 《也是山人医案》

瘕

□

朱（三六）经闭半载．未有瘕聚．胀痛畏寒．是在小寒节．厥阴用事．肝胆木火上升．咳随气升而失血．然味辛易于入表．恐伤阳气．姑议调畅气血．再商通络诸法．

降香末（五分） 丹皮（一钱） 钩藤（二钱） 郁金（一钱） 炒桃仁（一钱） 黑山栀（一钱五分） 南楂炭（三钱）

□

殷（三四）左胁瘕聚．少腹痛．

延胡（一钱） 归须（一钱） 郁金（一钱） 川楝子（二钱） 炒桃仁（一钱） 茺蔚子（一钱五分） 粗桂枝（一钱） 南楂炭（二钱）

□

王（四一）胃脘胀痛．产后气血凝聚成瘕．头晕．骨脊痛．晨咳痰粘．胃纳颇减．肝逆犯胃．莫如泄肝以救胃．

生左牡蛎（炒，三钱） 归须（一钱五分） 茯苓（三钱） 鳖甲（炙，五钱） 桃仁（炒，一钱） 白芥子（炒一钱五分） 延胡（炒，一钱） 川楝子（一钱） 香附（研，三钱）

上一页：产后
下一页：热入血室


热入血室 《也是山人医案》

热入血室

徐（廿七）热病初发．经水适来．知饥少纳．恶心嗳气．烦渴懊 ．此属热邪乘虚内陷血室．是不易治之症．拟两清气血方法．

鲜生地 麦冬 粳米 生石膏 牛膝 生草 知母 竹叶心

又 昨进两清气血方．热势稍减．恶心已缓．邪解其半．但懊 烦渴未衰．腹痛便溏．仍宗仲景无犯胃气及上下二焦之戒立方．

细生地 麦冬 炙草 丹皮 知母 牛膝 生白芍 炒桃仁

□

王（三八）昨议升泄少阳．为恐热邪乘虚内陷而设．今诊脉左数右大．咽痛．舌苔灰色．大便不解．头痛如昔．脘闷．欲呕．口干．鼻干．少寐．参色脉现症．已属热邪内陷血室．议景岳玉女煎加竹叶．

生石膏（四钱） 淮牛膝（四钱） 淮熟地（四钱） 知母（一钱五分） 拣麦冬（二钱） 卷心竹叶（一钱五分）

补前方

柴胡（五分） 连翘（心，二钱） 知母（一钱五分） 丹皮（一钱五分） 嫩元参（一钱五分） 丹参（一钱五分） 川斛（三钱） 赤芍（一钱五分）

上一页：瘕
下一页：脏躁悲伤


脏躁悲伤 《也是山人医案》

脏躁悲伤

吴（六三）肝阳亢为头晕．肾阴虚则耳鸣．此晚年肝肾气馁．下虚上实明甚．但忽惊悸．汗大泄．有时寤不肯寐．竟有悲伤欲哭之象．明系脏阴少藏．厥阳鼓动．内风上冒．舞于太阴．每有是症．病自情志中生．所以清之攻之．均属无益．议仲景妇人篇．参脏躁悲伤之旨．用药自有准绳．但王道未能速效．

阿胶（三钱） 牡蛎（三钱） 磁石（二钱） 淮小麦（一钱五分） 炙草（五分） 大枣（三钱） 茯神（二钱）

上一页：热入血室
下一页：痧疹


痧疹 《也是山人医案》

痧疹

□

韩（十一）风温袭于肺卫．身热发痧．痰咳气喘．烦躁少寐．频渴脉大．且议清泄．

牛蒡（三钱） 杏仁（三钱） 桑皮（一钱五分） 羚羊角（一钱） 桔梗（一钱） 连翘（二钱） 薄荷（八分）象贝母（一钱五分）

又 痧痘巳回．目赤咽痛．余毒未清．宜凉解泄邪．

犀角（一钱） 嫩元参（一钱五分） 银花（一钱） 小生地（三钱） 桔梗（一钱） 霜桑叶（一钱） 连翘（二钱） 生甘草（三分） 黑山栀（一钱五分）

上一页：脏躁悲伤
下一页：痘


痘 《也是山人医案》

痘

曹（八岁）头面堆沙回靥．毒瓦斯未尽．口疳龈血．稚年阳亢阴虚．恐有暴脱之虑．

地骨皮（三钱） 犀角（四分） 连翘（一钱五分） 川贝（二钱） 生地炭（三钱） 生草（三分） 银花（一钱） 丹皮（一钱五分）

□

穆（四岁）堆沙已经回靥．毒瓦斯未尽．咳痰不寐．稚年阳亢阴虚．最怕慢惊之变．治从和脾胃．利湿方法．

地骨皮（三钱） 川斛（三钱） 苡仁（二钱） 川贝（去心研，二钱） 炒麦冬（二钱） 茯苓（三钱） 银花（一钱）

上一页：痧疹
下一页：惊


惊 《也是山人医案》

惊

□

陆（八岁）惊热内闭．躁烦不食．两脉洪大．倘邪陷心包．痉厥至矣．

羚羊角（一钱） 郁金（一钱） 嫩元参（一钱五分） 川贝（二钱） 化橘红（一钱） 石菖蒲根（三分） 连翘（二钱五分） 竹叶心（一钱五分）

□

高（三岁）壮热不已．恶心未减．拟清络热．

羚羊角（一钱） 郁金（一钱） 元参（一钱五分） 小川连（四分） 丹皮（一钱） 黑山栀（一钱五分） 连翘（一钱） 卷心竹叶（一钱五分）

又 清络得效．热止神安．所有咳痰频频．再守前议．

羚羊角（一钱） 杏仁（三钱） 苡仁（二钱） 川贝（一钱五分） 橘红（一钱） 块茯苓（二钱） 霜桑叶（一钱） 鲜枇杷叶（一钱五分）

□

严（二岁）惊热不解．便青神呆．躁烦不安．邪陷心包．将有螈 之象．

羚羊角（一钱） 郁金（一钱） 元参（一钱五分） 川贝（一钱五分） 天竺黄（一钱） 细叶菖蒲根（三分）连翘（一钱五分） 橘红（一钱）

□

冯（四岁）风温内郁．身热咳嗽．脉大．

桑叶（一钱） 杏仁（三钱） 桔梗（一钱） 羚羊角（一钱） 象贝（一钱五分） 连翘（一钱五分） 牛蒡子（炒研，一钱五分）

上一页：痘
下一页：吐泻


吐泻 《也是山人医案》

吐泻

夏（五岁）暑热内踞．上吐下泻．稚年脾胃气弱．不振使然．

藿香叶（一钱） 制半夏（一钱五分） 南山楂（一钱五分） 飞滑石（三钱） 木瓜（一钱） 茯苓块（三钱）浓朴（一钱）

□

诸（二岁）热犯脾胃．呕乳自利．最多变惊．

鲜藿香叶（一钱） 制半夏（一钱五分） 六一散（二钱） 小川连（三分） 黄芩（一钱） 淡竹叶（一钱） 生白芍（一钱）

□

吴（二岁）两关脉数．吐乳洞泄．烦躁．睡喜覆卧．是腹痛按之痛止之象．据述跌仆之后．初泻而呕吐．乳食格拒．惊则气乱明矣．此属蛔厥之征．稚年脾胃．气馁不振．四肢厥冷．经旨谓蛔厥多从惊恐得之．是邪非邪．拟方候裁．

吴萸炒川连（三分） 制半夏（一钱五分） 炒白粳米（一钱五分） 生白芍（一钱五分） 草郁金（一钱） 炒黑川椒（三厘） 姜汁（临服，冲入二匙） 茯苓（一钱五分） 加石菖蒲根

又 胃衰厥冷．吐泻不止．

参须条（五分） 煨姜（五分）

上一页：惊
下一页：疳


疳 《也是山人医案》

疳

□

曾（八岁）腹膨便泻．羸瘦不食．潮热目翳．症属难治．

青蒿梗（一钱） 制半夏（一钱五分） 炒谷芽（一钱） 炒浓朴（一钱） 广皮（一钱） 块茯苓（三钱） 南楂炭（一钱五分） 鸡肫皮（炙，一具）

□

殷（六岁）腹膨便泄．面黄肢浮．此属痹疳．

焦白术（一钱五分） 广皮（一钱） 茯苓（三钱） 苡仁（二钱） 大腹皮（一钱五分） 泽泻（一钱） 南楂炭（一钱五分） 木瓜（一钱）

□

徐（五岁）潮热羸瘦．咳则呛血．稚年阳亢阴虚．已属童劳之象．暂服甘寒．清养肺胃阴液．

地骨皮（三钱） 甜杏仁（三钱） 川斛（三钱） 川贝（去心研，二钱） 北沙参（一钱五分） 麦冬（一钱五分） 霜桑叶（一钱） 玉竹（二钱） 鲜枇杷叶（蜜炙三钱）

□

徐（八岁）羸瘦呛逆．骨蒸盗汗．拟润肺以肃金．宁心以止汗．养阴平肝以退热．

川贝（一钱五分） 白蒺藜（去刺炒，一钱五分） 生地炭（三钱） 拣麦冬（一钱五分） 川贝（二钱） 杏仁（炒焦，二钱） 地骨皮（一钱五分） 北沙参（一钱五分） 云茯神（二钱） 加石决明（ 研，三钱）

上一页：吐泻
下一页：痫痉厥


痫痉厥 《也是山人医案》

痫痉厥

沈（五岁）痫厥病来迅速．醒后两脉皆洪．四肢搐搦．身热．由阳气拂逆．势防络闭．

暹罗犀角（一钱） 陈胆星（三分） 嫩元参（一钱五分） 羚羊角（一钱） 橘络（一钱） 石菖蒲根（四分） 连翘（一钱五分） 卷心竹叶（一钱五分）

□

史（八岁）稚年痉厥．服清泄少愈．是在肝胆风邪．将解之时．阴液尚属馁怯．最多反复复热．今又入暮．烦躁口渴．为热深厥深．痉厥复至矣．然刻下忌用清火寒凉．所防胃汁苦涸．难以援救．今拟滋清营络．退热．兼须养正．录法备参．

川斛（三钱） 嫩元参（一钱五分） 远志（五分） 小生地（三钱） 麦冬（一钱五分） 茯神（二钱） 丹皮（一钱） 生白芍（一钱五分）

上一页：疳
下一页：虫


虫 《也是山人医案》

虫

□

曲（八岁）生冷食物不化．肠腑停滞．脾弱运化失宰．腹膨便泄．已经泻虫．此属湿热内聚．治宜苦味胜湿．兼佐理疳化疳．

土炒川连（四分） 土炒白术（二钱） 猪苓（一钱五分） 鸡肫皮（炙，一钱） 川楝皮（一钱） 泽泻（一钱）生白芍（一钱五分）

□

全（七岁）湿热内聚．腹膨泻虫．拟用苦味胜湿．

苦川楝皮（一钱） 土炒白术（一钱五分） 茯苓（三钱） 炒浓朴（一钱） 川黄柏（一钱） 泽泻（一钱） 南山楂（一钱五分） 槐米（一钱）

上一页：痫痉厥
下一页：集方


集方 《也是山人医案》

集方

截三日疟方立效

槟榔（三钱） 川流麻（三钱） 丁香（七粒） 乌梅（七枚） 杏仁（七粒）

疮膏方

铜绿（三钱） 淘丹（三钱） 白枯矾（六分） 轻粉（二钱） 菜油调挞于油纸上夹好．攒孔用．

镇惊丸

制半夏（一钱） 制南星（三钱） 巴豆霜（一钱五分） 轻粉（一钱） 礞石（三钱） 姜汁为丸．如芥子．朱砂为衣．一用飞滑石为衣．

眼癣挞药 取其金能制木

青黛（四分） 炉甘石（制四分） 铜绿（ ，四分）

朱黄散

药朱（三厘） 西牛黄（二厘） 当门子（一厘）

平胃散

制茅术（一两） 制香附（一两） 南楂炭（一两） 浓朴（五钱） 陈皮（一两） 鸡肫皮（五钱）

必胜丹

炒军（一两） 黑白丑（一两） 槟榔（炒脆，二钱）

清金丹

礞石 大黄（一两） 黄芩（五钱） 南星（五钱） 半夏（制，五钱）

六一散

飞滑石（六两） 炙草（烘，一两） 加雄黄（一两） 即辰砂六一散

闻痧药

牙皂（三分） 丁香（一分） 麝香（五厘） 雄黄（一钱） 朱砂（五厘）

食痧药

茅术（炒脆，一钱） 雄黄（五分） 丁香（一分） 麝香（五厘） 蟾酥（二分） 烧酒浸烂研匀

上一页：虫


说明

欢迎浏览“《也是山人医案》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《也是山人医案》”手册】