叙一 《一得集》

叙一

唐时有西域治疾方一卷．乃西域仙人取传见艺文志．余小蓬莱谣有云．炼就金丹一粟黄．不堪大众共分尝．待游西域仙人到．备说人间治疾方．即谓此也．夫道家龙虎铅汞．徒托空谈．桐柏真人以大还丹．命张老沿门唤卖．究竟何人白日升天而去．不如王侯单方．救人疾苦．不失为菩萨心肠．心禅和尚隐于浮屠．而精于医．其论医诸条．无不入微．非精研轩岐之书．不能道只字．取附诸案．尤见运用灵机．不拘死法．和尚于此道三折肱矣．庚寅初夏．余住右台仙馆．和尚见访．并出此一编乞序．余虽不知医．而素知和尚之精于医．辄书数语于其简端．使知扁鹊仓公．固有隐于方外者．勿徒求之市井悬壶之辈也．曲园居士俞樾．

下一页：叙二
原始资料来源互联网，中医世家网站整理。


叙二 《一得集》

叙二

医之为道虽小．而济世与良相同功．古人岂欺我哉．僧心禅来杭有年．而吾杭奇难之症．赖以全活不少．医案乃摘其尤者．仅十之一二耳．予颇耽医书．而心禅上窥轩岐秘笈．下至汉魏六朝唐宋元明暨国初诸大家靡不殚．精竭神．选择精粹．手钞成帙．每与予谭．元元本本．如数家珍．而舌底澜翻．辄觉灵绪纷披．头头是道．诚可嘉也．兹有上洋之行．袖出医案．问序于余．余以心禅．根柢之学既深．而又能于临症之际．神与古会．不苟下笔．是真食古而化．不拘拘于古法者．不尤可嘉也哉．自是所得益深．所诣益进．日新月盛．积成巨编．异日归携南海．焚香献佛．迦叶当必从旁拈花微笑日．大士济世婆心．如是如是．

赐进士出身翰林院庶吉士仁和李鹏飞序

上一页：叙一
下一页：叙三


叙三 《一得集》

叙三

吾辈读古人书，能阐发古人精蕴．复不沾滞古法．自成一家．以上追古人．谁谓古今不相及耶．医道何独不然．僧心禅多聚古名人医案．抄录不啻数十百本．末皆缀以评语．动中 会．楷法端洁．诚是．嘉也．君于此事．不知何日能了然．亦可谓勤且笃矣．君侨居杭垣．历有年所．而士大夫持金帛邀求者．日踵门至．予每戏之曰．君既方外．是戋戋者．将何焉耶．君言予有三大事心愿未了．HT 墓未厝．而嗣未定．本支贫乏．不能婚葬者未有应给．予闻之跃然起曰．天性人情．两得之矣 ．此有本之学．方外能然．我辈愧之多矣．且君志在必成．予见其评选各家．虽祁寒大雪．执笔呵冻．夜恒四鼓不倦．百结精诚．一团心血．灵谈鬼笑．告语如闻．其案头所置．若徐灵胎．薛一瓢、叶天士、喻嘉言．陆养愚祖孙．并江 父子．名医汇案．魏玉衡续名医汇案．撷其菁华．去其糟粕．补未备而集大成．洵黄岐之嫡传．青囊之秘诀也．功余临症．案稿寸浓．间将返棹．请为商定．予以少禅根柢儒修．沾濡佛化．顾所诣之精如此．天下岂有无本者．而可以言道哉．佗日心禅了愿归山．有大力者．焉之刊刻其评本．必有巨眼者．知其致功于古．收效于今．又将如心禅．今日之评古人以评心禅矣．心禅年甚富．名甚盛．养生有术．神明算测．妙谛元机．由兹参悟南海灯传．舍君更谁续也．其精诣将有进于此者．此特其嚆矢焉耳．心禅勉乎哉．予当拭目俟之．

光绪十六年庚寅元月平阳徐引之淞樵甫书于钱唐青龙寺寓次

上一页：叙二
下一页：自叙


自叙 《一得集》

自叙

礼记所载医不三世．不服其药．或曰．祖孙世传．历久效彰．或曰．黄帝三代书．当尽读．鄙意窃谓不难．查三世者．必有夙．因前定．何则．宇宙茫茫．业医万计．有名满都邑．铁限且穿．要旨元机．毫不领会．有关尺了了．指下分明．议病处方．俱与古合．此岂非夙因与．心少斟师承．长喜读内经、难经、伤寒、金匮、千金、外台．汉魏唐宋元明秦初诸大家．寝馈其中．十更裘葛．启扃发微．问世未遑．玮板瑶函．多方购置．良师益HT ．极意讲求．嗣遇李梦舟先生传授针灸．其补泻迎随．候气留气诸法．皆与灵枢甲乙经．古书相符．详勘细玩．略有寸步前闻．知者延为延医．何一出手．幸获大效．世有狂妄讥予泥古．予以闭门合辙．戾古炫奇者悉．尽信无书．援古引咎者谬．予不敏．每兢兢焉以陨越古绳墨为虑．炫奇以矜能．不敢也．引咎以速谤．尤不敢也．噫嘻．心既无家传秘诀．而黄帝三代之书，又不能深入显出．伐毛洗髓．凭是风因．所在望古遥集．采菁撷华．焚膏继晷．乐此不疲．禅修用力满腔悲悯．打包出山．由宁而杭．倏忽三载．虚名浪得．延请踵至．积稿成册．癣等嗜痂．诸公谬赏．嘱咐手民．二符之愚．以谂来者．疾我罪我．均不知焉．时

光绪己丑余月下浣三日心禅自书于虎林紫阳山旅邸．

上一页：叙三
下一页：辨正徐洄溪先生医者误人无罪论


辨正徐洄溪先生医者误人无罪论 《一得集》

辨正徐洄溪先生医者误人无罪论

客有疑徐灵胎庸医杀人无过之说．予应之曰．先生何庸医之问也．即当代名医．亦惟有过无功而已．夫人偶感一疾．敦请医师．举室惶惶．如旱望雨．神明奉之．师保事之．偶效见功．金帛以酬谢之．万一蹉跌．性命攸关．过将谁诿．庸医种种作孽．其罪可擢发数哉．客请详论之．余曰．有庸而诈者．迎合主意．百计阿顺．宜补宜泻．宜温宜凉．每乘其机而利导之．全罔顾病症何因．或生或死也．有庸而妄者．自作聪明．诊毕即索视前医所批之方．无论其是与不是．必与之冰炭悬殊．炫己之长．形人之短．病或不测．则曰误服某某之药也．有庸而迂者．固执鲜通．一成不易．讵知病变百出．朝宜温补．暮宜凉解．或素性本寒．病宜仍用芩连．素性本热．病宜仍用桂附．倘必胶定成见．药有一是．病无两歧．遇此等朝暮变症．并病与平大相反者．其祸可立而待也．有庸而陋者．和同无主．人云亦云．脉理既不精审．药性又未熟谙．一味随声附和．不敢别参意见．病者深喜其容顺易言．处方平淡．到处推荐．妇孺知名．自谓平生不任咎责．其立心尚可问耶．或有怪僻之辈．所用之药．辄伪托吴门叶天士一派．既不讲求神农本草．而李时珍纲目．又略不一观．惟于日用无关得失之物．随手撮取．自诩灵妙．究竟不对药症．贻害非浅．此盖庸而托于高也．或有浅近之徒．习惯方药．仅仅只十余品．人有非笑之者．彼辄借口薛立斋一代医宗．其奏效每不出补中益气．逍遥散．归脾汤三方．盖立斋神明于此．后人尚嫌其冒昧寡识．况与立斋相去倍蓰者乎．不几为东施之效颦乎．此盖庸而失于偏也，或有近地文士．性颇聪明．略看方书．本无志于医道．世人不察．以其文理素优．议论锋起．家延医者．务必邀伊芳商酌．伊芳遂于背地改换药味．成则居功．败则委咎．医者将何所施其技耶．此盖庸而取巧者也．或有远方邪人．诡称针灸外科．件件精能．毕竟一无所长．针灸则以人之皮肉试手．外科又必先用烂药．使其疮孔渐大．难以收功．令人心寒胆怯．而后可任己治之．且又不能权操必胜．因是以致毙命者．十有七八焉．此盖庸而行险者也．甚且轻症用重药．重症用轻药．是非颠倒．夸张伎俩．不知医之为道．利在治症．有是症即有是药．安可弃症不论．而故反其药以治之．倒行逆施．其症不增剧者几何．顾病家每每堕其术中．以为立论既与寻常不同．其必九折肱可知矣．此真庸而大谬者也．甚且易病为难治．难病为易治．试思以难为易．势必以平易之药治难病．以易为难．势必以奇难之药治易病．病者如略无主意．似此药病毫不相当．不诚难者益难．易者不易．即其错误．何能挽救也．此盖庸而极坏者也．甚且贪得无厌．或遇富浓之家．明知其症已危．必不使另请高明．设法图救．盖迁延日久．将为己多啖银钱地步．直至奄奄待毙．束手无策．合家诟詈．走避不遑．此盖庸而丧心者也．甚见攀援当路．而大官显宦．往往成竹在胸．即遇伤寒暑湿．亦必喜用人参、附子、干姜、熟地等峻补之品．以为培养元气断不敢使苦寒发散之药．以克剥之．医者恐投其忌．一误再误．变症百出．噫嘻．彼虽王候将相．因己无所主持．商治于我．我仍不能主持．重其意旨．轻其性命．何不量之甚也．此盖庸而无志者也．客闻余言．遂跃然而起曰．君为庸医．穷形尽相．又将何所逃罪于天地间耶．顾灵胎本朝名医．何议论竟刺谬若是．予曰．此殆非灵胎先生之言也．灵胎着书六种．语皆精卓可传．词气之间．从未稍为庸医宽假．其人参论．言近日之医．杀命于人不知之地．而天之降祸．亦在于人不知之地．药方论．言名养生．而实速死．江湖恶习．圣人之所必诛．此皆其手足爰书．何忽为庸医开脱哉．何又以尚有微功．纵容其杀人哉．且立说尤属诞谩无稽．既言人生死有定数．则是若夭若寿．皆命主之．何又言命无权耶．既言必生疾病．使之不寿而死．则是生疾病者．亦命主之．岂能使其病而不能使其死耶．既言命之权于是独重．而又必假手于医．以令病轻者重．重者死．则是命之权反出于医之下矣．而何言独重耶．予谓是不知命．尤不知天．试思天何事不可死人．而乃使救死之医．充此冥使鬼役．则将杀人愈多．而立功愈大乎．窃杀人有功．务如华元之杀曹吉利．浸假济事．诚汉家一勋臣也．乃欲杀而不能杀．可见其权仍操于天命．而断非医者所能夺也．故张文端公言吾人一生福命．必不致误死于医手．药纵错投．亦惟多受痛苦而已．此盖儒相持平之论．医家万不得以此借口．适以张庸庸者杀人之胆耳．况此论文义．自相矛盾．如上文言心术不正．害人无算．天每不降之罚．下文言立心诈欺．假药取财．其祸又无不立至．即使灵胎为之．亦属游戏笔墨．乃校刊时不一检点．公然以误人无罪命题．附之卷末．致乖本意．殊可怪也．心本庸愚寡学．悲悯徒怀．遇不可救者．既不能起死回生．而可救者多方疗治．试辄获效．又迫于处境．不得如灵胎之不受值也．清夜扪心．罪过簇．书以警人．并以自警．客首肯者再．为浮一大白．

心禅和尚．医中高手．历数庸医误人之罪．俨如铸鼎燃犀．怪异何从躲闪．即起灵胎于九京．亦必相视而笑．拍案叫绝．至其文笔之矫健．层层驳诘．痛快淋漓．非寝馈史汉十年者不办．（弟淞樵拜读）

上一页：自叙
下一页：读王孟英治张养之久病伏邪医案论


读王孟英治张养之久病伏邪医案论 《一得集》

读王孟英治张养之久病伏邪医案论

按张养之伏热深锢．缠绵七载．罄其家资．更一百十三手之医而莫能愈．无奈多购方书．居然自疗．又误服辛温之药．王孟英先生．屡谏不止．嗣因恶寒头痛．百治罔效．遂邀孟英诊之．孟英认定脉症．确系实热内蕴．非用硝黄犀角大剂峻攻．断不能散其久久固结之邪．且邪气与正气交并．与贼寇之盘踞山谷．倚恃险阻．并有莠民为之内应．而良善亦迫于势而从之．使非雄师大队．具排山倒海之威．既不足夺其气焰．一鼓而下．必将群哄以起．又何能破坚击锐．权操必胜耶．抑使非秉钧轴者深结主知．太阿在握．则旁挠之议，皆得而阻之矣．纵百战百胜．精忠贯日．如宋之张、韩、刘、岳、诸大将．又几何不功败垂成．徒扼腕咨嗟．而莫能挽救耶．噫嘻．医虽小技．而用药生死之机关．诚有与治兵相通者．譬如王孟英之于医林．而神勇不啻四将．遇此体怯阳痿、咳嗽、痰沫、各症．直如金人久据宋之疆土．四在疮痍．存亡系于呼吸．而内有戚友诋毁百出．外有于某扬言于族党．是又不啻秦桧汪黄之弄权于肘腋也．使张养之暗昧不明．如宋诸君．则孟英必不能逞其伎俩．而洒泪以班师矣．虽然．孟英与养之知交有年．观其初犹疑虑．及见方案．始出惟君怜救之言．并后伏枕恭听．大为感悟．则其中已摇摇如悬旌而不为群议所撼者几希．然当此将信未信．不有如孟英者．一腔热血．和盘托出．独任其咎．毫不推诿．又安得回阳春于指下哉．可见朋友交际．身命所在．剀切指陈．至于此极．尚有如喻嘉言尚论篇所云者．虽苦口赤心．唾弃一切．往往付之东流逝水．病家岂诚不知其雄视一时耶．第当局者迷．兼以庸手装出一副规模．似阻非阻．而愚暗者．必皆为其所中．迨燎原之火．不可扑灭．始知不信任明师之过也．悔已晚矣．况夫君臣之间．名分凛然难犯．万不能面罄衷曲．而大奸巨憝．又从而倾挤之．不遗余力．其较难辄什百千倍于是者．此有志之士．读史至靖康之际．未尝不废书而三叹也．

治通于兵．学涉于史．惟根柢之盘深．故枝叶之峻茂．谁谓三折肱之医．不从天根月窟中来．（淞樵评）

上一页：辨正徐洄溪先生医者误人无罪论
下一页：临症必先读书论


临症必先读书论 《一得集》

临症必先读书论

俗云．熟读王叔和．不如临症多．或曰古今元气不同．古方不可以治今病．二说误尽后学不小．似业医者．可不必深究古法．惟求临症多耳．此医道所以日趋而日下也．盖必先读书．而胸有成见．临症始知用方之变化．若不读书而徒临症．虽多亦奚为哉．况病有虚实．变化万端．治有补泻．方不执一．如同一发热．而热有虚实．宜温宜补．宜凉宜泻．不读书何以知彼虚而此实．如大匠之无绳墨．不几伥伥无之耶．学人务须深究古法．循其规矩．而后见病知源．得心应手．盖古人立方之意．即是规矩所在．由规矩而生巧．方为真巧．若眩奇以弄巧．则巧反拙矣．孟子云．大匠使人规矩．不能使人巧．是必先熟规矩．而乃能生巧．予谓学医必先读书．而后临症．此物此志也．

上一页：读王孟英治张养之久病伏邪医案论
下一页：治病当悉未病论


治病当悉未病论 《一得集》

治病当悉未病论

古云欲知其假．先识其真．若欲治病．必先知未病为要．盖人之脏腑经络气血．原本饮食传导．皆有一定之理．营卫之循行．昼夜有常度．凭腰之上下．而分其清浊．七窍之中．在上受清阳之灌注．在下司浊阴之传导．呼吸应乎开阖．动静分乎阴阳．如脉以四至五至为常．三至二至即为不及．不及则为虚为寒矣．六至七至即为太过．太过则为实为热矣．脉之鼓动应乎肌中．如按之未及于肌而动应皮肤者．即为浮而病应在表．按之肌肉之分．而脉尚未得．必重按至骨．而脉始应者．即应沉而病应在里．故必先知平素之脉．而后乃能识病脉．知表里虚实之大纲．而更推之以部位时令．细切何部之独异．则病无遁情矣．故学医者．必须先读内经．是以素问详论脏腑营卫色脉常变．靡不精细．夫常者一定之理变者化机万端．先知一定之常．而能应变化之万端．如治丝而不紊也．否则乱绪纷纷．从何而下手耶．

上一页：临症必先读书论
下一页：烟痢宜通不宜塞论


烟痢宜通不宜塞论 《一得集》

烟痢宜通不宜塞论

痢之一症．古名滞下．以肠胃之中．先有积滞而后下也．痢乃后人之伪名．先贤论之详矣．今则世俗通称为痢而治痢之法．非通即涩．方书亦复如是．近洋烟入于中国．凡食洋烟而病痢者．名曰烟痢．病患先自胆怯．必求峻补速至．医者不知此理．每以漫补止涩而坏事．故不得不辨论之．盖吸烟之大便．每多燥结．平日有五六日一更衣者．有十余日而始一行者．而其所食．未必不与不吸烟者等．则其肠中之积垢．年深月久．可胜道哉．故必通之而始安．余亲见一门子某．素有烟癖．瘾且甚大．后因署中事忙．不暇吸食．每以烟泡过瘾．病痢数月．形如骨立．腹痛后重．一医主以下药．下黑粪如羊矢者甚多．视之皆未化之烟泡也．由是遂愈．而烟瘾亦不作矣．又一鲍姓者．先自吸洋烟．后因歇业．戒而不吸．二年余矣．病痢困惫甚剧．无力医治．日求仙方．一日求得百部一两．众谓此物能杀虱．岂可服一两之多．即服宜减之．病者坚信不摇．服之．腹大痛．众骇极．少顷登厕．下黑小虫数碗．病如失．自是縻粥调养．亦不服药．胃气渐旺．身体壮盛．反逾于昔．然痢之宜下．不独食烟者为然也．

又一宁波人．客游闽地．一日啖鲜荔枝百余颗．而回宁已十余年矣．患痢疾久之不愈．一医视之．谓病虽久．腹痛拒按．尚有积滞．宜下之．乃用硝黄等药．果下宿物甚多．视之皆鲜荔枝也．下后而病霍然．可知食积肠胃．虽十余年之久．而尚能不化．仍是原物泻出．夫痢病古称滞下．其命名可想见矣．以不吸烟之人．患是症者．宜通降行气．十之八九．至有久病纯虚．魄门不藏．而腹不痛．或便出无度而不自知者．又当别论．总之吸烟之人．肠中积宿．愈久愈坚．岂可再用止涩耶．或曰吸烟之体多虚．若再下之．难保不暴脱也．余曰．医家病家之所误者．只在此句．盖积滞在内．脾不能为胃行其津液．胃有陈积未去．势必不能纳新．所以肌肉日削．外现之虚象百出．若得积垢一下．胃即能纳．脾即能运．何脱之有．但病家见此虚象．一闻宜下．无不吐舌．所以为难也．而医者当委曲开导．转危为安．亦是救人之一端．切勿附人意漫补以杀人耳．予再请以格物之理比例之．譬如久燃一灯．油足则灯明．油枯则灯暗．此自然之理也．乃久燃者油尚有余．因其上结．灯煤．如不从而揭去之．其灯必暗．使不知致暗之油．而徒添其油以望灯之明也难矣．明乎此．而内本真实．外视虚象者．或峻补耶．抑降下耶．此内经所云．去菀陈则正气复是也．再小儿秋患泻痢最多．其症由于暑秽挟食滞者．十有七八．治以芳香醒脾逐秽．内清暑邪．佐以化积之品．一二剂而即愈．其若日久脾虚．则佐以健脾之品．余治是症．用是药．无不应手而愈．方则每多相同．其食切忌温燥．以致胃液干枯．不能敷布于上．而为腹硬咳嗽变成疳劳之症．如芳香则宜藿香、菖蒲、佩兰叶、佛手柑等．清暑则宜鲜荷叶．鲜青蒿、六一散、黑山栀、条芩、川连等．苦味坚肠．且以止痢也．运气则宜广皮、木香、槟榔、腹皮等．消食则宜神曲、谷芽、麦芽、山楂、午时茶、五谷虫、鸡内金之类．健脾则宜西洋参、茯苓、炒麦冬、炒扁豆、甘草、粳米之类．养胃阴则宜石斛、麦冬、木瓜、乌梅之类．利小便则宜车前子、泽泻、滑石之类．杀虫则宜胡黄连、榧子、使君子、槟榔之类．然必佐以甘药以诱之．使虫喜甘而求食也．儿医之治泻痢．每用葛根．观叶氏书．当知所忌．以上诸药．平淡无奇．善用之变化无穷．秋间小儿诸病．或疳积腹硬．青筋突起．或疰夏不食．体日羸瘦．或肝强多怒多啼等症．皆可变化治之．而药亦不出以上数味而已．盖小儿之病．多在肝脾二经．饮食果饵．伤其脾胃．脏腑柔弱．运化不逮．变生诸病．古云伤食恶食是也．又云若要小儿身体安．常带三分饥与寒．真至论也．

上一页：治病当悉未病论
下一页：萝卜缨为治痢妙药论


萝卜缨为治痢妙药论 《一得集》

萝卜缨为治痢妙药论

夏秋间痢症最多．其病多由于暑秽食积而成者．萝卜治之最宜．务于冬至日．连根叶置于屋上．任其风雨霜雪日晒．至清明收下．其内空松如缨．名曰萝卜缨．性能清暑消积．又加雨雪日晒寒暑交蒸．受天之清气．以解肠胃之浊邪．无论赤白痢．俱极效验．而富贵之家．厌其轻贱．弃而不用．惜哉．岂知物虽贱而效至神．若能制以施送．则造福无量矣．盖是物至贱．存心济人者．人人可以制送．愿医者广为传说．则亦造福之一端也．

上一页：烟痢宜通不宜塞论
下一页：痰症随宜施治论


痰症随宜施治论 《一得集》

痰症随宜施治论

人之痰病甚多．全部内经．无一痰字．金匮又以痰饮咳嗽同列一门．以致后世治痰．专责于肺．不知古人以肾为生痰之本．胃为贮痰之器．理固甚精．盖肾主五液．入肺为涕．痰与涕．同为津液之化．而津液又生于胃．为水谷所归．炼气存精．为之津液．上升肺而下输脾．则又随气营运．痰因气而周历四肢巅顶．无所不到．故内伤外感．皆能生痰．治外感寒则温之．火则清之．治内伤虚则补之．实则泻之．壅上宜吐．滞下宜攻．此大略也．如痰因风生．则用轻剂疏其表．风为阳邪．从皮毛而入腠理．渐渐达于肺胃．必致水谷之精液．不能上升．因郁结而化痰．仍当从肺窍咳出．肺位最高．故宜轻剂．风淫于内．治以辛凉，佐以苦甘．吴氏之银翘散、桑菊饮、是也．如风已化热．热蒸胃液而成痰．宜佐以清胃之品．知母、花粉、石膏、竹叶、等是也．如感寒邪而生痰．则毛窍闭拒．肺气逆满．太阳之气．无以发泄于外．宜杏苏散、麻杏甘石汤之类．热盛则佐以条芩、知母、桑皮、山栀等．如暑邪由口鼻吸受．直趋中道．入于胃府．积滞而为热痰．宜白虎汤、竹叶石膏汤之类．宣泄热邪．如湿郁于中．脾胃不克升降．壅阻为痰．务须运脾清胃．运脾宜浓朴、干姜、腹皮、山楂、茯苓、苍术、藿香、豆蔻、橘皮之类．清胃宜竹茹、条芩、知母、甘草、花粉之类．或加淡渗利水之味．如湿郁变成热症．又宜透湿清热．如芩、连、知、柏、豆卷、通草、滑石之类．详见吴氏条辨．薛氏湿热病篇．如伤秋金燥气．消烁肺胃之津液而化痰．宜滋养肺胃之阴．喻氏主清燥救肺汤．或佐以五汁．养阴甘凉润燥．即雪羹之类亦是．且六淫之中．火最生痰．火有君相之别．五志之分．治肝火以苦泄．治胃火以苦降．苦泄与苦降不同．苦泄如山栀、青黛、龙胆、芦荟、猪胆等．苦降如大黄、黄连、黄芩、知母、黄柏、枳实等．又痰郁久而化火．其升于上则怔忡眩晕．嘈杂不寐．入于经络．则疼痛瘫痪麻木结核．入于肌腠．则凝滞而成痈疽．流于下焦．则必痿痹鹤膝骨疽．入于胞络．则又痰厥癫痫痴呆昏迷．大抵怔忡眩晕．嘈杂不寐．宜清火以治肝．佐以安神之药．如羚羊角、桑叶、丹皮、山栀、钩藤、天竺黄、连翘、麦冬、茯神、远志、青黛、牡蛎、石决明之属．疼痛瘫痪麻木、则宜控涎丹、滚痰丸、及荆沥、竹沥之属．盖痰居深远．不克吐出．不得不从下也．凝结肌腠而成痈疽．宜调和营卫．佐以芳香透络．开腠如归、芍、穿山甲、白芥子、桃仁、乳香、没药、皂角之属．攻其瘀积而导散之．痿、痹、鹤膝、骨疽．则宜大活络、控涎丹之属．诚以下焦之痰．非峻药不能通达也．痰、厥、癫、痫、痴、呆、昏迷．又宜运出胞络之痰．先用藜芦汤吐之．至症急口噤．用藜芦为末．

搐入鼻内．亦能致吐．若过吐不止．用葱汤饮之即解．次用牛黄清心丸、或白金丸、以清余邪．又次用安魂定神丸．以善其后．无不效验如神．以上皆六淫外邪之治法也．至有因内伤者．形寒饮冷则伤肺．肺被伤则寒邪郁结于内．而下得出．势必喘逆咳嗽．喉中作水鸡声．即金匮支饮、悬饮、是也．轻则苏子降气汤．重则小青龙汤．射干 麻黄汤．以寒邪非温散不可耳．如饮食不调．失饥伤饱．劳倦伤脾．脾阳不升．宜补中益气汤．小建中汤．调其中而痰自化．如暴怒伤肝．肝气逆而犯胃．亦能生痰．又必胁痛呕吐．口苦嗳酸．宜逍遥散加丹皮、山栀、青黛、竹茹．或越鞠丸用青黛为衣．或加石斛、木瓜、乌梅、川连、辈以平胃气．或用代赭、海石、蒺藜、辈以镇肝．使土木无忤则安矣．如因房劳伤肾．水泛为痰．亦必喘逆倚息不能卧．然与寒邪伤肺之喘逆有间．气邪伤肺．其脉必弦．或沉细而寸口滑数．肾虚之喘逆．其脉必虚大．尺脉反浮．可按验也．水泛为痰．宜治温补．轻则建中汤．重则二加龙牡汤．或八味肾气丸作煎剂．使肾中温暖．水不上泛．而痰喘自除矣．经云．精不足者．补之以味．故必用杞子、当归、鹿角胶、潼蒺藜、海螵蛸、杜仲、补骨脂、雄骏之物．乃克有济．年久老痰．窠囊锢结．当遵喻氏法以运出之．又须继以补脾．而为填空之计．胸腹堆酿成痰癖．坚大如盂如盘．当用丸药攻之．如大黄、三棱、莪术、归须、桃仁、巴豆、莱菔子等为丸．然终不可过服．以伤正气．予因治痰古无成法．妄为评论．尚希高明裁正．

上一页：萝卜缨为治痢妙药论
下一页：治喉症宜分三大纲论


治喉症宜分三大纲论 《一得集》

治喉症宜分三大纲论

咽喉诸症．古人分七十二名目．其实三大纲统之矣．三大纲者何．一曰喉蛾．二曰喉痹．三曰喉风．喉蛾者．初起恶寒发热．形圆高肿．色赤脉数或紧．四五日即脓成，治法于未溃时．宜刺少．商、少冲、中冲、出血．药宜解毒消肿．方剂如银花、赤芍、丹皮、黄连、黄芩、皂角、生甘草、贝母、枳壳之类．吹药如稀涎散．开关散之类．或用桐油探吐其痰．关窍一通．即能消肿进食．如四五日后．脓已成．其色或赤或紫．脉洪大而数．须刺破患处．泄其脓毒恶血．内服解毒清火．如银花、连翘、丹皮、山栀、黄连、黄芩、生甘草、贝母、归地之类．外吹排脓化毒之药．如黄连、黄芩、朴硝、冰片、硼砂．少加轻粉、牛黄．即冰硼散随症加味可也．如溃久不愈．则名烂喉蛾．有虚实二种．虚者色白腐．脉虚数．实者色紫而脉沉紧．虚者宜人参养荣汤、生脉散之类．实者宜鲜菊叶、紫花地丁草之类．火毒盛者．仍用芩、黄、丹皮等清之．甚者加犀角、大黄．喉痹乃君相二火相并所发．形如小棋．初起无发热恶寒之表症．十余日方成脓．内经云．一阴一阳结而为喉痹．一阴者．手少阴君火之脉气也．一阳者．手少阳三焦之脉气也．二脉共络于喉．气盛则内结而肿胀．胀甚则气痹痹者闭也．故治喉痹．当以散结泻火为主．初起亦宜刺少商等穴出血．治与喉蛾大同小异．方中宜加桔梗、僵蚕、玉枢丹等散结之品．吹药如吕雪、品雪、锡类散等类．惟喉风形症．与前不同．治亦迥异．其症初起漫肿不高．或外连颈肿．必发热恶寒．而脉浮数．痰涎壅塞．初起宜普济消毒饮、张氏六味汤、随症加减．吹药宜疏凡化痰顺气．如皂角、薄荷、僵蚕、人中白、黄芩、黄连、硼砂、冰片之类．溃烂色紫．必加珍珠、西牛黄、琥珀之类．以生肌败毒．如虚烂日久．色白脉虚．方药宜用温补．吹药亦勿过寒．如芩、连、西牛黄、冰片之类．咸在所忌．宜用琥珀、珍珠、滴乳石、人中白、朱砂之类．生肌和血．又有弄舌喉风．哑喉风．乃毒盛于内．必重用解毒．缠喉风乃风毒上盛．主以辛凉轻散．锁喉风真者．乃绝症不治．面青瞠目．轻者以桂附八味加玉枢丹一锭．磨冲．此须开其上而温其下也．

喉症之书甚多．大略不越于此．更能深思类推．则游刃有余矣．近有时疫白喉一书．论症以足三阴为主．盖喉症皆在手经．不关足经．古书具在．何得经脉倒置．真是无知妄作．明者自知．姑勿深辨耳．

上一页：痰症随宜施治论
下一页：喉症吹药论


喉症吹药论 《一得集》

喉症吹药论

喉症以吹药为外治之要．不可不深究也．盖外科每每不知药性．修合几种通治之药．若遇重症．非但不效．必至误事．况喉症吹药．尤当随症制配．各味预研极细粉霜．庶药与症对．奏功乃捷速耳．初起肿痛．牙关不开．痰涎上壅．宜用玉枢丹．茶汁磨以漱口．或用牙皂开关．或用桐油以鹅翎蘸之卷入喉中．涌去其痰．即关窍通而能饮食矣．如牙关紧急．挖之不开．可用牙皂为末．吹入鼻内．则口即开．或以藜芦末吹入鼻孔．亦能吐痰开关．或用生半夏擦两颊车皆效．如脓成肿胀．于患处点破．去其脓毒、恶血．如畏刀针．以人指甲、壁钱、瓦上焙枯为末．加冰片少许吹入患处．亦能穿破．名代刀散．如肿痛痰壅．玉枢丹、土牛膝根、万年青根、捣汁入醋二三滴滴口最妙．硼砂、朴硝、胆矾、牛胆、硝矾．皆能消肿化毒去腐．赤肿火盛．则黄连、黄芩．青鱼胆、青黛、西瓜霜．皆能清火解毒．风火上壅．宜薄荷、僵蚕、冰片、青黛等凉散之品．毒盛者．宜西牛黄、雄精、人中白、为解毒之良药．溃烂新肉不生．宜用珍珠、西黄、朱砂、琥珀之类以生肌．然必腐尽乃可用之．若腐肉不去．即用生肌等药．反致毒邪内伏．不能收功．宜知之也．喉症应用之药品无多．知其性以随症配合．自然灵妙异常．起危症于须臾耳．

上一页：治喉症宜分三大纲论
下一页：推摩法论


推摩法论 《一得集》

推摩法论

推摩法．乃先师之真传秘法．按病推之．有立竿见影之效．因后世不得传授手法．以致弃置不用．几于失传．盖小儿脏腑柔脆．受风寒暑湿之邪．即便发热．或受惊吓．肝胆气浮．热发于内．血热沸腾．医者不能见病知源．发表清里．用药杂乱．则以小儿柔脆之脏腑．运化乳食．尚且不逮．何能再加猛烈之药性．岂有不反增药病耶．何如推摩法．既稳而又速效哉．近来是术盛行．而精者不一二觏．其法以手五指分主五脏．指尖属脏．本节属腑．热清寒温．实泻虚补．分顺推逆．推左旋右．旋右推左．以定温清补泻之法．俱有下数．或三百或五百．不可乱推．又有揉以运气．掐以定惊．面上亦各有所主之部位．肚腹手足．俱可推摩．有十大手诀做法．乃先师之秘法也．若能精是术者．广行于世．则小儿之病．庶几无夭札之虞矣．

上一页：喉症吹药论
下一页：治小儿用药宜轻论


治小儿用药宜轻论 《一得集》

治小儿用药宜轻论

小儿脏腑柔脆．药入不能运化．是以用药宜轻．如外感风寒之邪．解肌疏表之药．每味几分可矣．药味亦不宜多．如药多而重．则药反过病．病必不能愈也．惟痘 二症．则宜重而不宜轻．轻则药力不逮．亦不能愈也．何则．痘二症．乃先天之火毒尽发于外．是以人生每只一次．非比他病之常有也．观叶氏案当自知之．

上一页：推摩法论
下一页：方药针灸按摩薄帖熏蒸各有所宜论


方药针灸按摩薄帖熏蒸各有所宜论 《一得集》

方药针灸按摩薄帖熏蒸各有所宜论

方药治病．始于伊芳尹．六淫之邪在表在肌在营卫在六腑者．宜用汤剂邪在表者宜汗．在肌者宜解在营卫者宜和．入于六腑．在膈上者宜吐．在肠胃者宜下．在脏则非汤剂所能尽主之知矣．如肺病多有用散者．以肺居最高用药宜轻．心肝脾有或宜丹或宜丸者．以其地位深幽．治之宜缓．肾则多虚少实．故或宜于丸．或宜于膏．内经云．肾藏精．精不足者．补之以味．故肾虚者．宜气浊味浓之品．或血肉有情之物．为膏为丸．同类相感． 乃克有济．如病在经络．或疼痛流注．或拘挛弛纵．必用微针以调其外．更佐药酒以和其内．则经络和而隧道通．而疾愈矣．徒事药饵．病必不愈．如小儿惊风．二十四种．惊病必用按摩．更用灸法以治之小儿丹毒及大人恶血留阻．须用砭法．砭去恶血．一切沉寒痼冷之久病痞积．以及溃疡虚寒．年久不敛．肌肉黑陷者．非用灸法．不能回春．肿疡疼痛瘕等病．俱宜薄贴．但症有阴阳．而药分寒热耳．如历节痛风筋骨疼痛．须用熏蒸以提其毒．是以病分肌表营卫经络筋骨气血脏腑上中下之部署．而治法则各有所主．先圣立法．一定不易．后世医者．不能通晓．每以方剂通治百病．治之不愈．延为终身之疾者多矣．故为医者必当深考古法博览群书．然后能操纵在手．运用如神也．

上一页：治小儿用药宜轻论
下一页：补药不宜轻服论


补药不宜轻服论 《一得集》

补药不宜轻服论

内经四气调神为摄生之本．五谷为养．五菜为充．五果为助．五畜为益．饮食有节．不可过也．过食即有偏胜之患．是故多食咸则脉凝泣而色变．多食苦则皮槁而毛落．多食辛则筋急而爪枯．多食酸则肉胝KT 而唇揭．多食甘则骨痛而发落．此五味之所伤也．而人之所赖以生者谷也．万物之性．中正和平者．亦莫如谷．故人虽百年而不厌其常食也．上古治病之法．病去则调养以谷味．未尝病后而峻补之者．张仲景为立方之祖．观伤寒论及金匮二书．其方皆是治病．补剂之方甚少．后贤惟张子和得之．病去则教人以糜粥调养．与内经之旨不相违悖．而补方之盛行者．则始于张景岳、赵养葵．动辄参 归地．而薜立斋宗之．后世徒震其名．以为信然．效之者误人无算．观其治案中．无不以补中益气．逍遥散、归脾汤三方．通治百病．其余采用之方甚少．即此便可知矣．盖风寒暑湿四时之气．其中于人也．则曰邪气．人在气交之中．其能免乎．而风则伤卫．寒则伤营．暑则伤气．湿则伤人皮肉筋骨．内伤于脾胃．是四气之伤人也．在表则恶寒发热．在里则四肢困倦．类乎内伤之虚象．即灯结煤而暗之义．前已详论之矣．若外邪正盛．或病初愈而邪未尽．误投补剂．必至邪与正为互．如油入面．莫能去之．致成终身之疾．可慨也．识者鉴及于此．是以有不服药为中医之说．宁使五谷调养．既可省费．亦无弊窦也．

上一页：方药针灸按摩薄帖熏蒸各有所宜论
下一页：德以治身药以治病论


德以治身药以治病论 《一得集》

德以治身药以治病论

有客论曰．人生之得失．必关乎时运之顺逆．古来英雄．其运未至．饔飧尚属不继．及其至也．则为将为相．别具一番经天纬地大手段．何其前后相去如天渊也．余曰．此理甚明．客请详之．余曰．汝曷观四时之序乎．百卉秋则凋零．冬则枯落．春信一至．齐开竞放．至夏则又盛长矣．此即得时失时之征也．况人与天地参．尤为万物之灵．日星河岳．其来有自．荣辱屈伸岂尽人事．有天运．有气运．有在人之五运．天运关乎时数．气运系乎国家．在人之五运．则主人之一身．亦名经气．昼夜营运．出入应乎时刻．可定病之进退．伤寒论云．太阳病欲解．从午至未上．又云病发于阳者夜半愈．发于阴者明日日中愈．又云伤寒六日．六经已周．七日当解．是药之治病也．不过随其偏而调之．亦待经尽而始愈也．曰．然则五运之盛衰．可用药以调之．如运之失时．则何法以治之耶．余曰．安得无法．病以药胜．运以德胜．曰．虽然．不如药之速乎．余曰．德较药而有速曰．何所见耶．余曰．昔有一贵人．马上扬鞭而过．一相士视之．见其印堂黑暗．法当暴卒．且主恶死．去至半路．见碍石当道．必害人．乃下马去石而返．则相士复见之．面上已转红润．非但不死．且主富贵．相士拉马惊问其过．曰．适见君去．色现黑暗．必主暴卒恶死．君今返驾．不但不死．且主富贵矣．不有大德．焉能挽天心于顷刻哉．乃告以故．曰．此即救人以自救也．其余如孙叔敖之埋蛇．裴晋公之还带．皆能转祸为福．履险如夷．古书所载．斑斑可考．岂非较药而更速乎．客遂唯唯而去．

上一页：补药不宜轻服论
下一页：辨术者太素脉论


辨术者太素脉论 《一得集》

辨术者太素脉论

愚往岁侨寓紫阳山时．有以太素脉能验人之富贵贫贱寿夭．来将一月．就诊者概弗纳焉．细诘其故．则曰择吉开张．其实托人．密向城内访雇随丁．打听其素在绅宦之家．往来而熟悉者．虽辛工稍昂．不与计较．其术已可知矣．诊费重．奔走踵相接也．今曰弗合．则嘱其明日来．明日弗合．则嘱其教日来．后来终必无不合者．人皆称其奇中．迷惑而堕其术中．不数月所获不下千余金．愚谓太素脉内经不载．即有其事．不过按脉而约略计之．如气缓脉长．必寿之征．气急脉薄必夭之征．清而有神．则知其贵．浊而无神．则知其贱．断不能预决其何年何月得失祸福也．愚在杭阅人多矣．荐绅先生．辄蒙不弃．华贵如朱敏生侍郎．丁松生太守．皆得六阴脉．清要如金苕臣．桑春元二观察．李梅生词林．寿考如赵忠甫封翁．陆点青汪良甫诸前辈．皆六阳脉．惟陆点翁六阴脉耳．大都肥盛者多六阴、清 者多六阳．今春二月．同善堂董事邀诊．适应敏斋方伯在座．乘便诊脉．愚素不识面．按而起曰．此必富浓福泽人也．旁观骇然．疑余何以知之．是亦六阴坤浓之脉耳．敏翁不觉大笑．至术者以富贵贫贱寿夭．决其年月．而有前知之明．则非余所敢悉也．徐灵胎谓其必别有术．余以其术亦必若是已矣．

自世相传有太素脉之说．亦惟于清浊缓急．有神无神．辨其穷达寿夭而已．术者附会穿凿．窃兹名目．相天下士．欺弄诡谲．举国若狂．心禅以冷眼觑破之．又能将其心计．曲曲如绘．笔墨之妙．迥非凡手所及．（淞樵评）

上一页：德以治身药以治病论
下一页：脉有可凭不可凭论


脉有可凭不可凭论 《一得集》

脉有可凭不可凭论

四诊之法．惟脉最难．然亦惟脉为最可凭也．务必究明夫人迎气口．而求四经十二从．以通贯乎十二原．以达夫三百六十五气穴．三百六十五孙络．则凡经所谓肝脉弦．心脉钩．脾脉代．肺脉毛．肾脉石．与夫四时之春弦夏钩秋毛冬营者．庶乎其得之矣．或曰如君言．若生若死．指下可立决也．余曰．是何难欤．沉微为里寒．浮数为表热．芤脉为失血．真藏为不治．皆确可凭信者也．客又曰．庸手俗术．固无论矣．至有当代称为名宿而邀求者．履满户外．往往不能决生死于数日之间．脉岂有时不足凭耶．余曰．此又不然．譬如虚劳久病．脉本弦数无神．乃一旦回光返照．俗谓还阳．脉象反有起色、其实乃灯尽复明之征．倘前此一手延医．岂有不知之理．此古人所以必再参之于望闻问也．至于痛极而厥．脉细且沉．伤寒战汗．肢冷脉伏．室女经闭成干血劳．类乎胎脉．怪凭邪祟．脉必屡更．又有素常之脉．别有一体．阴脉反阳．阳脉反阴．苟非悉其素体．虽十全上工．亦不得初诊而即知也．大抵应病之脉．按之即知．不应病之脉．又必详晰体认．不可失之毫厘也．或以余言为然耶否耶．

上一页：辨术者太素脉论
下一页：答何勉亭孝廉书附论令正血蛊痰喘危症因由


答何勉亭孝廉书附论令正血蛊痰喘危症因由 《一得集》

答何勉亭孝廉书附论令正血蛊痰喘危症因由

衲 昧斟识．于医道略涉崖本．无一长可恃．乃谬荷诸大人先生．格外垂青．殷殷咨询．衲惟殚竭底蕴．聊效土壤细流之助去尔．盖平日既不能于黄帝岐伯诸书．窥见隐奥．使临症仍复苟且从事．是辄以人之身命为儿戏．匪特负人．实以负己．衲自祝发后．心怀悲悯．断不敢草草塞责．每遇奇难病症．百计图维．夜以继日．必细绎其所以受病之故．与夫脏腑之虚实．脉理之平逆．服何药而相宜．服何药而不合．一一详悉．始敢斟酌方剂．今尊壶玉体违和．荏苒三载．痰壅于上．血蛊于下．根深蒂固．药非瞑眩．恐难奏功．今据实条辨以闻．

凡人之一身．吸食水谷之精华．脏腑受之以生气血通十二经脉．达乎毛窍．运用于四肢百骸．而各有所主心焉皇极居中．肺如华盖．其位最高．肺之叶下有窍．以受诸脏之气．心之下．左有肝．右有肺．为一升一降之道路．而所以司此升降者．权又操于脾肾．故人以肾为先天之根．胃纳水谷．五脏六腑．皆禀气于胃．故又以胃为后天之本．水谷入胃．得脾阳之蒸动．清者为津液．浊者为粪溺．其气化而上升．先至于肺．下乃灌注奉心化赤而为血．复由胃之大络通于冲任．冲任实为血海．而其脉又肝之所主．故云肝主藏血．究竟藏血并不在肝．而在冲任二脉也．男子之血．营运于周身．女子之血．停贮于冲任．其血一月而一下．不愆其期．名为月信．至生产之后．胃中所升之津液不复化血．而归冲任．即于胃之大络通于两乳．是以乳妇月信不来．其义甚明．现按尊夫人之病．始于风温发疹夫风温之邪．首先犯肺．由肺而传于胃．发疹由于风邪内郁．肺胃热盛．伤其血分．血热于肌肤．则为疹．血热内溢．则为衄．此所以先发疹而后吐血也．发疹吐血．本无二致疹发未透．邪热蕴结于中．则吐血．肝胃有热．津液得火煎炼．则又生痰．故气升而痰亦升．气即火也．火与元气不两立．邪火进一分．正气即退一分．迨邪火充斥．正气日就衰耗．全身经络无处非痰．直与血气混而为一．所以上则气急痰壅．下则血蛊胀满耳．或者谓邪火既极盛如此．火能化物．理应易饥．何以不能食．经云．邪热不杀谷．病当不能食而胀满也．且此病数更寒暑．脉象甚虚．声音已哑．而面目神气．宛如盛怒．谓非痰火充塞．痰脉类虚之明征耶．何子翁所定之方． 乎其 ．原无可议．但根本已伤．诸邪蟠据．譬诸治军者．贼踪蔓延山野．孤城失援．危如累卵．四向粮饷．无所接济．而犹日坐堂皇．与士卒等讲求大学三章．理虽甚正．其如势所不及何．可知此症痰气塞满经络．血蛊腹胀．其由来者渐．必非一朝一夕之故．使不有斩关夺隘之大将．多领精锐而能操必胜之权．以凯旋者．吾不信也．考之古人治痰成法．多用攻下鄙意药中拟用巴豆未知有当万一否并请高明裁夺．

心禅与当代士大夫．往来手扎甚多．予概不采录．惟此书论病论脉．体会入细．实与内经相发明．洵足津逮后学．谓之痰壅血蛊治案谁曰不宜．（淞樵评）

徐淞樵曰．统观诸作．大有根柢之学．故能元元本本．倾笥而出．其知病也由于博涉．其识脉也由于多诊．其达药也由于屡用．是以论痰不拘拘于喻氏痰饮．独出机杼．自我作古．论痢主通不主涩．挽澜既倒．砥柱中流．至论推摩、针灸．熏蒸、薄贴各法．又皆出自心得．因时制宜．不落前人窠臼．予于虎林僧庐．与之合并数月．其指下活人多矣．且性甚谦和．虚怀若谷．日有延医．归必质正于予．赏奇析疑．相得甚欢．临行不胜怅悒．因乞诗留别．率成长句二律．以志雪泥鸿爪之印云尔．

有僧把臂最相宜．况是清谭玉屑时．南海林泉君久住．西湖风月我深知．竺干学浅惭留发．灵素功多易察眉．更喜能传元化术．金针要度世人述．心灯炯炯洛伽悬．普照群迷世大千．学道只今随意试．逃禅自古藉医传．姓名不落徐王后．謦咳应通孔孟前．老我此肱惭未折．校雠却为疲丹铅．

上一页：脉有可凭不可凭论
下一页：郑姓子哮吼症治验


郑姓子哮吼症治验 《一得集》

郑姓子哮吼症治验

宁人郑姓子．甫七岁．患哮吼症．脉形俱实．结喉两旁．青筋突起如笔管．喉中作牛马声．此系果饵杂进．痰浊壅塞．始用苏子降气汤加减．服六七剂．不效．余思病重药轻．遂以苏梗八钱．易本方之苏子．余药分量加重．连服三剂．青筋隐而不露．脉亦和软．鸣声不作矣．

凡治病．虽用药不误．而分量不足．药不及病．往往不效．

上一页：答何勉亭孝廉书附论令正血蛊痰喘危症因由
下一页：陈姓妇虚喘暴脱症治验


陈姓妇虚喘暴脱症治验 《一得集》

陈姓妇虚喘暴脱症治验

定海陈姓妇．年四十许．患气喘倚息不得卧．延余诊之．面色光亮．两颧发赤．舌上无胎．其脉浮部空大．沉部细如蛛丝．寻之若失．余出谓其女曰．此症甚危．决不能治．因再三求方．遂勉写医案曰．阴虚于下．格阳于上．面色戴阳．脉象无根．真元将绝．若大汗一出．顷刻阴阳脱离矣．姑拟二加龙骨汤．婉辞而去．他医辄谓不妨．进旋复代赭汤．下咽即毙．

上一页：郑姓子哮吼症治验
下一页：虚喘治验


虚喘治验 《一得集》

虚喘治验

广东盐大使汪公．回杭途次．偶感微邪．又加忿怒．遂致喘逆倚息不卧．余因治桑观察之症．乘便召诊．其息甚促．音不接续．面色黧黑．中有油光．脉浮部豁大．中部空芤．沉部细弱．不相联贯．余曰．此症邪少虚多．勿误用表散．进二加龙牡汤二剂而安．

上一页：陈姓妇虚喘暴脱症治验
下一页：陈信良肺虚喘咳治验


陈信良肺虚喘咳治验 《一得集》

陈信良肺虚喘咳治验

宁波蓬莱宫羽士陈信良．患虚喘．咳逆无痰．动喘乏力．脉虚自汗．症属肺脾两虚．与西洋参、冬虫夏草、川贝、青盐陈皮、阿胶、当归、杞子、枇杷叶、蒺藜、牡蛎等．土金相生．服二十余剂而愈．

上一页：虚喘治验
下一页：尹季藩风热咳喘治验


尹季藩风热咳喘治验 《一得集》

尹季藩风热咳喘治验

尹季藩素好豪饮．癸未春患风温咳嗽．气喘．微有寒热．脉浮而数．此温邪犯肺．肺失清肃之令．与连翘、杏仁、牛蒡子、条芩、桔梗、枳壳、竹茹、羚羊角等．一剂而愈．

上一页：陈信良肺虚喘咳治验
下一页：寒邪挟饮喘咳治验


寒邪挟饮喘咳治验 《一得集》

寒邪挟饮喘咳治验

郭姓年四十许．素有痰饮．每值严寒．病必举发．喘咳不卧．十余年来．大为所苦．甲申冬．因感寒而病复作．背上觉冷者如掌大．喉间作水鸡声．寸口脉浮而紧．与小青龙汤．二剂即安．至冬乃灸肺俞大椎中脘等穴．以后不复发矣．凡饮邪深伏脏腑之俞．逢病发作．用灸法必能除根．惜人多不信．致延终身之疾．可慨也．

上一页：尹季藩风热咳喘治验
下一页：马姓妇暑热气喘治验


马姓妇暑热气喘治验 《一得集》

马姓妇暑热气喘治验

马姓妇．夏月患气喘呕吐．头汗如雨．粒食不进．已二日矣．乃邀余诊．其脉大而数．舌苔微白．中心黄而四旁带赤．余曰此暑邪充斥肺胃气失肃降成喘乃以葶苈子 知母南花粉枇杷叶碧玉散川连一剂而愈．

上一页：寒邪挟饮喘咳治验
下一页：虚伤风治验


虚伤风治验 《一得集》

虚伤风治验

郭绍翁年四十许．经营米业．劳顿实甚．癸酉秋．患伤风咳嗽．就诊于余．脉浮部虚大．寸口涩小．自汗淋漓．余曰．伤风症也．但脉象极虚．寸口脉应大反小．是内伤而微有外感．若服发散之药．汗必漏而不止．虚阳浮越矣．法宜补益．与玉屏风散二剂而瘳．

上一页：马姓妇暑热气喘治验
下一页：元虚受暑治验


元虚受暑治验 《一得集》

元虚受暑治验

冯某年四十许．素质本虚．更患暑邪．脉极虚大而数．近人至．舌绛目赤．面色戴阳．头汗淋漓．目直视而昏．余曰．病原暑邪未透．但真元虚极．医甚棘手．当先固其元．急用四逆加人参汤．益以龙骨、牡蛎．佐以胆汁、童溺．用地浆水一杯为引．浓煎候冷．徐徐投之．服下一时许．口敛神定．目能转动．但大渴舌燥．暑象毕呈．令食西瓜．神气顿觉清．爽．次日再诊．脉象稍敛．有根而数．减去一至．为立竹叶石膏汤．服二剂．身能起而口能言．但觉困倦少食．此由胃津已耗．余烬未熄之故．乃以沙参、麦冬、石斛、知母、生甘草、银花、生扁豆、等滋养肺胃．而清余热．数剂即安．

徐洄溪惯用此法．用之颇不易也．盖此症象白虎．开手即用白虎．用则必死．何以辨之．全在脉之虚实而已．

上一页：虚伤风治验
下一页：翁姓子暑毒发颐治验


翁姓子暑毒发颐治验 《一得集》

翁姓子暑毒发颐治验

定海东山下翁姓子．年十二．丙戌夏患暑热病．内挟秽浊．身热如炽．十余日不解．乃邀余诊．脉极洪大．面色老黄．唇焦舌黑．舌本短缩．牙根舌心．鲜血盈口．渴饮不止．两目直视．不能出声．阅前方系正气散．余曰．症已至此．何能为也．病家再三请方．余思木被火焚．杯水车薪．终归无益．乃拟大剂辛甘咸寒之法．于是以西瓜汁、芦根汁、金汁水、银花露、蔗浆、藕汁、各一茶钟．合置一甑．方用生石膏二两．连翘五钱．鲜竹叶一握．黑山栀四钱．细生地一两．犀角一钱．磨汁．羚羊角三钱．西洋参．鲜石斛．丹皮．各三钱．滑石四钱．嘱其用大罐煎成．去渣．和入诸汁．候冷恣饮．如再口渴．西瓜任食可也．第一日服药尽．又啖西瓜一枚．次日复诊．脉症如故．仍用前法．石膏再加一两．第三日再诊．热仍未退．津液略见濡润．而在旁之颐发赤．肿大如卵而痛甚．余曰．暑毒之邪．结聚于此．内恐烂穿．敷药无济．仍用前法．石膏又加一两．至四两．又加元参、麦冬、生地．至五剂而热方退．更下黑矢数枚．诸恙尽解．胃亦渐动．此症转危为安．全赖病家之坚信不摇．而余得以一尽其技．否则难矣．

上一页：元虚受暑治验
下一页：张义干湿温阳明实结食复再愈治验


张义干湿温阳明实结食复再愈治验 《一得集》

张义干湿温阳明实结食复再愈治验

宁波张义干．秋间患湿热症．发热十余日不解．大肉脱尽肌肤甲错．右脚不能伸动．小腹右旁．突起一块．大如拳．倍极疼痛．大便已十四五日不解．延医治之．皆谓肠内生痈．伊芳亲胡宝翁乃商治于余．余谓肠痈胀急．金匮以败．浆散主治．今此草罕有．伊芳于第三日觅得．乃问余服法．余曰果尔．须同去诊视．瞑眩之药．岂堪悬拟因同至张家．见张倚于床褥．张目摇头．病苦万状．面色青惨而枯．脉极坚实．沉部如弹石．尺愈有力．时或一快．余曰．此非肠痈也．肠痈脉洪数．为脓已成．脉弦紧为脓未成．今浮部不洪数．而沉部实大．腹筋突起．目有赤缕．乃湿热之邪．结于阳明．腹旁之块．乃燥矢之积聚也．但得大便一通．块即消散．而腹亦不痛矣．病者问之曰．曾与前医商论下法．医云人已虚极．岂可妄下．余思胀痛不下．病何由除．今先生为我用下法．死且不怨．余遂书大承气方．大黄五钱．芒硝三钱．旁视者惶徨未决．余曰．不下必死．下之或可望生．于是煎成置于几上．病患力疾起坐．一饮而尽．不超时腹中大响．旋复登厕．先下结粪如弹丸者三四枚．既而溏泻半桶．块消．明日脚伸而胀痛俱失．继进增液汤二剂．而热先退．再与益胃汤法．胃纳渐旺．津液渐濡．余便上郡．病者欲食羊肉．以问近地之医士云．病后胃气当复．羊肉最能补胃．由是病者坦然无疑．恣意饱餐．次日身不发热．舌苔又浓浊．而脉又数．复来召余．余曰．湿热症初愈．以慎口味为第一要务．何如是蒙蒙耶．乃与平胃散加神曲、焦查、谷芽．而分量降序．以胃气久虚．不任消耗之故也果服二剂而安．按是症初则失于清解．至热已日久．津液枯涸．胃土燥烈．而犹日服运气之药．愈益其燥．迨至结粪成块．腹旁突起．筋脉不能濡润．而脚挛急．医又误认为缩脚肠痈．或误投以败浆散．攻伐无功之血分．又将何如耶．士君子涉猎医书．大忌悬拟开方．药不对症．生死反掌．可不慎哉．

上一页：翁姓子暑毒发颐治验
下一页：张姓妇产后暑热症不服凉药致死之由


张姓妇产后暑热症不服凉药致死之由 《一得集》

张姓妇产后暑热症不服凉药致死之由

张姓妇．盛夏生产半月．患暑热症．口渴目赤．头面身体．暑疡栉比．几无孔隙．召余诊之．脉一息七八至．浮沉皆洪滑．为立竹叶石膏汤．妇翁村学究也．执产后宜温之说．见余．方用石膏一两．以为孟浪．余知其意．以金匮用竹皮大丸之法．曲为详解．并以石膏质重而气清．最能清热．乃彼格不能入．另延他医．迎合疏方．三日而毕命．闻死后有鲜血从口鼻出．不终朝而皮肉腐矣．

上一页：张义干湿温阳明实结食复再愈治验
下一页：周子章室人湿温类疟治验


周子章室人湿温类疟治验 《一得集》

周子章室人湿温类疟治验

宁波石 周子章先生室人吴氏．仲秋患湿热症．迁延月余．每日晡时必先微寒．旋即发热．至天明而热始退．胸闷不食．前医固执小柴胡汤出入加减．愈治愈剧．乃延余诊．诊毕告曰．疟脉自弦．今脉不弦而濡小．其为脾胃虚弱湿邪阻遏募原．而发此潮热．当从太阴阳明两经主治．且令阃体肥痰盛之质．外盛中空．中者阴所守也．中虚即是阴虚．是以治法又与寻常湿热不同．若用风药胜湿．虚火易于上僭．淡渗利水．阴津易于脱亡．专于燥湿．必致真阴耗竭．纯用滋阴．反助痰湿上壅．必须润燥合宜．刚柔相济．始克有效．乃以沙参、石斛、麦冬、芡实、牡蛎、仙半夏、竹茹、陈皮、薏仁、黄芩、等调理数剂．潮热除而胃渐开．余因上郡．彼就邻近之医治之．方中仍用柴胡．服一剂而寒热又作．复来邀余．仍仿前法．以桑叶、川贝、苓、泽、谷芽等．互相出入调理而愈．叶天士云．柴胡动肝阴．非正疟不可用之观此益信．

上一页：张姓妇产后暑热症不服凉药致死之由
下一页：乐姓女受暑呕逆胸腹胀痛治验


乐姓女受暑呕逆胸腹胀痛治验 《一得集》

乐姓女受暑呕逆胸腹胀痛治验

宁郡乐姓女．年方及笄．夏秋之交．患腹胀痛．瞀闷呕逆．水谷不入．肢冷汗出．身热口渴．脉之浮部洪数．沉部弦劲．是为暑秽之邪．从口鼻吸受．直趋中道．入于募原．挟少阳胆火而上冲．故胸腹痛而呕逆也．方用荸荠、藕汁、西瓜汁、莱菔汁、各一杯．磨郁金、枳实、木香、槟榔各五分．投七而瘳．

上一页：周子章室人湿温类疟治验
下一页：吴姓女暑闭卒厥治验


吴姓女暑闭卒厥治验 《一得集》

吴姓女暑闭卒厥治验

武林吴子翁女．陆点翁孙媳也．丁亥冬患伏暑症．卒然厥逆．目瞪神昏．点翁急柬召余．余往诊之．脉沉数有力．确系暑邪内闭．以夜分不能用针．急刺十指出血．及曲池．人中．方用石菖蒲、郁金、竹沥、石膏、藿香、槟榔等．先调紫雪丹八分．次早复诊．症复如前．乃用针从印堂刺入．沿皮透两率谷．开目知痛．余即告以无妨．凡治卒厥．及小儿急惊风症．全视此穴．针入得气．与不得气．以及顶门入针之知痛与否．决其生死．如印堂针入无气．针下空虚．如插豆腐．及顶门针入不知痛苦．虽华扁亦难再生．此症针毕．即能开言．而方则仍主芳香利窍通神之品．数剂即愈．

上一页：乐姓女受暑呕逆胸腹胀痛治验
下一页：某妪湿邪内蕴闷呕便闭治验


某妪湿邪内蕴闷呕便闭治验 《一得集》

某妪湿邪内蕴闷呕便闭治验

某妪年五十许．从石门抵杭．时当仲秋．途次劳顿．感受风露．微有寒热．胸闷呕恶．大便秘结．胀痛不食．乃阳明湿郁化火．津液不能濡布．肠胃传导失职．治以宣化通府．方用桔梗、杏仁、黄芩、藿香、郁金、蔻壳、山栀、生枳实、元明粉、加白蜜．一剂而诸恙皆愈．

上一页：吴姓女暑闭卒厥治验
下一页：顾小儿暑秽积食泄泻治验


顾小儿暑秽积食泄泻治验 《一得集》

顾小儿暑秽积食泄泻治验

顾姓七月婴孩．患暑秽食积．泄泻身热．用鲜藿香、鲜荷叶、西洋参、木香、川连、条芩、谷芽、花粉、鸡内金、泽泻．益元散、五谷虫等出入为方．调理而愈．凡夏秋之间、小儿之患泄泻者甚多、由于暑秽食积者十居七八．余悉主是法．莫不应手取效．如脾虚而伤于生冷瓜果者．则又不当以此为例也．

上一页：某妪湿邪内蕴闷呕便闭治验
下一页：陈姓小儿泄泻慢脾危而复安治验


陈姓小儿泄泻慢脾危而复安治验 《一得集》

陈姓小儿泄泻慢脾危而复安治验

武林吉祥巷陈维和四岁小儿．仲秋患泄泻．已近一月．粒米不进．盖五六日矣．腹痛口渴．泄泻无度．身热咳嗽．将成慢脾暑瘵．病已垂危．乃召余诊．方用清暑化积之品．以鲜荷叶、鲜芦根、黄连、黄芩、木香汁、甘草、橘红、莱菔子、鸡内金、车前子、益元散等．服两剂而诸症大减．一日仅泻两三次．胃得安谷．嬉笑遂尔如常．惟食后犹患完谷不化．遂改用通补脾胃之方．如西洋参、荷叶蒂、茯苓、焦甘草、橘皮、木香、冬术、炒扁豆、石斛、谷芽、泽泻、五谷虫等．养胃阴而升脾阳．调理数剂．诸症悉愈．越数日又重感暑邪．泄泻复作．身复发热．咳嗽气促．乃专清暑邪．以荷叶、芦根、扁豆花、香连、谷芽、泽泻、益元散、绿豆皮等．调理数剂即愈．

上一页：顾小儿暑秽积食泄泻治验
下一页：某暑热泄泻危症治验


某暑热泄泻危症治验 《一得集》

某暑热泄泻危症治验

定海西门外某．从沪上来．感受暑邪．热毒蕴结．身热如炽．大渴引饮．脉象洪数实大．舌苔黄浓浊腻．泄泻日百余次．粒米不进．症已垂危．就诊于余．余谓暑热毒邪．结于阳明．幸而大泻．邪有出路．不然肠腐胃烂．早已死矣．症虽危而无妨．但不可用止截之药．乃遵喻氏通因通用之法．方用黄连五钱．黄芩四钱．生甘草三钱．银花五钱、鲜竹叶一握．鲜荷叶一片．生大黄五钱．元明粉三钱．花粉四钱．作地浆水煎服．一剂而泻大减．次日仅泻数次．热势亦缓．再进原方．减去大黄、元明粉．如此危症．止两剂而热退泻止．后以糜粥自养．不劳余药而瘳．

上一页：陈姓小儿泄泻慢脾危而复安治验
下一页：暑热症误服温燥药致剧治验


暑热症误服温燥药致剧治验 《一得集》

暑热症误服温燥药致剧治验

宁波提标湖南弁勇．患暑热症．初微恶寒．旋即发热．彼地医士．喜用温药．以桂枝、吴萸、苍术、浓朴等燥热之药服之．身热如炽．口大渴．喜饮凉水．小便涓滴俱无．邀余诊之．脉洪大而数．曰．此暑热症．误服温燥之所致也．乃用白虎汤加芦根、花粉、麦冬、银花、鲜石斛、鲜竹叶、金汁水、滑石．大剂煎成．候冷冻饮料之．一剂即瘥．次日扶行至寓．诊之热势甚微．小便已通．脉象已和．口舌濡润．诸恙均瘥．乃照前方增减之．去金汁、知母、鲜斛．加西洋参、荷叶、川斛．服两剂而愈．盖省分虽分南北．而六淫之邪．感人则一．总须审体质之强弱．辨脉症之寒热．不可固执成见以施治耳．

上一页：某暑热泄泻危症治验
下一页：详论俞姓咳嗽误治致剧原因


详论俞姓咳嗽误治致剧原因 《一得集》

详论俞姓咳嗽误治致剧原因

武林丰乐桥华光巷俞姓者．年五十余．患湿邪内蕴．初冬微感风寒．咳嗽气逆．延湖南医士治之．重用麻黄、干姜、石膏三味．连服六七剂．而腹胀甚．改用商陆、甘遂．大戟、牵牛硬下．初服似稍宽快．久之其胀愈甚．至新正乃邀余诊．脉已离根．面色灰滞．气逆音哑．所吐之痰．状如腐肉．小便点滴不通．化原已绝．一误再误．无药挽救．真所谓杀人不以刃也．按是症初起．本属小恙．投以杏苏散一二剂．便可奏效．乃用辛温重药．以致风寒湿之邪．内外凑合．结于太阴阳明之分．而为 胀．病本非水．而硬下之．使水道反闭．而小便不通．危迫至此．虽神圣亦无所施其技也．徐灵胎云．不死于病．而死于医．非斯之谓而谁谓耶．噫．

上一页：暑热症误服温燥药致剧治验
下一页：霍乱症治验八条


霍乱症治验八条 《一得集》

霍乱症治验八条

丙戌秋．定海霍乱盛行．有用雷公散纳脐灸者．百有一活．鲍姓妇年三十许．亦患是症．泻五六次．即目眶陷而大肉脱．大渴索饮．频饮频吐．烦躁反复．肢厥脉伏．舌苔微白而燥．舌尖有小红点．余曰．此暑秽之邪．伏于募原．乃霍乱之热者．勿误作寒治．而灸以雷公散等药也．盖暑秽之邪．从口鼻吸受．直趋中道．伏于募原．脏腑经络皆为壅塞．故上下格拒．而上吐下泻．如分两截．此即误．又可所云疫毒伏于募原也．夫募原乃人身之脂募．内近胃腑．外通经脉．热毒之邪．壅塞于里．则外之经络血脉皆为凝塞．故肢冷脉伏．内真热而外假寒也．当先用针按入法流注之刺法．以开其外之关窍．其头面之印堂人中．手弯之曲池．脚弯之委中．及十指少商、商阳、中冲、少冲．皆刺出血．以宣泄其毒．服以芳香通神利窍之汤丸．方用黄连、黄芩、藿香、郁金、石菖蒲、花粉、竹茹、陈皮、枳实、木瓜、木香汁、蚕矢等．调服紫雪丹．一剂而吐泻止．肢和脉起．诸恙皆安．

又丁姓妪患是症．脉濡数虚大．以藿香、芩、连、半夏、竹茹、木瓜、陈皮、薏苡、滑石为剂．此乃暑邪挟湿．而脉未伏．肢未厥．故治法略有区别耳．

又项姓子年十二．脉伏肢冷．舌白不渴．目直神昏．此内伏暑邪．外感寒凉．而本元又虚．若骤用芳香开达．必至元气暴脱．乃参、附茯苓、白芍、藿香、冬术．九制倭硫黄、木瓜等．先为扶脾固元．吐泻果止．而肢温脉起．次日舌旁及尖现红点．目赤口渴．此元阳已复．外寒去而内热乃现．改用知母、石膏、竹叶、花粉、木瓜、藿香、郁金、陈皮、银花、滑石等．

服两剂而脉象渐和．惟觉惫甚．而胃少纳食．乃余热未清．胃络不和．以轻清之剂清养胃阴．如西洋参、石斛、竹茹、荷叶、麦冬、茯苓、生扁豆、西瓜皮、乌梅、山栀、木瓜、绿豆衣等．出入为方．调理数剂而愈．

又一妇．舌苔灰滑．肢冷脉伏．面色青惨．口不渴饮．身亦安静．此真太阴中寒．用附子理中汤．加藿香、半夏、陈皮．一剂而愈．

又一人．腹痛如绞．上吐下泻．面目俱赤．舌苔老黄．舌尖赤而起刺．肢冷脉伏．烦躁如狂．饮不解渴．吐泻之物．酸臭不可近．此暑秽之毒．深入于里．仿凉膈散法加石膏、银花．化其在里之暑毒．一剂而吐泻定．舌苔转为鲜赤．略带紫色．脉出洪大．此为热转血分．以竹叶石膏汤加细生地、丹皮、银花、山栀一剂而愈．此等症不概见．必须审症明确．方可用之．一或稍误．祸不旋踵．

又一妇转筋四肢厥冷．筋抽则足肚坚硬．痛苦欲绝．诊之浮中二部无脉．重按至骨．细如蛛丝．然其往来之势．坚劲搏指．先以三棱针刺委中出血．血黑不流．用力挤之．血出甚少．再针昆仑、承山．针刺毕．腿筋觉松．再用食盐艾绒炒热．用布包裹．熨摩委中及足肚上下．方用三棱、莪术、归须、红花、桃仁、僵蚕、山甲、地龙、牛膝、薏苡、木瓜．服下一时许．筋乃不抽．而吐泻亦止．次日改用丝瓜络、莱菔子、桃仁、竹茹、薏苡、滑石、蚕砂、木瓜、刺蒺藜、山栀皮等清暑湿而宣通脉络．后以西洋参、麦冬、石斛、橘皮、竹茹、薏苡、丝瓜络、茯苓等出入加减．调理旬余始痊．

又一农夫史姓．年四十许．偶入城患干霍乱．腹痛如绞．不吐不泻．倒地欲绝．四肢厥冷而脉伏．与立生二服不效．又急制独胜散．用热酒冲服．仍不效．唇面青惨．鼻尖寒冷．痛益剧．其势甚危．不得已与外台走马汤．巴豆霜用五分．服下半时许．腹中大鸣而大便乃下．臭秽难闻．痛乃稍缓．扶至城内亲戚家将息．次日竟能缓行归家矣．

上一页：详论俞姓咳嗽误治致剧原因
下一页：霍乱绝症三条


霍乱绝症三条 《一得集》

霍乱绝症三条

定邑状元桥恒三油坊伙友．家在慈 北乡．相去三百余里．舟楫往返．须三日．予因其肢厥脉伏．舌白苔浓．上如腻粉．目瞪神昏．面色黧黑．且多油汗．辞不与治．他医以参、附、干姜、倭硫黄、吴萸、术、草、茯苓等治之．次日肢渐温．目能动转．群以为庆．余曰．此乃回光返照．余烬易灭．不如急令归家为是．后果如余言．而殁于途．悲哉．

西门将军桥吴姓．年逾古稀．亦患是症．目瞪神昏．身强而牙关紧急．呼吸之气．有出无入．舌苔光滑淡红．中心青色．余曰．此内挟风邪．风痰阻窍．真元又虚．询之果宿有风痹．亦辞不治．越二日而逝．

又一台州人．流寓在定之南门外．以挑泥度日．延余往诊．舌苔如宿猪肝．面青神昏．胁痛烦躁．脉伏肢冷．亦辞不治．至日晡而死．此三症者．即内经所云大邪入脏．必卒死之候．录此以见不治之疾．非人力所能为也．

按是年霍乱甚广．治不得法．朝发夕死．故俗有子午症之名．经余治愈者五十余人．而死者仅此三人又皆不治之症．其余如前鲍姓妇者最多．所以不概录者．因彼此有同异耳．

上一页：霍乱症治验八条
下一页：中风瘫痪治验


中风瘫痪治验 《一得集》

中风瘫痪治验

杨慎斋年四十许．素鸠酒．一日正午饮．忽杯落于地．家人急扶进床．急召余诊．目合神昏．面赤如朱．牙关紧闭．鼻息如雷．痰涎上壅．脉洪大而数．急用针刺百会．及眉心．颊车．挖开牙关．连灌以至宝丹三粒．方用羚羊角、石菖蒲、胆南星、天竺黄、橘红、钩藤、桑叶、僵蚕、菊花、薄荷、郁金、全蝎等．至酉刻而稍苏．次日复诊．脉仍数大．仿资寿解语汤例．服三剂而始能言．舌本仍硬．大便不通．脉仍洪大．以防风通圣散每服五钱．更加大黄三钱．百沸汤和服．一日三次．至次日而便通．二足痿软无力．两手关节皆痛．如历节白虎风症．乃遵古法针、灸、熨、摩、熏、蒸、汤、丸、诸法并施．调理月余始痊．

上一页：霍乱绝症三条
下一页：丁世兄风热喉痈治验


丁世兄风热喉痈治验 《一得集》

丁世兄风热喉痈治验

武林丁松翁三世兄．患风热喉痈．初起觉微寒．旋即发热．阅三日喉关之内小舌两旁．如有物梗塞．至五六日脓成痛甚．始患喉内两旁．双发喉痈．先延他医治之．处以辛凉疏风轻剂．至七八日乃召余诊．脉之寸关二部浮数．两尺虚软无力．余谓症属风热上壅．须以清火解毒为主．幸前方无误．脉象清爽．症虽危而可安．但勿求速效．走入歧路．致增跋涉耳．松翁深以为然．乃用羚羊角、石膏、知母、银花、僵蚕、薄荷、竹茹、青黛、山栀等清化上焦之风热．大便闭结．则用大黄、芩、连、元明粉等以通利之．吹以消肿解毒拔脓之药．至二十余日．脓腐未尽．人益困惫．举家惶惑．乃用斑蝥等外治之药．欲提其毒从外而出．余至急令揭去．用甘草汤洗净．诚以腐脓已化断无外提之理．徒使毒瓦斯散漫．迁延难愈．至念余日脓腐方尽．脉亦平静．而肿痛依然．方信余言不谬也．乃用生甘草六钱．生绿豆一盏．煎汤再加化毒清火养阴之药．次日肿痛果瘥．后以养胃安神之剂．出入加减．月余始痊．

上一页：中风瘫痪治验
下一页：详论金姓喉症症脉相反终归不治


详论金姓喉症症脉相反终归不治 《一得集》

详论金姓喉症症脉相反终归不治

金姓子．年二十．患时毒喉痹．初起微寒．继即壮热神昏．两手搐搦．至六七日．医用普济消毒饮法．不效．后闻丁姓喉症．为余治愈．来延余诊．脉左右六部俱浑浑然．软而无力．至数模糊．神识不清．喉痹肿连上 ．其色鲜赤．舌苔赤而起刺．余曰．此症甚危．恐难奏效．姑且按病施治．然或有变端．莫以余言之不预也．盖脉本不治．闭脱之象已见．乃处大剂清火解毒之方．如犀角、羚羊角、连翘、山栀、石膏、银花、鲜石斛、芦根、金汁、人中黄、元参、丹皮、紫雪丹、至宝丹之类．出入更易．服二剂而热瘥．神识稍清．痉厥不作．群以为庆．脉仍躁动模糊．两尺虚软．余曰．外象虽瘥．脉无转机．虑有变端．须得热净神清．脉象安静．至数清楚．虽肤冷困惫．不足忧也．仍照前法互相出入．次日果复壮热神昏．胸间发出白 数点．余曰．白 发而未透．汗出而热不衰．其为危候明矣．辞以不治．病家力恳疏方．余见其坚信不疑．只得勉尽人力．前方分量加重．至第十三日白 浑身发出．舌燥唇焦．齿缝出血．面目俱赤．烦躁狂越．汗出如浴．热愈炽．脉洪大而数．余曰．生死之机．只在今晚．倘得热退．便得生机．若仍如是．恐华扁亦难挽回矣．次日热复不退．牙关紧急．至第七日而殁．或问余曰．此症始见尚轻．何君便言死候．丁姓之症．已经危险．何君力言无妨．余曰．见之于脉耳、外症虽险．而脉尚顺．可保无虞．外症虽轻．而脉已逆．终归不治．如丁姓之症．风火上壅．其脉浮数．浮则为风．数则为火．症脉相应．至数并分明也．此症亦属风火．寸口之脉．不鼓至数．浑浑不清．两尺虚软无力．是少阴之精血内虚．风热之邪从口鼻吸受．伏于募原．得少阳阳热之化．三焦游行之火．内外充斥．不能从募原达出．而成闭脱之症．况温病多死下元虚弱之人．少阴不藏．精血内虚．肝阳素旺．痉厥立至．叶天士论温热甚详．法本内经．经云．冬不藏精．春必病温．温病之脉．最忌浑浑模糊．内经云．浑浑革至如涌泉．病进而色敝．是病内经名曰阴阳交．素问评热病论．帝曰有病温汗出而辄复热．而脉躁疾不为汗衰．狂言不能食．病名为何．岐伯曰．病名阴阳交．交者死也．人所以汗出者．皆生于谷．谷生于精．今邪气交争于骨肉而得汗者．是邪却而精胜也精胜则当能食而不复热复热者邪气也汗者精气也今汗出而辄复热者邪气胜也不能食者精无俾也病而留者．其寿可立而倾也．且热论曰．汗出而脉尚躁盛者死．今脉不与汗相应．此不胜其病也．其死明矣．狂言者．是失志．失志者死．今见三死．虽愈必死也．是内经有必死之文．其能治之以生乎．

上一页：丁世兄风热喉痈治验
下一页：喉蛾治验


喉蛾治验 《一得集》

喉蛾治验

正红旗满洲人．年三十许．患喉蛾肿痛未破．三日汤水不能下咽．脉洪大而数．先刺两曲池少商穴出血．喉间即觉宽松．吹以开关散．稀涎散．吐出胶痰碗许．食能下咽矣．方用皂角、牛蒡、僵蚕、贝母、白芷、薄荷、甘草、桔梗、马勃、元参、青黛、山栀、条芩．投七而瘳．

上一页：详论金姓喉症症脉相反终归不治
下一页：虚烂喉风治验


虚烂喉风治验 《一得集》

虚烂喉风治验

毕佐廷甲申．冬患伤风．误服辛热表药．遂病咳嗽．缠绵不愈．至次年二三月．燥咳无痰．音哑色夭．喉中渐烂．色白不肿．至夏六月．不起床矣．方延余诊．历阅前方．寒热温燥杂投．脉象弦细而数．身发潮热．面色时赤时白．余曰．病本可治．但误于药太甚耳．此症初起．本属伤风小恙、误服麻、桂、干姜．大辛大热之品．风火益炽．肺金受燥．至春令发升之际．少阳之木火上升．是以津枯音哑．而更助之以燥药．则火土躁烈．夏令火旺而金益受制．治当金水两滋．以助肺之化原．但须久服缓效．欲求速愈．则余谢不敏矣．方用二冬、石斛、桑叶、贝母、蜜炙紫菀、蜜炙款冬花、生地、龟板、青蒿、鳖甲、阿胶、山栀、丹皮、五味子、蒺藜等出入为方．服三十余剂．方能起床．饮食渐进．声音渐出．继以十味地黄汤加减．又二十余剂而烂孔渐平．后以人参养荣汤加阿胶、牡蛎、石斛、百合等．前后服百剂而始痊．

上一页：喉蛾治验
下一页：结毒烂喉治验


结毒烂喉治验 《一得集》

结毒烂喉治验

宁波一妓．年三十余．患黄疮．外科始用升药．疮虽愈而毒聚于咽喉．腐溃绵延．小舌烂尽．通于鼻孔．服寒冷药数百剂．以至面色 白．同于枯骨．声哑肤寒．连唇舌俱呆白色．腹胀便溏．脉象沉细．虚软萦萦如蛛丝．延余诊之．余曰．寒凉过度．脾胃伤败．阳气消灭．将登鬼录．先保命根．休议其病．遂用附、桂、茯苓、于术．参、 、姜、草等温补之．服十余剂．渐有起色．饮食腹胀便溏悉愈．乃以人参养荣汤朝吞五宝丹．以化其毒．吹以珠黄散．始终用温补药加化毒之品．至月余而诸恙皆愈．烂孔平满．但烂去小舌．不复生耳．

上一页：虚烂喉风治验
下一页：伤寒太阳症用蒸法取汗治验


伤寒太阳症用蒸法取汗治验 《一得集》

伤寒太阳症用蒸法取汗治验

一柴客体本强壮．只手能举百钧．冬月得伤寒太阳症．恶寒无汗．头痛项强．毛孔痛如针刺．气急脉紧．余用麻黄汤治之．一剂未汗．再剂又未汗．乃取彼舟中造饭缸灶．左右前后各置其一锅．内盛水纳以麻黄、羌、防等气性雄烈发表之药烧之．令滚．去其锅盖．再烧半时许．窗门皆令密闭．使病患口鼻皆受其气．蒸之既久．始得汗出甚臭．病遂霍然．盖其邪入既深．腠理固密．故汤药不能发汗．必用蒸法始效．此古人之巧妙．非余之杜撰也．观名医类案及本事方释义自知．

上一页：结毒烂喉治验
下一页：刘姓子泄泻危症治验


刘姓子泄泻危症治验 《一得集》

刘姓子泄泻危症治验

舟子刘某．年十四．风餐露宿．日以为常．夏秋之交．食少乏力．肌黄腹胀．其母以为虚也．与食桂圆数日．人益困惫．胃口愈闭．腹痛泄泻．然犹勉力操舟．迨至泄泻无度．魄门不禁．肢冷脉伏．目直神昏．始延余诊．至则其母对余而泣．以为无生理也．余谛审之．舌苔白滑．口不渴饮．人不躁动．确系太阴寒湿．即慰之曰．病虽危险．尚属可救．书附子理中汤与之．用生附子三钱．持方至药铺撮药．而司柜者．谓附子多则不过一钱．从未见生附可用三钱．嘱其再来问余．余曰．我曾用六七钱而应手取效者．三钱尚是中剂．何云多也．嫌多不服．我亦不能相强．且必浓煎方效．其母以病极危笃．姑进一剂．以冀万一．于是申刻服药．至酉戌时腹中作响．渐能开言识人．至亥子时．复大泻一次．腹觉畅甚．起居自如．知饥索食．进锅巴汤半盂．次日问以病状．嘱其原方再服一剂．竟不泻．亦不服药．三日即能负物以行．群以为奇．不知古法转危为安者甚多．何奇之有．然是症幸在乡僻穷民．故能速愈．若在富贵之家．延医多人．各执己见．反多阻隔．不能愈矣．

上一页：伤寒太阳症用蒸法取汗治验
下一页：某妪血痢危症治验


某妪血痢危症治验 《一得集》

某妪血痢危症治验

定海东山甲下某妪．前翁姓之邻居也．年四十余岁．患血痢日数十行．里急后重．腹如绞痛．粒米不入者十余日矣．身大热．口大渴．症在垂危．呻吟欲绝．余因治翁姓子之症．乘便邀余诊脉．两关尺俱沉弦而数．按之抟指．余曰．症属暑挟食积．遂与大剂黄连、黄芩、荆芥炭、银花炭、槟榔、木香汁、醋制大黄、归尾、红曲、贯众炭、地榆、槐花、白芷、焦山楂等一剂而病减半．乃去大黄．加甘草、再剂而十愈七八．腹亦不痛．稍能进食．复去槟榔、贯众、白芷、槐花．而加西洋参、石斛、炒麦冬、鲜荷叶、辰砂、益元散．又三剂而全愈．其四岁孙亦患是症．但稍能食．与芍药汤去桂．加荷叶、益元散、焦山楂、五谷虫之类而愈．余治此三症．转危为安．群以为神．其实不过按症施治耳．

上一页：刘姓子泄泻危症治验
下一页：静修庵尼湿热痢治验


静修庵尼湿热痢治验 《一得集》

静修庵尼湿热痢治验

郭通圆静修庵尼．秋季患痢如鱼脑．腹与胁牵引而痛．气时下堕．肛门肿痛．缠绵月余．面黄肌瘦．里急后重．脉象虚大．余曰．湿热郁蒸为痢．法宜透化．香燥耗液．反助火邪．与病不合．故不能愈．乃与大豆黄卷、鲜藿香、黄连、黄芩、防风、木香、佛手柑、萝卜子、茅术、车前、薏苡、泽泻、白芷、荷叶、青蒿脑、滑石等．服两剂而病减半．乃去白芷、豆卷、茅术．加石斛、茯苓．又四剂而病去其七八．后以调胃和中化湿之剂而愈．

上一页：某妪血痢危症治验
下一页：肠痈治验


肠痈治验 《一得集》

肠痈治验

又静修庵一老尼．年五十许．患腹痛．自作痧治．刺刮不效．乃延余治．诊之右关脉洪大搏指．余部浮数．余问腹旁痛处．有无微肿．脚挛屈否．曰腹之右旁一块．坚硬拒按．右足屈不能伸．余曰．此乃大肠生痈．非痧症也．彼大骇．余曰无妨．肠痈初起．医治不误．十可痊十．大忌外科开刀．腐肠穿膜．为不治耳．乃用银花、当归、大黄、桃仁、丹皮、乳香、没药、穿山甲、焦楂肉、蒲公英等．服两剂而脓血从大便下．臭秽难闻．肿消脚伸．腹亦不痛．但续续下痢脓血．复排脓消毒之品．如银花、生甘草、桃仁、归芍、丹参、丹皮、薏苡、乳香、没药、白芷、贝母等数剂而愈．凡诊脉如一部独异．须当深究根源．痛处拒按．微肿．非损伤血瘀．定是内痈．须平日留心临症．方能知之．

上一页：静修庵尼湿热痢治验
下一页：陈铬甫痿症治验


陈铬甫痿症治验 《一得集》

陈铬甫痿症治验

牛羊司巷陈铬甫世兄．年十三．身长如二十余．十二岁而阳已发动．是以骨力不坚．试观草木易于荣长者．而枝干必娇嫩．其理一也．丁亥春患咳嗽痰多食少体倦．两足痿弱．不能起立．目合则遗精．甚至日间心有所思．夜则梦寐不安．乃延余治．诊脉左关弦数．右关虚大．两寸两尺．俱虚软无力．余曰．症属木强土虚．肾气不坚．心火刑克肺金．治当先保肺胃之阴．取土金相生之义．且胃为后天之本．土能生化万物．经云．纳谷者昌．待胃气渐旺．然后可用血肉有情．同类相感．补精益血．病自渐愈．于是先用桑叶、沙参、钗斛、炒麦冬、枇杷叶、白蒺藜、仙半夏、橘红、竹茹、谷芽、茯苓、茯神、紫菀、百合、毛燕屑、女贞子、莲子、淮山、芡实等清淡之品．出入为方．服二三十剂．而痰渐少．胃气开．乃用舒养筋脉．滋血和肝之药、如归芍、金樱子、钗斛、山药、山萸、续断、杜仲、麦冬、西洋参、五味子、阿胶、沙苑蒺藜、参贝、陈皮、人乳蒸茯神、龙骨、牡蛎、芡实、丹参等又三十余剂．遗精梦寐等皆愈．但足仍无力．后用血肉有情之品．收合成膏．如吴鞠通天根月窟膏法．每服五六钱．一日早晚两次．至戊子春．步履如常．强壮逾于平昔．可见补益之药．必久服乃效．

上一页：肠痈治验
下一页：李封翁痰火症治验


李封翁痰火症治验 《一得集》

李封翁痰火症治验

李荔翁年近花甲．宿患痰火．累年医治．不能除根．去岁余用轻清之品．治之而愈．今春晚膳毕．正与诸孙嬉戏．忽觉右半身麻木不仁．少顷舌本连头俱麻．急来召余诊之．右三部脉俱洪大而数．左关尺脉劲滑利．余谓痰火上升．阻遏脉络所致．先刺两手曲池、少商、出血．方用羚羊角、桑叶、钓藤、橘红、川贝、石菖蒲、郁金、天竺黄、远志、神砂、茯神、竹茹、竹沥等一剂而愈．次日再诊．脉平人安．乃用宁神和中略佐化痰．以善其后．乃郎今年北上．高捷翰苑．诸孙皆眉目清秀．俊雅能文．其浓福正方兴而未艾也．

先甫与心禅交有年矣．每遇急症．延师延医．无不应手而愈．去秋感冒微寒．师一下指．即有疑难之色．予心知为不祥．至季冬时果遭大变．心禅师可谓神明其技．而予则永为无父之人矣．悲哉．（棘人李鹏飞泣血书于苫次．）

上一页：陈铬甫痿症治验
下一页：桑观察痰火上攻上实下虚治案


桑观察痰火上攻上实下虚治案 《一得集》

桑观察痰火上攻上实下虚治案

金衢严桑观察．过于劳顿．虚阳上冒．更挟痰火．上阻清空．下流足膝．年逾古稀．体质偏阳．头晕脚弱．患此数年．退归静养．医治罔效．召余治之脉浮滑数大．溢上鱼际正脉法所云高章之脉也．余曰高年亢阳为患甚多．徐洄溪云．凡年高福浓之人．必有独盛之处．症似不足．其实有余也．夫头面诸窍．乃清空之地．六阳经脉之所会聚．上窍皆奇．尤为阳中之阳．厥阴风火内旋．蒸腾津液．如云雾之上升．清阳不利．则为眩晕．且痰之为物．随气升降．无处不到．气有余即是火．其冲于上也．则为眩晕．流于下也．则成痿痹．入于肢节．则如瘫痪．藏于胞络．则为痫厥．阴不足而阳有余．所谓上实下虚是也．治以清痰火为先．次熄肝风．终以养血潜阳．徐图奏效．方用鲜橄榄数斤．敲碎煮汁．人乳蒸西洋参、川贝母．钗石斛、桑椹子、白蒺藜、麦冬、山栀皮、竹沥．少佐姜汁同熬膏．入生矾末．每清晨用开水冲服三四钱．服之颇安．再诊改用茯神、人乳蒸西洋参、石斛、山栀皮、桑椹子、蒺藜、生牡蛎、甜杏仁、川贝母、麦冬、石菖蒲、竹沥、姜汁等．调理两月．渐能步履．而头晕终不能瘥．总须慎阴为是．

上一页：李封翁痰火症治验
下一页：高太太痰火喘逆治验


高太太痰火喘逆治验 《一得集》

高太太痰火喘逆治验

祖庙巷高太太．年三十余．平素肝阳极旺．而质瘦弱．患痰火气逆．每日吐痰一两碗．喉间咯咯有声．面赤烦躁．舌苔中心赤陷无苔．脉弦细虚数．乃感受风邪．少阳木火偏旺．风得火而愈横．风火相扇．肺金受制．阳明所生之津液被火灼而成痰．旋去旋生．是以吐之不尽．痰吐多而肾液立伤．故内热．素问云．大颧发赤者．其热内连肾也．痰随气以升降．气升痰亦升．治当用釜底抽薪法．先以清火降气为主．火降气降．而痰自瘥矣．方书治心肝之火以苦寒．治肺肾之火以咸寒．古有成法．方用咸苦寒降法、丹皮、山栀、青黛、竹茹、竹沥、杏仁、黄连、黄芩、羚羊角、石决明、川贝母、旋复花、海浮石．加指迷茯苓丸三钱．连服三剂．气平热退．痰喘俱瘥．安卧如常．后用清肺降火化痰之药．如沙参、麦冬、石斛、竹茹、青黛、山栀、牡蛎、鳖甲、阿胶、川贝母、海石、茯苓、仙半夏、橘红、首乌、雪羹等．出入为方．调理数剂而愈．

上一页：桑观察痰火上攻上实下虚治案
下一页：陈姓子痰痫宿病治验


陈姓子痰痫宿病治验 《一得集》

陈姓子痰痫宿病治验

宁波西郊陈姓子年十七．患痫症三四载矣．初则数月病作．后乃渐近．甚至一日数发．口角流涎．乃求余治．脉右三部洪滑流利．左关弦而抟指．左寸上溢鱼际．余谓症属痰火充斥．上蒙胞络．闭塞神明之府．故昏厥卒倒．不省人事．先以牛黄清心丸用竹沥一杯．入生姜汁二三滴化服．复以鲜石菖蒲、郁金、胆南星、羚羊角、桑叶、钩藤、橘红等宣络道而清疏之．继则用宁神安魂．佐以金石．堵其痰火复入之路．每清晨以橄榄膏入矾末少许．用开水冲服四钱．服月余而病不复作矣．

上一页：高太太痰火喘逆治验
下一页：来某痰火症治验


来某痰火症治验 《一得集》

来某痰火症治验

萧山来某．素病痰火．作时言语謇涩．手颤足疲．频年医治罔效．就诊于余．脉洪大而滑．溢出寸口．大便常秘．而胃口颇旺．余曰．是痰火为患也．以羚羊角、石菖蒲、郁金、竹沥．少加姜汁、麦冬、远志、石斛、黄连、竹茹、茯神、生地、川贝母等为剂．并令吞白金丸三钱．接服数日．脉敛音清．手亦不颤．诸恙降序．乃去羚羊、竹沥、黄连、白金丸．加牡蛎、西洋参、生枣仁、龟版、阿胶、杞子、白蒺藜、天王补心丸．调理数剂而愈．至次年新正．因纵酒而痰火又升．声音又涩．又就余治．余曰．痰为易生之物．若旧症复发．仍用前方常服．当以西洋参、辰砂、茯神、麦冬、淮山、菊花、杞子、蒺藜、石斛、远志、石菖蒲、橘红、牡蛎、川贝母、龙骨、竹沥为剂．青果膏入矾末少许．每早开水冲服四钱．惟酒宜少饮为妙．从此相安年余．后因不戒酒．且食浓味．而病又作．劝其行倒仓法吐去其痰．以清胃府．复疑惧交集．致病终不脱体．

上一页：陈姓子痰痫宿病治验
下一页：气血两虚半身不遂治验


气血两虚半身不遂治验 《一得集》

气血两虚半身不遂治验

一徽州客．年五十许．忽一日右半身如瘫痪．卧床不能转动．筋脉不拘急．亦无痛苦．召余诊之．右脉沉细如丝．虚软无力．左脉和缓无病．细审毫无风象．体肥肌丰．又非痰火．乃气血两虚．归并一偏之病也．仿王清任补阴还阳五汤法．用黄 四两．当归五钱．赤芍二钱．干地龙、川芎各一钱．续断、忍冬藤各三钱．红花一钱．丹参三钱．服三剂．而右脉渐大．手足略能展动．八剂而起居如常矣．方信归并之说为不谬．后以归、芍、参、 、苓、草、丹参、桂枝、木瓜、红花、川芎、牛膝、续断、狗脊等养血补气．舒经活络．嘱其浸酒常服．

上一页：来某痰火症治验
下一页：沈某神虚痫病治验


沈某神虚痫病治验 《一得集》

沈某神虚痫病治验

山阴沈某年四十许．偶一烦劳．则痫病即发．神不自主．谵言妄语．不省人事．或语鬼状．诊之两寸空大无伦．两关弦紧．舌中心陷有裂纹．余谓病属虚症．神不守舍．神虚则惊．非有鬼祟．神气浮越．故妄见妄言．用桂枝龙牡汤加龙眼肉膏．嘱其守服三十剂．服二十剂．而病已不复发矣．按此症与前陈姓案．乃一虚一实之对症．总须审症的确．指下分明．庶所投辄效．病症万端．治不执一．要不外乎虚实寒热四字．桂枝龙牡汤．有旋转乾坤之妙用．非熟读金匮者不知也．

上一页：气血两虚半身不遂治验
下一页：金彩眉百合病治验


金彩眉百合病治验 《一得集》

金彩眉百合病治验

定庠生金彩眉．其夫人丙戌秋病霍乱卒．渠亦患湿热症．是年定海之霍乱．经余治愈者甚多．及彩眉之遇余也．则在仲冬时矣．盖渠自秋间患湿温之后．失于清解．留邪在络．且丧偶悲郁．再有烟癖．耗伤精血．烦躁不寐．目不交睫者匝月．日间坐卧不安．百感交集．欲食而不能食．欲卧而不能卧．饮食或宜或不宜．神识似痴．脉之空大．指下极乱．余曰．此正金匮所云百合病也．再兼痰上冲．遂与百合 地黄汤．加清痰降火之药．两剂稍能寐．而神志仍似痴呆．乃专清其痰火．而加宁神定志之品．出入加减．至丁亥春始痊．

上一页：沈某神虚痫病治验
下一页：赵忠翁头风抽掣治验


赵忠翁头风抽掣治验 《一得集》

赵忠翁头风抽掣治验

赵忠翁．年近八旬．前任镇海教谕．常患头风．发则日夜无度．左颊上额及巅．经络不时抽掣．自觉如放烟火冲状．通夜不能寐．脉虚滑流利．有时弦劲而大．余谓风阳上扰．阳明少阳之火挟痰而逆冲于上．额旁及耳前后两颊．现青络甚多．法当尽刺出血．灵枢云．诸络现者尽泻之．乃刺两颊及眉心出血．复针颊车、地仓、承浆、率谷、百合、迎香等穴．行六阴数．凡针四次．筋不抽掣矣．方用僵蚕、桑叶、麦冬、山栀、石斛、丹皮、竹茹、青黛、丝瓜络、牡蛎、阿胶等品．养血和络．调理数剂而安．次年立春后复发．但不如前之甚也．时值六出纷飞．不能用针．改用推法．以指代针．推后痛稍缓．雪消天霁．复针率谷、风府．方药如前法．服数剂而又愈．以后每少发．投前方辄效．徐洄溪云．凡经络之病．不用针而徒用药．多不见效．其信然矣．

上一页：金彩眉百合病治验
下一页：又赵孙媳血虚头痛治验


又赵孙媳血虚头痛治验 《一得集》

又赵孙媳血虚头痛治验

忠翁孙媳．亦患头痛．嘱余诊之．其脉浮取颇大．而沉按无力．两尺尤甚．左关略兼弦数．余曰．此属肝血内虚．奇经失荣养之司．病虽在上．而根源实在于下．其所以头痛者．督脉上循于巅顶也．药须补下．即内经上病治下之法也．用四物加杞子、山药、杜仲、续断、苁蓉、阿胶、鹿角霜、金樱子、石斛、菊花等数剂而愈．此两症亦一虚一实之对证也．

上一页：赵忠翁头风抽掣治验
下一页：魏掾痰火上冲惊悸不寐治验


魏掾痰火上冲惊悸不寐治验 《一得集》

魏掾痰火上冲惊悸不寐治验

藩司掾魏某．患怔忡惊悸不寐．两月有余．施医局友作虚症治．愈治愈剧．乃就余诊．脉浮滑鼓指．目黄舌苔白腻余谓阳明不阖．痰火上冲．湿热内蕴之候也．与半夏秫米汤．加橘皮、竹茹、川连、茯神、枣仁、山栀、杏仁、泽泻、滑石、作甘澜水煎．炊以苇薪．二剂能寐．而怔忡惊悸悉减．复以清痰降火化湿之剂．目黄渐退．胃亦渐旺．诸恙悉痊矣．患此症者甚多．若作虚治．是抱薪而救焚也．

上一页：又赵孙媳血虚头痛治验
下一页：任佃夫血风治验


任佃夫血风治验 《一得集》

任佃夫血风治验

定海佃夫任姓．年四十余．四肢手足心皆生白屑．如抽蕉剥茧．层出不穷．肤浓如牛领．裂缝中血流淋漓．肤热如烙．痒甚必搔出血始已．患此数年．内外科皆不识其何病．丙戌夏就诊于余．脉六部俱浮洪散指．余曰．此症重者即是大麻风．眉鼻柱肢节皆能脱落．吴越人患此绝少．惟岭南感受毒瘴者有之．乃风湿之邪．从外入于肌肤．以致脉络留而不去．转入转深．入于血分化热．热与风湿相搏．致成白屑．层层如曲 之发斑．故脱之不尽．宜驱经络之湿．清血分之热．润肌肤之燥．可望渐瘥矣．渠云．化湿之药．已服百余剂矣．一无所效．余曰．化湿乃通称．而药味配合．各有不同．是症湿在脉络．若徒用渗利苦燥．以治脏腑．无益耳．方用银花二两．麦冬六钱．生甘草八钱．当归八钱．僵蚕三钱．芥穗、防风、木瓜、威灵仙、黄芩、丹皮、丹参各三钱．生首乌一两．薏苡、生白芍各六钱．羌活钱半．细生地二两．长流水三大碗．用大砂锅煎成一大碗．缓缓服之．外用麻黄、羌活、白附子、僵蚕、威灵仙、蛇床子、苦参、川楝子、黄连、黄芩、当归、银花各三钱．用真麻油十两熬枯沥净渣．再下血余八钱．黄腊二两．生猪脂一两．枯矾二钱．痒时用新夏布蘸药擦之．如法月余果愈．凡平时罕见之症．只须静与心谋．据理揣合．无不应手取效．即考之古法亦不相迳庭云．

上一页：魏掾痰火上冲惊悸不寐治验
下一页：疮生虫治验


疮生虫治验 《一得集》

疮生虫治验

一舆夫外 皮如蛀孔．以数千计．似疮非疮．奇痒难忍．连年不愈．每至夏秋则甚．春冬则瘥．就余治之．见其状似有虫．但方书无此治法．惟思癞头年久生虫．有用砒霜煮蛋杀虫一法．遂借治之．用鸭蛋两个去壳．入砒霜末二钱搅匀．加葱用猪脂熬至香气．乘热盖覆患上．以布紧缚．虫闻香气．出而就食．更加痒极彻骨．待冷解看．果引出极细之虫无数．再用苦寒解毒清湿之药．煎汤温洗数次．其患永除．伊芳云此患吾侪甚多．从无愈者．不知有此奇治．自是又开一条门径矣．凡出奇制胜之法．虽属小疾．寻思而得．却有无限快乐．

上一页：任佃夫血风治验
下一页：胸痛虫症治验


胸痛虫症治验 《一得集》

胸痛虫症治验

一女年十二岁．患胸痛甚剧．床上翻覆滚号．治以消食行气之药不效．与阿芙蓉膏开水冲少许．服始效．后仍不效．余视其肌肉消瘦．面黄有蟹爪纹．询之肛门如痔痛．脉或时弦紧．或时细数．而有歇止．却与金匮狐惑病证相符．乃根据外台杀虫方法．用附子、桂心、大黄、鹤虱、雷丸、干姜、甘草各等分为粗末．每服二三钱．百沸汤入蜜半匙．和服两剂．以后胃口渐开．肌肉惭生．至今六七年．是病不复作矣．

上一页：疮生虫治验
下一页：疳虫死症


疳虫死症 《一得集》

疳虫死症

镶蓝旗某．年力成童．患腹痛甚剧．延余诊之．视其面色萎黄．肌肉已脱．脉虚数．乍大乍小．如羹如沸．舌赤中有细小白点．病已日久．余曰．此症始于食物不慎．辛辣浓味．化热生虫．日积月累．其虫渐大渐多．今脏腑之脂膏．被虫侵蚀殆尽．虽有神丹．莫能救也．其家人再四勉求．余一时为其所难．不得已为立连梅汤方．午后复邀往诊．余婉辞却谢．越二日果殁．

上一页：胸痛虫症治验
下一页：气郁胸痛治验二案


气郁胸痛治验二案 《一得集》

气郁胸痛治验二案

董妪年四十余．患胸痛呕逆．喉痹带下．头痛．病非一端．诊其脉沉细而涩．余曰脉法云．下手脉沉．便知是气．病由情怀不畅．郁怒伤肝．木邪犯土．心脾气结．法当疏气平肝．先用归、芍、香附、橘红、郁金、蔻仁、柴胡、丹皮、鲜橘叶、佛手花、瓦楞子、牡蛎等．以水先煮生铁落．然后煎药服三剂．诸症俱减八九．后以逍遥散加丹、栀、香附、海螵蛸、牡蛎．服二十余剂而愈．

又徐妪年近五十．患胸痛．月信虽少．而尚未断．体肥脉弦而虚．余谓此属血虚气郁．与丹参饮而愈．此二症虽同为气郁．而却有肝旺血虚之分别焉．

上一页：疳虫死症
下一页：血结胸痛治验


血结胸痛治验 《一得集》

血结胸痛治验

毛姓妇．患胸痛甚剧．床上乱滚．哀号欲绝．月信愆期．延余诊之．脉沉弦搏滑．指甲与唇俱青．余曰．脉沉滑主血．弦劲搏指．其血菀结．当是瘀血留于胸膈而作痛也．细询得病之由．忽悟半月前被硬木触胸．其为瘀血无疑矣．与归尾、赤芍、桃仁、丹参、东洋参、琥珀、乳香、蒲黄、五灵脂一剂而愈．故治病之道．四诊皆当留意．乃能与病切中．而所投无不效也．

上一页：气郁胸痛治验二案
下一页：胁痛治验二案


胁痛治验二案 《一得集》

胁痛治验二案

某木匠因触伤．腰胁瘀血留阻于经络．痛甚．呼吸转侧．尤为难忍．恶寒发热．脉弦劲而数．此因瘀留经络．以致气机不宣也．方用归须、桃仁、苏梗、橘络、丝瓜络、乳香、没药、红花、参三七、穿山甲、牛膝、青葱管等活血通络逐瘀之品．两剂而愈．

定邑北门陈姓妇．患气郁络阻．左胁肋闪痛．连于期门章门部位．脉沉细涩．以前方去乳香、没药、红花．加香附、郁金、柴胡、山栀．亦两剂而愈．

上一页：血结胸痛治验
下一页：胸痹症治验


胸痹症治验 《一得集》

胸痹症治验

一俞姓男子患胸痛彻背．即金匮所谓胸痹是也．投以栝蒌韭白散而愈．此乃古人定法．极易治之病．下工不知．每用香燥耗气．往往多方图治．以易为难．而因之致害者甚多．故偶存之．

上一页：胁痛治验二案
下一页：贲豚气治验


贲豚气治验 《一得集》

贲豚气治验

吴山水陆财神殿．三师太患贲豚．气上冲腹．即大痛．坚硬一块从小腹上攻．呕吐不能食．形常伛偻不堪．与以桂枝、吴萸、东洋参、归、芍、半夏、茯苓、小茴香、黄连、乌梅、木香、川楝子、干姜、炙草等．从少阴厥阴阳明主治．每早空心．令吞肾气丸三钱、更灸中脘石门关元穴．其患遂愈．惜其烟瘾甚大．体又怯弱．精血耗尽．后至次年患春温暴脱．

上一页：胸痹症治验
下一页：狐疝治验


狐疝治验 《一得集》

狐疝治验

杭垣后市街施医局内金少爷号有常．患狐疝偏坠．立则睾丸下坠．卧则上入少腹．阴囊赤肿而痛．延余诊之．脉左弦大．右虚濡．余曰．阳明湿热郁蒸．厥阴风木内旋．故有此症．盖阳明厥阴皆主宗筋．其脉皆循阴器．抵少腹．治当先用化湿疏气．乃从陈修园先生法以二陈汤加木香、川楝、橘核、车前子、小茴香等．服三剂而稍安．复灸冲任而愈．

上一页：贲豚气治验
下一页：何世全寒疝暴发治验


何世全寒疝暴发治验 《一得集》

何世全寒疝暴发治验

宁城应冢家同何世全．与施采成为邻．采成余契友也．辛巳冬邀友就同前酒楼小饮．而施亦在座．其子登楼云．何某刻患急病．即请诊视．余偕入其室．但闻其声长吁．问其致病之由．自言午尚无恙．至未刻少腹稍有胀急．申即暴发．阴囊肿大如升如斗．坚硬如石．痛苦欲绝．上吐下泻．脉细而弦．阴茎入腹．囊底一孔如脐．自欲求西医割破．余曰．西人虽有此法．安可妄试．以自取祸．此症发则甚暴．去亦甚速．若能听余用药．今晚可以即愈．其家以为安慰语．而未深信．为立理中汤加生附子三钱．半夏二钱．吴萸七分．嘱其静心安养．不可躁急．服药后至戌刻吐泻止而疝仍如故．痛反更甚．余谓此寒邪盛与热药相拒．下焦深痼之邪．药力尚轻．不能胜病．须再服可瘳．病者有难色．余恐其疑．复邀同学王君元仲共商．王至已初更余矣．诊毕论与余合．乃立椒附白通汤．合五苓散．仍用生附子三钱．至二更服下．余就宿施友家．盖恐病情有变．杂药乱投．反致危殆．谓其子曰．若尔父病稍有变动，即来告我．至三更后其子来告云．父病已好大半．余大喜．持灯速往．病者曰．我因久坐尻 移动．觉如气泄．胀痛顿失．视之．阴囊已小大半．而皮起皱纹．阴茎伸出其半．次日肿硬全消．平复如故．但觉精神困乏．后因境迫．不服药而愈．渠竟称为华佗再生云．

上一页：狐疝治验
下一页：高姓妇血崩危症治验


高姓妇血崩危症治验 《一得集》

高姓妇血崩危症治验

杭垣凌木梳巷高姓妇．年四十七岁．患血崩两月余．淋漓不断．其血初起鲜赤、久则渐淡．若一起坐．骤下如倾．往来寒热．下体如废．床上不能转动．面色 白如纸．唇舌皆无血色．常觉目暗脑空．自起病以来．更医数手．服药七十余剂．如水投石．乃延余治．诊其脉两关尺皆浮虚芤大．重按软弱无神．寸口涩涩不调．余曰．妇人七七．天癸将竭．其血较衰于壮年．今病已日久．下崩若倾．所去之血．已不啻数斗．所谓奇经血海之血．盖皆下脱．急当大补气血．症虽危险．若照余方服之．不得稍有增减．尚可转危为安．与补血汤合胶艾汤法．更加介类潜阳止血之品．方用黄 一两．当归四钱．党参、白芍、阿胶、荆芥炭、贯众炭血余炭各三钱．姜炭一钱五分．陈艾叶七片．杜仲、川断、桑寄生各二钱五分．牡蛎八钱．水煎加童便半茶钟．服二剂而血减．下体稍能转动．乃去寄生、川断、血余、黄 ．用六钱．党参、高丽参，加熟地一两．鹿角胶、龙骨各三钱．附子一钱．又二剂血止而能起坐．唇面稍转红活．脉象有根．而白带时下．又服五剂．诸症悉愈．按血脱补气．古法可循．原非难治．而数手久治．迄无一效．岂非可笑．

上一页：何世全寒疝暴发治验
下一页：魏小隐夫人半产治验


魏小隐夫人半产治验 《一得集》

魏小隐夫人半产治验

定海巡捕魏小隐夫人．年三十余．前曾有孕四月．因腰痛腹疼．误认血积．破血陨胎．年余原医复用前药致陨．丙戌秋停经四月．腰腹如旧疼痛．乃邀余诊．脉弦虚滑数．尺脉躁动不安．余曰．此胎脉也．问几月矣．曰将及四月．余曰脉已离经．胎将堕矣．伊芳备述前因．余曰．前堕两胎．皆在四月．今届其时．瓜弱蒂脆．又欲堕也．曰腰腹虽痛．血尚未下．余曰．脉象如此．势必漏下．姑用安胎之法．以四物汤加桑寄生、杜仲、川断、胶艾、砂仁．药未服而血已下．持方来问．余曰．此方正治胎漏．然胎之能保与否．难以预决．而又不得不服．次日下血更多．余复诊之．脉数已减．尺脉稍安．余曰．脉似有根．胎可保矣．渠曰．胎既可保．何以下血反多．腰腹仍痛．余曰．此凭脉不凭症也．昨血未下．余断必下．盖离经之血．自然当下．若止涩之．将来瘀血为患．变症百出矣．已离之血．必当尽下．则未离之血自止．但产期须补一两月耳．复于前方参、 、白术又服二剂．而血始止．胎卒不堕．噫嘻．天下之误药而郧胎者．不知凡几．岂非医之造孽耶．

上一页：高姓妇血崩危症治验
下一页：赵姓妇产后血厥治验


赵姓妇产后血厥治验 《一得集》

赵姓妇产后血厥治验

赵姓妇．年十八．生一女．产下即晕绝．汗大出．而目上窜昏厥．不知人事．急召余诊．余曰．此败血冲于胃经也．猝不及药．急令先用醋三斤．置甑内．以铁称锤一个．用炭火炉内 通红．置产妇前淬之．令口鼻皆受之．烟气熏入．少顷．汗收、目开、神定．复以童便灌之．方用当归四钱、川芎二钱．桃仁、延胡索、蒲黄、五灵脂各一钱．姜炭八分．炒黑荆芥三钱．百草霜一钱．煎服即愈．不知者以为有起死回生之术．其实古人原有此法．余亦不过效颦而已．病似虽危．治之极易．人人得而为之也．

上一页：魏小隐夫人半产治验
下一页：姚姓妇怪胎治验


姚姓妇怪胎治验 《一得集》

姚姓妇怪胎治验

姚姓妇．年四十余．生两男两女．最后生者九岁矣．丙戌秋．月信愆期．至冬病不起床半载．以后腹大如抱瓮．肌肉尽消．面色暗惨．床内转侧．须人搀扶．有时腹如绞痛．痛过即饥．饥即欲食．而胃口倍强于平昔．延医诊之．或云胎气．或云水气．或云蛊胀．或云血积．纷纷不一．治亦无效．丁亥春．病更剧．延余诊之．其脉右手浮部滑数．沉部参伍不调．左三部俱弦强．诊时适当痛后．余曰．痛后之脉．不可凭信．明日再诊．或可定方．然大端总非胎脉．此等奇症．须认明的实．或可一击而去．彼以为然．次早复诊．左脉虽弦而不强．右脉如羹如沸．寻按之细软如丝．无气以动．竟犹欲绝之状．余曰．昨今脉候．大相悬殊．凡治病多先得其要领．可以下手．脉象如此无定．何敢轻治．其夫再三求方．余曰．如是下午再商可也．午后复往诊．而脉象又更．两手频现歇止．时数时缓．因知此脉本无定象．问其痛时腹中动否．痛处有无一定．曰动处与痛俱无一定．或在脐上．或在脐旁．或左右胁下．动则必痛．不动则不痛．余曰．脉象屡更．且必动而始痛．胃反倍强．肌肉日削．其为怪胎无疑．但怪胎须下．药必有毒．下后生死．余亦难决．然不下必死．下之或可望生．妇云．如能下之．虽死不怨．现今身如巨石．扶持需人．家贫如洗．日食维艰．生不如死．夫妇皆坚请用药．于是邻里共闻．余始疏方用大黄一两．附子五钱．干姜、桂心、川乌、雷丸、鹤虱、桃仁、牛膝、枳实各二钱．巴豆霜四分．麝香一分．共研细末．炼蜜为丸．开水送服五钱．一服腹中大动．痛更剧．而胎未下．令再服三钱．约二时许先下浆水斗余．后出两怪物．形圆且长如鱼．兼有两角．口眼俱备．不知何物．产下尚能跳跃．人尽骇绝．下后用银花六钱．生甘草四钱．生绿豆一钟．煎汤以解其毒．腹痛乃止．后以补养气血．调理脾胃．月余始能起床．佥谓此妇庆再生云．

姑苏诚信洋药店．一妇甫二十岁．亦患怪胎．伉俪方年余．汛愆肌削．困惫已极．亦下之而安．方知患此者．断不可以其形虚危而不下也．须知因病致虚．病去而正自复．语云．药不瞑眩．厥疾弗瘳．正此谓也．

此二症或误于保胎不下．必至殒命．（淞樵评）

上一页：赵姓妇产后血厥治验
下一页：坐禅伤阳吐血治验


坐禅伤阳吐血治验 《一得集》

坐禅伤阳吐血治验

性智长老．有人传以坐禅云．久久行之．则神气完足．上升泥丸．始能出定入定．超脱生死苦海．于是强制不睡．终夜枯坐．两月来体渐羸瘦．单声咳嗽．血从上冒．一吐盈掬．乃就余诊．脉虚大无力．三候皆然．余曰内经云．起居有时．不妄作劳．乃能形与神俱．而尽终其天年．度百岁乃去．此古圣教人养生之道．修行何独不然．岂必强制枯坐．即能成仙成佛耶．古云．磨砖何以成镜．坐禅何以成佛．良有以也．且归神炼气．乃道家工夫．释教以明心见性为上．坐禅虽是见性要着．其中却有妙谛．六祖坛经云．生来坐不卧．死去卧不坐．其了彻生死处．并不在坐与不坐．此又在长老自参．不可以明言者耳．至于禅堂坐香．如坐一炷香即跪一炷香．始则缓步．后则紧步．使周身之气血上下流通．不至凝滞．过二鼓即就寝矣．诚以子时不睡．则血不归经．必致吐血衄血等症．昔志公和尚日夜讲经．邓天王悯其劳．为制补心丹以赐之．要知人身一小天地．呼吸之气．与之相通．不善用之．未有不立蹶者．譬谷麦为养生之本．既饱而强食之．徒伤其生．财物为立命之原．既得而妄取之．徒害夫义．非谓坐禅无所俾益．第过于作劳．必入魔道．而此心反不能自主矣．大梅禅师云．即心即佛．是参禅要旨．认定宗旨．下手庶不致为傍门别壳所惑．盖心知色相．盒饭思知色相者是谁．心知烦恼．盒饭思知烦恼者是谁．思无所思．是为真思．行住坐卧．刻刻如此用力．将一旦豁然贯通．诚有不知其所以然而然者．古偈云．铁马撞开青石门．玉鸡啄破黄金壳．这个消息．长老掩关静悟．必能自得．总之自性自度．为禅门日用功夫．暗来明可度．邪来正可度．恶来善可度．智能度痴愚．布施度悭贪．清静度烦恼．名曰六度．波罗密即到佛法世界．今长老为人所惑．枯坐不寐．则阴阳之枢纽不能交互．而阳浮于外．阴不内守．其有不病者几何．为立潜阳．固阴方法．用二地、二冬、石斛、京元参、杏仁、芩、胶、菀、龟版、牡蛎．煎好加入人乳半钟．守服二十剂．不必更方．长老唯唯顶礼而去．过廿余日复来．据云服两剂血即止．今则精神日健．因于前方去杏仁紫菀．加归、芍、枸杞．服之强壮反逾于昔．从此坐禅遂无所苦云．大道无为．不着色相．一涉粘滞．便入魔障．修持者可弗慎欤．（淞樵评）

上一页：姚姓妇怪胎治验
下一页：顾秋芳伤酒吐血案


顾秋芳伤酒吐血案 《一得集》

顾秋芳伤酒吐血案

武林清和坊顾升泰扇店秋芳．患吐血十余年矣．病起于伤酒过度．血热妄行．而杂药乱投．肌瘦痰盛．恶寒心悸．神识如痴．自疑虚寒．妄将性热之药．散列四十余味．亦无君臣佐使．犹恐欠热．乃用生姜捣汁煎服．畏寒益甚．虽在重帏．尤嫌微风．心虚胆怯．常怕屋坍压死．人众杂处．又厌喧烦．丁亥秋．延余诊之．痰喘气逆．脉虚大而数．一息七八至．盖从前所服大辛大热之药．助火内炽火．盛克金．肺藏已伤．所谓热极反现寒象也．症已危极．勉拟甘寒育阴法．用鲜芦根、甜水梨、荸荠、鲜生地、麦冬各绞汁半钟．冲入人乳一钟．每日徐徐缓饮．此盖处方于无可处之地也．服之颇安．其后失于调理．至春而卒．

上一页：坐禅伤阳吐血治验
下一页：损伤奇脉下血治验


损伤奇脉下血治验 《一得集》

损伤奇脉下血治验

钱塘张调梅先生．年四十余．下血有年．丁亥九月．在吴山太岁庙斗坛召诊．神气委顿．诊其脉弦细芤迟正仲景所云革脉也．男子则亡血失精．妇人为半产漏下．余曰．察脉审症．当主腹痛亡血．曰然．余曰．此症乃木强土弱．盖肝主藏血．脾主统血．今肝木之疏泄太过．则血不内藏而下泄矣．伊芳云下血数年．一日数行．气若注下．后重难忍．超时便又溏泄．腰尻酸疼．少腹胀急．行动气逆．坐卧必竖足方快．形如伛偻．余曰．此奇脉为病也．小腹两傍名曰少腹．乃冲脉之所循行．督脉行于背膂．其一道络于腰尻．挟脊贯臀．入 中．而带脉又横束于腰间．夫冲脉为病．逆气里急．督脉为病．腰溶溶若坐水中．又督脉虚则脊不能挺．尻以代踵．脊以代头．诸病形状如绘．凡奇经之脉．皆丽于肝肾．方用归、芍、川断、山药、枸杞、鹿角胶、熟地、龟版、牡蛎、寄生、小茴、木香、防风．煎送济生乌梅丸三钱．数剂血止．后重亦减．乃去木香、防风、乌梅丸、加血肉之品．以峻固奇经．或为汤．或为膏．多方图治．诸恙渐安．惟肾气从小腹上冲．如贲豚状．后灸中脘．关元、石门．调理两月而愈．凡奇脉亏损．必多用血肉有情．乃克有效．内经云．精不足者．补之以味是也．至于灸法．则尤宜三致意焉．

上一页：顾秋芳伤酒吐血案
下一页：转胞症治验


转胞症治验 《一得集》

转胞症治验

杭垣万安桥天和烟店伙．年近七旬．平日体极健壮．身躯丰伟．戊子冬患小便不通．半载有余．久而愈闭．点滴难出．气常下注．胀急欲死．不得已至西医处用吸水管吸出始安．凡一日数次．以为常也．延余延医．两寸关脉俱极虚大．两尺细涩不调．余曰此症乃中虚清阳下陷．初则不过如癃闭．医者以熟地、桂、附、漫补．则清阳愈陷．下窍填塞．遂致胞系了戾．膀胱之下口与溺管不相顺接．故溺难出．病名转胞．治之极易．何以半年之久．无有识此病者．真属可笑．与补中益气汤．黄 重用至一两．加木通三钱．肉桂三分．两剂而便稍通．四剂其病如失．后以补中益气全方．不加利水之药．更嘱其每日淡食猪脬数枚．取以胞补胞．同类相感而安．其从前之扰乱半月．后胃强体健．渠以为神奇．其实亦是按症施治．何奇之有．噫．是症金匮诸书．凿凿具载．省垣甚大．何知医者之寥寥也．诚可叹已．

上一页：损伤奇脉下血治验
下一页：孙太太香港脚入腹治验


孙太太香港脚入腹治验 《一得集》

孙太太香港脚入腹治验

杭垣水沟巷孙太太．两足自 至跗皆肿．热痛甚．皮色光亮．至晚发厥．延余诊之．脉沉而弦．余曰．此名香港脚入腹．亦危症也．冲心即死．其足上有诸络现者．尽刺出血．并刺委中．遂与鸡鸣散．令五更鸡鸣时服．外以蚕矢汤熏洗．次晚果不厥而热痛仍然．乃用槟榔、蚕沙、海桐皮、木瓜、片子姜黄、黄芩、滑石、薏仁等而愈．

上一页：转胞症治验
下一页：汪良翁误汗阳越治验


汪良翁误汗阳越治验 《一得集》

汪良翁误汗阳越治验

汪良翁．年七十七．患下体沉重．酸痛不能行．己丑十月．召余诊之．其脉六部皆大而空．余谓此乃阳寒湿相乘之症．治当固本理虚．不得过于渗利其湿．乃用参、苓、术、草、归、芍、牛膝、木瓜、薏苡、防己等．服数剂．病无进退．一医谓当发汗．投以麻黄、羌活、川芎等．汗大出如雨．其夜合眼即惊．觉心中空空．如无物然．次日又觉身轻．如两腋生翼．欲飞翔状．且常欲跳跃高处．其家惊惶不知所为．医亦如之复召余诊手足乱舞．力大甚有逾垣上屋之势须．两三人掖之始可．诊脉寸关二部俱浮数侵上两尺尤躁动．余曰．此误汗阳并于上不急固补必发癫狂．元气亦因之而即脱．方用人参、附子、炙甘草各三钱、五味子一钱、生白芍、麦冬各八钱、熟地四两、生铁落二两．煎汤代水煎药．服后睡三四时之久．及醒脉敛神清而下体仍重痛．余曰．此病难以痊好．但可望迁延岁月耳．昔徐洄溪以病不愈不死．愈则必死．即此类也．乃检其医论示之．彼方信从．后与调养气血．胃气渐旺．脉亦安和．而下体之病．终不能瘥．

上一页：孙太太香港脚入腹治验
下一页：赵老太太阳虚发热治验


赵老太太阳虚发热治验 《一得集》

赵老太太阳虚发热治验

赵忠翁老太太．今年八十有二．长忠翁二岁．玉体稍有违和．即召余延医．每一二剂而辄愈．忽一夕身大热而喘．又召余诊．脉两寸关俱浮大而数．两尺极虚．余谓阳气浮越．真元将离．若加大汗一出．顷刻即有暴脱之虑．乃用大剂生脉饮加朱拌茯神、当归各四钱．石斛、龙齿各三钱．牡蛎一两服之即热退而安．次日复诊．脉气顿敛．两尺亦有根．惟两胁牵引而痛．乃改用养血疏肝和络之轻剂．方用苏梗、橘络各八分．香附、柴胡各五分．桂枝三分．归须、丹参、丝瓜络各二钱、石斛、蒺藜各三钱．服二剂而愈．忠翁每谓余方太重．似吴越非所宜者．余曰．方剂之大小轻重．当度其病势．审其体质．不可一例而论也．即如是症．昨日真元将离．脉已无根．制剂若小．何能热退而安．今日肝络不和．法宜轻宣．如重用柴胡、桂枝等．则真阳复升．而气又将上越矣．是昨不得不重．今不得不轻也．且余在杭．医治之症．往往遇有危险者．而方亦不得不然．总之实事求是．能中病即为合法．如惯用轻方．或遇重病．将苟且姑息．知之而不用耶．抑任人讪谤以尽吾之心耶．昔苏长公文章经济．出人头地．一肚皮不合时宜．无如何也．余于医理粗涉藩篱．本无华扁之术．其克于讪谤者几希．古人云．岂能如人意．但求不愧我心．

上一页：汪良翁误汗阳越治验
下一页：又次年体虚患感治验


又次年体虚患感治验 《一得集》

又次年体虚患感治验

又次年．患血虚痰多．四肢腰背疼痛．身体难于转侧．至偶感微寒．即气急神昏．家人无不骇甚．二月间．因更衣受寒．召余诊视．身壮热而神昏．口开气急．脉六部俱浑浑然．洪大而数．余因深知其平日体气．月黄 、当归、川芎、苏叶、杏仁、葱白、山栀、郁金、贝母、连翘、竹茹等轻散．兼以固表之药．令其服后．助以锅巴汤．盖覆取微汗而解．如法服之一剂果愈．此乃弃脉弃症．从平日之体气以治也．余尝见虚人患感其邪本轻．医每发散太过．即漏汗不止气升于上．胸膈窒塞而死者．不可胜数．如前所载汪良翁之案．以体虚误汗．辄致危症蜂起．而如癫狂．亦此类也．书之以为虚人不可发汗之戒．

上一页：赵老太太阳虚发热治验
下一页：某太太冬温暴脱症


某太太冬温暴脱症 《一得集》

某太太冬温暴脱症

鄂记绸庄内．某太太．十月间患冬温．十余日不解．医或发表．或温燥．失于清理．以致邪传阳明．大热气喘．身发白 ．与疹夹杂．诊其脉浑浑然．模糊不清．余主阳明透达清解之方．用羚羊角、人中黄、连翘、山栀、贝母、银花等轻剂．次日早晨．追请甚急．余即往视．疹 已退．大便已解．热清而喘逆特甚．诊其脉大而空．面赤如装．余曰．此邪去而正欲与之俱脱也．书人参、生附子各三钱．炙甘草、干姜各一钱．五味子五分．急令煎服勿迟．嘱其嗣君曰．至申酉时大汗一出．当即亡阳矣．趁此未汗．尚可挽救．彼与一医商之．不以为然．交申时汗果大出．始信余言不谬．急去兑参．已暴脱矣．合家懊悔复何及耶．

上一页：又次年体虚患感治验
下一页：孙某偏枯症治验


孙某偏枯症治验 《一得集》

孙某偏枯症治验

武林云栖梅家坞孙某．形体肥硕．平素喜啖肥甘．年近六旬．患偏枯症．左手不能展动．足亦如之．将及一载．时或神昏气急．大便不通．头目眩晕．如发痧状．邀余诊之．脉右三部滑大而数．左三部俱涩小．尺部微如蛛丝．余曰．右脉滑大．因痰食积滞．以致气道不能流通．左脉涩小．乃高年气血两虚．无以荣养经络．濡润筋骨也．左不升则右不降．其气血归并一边．而为偏枯之疾．时或神昏气急．大便秘结者．实由痰随气涌．肺气不克下降耳．法当去积化痰．从左引右．从右引左．从阴引阳．从阳引阴．俾气血流转．周身无滞．方用丹参、归、芍、柴胡、升麻．助其气血升于左．莱菔子、槟榔、木香、半夏、枳实．消其痰食降于右．服三剂而手足举．大便解．饮食亦进．眩晕不作矣．继用参、苓、归芍、半夏、陈皮、丹参、升麻、柴胡、麻仁、桑枝等以调之．嘱其午前进食．午后减食．忌油腻浓味．以养胃中清静之气．乃不助浊阴以碍气也．服四五剂．居然下楼晋接．步履如常矣．后用参、 、归、芍等大补气血．佐以消痰活络之品．三十剂以善将来．半载之疾．脱然而愈．快哉．

梅家坞离杭三十余里．心禅朝去夕返．余时与同寓．据述其病危甚．数日后伊芳婿来寓改方．不胜欣喜．备言诊后大有起色．无复半体偏枯之苦．足见高手指下．生趣盎然．令人有羹墙黄帝之想．（淞樵评）

上一页：某太太冬温暴脱症
下一页：陆姓子脱血筋挛治验


陆姓子脱血筋挛治验 《一得集》

陆姓子脱血筋挛治验

宁郡月湖陆姓子．夏随群儿下河捕鱼．右足心涌泉穴．被触出血盈斗．日久自膝至跗．其冷如冰．筋脉挛急．是足既废已行动需杖．其戚友为余邻．商治于余．余曰．足废两载有余．何能为也．然细思起病之由．因于血出过多．而筋脉失养．其穴乃肾经所属．又为寒湿乘之．遂以阳和汤去白芥子．加附子．薏苡、牛膝、木瓜、当归．姑令试之．嘱其守服四十剂．不必更方．亦未敢云必效也．乃服十五剂而足温．三十剂而筋舒．步履渐如常矣．盖阳和汤原为治阴疽之方．此则借以通经养血．而复加舒筋逐湿之品．夙疾顿瘳．凡天下事总须据理推测．不可拘泥如是．

上一页：孙某偏枯症治验
下一页：真心痛


真心痛 《一得集》

真心痛

何某年三十余．忽患心痛．甚则昏厥．急召余诊．唇面俱青．以手紧按胸膛．痛剧不能言脉之左关尺紧．寸口如循刀刃．右手不克诊．以紧按胸膛故也．余曰．此真心痛病．旦发夕死．夕发旦死．虽卢扁复生．不能救也．超时果卒．

上一页：陆姓子脱血筋挛治验
下一页：赵忠翁高年亢阳症治验


赵忠翁高年亢阳症治验 《一得集》

赵忠翁高年亢阳症治验

赵忠翁前患左颊及耳前后经络不时抽掣．余为治愈．相安三载．间有小发．调理辄效．己丑冬诊其脉两尺弦滑而芤．小便频数．溺管涩痛．夜不能寐．余曰．此高年亢阳为患也．翁天禀甚浓．年逾八旬．傍无媵外家．以致相火时动．而小便淋沥．由是而起．内经云．思想无穷．所愿不遂．意淫于外．乃发白淫．因用甘凉育阴之药．佐以知、柏、车前等以泻肾火．服数剂渐安．今言正月亦复如是．余直言明告其故．曰．此症非药能治．如火动时惟默念六字经以制之．是即无上上药．翁大笑而不答病遂寻愈．

此为心病以心药治也．年高福浓元气淋漓趣语令人解颐．（淞樵评）

上一页：真心痛
下一页：详论李封翁阳脉变阴为真元暴衰之征


详论李封翁阳脉变阴为真元暴衰之征 《一得集》

详论李封翁阳脉变阴为真元暴衰之征

李荔生封翁．素有痰火．发必召诊．试辄幸中．己丑九月前疾复作．愚按其脉．向来滑大．今忽损小．浮部奄奄至数不明．且气来又不连续．愕然谓其世兄梅生太史曰．尊甫之脉．何以反常之至此．梅翁医道甚精．并深信愚之脉理．乃惊疑久久．始作声曰．无大害乎．愚知其素性纯孝．不敢直告．为定清疏上焦之方．加金匮肾气丸．服之颇安．越数日复诊．封翁问脉息如何．愚勉强慰之．不得已私谓梅翁曰．脉象已现真脏．如雀啄食．每五六至．或十余至一止．恐是元阳暴衰之征．为之奈何．梅翁嘱为定方．用桂苓甘术汤加龙牡以镇摄之．又拟两方治上焦之痰．用陈皮八两．苍术、半夏各二两．风化硝、青盐各五钱．生姜汁半碗．以四味煎汁合姜汁收入陈皮．令不时口内噙咽少许．治下焦之虚．用人参五钱．生附子八钱．以附子煎汁收入人参．将参用铜刀切小块．外用茯苓细末．合炼蜜包裹为丸．晒干．每日空心服三钱．奈封翁平日大忌参附．梅翁力劝数四．至于泣谏．终不能用．医有令服参须五分试之．膈间作胀．益加畏慎．余曰．参须与参不同．服仅五分．是以作胀．能服五钱．即不胀矣．况愚所制参附为丸．外用茯苓包裹入胃．使参附之性．必至下焦乃发．是下焦元气可藉温补而转旺．而中焦阴邪．又何难驱除罄尽耶．岂复能作胀耶．赤心苦口．意终不回．但问小儿明年可入都否．余曰．病尚未愈．梅翁必不止暂离膝下．此愚之所稔知也．梅翁泪涔涔下．愚亦不胜嗟叹．盖翁之生平．性最慈爱．乐善忘倦．远近无不颂德．与愚尤有夙缘．嗟嗟．珠林玉树．食报靡涯．不幸至冬．轨遭大变．惜哉．

父慈子孝．一堂和气．那堪罹此闵凶．心禅写入案中．缠绵悱恻．至性流露．非深心人不能体会至此何忍卒读．（淞樵评）

上一页：赵忠翁高年亢阳症治验
下一页：发背治验


发背治验 《一得集》

发背治验

孙姓一乳妪．患发背坚硬高肿．根盘如碗．疮顶白点如粟米甚多．余曰．此症甚险．不可轻视．付以散坚消肿丸药数钱．令每日服五钱．来朝视之．坚块尽消．其症如失．余大异之．曰．余存丸药．当仍还余．因修合不易．非吝惜也．出药视之．所存无几．乃伊芳于一昼夜服十余次．每服必二三十粒．已服完矣．余曰．幸而体壮．否则岂不误事．然凡痈毒坚肿不消．惟此丸无不应验如神．即脓已成．亦不必开刀．自能穿破出毒．溃后收功亦易．诚至宝也．

上一页：详论李封翁阳脉变阴为真元暴衰之征
下一页：陈姓子瘰沥治验


陈姓子瘰沥治验 《一得集》

陈姓子瘰沥治验

宁城西门外陈浓载子．年甫十三．项侧瘰 如贯珠．面色 白．脉沉细而微．先起之疮已溃年余．疮口白陷．稠水淋漓．皮内之核．如弹丸．半露皮外．半在肉里．余核坚硬未破．余曰．此症色脉俱属虚寒．急宜温补气血．若不善治．绵延岁月．多成童劳．遂用人参养荣汤．加鹿角胶．十余剂疮口渐转红活．其核未消．仍用前方．兼用洞天救苦丹小金丹．间日轮服．服至三十余日．其核化脓．以渐流去．未破者亦渐消散．乃用生肌末药．加参须、象皮．用阳和解凝膏盖贴．仍服生肌养血健脾之汤丸．两月而愈．人亦从此强壮．此王洪绪先生法也．世医多用降丹取核．痛不可当．必不能愈．故治疮疡诸症．以不痛为第一妙法．此虚寒症之治法也．瘰 种数甚多．治法亦各不同．必于平日留心临症方有把握．

上一页：发背治验
下一页：色现真脏预知死期二案


色现真脏预知死期二案 《一得集》

色现真脏预知死期二案

宁郡陈养生为钱庄伙．失业境迫．一日倚藤椅仰卧．余见其似寐非寐．目半露而无神．面色 白．皮肤夭焦．肌肉消瘦．喘息气促．余窃谓他友曰．观陈某之色．死期将不远矣．曰．何所见耶．余曰内经云．大骨枯槁．大肉陷下．胸中气满喘息不便．毛悴色夭．死于冬．今其形与内经之论正合．其能免乎．且经又云．始富后贪．名曰失精．更无治法．果于是冬而卒．

宁波郡庙一术士钱时成．设砚西首廊下．东廊下一相士徐君瑞海．自称熟读麻衣．是日余见钱面黄枯焦．一股青惨之气如烟雾．余谓徐曰．君相士也．必能知人寿数．对面钱某可活几年．徐谛观之曰．照部位二三年耳．余曰．吾不知部位．但观现下之色．内经云．黄如枳实者死．毛悴色夭．死于秋．是肠胃之气予不足也．此人必死于秋间泻痢之疾．盖七八月大火西流．烁石流金．肺气益虚．肺与大肠相为表里．而阳明之土金泄气．其为必死无疑矣．后果应余言．凡望色而决人之生死．须要察其神气．盖色为标．神为本也．如色虽枯而尚有神．则主病而不至死．若神色俱败．气如烟雾之暗惨．死期可预决也．故为医者．安得不读内经耶．

上一页：陈姓子瘰沥治验
下一页：脉现真脏预断必死二案


脉现真脏预断必死二案 《一得集》

脉现真脏预断必死二案

乙酉秋．余在宁．有温州弁某就诊．年四十许．余切其脉浮部虚大．如羹上之肥．久按如鱼翔虾游之状．余问曾大脱血否．曰无．然则心胸痛乎．曰无．问究竟何所苦耶．曰近日四肢略有酸重．犹幸胃口颇好．余无所苦．余曰．无病而得如是之脉．大有可虑．四肢酸重．不过湿滞小恙．而况胃口尚好．何病之有．尔且商之高明．余不敢定方．伊芳微笑而去．是冬闻其友云．一日赴友午饮．至夜觉头沉重．以为饮酒过多．灭灯就寝．次日日高未起．同伴呼之不应．以手推之．则已僵矣．经云．脉病患不病．名曰行尸．凡人无大病而现真脏之脉．乃脏腑之气久已空虚．最宜留心．不可轻与医治．抑或服药之后．病大发作．则必归咎于医．可不慎欤．

又杭垣陆点翁家一佣妇．绍郡人．年五十余．尻骨之上．一节突起．腰间患疮．溃久不敛．戊子春．就余诊之．六部之脉．俱浮取空大．沉按无根．余知此症不治．乃致意点翁．嘱其婉言劝归养息．病愈仍可复来．佣妇如言回家．医治至秋似稍安而复来．点翁又邀余诊．脉象如初．余曰脉仍无根．须防暴脱．果至初冬而殁．

昔杭堇浦宗伯谓世医能杀人而不能起死人．然果能知其必死．虽不克起之而生．则亦断断不致杀人矣．夫技而本于不致杀人．其生趣之流露于十指间者．可想见也．忆予先大人珠川府君．于学无所不窥．而医道尤为讲求．每遇不救之病．必详推夫五行六气．而预决生死之期．今读真脏四案．不禁有父书散亡之感．（淞樵评）

徐淞樵曰．是册所治诸症．均非寻常平易者可比．而且按法施治．毫不自作聪明．以致失于一偏之见．洵可传也．心禅初意．似以覆瓿之物．未敢问世．予怂恿再四．心禅始于翌日袖出质正．予虽不知医．而自幼备闻庭训．受读灵枢素问诸书．于医理不无稍明．观其议论必穷夫源．讲求必极其奥．诚不愧医学入门之阶梯也．冥搜静悟．由病而验．其方较之近今诸大家．何多让焉．予因略为点窜．归以付之梨枣．谓非一大快事哉．噫嘻．予乡距省千里有奇．因事邂逅．与心禅商订者两月余矣．岂非前定之数．昔袁简斋先生自言于佛家因缘二字．平生最为深信．予于此事亦不禁恍然大悟云．

上一页：色现真脏预知死期二案
下一页：跋


跋 《一得集》

跋

学佛不参妙谛．为医莫悟元机．安心既疏．行意奚裨．心禅慧珠内朗．灵镜中涵．读古帝书．立良相志．一朝祝发．万事随缘．雕琢虫鱼．倚为性命．搜罗草木．殚厥精神．念我佛慈悲．一低头而放汝．悯众生顽恼．举十指以活人．当夫柏子焚炉．梅花展帐．兰蕙撷秀．香绕芒鞋．芝术含和．云生布衲．不愧台公之术．可称獭女之奇．青囊驮乎僧肩．紫书握于佛手．而且采圣经于凤阙．金匮玉函．探宝笈于龙宫．牙签锦轴．于以推六气．按五行．细辨阴阳．详参部候．启天地之橐 ．夺生死之权衡．郭玉虽遥．金针暗度．淳意已妙．珠玄潜寻．树种杏林．培植何须董奉．泉珍橘井．灌溉奚羡苏耽．技砉然以奏刀．道恢乎其游刃．托足而心从所欲．恍神仙陆地之居．割股即支解之由．遂菩萨诸表之愿．乃者出山问道．奇字盈车．入世谭禅．胜流接席．通芳讯于下士．谛石契于上工．惭扬厉之无文．喜导养之有术．爱我爱我．游湖以悟西来．可人可人．浮海而终南去．时光绪庚寅春仲下浣三日平易金舟乡发牙经樵徐济之题于虎林客次．

上一页：脉现真脏预断必死二案


说明

欢迎浏览“《一得集》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《一得集》”手册】