中风 《叶天士医案精华》

中风

今年风木司天．春夏阳升之候．兼因平昔怒劳忧思．以致五志气火交并于上．肝胆内风鼓动盘旋．上盛则下虚．故足膝无力．肝木内风壮火．乘袭胃土．胃主肌肉．脉络应肢．绕出环口．故唇舌麻木．肢节如痿．固为中厥之萌．观河间内火召风之论．都以苦降辛泄．少佐微酸．最合经旨．折其上腾之威．使清空诸窍．毋使浊痰壮火蒙蔽．乃用药之权衡也．至于颐养工夫．寒暄保摄．尤当加意于药饵之先．

金石斛 化橘红 北秦皮 草决明 冬桑叶 白蒺藜 嫩钩藤 生白芍

□

又 前议苦辛酸降一法．肝风胃阳已折其上引之威．故诸症亦觉小愈．虽曰治标．正合岁气节候而设．思夏至一阴来复．高年本病．预宜持护．自来中厥．最防于暴寒骤加．致身中阴阳两不接续耳．议得摄纳肝肾真气．补益上虚本病．

九制熟地 肉苁蓉 生虎胫骨 淮牛膝 制首乌 川萆 川石斛 赤白茯苓 柏子霜 黑 豆皮

□

立冬后三日．诊得左脉小弦动数．右手和平略虚．问得春夏平安．交秋后有头晕．左目流泪．足痿无力．不能行走．舌生红剌．微咳有痰．此皆今年天气大热已久．热则真气泄越．虚则内风再旋．经言痿生大热．热耗津液．而舌剌咳嗽流泪者．风阳升于上也．上则下焦无气矣．故补肝肾以摄纳肾气为要．而清上安下．其在甘凉不伤脾胃者宜之．

制首乌 杞子 天冬 茺蔚子 黄甘菊 黑 豆皮 茯苓 川石斛 虎骨胶

□

离愁菀结．都系情志中自病．恰逢冬温．阳气不潜．初交春令．阳已勃然变化．内风游行扰络．阳但上冒．阴不下吸．清窍为蒙．状如中厥．舌喑不言．刘河间谓将息失宜．火盛水衰．风自内起．其实阴虚阳亢为病也．既不按法论病设治．至惊蛰雷鸣．身即汗泄．春分气暖．而昼夜寤不肯寐．甚至焦烦．迥异于平时．何一非阳气独激使然耶．夫肝风内扰．阳明最当其冲犯．病中暴食．以内风消烁．求助于食．今胃脉不复．气愈不振．不司束筋骨以利机关．致鼻准光亮．肌肉浮肿．考古人虚风．首推侯氏黑散．务以填实肠胃空隙．庶几内风可息．奈何医者不曰清火豁痰．即曰腻补．或杂风药．内因之恙．岂有形质可攻．偏寒偏热．皆非至理．

生牡蛎 生白芍 炒生地 菊花炭 炙甘草 南枣肉

□

嗔怒动阳．恰值春木司升．厥阴内风乘阳明脉络之虚．上凌咽喉．环绕耳后清空之地．升腾太过．脂液无以营养四末．而指节为之麻木．是皆痱中根萌．所谓下虚上实．多致巅顶之疾．夫情志变蒸之热．阅方书无芩连苦降．羌防辛散之理．肝为刚脏．非柔润不能调和也．

鲜生地 元参心 桑叶 丹皮 羚羊角 连翘心

□

脉濡无热．厥后右肢偏痿．口 舌歪．声音不出．此阴风湿晦中于脾络．加以寒滞汤药．蔽其清阳．致清气无由展舒．法宗古人星附六君子汤．益气仍能攻风祛痰．若曰风中廉泉．乃任脉为病．与太阴脾络有间矣．

人参 茯苓 新会皮 香附汁 南星姜汁炒 竹节白附子姜汁炒

□

痛从腿肢筋骨．上又腰腹．贯于心胸．若平日经来带下．其症亦至．此素禀阴亏．冲任奇脉空旷．凡春交．地中阳气升举．虚人气动随升．络血失养．诸气横逆．面赤如赭．饥不欲食．耳失聪．寤不成寐．阳浮脉络交空显然．先和阳治络．

细生地 生白芍 生鳖甲 生龟甲 生虎骨 糯稻根 滋肾丸

□

脉弦小数．形体日瘦．口舌麋碎．肩背掣痛．肢节麻木．肤腠瘙痒．目眩晕．耳鸣．已有数年．此属操持积劳．阳升内风旋动．烁筋损液．古谓壮火食气．皆阳气之化．先拟清血分中热．继当养血．熄其内风．安静勿劳．不致痿厥．

生地 元参 天冬 丹参 犀角 羚羊角 连翘 竹叶心

□

年岁壮盛．腕有气瘕．嗳噫震动．气降乃平．流痰未愈．睾丸肿硬．今人夜将寐．少腹气冲至心．竟夕但寤不寐．头眩目花．耳内风雷．四肢麻痹．肌腠如剌如虫行．此属操持怒劳．内损乎肝．致少阳上聚为瘕．厥阴下结为疝．冲脉不静．脉中气逆混扰．气燥热化．风阳交动．营液日耗．变乱种种．总是肝风之害．非攻消温补能治．惟以静养．勿加怒势．半年可望有成．

阿胶 细生地 天冬 茯神 陈小麦 南枣肉

□

头痛神烦．忽然而至．五行之速．莫如风火．然有虚实内外之因．非徒发散苦寒为事矣．如向有肝病．目疾丧明．是阴气久伤体质．今厥阴风木司天．春深发泄．阳气暴张．即外感而论．正内经冬不藏精．春病必温．育阴可使热清．大忌发散．盖阴根久伤．表之再伤．阳劫阴液．仲景谓一逆尚引日．再逆促命期矣．余前主阿胶鸡子黄汤．佐地冬壮水．芍甘培土．亟和其厥阳冲逆之威．咸味入阴．甘缓其急．与内经肝病三法恰合．今已入夏三日．虚阳倏上．烦躁头痛．当大滋肾母以苏肝子．补胃阴以杜木火乘侮．旬日不致反复．经月可望全好．

人参 熟地 麦冬 天冬 龟胶 阿胶 五味 茯神

□

此痿厥也．盖厥阴风旋．阳冒神迷则为厥．阳明络空．四末不用而为痿厥．午后黄昏．乃厥阴阳明旺时．病机发现矣．凡此皆属络病．金匮篇中有之．仲景云．诸厥宜下．下之利不止者死．明示下降之药．皆可止厥．但不可硝黄再伤阴阳耳．但积年沉 ．非旦夕速效可知矣．

活鳖甲 真阿胶 方诸水 鲜生地 元参 青黛

□

平昔肠红．阴络久伤．左胁下宿瘕．肝家风气易结．形瘦面青．阴虚阳气易冒．血络不得凝静．诸阳一并．遂为厥．冲气自下犯胃为呃．症似蓄血为狂．奈脉细劲．咽喉皆痛．真阴枯槁之象．水液无有．风木大震．此刚剂强镇．不能息其厥冒耳．

生鸡子黄 真阿胶 淡菜 龟板 热童便

□

脉上左部稍振．水亏．木中风动．左牙痛．盖风从内旋．乃阳之化风．只以春深地气上升之候．多升少降．无非下元不司收纳．虚症何疑．况因目恙．频用韭子烟熏．查本草药性．辛辣升腾助阳．孙真人于遗浊用之．藉其升阳以涵阴．更无漏泄耳．今痱中八日．声音渐振者．乃精气略有宁静．里窍略有灵机．是顺境也．乃不明此理．仍用辛以泄气．加人参亦是清散上焦之药．以肝肾藏虚在于至阴．若再投辛以伤其阴．必致虚症峰起．焉望其向安．倘必以上有火热．古称实火宜清．虚火宜补．温养柔和．与温热刚燥迥异．幸勿疑讶．

生地 川斛 麦冬 茯神 阿胶 女贞子

□

脉左细数而劲．右数大而虚．此肾精肝血内亏．水不涵木．阳挟内风．暴起莫制．指臂拘挛．口目 邪在左．盖肝风阳气从左而升．冲气撞心．消渴晕厥．仲景列于厥阴篇中．凡肝属阴木．必犯胃之阳土．饮食热气入胃．引动肝肠．即病发矣．此恙已六七年．阴损已极．必屏绝俗扰．怡悦情怀．然后滋养堪固其阴．必有小效．无期速功．

炒松熟地 陈阿胶 大淡菜 萸肉 五味 芡实 金樱子粉

□

右痪．舌喑．足痱．头重．面载阳．呵欠．微呃．诊脉小濡而缓．此肾纳失司．肝风震突．但病起耳后暴肿．必兼温热客气．清上轻扬．肿势颇减．七日以来．当阴阳经气一小周天．不必以时邪引病为惑．昔河间宣明方论中．谓舌强难言．其咎在乎舌下经脉不主流动．以肾脉萦及舌本耳．其主地黄饮子．取意浊药清投．机关渐灵．并无碍乎上气痰热．仿此法．

熟地 肉苁蓉 远志 川石斛 茯神 枸杞子 牛膝 石菖蒲

□

年前肝风眩晕．主以凉血分利阳熄风．一年未发．今岁正月春寒．非比天暖开绁．此番病发．必因劳恐触动情志．至于呕逆．微冷倏热．交丑寅．渐作耳鸣咽痹．食纳久留脘中．想少阳木火盛于寅．胆脉贯耳．犯逆之威．必向阳明．而后上凭诸窍．脉右涩大．胃逆不降．食味不甘．而脘中逆乱．熏蒸日炽．营血内耗．无以养心．斯寝不肯寐．心摇荡漾．有难以鸣状之象．今头重脘痹．全是上为木火升腾．阻遏清阳．前方滋清．血药居多．必不奏功．今议汤剂．方以苦降其逆．辛通其痹．然汤宜小其制度．以久病体虚．初春若此．冬藏未为坚固可知．其丸剂．界以局方龙荟丸．暂服半月再议．

连翘 黑栀皮 羚羊角 鲜菊叶 紫菀 郁金 大杏仁 土栝蒌皮 鲜菖蒲根

□

粤东地卑多湿．阳气多绁．宦游十载．恰已五旬．中年二气．不及壮盛坚固．眩晕汗出．乃阳不潜藏．变化内风．扰动虚灵所致．内经藏象谓肾为根本．左右有二．盖一阴一阳．互相交纽．水中有火．为生生化育．惟藏蓄不露．斯永年无病．而肝为肾子．母气既衰．水不生木．肝属风藏．内风乘龙雷相火．迅速飞腾．陡升莫制．每虑仆中之累．是皆内因之症．自述热起脊背．直至巅顶．清之补之无效．未免藏阴内乏．阳气独升之旨．古人以肾藏内寓真阳．非温不纳．肝藏内寄相火．非清不宁．用药之法．填实精气．以固其下．佐咸味以达之．兼气重以镇之．介类以潜之．酸味以收之．复入滋清以凉肝．引之导之．浮阳内风．勿令鼓动．

熟地 北五味子 萸肉 磁石 青盐 琐阳 龟板 茯神 湘莲 天门冬 猪脊筋

□

张石顽治春榜赵明远．平时六脉微弱．己酉九月．患类中风．经岁不痊．邀石顽诊之．其左手三部．弦大而坚．知为肾藏阴伤．壮火食气之候．且人迎斜内向寸．又谓三阳经满溢入阳维之脉．是不能无颠仆不仁之虑．右手三部浮缓．而气口以上微滑．乃痰沫壅塞于鬲之象．以清阳之位．而为痰气占据．未免侵及心主．是以神识不清．语言错误也．或者以其神识不清．言语错误．口角常有微涎．目晴恒不易转．以为邪滞经络．而用祛风导痰之药．殊不知此本肾气不能上通于心．心藏虚热生风之症．良非燥药所宜．或者以其小便清利倍常．以为肾虚而用八味壮火之剂．殊不知此症虽虚．而虚阳伏于肝藏．所以阳事易举．饮食易饥．又非益火补阴药所宜．或者以其向患休息久痢．大便后．常有痰红渍沫．而用补中益气．殊不知脾气陷于下焦者．可用升举之法．此阴血久利之余疾．有何清气在可升发乎．若用升柴升动肝肾虚阳．鼓激鬲上痰饮．能保其不为喘胀逆满之患乎．是升举药不宜轻服也．今举河间地黄饮子．助其肾．通其心．一举而两得之．但不能薄滋味．远房室．则药虽应病．终无益于治疗也．惟智者善为调摄为第一义．

熟地 巴戟天 苁蓉 山萸肉 茯苓 薄荷 淡熟川附 肉桂 五味子 麦冬 川石斛 远志 鲜石菖蒲

下一页：虚劳
原始资料来源互联网，中医世家网站整理。


虚劳 《叶天士医案精华》

虚劳

阳外泄为汗．阴下注则遗．二气造偏．阴虚热胜．脑为髓海．腹是至阴．皆阳乘于阴．然阳气有余．益见阴弱．无以交恋其阳．因病致偏．偏久致损．坐功运气．阴阳未协．损不肯复．颇为可虑．今深秋入冬．天气收肃．阳气泄越．入暮灼热．总是阴精损伤而为消烁耳．

川石斛 炒知母 女贞子 茯神 糯稻根 小黑 豆皮

□

又 暮夜热炽．阴虚何疑．但从前表散．致卫阳疏泄．穿山甲钻筋流利．后至经络气血劫撤．内损不复．卫阳藩篱交空．斯时亦可撑半壁矣．失此机宜．秋收冬藏主令．其在封固蛰藏耳．张季明谓元无所归则热灼．亦是．

人参 河车 熟地 五味 莲肉 山药 茯苓

□

今年长夏久热．伤损真阴．深秋天气收肃．奈身中泄越已甚．吸短精浊．消渴眩晕．见症都是肝肾．脉由阴渐损及阳明胃络．纳谷减．肢无力．越人所云．阴伤及阳．最难充复．诚治病易．治损难耳．

人参 天冬 生地 茯神 女贞 远志

□

脉数垂入尺泽穴中．此阴精未充早泄．阳失潜藏．汗出吸短．龙相内灼．升腾面目．肺受熏蒸．嚏涕交作．兼之胃弱少谷．精浊下注．溺管疼痛．肝阳吸其肾阴．善怒多郁．显然肾虚如绘．议有情之属以填精．仿古滑涩互施法．

牛骨髓 猪脊髓 羊脊髓 麋角胶 熟地 人参 萸肉 五味 芡实 湖莲 山药 茯神 金樱膏 胶髓丸

□

此少壮精气未旺．致奇脉网维失护．经云形不足者．温之以气．精不足者．补之以味．今纳谷如昔．血肉充养．补之以味．莫若以饮食补之．

牛骨髓 羊骨髓 猪骨髓 茯神 枸杞 当归 湖莲 芡实

□

据说热自左升．直至耳前后胀．视面色油亮．足心灼热．每午后入暮皆然．上午用茶调散．宣通上焦郁热．不应．此肝肾阴火乘窍．即因男子精亏．阳不下交．经言．以滋填阴药．必佐介属重镇．试以安寝．竟夜乃安．参阳动阴静至理．

熟地 龟板 萸肉 五味 茯苓 磁石 黄柏 知母 猪脊髓丸

□

有形血液．从破伤而损．神气无以拥护．当此冬令藏阳．阳微畏寒．奇脉少津．乏气贯布．行步欹斜．健忘若愦．何一非精气内夺之征．将交大雪．纯阴无阳．冬至一阳来复也．见此离散之态．平素不受暖补．是气元长旺．今乃精衰气竭之象．又不拘乎此例也．

人参 鹿茸 归身 炒杞子 茯苓 沙苑

□

阴精走泄于下．阳气郁冒于上．太冲脉衰．厥气上冲．陡然痫厥．阴阳既失交偶．因随阳掀旋．阳从汗泄矣．宜远房帷．独居静室．医治之法．从阴引阳．大封大固．以蛰藏为要．百日可效．经年可以复元．

淡苁蓉 五味 远志 茯神 芡实 建莲 生羊腰子

□

劳怯．形色夺．肌肉消．食减便滑．兼呛痰喉痛．知医理者．再无清喉凉肺滋阴矣．病患述心事操持病加．显然内损．关系脏真．冬寒藏阳．人身之阳．升腾失交．收藏失司．岂见病治病．肤浅之见识．据说食进超时．必有痛泄．经言．食至小肠．变化屈曲．肠间有阻．常有诸矣．凡汤药气升．宜丸剂疏补．资生丸食后服．

人参 坎气 茯苓 黑壳建莲 五味 芡实 山药浆丸

□

虚劳三年．形神大衰．食减无味．大便溏泻．寒起背肢．热从心炽．每咳．必百脉动掣．间或胁肋攻触．种种见症．都是病深传遍．前议四君子汤以养脾胃冲和．加入桑叶丹皮．利少阳木火．使土少侵．服已不应．想人身中二气致偏则病．今脉症乃损伤已极．草木焉得振顿．见病治病．谅元裨益．益气少灵．理从营议．食少滑泄．非滋腻所宜．暂用景岳理阴煎法．参入镇逆固摄．若不胃苏知味．实难拟法．

人参 秋石 山药 茯苓 河车胶丸

□

春深地气升．阳气动．有奔驰饥饱．即是劳伤．内经劳者温之．夫劳则形体震动．阳气先伤．此温字乃温养之义．非温热竞进之谓．劳伤久不撤消为损．内经有损者益之文．益者补益也．凡补药气皆温．味皆甘．培生其初阳．是劳损主治法则．春病入秋不愈．议从中治．据述晨起未纳水谷．其咳必甚．胃药坐镇中宫为宜．

麦冬 人参 甘草 粳米 大枣

□

脉左小右虚．背微寒．肌微冷．痰多微呕．食减不甘．此胃阳已弱．卫气不得拥护．时作微寒微热之状．小便短赤．大便微溏．非实邪矣．当创建中气以维营卫．东垣云．骨为卫之本．营乃脾之源．偏热偏寒．犹非正治．

人参 归身米拌炒 桂枝木 白芍炒焦 南枣

□

劳伤阳气．不肯复元．秋冬之交．余宗东垣甘温为法．原得小效．众楚交咻．柴葛枳朴是饵．二气散越．交纽失固．闪气疼痛．脘中痞结．皆清阳凋丧．无攻痛成法．唯以和补．使营卫之行．冀其少缓神苏而已．

人参 当归 炒白芍 桂心 炙草 茯神

□

久客劳伤．气分痹阻．则上焦清空诸窍不利．初病在气．久则入血．身痛目黄．食减形瘦．由病患及乎元虚．攻补未能除病．思人身左升属肝．右降属肺．当两和气血．使升降得宜．若再延挨．必瘀滞日甚．结为腑聚矣．

旋复花汤加桃仁归须蒌皮

□

症见失血咳嗽．继而暮热不止．经水仍来．六七年已不孕育．乃肝肾冲任皆损．二气不交．延为劳怯．治以摄固．包举其泄越．

鲜河车胶 黄柏 熟地 淡苁蓉 五味 茯神 蜜丸

□

诊脉数．左略大．右腰牵绊．足痿．五更盗汗即醒．有梦情欲则遗．自病半年．脊椎六七节骨形凸出．自述书斋坐卧受湿．若六淫致病．新邪自解．验色脉推病．是先天禀赋原怯．未经充旺．肝血肾精受戕．致奇经八脉中乏运用之力．乃筋骨间病．内应精血之损伤也．

人参 鹿茸 杞子 当归 舶茴香 紫衣胡桃肉 生雄羊内肾

□

幼年成婚太早．精气未充先泄．上年泄泻．继加痰嗽．纳食较少．形肌日瘦．今秋深喉痛．是肾精内乏．阴中龙雷闪烁无制．当此秋令肃降．藏职失司．明岁谷雨．万花开遍．此病危矣．

秋石拌人参 生紫石英 紫衣胡桃肉 茯神 女贞实 五味子

□

男子思念未遂．阴火内燔．五液日夺．但孤阳升腾．熏蒸上窍．已失交泰之义．此非外来之症．凡阴精残惫．务在胃旺．纳谷生阴．今咽喉耳鼻诸窍．久遭阴火之逼．寒凉清解．仅调六气中之火．而脏真阴火．乃闪电迅速莫遏．清凉必不却病．良由精血内空．草木药饵．不能生精充液耳．

猪脊髓 阿胶 川斛 天冬 生地

上一页：中风
下一页：咳嗽


咳嗽 《叶天士医案精华》

咳嗽

秋令天气下降．上焦先受燥化．其咳症最多．屡进肺药无功．按经云．久咳不已．则三焦受之．是不专于理肺可知矣．六旬又三．形体虽充．而真气渐衰．古人于有年久嗽．都从脾肾子母相生主治．更有咳久．气多发泄．亦必益气甘补敛摄．实至理也．兹议摄纳下焦于早服．而纯甘清燥暮进．填实在下．清肃在上．凡药味苦辛宜忌．为伤胃泄气预防也．

早服 水制熟地 白云苓乳蒸 五味子 建莲 淮山药 车前子 淮牛膝 紫衣胡桃肉霜 上为末用蒸熟猪脊髓去膜捣丸开水送下

晚服 真北沙参 生黄 薄皮 麦冬 生白扁豆 生甘草 南枣肉 上淡水煎汁滤清收膏临成加真柿霜收开水化服

□

昨议上焦肺病．百日未痊．形肌消烁．悉由热化．久热无有不伤阴液．拟咸补如阿胶鸡子黄．复入芩连苦寒．自上清气热以补下．虽为暂服之方．原非峻克之剂．细思手经之病．原无剧入足经之理．但人身气机．合乎天地自然．肺气从右而降．肝气从左而升．肺病主降日迟．肝横司升日速．咳呛未已．乃肝胆木反刑金之兆．试言及久寐寤醒．左常似闪烁．嘈杂如饥．及至进食．未觉胃中安适．此肝阳化风．旋扰不息．致呛无卒期．即倏热之来．升至左颊．其左升太过．足为明验．倘升之不已．入春肝木司权．防有失血之累．故左右为阴阳之道路．阴阳既造其偏以致病．所以清寒滋阴．不能奏其速功．

阿胶 鸡子黄 生地 天冬 女贞实 糯稻根须

□

向来阳气不充．得温补每每奏效．近因劳烦．令阳气弛张．致风温过肺卫以扰心营．欲咳心中先痒．痰中偶带血点．不必过投沉降清散．以辛甘凉．理上燥．清络热．疏食安闲．旬日可安．

冬桑叶 玉竹 大沙参 甜杏仁 生甘草 苡仁 糯米汤煎

□

外受风温郁遏．内因肝胆阳升莫制．斯皆肺失清肃．咳痰不解．经月来犹觉气壅不降．进食颇少．大便不爽．津液已久乏上供．腑中之气亦不宣畅．议养胃阴以和阳．不得泛泛治咳．

麦冬 沙参 玉竹 生白芍 扁豆 茯苓

□

冬季温邪咳嗽．是水亏热气内侵．交惊蛰节嗽减．用六味加阿胶 麦冬秋石．金水同治．是泻阳益阴方法．为调体治病兼方．近旬日前．咳嗽复作．纳食不甘．询知夜坐劳形．当暮春地气主升．夜坐达旦．身中阳气亦有升无降．最有失血之虑．况体丰肌柔．气易泄越．当暂停诵读．数日可愈．

桑叶 甜杏仁 大沙参 生甘草 玉竹 青蔗浆

□

脉右劲．因疥疮频以热汤沐浴．卫疏易伤冷热．皮毛内应乎肺．咳嗽气塞痰多．久则食不甘．便燥结．胃津日耗．不司供肺．况秋冬天降．燥气上加．渐至老年痰火之象．此清气热以润燥．理势宜然．倘畏虚．日投滞补．益就枯燥矣．

霜桑叶 甜杏仁 麦冬 玉竹 白沙参 天花粉 甘蔗浆 甜梨汁

□

形瘦色苍．体质偏热．而五液不充．冬月温暖．真气少藏．其少阴肾脏．先已习习风生．乃阳动之化．不以育阴驱热．以却温气．泛泛乎辛散．为暴感风寒之治．过辛泄肺．肺气散斯咳不已．苦味沉降．胃口戕而肾关伤．致食减气怯．行动数武．气欲喘急．封藏纳固之司渐失．内损显然．非见病攻病矣．静养百日．犹冀其安．

麦冬 甜沙参 生甘草 南枣肉 青蔗浆

□

久咳三年．痰多食少．身动必息鸣如喘．诊脉左搏数．右小数．自觉内火燔燎．乃五液内耗．阳少制伏．非实火也．常以琼玉膏滋水益气．暂用汤药．总以勿损胃为上．治嗽之药．谅无益于体病．

北沙参 白扁豆 炒麦冬 茯神 川石斛 花粉

□

寡居烦劳．脉右搏左涩．气燥在上．血液暗亏．由思郁致五志烦煎．固非温热补涩之症．晨咳吐涎．姑从胃治．以血海亦隶阳明耳．

生白扁豆 玉竹 大沙参 茯神 经霜柔叶 苡仁 用白糯米淘滤清入滚水泡一沸取清汤煎药

□

又 本虚在下．情怀悒郁．则五志之阳．上熏为咳．固非实火．但久郁必气结血涸．延成干血劳病．经候涩少愆期．已属明征．当培肝肾之阴以治本．清养肺胃气热以理标．刚热之补．畏其劫阴．非法也．

生扁豆 北沙参 茯神 炙草 南枣肉丸方 熟地黄 砂仁末拌炒 鹿角霜 当归小茴香拌炒 淮牛膝盐水炒炭 云茯苓 紫石英醋 水飞 青盐 另熬生羊肉胶和丸

□

今年春季时疫．大半皆有咳嗽咽喉之患．乃邪自上干．肺气先伤耳．近日身动气喘．声音渐不扬．着左眠卧．左胁上有牵掣之状．此肝肾阴亏．冲气上触．冬藏失司．渐有侧眠音哑至矣．劳伤致损．非清邪治咳之病．

六味丸加淡秋石阿胶 麦冬蜜丸

□

脉左弱右搏．久有虚损．交春不复．夜卧着枕．气冲咳甚．即行走亦气短喘促．此乃下元根蒂已薄．冬藏不固．春升生气浅少．急当固纳摄下．世俗每以辛凉理嗽．每致不救矣．

水制熟地 五味 湖莲 芡实 茯神 青盐 羊肉肾

□

久有痛经．气血不甚流畅．骤加暴怒．肝阳逆行．乘肺则咳．病家云．少腹冲气上干．其咳乃作．则知清润肺药．非中窍之法．今寒热之余．咳不声扬．但胁中拘急．不饥不纳．乃左升右降．不司旋转．而胃中遂失下行为顺之旨．古人以肝病易于犯胃．然则肝用宜泄．胃腑宜通．为定例矣．

桑叶 丹皮 钩藤 茯苓 半夏 广皮 威喜丸

□

气郁单胀．中空无物．卧则气塞．浊饮上冲．渐有不得安卧之象．问其起病之由．多是恼怒动肝．为肝木郁伤脾土．脾失健运．气阻成胀．延及百日正气愈虚．浊更坚凝．逆走攻肺．上咳．气逆欲喘．脘中蕴热．咳出脓血．病根固在肝脾．今已传及肺部．丹溪曰．养金制木．脾无贼邪之害．滋水制火．肺得清化之权．目下至要．务在顺气．胸中开爽．寝食不废．便可从容论治．不然．春分节近．更属难调矣．先用宣通上焦法．

紫菀 杏仁 蒌皮 郁金 浓朴 大腹皮 桑皮 茯苓皮 黑山栀

□

肾精下损．致阴气上乘．浮阳上灼．咽喉痛痹．有喉宣发现．咳嗽喘促．是下焦元海不司收纳．冲脉之气上冲所致．故日进润剂．望其咳减．为庸医之良法．实酿病之祸阶．现下胃弱便溏．则非治嗽可疗矣．劳怯不复．当以固真纳气．培扶胃口．希冀加谷则吉．

人参 茯苓 芡实 坎 湘莲子 秋石 五味子 胡桃

□

凡忧愁思虑之内伤不足．必先上损心肺．心主营．肺主卫．二气既亏．不耐烦劳．易于受邪．惟养正则邪自除．无麻桂大劫散之理．故内伤必取法乎东垣．今血止脉 ．形倦不食．呛咳不已．吐痰若粘涎．皆土败金枯之象．急与甘缓补法．

生黄 炒白芍 炙草 饴糖 南枣

上一页：虚劳
下一页：失音


失音 《叶天士医案精华》

失音

秋凉燥气咳嗽．初病皮毛凛凛．冬月失音．至夏未愈．而纳食颇安．想屡经暴冷暴暖之伤．未必是二气之馁．仿金实无声议治．

麻黄 杏仁 石膏 生甘草 射干 苡仁

□

劳损．气喘失音．全属下元无力．真气不得上注．纷纷清热治肺．致食减便溏．改投热药．又是劫液．宜乎喉痛神疲矣．用补足三阴方法．

熟地 五味 炒山药 芡实 茯苓 建莲肉

□

肺象空悬．气窒声音不出．舌乃心苗．热灼则舌本不展．以唇口肺家之病．乃辛热酒毒之痹．主以轻扬为治．乃无质之病．

羚羊角 连翘心 竹叶心 野赤豆皮 川贝母 金银花 威喜丸

上一页：咳嗽
下一页：肺痿


肺痿 《叶天士医案精华》

肺痿

溃疡流脓经年．脉细色夺．声嘶食减．咳嗽喉中梗痛．皆漏损脂液．阴失内守．阳失外卫．肺痿之 ．谅难全好．

人参 黄 苡仁 炙草 归身 白芨

□

肺痿顿吐涎沫．食物不下．并不渴饮．岂是实火．津液荡尽．二便日少．宗仲景甘药理胃．乃虚则补母．仍佐宣通脘间之捍格．

人参 麦冬 熟半夏 生甘草 白粳米 南枣肉

□

劳烦经营．阳气弛张．即冬温外因咳嗽．亦是气泄邪侵．辛以散邪．苦以降逆．希冀嗽止．而肺欲辛．过辛则正气散失．音不能扬．色消吐涎喉痹．是肺痿难治矣．仿内经气味过辛．主以甘缓．

北沙参 炒麦冬 饴糖 南枣

□

凡外热入肺而咳嗽者．可用表散药．若内伤累及于肺而致咳者．必从内伤治．汗之则泄阳气．肺痿音低．显然药误．

黄 黄精 枣仁 白芨

□

病患述上年五月住直隶白沟河．北方不比南地．湿蒸则热．夜坐仍凉．想是时寒热．亦是轻邪．医用滚痰丸下夺．表邪闭结不出．肺痿音哑喉瘪．咽物艰难．仿徐之才轻可去实．用有气无味之药．

射干 生甘草 大力子 麻黄炙 蝉衣 囫囵滑石 连皮杏仁

上一页：失音
下一页：呃逆


呃逆 《叶天士医案精华》

呃逆

脉微弱．面亮载阳．呃逆胁痛．自利．先曾寒热下利．加以劳烦伤阳．高年岂宜反复．乃欲脱之象．三焦俱有见症．议从中治．

人参 附子 丁香皮 柿蒂 茯苓 生干姜

□

食伤肠胃．复病呕吐．发呃下利．诊两脉微涩．是阳气欲尽．浊阴冲逆．阅方虽有姜附之理阳．反杂入 归．呆钝牵制．后方代赭重坠．又混表药．总属不解．今事危至急．舍理阳驱阴无别法．

人参 茯苓 丁香 柿蒂 炮附子 干姜 吴萸

□

脉搏劲．舌干赤．嗳气不展．状如呃忒．缘频吐胃伤．诸经之气上逆．填胸聚脘．出入机逆．周行脉痹．肌肉着席而痛转加．平昔辛香燥药不受．先议治肺经．以肺主一身之气化耳．

枇杷叶汁 杏仁 桔梗 枳实

上一页：肺痿
下一页：吐血


吐血 《叶天士医案精华》

吐血

积瘀在络．动络血逆．今年六月初．时令暴热．热气吸入．首先犯肺．气热血涌．强降其血．血药皆属呆滞．而清空热气．仍蒙闭于头髓空灵之所．诸窍闭塞．鼻窒 肉．出纳之气．都从口出．显然肺气郁蒸．致脑髓热蒸．脂液自下．古称烁物消物莫如火．但清寒直泄中下．清空之病仍然．议以气分轻扬．无取外散．专事内通．医工遇此法．则每每忽而失察．

连翘 牛蒡子 通草 桑叶 鲜荷叶汁 青菊花叶 生石膏

□

以毒药熏疮．火气逼射肺金．遂令咳呛痰血．咽干胸闷．诊脉尺浮．下焦阴气不藏．最虑病延及下．即有虚损之患．姑以轻药．暂渐清上焦．以解火气．

杏仁 绿豆皮 冬瓜子 苡仁 川贝 兜铃

□

脉数涩小结．痰血经年屡发．仍能纳食应酬．此非精血损怯．由乎五志过动．相火内起肝胆．操持郁勃．皆令动灼．致络血上渗混痰火．必静养数月方安．否则木火劫烁．胃伤减食．病由是日加矣．

丹皮 薄荷梗 菊花叶 黑栀 淡黄芩 生白芍 郁金 川贝

□

虚不肯复谓之损．纳食不充肌肤．卧眠不能着左．遇节令痰必带血．脉左细右劲数．是从肝肾阴血之伤．延及气分．倘能节劳安逸．仅能带病永年．损症五六年．无攻病之理．脏属阴．议平补足三阴法．

人参 山药 熟地 天冬 五味 女贞

□

内经分上下失血为阴络阳络．是腑络取胃．脏络论脾．今饮食甚少．柔腻姑缓．上下交病．治在中焦．其午火升烦嗽．亦因血去阳伤．以胃药从中镇补．使生气自充也．

人参 茯苓 白术 炙草 扁豆 白芍 山药

□

向有失血．是真阴不旺．夏至阴生．伏天阳越于表．阴伏于里．理宜然矣．无如心神易动．暗吸肾阴．络脉聚血．阳触乃溢．阴伏不固．随阳奔腾．自述下有冲突逆气．血涌如泉．盖任脉为担任之职．失其担任．冲阳上冲莫制．皆肾精肝血不主内守．阳翔为血溢．阳坠为阴遗．腰痛足胫畏冷．何一非精夺下损现症．经言精不足者．补之以味．药味宜取质静填补．重着归下．莫见血以投凉．勿因嗽以理肺．若此治法．元海得以立基．冲阳不来犯上．然损非旬日可复．须寒暑更迁．凝然不动．自日遂安适．调摄未暇缕悉也．

人参 炒熟地 鲜河车胶 茯苓 炒黑枸杞子 北五味 沙苑 紫石英

□

早晨未进饮食．咳逆自中焦上冲．有欲呕之象．虚里左胁呼吸牵引震动．背部四肢寒冷．入暮心腹热灼．而舌上干辣．夫阳虚外生寒．阴虚生内热．阳属腑气．主乎外卫．阴属脏真．主乎内营．由络血大去．新血未充．谷味精华．不得四布．知味容纳．而健运未能自然．胁右少舒．全系胃络．下焦阴精损伤．中焦胃阳不振．夏至初阴不主来复．交节络血再动．总是既损难以骤复之征．大意下焦阴阳宜潜宜固．中焦营卫宜守宜行．用药大旨如此．至于潜心涤虑．勿扰情志．再于子午．参以静功．俾水火交．阴阳偶．是药饵以外工夫．皆培植生气之助．幸留意焉．

养营汤去黄 远志

□

操持怫郁．五志中阳动极．失血咳呛有年．皆由性情内起之病．草木难以奏安．今形色与脉．日现衰惫．系乎生气克削．虑春半以后．地气升．阳气泄．久病伤损．里真少聚．冬春天冷主藏．总以摄补足三阴脏．扶持带病延年．就是人工克尽矣．人参 炒白芍 熟地炭 五味 建莲 炙草

□

脉坚．形瘦久咳．失血有年．食物厌恶．夜寝不适．固以培本为要．所服七味八味汤丸．乃肝肾从阴引阳法．服之不效．此液亏不受桂附之刚．当温养摄纳其下．兼与益胃津以供肺．

早服 熟地 柏子仁 杞子 五味 胡桃肉 牛膝 苁蓉 茯苓 蜜丸

晚服 人参 麦冬 五味 炙草 茯苓 山药 鲜莲子

□

半月前恰春分．阳气正升．因情志之动．厥阳上燔．致咳震动络中．遂令失血．虽得血止．诊右脉长大透寸部．食物不欲纳．寐中呻吟呓语．由至阴损及阳明．精气神不相交合矣．议敛摄神气法．

人参 茯神 五味 炙草 枣仁 龙骨 金箔

□

血大去．则络脉皆空．其伤损已非一腑一脏之间矣．秋分寒露．天气令降．身中气反升越．明明里不肯收摄．虚象何疑．今诊脉弱濡涩．肢节微冷．气伤上逆．若烟雾迷离．熏灼喉底．故作呛逆．大旨以上焦宜降宜通．下焦宜封宜固．得安谷崇土．再商后法．

人参 炒黑杞子 炒黑牛漆 茯神 炒山药 生苡仁

□

忧思怫郁．五志气火内燔．加以烟辛泄肺．酒热戕胃．精华营液．为热蒸化败浊．经云．阳络伤则血外溢．盖胃络受伤．阳明气血颇富．犹勉强延磨岁月．至于阳明脉络日衰．斯背先发冷．右胁酸痛．而咳吐不已．胃土愈惫．肝木益横．厥阳愈逆．秽浊气味．无有非自下泛上．大凡左升属肝．右降属肺．由中焦胃土既困．致有升无降．壅阻交迫．所以着左卧眠．遏其升逆之威．且烦蒸热灼．并无口渴饮水之状．病情全在血络．清热滋阴之治．力量不能入络．兹定清养胃阴为主另进通络之方．肝胆厥阳少和．冀其涎少胁通．积久沉 ．调之非易．

桑叶 丹皮 苡仁 苏子 钩藤 郁金 降香 桃仁

□

有年冬藏失司．似乎外感热炽．辛散苦寒．是有余实症治法．自春入夏．大气开泄．日见恹恹衰倦．呼吸喉息有声．胁肋窒板欲痛．咯呛紫血．络脉不和．议以辛补通调．不致寒凝燥结．冀免关格上下交阻之累．

柏子仁 细生地 当归须 桃仁 降香 茯神

□

先有骨痛鼓栗．每至旬日必吐血碗许．自冬入夏皆然．近仅可仰卧．着右则咳逆不已．据说因怒劳致病．都是阳气过动．而消渴舌翳．仍纳谷如昔．姑以两和厥阴阳明之阳．非徒泛泛见血见嗽为治．

石膏 熟地 麦冬 知母 牛膝

□

脉数左坚．当夏四月．阳气方张．陡然嗔怒．肝阳勃升．络血上涌．虽得血止．而咳逆欲呕．眠卧不得欹左．此肝阳左升太过．木失水涵．阴亏则生热．是皆本体阴阳迭偏．非客邪实火可清可降之比．最宜恬澹无为．安静幽闲．经年不反．可望转偏就和．但图药治．难减损怯矣．经云．胃咳之状．咳逆而呕．木犯胃土贯膈．即至冲咽入肺．肺衰．木反刑金．从内经甘缓以制其急．

米炒麦冬 糯稻根须 女贞子 茯神 生甘草 南枣肉

□

血去胃伤．当从中治．况五年前劳怒而得病．肝木无不克土．医者温补竞进．气壅为胀．至夜咽干无寐．食物不思．杳不知味．为呕为咳．全是胃阳升逆．经云．胃不利则卧不安．而阳不潜降．似属浊气胶痰有形之物．阻挠升降而然．古人有二虚一实．当先治实．以开一面之文．余从胃病为主．制肝救中．理气清膈．乃不足中有余．圆通之治．此机勿得乱治．

人参 枳实 半夏 杏仁 甘草 竹茹 生姜 大枣

□

脉左弦．右小濡．据病源起于忧郁．郁勃久而化热．蒸迫脉络．血为上溢．凝结成块者．离络留而为瘀也．血后纳食如昔．是腑络所贮颇富．况腑以通为用．血逆气亦上并．漉漉有声．皆火气旋动．非有形质之物．凡血病五脏六腑皆有．是症当清阳之络为要．致于病发．当治其因．又不必拘执其常也．

枇杷叶 苡仁 茯苓 苏子 桑叶 丹皮 炒桃仁 降香末

□

诊脉左手平和．尺中微动．右手三部．关前动数．尺脉带数．夜卧不寐．咳呛有血．昼日咳呛无血．但行走微微喘促．夫阴阳互为枢纽．隆冬天气藏纳．缘心烦劳神．五志皆动．阳不潜伏．当欲寐之时．气机下潜．触其阳气之升．冲脉升动．络中之血未得宁静．随咳呛溢于上窍．至于步趋言谈．亦助其动搏气火．此咳呛喘息失血．同是一原之恙．当静以制动．投药益水生金以制君相之火．然食味宜远辛辣热燥．凡上实者必下虚．薄味清肃上焦．正谓安下．令其藏纳也．愚见约方．参末俟裁．

生扁豆 麦冬 川斛 上阿胶 小根生地 真北沙参

□

脉细小如无．素多郁怒．经来即病．冬患胃痛．随有咯血不止．寒战面赤．惊惕头摇．显是肝阳变风．络血沸起．四肢逆冷．真气衰微．内经有肝病暴变之文．势岂轻渺．议用景岳镇阴煎法．制其阳逆．仍是就下之义．

熟地灰 牛膝炭 肉桂 茯神 生白芍 童便

□

水寒外加．惊气内迫．阴疟三年．继患嗽血．迄今七年．未有愈期．询及血来紫块．仍能知味安谷．参其疟伤惊伤．必是肝络凝瘀．得怒劳必发．勿与酒色伤损．乱投滋阴腻浊之药．恐胃气日减．致病渐剧．

桃仁 鳖甲 川桂枝 归须 大黄 茺蔚子

□

色苍肉瘦．形象尖长．木火之质．阴液最难充旺．春间咳嗽．虽系风温外邪．但既属阴亏．冬藏先已不固．因咳逆震动．浮阳上胃．清空自阻．用药宜取沉静质重．填阴镇阳方是．阅方辛气居半．与磁石相阻．苁蓉阴中之阳．亦非收摄．不效宜矣．

大熟地 灵磁石 萸肉 五味子 牡丹皮 云茯苓 阿胶 怀山药 泽泻 龟板

□

胁膈左右．懊 不舒．呕逆带血．凡人脏腑之外．必有脉络拘绊．络中乃聚血之地．中年操持．皆令耗血．血不和气．气攻入络．病状难以自明．宣通血分以和络．俾不致瘀着．可免噎膈反胃．

新绛 青葱管 橘叶 桃仁 栝蒌仁 钩藤

□

频年发失血症．嗽甚痰出．继以呕嗳．日晡寒热．夜深汗泄．据述医见血．投以郁金 姜黄韭汁制大黄逐瘀下走．希图血止．此是有余治法．夫人禀阴阳．偏则致病．自内损伤．即是不足．脉左动数．尺不附骨．明明肾精肝血内夺．弱阴无能交恋其阳．冲阳上逆．吸气不入．是以咳嗽气升．旋必呕嗳浊涎粘沫．内经谓五脏六腑皆令人咳．奈何今人以咳治肺．见痰降浊清热．损者更损．殆不复藏阴府阳消长之机．杂药徒伐胃气．经年累月．已非暴病．填实下隙．须藉有情之属．

人参 紫衣胡桃 紫石英 茯神 五味子 山萸肉 河车胶 秋石

□

诊脉左数微弦．寸尺关虚数．阅五年前病原．左胁映背胀痛．不能卧席．曾吐瘀血．凝块紫色．显然肝郁成热．热迫气逆血瘀．虽经调理全愈．而体质中肝阴不充．肝阳已动．凡人身之气．左升主肝．右降主肺．今升多降少．阴不和阳．胃中津液．乏上供涵肺之用．此燥痒咳呛．吐出水沫．合乎经旨肝病吐涎沫矣．肝木必犯胃土．纳谷最少．而肢软少力．非嗽药可以愈病．此皆肝阳逆乘．实系肝阴不足．仲圣云．见肝之病．先理脾胃．俾土浓不为木克．原有生金功能．据述凡食鸡子．病必加剧．则知呆滞凝涩之药．皆与病体未合．

北沙参 生扁豆 麦冬 玉竹 桑叶 生甘草 蔗浆

□

脉右弦左濡．秋凉宿饮．上泛咳呛．入夜着枕欲寐．气冲胃脘．心悸震动．必欲起坐．仲景论脉篇．弦为饮．背寒为饮．当治饮．不当治咳．饮属阴邪．乘暮夜窃发．金匮法中每以通阳涤饮．与世俗仅以肺药疏降迥异．用小青龙减麻辛法．

桂枝 五味子 干姜 茯苓 白芍 炙草 半夏

上一页：呃逆
下一页：衄血


衄血 《叶天士医案精华》

衄血

从前衄血．都以养阴益气而愈．知非实热．皆劳役伤胃以致阴血之动也．今壮年肌肉不充．身动气促如喘．口中腻涎浊沫．竟是肾精损伤．收纳失职之象．急急保养．远戒酒色．犹可向安．

熟地 人参 萸肉 湖莲 芡实 补骨脂 山药粉丸

□

行走多动阳．酒湿多变热．热气上升．犯冒清窍．头蒙 胀．衄血成流．上腐疡．久必漏卮．世俗通套．每用犀角地黄．然酒性先入胆．次及胃．酒客性恶甜腻．从苦降定议．以苦能却湿也．

桑叶 苦丁茶 连翘 荷叶边 丹皮 射干

□

病患述遇春季失血．烦劳必有衄血．凡冬天大气藏伏．壮年自能聚精汇神．不加保养．春半阳生升发．反为发病根机．是皆身中精气之薄．胃旺安纳．能自接饮静养．则神乃藏．

熟地 萸肉 山药 芡实 湘莲 茯苓 金樱子 五味子 青龙骨

上一页：吐血
下一页：便血


便血 《叶天士医案精华》

便血

脉左虚涩．右缓大．尾闾痛连脊骨．便后有血．自觉惶惶欲晕．兼之纳谷最少．明是中下交损．八脉全亏．早进青囊斑龙丸．峻补玉堂关元．暮服归脾膏．涵养营阴．守之经年．形体自固．

鹿茸 鹿角霜 鹿角胶 柏子仁 熟地 韭子 菟丝子 赤白茯苓 补骨脂

□

脉小．泻血有二十年．经云．阴络伤．血内溢．自病起十六载．不得孕育．述心中痛坠血下．不论粪前粪后．且脊椎腰尻酸楚．而经水仍至．跗膝常冷．而骨髓热灼．由阴液损伤．伤及阳不固密．阅频年服药．归 杂入凉肝．焉是遵古治病．议从奇经升固一法．

鹿茸 鹿角霜 枸杞子 归身 紫石英 沙苑 生杜仲 炒大茴 补骨脂 禹余粮石 蒸饼浆丸

□

入暮腹痛鸣响．睾丸久已偏坠．春正下血．经月颜色鲜明．此痛决非伤于积聚．乃营损寒乘．木来侮土．致十四载之缠绵．调养培土以甘．泄木散郁宜辛．节口戒欲．百天可效．

人参 炒当归 炒白芍 肉桂 炮姜 茯苓 炙草 南枣

□

脉小左数．便实下血．乃肝络热腾．血不自宁．医投参 归桂．甘辛温暖．昧于相火寄藏肝胆．火焰风翔．上蒙清空．鼻塞头晕．呛咳不已．一误再误．遗患中厥．夫下虚则上实．阴伤阳浮．此乃一定至理．

连翘心 竹叶心 鲜生地 元参 丹皮 川斛

□

又 下血阴伤走泄．虚阳上升．头为清窍．参 术桂．辛甘助上．致鼻塞耳聋．用清上五六日．右脉已小．左仍细数．乃阴亏本象．下愈虚则上愈实．议以滋水制火之方．

生地 元参 天冬 川斛 茯神 炒牛膝

□

年前痰饮哮喘．不得安卧．以辛温通阳劫饮而愈．知脾阳内弱．运气失职．水谷气蒸．饮邪由湿而成．湿属阴．久郁化热．热入络．血必自下．但体质仍属阳虚．凡肠红成方．每多苦寒．若脏连之类．于体未合．毋欲速也．

生于术 茯苓 泽泻 地榆炭 桑叶 丹皮

□

脉缓濡弱．阳气不足．过饮湿胜．大便溏滑．似乎不禁．便后血色红紫．兼有成块而下．论理是少阴肾脏失司固摄．而阳明胃脉．但开无合矣．从来治腑．以通为补．与治脏补法迥异．先拟暖胃通阳一法．

生茅术 人参 茯苓 新会皮 浓朴 炮附子 炮姜炭 地榆炭

□

嗔怒动肝．络血乃下．按之痛减为虚．夫肝木上升．必犯胃口．遂胀欲呕．清阳下陷．门户失藏．致里急便血．参术炮姜．辛甘温暖．乃太阴脾药．焉能和及肝胃．丹溪云．上升之气．自肝而出．自觉冷者．非真冷也．

驻车丸

□

寒热如疟．便血不已．左胁有块．攻逆不已而作痛．脉弦数兼涩．弦则为风．数则为热．涩则气结．此肝脾之气悒郁不宣．胸中阳和抑而成火．故神明不清．肝之应为风．肝气动则风从之．故表见寒热也．人身左半．肝肾主之．肝风自逆．故左胁攻楚有块也．肝为藏血之地．肝伤则血不守．且以风淫热胜．盖为亡血之由也．

生首乌 黄连 柴胡 黄芩 知母 枳实 浓朴

□

患溺血症．已三月矣．前用升补法不应．右脉涩无神．左关独弦．茎中作痛．下多血块形色憔悴．又多嗳气．据脉论症．乃肝脾积热也．肝热则阴火不宁．而阴血自动．以血为肝脏所藏．而三焦之火．又寄养于肝也．故溺血．茎中作痛．脾热则湿气内壅．而生气不伸．以脾为湿土之化．而三焦之气．又营运于脾也．故时时嗳气．形色憔悴．法当益肝之阴．则火自平．利脾之湿．则气自和．

生地 白芍 萆 丹皮 甘草 车前

□

稚年泻血．是饮食不调．热蒸于络．为肠胃之病．肛痔亦由湿热内蒸而致．热甚则阴液不充．风热上升故干呛．法当与甘寒之剂．俾金水同出一源．况肺热必移大肠．肾开窍于二阴也．

鲜生地 地骨皮 麦门冬 金银花 豆皮 肥知母

□

伤寒蓄血．都是邪入于里．内经谓阴络伤．血乃下溢．阴为脏病．阴气从下走泄．阳气失恋上冒．遂令神识昏狂．乃脱症也．况在立冬大节之交关．阅医药．今朝所服．犹是羌防菖根．前此柴防服之屡屡．身中阴阳．遭此魔障劫尽．焉有安逸之理．虽急急收拾散越．恐未稳追返耳．

人参 茯神 禹余粮 木瓜 五味 小麦

上一页：衄血
下一页：哮喘


哮喘 《叶天士医案精华》

哮喘

先寒后热．不饥不食．继浮肿喘呛．俯不能仰．仰卧不安．古人以先喘后胀治肺．先胀后喘治脾．今由气分 郁．以致水道阻塞．大便溏泻．仍不爽利．其肺气不降．二肠交阻．水谷蒸腐之湿横趋脉络．肿由渐加．岂乱医可效．粗述大略．与高明论证．至肺位最高．主气．为手太阴脏．其脏体恶寒喜热．宣辛则通．微苦则降．若药气味重浊．直入中下．非宣肺方法矣．故手经与足经大异．当世不分手足经混治者．特表及之．

麻黄 苡仁 茯苓 杏仁 甘草

□

色痿腠疏阳虚体质．平昔喜进膏粱．上焦易壅．中宫少运．浓味凝聚蒸痰．频年咳嗽．但内伤失和．薄味自可清肃．医用皂荚搜攒．肺伤气泄．喷嚏不已．而沉锢胶浊．仍处胸背募俞之间．玉屏风散之固卫．六君子汤之健脾理痰．多是守剂．不令宣通．独小青龙汤．彻饮以就太阳．初服喘缓．得宣通之意．夫太阳但开．所欠通补阳明一段工夫．不得其阖．暂开复痹矣．且喘病之因．在肺为实．在肾为虚．此病细诊色脉．是上实下虚．以致耳聋鸣响．治下之法．壮水源以熄内风为主．而胸次清阳少旋．浊痰阻气妨食．于卧时继以清肃上中二焦．小剂守常调理．百日图功．至于接应世务．自宜节省．勿在药理中也．

熟地 萸肉 龟甲心 阿胶 牛膝 茯苓 远志 五味 磁石 秋石

□

脉细尺垂．形瘦食少．身动即气促喘急．大凡气出不爽而喘为肺病．客感居多．今动则阳化．由乎阴弱失纳．乃吸气入而为喘．肾病何辞．治法惟以收摄固真．上病当实下焦．宗肾气方法意．

熟地 萸肉 五味 补骨脂 胡桃肉 牛膝 茯苓 山药 车前子 蜜丸

□

望八大年．因冬温内侵．遂至痰嗽暮甚．诊脉大而动搏．察色形枯汗泄．吸音颇促．似属痰阻．此乃元海根微．不司藏纳．神衰呓语．阳从汗出．最有昏脱之变．古人老年痰嗽喘症．都从脾肾主治．今温邪扰攘．上中二焦留热．虽无温之理．然摄固下真以治根本．所谓阳根于阴．岂可不为讲究．

熟地炭 胡桃肉 牛膝炭 车前子 云茯苓 青铅

□

疮毒内攻．所进水谷不化．蒸变湿邪．渍于经隧之间．不能由肠而下．膀胱不利．浊上壅遏．肺气不降．喘满不堪着枕．三焦闭塞．渐不可治．议用中满分消之法．必得小便通利．可以援救．

葶苈 苦杏仁 桑皮 浓朴 猪苓 通草 大腹皮 茯苓皮 泽泻

□

老年冬季喘嗽．是元海不主收摄．卫阳升举．饮邪上泛．阻遏流行．喘嗽愈甚．阅古都主八味肾气．温养坎中之阳．收纳散失之真．不主消痰清肺．意谓非因六气所致．奈体质不受桂附．年前议进柔阳通摄．若以创建上中之阳．乃心脾甘温之剂．与下焦不纳无关．

紫衣胡桃肉 茯苓 补骨脂 鹿茸 肉苁蓉 五味子 远志肉 青盐 柏子霜 蜜丸

上一页：便血
下一页：痰饮


痰饮 《叶天士医案精华》

痰饮

昔肥今瘦为饮．仲景云．脉沉而弦．是为饮家．男子向老．下元先亏．气不收摄．则痰饮上泛．饮与气涌．斯为咳矣．今医见嗽．辄以清肺降气消痰．久而不效．更与滋阴．不明痰饮．皆属浊阴之化．滋则堆砌．助浊滞气．试述着枕咳呛一端．知身体卧着．上气不平．必下冲上逆．其痰饮伏于至阴之界．肾脏络病无疑．形寒畏风．阳气微弱．而藩篱疏撤．仲景有要言不烦．曰．饮邪必用温药和之．更分外饮治脾．内饮治肾．不读圣经．焉知此理．

桂苓甘术汤

□

脉弦右濡．阳微恶寒．饮浊上干．咳吐涎沫．且食减胃衰．寒疝窃踞．阴浊见症．岂止一端．喻嘉言谓浊阴上加于天．非离照当空．氛雾焉得退避．反以地黄五味．阴药附和其阴．阴霾冲逆肆虐．饮邪滔天莫制．议以仲景熟附配生姜法．扫群阴以驱饮邪．维阳气以立基本．况尊年尤宜急护真阳为主．

人参 茯苓 熟附子 生姜汁 南枣

□

十二月间．诊得阳微浊饮．上干为咳．不能卧．曾用小青龙汤．减去麻黄 细辛．服后已得着枕而卧．想更医接用．不明治饮方法．交惊蛰阳气发泄．病势更炽．顷诊脉来濡弱无神．痰饮咳逆未已．谅非前法可效．宗仲景真武汤法．以熟附配生姜．通阳逐饮立法．

真武汤去白术加人参

□

脉弦右涩．面亮舌白．口干不喜饮．头重岑岑然．胸脘痹塞而痛．得嗳气稍舒．酒客谷少中虚．痰饮聚蓄．当此夏令．地气上升．饮邪挟气．上阻清空．遂令前症之来．金匮云．脉弦为饮．色鲜明者为留饮．口干不欲饮水者．此为饮邪未去故也．况 汗出．岂是风寒．春夏温邪．辛温发散为大禁．自云身体空飘．年已六旬有四．辛散以泄其阳．不亦左乎．

半夏 姜汁 川连 吴萸 茯苓 枳实 竹沥

□

远客路途．风寒外受．热气内蒸．痰饮日聚于脏之外．脉络之中．凡遇风冷．或曝烈日．或劳碌身体．心事不宁．扰动络中宿饮．饮泛气逆咳嗽．气塞喉底．胸膈不思食物．着枕呛吐稠痰．气降自愈．病名哮喘伏饮．治当得宜．除根不速．到老年仍受其累耳．

小青龙汤去细辛

□

冬温．阳不潜伏．伏饮上泛．仲景云．脉沉属饮．面色鲜明为饮．饮家咳甚．当治其饮．不当治咳．缘年高下焦根蒂已虚．因温暖气泄．不主收藏．饮邪上扰乘肺．肺气不降．一身之气交阻．熏灼不休．络血上涌．经云．不得卧．卧则喘甚痹塞．乃肺气之逆乱也．若以见病图病．昧于色诊候气．必致由咳变幻．腹肿胀满．渐不可挽．明眼医者．勿得忽为泛泛可也．兹就管见．略述大意．议开太阳．以使饮浊下趋．仍无碍于冬温．从仲景小青龙越脾合法．

杏仁 茯苓 苡仁 炒半夏 桂枝木 石膏 白芍 炙草

□

伏饮阴浊上干．因春地气主升而发．呕吐不饥．自然脾胃受伤．六君子宣补．方法未尝不妙．今诊得吸气甚微．小溲晨通暮癃．足跗浮肿．其腑中之气开阖失司．最虑中满．夫太阳司开．阳明司阖．浊阴弥漫．通腑即是通阳．仿仲景开太阳一法．

牡蛎 泽泻 防己 茯苓 五味 干姜

□

夏至节．两关脉弦长．五火燔燎．而肝阳胃阳尤甚．动怒抽掣为肝病．食辛香浓味．即病至．胃病使然．痰火根深．非顷刻可除．惟静养勿恚忿．薄味以清里．此病发之势必缓．由渐加功议药．乃近理治法．

羚羊角 犀角 川连 郁金 山栀 北秦皮 牛黄 胆星 橘红 生石膏 寒水石 金箔 方诸水法丸竹叶灯心汤送下

□

病起痰饮．渐为咳嗽外寒．遇劳倦即发．发必胸膈气胀．吐出稀涎浊沫．病退则痰浓．气降乃已．凡饮邪皆阴浊凝聚．两年之久．渐渐腹中痞闷妨食．肛门尻骨．坐则无恙．行动站立．时时气坠．若欲大便．显系肾虚不能收摄．惑于在前见痰治嗽．苟非辛解．即属寒降．乃致养成锢疾．

肾气汤加紫衣胡桃 沉香汁

上一页：哮喘
下一页：痞


痞 《叶天士医案精华》

痞

日前议用辛润下气以治肺痹．谓上焦不行．则下脘不通．古称痞闷多属气分之郁也．两番大便．胸次稍舒．而未为全爽．此岂有形之滞．乃气郁必热．陈腐粘凝胶聚．故脘腹热气下注．隐然微痛．法当用仲景栀子豉汤．解其陈腐郁热．暮卧另进白金丸一钱．盖热必生痰．气阻痰滞．一汤一丸．以有形无形之各异也．

黑山栀 郁金 香豉 桃仁 杏仁 栝蒌皮 降香 白金丸

□

面垢油亮．目 黄．头胀如束．胸脘痞闷．此暑湿热气内伏．因劳倦正气泄越而发．既非暴受风寒．发散取汗．徒伤阳气．按胀形濡涩．岂是表症．凡伤寒必究六经．伏气须明三焦．论症参脉．壮年已非有余之质．当以劳倦损伤伏邪例延医．

滑石 黄芩 浓朴 醋炒半夏 杏仁 蔻仁 竹叶

□

因惊而得．邪遂入肝．故厥后热．神色昏狂．诊得面青舌白．微呕渴饮．胸次按之而痛．此属痞结．乃在里之症．宗仲景以泻心汤为法．

川连 半夏 干姜 黄芩 人参 枳实

□

疟母用针是泄．肝胆结邪．瘦人疟热伤阴．梦遗五心烦热．亦近理有诸．继患脘膈痞闷．不饥．大便不爽．食减．乃气滞于上与前病两歧．焉得用滋阴凝滞之药．思必病后饮食无忌．中焦清浊不和所致．

杏仁 土栝蒌 桔梗 半夏 黑山栀 枳实 香附汁

□

精气内损．是皆脏病．萸地甘酸．未为背谬．缘清阳先伤于上．柔阴之药．反碍阳气之旋运．食减中痞．显然明白．病患食姜稍舒者．得辛以助阳之用也．至于黄 麦冬枣仁．更蒙上焦．斯为背谬．姑议辛甘理阳可效．

桂枝汤去芍加茯苓

上一页：痰饮
下一页：疝


疝 《叶天士医案精华》

疝

按七疝治法．最详子和．其旨辛香以泄肝．得气疏泄．而病缓矣．按法调理不愈．七味导引．纳肾益气．升举脾阳．而坠气仍然．艾灸蒸脐．原得小安．内经任脉为病．男子内结七疝．女子带下瘕聚．同为奇经主之．故疏泄诸方．能治气实．参术升补．仅治中虚下陷．与元海奇经中病无补．壮岁至老．病根不辍．下焦日衰．可知升阳一法．体症颇合．衰年仅可撑持．勿使病加可矣．

生鹿茸 鹿角霜 当归 生菟丝子 沙蒺藜 川桂枝尖

□

肝病．络虚气聚．少腹滞胀．前用河间金铃子散．加牡蛎橘叶．合咸辛苦胜法．小效．加食．述饥则胁腹鸣盛．而浊气下泄颇安．乃络虚不足中之有余．形质瘦怯．不可纯攻．

桃仁 当归梢 炒小茴 橘核 郁李仁 南山楂 葱白汁丸

□

脉右弦左涩．当脐痛连少腹．已属凝聚有形．呕吐黄浊．大便欲解不通．若患处有漉漉声．痛势稍减．惟外着体不转移．其痛更加．此属肝气疝瘕．辛香流气．所称通则不痛耳．

炒桃仁 炒橘核 金铃子 炒延胡 韭白汁 两头尖 小茴 青皮

□

疝结少腹．按之坚．凡过饥必冲突至脘．吐酸 胀．述病从怒劳而得．内应乎肝．肝逆犯胃．饥则胃弱肝乘．上嗳下泄气则减．

肉桂 真橘核 青木香 小茴 穿山甲 粗桂枝 李根白皮

□

七疝在肝．内经谓冲脉为病．但冲脉隶于阳明．肝木必乘克胃土．胃翻涌逆．致吐蛔呕吐．汤饮不入．呃忒不止．皆逆乱无已．为脏厥危 矣．肝体本刚．相火内寄．一派热燥药饵．以刚济刚．竟有缺折之虞．欲泄其浊．拟用朱南阳法．

韭白根 两头尖 金铃子 延胡 归须 肉桂心

□

痛自肾囊．渐踞少腹之左．夫厥阴之脉绕乎阴器．操持谋虑．都主伤肝．一气结聚．变幻形象而痛．病名曰疝．疝分有七暴疝多寒．久疝多热．泄气痛缓．宣通可以却病．只因下焦乃深远之乡．气热湿郁．概可知矣．

川连 小茴 黑山栀 橘核 川楝子 青木香 郁李仁 冬葵子

□

疟母十年．沉痼宿 ．药不能效．夫疟邪既久．邪与气血两凝．结聚络脉．药难入络耳．疟不离乎肝胆．疝不外乎肝病．七疝子和分部大着．虚质不可专以辛香．下坠为甚．议有情温通．以培生气．

鹿茸 大茴香 穿山甲 当归 水安息香 炮黑川乌 全蝎

□

脉沉痰多．手体赤疮．宿疝在下．右胁气坠少腹．前议控涎丹逐痹未应．想久聚湿热沉痼．非皮膜经脉之壅．用浚川丸四十粒．匀二服．间日一进．竟通腑聚．惟通腑宣壅．粘痰既下．其疝仍聚于右．且盛于寒天冬月．卧安必有声．自能行走．劳动必有形．直坠阴囊．久病急攻无效．议辛甘化风方法．古人以疝为肝病．十居八九．

当归 鹿角 桂枝 肉桂 小香茴 川芎 炙草 茯苓 生姜 羊肉胶丸

□

男子结疝．在内经则曰冲任为病．子和统论疏肝．今疝未愈．脐右腹高突硬起．乃由疝渐至瘕聚肠覃之属．夫肠覃者．寒气客于大肠．与胃气相搏大肠与肺表里．传送肺气．寒则气凝不行．清气散而浊气结为瘕．迁延日久．如怀胎妊．按之坚．推之移．气病而血不病也．

穿山甲 椒目 桂枝 川楝子 小茴香 茯苓 麝香 白芥子

□

高年疝症．是下元虚气冷凝 ．结聚攻坠．乃沉痼之疾．药难取效．暖气助阳鼓动．俾阴邪浊气稍解．不过临时小安耳．病在肝肾．道路纡远．药必从咽入胃．由胃入肠．始达病所．而上中无病之处．必受疝药攻克之累．倘胃减妨食．何以救疗．夫阴浊盘踞成形．例取纯阳气雄之药．昔胡大封翁高年宿疝．用十全大补不效．喻氏驳其半阴半阳非法．议以姜附为丸．参苓为衣．喉间知有参苓．过胃始露猛烈之威灵．恰攻病所．此议甚正．

生炮附子 淡干姜 大茴香炒 研为细末真水安息香捣为小丸以人参末为衣

上一页：痞
下一页：积聚


积聚 《叶天士医案精华》

积聚

骑射驰骤．寒暑劳形．皆令阳气受伤．三年来．右胸胁形高微突．初病胀痛无形．久则形坚似梗．是初为气结在经．久则血伤入络．盖经络系于脏腑外廓．犹堪勉强支撑．但气钝血滞．日渐瘀痹．而延 瘕．怒劳努力．气血交乱．病必旋发．故寒温消克．理气逐血．总之未能讲究络病工夫．考仲景于劳伤血痹诸法．其通络方法．每取虫蚁．迅速飞走诸灵．俾飞者升．走者降．血无凝着．气可宣通．与攻积除坚．徒入脏腑者有间．录法备参末议．

蜣螂虫 虫 当归须 桃仁 川郁金 川芎 生香附 煨木香 生牡蛎 夏枯草

□

病后食物失和．肠中变化传导失职．气滞酿湿．郁而成热．六腑滞浊为之聚．昔洁古东垣辈．于肠胃病每取丸剂缓攻．当仿之．

川连 芦荟 鸡肫皮 煨木香 小青皮 莱菔子 南山楂 紫浓朴 蒸饼为小丸

□

嗔怒强食．肝木犯土．腹痛．突如有形．缓则泯然无迹．气下鸣响．皆木火余威．乃瘕疝之属．攻伐消导．必变腹满．以虚中挟滞．最难速功．近日痛泻．恐延秋痢．

丁香 浓朴 茯苓 炒白芍 广皮 煨益智仁

□

据述泻血五日．血止即患咳呛．左胁下有形如梗．身动行走．必眩晕欲仆．春夏减食．秋冬稍加．交冬人迎脉络结瘿．诊脉虚．左关尺数．此肝肾精血．因惊恐忧劳所伤．阳失阴恋．络中空隙．阳化内风．鼓动不息．日就消烁．不肯复．为郁劳之症．四旬以外生气已浅．非治病可却．春夏．身中真气．不耐发泄可知．屏绝家务．关怀颐养．望其病缓．

石决明 女贞实 杞子 黑芝麻 桑叶 阿胶 寄生 柏子仁 茯苓 炒当归

□

宿瘕在胁下．亦与肥气相类．自述因嗔怒．盖肝之积也．久郁气血不通．肝藏内寄相火．时当夏令．泛潮苦雨．脾胃受湿．自必困倦．肝木横克脾土．胀势日满．所受湿邪．漫无出路．蒸于肠胃．粘脓积滞．利不肯爽．中焦不和．寤不得逸．症属难治．且议分消．

白术 浓朴 茯苓 猪苓 茵 通草

□

病始足胫．乃自下焦肝肾起病．其形不肿．则非六气湿邪．当从内损门痿推求．萸地滋滞．久服胃伤．食减呕逆．皆因浊味滞气而然．经年不复．损者愈损．脏真不能充沛．奇经八脉不司其用．经云．冲脉为病．男子内结七疝．女子带下瘕聚．夫冲脉即血海．男子藏精．女子系胞．今精沥内结有形．是精窒气结．亦犹女子之瘕聚也．凡七疝治法．后人每宗张子和．但彼悉用辛热．与今之精窒气结迥殊．久病形消肉脱．议以精血有情．涵养生气．

用鲜河车水煮捣烂入山药 建莲 丸如桐子大清晨人参汤送下

□

据述左胁痛引胸博虚里穴中．按之有形．纳食不得顺下．频怒劳烦．气逆血郁．五旬以外．精力向衰．延久最虑噎膈．议宣通气血．药取辛润勿投香燥即有瘀浊凝留．亦可下趋．

当归尾 京墨汁 桃仁泥 延胡索 五灵脂 老薤白

上一页：疝
下一页：痹


痹 《叶天士医案精华》

痹

病者长夏霉天奔走．内踝重坠发斑．下焦痛起．继而筋掣．及于腰窝左臂．经云．伤于湿者．下先受之．夫下焦奇脉不流行．内踝重着．阴维受邪．久必化热烁血．风动内舍乎肝胆．所谓少阳行身之侧也．诊得右脉缓．左脉实．湿热混处血络之中．搜逐甚难．此由湿痹之症．失治．延为痿废沉 矣．三年病根．非仓猝迅攻．姑进先通营络．参之奇经为治．考古圣治痿痹独取阳明．惟通则溜邪可拔耳．

鹿角霜 生白术 桂枝 茯苓 抚芎 归须 白蒺藜 黄菊花

□

四肢经隧之中．遇天冷阴晦．疼痛拘挛．痈疽疡溃脓．其病不发．疡愈．病复至．抑且时常衄鼽．经以风寒湿三气．合而为痹．然经年累月．外邪留着．气血皆伤．其化为败瘀凝痰．混处经络．盖有诸矣．倘失其治．年多气衰．延至废弃沉 ．

当归须 干地龙 穿山甲 白芥子 小抚芎 生白蒺藜 酒水各半泛丸

□

从来痹症．每以风寒湿三气杂感主治．召恙之不同．由乎暑 外加之湿热．水谷内蕴之湿热．外来之邪．着于经络．内受之邪．着于腑络．故辛解汗出．热痛不减．余以急清阳明．而致小愈．病中复反者．口鼻复吸暑热也．是病后宜薄味．使阳明气爽．斯清阳流行不息．肢节脉络舒通．而痿痹之根尽拔．至若温补而图速效．又非壮盛所宜．

人参 茯苓 半夏 广皮 生于术 枳实 川连 泽泻 竹沥姜汁泛丸

□

风湿肿痹．举世皆以客邪宜散．愈治愈剧．不明先因劳倦内伤也．盖邪之所凑．其气必虚．参术益气．佐以风药．气壮托出其邪．痛斯止矣．病患自云．手足如堕如无．讵非阳微不及行乎四末乎．此皆误治．致参药过费耳．

人参 生于术 黄 归身 肉桂 炙草 煨姜 南枣

□

风湿客邪留于经络．上下四肢．流走而痛．邪行触犯．不拘一处．古称周痹．且数十年之久．岂区区汤散可效．凡新邪宜急散．宿邪宜缓攻．

蜣螂虫 全蝎 地龙 穿山甲 蜂房 川乌 麝香 乳香 以无灰酒煮黑大豆泛丸

□

左脉弦大．面赤痰多．大便不爽．此劳怒动肝．令阳气不交于阴．阳维阳二脉无血营养．内风烁筋．跗HT 痹痛．暮夜为甚者．厥阴旺时也．病在脉络．

金斛 晚蚕沙 汉防己 黄柏 半夏 萆 大槟榔汁

□

冬月温暖．真气未得潜藏．邪乘内虚而伏．因惊蛰节．春阳内动．伏气乃发．初受风寒．已从热化．兼以夜坐不眠．身中阳气．亦为泄越．医者但执风寒湿三邪合成为痹．不晓病随时变之理．羌防葛根．再泄其阳．必致增剧矣．焉望痛缓．议用仲景木防己汤法．

木防己 石膏 桂枝 片姜黄 杏仁 桑皮

□

烦劳郁勃之阳．变现热气内风．内经以热淫风消．必用甘寒．前议谓酒客不喜甘味．且痰多食少．亦忌甘腻滋滞．用清少阳胆热者．酒气先入肝胆也．酒汁湿着．肠胃受之．理肠以通胃．胃肠气机流行．食加．滑泄颇腻．今者气热．当午上冒．经络痹痛．亦减于平日主以和阳甘寒．宣通经脉佐之．

童桑 羚羊角 天门冬 枸杞子 白蒺藜 丹皮 茯苓 霍山斛 共熬膏

□

辛香走窜．宣通经隧壅结气分之湿．有却病之能．无补虚之益．大凡药饵．先由中宫以布诸经．中焦为营气之本．营气失养．转旋自钝．然攻病必藉药气之偏．朝夕更改．岂是去疾务尽之道．另于暮夜进营养一帖．

人参 茯苓 桂枝木 炙草 当归 炒白芍 南枣

□

周礼采毒药．以供医事．盖因顽钝沉痼着于驱壳．非脏腑虚损．故必以有毒攻拔．使邪不留存．凝着气血．乃效．既效矣．经云．大毒治病．十去其五．当此只宜爱护身体．勿劳情志．便是全功道理．愚人必曰．以药除根．不知天地之气有胜有复．人身亦然．谷饮养生．可御一生．药饵偏胜．岂可久服．不观方士炼服金石丹药．疽发而死者比比．

何首乌 黑芝麻 桑枝 桂枝汤泛丸

□

用养肝血熄风方．右指仍麻．行走则屈伸不舒．戌亥必心热烦蒸．想前法不效．杞归辛温．阳动风亦动矣．议去辛用咸．若疑虑途次疟邪未尽．致脉络留滞．兼以通逐．缓攻亦妙．

熟地 龟胶 阿胶 秋石 天冬 麦冬 五味 茯神 密丸晨服

桃仁 穿山甲 干地龙抚芎 归须 丹皮 红花 沙苑 香附汁丸夜服

□

背痛得按摩愈痛．吐涎沫．短气腹满．小腹坚．小便不通．大便自利．下体麻木．不得移动．不食不寐．烦则汗出．病机多端．无缕治成法．思冷浊窃踞．阳微不行．为痞塞之象．二气既乖．岂可忽略．引仲景少阴例．急进通阳为要．议用白通加人尿猪胆汁汤．

去须葱白 淡干姜 生炮附子 人尿猪胆汁调下

□

脉弦右大．弦则为饮．大则胃阳已虚．缘操持萦思．积劳阳虚．致不饥不食．勉纳食物不运． 怒兼以夜卧不安．多寤少寐恍惚中心 懊．忽而腹鸣气震．四肢筋骱．痿弱无力．起病时晨必寒痉．足跗微冷．按是脉症有年．阳虚为本．而痰饮气逆．因虚而聚．夫虚则生寒．实则生热寝食不安．将及半载．已交四之气中．长夏湿土乘侮脾胃．虑及肌肿腹胀．故周身束筋利机．阳明胃脉是赖．阅医药．气血淆混．寒热互投．不以阴阳偏着．调理宜乎不应．议通补理胃阳为主．疏肝为辅．气宣阳苏．何虑痰浊之蒙昧．以茯苓饮法减术．合薛氏星附六君子意．

人参 茯苓 香附 苏梗 白附 半夏 姜汁 陈皮

□

周身掣痛．头不可转．手不能握．足不能运．两脉浮虚．浮虽风象．而内虚者．脉亦浮而无力．以脉参症．当是劳倦伤中．阳明不治之候．阳明者．五脏六腑之海．主束筋骨而利机关．阳明不治．则气血不荣．十二经络无所禀受而不用矣．卫中空虚．营行不利．相搏而痛．有由然也．法当大补阳明气血．不与风寒湿所致成痹者同治．

人参 黄 归身 甘草 桂枝木 秦艽 白术

□

长夏湿痹．经脉流行气钝．兼以下元脉络已虚．痿弱不能走趋．脊膂常似酸楚．大便或结或溏．都属肝肾奇经为病．盖必佐宣通脉络为正治法．倘徒呆补．夏季后必滋湿扰．须为预理．

肉苁蓉 小茴香 巴戟天 归身 远志 鹿角霜 桑椹子 生茅术 茯苓 熟地 金毛狗脊 煎膏和丸

□

脉微而涩．微为阳气虚．涩为阴血伤．去冬已下肢独冷．步趋无力．高年内乏藏纳之司．入夏身动加喘．肉腠麻痹若虫行．此真阳失蛰．胃阳失护．生生意少．岂攻病药石所宜．喻嘉言先生所谓大封大固．莫令真阳泄尽而暴脱．皆为此也．录严氏三因方．

人参 白术 附子

□

据述缘季秋外邪变疟．延及百日始愈．凡秋疟．是夏月暑湿热内伏．新凉外触．引动伏邪而发．俗医但知柴葛解肌．暑湿伤在气分．因药动血．血伤挛痹．筋热则弛．筋寒则急．遂至酿成痿痹难效症．

当归身 桑寄生 生虎骨 枸杞子 川抚芎 沙苑蒺藜

□

血伤骤加惊恐．气郁热升风旋．清神受蒙为厥．凡厥皆隶厥阴．今左股麻痹．忽爽忽迷．皆肝胆中相火内风．未得宁静．病延数日．左脉小濡．热胜．津液暗伤．不宜纯与攻涤苦寒．经旨以肝为刚脏．与胃腑对待．柔缓濡润．阳和液复．可免痫症．

鲜生地 石菖蒲 柏子仁 阿胶 天冬 茯神

□

偏枯症．风论云．邪中五脏六腑之俞穴．各入门户为病．则四肢不举．然阳主左而阴主右也．又云．汗出偏沮．使人偏枯．此外感之邪．或营卫皆虚．邪乘虚入．或虚风内动．皆有之．医者治之．当补正以逐邪．未可逐邪而罔顾本元．然治之之法．以阳明为主．

生 白芍 当归 防风 续断 萆 蚕砂 橘红 虎骨 秦艽

上一页：积聚
下一页：痿


痿 《叶天士医案精华》

痿

下焦痿 ．先有遗泄湿疡．频进渗利．阴阳更伤．虽有参 术．养脾肺以益气．未能救下．即如畏冷阳微．几日饭后吐食．乃胃阳顿衰．应乎外阳失职．但下焦之病．多属精血受伤．两投柔剂温通之补．以肾脏恶燥．久病宜通任瞀．通摄兼施．亦与古贤四斤金刚健步诸法互参．至于胃药．必须另用．夫胃腑主乎气．气得下行为顺．东垣有升阳益胃之条．似乎相悖．然芩连非苦降之气味乎．凡吐后一二日．暂停下焦血分药．即用扶阳理胃二日．俾中下两固．经旨谓阳明之脉．束筋骨以利机关．谅本病必有合矣．

鹿茸 淡苁蓉 当归 杞子 补骨脂 巴戟尖 牛膝 柏子仁 茯苓 川斛

□

长夏湿热．经脉流行气钝．兼以下元络脉已虚．痿弱不耐步趋．常似酸楚．大便或结或溏．都属肝肾为病．然益下必佐宣通脉络．乃正治之法．徜徒呆补．恐季夏后湿热还扰．须为预理．

鹿角霜 当归 生茅术 熟地 茯苓 桑椹子 苁蓉 巴戟 远志 小茴 金毛狗脊 酒蒸水熬膏和丸淡盐汤送下

□

痿 在下．肝肾病多．但素饮必有湿热．热瘀湿滞．气血不行．筋缩．肌肉不仁．体质重者难移．无非湿邪之深沉也．若论阳虚．不该大发疮痍．但久病非速攻．莫计效迟．方可愈疾．

细生地 咸苁蓉 当归须 牛膝 黄柏 生刺藜 川斛 萆

□

色苍脉实．体质坚壮．虽年逾四旬．气元充旺．询知平日喜啖酒醴甘肥．此酿成湿火．蕴结下焦．今少腹微肿硬．二便带涩．自觉少腹气胀下冲．两足沉重．艰于步履．腿股皮中甚热．即内经所云．湿热不攘．大筋 短．小筋弛长． 短为拘．弛长为痿也．更述曾因熬炼膏药．中有 虫蜈蚣等物．吸受秽浊毒瓦斯．未始非与湿热纠蓄．沉伏下焦．前议苦辛寒燥．兹再佐以搜逐络隧．然此病从口而入．必茹素戒饮一二年之久．

绵茵 黄柏 川萆 茯苓皮 金铃子 穿山甲 大槟榔汁

□

金疮去血．乃经脉营络之伤．若损及脏腑．倏忽莫救．后此嗔怒动肝．属五志中阳气逆．迸与客邪化火两途．苦辛泄气．频服既多．阳遂发泄．形虽若丰盈．而收藏固摄失职．少腹约束．阳道不举．背脊喜靠．步履无力．皆是痿弱症端．渐至痿废．议以通纳之法．专事涵养生真．冀下元之阳．八脉之气．收者收．通者通．庶乎近理．

鹿角霜 淡苁蓉干 生菟丝粉 生杜仲粉 归身 五味 大茴香 远志 家韭子 覆盆子 云茯苓 蒜汁泛丸

□

五旬又四．阳气日薄．阳明脉络空乏．不司束筋骨．以流利机关．肩痛痹麻．头目如蒙．行动痿弱无力．此下虚上实．络热内风沸起．当入夏阳升为甚．燥湿利痰．必不应病．议清营热．以熄内风．

犀角 鲜生地 元参心 连翘心 冬桑叶 丹皮 钩藤 明天麻

□

勉强摇精．致阳缩囊纵．不但形质伛偻．肛门脐窍．皆为收引．咽喉牵绊．自此食物渐渐减少．由精血之伤有形．最难自复．少厥两阴．脉循喉咙．开窍于二阴．既遭损伤．其气不及充注于八脉．见症皆拘束之状．上年进柔剂阳药．服后头巅经脉皆胀．耳窍愈鸣．想是藏阴宜静．试以乘舆身怖．必加局促不安．宜乎升阳之动药不灵矣．夫少阴内藏．原有温蒸诸法．厥阴相火内寄．恶寒喜凉．仿丹溪潜阳法．仍候高明定议．

元武板 知母 茯苓 秋石 生地 阿胶 远志炭 柏子仁

□

又 交四之气．热胜元虚．则气候不耐久坐．舌心腐碎．吸短．气似不接续．中焦喜按．始得畅安．目胞欲垂难舒．四肢微冷失和．从前调理见长．每以温养足三阴．兼进血气充形之品．病减．今当长夏脾胃主气．气泄中虚．最防客气之侵．是质重之补宜缓．而养胃生津．宁神敛液．仍不可少．俟秋深天气下降．仍用前法为稳．拟逐日调理方法．

人参 麦冬 知母 天冬 茯神 甘草 川斛 建莲

□

当夏季反复变幻．因天地气机大泄．体气久虚．无以主持．故见病治病则无功．而安中纳下．每每获效．入秋常服附子七味丸颇安．秋分节．天气降．地气收．缘火热气伤．虚体未能收肃．是以肢节时寒．头巅欲冷．无非病久诸气皆馁．斯外卫之阳少护．液髓暗枯．则血脉不营．而阴乏内守．凡此皆生气之渐鲜也．急当温养益气．填补元形．使秋令助其收藏．预为来春生发之用．按内经有四气调神法．即今投药．亦当宗此旨．

鹿胎 熟地 五味子 麦冬 人乳粉 苁蓉 黄狗肾 柏子仁 青盐

□

交冬宜藏．老年下虚．二气少续．忽然右痪舌喑．面亮戴阳．呵欠吸气短．欲呛．此非外来客邪．皆根本先怯．平昔眩晕．肝藏虚风显然．水不生木．坎中真阳内寓．必温理其下．凡阳主乎通．阴主乎摄．扶过七日．少阳主气再振．望其偏废延永．倘攻风劫痰之治．非本气自病法则．

人参 熟附 远志 茯神 鲜菖蒲捣汁冲

□

高年液涸风动．酒湿气蒸．足趾曾经腐疡．经年来或麻痹．或牵掣．不能转侧．已成筋骨之痿．兼之火升眩晕．头面清窍．常似不爽．大便艰涩．四五日始一更衣．阳气不能潜伏．阴液日就枯槁．老来痿 ．原无复元之法．诊得脉数动疾．温燥之补．无益反害．仿丹溪虎潜之制．稍为加减．冀得津液少存．亦安闲永年之算．非攻病也．

大生地 淡天冬 肉苁蓉 淮牛膝 生白芍 虎骨胶 柏子仁 肥知母 川黄柏

上一页：痹
下一页：痉厥


痉厥 《叶天士医案精华》

痉厥

经云．烦劳则张．精绝辟积于夏．令人煎厥．夫劳动阳气弛张．则阴精不司留恋．其阳虽有若无．故曰绝．积之既久．逢夏季阳正开泄．五志火动风生．若煎熬者然．斯为晕厥耳．治法以清心益肾．使肝胆相火内风．不为暴起．然必薄味．静养为稳．

连翘心 元参心 竹叶心 知母 细生地 生白芍

□

肾厥．由背脊而升．发时手足逆冷．口吐涎沫．喉如刀刺．盖足少阴经脉上循喉咙．挟舌本．阴浊自下上犯．必循经而至．仿许学士椒附意．通阳以泄浊阴耳．

炮附子 淡干姜 川椒 胡卢巴 半夏 茯苓 姜汁泛丸

□

脐上心下热炽．咽喉间陈腐气．遂神昏仆厥．经时汗出而醒．病来口涌血沫．乃膻中热拥．以致心窍受蒙．若非芳香清透．不能宣通络中瘀痹．

天竹黄 丹参 郁金 云茯神 石菖蒲 生乌犀角 麝香 冰片 野赤豆皮煎汤泛丸竹叶汤送下食后服

□

厥属肝病．几番病发．都因经水适来．夫血海贮聚既下．斯冲脉空乏．而风阳交动．厥之暴至之因由也．咸寒濡润．亦和阳泄内风之义．治之未应．下焦独冷．喉呛胸痹．思冲脉乃阳明所属．阳明虚则失阖．厥气上犯莫遏．内经治肝不应．当取阳明．制其侮也．暂用通补入腑．取乎腑以通为补．

小半夏汤加白糯米

□

诸厥皆隶厥阴．疝瘕．心热胁胀．中消便难．乃肝阳内风．妄动消烁．犯及阳明矣．经言．治肝不应．当取阳明．肝胃一脏一腑相对．不耐温补者．是肝用太过．肝体不及也．

九孔石决明 淮小麦 清阿胶 细生地 天冬 茯苓

□

脉左动如数．右小濡弱．病起嗔怒．即寒热汗出心悸．继而神魂自觉散越．夫肝脏藏魂．因怒则诸阳皆动．所见病源．无非阳动变化内风为厥．故凡属厥症．多隶厥阴肝病．考内经治肝．不外辛以理之酸以治之．甘以缓急．今精采散失．镇固收摄．犹虑弗及．而方书泄肝平肝抑肝方法尽多．至于补法．多以子母相生为治．此病全以肝肾下焦主治为正．所服医药．并无师古之方．未识何见．

阿胶 鸡子黄 人参 生地 金箔

□

冷自足上贯于心．初起周身麻木．今则口鼻皆是冷气．病起惊恐．内伤肝肾为厥．冲脉隶于肝肾．二脏失藏．冲气沸乱．其脉由至阴而上．故多冷耳．

淡苁蓉 熟地炭 五味子 紫石英 茯苓 牛膝

上一页：痿
下一页：癫痫


癫痫 《叶天士医案精华》

癫痫

平昔操持．身心皆动．悲忧惊恐．情志内伤．渐渐神志恍惚．有似癫痫．其病不在一脏矣．医药中七情致损．二千年来．从未有一方包罗者．然约旨总以阴阳迭偏为定评．凡动皆阳．当宗静以生阴是议．阳乘于络．阴脉不安．敛镇摄固．久进可效．家务见闻．必宜屏绝．百日为期．

人参 廉珠 茯神 枣仁 炙草 生龙骨 萸肉 五味

上一页：痉厥
下一页：三消


三消 《叶天士医案精华》

三消

肌肉瘦减．善饥渴饮．此久久烦劳．壮盛不觉．体衰病发．皆内因之症．自心营肺卫之伤．渐损及乎中下．按脉．偏于左搏．营络虚热．故苦寒莫制其热．甘补无济其虚．是中上消之病．

犀角 鲜生地 元参心 鲜白沙参 麦冬 柿霜 生甘草 鲜地骨皮

□

渴饮频饥．溲溺混浊．此属肾消．阴精内耗．阳气上燔．舌碎绛赤．乃阴不上承．非客热也．此乃脏液无存．岂是平常小恙．

熟地 萸肉 山药 茯神 牛膝 车前

□

浊饮不解．经谓之膈消．即上消症也．言心移热于肺．火刑金象．致病之由．操心太过．刻不宁静．当却尽思虑．遣怀于栽花种竹之间．庶几用药有效．

生地 天冬 枣仁 人参 柏子仁 知母 金石斛 生草 元参

□

善食而饥．乃瘅成消中．膏粱蕴热过也．禁芳草药石．药石发癫．芳草发狂耳．自应清胃．淡薄蔬食．庶可获愈．

蒌皮 枳壳 川连 郁金 金石斛 连翘 焦神面

上一页：癫痫
下一页：郁


郁 《叶天士医案精华》

郁

因悒郁动肝致病．久则延及脾胃中伤．不纳不知味．火风变动．气横为痛为胀．疏泄失职．便秘忽泻．情志之郁．药虽霍然．数年久病．而兼形瘦液枯．若再香燥劫夺．必致格拒中满．与辛润少佐和阳．

柏子仁 归须 桃仁 生白芍 小川连 川楝子

□

因抑郁悲泣．致肝阳内动．阳气变化火风．有形有声．贯膈冲咽．自觉冷者非真寒也．内经以五志过极皆火．但非六气外来．芩连之属．不能制伏．固当柔缓以濡之．合乎肝为刚脏．济之以柔．亦和法也．

生地 天冬 阿胶 茯神 川斛 牡蛎 小麦 人中白 熬膏

□

郁勃日久．五志气火上升．胃气逆则脘闷不饥．肝阳上僭．风火凌窍．必旋晕咽痹．自发冷者非真寒也．皆气痹不通之象．病能篇以诸禁鼓栗属火．丹溪谓上升之气．从肝胆相火．非无据矣．

生地 阿胶 玄参 丹皮 川斛 豆皮

□

郁损心阳．阳坠入阴．为淋浊．由情志内伤．即为阴虚致病．见症乱治．最为庸劣．心藏神．神耗如愦．诸窍失司．非偏寒偏热药治．必得开爽．冀有向安．服药以草木功能．恐不能令其欢悦．

人参 桔梗 乌药 木香 天冬 夜服白金丸

□

情怀悒郁．五志热蒸．痰聚阻气．脘中窄隘不舒．胀及背部．上焦清阳欲结．治肺以展气化．怡以恰悦开怀．莫令郁痹绵延．

鲜枇杷叶 杏仁 栝蒌皮 郁金 半夏 茯苓 姜汁 竹沥

□

老年情志不适．郁则少火变壮火．知饥．脘中不爽．口舌糜烂．心脾营损．木火劫烁精华．饥肉日消．惟怡悦开爽．内起郁热可平．但执清火苦寒．非调情志内郁热矣．

金石斛 连翘心 炒丹皮 经霜桑叶 川贝 茯苓

□

病起忧虑上损．两年调理．几经反复．今夏胸心右胁之间．常有不舒之象．此气血内郁少展．支脉中必有痰食气阻．是宣通流畅脉络．夏季宜进商矣．

天竺黄 茯神 郁金 橘红 远志 石菖蒲 丹参 琥珀 竹沥法丸

□

情志连遭郁勃．脏阴中热内蒸．舌绛赤糜干燥．心动悸．若饥．食不加餐．内伤情怀起病．务以宽怀解释．热在至阴．咸补苦泻．是为医药．

鸡子黄 清阿胶 生地 知母 川连 黄柏

□

惊惶忿怒．都主肝阳上冒．血沸气滞瘀浊．宜宣通以就下．因误投止塞．旧瘀不清．新血入瘀络中．匝月屡屡反复．究竟肝胆气血皆郁．仍宜条达宣扬．漏肠在肛．得体中稍健设法．

旋复花 新绛 青葱管 炒桃仁 柏子仁

□

客邸怀抱不舒．肝胆郁遏．升降失度．气坠精开为遗泄．地萸龙牡钝涩．气药者更郁．理气和肝获效．未经调理全功．当今冬令温舒．收藏之气未坚．失血之后．胸中隐隐不畅．未可凝阴．只宜降气和血．

钩藤钩 降香 米仁 郁金 茯苓 杜苏子 丹皮 炒桃仁

上一页：三消
下一页：肿胀


肿胀 《叶天士医案精华》

肿胀

初因面肿．邪干阳位．气壅不通．二便皆少．桂附不应．即与导滞．滞属有质．湿热无形．入肺为喘．乘脾为胀．六腑开阖皆废．便不通爽．溺短混浊．时或点滴．视其舌绛口渴．腑病背胀．脏病腹满．更兼倚倒左右．肿胀随着处为甚．其湿热布散三焦．明眼难以决胜矣．经云．从上之下者治其上．又云．从上之下而甚于下者．必先治其上．而后治其下．此症逆乱纷更．全无头绪．皆不辨有形无形之误．姑以清肃上焦为先．

飞滑石 大杏仁 生苡仁 白通草 鲜枇杷叶 茯苓皮 淡豆豉 黑山栀壳

□

诊脉右大而缓．左手小数促．冬季寒热身痛．汗出即解．自劳役饥饱嗔怒之后．病势日加．面浮足肿．呼吸皆喘．目泪鼻衄．卧着气冲欲起．食纳留中不运．时序交夏．脾胃主候．睹色脉情形．中满胀病日来矣．盖此症属劳倦致损．初病即在脾胃．东垣云．胃为卫之本．脾乃营之源．脏腑受病．营卫二气．昼夜循环失度．为寒为热．原非疟邪半表半里之症．斯时若有明眼．必投建中而愈．经言．劳者温之．损者益之．建中甘温．令脾胃清阳自立．中原砥定．无事更迁．仲景亦谓男子脉大为劳．则知内经东垣仲景垂训．真规矩准绳至法．且汗泄积劳．都是阳伤．医药辛走劫阳．苦寒败胃．病患自述．饮蔗即中脘不舒．顷之少腹急痛．便稀．其胃阳为辛苦大伤．明甚．又述咳频冲气．必自下上逆．夫冲脉隶于阳明．胃阳伤极．中乏坐镇之真气冲脉动则诸脉皆动．浊阴散漫上布．此卧着欲起矣．愚非遥指其脉．正合内经浊气在上．则生 胀．太阴所至．为腹胀相符也．有昔见痰休治痰．见血休治血．当以病因传变推求．故辨论若此．

浓朴 杏仁 人参 茯苓 蜜煨姜 南枣

□

壮盛年岁．形消色夺．诊脉右小促．左小弦劲．病起上年秋季．脘中卒痛．有形梗突．病后陡遇惊触．渐次食减不适．食入不运．停留上脘．腹形胀满．甚则胁肋皆胀．四肢不暖．暮夜渐温．大便旬日始通．便后必带血出．清早未食．自按脐上气海．有瘕形甚小．按之微痛．身动饮水．寂然无踪．天气稍冷．爪甲色紫．细推病属肝脾．气血不通．则为郁遏．久则阳微痹结．上下不行．有若否卦之义．阅医药或消或补．总不见效者．未知通阳之奥耳．

薤白 桂枝 栝蒌仁 生姜 半夏 茯苓

□

平昔湿痰阻气为喘．兹因过食停滞．阴脏之阳不运．阳腑之气不通．二便不爽．跗肿腹满．诊脉沉弦是由水寒痰滞．阻遏气分．上下皆不通调．当从三焦分治．顷见案头一方．用菟丝子升少阴．吴茱萸泄厥阴．不知作何解释．不敢附和．仍用河间分消定议．

大杏仁 莱菔子 猪苓 泽泻 葶苈子 浓朴 桑白皮 广皮 细木通

□

两年初秋发疡．脉络气血．不为流行．而腹满重坠．卧则颇安．脐左动气．卧则尤甚．吐冷沫．常觉冷气．身麻语塞．肝风日炽．疏泄失职．经以肝病吐涎沫．木侮土位．自多 胀．丹溪云．自觉冷者．非真冷也．两次溃疡之后．刚燥热药．似难进商．议以宣通肝胃为治．有年久恙．贵乎平淡矣．

云茯苓 三角胡麻 浓橘红 嫩钩藤 熟半夏 白旋复花

□

脉微而迟．色衰萎黄．蟹为介属．咸寒沉降．凡阳气不足者．食之损阳．其致病之由．自试二次矣．久利久泄．古云无不伤肾．今浮肿渐起自下．是水失火而败．若非暖下．徒见泻泄有红．为脾胃湿热．必致中满败坏．

生茅术 熟地炭 熟附子 淡干姜 茯苓 车前子

□

脉左弦右浮涩．始因脘痛贯胁．继则腹大高凸．纳食减少难进．二便艰涩不爽．此乃有年操持．萦虑太甚．肝木怫郁．脾土自困．清浊混淆．胀势乃成．盖脏真日纳．腑阳不运．考古治胀名家．必以通阳为务．若滋阴柔药．微加桂附．凝阴浊．岂是良法．议用局方禹粮丸．暖其水脏．攻其秽浊．俟有小效．兼进通阳刚补．是为虚症内伤．胀满治法．至于攻泻劫夺．都为有形而设．与无形气伤之症不同也．

禹余粮丸

□

今年长夏久热．热胜阳气外泄．水谷运迟．湿自内起．渐渐浮肿．自下及上至于喘咳．不能卧息．都是浊水凝痰．阻遏肺气下降之司．但小溲不利．太阳亦不通调．此虽阳虚症若肾气汤中萸地之酸腻．力难下行矣．

茯苓 桂枝木 杏仁 生白芍 干姜 五味 生牡蛎 泽泻

□

向有宿痞．夏至节一阴来复．连次梦遗．遂腹形坚大．二便或通或闭．是时右膝痈肿溃疡．未必非湿热留阻经络所致．诊脉左小弱．右缓大．面色清减．鼻准明亮．纳食必腹胀愈加．四肢恶冷．热自里升．甚则衄血牙宣．全是身中气血交结．固非积聚停水之胀．考古人于胀症以厘清气血为主．止痛务在宣通．要知攻下皆为通腑．温补乃护阳以宣通．今者单单腹胀．当以脾胃为病薮．太阴不运．阳明愈钝．议以缓攻一法．

川桂枝 熟大黄 生白芍 浓朴 枳实 淡生干姜

□

患风三月．周身流走作肿．手不能握．足不能履．诊其脉．浮大而数．发热口干．此阴虚生内热．热胜则风生．况风性善行．火热得之．愈增其势．伤于筋脉．则纵缓不收．逆于肉理．则攻肿为楚也．

生地 黄芩 黄连 红花 羌活

□

左胁有形．渐次腹大．每投攻下泄夺．大便得泻．胀必少减．继则仍然不通．频频攻下．希图暂缓．病中胀浮下部．加针刺．以扶水之出．肿消．病仍不去．病患六年．久已断想此病之愈．要知此病初由肝气不和．气聚成瘕．屡发攻泻．脾胃反伤．古云脐突伤脾．今之所苦．二便欲出．痛如刀刺．盖气胀．久下再夺其血．血液枯．气愈结矣．宣通宜以利窍润剂．

琥珀屑 麝香 大黑豆皮 杜牛膝

□

由夏季目黄神倦．渐至中焦胀满．延至霜降．上吐瘀血．下便污浊．按脉弱细不调．视色神采不振．兼以呼吸带喘．素有寒疾气逆．其宿饮之蓄．已非一日．当夏三月．脾胃主令．天气热．地气升．人身气泄．加以饥饱劳役．而遂减食胀满．是皆病于中．绵延上下矣．夫六腑以通为用．不但腑不用事．其间经脉络脉中．气血皆令不行．气壅血瘀．胀势愈加．古人治胀病专以宣通为法．而有阴阳之殊．后之攻劫宣通．如神佑舟车禹功等方．值此久病淹淹．何敢轻试．议以专通三焦之阳气．驱其锢蔽之浊阴．温补兼进．若不阳气渐苏．难以拟投．引用仲景白通汤．

去须葱白 干姜 猪胆汁 淡附子

上一页：郁
下一页：遗精


遗精 《叶天士医案精华》

遗精

神伤于上．精败于下．心肾不交．久伤精气．不复谓之损．内经治五脏之损．治各不同．越人有上损从阳．下损从阴之议．然必纳谷资生．俾胃后天得振．始望精气生于谷食．自上秋至今日甚．乃里真无藏．当春令泄越．生气不至．渐欲离散．从来精血有形．药饵焉能骤然充长．攻病方法．都主客邪．以偏治偏．阅古东垣丹溪辈．于损不肯复者．首宜大进参术．多至数斤．谓有形精血难生．无形元气须急固耳．况上下交损．当治其中．若得中苏加谷．继参入摄纳填精敛神之属．方今春木大泄．万花尽放．人身应之．此一月中急挽勿懈矣．

参术膏 米饮调送

□

一月来．虽经反复．参脉症色形．生阳颇有根蒂．近食蚕豆滞气．腹中微膨．食后口味酸浊．是久卧重着．脾阳运动之机尚少而火升心烦．动气汗出．遗精虽减于昔．未得平复．总是内损已深．若调治合宜．只要精气复得一分．便减一分病象．长夏脾胃主令．培土助纳为要．而精气散越．乃兼摄固之法．刻下味酸微膨．补脾少佐疏胃．宜晚进．其早上另制补摄丸剂．益脏真以招纳散失之气．

人参 茯苓 白术 炙草 广皮 麦冬 五味 神曲 麦芽 炒黄柏 晚服

人参 桑螵蛸 白龙骨 淡苁蓉 五味 芡实 茯神 枣仁 金箔 金樱膏丸 早服

□

肌肉松柔．脉小如数．常有梦遗．阴精不固．上年冬令过温．温则腠理反疏．阳动不藏．诸气皆升．络血随气上溢．见症如头面热．目下肉 ．心悸怔忡．四肢汗出．两足附肿．常冷不温．走动数武．即吸短欲喘．何一非少阴肾气失纳．阳浮不肯潜伏之征．况多梦纷扰．由精伤及神气．法当味浓填精．质重镇神．佐酸以收之．甘以缓之．勿因血以投凉．莫见下寒．辄进燥热．恪守禁忌以安之．经年冀有成功．所虑壮年志虑未纯．贻忧反复．

水制熟地 人参秋石拌 白龙骨 炒杞子 五味 炒山药 茯神 牛膝炭

□

遗泄．有梦属心．无梦属肾．据述气火下溜．即如溺出之状．茎管中痛．热气上冲．咽喉巅顶掀胀．语言皆怯．此任脉不摄．冲脉气逆．治法．引之导之．摄以固之．现下便溏食少．勿投沉阴腻滞之药．

砂仁炒熟地 炒黑远志肉 炒莲须 元武版 白龙骨 锁阳 茯苓 杜芡实 金樱子熬膏为丸

上一页：肿胀
下一页：淋浊


淋浊 《叶天士医案精华》

淋浊

由淋痛．渐变赤白浊．少年患此．多有欲心暗动．精离本宫．腐败凝阻溺窍而成．乃有形精血之伤．三年久病．形消肉减．其损伤已非一脏一腑．然补精充髓．必佐宣通为是．自能潜心安养．尚堪带病延年．

熟地 王麋角 苁蓉 远志 赤苓 牛膝

□

阴精上承者寿．阳火下陷者危．血淋久而成形窒痛．烦心．心火直升．老人阴精已惫．五液化成．败浊阻窍不通．欲泄必痛．得泄痛减．即痛则不通．痛随利缓之理．故知柏六味．及归脾逍遥之属．愈治愈剧．其守补升补滋浊涩药．决不中病．用琥珀痛减．乃通血利窍之意．然非久进之方．以不伤阴阳之通润立方．

生地 益母草 女贞子 阿胶 琥珀 豆皮

□

败精宿于精关．宿腐因溺强出．新者又瘀在里．经年累月．精与血并皆枯槁．势必竭绝成劳不治．医药当以任督冲带调理．亦如女人之崩漏带下．医者但知八正厘清．以湿热治．亦有地黄汤益阴泄阳．总不能走入奇经．

鹿茸 龟甲 当归 杞子 茯苓 小茴 鲍鱼

□

案牍神耗．过动天君．阳隧直升直降．水火不交．阴精变为腐浊．精浊与便浊异路．故宣利清解无功．数月久延．其病伤已在任督．凡八脉奇经．医每弃置不论．考孙真人九法专究其事．欲涵阴精不漏．意在升固八脉之气．录法参末．

鹿茸 人参 生菟丝子 补骨脂 韭子 舶茴香 覆盆子 茯苓 胡桃肉 柏子霜 蒸饼为丸

□

用甘露饮．淋浊已止．而头晕左肢麻木．胃脘腹中饥则欲痛．咽喉中似有物粘着．咳咯咽痛不解．诊脉左劲右濡．据症是水弱木失滋涵．肝阳化风．过膈绕咽达巅．木乘胃土．阳明脉衰．不司束筋骨以利机关．脘腹中痛．得食则缓者．胃虚求助也．今壮年有此．已属痱中根萌．养肝肾之液以熄虚风．补胃土以充络脉．务在守常．勿图速效．可望全好．

制首乌 苁蓉 天冬 杞子 柏子霜 茯神 菊花炭 青盐 红枣肉丸早服 晚服猪肚丸方

□

丹溪谓五淋症湿热阻窍居多．三年前曾有是病．月前举发．竟有血块窒塞．尿大痛不能溺出．想房劳强忍．败精离位．变成污浊瘀腐．且少腹坚满．大便秘涩．脏气无权．腑气不用．考濒湖发明篇中．有外甥柳乔之病．与此适符．今仿其义．参入朱南阳法．

两头尖 川楝子 韭白 小茴 桂枝 归尾 冲入杜牛膝根汁

□

肝主筋．肾主骨．阴器者．宗筋之所聚．男子天癸未至．强通其精．异时必有难名之病．今患腰酸痛．宗筋短缩．大便结涩．小便淋沥．足腿消烁．饬肉拘挛．无非肝亏肾损所致．按脉沉细而兼微数．乃精不营筋．又有伏火．内经所谓发为筋痿．及为白淫者是也．治宜滋肾舒肝．使精血渐充．则筋骨亦渐和柔．但幻症日久．非一朝一夕之功．幸弗期速效．

熟地 归身 牛膝 肉桂 黄柏 线鱼胶 续断 钩勾

□

久劳郁勃．夏季尿血．延及白露．溺出痛涩．血凝成块．阻着尿管．夫淋症．方书列于肝胆部．为湿热阻其宣化气机．故治法苦辛泄肝．淡渗通竭．施于壮实颇效．今望八老翁．上焦必惫．况加精血自败．化为瘀浊．真气日衰．机窍日闭．诊候之际．病患自述．梦寐若有交接．未尝遗泄．心阳自动．相火随之．然清心安肾等法．未能速效．暂以清营通瘀宣窍之剂．

天冬 生蒲黄 龙胆草 龟板 生地 阿胶 丹皮 焦黄柏

□

男子血淋成块．尿出痛．医治一年罔效．夫淋属肝经郁火．湿热皆有是病．思少壮情欲勉强．必致败精凝窍．精腐变瘀．理固有诸．用虎杖散法．服五六日．痛减血少．晨溺尚有血丝．此盖窍中有未尽之败浊．宜通不宜涩．

人中白 琥珀 沉香 白牵牛 川柏 韭菜汁丸

□

浊腻膏淋日下．最易损人津液．络脉遂槁．况八脉隧道纡远．泛然补剂药力罔效．难经谓十二经属通渠．旋转循环无端．惟奇经如沟渠满溢．流入深河．不与十二经并行者也．树根草皮．此症亦难奏效．须用血肉填补固涩．庶可希其获效．

麋茸 河车 人参 蒸黑于术 茯苓 湘莲 缩砂 雀卵 茹 乌贼骨 雀卵河车膏为丸

□

淋属肝胆．而酒性湿热之气．肝胆先受滓汁．次及肠胃．湿甚热郁．溺窍气阻．茎管窄溢．久病积热愈深．不受温补．当忌酒肉浓味．分利虽投．不能却病．从经义苦味祛湿．参以解毒．

料豆皮 牡丹皮 黑山栀 芦荟 龙胆草 真青黛 金银花 胡黄连

上一页：遗精
下一页：呕吐


呕吐 《叶天士医案精华》

呕吐

勉强攻胎．气血受伤．而为寒热．经脉乏气．而为身痛．乃奇经冲任受病．而阳维脉不用事也．内经以阳维为病．苦寒热．维者．一身之网维也．既非外感．羌苏柴葛三阳之药．及芩栀枳朴之属．辛酸继以苦寒．未能中病．胃口屡伤．致汤饮皆哕出无余．大便不通．已经半月．其吐出形色青绿涎沫．显然肝风大动．将胃口翻空．而肠中污水得风．翔如浪决．东西荡漾矣．熄风镇胃．固是定理．但危笃若．此明理以邀天眷耳．

淮小麦 火麻仁 阿胶 生地 秋石拌人参 南枣肉

□

未病先有耳鸣眩晕．恰值二气之交．是冬藏根蒂未固．春升之气泄越．无以制伏．更属产后．精气未复．又自乳耗血．血去液亏．真阴日损．阳气不交于阴．变化内风．上巅犯窍．冲逆肆横．胃掀吐食．攻肠为泻．袭走脉络．肌肉皆肿．譬如诸门户尽撤．遂致暴风飘漾之状．医者辛酸苦降重坠．不但病未曾理．致阳更泄．阴愈涸．烦则震动即厥．由二气不能自主之义．阅王先生安胃一法．最为卓识．所参拙见．按以两脉．右手涩弱．虚象昭然．左脉空大．按之不实．亦非肝气肝火有余．皆因气味过辛散越．致二气造偏．兹以病因大旨．兼以经义酌方．

人参 茯苓 半夏 白芍 煨姜 炒粳米

□

灵枢经云．中气不足．溲便为变．是崩淋泄泻皆脾胃欲败之现症．今汤水下咽．少顷倾囊涌出．岂非胃阳无有．失司纳物乎．奈何业医者．中怀疑惑．但图疲药．待其自安．怕遭毁谤耳．此症一投柔药．浊升填塞．必致胀满．仲景于阳明满实．致慎攻下者．恐以太阴之胀误治耳．今舌微红微渴．皆是津液不肯升扬．脾弱不主．散精四布．世岂有面色如白纸．尚不以阳气为首重也耶．

人参 熟于术 炙甘草 炮姜 茯神 南枣

□

凡论病．先论体质形色脉象．以病乃外加于身也．夫肌肉微白属气虚．外似丰溢．里真大怯．盖阳虚之体．为多湿多痰．肌疏汗淋．唇舌俱白．干呕胸痞．烦渴引饮．由乎脾胃之阳伤残．邪得僭居于中．留蓄不解．正衰邪炽．试以脉之短涩无神主义之．阳衰邪伏显然．况寒凉不能攻热．清邪便是伤及胃阳之药．今杳不纳谷．大便渐涩．若不急和胃气．无成法可遵．所谓攻入之病．虑虚其阳．参拟一方．仍候明眼采择．

人参 半夏 生于术 枳实 茯苓 生姜

□

脉濡弱．左胁下久有聚气．纳食酿积于胃脘之中．两三日呕逆吞酸．积物上涌吐出．此皆怫怒动肝．肝木犯胃．胃中阳伤．不能传及小肠．遂变化失司．每七八日．始一更衣．为胃气不主下行故也．法当温胃阳制肝逆．宿病久缠．恐多反复．致成反胃之症．

淡附子 淡干姜 姜汁 生白芍 淡吴萸 白粳米

□

寒热邪气扰中．胃阳大伤．酸浊上涌吐出．脘痛如剌．无非阳衰阴浊上僭．致胃气不得下行．高年下元衰惫．必得釜底暖蒸．中宫得以流通．拟用仲景附子泻心汤．通阳之中．原可泄热开导．煎药按法用之．

人参 熟附子 淡干姜 川连 炒半夏 枳实 茯苓

□

壮年形伟．脉小濡．恶闻秽气．食入呕哕．缘阳气微弱．浊阴类聚．口鼻受污浊异气．先入募原．募原是胃络分布．以上逆而为呕吐．此病理标者．用芳香辟秽扶正气．治本以温上通阳．

藿香 草果 公丁香 茯苓 浓朴 砂仁壳 广皮 荜茇

□

少腹属肝．肝厥必犯阳明胃腑．故作痛呕．二年来病患已不知因何起病．医徒见病图治．想肝肾必自内伤为病．久则奇经诸脉交伤．经谓冲脉动．而诸脉交动也．议温通柔润剂．从下焦虚损主治．

淡苁蓉干 茯苓 当归 杞子 炒沙苑 肉桂心

□

知饥能纳．忽有气冲．涎沫上涌．脘中格拒．不堪容物．内经谓肝病吐涎沫．丹溪云．上升之气．自肝而出．木火上凌．柔金受克．咳呛日加．治以养金制木．使土宫无戕贼之祸．滋水制火．令金脏得清化之权．此皆老年积劳致伤．岂攻病可效．

苏子 麦冬 枇杷叶 杏仁 北沙参 桑叶 丹皮 降香 竹沥

上一页：淋浊
下一页：噎膈


噎膈 《叶天士医案精华》

噎膈

向来翻胃．原可撑持．秋季骤加惊扰．厥阳陡升莫制．遂废食不便．消渴不已．如心热呕吐涎沫．五味中喜食酸甘．肝阴胃汁．枯槁殆尽．难任燥药通关．胃属阳土．宜凉宜润．肝为刚脏．宜柔宜和．酸甘两济其阴．

乌梅肉 人参 鲜生地 阿胶 麦冬汁 生白芍

□

老年血气渐衰．必得数日大便通爽．然后脘中纳食无阻．此胃汁渐枯．已少胃气下行之旨．噎症萌矣．病乃操持太过．身中三阳．燔燥烁津所致．故饵药未能全功．议用丹溪法．

麦冬汁 鲜生地汁 柏子仁汁 甜杏仁汁 黑芝麻汁 杜苏子汁 松子仁浆

□

劳心劳力经营．向老自衰．平日服饵桂附生姜三十年．病噎不食．下膈吐出．此在上焦之气不化．津液不注于下．初病大便艰涩．按经云．味过辛热．肝阳有余．肺津胃液皆夺．为上燥．仿嘉言清燥法．

麦冬 麻仁 鲜生地 甜水梨 桑叶 石膏 生甘草

□

脉弦而小涩．食入脘痛格拒．必吐清涎．然后再纳．视色苍．眼筋红黄．昔肥今瘦．云是郁怒之伤．少火皆变壮火．气滞痰聚日拥．清阳莫展．脘管窄隘．不能食物．噎膈渐至矣．法当苦以降之．辛以通之．佐以利痰清膈．莫以豆蔻沉香劫津可也．

川黄连 杏仁 桔梗 土栝蒌皮 半夏 橘红 竹沥 姜汁

上一页：呕吐
下一页：吐蛔


吐蛔 《叶天士医案精华》

吐蛔

凡蛔虫上下出者．皆属厥阴乘犯阳明．内食入胃．呕吐痰涎浊沫．如仲景厥阴篇中．先厥后热同例．试论寒热后．全无汗解．谓至阴伏邪既深．焉能隔越诸经．以达阳分．阅医药方初用治肺胃．后用温胆茯苓饮．但和胃治痰．致深伏厥阴之邪未达．前进泻心汤．苦可去湿．辛以通痞．仍在上中．服后胸中稍舒．逾时稍寐．寐后呕吐浊痰．有黄黑之形．大凡色带青黑．必系胃底肠中逆涌而出．老年冲脉既衰．所谓冲脉动．则诸脉皆逆．自述呕吐之时．周身牵引．直至足心．其阴阳跷维．不得自固．断断然矣．仲景于半表半里之邪．必用柴芩．今上下格拒．当以桂枝 黄连汤为法．参以厥阴引经．为通理之使．俾冲得缓．继进通补阳明．此为治厥阴章旨也．

淡干姜 桂枝 川椒 乌梅 川连 细辛 茯苓

□

疟来得汗．阴分之邪已透阳经．第痰呕虽未减．青绿形色亦不至．最属可喜．舌心白苔未净．舌边渐红．而神倦困惫．清邪佐以辅正．一定成法．

人参 半夏 茯苓 枳实汁 干姜 川连

□

脉沉弦．腹痛呕吐．鼻煤舌绛．面带青晦色．夏秋伏暑发热．非冬月．乃误表禁食．胃气受伤．致肝木上干胃土．蛔虫上出．遂成重病．常而厥逆之虑．拟进泄肝和胃．得痛止呕缓．冀有转机．

川椒 川连 乌梅 干姜 人参 茯苓 生白芍 川楝子

上一页：噎膈
下一页：痛


痛 《叶天士医案精华》

痛

劳力气泄阳伤．胸脘痛发．得食自缓．已非质滞停蓄．然初病气伤久泄不止．营络亦伤．古谓络虚则痛也．攻痰破气．不去病．即伤胃．致纳食不甘．嗳噫欲呕．显见胃伤阳败．当以辛甘温方．

人参 桂枝 茯苓 炙草 煨姜 南枣

□

经几年宿病．病必在络．痛非虚症．因久延体质气馁．遇食物不适．或情怀郁勃．痰因气滞．气阻血瘀．诸脉逆乱．频吐污浊．而大便反秘．医见身体肢冷．认为虚脱．以理中和附子温里护阳．夫阳气皆属无形．况乎病发有因．决非阳微欲脱．忆当年病来．宛是肝病．凡疏通气血皆效．其病之未得全好．由乎性情食物居多．夏季专以太阴阳明通剂．今痛处在脘．久则瘀浊复聚．宜淡味薄味清养．初三竹沥泛丸．仍用．早上．另立通瘀方法．

苏木 人参 郁金 桃仁 归尾 柏子仁 琥珀 茺蔚 红枣肉丸

□

宿病冲气胃痛．今饱食动怒．痛发呕吐．是肝木侵犯胃土．浊气上踞．胀痛不休．逆乱不已．变为先寒后热．烦燥面赤．汗泄．此为厥象．厥阴肝脏之现症．显然在目．夫痛则不通．通字须究气血阴阳．便是着诊要旨矣．议用泻心法．

干姜 川连 人参 枳实 半夏 姜汁

□

胃痛久而屡发．必有凝痰聚瘀．老年气衰．病发日重．乃邪正势不两立也．今纳物呕吐甚多．味带酸苦．脉得左大右小．盖肝木必侮胃土．胃阳虚．完谷而出．且呃逆沃以热汤不减．其胃气掀腾如沸．不嗜汤饮．饮浊弥留脘底．用药之理．远柔用刚．嘉言谓能变胃而不受胃变．开得上关．再商治法．

紫金丹

□

产后三年．经水不转．胃痛．得食必呕．汗出形寒．腰左动气闪烁．大便七八日始通．脉细弦右涩．舌白稍渴．脘中响动．下行痛缓．病属厥阴．顺承阳明．胃土久伤．肝木愈横．法当辛酸．两和厥阴体用．仍参通补阳明之阳．俾浊少上僭．痛有缓期．

人参 开口吴萸 生白芍 良姜 熟半夏 云茯苓

□

天癸当绝仍来．昔壮年已有头晕．七年前秋起．胃痛若嘈．今春悲哀．先麻木头眩．痛发下部．膝胫冷三日．病属肝厥胃痛．述痛引背胁．是久病络脉空隙．厥阳热气．因情志郁勃拂逆．气攻乘络．内风旋动．袭阳明．致呕逆不能进食．

九孔石决明 清阿胶 生地 枸杞子 茯苓 桑寄生 川石斛

□

痛在胁肋游走不一．渐至痰多．手足少力．初病两年．寝食如常．今年入夏病甚．此非脏腑之病．乃由经脉．继及络脉．大凡经主气络主血．久病血瘀．瘀从便下．诸家不分经络．但忽寒忽热．宜乎无效．试服新绛一方．小效．乃络方耳．议通少阳阳明之络．通则不痛矣．

归须 炒桃仁 泽兰叶 柏子仁 香附汁 丹皮 穿山甲 乳香 没药

□

诊脉动而虚．左部小弱．左胁疼痛．痛势上引．得食稍安．此皆操持太甚．损及营络．五志之阳动扰不息．咽干舌燥．心悸久痛．津液致伤也．症固属虚．但参术归 诸方．未能治及络病．内经肝病不越三法．辛散以理肝．酸泄以润肝．甘缓以益肝．宜辛甘润温之补．盖肝为刚脏．必柔以济之．自臻效验耳．

炒桃仁 柏子仁 新绛 归尾 橘红 琥珀

□

古人治胁痛．法有五．或犯寒血滞．或血虚络痛．或血着不通．或肝火抑郁．或暴怒气逆．皆可致痛．今是症脉细．弦数不舒．此由肝火抑郁．火郁者络自燥．治法必当清润通络．

土栝蒌 炒香桃仁 归身 新绛 炒白芍 炙甘草

□

询左胁下每日必有小痛超时．其痛势布散胸臆背部．从来不延及于腹中下焦．是腑络为病．凡久病从血治为多．今既偏患于上．仍气分之阻．而致水饮瘀浊之凝．此非守中补剂明甚．但攻法必用丸以缓之．非比骤攻暴邪之治．当用稳法．议以阳明少阳方法．俾枢机开阖舒展．谅必有稗益矣．

生钩藤 生香附 风化硝 炒半夏 茯苓 生白蒺藜 竹沥姜汁泛丸

□

诊脉右弦．左小弱涩．病起积劳伤阳．操持索思．五志皆逆．而肝为将军之官．谋虑出焉．故先胁痛．晡暮阳不用事．其病渐剧．是内伤症．乃本气不足．日饵辛燥．气泄血耗．六味滋柔腻药．原非止痛之方．不过矫前药之谬而已．内经肝病三法．治虚亦主甘缓．盖病既久．必及阳明胃络．渐归及右．肝胃同病．人卧魂藏于肝．梦寐纷纭．伤及无形矣．议用甘药．少佐摄镇．

人参 枣仁 茯神 炙草 柏子仁 当归 龙骨 金箔 桂圆肉煮浓汁捣丸

□

小便自利．大便黑色．当脐腹痛．十五年渐发日甚．脉来沉而结涩．此郁勃伤及肝脾之络．致血败瘀留．劳役动怒．宿 乃发．目今冬深闭藏．忌用攻下．议以辛通润血．所谓通则不痛矣．

桃仁 桂枝木 穿山甲 老薤白 阿魏丸

□

腹痛三年．时发时止．面色明亮．是饮邪亦酒湿酿成．因怒左胁有形痛绕腹中．及胸背诸俞．乃络空饮气逆攻入络．食辛热痛止复痛．盖怒则郁折肝用．惟气辛辣可解．论药必首推气味．

粗桂枝木 天南星 生左牡蛎 真橘核 川楝子肉 李根东行皮

□

脉小涩．久因悒郁．脘痛引及背胁．病入血络．经年延绵．更兼茹素数载．阳明虚馁．肩臂不举．仓猝难于奏效．是缓调为宜．议通血络润补．勿投燥热劫液．

归须 柏子仁 桂枝木 桃仁 生鹿角 片姜黄

上一页：吐蛔
下一页：头风


头风 《叶天士医案精华》

头风

右偏头痛．鼻窍流涕．仍不通爽．咽喉疳腐．寤醒肢冷汗出．外邪头风．已留数月．其邪混处．精华气血．咸为蒙闭．岂是发散风寒可解．头巅药饵．务宜清扬．当剌风池风府．投药仍以通法．莫非气血周行．焉望却除宿病．

西瓜衣 鲜芦根 苡仁 通草 蜡矾丸

□

头形象天．义不受浊．今久痛有高突之状．似属客邪蒙闭清华气血．然常饵桂附河车．亦未见其害．思身半以上属阳．而元首更为阳中之阳．大凡阳气先虚．清邪上入．气血瘀痹．其痛流连不息．法当宣通清阳．勿事表散．以艾KT 烙按法灸治．是一理也．

熟半夏 北细辛 炮川乌 炙全蝎 姜汁

□

阳气为邪所阻．清空机窍不宣．考周礼采毒药以攻病．藉虫蚁血中搜逐．以攻通邪结．乃古法而医人忽略者．今痛滋脑后．心下呕逆．厥阴见症．久病延虚．攻邪须兼养正．

川芎 当归 半夏 姜汁 炙全蝎 蜂房

上一页：痛
下一页：温热


温热 《叶天士医案精华》

温热

风温从上而入．风属阳．温化热．上焦进肺．肺气不得舒转．周行气阻．致身痛脘闷不饥．宜微苦以清降．微辛以宣通．医谓六经．辄受羌防．泄阳气．劫胃汁．温邪忌汗．何遽忘之．

杏仁 香豉 郁金 山栀 栝蒌皮 蜜炒橘红

□

劳倦嗔怒．是七情内伤．而温邪感触．气从口鼻直自膜原中道．盖伤寒阳症．邪自太阳次第传及．至于春温夏热．则鼻受气．肺受病．口入之气．竟由脘中．所以原有手经见症．不比伤寒足六经之病也．其原不同．治法亦异．仲景论温邪不可发汗．汗则劫津伤阴．身必灼热．一逆尚引日．再逆促命期．又云．鼻息鼾．语言难出．剧则惊痫螈 ．无非重劫津液所致．今病发热．原不是太阳客邪见症．所投羌防．辛温表汗．此误即为逆矣．上窍不纳．下窍不便．亦属常事．必以攻下希图泄热．殊不知强汗劫津而伤阳．妄下劫液更亡阴．顷诊脉．两手如搐而战．舌干燥而无苔．前板齿干．目欲瞑．口欲开．周身灯照而淡晦．斑纹隐隐约约．几日来时有呃逆．因胃乏谷气而中空．肝阳冲突．上冒肆虐耳．为今返正．先与糜粥．使胃中得濡．厥阳不致上冒．而神昏之累可已．进药之理．甘温可以生津除热．即斑疹亦不足虑．观仲景论中．邪少虚多．阴液阳津并涸者．复脉汤主之．谨仿此义．

炙甘草 人参 生地 白芍 阿胶 麦冬

□

温邪有升无降．经腑气机交逆．营卫失其常度．为寒热．津液日耗．渴饮不饥．阳气独行．则头痛面赤．是皆冬春骤暖．天地失藏．人身应之．患此者最多．考古人治温病忌表．误投即为劫津．逆传心包．最怕神昏谵语妄狂．治病以辛甘凉润为主．盖伤寒入足经．温邪入手经也．上润则肺降．不致 郁．胃热下移．知饥渴解矣．

嫩竹叶 桑叶 杏仁 蔗汁 麦冬 生甘草 石膏

□

久患虚损．原寝食安舒自服阴柔腻补．不但减食不寐．脘中常闷．渴欲饮凉．此口鼻吸入温邪．先干于肺．误补则邪愈炽．气机阻塞．弱质不敢开泄．援引清扬肃上．兼以威喜丸．淡以和气．上焦得行．可用养胃法．

白沙参 苡仁 天花粉 桑叶 郁金 威喜丸

□

积劳伤阳卫疏．温邪上受．内入乎肺．肺主周身之气．气窒不化．外寒似战栗．其温邪内郁必从热化．今气短胸满．病邪在上．大便泻出稀水．肺与大肠表里相应．亦由热迫下泄耳．用辛凉轻剂为稳．

杏仁 枯梗 香豉 橘红 枳壳 薄荷 连翘 茯苓

□

温邪中自口鼻．始而入肺为咳喘．继传膻中则呛血．乃心营肺卫受邪．然邪在上焦．壅遏阻气．必聚为热．痰臭呛渴．是欲内闭．惜不以河间三焦立法．或谓伤寒主六经．或谓肺痈．或泄气血．致热无出路．胸突腹大．危期至速矣．即有对症药饵．气涌沸腾．势必涌吐无余．焉望有济．夫温热秽浊．填塞内窍．神识昏迷胀闷欲绝者．须以芳香宣窍．佐牛黄金箔．深入脏络．以收锢闭之邪．今危笃若此百中图一而已．

紫雪丹

□

仲景云．阴气先伤．阳气独发．不寒瘅热．令人消烁肌肉．条例下不注方．但曰．以饮食消息之．后贤谓甘寒生津．解烦热．是矣．今脉数．舌紫渴饮．气分热邪未去．渐次转入血分．斯甘寒清气药中．必佐存阴．为法中之法．

生地 石膏 生甘草 知母 粳米 竹叶心 白芍

□

温邪逆传膻中．热痰蔽阻空窍．所进寒凉消导．徒攻肠胃．毫无一效．痰乃热熏津液所化．膻中乃空灵之所．是用药之最难．至宝丹．芳香通其神明之窍以驱热痰之结．极是．但稚年受温邪．最易亏阴津耗．必兼滋清．以理久伏温邪为正．

犀角 鲜生地 元参 连翘心 丹皮 石菖蒲 至宝丹

□

腹满已久．非是暴症．近日面颔肿胀．牙关紧闭．先有寒热．随现是象．诊脉右搏数．左小．乃温邪触自口鼻．上焦先受．气血与热胶固．致清窍不利．倏有痹塞之变．理当先治新邪．况头面咽喉结邪．必辛凉轻剂以宣通．若药味重浊．徒攻肠胃矣．仿东垣普济消毒意．

连翘 牛蒡子 马勃 射干 滑石 夏枯草 金银花露 金汁

□

脉左数．右缓弱．阳根未固．阴液渐涸．舌赤微渴．喘促自利．溲数．晡刻自热．神烦呓语．夫温邪久伏少阴．古人立法．全以育阴祛热．但今见症．阴分固有伏邪．真阳亦不肯收纳．拟仿刘河间浊药轻投．不为上焦热阻．下焦根蒂自立．冀其烦躁热蒸渐缓．

熟地炭 茯苓 淡苁蓉 远志炭 川石斛 五味子

□

丰腴体质．适值过劳．阳气受伤．呕吐食物．无头痛身热．已非外感风寒．而间日烦躁．渴饮．唇焦．舌黑．是内伏热气．由募原以流布三焦．亦如疟邪分争营卫者然．然有年积劳既久．伏邪客病本轻．脉小缓．按之不无鼓击．可为征验．且二便颇通．略能纳谷．焉有停滞积聚．仲景于瘅热无寒之条．不出药方．但曰．以饮食消息．后贤参圣意．甘寒以养胃阴．其热自解．要知表散之辛温．消滞之苦温．以及苦寒沉降．多犯圣训戒律矣．

鲜生地 甜杏仁 麦冬 花粉 竹叶心 青蔗汁 连翘

□

夏季温热上受．首先入肺．河间主三焦．极是．今世医者．初用非发散．即消食．散则耗气．消则劫胃．究竟热蕴未除．而胃汁与肺气皆索．故不饥不食不便．上脘似格似阻．酸浊之气．皆是热化．病延多日．苦寒难以骤进．先拟开提上焦气分．

苏子 杏仁 土栝蒌皮 枇杷叶 黄芩 降香

上一页：头风
下一页：疫毒疹


疫毒疹 《叶天士医案精华》

疫毒疹

朱某疫疠秽邪．从口鼻吸受．分布三焦．弥漫神识．不是风寒客邪．亦非停滞里症．故发散消导．即犯劫津之戒．与伤寒六经．大不相同．今喉痛丹疹．舌如朱．神躁暮昏．上受秽邪．逆走膻中．当清血络以防结闭．然必大用解毒．以驱其秽．必九日外不致昏愦．冀其邪去正复．

犀角 连翘 生地 玄参 菖薄 郁金 银花 金汁

□

暴寒骤加．伏热更炽．邪郁则气血壅遏．痧疹不肯外达．痰气交阻．神迷喘促．渐入心胞络中．有内闭外脱之忧．热注下迫．自利粘腻不爽．法当开其结闭．消毒解其膻中之壅．必得神清．方保无变．

连翘心 飞滑石 石菖蒲 炒金银花 射干 通草 煎化牛黄丸

□

舌边赤．昏谵．早轻夜重．斑疹隐现．是温湿已入血络．夫心主血．邪干膻中．渐至结闭为昏痉之危．苦味沉寒．竟入中焦．消导辛温．徒劫胃汁．皆温邪大禁．议清疏血分．轻剂以透斑．更参入芳香．逐秽以开内窍．近代喻嘉言申明．戒律宜遵也．

犀角 玄参 连翘 银花 石菖蒲 金汁 牛黄丸

□

发瘰热肿．独现正面．每遇九十月大发．五六月渐愈．七八年如是．因思夏令阳气宣越．营卫流行无间．秋令气凛外薄．气血凝滞．此湿热漫无发泄．乃少阳木火之郁．及阳明蕴蒸之湿．故上焦尤甚耳．法以辛凉．佐以苦寒．俾阳分郁热得疏．庶几发作势缓．

夏枯草 鲜菊叶 苦丁茶 鲜荷叶边 羚羊角 黑桅皮 郁金 苡仁

上一页：温热
下一页：暑


暑 《叶天士医案精华》

暑

暑热必挟湿．吸气而受．先伤于上．故仲景伤寒．先分六经．河间温热须究三焦．大凡暑热伤气．湿着阻气．肺主一身周行之气．位高为手太阴经．据述病样．面赤足冷．上脘痞塞．其为上焦受病显著．缘平素善饮．胃中湿热久伏．辛温燥裂．不但肺病不合．而胃中湿热．得燥热锢闭．下利稀水．即协热下利．故黄连苦寒．每进必利甚者．苦寒以胜其辛热．药味尚留于胃底也．然与初受之肺邪无当．此石膏辛寒．辛先入肺．知母为味清凉．为胃之母气．然不明肺邪．徒曰生津．焉是至理．昔孙真人未诊先问．最不误事．再据主家说及病起两旬．从无汗泄．经云．暑当汗出勿止．气分窒塞．日久热侵入血中．咯痰带血．舌红赤不甚渴饮．上焦不解．漫延中下．此皆急清三焦．是第一章旨．故热病之瘀热留络．而为遗毒．注腑肠而为洞利．便为束手无策．再论．湿乃重浊之邪．热为熏蒸之气．热处湿中．蒸淫之气．上迫清窍．耳为失聪．不与少阳耳聋同例．青蒿减柴胡一等．亦是少阳本药．且大病如大敌．选药如选将．苟非慎重．鲜克有济．议三焦厘清．治从河间法．

飞滑石 生石膏 寒水石 大杏仁 炒黄竹茹 川通草 莹白金汁 金银花露

□

又 诊脉后．腹胸肌腠．登现瘾疹．气分湿热．原有暗泄之机．早间所谈余邪遗热．必兼解毒者为此．下午进药后．诊脉较大于早晨．神识亦如前．但舌赤．中心甚干燥．身体扪之．热甚于早间．此阴分亦被热气蒸伤．瘦人虑其液涸．然痰咯不清．养阴药无往而非腻滞．议得早进清膈一剂．而三焦热秽之蓄．当用紫雪丹二三匙．藉其芳香．宣窍逐秽．斯涸热可解．浊痰不粘．继此调理之方．清营分．滋胃汁．始可瞻顾．其宿垢欲去．犹在旬日之外．古人谓下不嫌迟．非臆说也．

知母 竹叶心 连翘心 炒川贝 犀角 元参 金汁 银花露 紫雪丹

□

又 经月时邪．脉形小数．小为病退．数为余热．故皮腠麸脱．气血有流行之义．思食欲餐．胃中有醒豁之机．皆佳兆也．第舌赤而中心黄苔．热蒸既久．胃津与阴液俱伤．致咽物咽中若阻．溺溲尖管犹痛．咯痰浓浓．宿垢未下．若急遽攻夺．恐真阴再涸矣．此存阴为主．而清腑兼之．故乳进食物．便是助热．惟清淡之味．与病不悖．自来热病．最怕食后劳复．举世共闻．非臆说也．

细生地 元参心 知母 炒川贝 麦冬 地骨皮 银花露 竹沥

□

暑必挟湿．二者皆伤气分．从鼻吸而受．必先犯肺．乃上焦病．治法以辛凉微苦．气分上焦廓清则愈．惜乎专以陶书六经看病．仍是与风寒先表后里之药．致邪之在上漫延．结锢四十余日不解．非初受六经．不须再辨其谬．经云．病自上受者．治其上．援引经义以论治病．非邪僻也．宗河间法．

杏仁 栝蒌皮 半夏 姜汁 白蔻仁 石膏 知母 竹沥

□

又 脉神颇安．昨午发疹．先有寒战．盖此病起于湿热．当此无汗．肌腠气窒至肤间．皮脱如麸．犹未能全泄其邪．风疹再发．乃湿因战栗为解．一月以来病魔．而肌无膏泽．瘦削枯槁．古谓瘦人之病．虑涸其阴．阴液不充．补之以味．然腥膻浊味．徒助上焦热痰．无益培阴养液．况宿滞未去．肠胃气尚窒钝．必淡薄调理．上气清爽．痰热不至复聚．从来三时热病．怕反复于病后之覆．当此九仞．幸加意留神为上．

元参心 细生地 银花 知母 生甘草 川贝 丹皮 橘红 竹沥

□

病几一月．犹然耳聋．神识不慧．嗽甚痰粘．呼吸喉间有音．此非伤寒暴感．皆夏秋间暑湿热气内郁．新凉引动内伏之邪．当以轻剂清解三焦．奈何医者．不晓伏气为病．但以发散消食寒凉清火为事．致胃汁消亡．真阴尽灼．舌边赤．齿板燥裂．乃邪留营中．有内闭螈 厥逆之变．况右脉小数．左脉涩弱．热固在里．当此阴伤日下．久之再犯亡阴之戒．从来头面．皆是清窍．既为邪蒙．精华气血不肯流行．诸窍失司聪明矣．此轻清清解．断断然也．议清上焦气血之壅为先．不投重剂苦寒．正仿古人肥人之病．虑虚其阳耳．

连翘心 元参 犀角 郁金 橘红 黑栀皮 川贝 鲜菖蒲根 竹沥

□

又 脉右缓大．左弱．面垢色已减．痰嗽不爽．良由胃中津液．为辛散温燥所伤．心营肺卫．悉受热焰蒸迫．致神呆喘急耳聋．清阳阻痹．九窍不利．首方宣解气血继方芳香通窍．无形令其转旋．三焦自有专司．岂与俗医但晓邪滞攻击而已．今已获效．当与清养胃阴肺气．体素丰浓．阳弱不耐沉寒．然深秋冬交天气降．则上焦先受．试观霜露下垂．草木皆改异色．人在气交．法乎天地．兼参体质施治．

枇杷叶 炒黄川贝 橘红 郁金 茯苓 苡仁

□

三疟之邪在阴．未经向愈．春季洞利不食．想春雨外湿．水谷内聚亦湿．即湿多成五泄之谓．痍疮仅泄经隧湿邪．而里之湿邪未驱．长夏吸受暑邪．上蒙清空诸窍．咳嗽耳聋．的系新邪．非得与宿病同日而语．

连翘 飞滑石 嫩竹叶 荷叶边汁 桑叶 杏仁 象贝 黑山栀

□

奔走气乱．复饮烧酒．酒气辛热．有升无降．肺气 郁．上下不通．舌白消渴．气结自胸及腹． 自利不爽．周身肤腠皆痛．汗大出不解．无非暑湿热气．始由肺受．漫布三焦．群医消导苦药．但攻肠胃．在上痞结仍然．议淡渗佐以微辛．合乎轩岐上病治上之方．

西瓜翠衣 川白通草 大豆黄卷 马兜铃 射干 苡仁

□

三伏中阴气不生．阳气不潜．其头胀身痛．是暑邪初受．暑湿热必先伤气分．故舌白．口渴．身痛．早晨清爽．午后烦蒸．状如温疟．沐浴绕动血络．宿病得时邪而来．仲景云．先治新病．后理宿病．是亦阴气先伤．阳气独发也．

鲜生地 石膏 知母 元参 连翘 竹叶心 荷叶汁

□

初病伏暑．伤于气分．微热渴饮．邪犯肺也．失治邪张．逆走膻中．遂舌绛缩．小便忽闭．鼻煤裂血．口疮耳聋．神呆．由气分之邪热．漫延于血分矣．夫肺主卫．心主营．营卫二气．昼夜行于经络之间．与邪相遇．或凉或热．今则入于络．津液被劫．必渐昏寐．所谓内闭外脱．

鲜生地 连翘 元参 犀角 石菖薄 金银花

□

右脉空大．左脉小芤．寒热麻痹．腰痛冷汗．平素积劳内虚．秋暑客邪遂干脏阴．致神迷心热．烦躁．刮痧似乎略爽．病不肯解．此非经络间病．颇虑热深劫阴．而为痉厥．张司农集诸贤论暑病．谓入肝则麻痹．入肾为消渴．此其明征．议清阴分之邪．仍以养正补之．

阿胶 小生地 麦冬 人参 小川连 乌梅肉

□

暑由上受．先入肺络．日期渐多．气分热邪．逆传入营．遂逼心胞络中．神昏欲躁．舌短缩．手足牵引．乃暑热深陷．谓之发痉．热闭在里．肢体反不发热热邪内闭则外脱．岂非至意．考古人方法．清络热必兼芳香．开里窍以清神识．若重药攻邪．直走肠胃．与胞络结闭．无干涉也．

犀角 鲜生地 连翘 鲜菖蒲 银花 化至宝丹四丸

□

病已十余日．身尚躁热．舌苔粘腻．神呆目定．脉刚而数．烦躁呓语．此暑湿久伏．与时气之秽邪凝合．酿成胶腻之痰．闭塞清明之府．神情迷昧．胃家浊液蒸遏不宣．药食甘味．必蛔厥上冒．然内经有湿位之下．燥气乘之．是以从之．湿转为燥．若无湿痰之潮气上蒸．舌苔早已燥剌矣．今先滋液．以清烈焰之燔．

鲜生地 麦冬 乌梅 蔗浆 银花露 羚羊角 蚌水

□

又 面垢舌白．渴饮．气短如喘．自利．是秽浊气入口鼻．与水谷之气互相混扰．湿气阻塞．氤氲内蒸．三焦皆受．胸背肢节．有晦黯斑纹．秽与气血胶固．心络为邪熏灼．神昏呓语．手经蔓延疫邪．不与伤寒同例．法当芳香辟邪．参以解毒．必不为湿秽蒙闭．可免痉厥之害．

石菖蒲汁 白蔻仁 犀尖 小青皮 连翘心 金银花 六一散 金汁 至宝丹

□

又 邪陷复利．伤及厥阴．症见气上撞心．饥不能食．干呕腹痛．全是肝病见端．肝为至阴之藏．相火内寄．仲圣治法．不用纯刚之剂．以肝为刚藏也．今正交土旺之时．木火为仇．五日内未为稳当．宜慎之．

人参 淡吴萸 当归 白芍 秦皮 炒乌梅

□

今年七月．秋暑未除．初病头痛身热．是暑由上窍．伤及清阳．医药当辛凉取气．同气相求．中上之轻邪自散．无如辛温苦寒清滋之类．杂然并投水谷内蒸．氤氲不解．见症仍在身半以上．躯壳之间．非关脏腑大病．第能蔬食十日．可解上焦之郁．

川芎 薄荷 荆芥炭 炒白芷 蔓荆子 菊花蒂 绿茶煎汤代水

□

中气索虚．贪寒饮冷．遏伏暑湿之火．蕴于膻中．劫津耗液．尽从燥化．肺气不能下输．肠胃燥满不行．下之．遂逼血下行．血既下夺．亦云竭矣．阴不配阳．汗不外泄．即为上厥．上厥下竭．肺经独受燥累．急进清燥救肺汤．以回阴液．

枇杷叶 人参 麦冬 桑叶 阿胶 杏仁 生石膏 竹叶

上一页：疫毒疹
下一页：湿


湿 《叶天士医案精华》

湿

病起旬日．犹然头胀．渐至耳聋．正如内经病能篇所云．因于湿首如裹．此呃忒鼻衄．皆邪混气之象．况舌色带白．咽喉欲闭．邪阻上窍．空虚之所．谅非苦寒直入胃中可以治病．病名湿温．不能自解．即有昏痉之变．医莫泛称时气而已．

连翘 牛蒡子 银花 马勃 射干 金汁

□

仲景云．小便不利者．为无血也．小便利者．血症谛也．此症是暑湿气蒸．三焦弥漫．以致神昏．乃诸窍阻塞之兆．至小腹硬满．大便不下．全是湿郁气结．彼世医犹然以滋味呆钝滞药．与气分结邪相反极矣．议用甘露饮法．

猪苓 浙茯苓 寒水石 晚蚕砂 皂荚子

□

厥阴为病．必错杂不一．疟痢之后．肝脏必虚．发症．左胁有痞．腹中块儡外坚．胁下每常汨汨有声．恶虚就实．常有寒热．胃中不知饥．而又 杂吞酸．脉长而数．显然厥阴阳明．湿热下渗．前阴阳缩．而为湿热症也．议用升发阳明胃气．渗泄厥阴湿热．其症自愈．

苍术 半夏 茯苓 橘红 通草 当归 柏子仁 沙蒺藜 川楝子 茴香

□

温疟初愈．骤进浊腻食物．湿聚热蒸．蕴于经络．寒战热炽．骨骱烦疼．舌起灰滞之色．面目痿黄色．显然湿热为痹．仲景谓湿家忌投发汗者．恐阳伤变病．盖湿邪重着．汗之不却．是苦味辛通为安耳．

防己 杏仁 滑石 醋炒半夏 连翘 山栀 苡仁 野赤豆皮

□

湿温长夏最多．湿热郁蒸之气．由口鼻而入．上焦先病．渐布中下．河间所谓三焦病也．治与风寒食积迥异．仲景云．湿家不可发汗．汗之则痉．湿本阴邪．其中人也则伤阳．汗则阳易泄越．而邪留不解．湿蒸热郁．发现为黄．熏蒸气隧之间．正如罨曲之比．斯时病全在气分．连翘 赤小豆汤．可以奏效．今经一月．邪弥三焦．自耳前后．左肿及右．痈疡大发．夫痈者壅也．不惟气滞．血亦阻塞．蒸而为脓．谷食不思．陡然肉消殆尽．胃气索然矣．商治之法．补则助壅．清则垂脱．前辈成法．一无可遵．因思湿热秽浊．结于头面清窍．议轻可去实之法．选芳香气味．使胃无所苦．或者壅遏得宣．少进浆粥．便是进步．经云．从上病者．治其上．灵枢云．上焦如雾．非轻扬芳香之气．何以开之．

青菊叶 荷叶边 金银花 象贝母 绿豆皮 马兜铃 连翘 射干 金汁

□

脉弦缓．面目肌肤皆黄．舌白滑腻．胸脘膈间胀闭．病名湿温．由濒海潮湿气入口鼻．至募原分布三焦．此为外因．仍食水谷腥物．与外入秽浊之邪．两相交混．湿甚热郁．三焦隧道．气血不通．遂变黄色．发汗不愈者．湿家本有汗也．清热消导不愈者．热从湿中而起．湿不去．则热不除也．夫湿邪无形质．攻滞乃有形治法．其不效宜矣．昔河间治湿热．必取乎苦辛气寒．盖苦降以逐湿辛香以祛秽．寒取乎气．藉气行．不闭塞于内也．当世医者混以伤寒表里为治．殊不知秽湿气入口鼻．游行三焦．不与伤寒同治．

绵茵 白豆蔻 浓朴 川通草 广皮白 茯苓皮 半夏曲 块滑石

□

雨湿地蒸潮秽经旬．人在气交之中．口鼻吸受．从上内侵．头胀脘闷．肉刺骨痛．盖肺位最高．其气主周身贯串．既被湿阻．气不运通．湿甚生热．汗出热缓．少间再热．凡风寒得汗解．湿邪不从汗解耳．仲景云．湿家不可发汗．汗之则痉．谓湿本阴晦之邪．其伤必先及阳．故汗下清降消导．与湿邪不相干涉也．湿也．热也．皆气也．能蒙蔽周身之气．原无有形质可攻．由上不为清理．漫延中下二焦．非比伤寒六经．自表传里相同．河间畅发此义．专以三焦宣通为法．明张司农亦以苦辛寒主治．总以气分流利为主．气通则湿解矣．今两旬不愈．入暮昏厥．厥者逆乱之称．以邪深入至阴之中．热蒸上冒．致神明为邪所蒙蔽矣．初湿邪下注．而大便为溏．今则气窒结闭．而大便不通．古称热深厥深．又云．厥少热多则病退．厥多热少则病进．凡厥多隶厥阴也．

绿豆 野赤豆 马料豆 地浆 珍珠 冰片

□

又 暑湿客气由上受以行中道．未按经法．致三焦痞塞．逆乱为厥．厥属邪深在阴．故取地浆重阴清热．珠潜水底咸寒．少佐冰片辛热．能开热痹．直走至阴．以冀厥止．究竟暑湿热气乃无质之邪．弥漫胸臆．如烟雾缭绕．诸宗气营气无以展舒．焉有知味知饥．彼攻消峻克．能涤有形之邪滞．非湿结气分之治也．昔轩岐云．病从上者治其上．且上焦如雾．藉轻扬可以去实．半月不更衣．断勿攻下．皆气窒使然．

川贝 米仁 兜铃 白蔻 连翘 射干 通草

□

中年冲气．痰升喘急．随发随止．从肝肾本病治．固是地黄饮子．用意在浊药轻投．勿以味浓凝滞痰气．但以质能引导至下．变饮为丸．纯是浊药柔温．若归脾汤．甘温守中．养脾之营．更与痰饮冲逆相背．自七月间反复．必有暑湿客气．从呼吸而受．据述肌肤间发丹疹．浮肿甚速．腠膜映红．若但内症．未必有此．思夏秋口鼻受气．上焦先伤．与肝肾本病两途．上焦失解．理必漫延中下．而三焦皆为病薮矣．此胀在乎脉络．不在腑肠．水谷无碍者缘此．况久病大虚．温补不受．必当推其至理．伏邪引动宿病．仲景论必先理其邪．且口渴便实．岂温热相宜．自言怀抱郁结．相火内寄肝胆．如茎肿囊纵．湿壅水渍．勉以三焦气分宣通方．仿古二虚一实．偏治其实．开其一面也．

飞滑石 杏仁 茯苓皮 浓朴 猪苓 通草 白蔻仁

□

望色．萎瘁晦黯．闻声．呼吸不利．语音若在瓮中．诊脉右缓左急．问初病忽热忽温．头中如裹．腰痛欲拊扪．神识呆钝．昏昏欲寐．肢节螈痉．咳痰映红．溺溲短缩．便溏带血．不饥不渴．环口微肿．唇干不红．舌白糜腐．此水谷酒腥湿热相并郁蒸．阻挠清气之游行．致周身气机．皆令痹塞．夫热邪湿邪皆气也．由募原分布三焦营卫．循环升降．清浊失司．邪属无形．先着气分．时师横议表邪宜汗．里滞宜消．见热投凉．殊不知热由湿郁．气行热走．仲景于痉 从湿化忌汗忌下．明示后人勿伤阴阳耳．但无形之邪．久延必致有形．由气入血．一定理也．据色脉症参之．未见或可采用．

羚羊角 茵 银花 连翘 通草 大腹皮 茯苓皮 猪苓 泽泻 至宝丹

上一页：暑
下一页：黄胆


黄胆 《叶天士医案精华》

黄胆

心下痛．年余屡发．痛缓能食．渐渐目黄溺赤．此络脉中凝瘀蕴热．与水谷之气．交蒸所致．若攻之过急．必变胀满．此温燥须忌．议用河间金铃子散．合无择谷芽 枳实小柴胡汤法．

金铃子 延胡 枳实 柴胡 半夏 黄芩 黑山栀 谷芽

□

述初病似疟．乃夏暑先伏．秋凉继受．因不慎食物．胃脘气滞．生热内蒸．变现黄胆．乃五疸中之谷疸也．溺黄便秘．当宣腑湿热．但不宜下．恐犯太阴变胀．

绵茵 茯苓皮 白蔻仁 枳实皮 杏仁 桔梗 花粉

□

面目悉黄．微见黑滞．烦渴腹满．左脉弦数．右脉空大．此内伤发黄．为厥阴肝木太阴脾土二脏交伤之候也．夫肝为风脏．其性喜伸而恶屈．郁则木不得伸而屈矣．郁极则其气盛而风乃发．风发必挟其势以贼脾．脾为湿土之司．土受克而气不行．则湿胜矣．风性虽善行．遇湿以留之．反壅滞经络而不解．由是湿停阳瘀而烦渴有加．其发黄也必矣．虽曰风湿所致．实由木亢而不宁．土困而不舒．非外来风湿之比．况黑色见于面．则知并伤其肾．以脾病不行．胃中谷气入肾．反将脾中浊气下流．故于黄中见黑滞耳．即其腹满．亦是中气不行．虚热内壅．非结热当下之比．若误下之．则藏气空虚．风从内生矣．若误汗之．则阳气外解．湿愈不能行矣．为商治法．平肝之亢．扶土之虚．兼解郁热以清气道．除湿蒸而和中气．

人参 白术 白芍 黄连 山栀 归身 丹皮 茵 秦艽 柴胡 甘草 半夏

上一页：湿
下一页：疟疾


疟疾 《叶天士医案精华》

疟疾

疟疾停药．日有向愈之机．胃困则痞闭．不欲食．今虽未加餐．已知甘美．皆醒之渐也．童真无下虚之理．溲溺欲出．尿管必痛．良由胃津肺汁．因苦辛燥热烈气味．劫夺枯槁．肠中无以营运．庸医睹此．必以分利．所谓泉源既竭．当滋其化源．九窍不和．都属胃病．

麦门冬 甜水梨皮 甜杏仁 蔗浆

□

脉数．目 黄．舌心干白黄胎．口中粘腻．脘中痞闷．不思纳谷．由于途次暑风客邪内侵．募原营卫不和．致发疟疾．夫暑必兼湿．湿也．热也．皆气也．气与邪博．则清浊交混．升降自阻．古称湿遏必热自生矣．圣帝论病．本乎四气．其论药方推气味．理必苦降辛通．斯热气痞结可开．消导攻滞．香燥泄气．置暑热致病之因于不治．不识何解．

川连 黄芩 花粉 桔梗 白蔻仁 郁金 橘红 六一散

□

寒来喜饮热汤．发热后反不渴．间疟已四十日．今虽止．不饥不思食．五味入口皆变．初病舌白干呕．湿邪中于太阴．脾络湿郁气滞．喜热饮．暂通其郁．邪蒸．湿中生热．六腑热灼．津不营运．至大便硬秘．此为气湿痹结．当薄味缓调．今气厘清肃．与脾约似同．但仲景气血兼治．此病却专伤气分．

炒黄半夏 生益智仁 绵茵 广皮 浓朴 茯苓

□

湿热与水谷交蒸．全在气分．尝称三焦．分消清解．既成间日疟疾．邪正互争．原无大害．初误于混指伤寒六经．再谬于参术守补．致邪弥漫．神昏喘急．妄谵痉搐．皆邪无出路．内闭则外脱．求其协热下利．已不可得．诊脉细涩．按腹膨满．夫脾满属气．燥实在血．今洞利后．而加腹满．诸气皆结．岂须闭塞而然．溃败决裂至此．难望挽救．

细叶菖蒲根汁 草果仁 茯苓皮 紫浓朴 绵茵 辰砂益元散 连翘心 金银花 牛黄丸

□

脉小涩．病起疟后．食物不和．仍诵读烦劳．遂至左胁连及少腹．常有厥气．或攻胃脘．或聚腹中．凝着 胀．古语云．胀不离乎肝胆．亦犹咳不离乎肺也．盖肝得邪助．木势张扬．中土必然受侮．本气自怯．运纳之权自灭．清阳既少展舒．浊阴日踞．渐为痞满．上年温养．辛甘久进．未见病去．其治体之法．谅不能却．自述静处病加．烦动小安．其为气血久阻为郁．议用通络法．以病根由疟久．邪留络中耳．

紫降香 桃仁 小香附 淡姜渣 神曲 鸡肫皮 南山楂 韭根汁泛丸

□

前议劳伤阳气．当知内损邪陷之理．凡女人天癸既绝之后．其阴经空乏．岂但营卫造偏之寒热而已．故温脾胃．及露姜治中宫营虚．但畏寒不知热．为牝疟．盖牝为阴．身体重着．亦是阴象．此辛甘理阳．鹿茸自督脉以煦提．非比姜附但走气分之刚暴．驱邪益虚．却在营分．难经曰阳维脉．为病发寒热也．

鹿茸 鹿角霜 人参 当归 浔桂 茯苓 炙草

□

暑伤气分．上焦先受．河间法至精至妙．后医未读其书．焉能治病臻效．邪深则疟来日迟．气结必胸中混闷如痞．无形之热．渐蒸有形之痰．此消导发散．都是劫津．无能去邪矣．

石膏 杏仁 半夏 浓朴 知母 竹叶

□

脉沉舌白呃忒．时时烦躁．向系阳虚痰饮．疟发三次即止．此邪窒不能宣越．并非邪去病解．今已变病阴冱．痰浊阻塞于中．致上下气机．不相维续．症势险笃．舍通阳一法．无方可拟．必得中阳流运．疟症复作．庶有愈机．

淡附子 生草果仁 生白芍 茯苓 生浓朴 姜汁

□

伏暑冒凉．发疟．以羌防苏葱辛温大汗．汗多卫阳大伤．胃津亦被劫干．致渴饮．心烦．无寐．诊脉左弱右促目微黄．嗜酒必中虚谷少．易于聚湿蕴热．勿谓阳伤骤补．仿内经辛散太过．当食甘以缓之．

大麦仁 炙草 炒麦冬 生白芍 茯神 南枣

□

疟邪田四末以扰中．皆阳明厥阴界域．阳明衰．则厥阴来乘．津液少．斯内风必动．昔贤以疟属气虚．本是湿痰败血．今戌亥频热．行走淋汗．显然液虚阳动风生．脂液不得灌溉肢末．非湿痰气分之恙．

冬桑叶 熟首乌 黑芝麻 柏子仁 茯神 当归 杞子 菊花炭 蜜丸

□

疟已复疟．溺浊淋痛．稚年脾疟．食物不慎．色黄．腹膨．有滞．脾胃愈衰．东垣云．中气不足．溲便为变．初秋交冬．迭加反复．久则五疳痨瘵．当慎于食物．令脾胃气灵可效．宗脾胃论升降疏补法．

人参 茯苓 炙草 广皮 使君子 神曲 楂肉 麦芽 泽泻

□

闽产阳气偏泄．今年久热伤元．初疟发散．不能去病．便是再劫胃阳．致邪入厥阴．昏冒大汗．思肝肾同属下焦．厥阳挟内风冒厥．吐涎沫胶痰．阳明胃中．以寒热戕扰．空虚若谷．风自内生．阅医药不分经辨症．但以称虚道实．宜乎鲜有厥效．但用仲景安胃泄肝一法．

人参 川椒 乌梅 附子 干姜 桂枝 川连 生牡蛎 生白芍

□

舌白不大渴．寒战后热．神躁欲昏．而心胸饱闷更甚．疟系客邪．先由四肢以扰中宫．痰涎呕逆．显是肺胃体虚．邪聚闭塞不通．故神昏烦躁．郁蒸汗泄．得以暂解．营卫之邪未清．寒热漫延无已．此和补未必中窍．按经设法为宜．

白蔻仁 大杏仁 焦半夏 姜汁 黄芩 淡竹叶

□

脉微弱而细．鼻准独明．昼日形冷汗泄．不饥少纳．脘腹常痞．泄气自舒．此阳气失护卫．而寒栗汗出．阳失鼓运．而脾胃气钝．前进养营．亦主中宫．想因血药柔 ．阳不骤苏．初进甚投．接用则力疲矣．询其不喜饮汤．舌颇明润．非邪结客热之比．议用理中汤法．专以脾胃阳气是理．不独治病．兼可转运日前之药昔贤以疟称为脾寒．重培生阳．使中州默运．实治法之要旨．

人参 生芍 白术 附子 茯苓 干姜

□

疟有十二经．然不离少阳厥阴．此论客邪之伤．若挟怫郁嗔怒．致厥阳肝气横逆．其势必锐．经言肝脉贯膈入胃．上循喉咙．而疟邪亦由四末扰中．故不饥不食．胃受困也．夫治病先分气血．久发频发之恙．必伤及络．络乃聚血之所．久病必瘀闭．香燥破血．凝滞滋血．皆是症之禁忌也．切宜凛之．

青蒿 生鳖甲 炒桃仁 当归尾 郁金 橘红 茯苓

□

疟后耳窍流脓．是窍闭失聪．留邪与气血．混为扭结．七八年之久．清散不能速效．当忌荤酒浊味．卧时服茶调散一钱．患耳中．以甘遂削尖．插入耳内．衔甘草半寸许．两年前晨泄．食入呕吐．此非有年体质之脾肾虚泻．可以二神四神治也．盖幼冲阳虚．百中仅一耳．今泻泄仍然．寒热咳嗽失血．月事不来．脉得弦数．形色消夺．全是冲年阴不生长．劳怯大着．无见病治病之理．保其胃口．以冀经通．务以情怀开爽为要．勿恃医药却病．

熟地炭 炒当归 炙甘草 炒白芍 淡黄芩 乌梅肉 黑楂肉

上一页：黄胆
下一页：痢


痢 《叶天士医案精华》

痢

痢将两月．目微黄．舌白口干唇燥赤．腹满．按之软．竟日小便不通．病者自述肛门窒塞．努挣不已．仅得迸出粘积点滴．若有稀粪．自必倾肠而多．思夏秋间暑湿内着为痢．轩岐称曰滞下．谓滞着气血．不独食滞一因．凡六腑属阳．以通为用．五脏为阴．藏蓄为体．先泻后痢．脾传肾则逆．即土克水意．然必究其何以传克之由．盖伏邪垢滞．从中不清．因而下注矣．迁延日久．正气因虚．仲景论列三阴．至太阴篇中．始挈出腹满字样．脾为柔脏．惟刚药可以宣扬驱浊．但今二肠窒痹．气不流行．理中等法．决难通腑．考内经二虚一实者治其实．开其一面也．然必温其阳．佐以导气逐滞．欲图扭转机关．舍此更无他法．

制附子 生浓朴 木香 制大黄 炒黑大茴

□

舌白渴不欲饮．心腹热．每痢必痛．肛坠．痢又不爽．微呕有痰．口味有变．头中空痛．两颊皆赤．此谷气蒸湿．热郁于肠胃．清浊交混．忽加烦躁．难鸣苦况．法当苦寒泄热．辛香流气．渗泄利湿．盖积滞有形．湿与热本无形质耳．

川连 黄芩 郁金 浓朴 猪苓 槐米 秦皮

□

夏秋痢疾．固是湿热伤气．脾胃气滞．后重里急不爽．古方香连丸．取其清里热．必佐理气．谓气行斯湿热积聚．无容留矣．知母生地．滋阴除热．治阴分阳亢之火．与痢门湿热大异．盖滋则呆滞．气钝窒塞．宜乎欲便不出．究竟湿热留邪仍在．附桂热燥．又致肛坠．痛如刀割．理中益气．东垣成法．仅仅升举下焦清阳．未能直透肠中．再用大黄重药．兼知母生地等味．更令伤及下焦．书义谓诸痢久都属肾伤．小腹坠忌冷．显然是下症．议用升阳．亦须下治．

人参 茯苓 泽泻 炙草 防风根 羌活 细辛 生姜 大枣

□

暑必挟湿．伤在气分．古称滞下．此滞字非停滞饮食．言暑湿内侵．腑中流行阻遏而为滞矣．消导升举温补．暑邪无有出路．胸痞不饥不食．粘腻未已．而肛门沉坠里结．三焦皆受邪蒸．上下浑如两截．延为休息痢疾．缠绵展转．岂旦晚骤愈之病．

淡干姜 生姜 小川连 人参 枳实

□

泻痢两月．肢高浮肿．高年自属虚象．但胸脘痞闷．纳谷恶心．每利必先腹痛．是夏秋暑热郁滞于中．虚体挟邪．焉有补涩可去邪扶正之理．恐交节令变症．明是棘手重症矣．

人参 茯苓 川连 淡干姜 生白芍 枳实

□

脉右数左细数．面垢舌燥．白苔点点．肌肤甲错．左胁动气．伏暑当秋凉而发．初病如疟．当从苦辛寒法．里邪炽烈．变为下痢．胃津液劫．阴液大耗．昔贤于热病受涸．急以救阴为务．苟胃关得苏．渐以冀安．否则犯喻氏所指客邪内陷．液枯致危之戒矣．

人参 生地 乌梅 炙草 麦冬 木瓜

□

泻痢起于长夏．医谓时令湿热．胃苓汤芩芍法．固非谬讹．因高年肾阳肝阴先亏．使客气内扰．阻遏中流．乏砥柱坐镇．致狂澜滔天耳．病经两旬不减．重阴无阳．验诸神识甚清．其外邪为少．而内损为多．八脉无权．下无收摄．漏卮不已．理必生阳泄．下焦冷．此皆阴阳二气绝微．治病则夯．治本则宜．非置之不理．实究天人而已．

人参 鹿茸 炒黑当归 生杜仲 生沙苑 茯苓

□

初起无寒热．即泻痢呕恶不食．乃噤口痢重病．夫暑邪之伤．由口鼻吸气而入．邪与水谷交混．蒸变湿热．酿为积滞脓血．肠胃气窒．欲解不能通爽．遂致里急后重．香连苦辛．理气导湿清热．初用颇是．皆缘劳碌之人．非膏粱温养之质．淡薄积劳．中气易伤．四十日来．积少痛缓．医称病解．而食不下咽．不知饥饱．诊得脉弦形衰．舌白．不渴饮水．日泻数行．全是胃倒气夺．中宫损极．下关不摄．谷不能咽．焉能承受汤药．药味气劣．胃衰必恶．久痢久泻．务在能食．古人非醒脾胃．即安肾摄纳．再询粉浆下咽．或呛或噎．议以上脘宜通其清阳．下焦当固其滑脱．仿古方中参苓白术散末．当以米饮日服二次．间以不腻滑之物．食些少勿多．以示胃之所喜为补．必须胃气渐苏．方可转危为安．

人参 焦术 茯苓 炙草 炒扁豆 苡仁 桔梗 砂仁 炮姜炭 肉豆蔻

□

邪陷疟后变痢．伤及厥阴．症见气上撞心．饥不能食．干呕腹痛．全是肝病．肝为至阴之脏．相火内寄．仲景治法．不用纯刚燥热之药．以肝为刚脏故也．今正交土HT ．土木为雠．五日内未为稳当．

人参 炒当归 炒白芍 炒乌梅肉 茯苓 淡吴萸 生香附汁 真北秦皮

□

当年痢久．用三神丸得效．是脾肾两困．兼由气分之滞．体质阳虚．遇冷病加．今病起长夏．小水不通．必系夏热阻其宣化．久则气血凝着．而为肠红．先与桂苓甘露饮．分消其湿．

于术 茯苓 猪苓 泽泻 滑石 桂心

上一页：疟疾
下一页：泄泻


泄泻 《叶天士医案精华》

泄泻

平素操持积劳．五志之火易燃．上则鼻窍堵塞．下有肛痔漏红．冬春温邪是阳气发越．邪气乘虚内伏．夫所伏之邪．非比暴感发散可解．况兼劳倦内伤之体．病经九十日来．足跗日肿．大便日行五六次．其形粘滞．其色黄赤紫腻．小便不利．必随大便而稍通．此肾关枢机已废．二肠阳腑失司．所进水谷脾胃．不主营运．酿湿坠下．转为瘀腐之形．正当土旺．入夏脾胃主气．此湿气内淫．由乎脾肾日伤．不得明理之医．一误再误．必致变现腹满矣．夫左脉之缓涩．是久病阴阳之损．是合理也．而右脉弦大．岂是有余形质之滞．即仲景所云．弦为胃减．大则病进．亦由阳明脉络渐弛．肿自下而上之义．守中治中．有妨食滋满之弊．大旨中宜运通．下宜分利．必得小溲自利．腑气开阖．始有转机．若再绵延月余．夏至阴生．便难力挽矣．

四苓加椒目 浓朴 益智 广皮白

□

三疟劫截不效．必是阴脏受病．衄血热渴．食入不化．痛泻．二者相反．思病延已久．食物无忌．病中勉强进食．不能充长精神．即为滞浊阻痹．先以胀泻调理．不必以疟相混．

草果 浓朴 陈皮 木香 茯苓皮 大腹皮 猪苓 泽泻

□

经营劳心．纳食违时．饥饱劳伤．脾胃受病．脾失运化．夜属阴晦．至天明洞泻粘腻．食物不喜．脾弱恶食柔浊之味．五苓通膀胱．分泄湿气．已走前阴之窍．用之小效．东垣谓中气不足．溲便为变．阳不营运．湿多成五泄矣．

人参 生白术 茯苓 炙草 炮姜 肉桂

□

脉沉缓．肌肉丰盛．是水土禀质．阳气少于营运．水谷聚湿．布及经络．下焦每有重着病痛．食稍不运．便易泄泻．经水色淡．水湿交混．总以太阴脾脏．调理若不中窍．恐防胀病．

人参 茯苓 白术 炙草 广皮 羌活 独活 防风 泽泻

□

晨泄难忍．临晚稍可宁安．易饥善食．仍不易消磨．其故在乎脾胃阴阳不和也．读东坦脾胃论．谓脾宜升则健．胃而降则和．援引升降为法．

人参 生于术 炮附子 炙草 炒归身 炒白芍 地榆炭 煨葛根 煨升麻 炮姜灰

□

能食不化．腹痛泄泻．若风冷外乘．肌肉着冷．其病顷刻即至．上年用膏石安肾丸．初服相投．两旬不效．知是病在中焦．不必固下矣．自述行走数十里．未觉衰倦．痛处绕脐．议用治中法．足太阴．阳明主治．

生于术 生茅术 生益智 淡干姜 胡芦巴 茯苓 木瓜 荜茇

上一页：痢
下一页：便闭


便闭 《叶天士医案精华》

便闭

脾宜升则健．胃宜降则和．盖太阴之土．得阳始运．阳明之土．得阴自安．以脾喜刚燥．胃喜柔润．仲景急下存津．治在胃也．东垣大升阳气．治在脾也今能食不运．医家悉指脾弱是病．但诊脉较诸冬春．盛大兼弦．据经论病．独大独小．斯为病脉．脾脏属阴．胃肺属阳．脉见弦大．非脏阴见病之象．久病少餐．犹勉强支撑．兼以大便窒塞．泄气不爽．坐谈片刻．嗳气频频．平素痔疮肠红．未尝安适．此脉症全是胃气不降．肠中不通．腑失传导变化之司．古人云．九窍不和．都属胃病六腑为病以通为补．经年调摄．不越参术桂附．而毫乏应效．不必再进汤药．议仿丹溪小温中丸．服至七日．俾三阴三阳一周．再议治之．

小温中丸

□

汤食下咽．嗳噫不已．不饥不食．大便干坚若弹丸．大凡受纳饮食．全在胃口．已经胃逆为病．加以嗔怒．其肝木之气．贯膈犯胃．斯病加剧．况平昔常似有形骨梗脉得左部弦实．气郁血结甚肖．进商辛润方法．

桃仁 冬葵子 皂荚核 郁李仁 大黄 降香 郁金

□

服咸苦入阴．大便仍闭涩．针剌一次．病无增减．可谓沉锢之疾．夫病着深远．平素饮酒浓味酿湿聚热．渍筋烁骨．既已经年不拔．区区汤液焉能通逐议以大苦寒坚阴燥湿方法．参入酒醴引导．亦同气相求之至理．

黄柏 茅术 生大黄 干地龙 金毛狗脊 川连 萆 晚蚕砂 穿山甲 汉防已 仙灵脾 海金沙 川独活 北细辛 油松节 白茄根 黄酒烧酒各半浸七日

□

阳明脉大．环跳尻骨筋掣而痛．痛甚足筋皆缩．大便燥艰常秘．此老年血枯．内燥风生．由春升上僭．下失滋养．昔喻氏上燥治肺．下燥治肝．盖肝风木横．胃土必衰．阳明诸脉．不主束筋骨．流利机关也．用微咸微苦．以入阴方法．

鲜生地 阿胶 天冬 人中白 川斛 寒水石

□

肝血肾液久伤．阳不潜伏．频年不愈．伤延脾腑．由阴干及乎阳．越人且畏．凡肝体刚．肾恶燥．问大便五六日更衣．小溲时间淋浊．尤非呆滞补涩所宜．

炒杞子 沙苑 天冬 桂拌酒白芍 茯苓 猪脊筋

□

少腹微胀．小便通利方安．大便三四日一通．而燥坚殊甚．下焦诸病．须推肝肾．腑络必究幽门二肠．阅所服药．是香砂六君以治脾．不知肾恶燥耳．

当归 苁蓉 郁李仁 冬葵子 牛膝 小茴 茯苓 车前 蜜丸

上一页：泄泻
下一页：五窍


五窍 《叶天士医案精华》

五窍

先起咳嗽．继而耳 胀痛．延绵百日不愈．此体质阴虚．触入风温．未经清理外因．伤及阴分．少阳相火陡起．故入暮厥痛愈剧．当先清降．再议育阴．

苦丁茶 鲜菊叶 金银花 生绿豆皮 川贝母 鲜荷叶梗 益元散

□

因大声喊叫．至右耳失聪．想外触惊气．内应肝胆．胆脉络耳．震动其火风之威．亦能郁而阻窍．治在少阳．忌食腥浊

青蒿叶 青菊叶 薄荷梗 连翘 鲜荷叶汁 苦丁茶

□

肾开窍于耳．心亦寄窍于耳．心肾两亏．肝阳亢逆．故阴精走泄．阳不内根据．是以耳鸣时闭．但病在心肾．其原实由于郁．郁则胆阳独亢．令肝火上炎．清晨服丸药以补心肾．午服汤药以清少阳．以胆经亦络于耳也．

水煮熟地 麦冬 龟板 牡蛎 白芍 北味 建莲 磁石 茯神 沉香 辰砂 丸服

夏枯草 丹皮 生地 山栀 女贞子 赤苓 生甘草 煎服

□

肾窍开耳．胆络脉亦附于耳．凡本虚失聪．治在肾．邪干窍闭．治在胆．乃定例也．今年已六旬．脉形细数．皆是肾阴久亏．肝阳内风上旋蒙窍．五行有声．多动真气火风．然非苦寒直降可效．填阴重镇．滋水制木．佐以咸味入阴酸以和阳．药理当如是议．

熟地 龟板 锁阳 牛膝 远志 茯神 磁石 秋石 吴萸 五味

□

高年．目暗已久．血络空虚．气热乘其空隙．攻触脉络．液尽而痛．当夜而甚．乃热气由阴而上．想外科用酒调末药．必系温散攻坚．因此而痛．虚症可知．

羚羊角 连翘心 夏枯草 青菊叶 全当归 川桂枝 丹皮

□

头面诸窍．皆清阳游行之所．邪处于中．则为堵塞．阳气不司流行．必畏寒形颓．内痹必郁而成热．有鼻柱鼽衄矣．论理当用通圣散．远处江外．仓猝就诊．不可轻投．用轻可去实．

苦丁茶 干荷叶边 蔓荆子 连翘心 飞滑石 白芷

□

素有痰火气逆．春令地中阳升．木火化风．上引巅顶．脑热由清窍以泄越．耳鸣鼻渊．甚于左者．春应肝胆．气火自左而升也．宜清热散郁．辛凉达于头而主治．

羚羊角 黑山栀 苦丁茶 青菊叶 飞滑石 夏枯草花

□

性情躁急．阳动太过．气火上升．郁于隧窍．由春深加病．失其调达之性．经言．春气病在头也．考五行六气．迅速变化．莫若火风．脑热暗泄．而为鼻渊．隧道失和．结成瘿核．夫东垣升阳散火．丹溪总治诸郁．咸取苦辛为法．然药乃片时之效．得能久安．以怡悦心志为要旨耳．

连翘心 土贝母 海藻 昆布 黑山栀 川芎 小生香附 郁金 羚羊角 夏枯草 干荷叶边 青菊叶汁泛丸苦丁茶煎汤送

□

形瘦尖长．禀乎木火．阴精不足．脑髓不固．鼻渊淋下．并不腥秽．暖天稍止．遇冷更甚．其为虚证．显然明白．医者愈以风寒中脑主治．发散渗泄．愈耗正气．岂但难愈．劳怯是忧．用天真丸．

人参 黄 白术 山药 苁蓉 当归 天冬 羊肉

□

咽喉痛痹．发时如有物阻隔．甚至痛连心下．每晚加剧．是阴液日枯．肝脏厥阳化火风上灼．法以柔剂．仿甘以缓其急耳．

细生地 天冬 阿胶 生鸡子黄 元参心 糯稻根须

□

阴涸于下．阳炽于上．为少阴喉痛．乃损怯之末传矣．用猪肤甘凉益坎．有情之属而效．今肉腠消烁殆尽．下焦易冷．髓空极矣．何暇以痰嗽为理．议滑涩之补．味咸入肾可也．

牛骨髓 羊骨髓 猪骨髓 麋角胶 建莲肉 山药 芡实 捣丸

上一页：便闭


说明

欢迎浏览“《叶天士医案精华》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《叶天士医案精华》”手册】