序 《回春录》

序

余友王君孟英，少年失怙，其尊人弥留之际，执孟英手而嘱曰∶人生天地之间，必期有用于世，汝识斯言，吾无憾矣。孟英泣拜而铭诸心腹。然自顾家贫性介，不能为利达之人，将何以为世用耶？闻先哲有“不为良相，则为良医”之语，因自颜其室曰“潜斋”。而锐志于轩岐之学，潜心研究，遂抉其微。年未冠，游长山，即纳交于余，每见其治病之奇，若有天授，而视疾之暇，恒手一编不辍也。继瞻其斋头一联云∶“读书明理，好学虚心”。可见志苦力学，蕴之胸中者，渊深莫测，乃能穷理书性。出之指下者，神妙难言。二十年来，活人无错，岂非以用世之才，运其济世之术，而可垂诸后世者哉？今就余耳目所及之妙法，仿丁长孺刻仲淳案之例，录而付梓，名曰《回春录》。然见闻有限，遗美极多，世之君子，必有如庄敛之，华岫云其人者，更为之远搜博采，以广其传，而余糠秕在前，有荣施矣。

道光二十三年癸卯冬十二月愚弟周 拜题

下一页：感冒
原始资料来源互联网，中医世家网站整理。


感冒 《回春录》

感冒

□

一何叟，年近八旬，冬月伤风，有面赤气逆、烦躁不安之象。孟英曰∶此喻氏所谓“伤风亦有戴阳证也”。不可藐视。以∶东洋人参 细辛 炙甘草 熟附片 白术 白芍 茯苓 干姜 五味 胡桃肉 细茶 葱白，一剂而瘳。

孟英曰∶此真阳素扰，痰饮内动，卫阳不固，风邪外入，有根蒂欲拔之虞。误投表散，一汗亡阳。故以真武、四逆诸法，回阳镇饮，攘外安内以为剂也，不可轻试于人，致干操刃之辜，慎之慎之！

□

江小香，病势危笃，浼人迎孟英诊之，脉虚弦而小数，头痛偏于左，后子夜热躁，肢冷欲呕，口干不欲饮，不饥不欲食，舌謇言涩，溺黄而频，曰∶体属素虚，此由患感时邪，过投温散，阴津阳气皆伤，后来进补而势反日剧者，滋腻妨其中运，刚烈动其内风，以致医者佥云∶表之不应，补亦无功，竟成无药可治之证。虽然、不过难治耳，未可遽弃也。与秋石水拌制高丽参苁蓉 首乌 生白芍 牡蛎 楝实盐水炒 橘红 桑椹 石斛 蒺藜 茯苓，煎（汤），吞饭丸肉桂心五分，一剂躁平呕止，各恙皆减，连投数服，粥食渐安；乃去首乌、楝实，加砂仁末拌炒熟地、菊花、枸杞，半月而瘳。

□

周子朝，患恶寒、头痛、发热，酷似伤寒，而兼心下痛胀。孟英脉之，右部沉滑，苔黄不渴，溲如苏木汁。先以葱豉汤加（山）栀、（黄）连、杏（仁）、贝（母）、蒌（仁）、橘（皮）为方，服后微汗，而不恶寒反恶热。虽汤饮略温，即气逆欲死。孟英曰∶客邪解矣，清其痰热可也。予∶知母 花粉 杏（仁） 贝（母） 旋（复） 滑（石） （石）斛 橘（皮）枇杷（叶） 茅根 芦根 地栗 海 等药，果吐胶痰甚多，而纳食渐复。惟动则欲喘。于“肃上”之中，佐以“滋下”为善后而瘥。

《寓意草》谓∶“伤风亦有戴阳证”。此为高年而言。然有似是而非者。黄鼎如母，年登大耋，季冬感冒，痰嗽气逆，额汗颧红，胸痞不饥，神情躁扰。孟英诊脉，左弦疾而促，右滑数而溢，苔色满布。系冬温挟痰阻肺，治节不伸，肝阳鼓舞直升。昔罗谦甫有“治痰火类孤阳”之案，与此颇相似也。以小陷胸汤加薤白、旋复、赭石、花粉、海 、凫茈、竹沥，为大剂投之，痰活便通，数日而瘥。

□

继有陈舜廷之父，年逾花甲，患痰嗽气逆。惟饮姜汤则胸次舒畅，医者以为真属虚寒矣。连投温补之剂，驯致咽痛不食，苔色灰刺，便秘无溺。求孟英诊之，脉至双弦，按之索然，略有胃气。曰∶渴喜姜汤者，不过为痰阻清阳之证据耳，岂可妄指为寒，而迭投刚烈之剂哉？胃阴已竭，药不能为矣。

□

丙申春，蜀人石符生将赴邓云崖司马之招，经杭抱病，侨于张柳吟之旧馆，亦为寓侧陈六顺治困。居仃之主人知之，即告以柳吟仆病之事，石闻之悚然，亟遣人延孟英诊焉，脉沉而涩滞，模糊不分至数，肢凉畏冷，涎沫上涌，二便涩少，神气不爽。曰∶此途次感风湿之邪，失于解散，已从热化。加以温补，致气机愈形窒塞，邪热漫无出路，必致烁液成痰，逆行而上。但与舒展气机，则痰行热降，诸恙自瘳矣。以∶黄连 黄芩 枳实 橘皮 栀子 淡豉 桔梗 杏仁 贝母 郁金 通草 紫菀 竹茹 芦菔汁等药，三服而起，调理匝旬遂愈。

□

余某，年三十余，发热数日。医投凉解之法，遂呕吐自汗，肢冷神疲。亟延孟英诊之，脉微弱。曰∶内伤也，岂可视同伏暑而一概治之，径不详辨其证耶？与黄 建中汤去饴，加龙骨、生姜、茯苓、橘皮，投剂即安。续加（人）参、（白）术，逾旬而愈。

□

何新之，亦儒医也，患感旬日，胡士扬诊谓∶“势欲内陷”。举家惶惶。渠表弟沈悦亭亦工岐黄，而心折于孟英，因拉孟英视之，呃忒苔腻，便秘痰多，心下拒按。持其脉，右手洪大滑数。与小陷胸汤加沙参、菖（蒲）、贝（母）、（紫）菀、薤（白）、（竹）茹、杏（仁）、旋（复）、枇（杷叶）之类，数剂而安。继以甘凉，二旬后，得大解而瘥。

□

石芷卿，患感，张某连投柴、葛之药，热果渐退，而复热之后更孔甚，乃延孟英诊焉。先以∶栀子 豆豉黄芩 黄连等药，清解其升浮之热，俟邪归于腑，脉来弦滑而实，径用承气汤下之，时其尊人北涯赴瓯，无人敢主其可服否？另招他医决之，以为太峻，且腹不坚满，妄攻虑变。举家闻之摇惑，暮夜复恳再诊。孟英辨论洋洋，坚主前议，服后果下黑矢。次日大热、大汗、大渴引饮。孟英曰∶此腑垢行而经热显矣。予∶竹叶石膏汤两剂，继以育阴充津，调理而康。

□

范廉居，患恙。旬日后，病剧。金粟香荐孟英视之。大解已行，热退未净，气逆不饥，呃忒自汗，脉形虚大，舌紫无苔。为上焦热恋，下部阴亏之象。与∶西洋参 旋复 竹茹 枇杷叶 石斛 柿蒂 牡蛎 龟板 刀豆 牛膝之剂，两服即舌润知饥，呃汗皆罢。乃去刀豆、旋复、柿蒂，加熟地、胡桃肉、当归，投之而愈。

范廉居之室人，患恙。苔腻，口酸，耳鸣，不寐，不饥，神惫，脘痛，头摇。脉至虚弦，按之涩弱。以∶当归 白芍 枸杞 木瓜 楝实 半夏 石斛 茯神 竹茹 兰叶 白豆蔻，为养营调气，和胃柔肝之法。数啜而瘳。

□

范廉居令嫒，患感。壮热殿屎，二便皆闭，苔黄，大渴，胀闷难堪。脉来弦滑数实，系腑（实）证也。

投桃核承气（汤）加蛇、莱菔，二剂而痊。廉居尊人颖禾曰∶甚矣，服药之不可不慎也。三人之证，医者皆谓可危，而治之日剧。君悉以一二剂起之，抑何神欤？因忆四十二岁时患 （《古》疟疾）胡魁元先用首乌太早，遂致客邪留恋，缠绵百日，大为所困。嗣后不敢服药，今四十年矣。

上一页：序
下一页：风温


风温 《回春录》

风温

□

沈裕昆妻，偶发脘痛，范某予逍遥法，痛颇止，而发热咽痛，邀顾听泉诊视之，知感温邪，予清散法，痛已止而热不退。七日后，目闭鼻塞、耳聋肢搐、不言语、不饮食。顾疑险证，愿质之孟英。而沈之两郎，皆从王瘦石学（医），因请决于师。瘦石亦谓孟英识超，我当为汝致之。时已薄暮，乃飞刺追邀。比孟英亲视∶其外候如是，而左手诊毕即缩去，随以右手出之。遽曰∶非神昏也。继挖牙关、察其苔色；白滑。询知大解未行。

曰∶病是风温，然不逆传膻中，而顺传胃腑。证无可恐。听泉学问胜我，知证有疑窦，而虚心下问，岂非胸襟过人处！但温邪传胃，世所常有，而此证如此骇人，乃素有痰饮盘踞胃中，外邪入之，得以凭借，苔色之不形黄燥者，亦此故耳。不可误认夫温为热邪，脉象既形弦滑以数，但令痰饮一降，苔必转黄。此殆“云遮雾隐”之时，须具温太真燃犀之照，庶不为病所欺。昔人于温证，仅言逆传，不言顺传，后世遂误执伤寒在足经，温热在手经，不知经络贯串，岂容界限？喻氏嘉言，谓伤寒亦传手经，但足经先受之耳，吾谓温热亦传足经，但手经先受之耳。一隅三反，既有其逆。岂无其顺？盖自肺之心包，病机渐进而内陷，故曰逆。自肺之胃腑，病机欲出而下行，故曰顺。今邪虽顺传，欲出未能，所谓“胃病则九窍不和”，与逆传神昏之犀角地黄汤”证，大相径庭。郭云台云∶“胃实不和，投滚痰而非峻”。可谓治斯疾之真诠。遂书小陷胸合蠲饮六神汤加枳（实）、（浓）朴，以芦菔煮水煎药，和入竹沥一杯，送下礞石滚痰丸四钱。沈嫌药峻，似有难色。孟英曰∶既患骇人之病，必服骇人之药。药不瞑眩，厥疾勿瘳，盍再质之瘦石听泉乎？沈颔之。王、顾阅方，佥以为是。且云∶如畏剂重，陆续徐投可也。

翌日，孟英与听泉会诊，脉症不甚减。询知昨药分数次而服。孟英曰∶是因势分力缓之故也。今可释疑急进，病必转机。听泉深然之。黎明，果解出胶韧痰秽数升，各恙即减，略吐言语，稍啜稀粥，苔转黄燥，药改轻清，渐以向安，嗣与育阴柔肝而愈。

□

程燮庭乃郎芷香，今春病温，而精关不固。旬日后，陡然茎缩寒颤，自问不支。人皆谓其为虚疟，欲投参、附。孟英曰∶非疟也。平日体丰多湿，浓味酿痰，是以苔腻不渴，善噫易吐，而吸受风温，即以痰湿为山险，乘其阴虚阳扰，流入厥阴甚易，岂容再投温补，以劫液锢邪而速其痉厥耶？伊芳家以六代单传，父母深忧之，坚求良治。孟英曰∶吾虽洞识其证，而病情 ，纵有妙剂，难许速功。治法稍乖，亦防延误。虽主人笃信，我有坚持，恐病不即瘳，必招物议，中途歧惑，有过谁归？倘信吾言，当邀顾听泉会诊。匡余之不逮，即以杜人之妄议。程深然之。于是，王、顾熟筹。午后，进整肃肺胃方以解客邪，蠲痰湿而斡旋枢机。早晨，投凉肾舒肝法，以靖浮越，搜隧络而守关键，病果降序。奈善生嗔怒、易招外感。不甘淡泊，反复多次。每复发必茎缩寒颤，甚至齿缝见紫血瓣，指甲有微红色，溺短而浑黑极臭。孟英曰∶幸上焦已清，中枢已运，亟宜填补肾阴，清除肝热。以∶西洋参 二冬 二地 苁蓉 花粉 知（母） （黄）柏 （黄）连 （川）楝（石）斛 （白）芍 石英 牡蛎 龟板 鳖甲 阿胶 鸡子黄之类，相迭为方，大剂连投二十余帖，各恙渐退，继以此药熬膏晨服，午进缪氏资生方，各品不炒，皆生晒研末，竹沥为丸。枇杷叶汤送下。服至入秋，始得康健。孟英曰∶古人丸药皆用蜜，最属无谓。宜各因其证而变通之，此其一法也。

□

韩组林，年近古稀，孟冬患肢厥头肿，谵语遗尿，包某作虚风类中，进以温补，势益剧。孟英脉之，左弦数，右滑溢。乃痰热内阻，风温外侵。予∶羚（羊角） 贝（母） （竹）茹 栀（子） （连）翘 （白）薇桑（叶） 菊（花） 花粉 丹皮 旋复，以芦菔汤煎服而愈

□

钱闻远仲郎患感，汤某进桂、朴、姜、柴等药，而痰血频咯，神瞀耳聋，谵语便溏，不饥大渴，苔黑溲少，彻夜无眠。范应枢、顾听泉叠进轻清，黑苔渐退，舌绛无津，外证依然，不能措手。孟英诊之，脉皆细数，乃真阴素亏，营液受烁，不必以便溏不食而畏滋腻也。授以∶西洋参 生地 二至（丸） 二冬 龟板 燕窝（竹）茹 贝（母） 银花 藕汁 梨汁 葳蕤 百合等药，二剂，咯血渐至，痰出甚多，渐进稀糜，夜能稍寐。五剂，热退泻止，渴始减，脉渐和。旬日后，解燥屎而痊。

□

王炳华之子，患感，叶某用温散药，而气逆碍卧。四明老医王秉衡作肾虚不能纳气治，连服大剂温补，喘嗽益剧，面浮跗肿，抬肩自汗，大渴胁痛。乞治于孟英，已半月不交睫矣。诊其脉，右部弦大而强，舌根黑苔如煤者，两条，面黧形瘦，幸而大解溏泻，得能消受许多误药。径予；旋（复） （代）赭石 黄连 枳实 栝蒌 苏子杏仁 莱菔汁 紫菀 （生）石膏，六大剂，始能就枕，而大渴不止，脘腹反形痞胀，按之坚痛。乃去旋（复）、（代）赭石，少加白芥子、半夏、薤白，兼令日啖北梨数十枚。

服旬日，胸腹皆舒，苔色尽退，唯嗽未已。改用∶西洋参 杏（仁） 贝（母） 芦根 知母 冬瓜子 （枇）杷叶 花粉 柿霜 竹沥，十许剂，嗽止，而跗肿、渴、泻，亦皆霍然矣。凡啖梨三百余斤，闻者莫不诧异。

□

俞博泉令郎，患感，即兼腹痛而胀。胡某投以温散，二便不行，昏谵大渴，舌苔黑刺。孟英以∶犀（角）（连）翘 楝（实） 薄（荷） （黄）连 花粉 元参 大黄，服之，便下神清。为（乃）去犀角，加丹皮，二帖，苔化热退。惟少腹梗胀，不甚知饥。改投∶（山）栀 （黄）连 楝（实） 蒺（藜） 延胡橘核 苁蓉 花粉 制军诸药，连解黑矢，渐以向安。正欲养阴之际，而惑于旁言，另招金某，服大剂温补药，以图元气骤复。不知余烬内燔，营受灼而血上溢，液被烁而肌消消，犹谓吐血宜补，形瘦为虚，竟竭力补死而后已。

□

周光远令堂，患温邪，痰嗽，脘闷，汗多。孟英投∶石膏 竹菇 知母 花粉 旋复 贝母 蒌仁 紫菀等药三十剂而愈。

陈赤堂令正，患感，面赤不眠，烦躁谵语，口甘渴腻，溲涩而痛。顾听泉多剂清解未应。孟英切其脉，左弦洪而数，右滑而溢，胸次痞结，大解未行，肝阳上浮，肺气不降，痰热阻痹，邪乃逗留。与∶小陷胸（汤）合温胆（汤）雪羹加旋（复）、薤（白）投之，胸结渐开。乃去半（夏）、薤（白），而送（服）当归龙荟丸，谵语止，且能眠。参以通幽汤下其黑矢，三次后，始进养阴和胃而痊。

上一页：感冒
下一页：春温


春温 《回春录》

春温

余侄森伯，患发热面赤，渴而微汗。孟英视之曰∶春温也。乘其初犯，邪尚在肺，是以右寸之脉洪大，宜令其下行，由腑而出，则可霍然。投∶知母 花粉 冬瓜子 桑叶 枇杷（叶） 黄芩 苇茎 栀子等药，果大便连泄极热之水二次，而脉静身凉，知饥啜粥，遂痊。设他人治之，初感总用汗药，势必酿成大证。

□

濮树堂室，怀妊五月，患春温。口渴善呕，壮热无汗。旬日后，始浼孟英视之。见其烦躁谵语，苔黄不燥，曰∶痰热阻气也。病不传营，血药禁用。试令按其胸次，果然坚痛。而大解仍行，法当开上。用小陷胸汤加石菖蒲、枳实、杏（仁）、贝（母）、（竹）茹、郁（金）、栀（子）、（连）翘等药，芦菔汤煎服。服二剂，神情即安。四帖后，心下豁然。然心腹如烙，呕吐不纳。改投大剂甘寒，加乌梅，频啜渐康。秋间得子亦无恙。

□

姚令舆室，素患喘嗽，而病春温。医知其本元久亏，投以温补，痉厥神昏，耳聋谵语，面青舌绛，痰喘不眠。皆束手矣！延孟英诊之，脉犹弦滑。曰∶证虽危险，生机未绝，遽尔轻弃，毋乃太忍。与∶犀角 羚羊（角） 元参 沙参 知母 花粉 石膏以清热息风，救阴生液。佐∶苁蓉 石英 鳖甲 金铃 旋复 贝母 竹沥以潜阳镇逆，通络蠲痰。三剂而平。继去犀（角）、羚（羊角）、石膏，加生地黄，服旬日而愈。仲秋，令舆病，竟误服温补，数日而殒，岂非命耶？

□

许芷卿，亦精于医，偶患外感，即服清散之药，而证不减。或疑其非春温也，邀孟英质之，诊脉迟涩，二便皆行，筋掣不眠，畏寒能食，喉舌皆赤。予大剂清营药，数服而瘥。

□

迨夏，两腿患疥，外科治之，久而不愈。孟英谓∶（因）其平昔善饮，蕴热深沉，疡科药亟宜概屏，令以雪羹汤送（服）当归龙荟丸，果得渐瘳。

□

陈建周令郎，患春温，初起即神气躁乱，惊惧不眠，两脉甚数。孟英谓∶“温邪直入营分也”。与神犀丹佐紫雪，两剂而瘥。夏间，吴守旃暨高若舟令郎，□

胡秋纫四令嫒，患温，初起即肢 妄言，神情瞀乱。孟英皆用此法，寻即霍然。

孟英曰∶世人每执汗解之法，为初感之治。孰知病无定体，药贵得宜，无如具眼人稀，以致夭枉载道。归诸天数，岂尽然哉？

□

王皱石广文令弟，患春温，始则谵语发狂，连服清解大剂，遂昏沉不语，肢冷如冰，目闭不开，遗溺不饮，医皆束手。孟英诊其脉，弦大而缓滑，黄腻之苔满布，秽气直喷。投∶承气汤加银花、石斛、黄芩、竹茹、元参、石菖蒲，下胶黑矢甚多。而神识稍清，略进汤饮。

次日，去（芒）硝、（大）黄，加海 、芦菔、黄连、石膏，服二剂而战解肢和，苔退进粥，不劳余力而愈。

□

继有张镜江邀（孟英）治叶某，又钱希敏之妹丈李某，孟英咸一下而瘳。惟吴守旃之室，暨郑又侨，皆下至十余次始痊。今年时疫盛行，医多失手，孟英随机应变，治法无穷，救活独多，不胜缕载。

□

翁嘉顺，亦染温病，初发热，即舌赤而渴，脉数且涩。孟英曰∶非善证也。盖阴虚有素，值此忧劳哀痛之余，五志内燔，温邪外迫，不必由卫及气，自气而营。急予清营，继投凉血，病不稍减。且家无主药之人，旁议哗然，幸其旧工人陈七，颇有胆识，力恳手援。孟英曰∶我（心）肠最热，奈病来颇恶，治虽合法，势必转重。若初起不先觑破，果已殆矣。吾若畏难推诿，恐他手虽识其证，亦无如此大剂，车薪杯水，何益于事。吾且肩劳任怨，殚心尽力以图之。病果日重，昏瞀耳聋，自利红水，目赤妄言。孟英惟以晋三犀角地黄汤加银花、石膏、知母、石解、栀（子）、贝（母）、花粉、兰草、菖蒲、竹沥、竹茹、竹叶、凫茈、海 等，出入互用，至十余剂，舌上忽布秽浊垢苔，口气喷出，臭难向迩，手冷如冰，头面自汗，咸谓绝矣。孟英曰∶生机也。阴虚而热邪深入，余一以清营凉卫（血）之法，服已逾旬，始得营阴渐振，推邪外出，乃现此苔，惟本元素弱，不能战解，故显肢冷，而汗仅于头面，非阳虚欲脱也。复予甘寒频灌，越三日，汗收热退，苔化肢温。

此病自始迄终，犀角共服三两许，未犯一毫相悖之药，且赖陈七恪诚，始克起九死于一生，继以滋阴善后而康。

上一页：风温
下一页：暑温


暑温 《回春录》

暑温

王子与，病革，始延孟英视之，曰∶阴虚之质，暑热胶锢，殆误投补药矣。乃叔少洪云∶侄素孱弱，医投熟地等药十余剂耳。孟英曰∶暑热证，必看邪到血分，始可议用生地，何初病即进熟地？岂仅知禀赋之虚，而未睹外来之疾耶？昔贤治暑，但申表散温补之戒，讵料今人于律外更犯滋腻之辜，而一误致此，略无悔悟，不啻如油入面，如漆投胶，将何法以挽回哉？越日果卒。夫小米舍人，仅此一脉，完姻未久，遽尔珠沉，殊为惨然。

□

潘红茶方伯之孙翼廷，馆于许双南家，酷热之时，啜冷石花（汤）一碗，遂至心下痞闷，四肢渐冷，上过肘膝，脉伏自汗。方某谓∶“阳虚阴暑”，脱陷在即，疏大剂姜、附、丁、桂以回阳。（而）双南在苏，其三郎李书，骇难主药，邀族人许芷卿诊而决之。芷卿云∶此药断不可投。第证极危急，须逆孟英商之。时已夜半，孟英往视，曰∶既受暑热，复为冷冻饮料冰伏胸中，大气不能转旋，是以肢冷脉伏，二便不行。速取六一散一两，以淡盐汤搅之，澄去滓，调下紫雪丹一钱。

翌日再诊∶脉见，胸舒，溺行，肢热，口干，舌绛，暑象毕呈，化而为疟。予多剂白虎汤而愈。丙午（岁），举于乡。

康康侯司马之夫人，久伤谋虑，心火外浮，面赤齿痛，因啖西瓜，遂脘闷不舒，喜得热按，泄泻不饥，自觉舌浓数寸，苔色灰腻。孟英与∶浓朴 滑石 葱白 薤白 枇杷叶 橘皮 薄荷 旋复 省头草，一剂霍然。

□

许少卿室，故医陈启东先生之从女也。夏初患感，何新之十进清解，病不略减，因邀诊于孟英。脉至弦洪豁大，右手为尤，大渴大汗，能食妄言，面赤足冷，彻夜不瞑。孟英曰∶证虽属温，而真阴素亏，久伤思虑，心阳外越，内风鸱张。幸遇明手，未投温散，尚可无恐。与∶龙（骨） 牡（蛎） 犀（角） （珍）珠龟板 鳖甲 贝母 竹沥 竹叶 辰砂 小麦 元（参） 丹参 生地 麦（冬），为大剂投之。外以烧铁淬醋，令吸其气；（牡）蛎粉扑止其汗；捣生附子贴涌泉穴。甫服一剂，所亲荐胡某往视，大斥王议为非，而主透疹之法。病家惑之，即煎胡药进焉！病者神气昏瞀，忽见世父启东扼其喉，使药不能下咽。且嘱云∶宜服王先生药。少卿闻之大骇，专服王药，渐以向愈。而阴不易复，频灌甘柔滋镇，月余始能起榻。

季夏，汛行。惟情志不怡，易生惊恐。与∶麦（冬） 参（须） 熟地 石英 茯神 龙眼 甘（草） （小）麦 大枣 三甲等药，善其后。

□

秋杪，归宁，微吸客邪，寒热如疟。孟英投以清解，已得向安。胡某闻之，复于所亲处云∶此证实由夏间治法不善，以致邪气留恋，再服清凉，必死无疑。汤某复从而和之。许氏即招汤某延医，谓其阳气伤残，沉寒久伏，以理中汤加威灵仙、桂枝、半夏、浓朴、姜、枣等药。病者颇疑药太燥烈，汤复膏吞拭舌，说得天花乱坠，病家惑之，初服胃气倍加，继而痰嗽不饥，黄苔满布，肌消汛断，内热汗多，心悸不眠，卧榻不起。病者坚却其药，然已进二十剂矣。再邀何新之商之，亦难措手。仍嘱其求诊于孟英，按脉弦细软数，篡（窜）患悬痈，纵有神丹，不可救药矣。

□

何缙阶令正，素患肝厥，仲夏患感，沈樾亭按温证法治之，内风不致陡动，而大便泄泻，脉细而弦，渴饮痰多，不饥不寐。因邀孟英商之，投∶白头翁汤加三甲、石斛、茯苓、竹茹而安。随以峻补善后而痊。

□

胡孟绅乃弟季权，患黑 ，苔秽，脉浑，气粗，面垢。孟英即以凉膈散投之，大解得行，脘亦不闷，皆透绽，脉显滑数而洪，遂与大剂凉润清肃之药，直俟其旬日外，大解不泻，药始缓授。复又沉卧不醒，人皆疑之。孟英曰∶痰热尚炽也，仍授大剂数帖，果频吐胶痰累日，而眠食渐安。

是役也，当两病披猖之际，举家皇皇，他医或以前证为神不守舍，议投温补。后证则以为必败。闻者无不危之。赖季权之夫人，独具卓识，任贤不二，孟英始无掣肘之虑，而咸得收功也。

□

濮东明令孙女，素禀阴虚，时发夜热，少餐不寐。仲夏患感，发疹，汛不当期而至。孟英用犀（角） 羚（羊角）知（母） 贝（母） 石膏 生地 栀（子） （连）翘 花粉 甘草 竹叶 芦根等药，疹透神清，唯鼻燥异常，吸气入喉，辣痛难忍，甚至肢冷。复于方中加元参、竹茹、菊叶、荷杆，各患始减，而心忡吐沫，彻夜不瞑，渴、汗、便黑，改投∶西洋参 生地 麦冬 小麦 竹叶 黄连 珍珠 百合 贝母 石斛 牡蛎 龟版蔗汁诸药而愈。季秋适姚益斋为室。

□

仲夏，淫雨匝月，泛滥为灾。季夏，酷暑如焚，人多热病。沈小园者，患病于越，医者但知湿甚，而不知化热，投以平胃散数帖，壮热昏狂，证极危殆。返杭日，渠居停吴仲庄浼孟英视之，脉滑实而数，大渴溲赤，稀水旁流，与∶石膏 大黄，数下之而愈。仲庄欲施药济人，托孟英定一善法。孟英曰∶余不敢（以）师心自用，考古惟叶天士甘露消毒丹、神犀丹二方，为湿温暑疫最妥之药。一治气分，一治营分，规模已具。即有兼证，尚可通融，司天在泉，不必拘泥。今岁奇荒，明年恐有奇疫。但“甘露”二字，人必疑为大寒之药，“消毒”二字，世人或作外证之方。

因易其名曰∶普济解疫丹，吴君与诸好善之家，根据方合送，救活不知若干人也。

普济解疫丹∶孟英自注云∶此治湿温时疫之主方也。按六元正纪，五运分步，每年春分后十三日交二运征，火旺，天乃渐温。芒种后十日交二运宫，土旺，地乃渐湿，温湿蒸腾，更加烈日之暑，烁石流金，人在气交之中，口鼻吸受其气，留而不去，乃成温热暑疫之病，则为发热倦怠，胸闷腹胀，肢酸咽肿， 疹身黄，颐肿口渴，溺赤便秘，吐泻疟痢，淋浊疮疡等证。但看病患舌苔淡白，或浓苔，或干黄者，是暑湿热疫之邪，尚在气分，悉以此丹治之立效。而薄滋味，（孟英自批∶家慈每于夏季茹素，且云∶汝辈为医者，当知之，余见瘟疫流行之岁，无论贫富，无可避之，总由不知坚壁清野之故耳，试看茹素者，独可不染，岂非胃中清虚，邪不能留乎！旨哉斯言，特谨识之。）远酒色，尤为辟疫之仙方，智者识之。医家临证，能准此化裁，自可十全为上。（上参喻嘉言、张石顽、叶天士、沈尧封诸家。）

神犀丹∶孟英自注云∶温热暑疫诸病，邪不即解，耗液伤营，逆传内陷，痉厥昏狂，谵语发 等证，但看病患舌色干光，或紫绛、或圆硬、或黑胎，皆以此丹救之。若初病即觉神情烦躁，而舌赤口干者，是温暑直入营分。酷热之时，阴虚之体，及新产妇人，患此最多，急须用此，多可挽回。切勿拘泥日数，误投别药以偾事也。兼治痘 毒重，夹带紫 危证，暨痘 之后余毒内炽，口糜咽腐，目赤神烦诸证。（上本叶氏，参治验。）

□

陈蕴泉，陡患昏谵，夤夜乞诊于孟英，脉甚滑数，苔色腻黄，乃平素多痰，兼吸暑热。与清解药一剂，化而为疟，脉亦较平。或谓其体弱不宜凉药，须用人参，渠家惶惑，孟英坚持以为不可。盖暑脉颇类乎虚，而痰阻于肺，呼吸不调，又与气虚短促者相似。平昔先虚，有病必先去病。况热能伤气，清暑热即所以顾元气也。何新之亦赞是议，遂连投白虎加减而愈。

次年春，因丧外家悲悼，复感温邪，失于整肃，病日以甚，迨孟英自豫章归诊，已不可救药矣。

□

李德昌之母，仲夏患感，医诊为湿，辄与燥剂，大便反泻，遂疑高年气陷，改用补土，驯至气逆神昏，汗多舌缩，已办后事，始乞诊于孟英，脉洪数无伦，右尺更甚。与大剂∶犀角 石膏 黄芩 黄连 黄柏 知母 花粉 栀子 石斛 竹叶 莲心 元参 生地之药，另以冷雪水调紫雪丹。一昼夜，舌即出齿，而喉舌赤腐，咽水甚痛。乃去三黄（黄连、黄柏、黄芩），加银花、射干、豆根，并吹以锡类散，三日后，脉证渐和，稀糜渐受。改授甘凉缓剂，旬日后，得解坚黑矢而愈。

□

胡纫秋，于酷热时偶有不适，医用柴、葛、香薷药散之，反恶寒胸痞。更医用枳、朴、槟榔以泻之，势日剧。延孟英视之∶自汗不收，肢背极冷，奄奄一息，脉微无神。曰∶禀赋素亏，阳气欲脱，此必误认表证使然。予∶救逆汤加（人）参、（黄） 服之渐安，继以补气生津，调理匝月而痊。

□

壬寅夏，（某）感受暑湿，误投温散，以致谵语神昏，势濒于危。而肛前囊后之间，溃出腥脓，疮口深大。疡科以为悬痈也。敷治罔效。孟英诊曰∶悬痈乃损怯症，成之以渐，今病来迅速，腥秽异常，是身中久蕴浓味湿热之毒，挟外受之暑邪，无所宣泄，下注而为此症，切勿敷药，以遏其外走之势。但舌强而紫赤，脉细而滑数，客邪炽盛，伏热蕴隆，阴分甚亏，深虞津涸。先予清营之剂，三投而神气渐清，次以凉润阳明，便畅而热蠲脓净，改用甘柔滋养，月余溃处肌平。善后参入参、 ，竟得康强如昔。

□

金晓耕，发热两旬，医予表散，竟无汗泄。嗣投温补，而大解泄泻，小水不行，口干肌削，势濒于危。

胡纫秋荐孟英诊之。右寸独见沉数。曰∶暑热锢于肺经耳。予∶白虎（汤）、苇茎（汤）、天水（散）加（茯）苓、桔（梗）、杏（仁）、贝（母）为方，服后，头面 疹遍发，密无针缝，明如水晶光，人皆危之。孟英曰∶此肺邪得泄也。果肌润热退，泻止知饥。又服甘凉濡润二十余剂， 疹始愈。亦仅见之证也。

上一页：春温
下一页：湿温


湿温 《回春录》

湿温

癸卯春，邵秋子令堂，年近六旬，患寒热如疟者久矣。诸医杂治罔效。孟英视之，曰∶此湿邪久蕴，已从热化，误投提补，动其肝阳，痰饮因而上逆。与通降之法，寒热即减。而包某谓疟久阴虚，理宜滋养，病家闻之近是，遂进首乌、鳖甲等药，渐至脉伏胸痞，呃忒自汗，渴饮不食，颧赤便泄。包某束手，疏生脉散以塞责。

举家彷徨，再求孟英诊之，曰∶此滋腻阻滞气机，清阳不司旋运，痰饮闭滞隧络，非脱象也。补药不可再进。

以∶栝蒌薤白（半夏汤）合小陷胸（汤）加竹茹、旋复、贝母、杏仁、紫菀、枇杷叶投之，呃止脉出，大有转机。而郑某谓病固属痰，须温热以宣通，勿寒凉而凝遏，病家又惑焉。姜、桂频投，既而唇肿咽痛，不能进饮，舌干短硬，难出语言，复请孟英救疗。予犀角地黄汤加元参、知母、银花、竺黄、花粉、胆星、石菖蒲、竹沥之类，此第三次生机也。奈狂澜莫障，邪说横行，辄以凉药不宜擅服，久病必定元虚。甘言悦耳，遂至升散温补，各逞所能。符咒乩方，罔不遍试。

延至仲夏， 腐龈糜，唇高数寸，竟成燎原莫救。仍恳孟英设法，乃坚辞不能措手。付局医黄某敷治肿烂，日甚而终。

□

季秋，顾听泉邀孟英视康康候副转之恙。切其脉∶滑数，而右歇左促。且肝部（左关）间有雀啄，气口（右寸）又兼解索。望其面，宛如熏黄，头汗自出，呼吸粗促，似不紧续，坐卧无须臾之宁，便溺涩滞，浑赤极臭，心下坚硬拒按，形若覆碗。观其舌色，边紫苔黄，殊不甚干燥。问其所苦，曰∶口渴甜腻、不欲饮食。

苟一合眼，即气升欲喘，烦躁不能自持、胸中懊 、莫可言状。孟英曰∶此由湿热误补，漫无出路，充斥三焦，气机为其阻塞而不流行。蔓延日久，津液为之凝滞而成痰饮。不啻人禽杂处，苗莠同畴，邪正混为一家。医见肢冷自汗，不知病由壅闭而然，欲以培正。而邪气方张，得补反为树帜，岂非资寇兵而 盗粮哉？非其类者，锄而去之，乃为吃紧之治。听泉曰∶良是也。夏间起病，闻自心悸少寐，杨某以为虚而补之，时尚出差办事。

暑湿外侵，受而不觉。迨闱差未竣，其病斯发，而诸医之药，总不外乎温补一途，以致愈补愈剧。今拟温胆法，待君可否？孟英曰∶脉证多怪，皆属于痰，今胸痞如斯，略无痰吐，盖由痰能阻气，气不能运痰耳。宜于温胆（汤）中，加薤白、蒌仁通其胸中之阳；又合以小陷胸（汤），此为治饮痞之圣法。参以栀、豉泄其久郁之热以除懊 ；佐以兰草，涤其陈腐之气而醒脾胃。听泉深然之。连投二剂，各恙皆减，脉亦略和。而病者以为既系实证，何妨一泻而去之，连服大黄丸二次，承气汤半帖。孟英急止之，曰∶畏虚进补固非，欲速妄攻亦谬。盖湿蒸为热，灼液成痰，病非一朝一夕而成，治以上下分消为是，不比热邪传腑，可一泻而愈也。越日，下部果渐肿。孟英曰∶攻痞太速之戒，古人不我欺也。与听泉商，以前法加黄芩，合泻心（汤）意，再配雪羹投之，痰果渐吐，痞亦日消。而自腹至足，以及茎囊肿势日加。孟英谓∶势已如此，难以遽消，但从三消设法，则自上而下，病必无虞。与听泉商，用河间桂芩甘露饮意。而姚平泉孝廉，力主崇土胜湿之法，深以寒凉为不可用。众议仍投前日之药。孟英曰∶前药原可服也，嫌力不足耳。次日痰中带血甚多。孟英曰∶湿热熏蒸不已，自气及营矣。与听泉及王子能参军商，以∶知（母） （黄）柏 犀角 鳖甲 白芍 苡仁 贝母 石斛茅根 麦冬 滑石 栀子 藕汁 童便，投之而止。越数日又吐，且肢冷自汗、心馁畏脱。姚平泉谓“气不摄血”，当举归脾汤以统之。举家皇皇，连请诊脉者三次。孟英曰∶脉来屡变，陈芝江所以不能指实其病，而杨、阮诸人皆疑为大虚之候也。然望、闻、问、切，不可独凭于指下。今溲如赭石汤，浑赤有脚，其为湿热之病，昭昭若揭。初伤于气分，则津液受灼以为痰。渐及于营，则阴血不安而妄溢。邪气内盛，岂非病实？而真实类虚，吾不受病之欺也。坚守前议，镇静不摇，服二剂果止。

孟英曰∶血之复吐也，由于气分之邪以扰及之。欲清气道之邪，必先去其邪所根据附之痰。盖津液既为邪热灼烁以成痰，而痰反即为邪热之山险也。不妨峻攻其实，而缓行其势。初进滚痰丸三钱，得下泄气一次，副转云∶四十日来，未有之通畅也。连投数日，始解胶痰黑矢多遍，而小溲亦渐清长。苔色亦退，寝食遂安，惟下部之肿犹尔也。马香崖、陆虚舟皆主实脾行水之法。孟英曰∶谛参脉证，并不在脾，况善饥便燥，口渴溺多，吾方虑转“消证”，亟投甘润之不遑。恶可渗利伤阴，补土劫液耶？且脾虚下陷之肿，与湿盛而肿之肿，其膝之上下，内外情势，必然相贯。今膝之上下，内外凹凸迥判，毫不毗连。

盖由湿热所酿之痰饮，既误补而痞塞中焦，复妄攻以流窜隧络，所谓不能一荡而蠲，势必旁趋四射。

吾当以法取之。会又咳痰带血，而精神食欲如常。孟英曰∶无恐也，此乃前次嚼三七太多，兜涩留瘀，最不宜用，吐而去之极妙。但须金水同治，冀咳止而血络不震动为要耳。与甘露饮加藕汁、童溺服之，四剂而止。咳嗽亦宁。于是专治其下部之肿，以固本（丸）加知（母）、（黄）柏、贝母、花粉。旋复、橘络、丝瓜络、羚羊角、楝实、葱须、豆卷、薏苡、竹沥，出入为剂，二、三帖间，其高突肿硬之处，即觉甚痒，搔之水出如汗，而作葱气。六、七日后，两脚反觉干瘦燥痛，茎囊亦随之而消矣。孟英曰∶此用润药消肿，尚且干痛咽燥，设从他议而投燥脾利水之法，更当何如哉？盖寒湿则伤阳，热湿则伤阴，血液皆阴也。

善后之法，还宜滋养血液，稍佐竹沥以搜络中未尽之痰，使愈后不为他日之患，更属法中之法。服之饮食中节，便溺有权，幸无消渴之虞，而竟愈焉。

□

顾宗武，偶患微寒发热，医进温散法，热虽退而不饥不大便。复用平胃散数帖，腹渐胀而偏于右。尚疑其中气之虚寒也，遂与温运燥补诸药，胀乃日增，杳不进谷。或谓∶恐属痈疡，因招外科连某诊之，作胁疽治，病如故。严某谓“胁疽”部位不对，肠痈证据不符，作内疝治，仿子和活人之法，及当归龙荟丸”相间投，亦无效。乃延孟英视之，脉极弦细而促，舌绛小渴，小溲赤少，饮而不食者月余矣。证实脉虚，坚持不治。其家问曰∶此证究是何病？乞为指示。孟英曰∶据述病患素慎起居而薄滋味，显非停滞与痈疽之患，良由暑湿内蕴，势欲外泄，是以初起有微寒发热之候，误与风寒药，热虽暂退于表，邪仍伏处乎中，不饥不便，肺胃失其下行，再加辛燥温补，气机更形窒滞，邪伏永无出路，津液潜消，胀日甚，以气血流行之脏腑。为暑湿割踞之窠巢，补之不可，攻之不能，病虽不在膏肓，卢扁望而惊走，逾旬径殁。

□

顾竹如孝廉令嫒，患感十余日，耳聋不语，昏不识人，客未入室，而彼反先知，医以为祟。凡犀角、地黄、牛黄清心（丸）、复脉等汤，遍服无效，已摒挡后事矣。所亲濮根崖嘱延诊于孟英，脉至滑数，舌不能伸，苔色黄腻，遗溺便闭，目不交睫者已四昼夜。胸腹按之不柔，予白虎汤去（粳）米、甘草，加石菖蒲、元参、犀角、鳖甲、花粉、杏仁、竹叶、竺黄、竹沥，投一剂即谵语滔滔。渠父母疑药不对病。孟英曰∶不语者欲其能语，是转机也。再投之，大渴而喜极热之饮。渠父母又疑凉药非宜。孟英姑应之曰∶再服一剂，更方可也。三投之，痰果渐吐，四剂后，舌伸便下，神识渐清。乃去菖蒲、石膏、犀角、鳖甲，加生地、石斛、麦冬、贝母，数帖。热尽退，而痰味甚咸。又去杏（仁）、贝（母）、竺黄，加西洋参、牡蛎。龟板、苁蓉，服之痊愈。

逾年失怙，继遭祝融（火灾），郁损情怀，误投温补。至戊申年殒。

□

邵鱼竹给谏患感，杨某作疟治不应，始迓孟英诊之，脉软汗多，热不甚壮，苔色浓腻，呕恶烦躁，痰多腿酸，显是湿温。因谓其令郎子 曰∶湿温者，湿蕴久而从时令之感以化热也。不可从表治，更勿畏虚率补。

与宣解一剂，各恙颇减。奈众楚交咻，谓病由心力劳瘁而来，况汗多防脱，岂可罔顾本原？群医附和，遂服参、归、熟地之药，病日以剧。最后，吴古年诊之云∶此湿温也，何妄投补剂？

然已末从挽救，交十四日而殒，始悔不从王议。

□

翁嘉顺之妇弟吴某，劳伤之后，发热身黄，自以为脱力也。孟英诊脉，软数。是湿温重症，故初起即黄。

亟与清解，大便渐溏，小便甚赤。湿热已得下行，其热即减。因家住毛家埠，吝惜舆金，遽尔辍药，七八日后，复热，谵语。耳聋，抽痉，遗溺。再恳孟英视之，湿热之邪扰营矣。投∶元参 犀角 菖蒲 连翘 竹茹 竹叶银花 石膏，以泄卫清营之法，佐牛黄丸、紫雪丹而瘳。臀皮已塌，亟令贴羊皮金，不致成疮而愈。

□

吴宪章，年逾花甲，患感，医知其为湿温也，投药不应，而仍能起榻理事。石北涯拉孟英视之，冀其勿至加剧。及诊脉，左寸数疾，余皆软大，谷食略减，便溏溲少，苔色腻黄，舌尖独黑。孟英不肯与方，人咸诧之。因曰∶证原不重，吾以脉象舌色察之，是平昔曲运心机，离火内亢，坎水不制，势必自焚，况兼湿温之感乎？果数日而殒。

□

黄纯光，年七十八岁，患湿温，至旬余，脉形歇代，呃忒连朝，诸医望而畏之。孟英诊曰∶脉虽歇而弦搏有根，是得乎天者浓，虽属高年，犹为实象，参以病深声哕，原非小故，而二便窒涩，苔腻而灰，似属腑气未宣，痰、湿、热阻其气化流行之道也。清宣展布，尚可图焉。何新之韪其议，因与∶旋（复） （竹）茹 栀（子） 楝（实） 枇（杷叶） 杏（仁） （吴）萸 （黄）连 （紫）菀 （栝）蒌雪羹为剂，片通草一两，煎汤煮药，投匕即减。数服而大吐胶痰，连次更衣，遂安粥食。唯动则嗽逆，渐露下虚之象，与∶西洋参 龟板 牡蛎 苁蓉 石斛 牛膝 冬虫夏草 紫石英 茯苓 当归等药，各恙降序，继加砂仁炒熟地而起。

□

汤西塍，年逾花甲，感证初起，周身肤赤，满口苔黄，头痛、腰痛、便溏、溲痛，伊芳亲家何新之诊为险候，嘱延孟英诊之，脉见弦细而软，乃阴虚劳倦，湿温毒重之证。清解之中，须寓存阴。以∶犀角 羚（羊角） （茯）苓 （竹）茹 银（花） （连）翘 桑（枝） 苇茎 通草 兰叶为方，煎以冬瓜汤服之，遍身赤疹，而左眼胞忽肿，右臂酸疼不举，耳聋，神不清爽。亟以∶元参 丹皮 菊花 栀子 桑枝 丝瓜络 石斛竹叶，煎调神犀丹为剂，偶邀疡科视外患，亦知病因湿热，连进木通等药，脉更细弱，神益昏惫，饮食不进，溲涩愈痛，新之以为难挽矣，孟英曰∶急救阴液，尚可转机，援以复脉汤去姜、桂、麻仁，易西洋参，加知母、花粉、竹叶、蔗浆灌之，一剂神苏脉起，再服苔退知饥，三啜身凉溺畅，六帖后，肤蜕安眠，目开舌润。或疑甘柔滑腻之药，何以能清湿热？孟英曰∶阴虚内热之人，蕴湿易于化火，火能烁液，濡布无权，频溉甘凉，津回气达。徒知利湿，阴气先亡。须脉症参详，法难执一也。又服数剂后，忽然肢肿，遍发风块，瘙痒异常，或又疑证之有变也。孟英曰∶此阴津充而余邪自寻出路也耳，与轻清药数帖，果瘥。

□

金禄卿室，沈裕昆之少女也。患温，顾听泉连进轻清凉解而病不减。气逆无寐，咳吐粘痰，舌绛咽干，耳聋谵语，旬日外，始延孟英诊焉。曰∶体瘦脉细数，尺中更乱，竟是阴气先伤，阳气独发，所谓“伤寒偏死下虚人”。譬之火患将临，既无池井，缸贮又空，纵竭心力，曷能有济？再四研诘，乃知发病前一日，徒然带下如崩，是真液早经漏泄矣。否则药治未讹，胡忽燎原益炽？痉厥之变，不须旋踵。禄卿坚垦勉图。孟英以∶西洋参生地 “二冬” 二至 元参 犀角 黄连 鸡子黄 知母为方，另用石斛 龟板 鳖甲各四两，左牡蛎一斤，煮汤代水煎药，顾听泉又加阿胶，且云∶我侪用此育阴镇阳，充液熄风大剂，焉能津枯风动，痉厥陡生乎？服二剂，果不能减。后惑旁言，而祷签药，附、桂、干姜，罔知顾忌，径至四肢拘挛而逝。是误药速增其毙而增其惨也。继而裕昆患湿温，亦犯重 而亡（重 谓热性病的热气极盛）。

□

翁嘉顺之妹，亦染病，病势极危，因役于冥曹，自以为不起。孟英曰∶年壮阴充、药治不谬，焉能死乎？

昔人云∶“见理明者，阳阴五行不能拘”。吾当以理胜数，遂按法治之，病乃日减。且慎寒暄，节饮食，守禁忌，调治二旬，果然康健。

□

又其姑吴翁氏，病温，初不服药，七日外，始迓孟英诊之。曰∶此病邪虽不盛，第频吐涎沫，不能退场门，须以手撩，不饮不食，不便不眠，或多言不倦，或久问不答，是七情郁结，气久不舒，津液凝痰，邪得根据附。

治之中肯，尚难即愈，不药而待，病从何去？遂于清解方中，寓蠲痰流气，通胃舒肝之品。交十四日而热退。又数日，痰沫渐少。又旬日，大便始行。粥食日加而愈。此一治法，直贯到底，不但不犯一分温燥升补之药，而滋腻入血之品，亦皆避之。尚须三十剂奏绩。若病家不笃信，医者不坚持，旁人多议论，则焉克有济耶？然非乃媳前车之鉴，亦未必遽尔任贤不二也。

□

杨某，患感旬日，初则便溏，医予温散，泻止热不退，昼夜静卧，饮食不进。孟英诊脉，迟缓，浮取甚微。目眵，舌色光红，口不渴，溲亦行，胸腹无所苦，语懒音低，寻即睡去。是暑湿内伏，而有燥矢在胃，机关为之不利也。先与清营通胃药两剂，热退舌淡而脉症依然。加以酒洗大黄、省头草，即下坚黑燥矢甚多，而睡减啜粥，继以凉润，旬日而痊。

□

海盐任斐庭。馆于吴琴楚家，季夏患感，黄某闻其身热而时有微寒也，进以姜、萸、紫苏、大枣等药，数帖，热愈壮而二便不行。更医连进渗利之剂，初服溲略通，既而益闭。居停以为忧，始延孟英视焉，证交十四日，骨瘦如柴，脉弦细而涩，舌色光紫，满布白糜，夜不成寐，渴不多饮，粒米不进，少腹拒按，势将喘逆。此虽属下证，而形脉如斯，法难直授。先令取大田螺一枚、鲜车前草一握、大蒜六瓣，共抖烂，加麝香少许，罨敷脐下水分穴，方以∶元参 紫菀 栀子 知母 花粉 海 荸荠 苁蓉 牛膝 天冬为剂，加鲜地黄汁服之，其夜小溲即行，气平略寐。又两剂，大便始下，热退而渐进稀糜。乃去雪羹、栀（子）、（紫）菀、苁（蓉）、（牛）膝、地黄汁，加西洋参、麦冬、石斛、干生地、竹茹、银花等药，又服十余帖，凡三解黑矢，而苔色复于红润，眠食渐安而起。

□

许芷卿，患外寒，须覆重衾，内热饮不解渴，仍能安谷，便溺皆行。或以为虚寒，或以为疡患，投以温散，即显咽痛，孟英脉之，沉弦而缓，作痰热内伏。投以∶犀（角） 羚（羊角） 元参 丹皮 白薇 黑栀 （竹）茹 贝（母） 旋（复） （牛）蒡之剂，两帖而寒渴咽痛皆减。乃去犀（角）、羚（羊角）、牛蒡，加二至（丸）、知母、花粉、银花，解酱矢而瘳。

上一页：暑温
下一页：伏暑


伏暑 《回春录》

伏暑

壬申八月，范蔚然，患感旬余，诸医束手。乃弟丽门恳孟英治之，见其气促音微，呃忒自汗，饮水下咽，随即倾吐无余。曰∶伏暑在肺，必由温散以致剧也。盖肺气受病，治节不行，一身之气，皆失其顺降之机，即水精四布，亦赖清肃之权以主之，气既逆而上奔，水亦泛而上溢矣。但清其肺，则诸恙自安。乃阅前服诸方，始则柴、葛、羌、防以升提之，火藉风威，吐逆不已，犹谓其胃中有寒也，改用桂枝、干姜以温燥之，火上添油，肺津欲绝，自然气促音微，疑其阳虚将脱也，径予∶（人）参 （当）归蛤蚧 柿蒂 丁香以补而纳之，愈补愈逆，邪愈不出，欲其愈也难矣。亟屏前药，以泻白散合清燥救肺汤，数服而平。

□

庄半霞，芝阶中翰之三郎也，闱（旧称试院为闱，闱后，是指参加乡试之后）后患感，日作寒热七、八次，神气昏迷，微 隐隐、医者无策，始延孟英视之。曰∶此平昔饮酒，积热深蕴，挟感而发，理从清解，必误投温补，以致热势披猖若是。询之果三场皆服（人）参，且携枣子浸烧酒入闱。初病尚不至此，因连服羌、防、姜、桂，渐以滋甚。孟英先予白虎汤三剂， 化而寒热渐已。继用大苦寒之药泄其热结，所下黑矢，皆作枣子气。旬日后，予甘润滋濡之法，两月始得痊愈。

□

栖流所司药陈芝田，于仲夏患感，诸医投以温散，延至旬日，神昏谵妄，肢搐耳聋，舌黑唇焦，囊缩溺滴，胸口隐隐微 ，一望而知其危矣。转邀孟英诊之，脉细数而促。曰∶阴亏热炽，液将涸矣。遂用∶西洋参元参 生地 二冬 知（母） （黄）柏 楝实 石斛 白芍 甘草梢银花 木通 犀角 石菖蒲，大剂投之。

次日复诊，其家人云∶七八日来小溲不过涓滴，昨服药六七个时辰后，解得小溲半杯。孟英曰∶此即转机也。然阴气枯竭，甘凉濡润不厌其多，于前方再加龟板、鳖甲、百合、花粉，大锅煎之，频灌勿歇。如是者八日，神气始清，诸恙悉退，纯用滋阴之药，调治匝月而瘳。予谓孟英学识过人，热肠独具，凡遇危险之候，从不轻弃，最肯出心任怨以图之。如此案八日后神气始清，若经别手，纵使治法不错，而一二帖不甚起色，必规避坚辞，致病家惑乱，谋及道旁，虽不死于病，亦必死于药矣。此在医者之识老心坚，又须病家之善于贤而任之专也，谈何易耶？又闻孟英尝云∶温热液涸神昏，有投犀角地黄等药至十余剂始得神清液复者，因温热案最伙，不暇详录，姑识此以告司人之命者。

□

姚禄皆，在金陵，适遇大水，继而回杭，途次酷热，患感。顾某诊为湿邪，与桂枝、葛根药三帖，病乃剧。赵笛楼知其误治，连用清解，因见蓝 不肯，承手。迓孟英视之，脉细数而体瘦，乃平昔阴亏，热邪藉风药而披猖，营液得温燥而干涸， 色既绀，危险万分。勉投大剂∶石膏 知母 白薇 栀子 青蒿 丹皮 竹叶 竹沥 童溲之药，调以神犀丹。三服，大解下如胶漆， 色渐退，而昏狂遗溺，大渴不已。仍与前方，调以紫雪，数剂，热退神清，而言出无伦，犹如梦呓，或虑其成癫。孟英曰∶痰留包络也。与∶犀角 菖蒲 元参 鳖甲 花粉 竹茹 黄连 生地 木通 甘草为方，调以珍珠、牛黄，始得渐安。改授存阴，调理而愈。

□

关颖庵，患寒热，医者泥于今岁之司天在泉，率投温燥，以致壮热不休，阮某用小柴胡汤和解治，遂自汗神昏，苔黑舌强，肢掣不语，唇茧齿焦。张某谓‘ 疹不透”，拟进（皂）角刺、荆、蒡。越医指为“格阳假热”，欲以附子引火归元。许芷卿诊知为伏暑，而病家疑便溏不可服凉药，复延孟英诊之，曰∶阴虚之体，热邪失清，最易劫液，幸得溏泻，邪气尚有出路，此正宜乘此一线生机，迎而导之，切勿迟疑。遂与芷卿商投王晋三犀角地黄汤加知（母）、麦（冬）、花粉、西洋参、元参、贝（母）、（石）斛之类，大剂服八九日，甫得转机。续予甘凉充液六、七剂，忽大汗如雨者一夜，人皆疑其虚脱。孟英曰∶此阴气复而邪气解也，切勿惊惶。嗣后果渐安谷，投以滋补而愈。

继有陈菊人明府乃郎，病较轻于此，因畏犀角，不敢服，竟至不救，岂不惜哉！

□

石诵羲，夏杪患感，多医广药，病势日增，延逾一月，始请孟英诊焉。脉至∶右寸关滑数上溢，左手弦数，耳聋口苦，热甚于夜，胸次迷闷，频吐粘沫，啜饮咽喉阻塞，便溏溺赤，间有谵语。曰∶此暑热始终在肺，并不传经，一剂白虎汤可愈者，何以久延至此也？乃尊北涯，出前所服方见示，孟英一一阅之，惟初诊顾听泉用清解肺卫法为不谬耳。其余温散升提，滋阴凉血，各有来历，皆弗心思，原是好方，惜未中病。而北涯因其溏泻，见孟英君石膏以为治，不敢与服。次日复诊，自陈昨药未投，惟求另施妥法。孟英曰∶我法最妥，而君以为未妥者，为石膏之性寒耳。第药以对病为妥，此病舍此法，别无再妥之方。若必以模棱迎合为妥，恐贤郎之病不妥矣。北涯闻而感悟，颇有姑且服之之意。而病者偶索方一看，见首列石膏，即曰∶我胸中但觉一团冷气，汤水且须热呷，此药安可投乎？坚不肯服。然素仰孟英手眼，越日仍延过诊，且告之故。孟英曰∶吾于是证，正欲发明，夫邪在肺经，清肃之令不行，津液凝滞，结成涎沫，盘踞胸中，升降之机亦窒，大气仅能旁趋而转旋，是一团涎沫之中，为气机所不能流行之地。其觉冷也，不亦宜乎？且余初诊时，即断为不传经之候，所以尚有今日，而能自觉胸中之冷。

若传入心包，则舌黑神昏，才合吴古年之犀角地黄汤矣。然虽不传经，延之逾月，热愈久而液愈涸，药愈乱而病愈深，切勿以白虎为不妥，急急投之为妙。于是方有敢服之心矣。而又有人云∶曾目击所亲某，石膏甫下咽，而命随之，况月余之病，耳聋泄泻，正气已亏，究宜慎用。北涯闻之惶惑，仍不敢投，乃约翌日广征名士，会商可否。比孟英往诊，而群贤毕至，且见北涯求神拜佛。意乱心慌，殊可怜悯。欲与众商榷，恐转生掣肘，以误其病，遂不遑谦让。援笔立案云∶病既久延，药无小效，主人之方寸乱矣。予三疏白虎而不用，今仍赴召诊视者，欲求其病之愈也。夫有是病，则有是药，诸君不必各抒高见，希原自用之愚。古云∶“鼻塞治心，耳聋治肺”，肺移热于大肠，则为肠 ，是皆白虎之专司，何必拘少阳而疑虚寒哉？放胆服之，勿再因循，致贻伊芳戚也。座中顾听泉见案，即谓北涯曰∶孟英“肠热胆坚”极堪倚赖，如犹不信，我辈别无善法也。顾友梅、许芷卿、赵笛楼亦皆谓∶是。疏方∶以白虎加西洋参、贝母、花粉、黄芩、紫菀、杏仁、冬瓜仁、枇杷叶、竹叶、竹茹、竺黄，而一剂甫投，咽喉即利；三服后，各恙皆去，糜粥渐安。乃改甘润生津、调理而愈。予谓此案不仅治法可传，其阐发病情处，识见直超古人之上。

□

刘廉方，常州名士也。在西湖受暑，移榻于崔仲迁别驾处，医治垂危，庄芝阶舍人，拉孟英往诊之∶裸体昏狂，舌黑大渴，溺赤便秘，脉数而芤。与犀角地黄汤加减服之，神识已清，略能进粥。次日复诊，颇知问答，大有生机，仍处甘凉法以赠之，并嘱伊芳格外谨慎。而越日庄半霞诣孟英偕往诊视，见其目张睛瞪，齿露唇焦，气喘汗出，扬手踯足而不可救药矣，众楚交咻，谓是寒凉药凝闭而然。孟英曰∶病之宜凉宜热，汝辈不知也。脉乃皮里之事，汝等不见也。吾亦不屑为之争辩，惟目瞪唇焦，人所共睹，则其死于何药，自有定论，遂拂衣（而）出。半霞再三请罪。孟英曰∶俗人之见，何足介怀，是非日后自明，于我心无慊焉。第斯人斯病，皆可惜也。既而始知有人主热药以偾事，岂非命耶？仅二载而仲迁病，孟英闻之曰∶殆矣，盖知其阴虚而受暑湿，恐主药者未必能悔悟于前（车）之鉴也。后果闻其广服温补之剂，以致真阴竭绝而死。覆辙相寻，迷而不醒，可哀也矣。

□

姚雪蕉孝廉之太夫人，年逾花甲，患感两月，医皆束手，始延孟英诊之。身已不能转侧，水饮难于下咽，声音不出，便溺不通。曰∶此热邪逗留不去，津液剥削殆尽。

计其受病之时，正当酷暑，岂即温补是投，但知其虚而不知其病耶？阅前服诸方，惟初手顾听泉从吸受暑邪，轻清开上立治为合法耳。余方非不是起死回生之药，其如与病无涉何？而阮某小柴方服之最多，盖医者执此“和解”之法，谓不犯汗、吐、下三者之险，岂不稳当。病家见其参、胡并用，谓补正祛邪，具一举两全之美，最为上策。孰知和解足少阳传经伤寒之剂，不可以概和各经各气之各病。徒使参、胡升提热邪以上逆，至一身之治节无以清肃下行。而姜、枣温腻湿浊于中焦，致运化之枢机失其灌溉之（敷）布。气机愈窒，津液愈干。和解之汤愈进，而气愈不和，病愈不解。今则虽有良法，而咽喉仅容点滴。气结津枯，至于此极，英雄无用武之地矣。雪蕉昆季力恳挽救。乃疏甘凉清润之方，嘱其不限时刻、不计多寡、频以水匙挑入，使其渐渗下喉。而一日之间，仅灌一小杯许，其病势危，于此可想。直灌至旬余，气机始渐流行，药可服小半剂矣。人见转机之难，不无议论旁生。赖孟英镇静不摇，乃得日以向愈。粥食渐加，惟大解久不行，或以为忧。孟英曰∶无恐也，水到渠成，谷食安而津液充则自解矣。若欲速妄攻，则久不纳谷之胃，尚有何物以供其荡涤哉？至九月下旬，始有欲解之势。孟英连与补气益血之药，尚不能下。

于前方加蜣螂一对，热服即解。凡不更衣者，计及五十日矣。闻者莫不惊异。继以平补善后而痊。

□

赵铁珊乃郎子善，康康侯之婿也，因事抑郁，凛寒发热，汤某作血虚治，进以归、芎、丹参之类，多剂不效。乃移榻康寓，延孟英诊之，脉涩而兼沉弦以数。然舌无苔，口亦不渴，便溺如常，纳谷稍减。惟左胁下及少腹自觉梗塞不舒。按之亦无形迹。时欲抚摩，似乎稍适。孟英曰∶此阴虚挟郁，暑邪内伏。夫郁则气机不宣，伏暑无从走泄，遽投血药，遂至引之深入，血为邪踞，更不流行。其胁腹不舒，乃其真谛也。第病虽在血，而治宜清气为先，气得布宣，热象必露，瘀滞得行，则厥疾始瘳。子善因目击去年妇翁之恙，颇极钦服。连投清气之药，热果渐壮，谵妄不眠，口干痰嗽。孟英曰∶脉已转为弦滑，瘀血伏邪皆有欲出之机。继此当用凉药清瘀为治。但旁观诧异，事反掣肘，嘱邀顾听泉质之。顾亦云然。遂同定犀角地黄汤加味。而所亲陈眉生、许小琴暨乃兄子勉，皆疑凉药剂重，纵是热证，岂无冰伏之虞？顾为之再四开导，总不聆解。适病者鼻衄大流，孟英笑曰∶真脏获矣。诸公之疑，可否冰释？渠舅氏陈谷人鹾尹云∶证有疑似，原难主药，鼻血如是，病情已露，毋庸再议，径煎而饮之。

次日，衄复至，苔色转黑。孟英曰∶三日不大便，瘀热未能下行也。于前方加滑石、桃仁、木通、海 、竹沥、石斛、银花、知母、花粉之类，又二剂，大便始行，黑如胶漆、三日间，共下七十余次而止。乃去木通、桃仁辈，加西洋参、麦冬以生液。病者疲惫已极，沉寐三昼夜，人皆危之。孟英曰∶听之，使其阴气之来复，最是好机。醒后尚有微热谵语。药仍前法。又旬日，始解一次黑燥大便，而各恙悉退。惟口尚渴，与大剂甘凉以濡之。又旬日，大解甫得复行，色始不黑，乃用滋阴填补而康。

□

孙位中，患感，症见耳聋，医者泥于少阳小柴胡（汤）之例，聋益甚。孟英视之，曰∶伏暑也。与伤寒治法何涉？改投清肺之药。聋减病安。将进善后法矣。忽一日，耳复聋，孟英诊之，莫测其故，因诘食物，云∶昨日曾吃藕粉一碗。孟英曰∶是矣。肆间藕粉罕真，每以他粉搀混，此必不啻误服小柴胡（汤）一剂。复投整肃肺胃药，寻愈。录此以见其审证周详，所谓无微不入也。

□

上虞陈茂才，患头痛，三日一发，发则恶寒，多药不效，饮食渐减。或拟大剂姜、附；或议须投金石。葛仲信嘱其质于孟英，察其脉弦，重按则滑，曰∶热暑深入厥阴也，温补皆为戈戟。与∶左金（丸）加（川）楝、（白）芍、（山）栀、桑（叶）、羚（羊角）、丹（皮）、菊（花）、橘（叶）为剂，兼吞当归龙荟丸，三服而减，旬日即瘥。

顾奏云，季秋患感，医作虚治，补及旬日，舌卷痉厥，腰以下不能略动，危在须臾，所亲石诵羲延孟英设死里求生之策。察脉虚促欲绝。先灌“紫雪”一钱，随灌犀角地黄汤两大剂，服下后，厥虽止而舌 满黑，目赤如鸠，仍用前汤。三日间计服犀角两许，黑苔渐退，神识乃清，而呃忒频作，人犹疑其虚也。孟英曰∶营热虽解，气道未肃耳。以∶犀角 元参 石斛 连翘 银花 竹茹 知母 花粉 贝母竹叶，为方服之。次日即下黑胶矢甚多而呃忒止。又三剂，连解胶黑矢四次，舌色始润，略进米饮，腿能稍动，而臀已磨穿矣。予甘凉育阴药，续解黑矢又五次，便溺之色始正。投以滋养，日渐向安。

□

其弟翰云，患左胯间肿硬而疼，暮热溺赤，舌绛而渴，孟英按脉，细数，径用∶西洋参 生地 麦冬 楝实知母 花粉 银花 连翘 甘草 黄柏等，服旬余而愈。

□

许自堂令孙子社，患感，延至秋杪，证交二十八日，诸医束手。渠伯母鲍玉士夫人，荐孟英诊之，左部数，右手俨若“鱼翔”，痰嗽气促，自汗螈 ，苔色灰浓，渴无一息之停。垂危若是，而皓首之祖，孀母少妻，相依为命，环乞拯救，甚可悯也。孟英曰∶据脉莫能下手，吾且竭力勉图。第恐一齐众楚，信任不坚，则绝无可望之机矣。其母长跽而言曰∶唯君所命，虽砒鸩勿疑也。于是，先以竹叶石膏汤加减，至五剂，气平嗽减，汗亦渐收，苔色转黑，舌尖露绛。改投∶元参 生地 犀角 石膏知母 花粉 竹叶 银花等药，又五剂，螈渐减，舌绛渐退。彼妇翁召羽士为之拜斗，飞符 水，鼓乐喧阗，病者即谵妄不安，神昏如醉，羽士反为吓退。夤夜速（延）孟英视之，与紫雪钱余，神即清爽，仍用前方，重加竹沥，服八剂，始解黑如胶漆之大便。

而黑苔渐退，右脉之至数始清，惟烦渴不减。令其恣啖北梨，舌才不燥，痰出亦多，又六剂，舌色乃淡，溲出管痛，热邪得从下行矣。凡十二日之间，共服大剂寒凉、已二十四帖，计用犀角三两有奇，而险浪始平。续以前法缓制，服六剂，又解黑矢五次，手足始知为已有。又五剂，筋络之振惕始定，略能侧卧，呓语乃息，渐进稀糜，继灌甘润充其胃汁。七八剂后，渴止知饥，脉皆和缓。又浃旬，谷食乃复。又旬余，便溲之色始正。前后共下黑矢四十余次，苔色亦净，授滋填善后而康。

是役也，凡同道暨许之族人戚友，莫不以为秋冬之交，用药偏寒。况病延已久，败象毕呈，苟不即投峻补，必致失手。既闻鲍夫人云∶归许氏二十余年，目击多人，无不死于温补。此等病曾见之，此等药盖未尝闻也。孰知如此之证，有如此之治，求之古案，亦未前闻，传诸后贤，亦难追步。盖学识可造，而肠热胆坚，非人力所能及，此孟英所以为不世出之良医也。

□

陈 眉令郎，孟秋患感，医与表散温补，病随药剧，至八月初，渠叔祖陈霭山延孟英视之，目瞪神呆，气喘时作，舌绛不语，便泻稀水、肢搐而厥，人皆以为必死矣。察其脉，弦而实数。乃阴亏肝盛之质，提表助其升逆，温补滞其枢机，痰饮 ，风阳肆横。祷神驱祟，有何益哉？与∶鳖甲 龙（骨） 牡（蛎） 旋（复） 赭（石） （黄）芩 （黄）连 楝（实） 贝（母） 葛（蒲） （竹）茹 胆星 犀（角）羚（羊角）等药，熄风镇逆，清热蠲痰，数帖即平。

□

龚念匏室，故舍人汪小米之女也。患秋感，服温散药而日重。渠叔母韩宜人，请援于孟英，脉见弦数软滑，苔黑肢 ，疏方用∶沙参 元参 知母 花粉 犀（角） 羚（羊角） （竹）茹 贝（母） 栀（子） 菖（蒲）等药，曰∶亟饵之，否将厥矣。时念匏幂于江南，族人皆应试入场，侍疾者多母党，伊芳叔少洪疑药凉，不敢予服，迨暮，果欲厥矣。众皆皇皇，幸彼女兄为故孝廉金访叔之室，颇具卓识，急煎孟英方灌之，遂得生机。次日复诊，脉较和，一路清凉，渐以向愈。

□

李竹虚令郎，初秋患感，医闻便溏而止之，乃至目赤谵妄，舌绛苔黄，溲涩善呕，粒米不能下咽。孟英先予∶犀角石膏 竹叶 竹茹 枇杷叶 茅根 知母 花粉 栀子以清之。呕止神清，热亦渐缓。继以承气汤加减，三下黑矢，黄苔始退，即能啜粥。以右关尺迟缓有力，故知有燥矢也。续投甘凉，调理而瘥。

□

许芷卿之太夫人，秋间患感，连服温散，转为肢厥便秘，面赤冷汗，脉来一息一歇，举家惶惶，虑即脱变。孟英视其舌苔黄腻，不渴，按其胸，闷而不舒；且闻其嗅诸食物，无不极臭。断为暑湿内伏，挟痰阻肺。肺主一身之气，气壅不行，法宜开降。是虚脱之反面也。设投补药，则内闭而外脱。昧者犹以为投补迟疑而不及救，孰知“真实类虚”，不必以老年怀成见，总须以对证为良药。果一剂而脉至不歇，转为弦滑。再服汗止肢和，便行进粥。数帖而痊。方用∶紫菀 白前 竹茹 枳实 旋（复） 贝（母） 杏（仁） （栝）蒌铃 枇杷叶也。

□

姚小蘅太史令侄女，初秋患寒热而汛适至，医用正气散二帖，遂壮热狂躁，目赤谵语，甚至欲刎欲缢，势不可制。孟英按脉，洪滑且数，苔色干黄，尖绛，脘闷，腹胀拒按，畏明口渴，气逆痰多。予桃仁承气汤加犀角、石膏、知母、花粉、竹沥、甘菊。人谓热虽炽而汛尚行，何必大破其血，而又加极寒之药哉？孟英曰∶叟勿过虑，恐一二剂尚不足以济事。果服两大剂，始得大便，而神清苔化，目赤亦退。改用甘寒以清之，继而又不更衣，即脉滑苔黄而腹胀，更与小承气汤两帖，便行而各恙乃已。数日后，又如此，仍投小承气汤两帖。

凡前后六投下剂，才得波浪不兴，渐以清养而瘳。季秋，适江右上高令孙明府之子沛堂为室。

□

吴酝香孝廉三令嫒，患感，诸医首以升散，继进温补，至三月下旬，证交三十五日，昏痉谵语，六昼夜不交睫，旬日不沾米饮。许芷卿视之，俨似养云室证，即拉孟英、暨顾听泉、赵笛楼会诊∶脉弦滑而微数，齿不能开，窥其舌缩苔垢。孟英曰∶舌虽卷，舌犹红润，且二便不秘，尚有一线生机未绝也。

揆其受病原不甚重，只因谬治逾月，误药酿成大证，势虽危险，吾侪当竭力援之，第勿再犯一味悖药，事或有济。酝香颇极信从。孟英复询其服侍婢媪曰∶病已逾月，腰以下得毋有磨坏之虞乎？皆曰∶无之。惟数日前易其所遗，略有血渍，必月事之不愆也。孟英颇疑之，嘱其再易之时，留心细察。疏方以∶犀角（四钱） 石菖蒲（两钱） 贝母（二两） 整块朱砂（两许） 竹沥（碗许） 佐以竹叶 竺黄 知母 花粉 元参 旋复 丝瓜络苇茎 银花 鳖甲，调下紫雪丹。

次日，诸君复会，渠母徐夫人即云∶王君明视隔垣，小女腰下果已磨穿，糜溃如。婢媪粗忽，竟未之知也。昨药服后，证亦少减。孟英仍主原方。四服后，夜始眠，痉才息，舌甫伸，苔仍黑。孟英于前方去鳖甲、朱砂。菖蒲，加生地、栀子。数服后，苔转黄，大便黑如胶漆，且有痰色粘液。盖从前大解黄色，似乎无甚大热，不知热由补药所酿，滞于肠胃曲折之地，而不能下行，势必熏蒸于上，致有内陷入脏之逆也。黑矢下而神气渐清，余热复从气分而达，痰嗽不爽，右脉滑搏，孟英主用竹叶石膏汤加减，四剂渐安。而外患痛楚，彻夜呻吟，虽敷以珠黄（散），滋以甘润，未能向愈。孟英令以大蟾蜍治净煮汤，煎育阴充液之药服之，果痛止肌生，眠食渐进，汛事如期而瘳。冬间适张舟甫之子为室。或疑其病虽愈，而过饵凉药，恐难受孕。迨戊申夏，已得子矣。

□

濮树堂室病，孟英甫为诊愈，而树堂继焉。起即四肢厥逆，脉伏、恶寒、发热、头痛，左为甚。惟口渴，因与葱豉（汤）两帖，热虽退，脉仍伏，四肢冷过肘膝，大解频行。人皆疑为虚寒。孟英曰∶此证俨似阴厥，然独渴饮、溲赤，真情已露，岂可疑于一起即厥，而必定其为寒乎？径投凉解，热果复发，而肢冷脉伏如故。幸病者坚信，服药不疑。至第七日，大便泻出红水，溺则管痛，呕恶烦躁，彻夜不瞑。人更危之。孟英曰∶热邪既已下行，可望转机，以∶白头翁汤加银花、通草、（黄）芩、（白）芍、（竹）茹、滑（石）、知（母）、（石）斛、（山）栀、楝（实）、羚（羊角）之类，投三日，红水始止，四肢渐和，颇有昏瞀谵语。用王氏犀角地黄汤一剂，四肢热而脉显滑数，苔转灰黄，大渴遗溺，病患自述如卧烘箱上。于昨方加入元参、银花、竹叶、生石膏、知母、贝母、（山）栀、（石）斛，服一剂，夜间即安寐，而苔转黑燥。于昨方复加花粉，服一剂热退，而头面汗多，懒言倦寐，小溲欲解不通。诸戚友咸以为危，各举所知，而群医佥云挽救不及，病家皇皇。孟英曰∶此证幸初起即余诊视，得尽力以为死里求生之举，非比他人之病，皆因误治致危。然不明言其险者，恐病家惶惑，而筑室于道傍也。今生机已得，不过邪去而真阴未复，但当恪守余法，自然水到渠成，切勿二三其德，以致为山亏篑。赖有一二知音，竟从孟英议。服∶西洋参 生地 苁蓉 麦冬 （楝）实 芍药 知（母） （石）斛，一剂溺行索粥，再服黑苔退，三服而神清音朗，舌润津回。唯有韧痰不能吐，左偏头痛微。于原方加二至（丸）、桑（叶）、菊（花）、贝（母）、牡蛎，又服五剂，得解硬屎一次，各恙始安，眠食渐适而瘳。

□

孙某，患感，医投温散，竟无汗泄。延至十一日，始请孟英视之，业已神昏囊缩，面赤舌绛，目不识人，口不出声，胸膈微 ，便泻而小溲不行者，已三日矣。医皆束手，或议大投温补，以冀转机。孟英急止之曰∶阴分素亏，温散劫津，而热邪愈炽，则营卫不行，岂可妄云“漏底”，欲以温燥竭其欲绝之阴乎？曩浦上林先生治余先君（王氏之父亲）之病云∶“泄泻为热邪之出路”。求之不可得者，胡可止也。以∶西洋参 生地 麦冬 丹皮 连翘 生芍（药） 石菖蒲 盐水炒黄连 甘草稍 百合 茯苓 贝母 银花 紫菀为方，一剂即周身微汗而 退，三剂始得小溲一杯而识人，四剂乃得大汗，而身热退，面赤去，茎亦舒，复解小溲二杯。次日于方中减连翘、菖蒲、丹皮、黄连，加知母、葳蕤、竹叶，投之，舌始润，神始清，知渴索水。孟英令将蔗、藜等榨汁频灌勿歇，其汗如雨下者三昼夜始休。于是，粥渐进，泻渐止，溲渐长。前方又去贝母、银花、紫菀，加石斛、龙眼肉，服之痊愈。

□

朱敦书令正，患感，吴某与表药二帖，发出赤疹，神气渐昏。叶某知其素患耳聋目障，为阴虚之体，改用犀角地黄汤二剂，而遗溺痉厥。始延孟英视之，曰∶虽形瘦阴亏，邪易扰营，幸非湿甚之躯，尚可设法。

但心下拒按，呃逆便秘，是痰热尚阻气分，误服升提，每成结胸，地黄滋滞，实为禁药。今人临症不能详审，往往用非所当用。本年败证甚多，余每见神未全昏，便不甚闭，惟胸前痞结，不可救药而死者，皆升提之误进，或腻滞之早投也。石北涯在旁闻之叹曰∶无怪乎君素以犀角地黄汤奏奇绩，而他人效尤则屡偾事，岂非能与人规矩，不能与人以巧耶？于是以∶犀角 元参 （竹）茹 贝（母） 旋（复） （栝）蒌 枇（杷叶） （紫）菀白前 菖蒲为方，调紫雪，两服。呃逆止，神渐清，而咽痛口渴，乃去紫雪、（白）前、菖（蒲），加射干、山豆根、知母、花粉，吹以锡类散。二日，咽喉即愈，胸次渐舒，疹回热退。去犀角、紫菀、射干、豆根，加银花、栀子、竹叶，海 、凫茈，渐安眠食。唯大解久不行，孟英曰∶腹无痛苦，体虚只宜润养。佐以∶苁蓉、麻仁、当归、生地等药，多服而下。遂愈。

□

张篪伯纪纲李贵，患感数日，忽然昏厥。比沿途求孟英往视，业已薄暮。主人谓∶“自朝至此，一息奄奄，恐不及灌药矣，实不便屈诊”。孟英曰∶余既来，且视之。见其面色灰黯，戴眼口开，按其脉，尚不绝。

与∶菖蒲、胆星、竹茹、旋复等为剂，和入童溺，调以牛黄至宝丹灌之，覆杯而起。

□

魏翎谷浼孟英视其郁甥之病，热逾半月，自胸次胀及少腹，痛不可以抚摩，便秘溺赤，舌黑口干，自汗烦躁，六脉弦强无胃。曰∶此恙酷似《伤寒（论）》“大结胸症”，“结胸烦躁”，无药可治。越二日，便行而殁。

孟英曰∶伤寒之邪在表，误下则邪陷而成“结胸”，未经误下，不为结胸。温热之邪在里，逆传于心包，误汗则内闭以外脱，若顺传于胃腑，误汗则盘踞而结胸。前人但云误汗劫夺胃汁，而未及于结胸者，因结胸之症不多见耳，然不可不知，故谨志之。郁某之病，初起，某医用葛根（汤）一剂，继则胡某用柴、葛、羌、防十余剂，酿成是证。

□

吴忻山之子，素禀虚怯，滋补颇投。医不察其患温发热，佥谓阴虚，竟投腻滞培元之剂，乃至舌黑卷短，唇焦溺赤。孟英一诊，即云不救。顾听泉竭力图维，终不能愈，按虚人受感，每蹈此辙，特录以为戒。

□

汪左泉，病滞下，昼夜数十行，而即日须补岁考遗才，浼孟英商速愈之策。切脉弦滑，苔黄满布，曰∶易事耳。重用（黄）芩 （黄）连 佐以（山）楂 （浓）朴，送服青麟丸四钱，投匕而痊，略无他恙。

□

翁嘉顺之母，染温病。孟英诊曰∶高年阴气太亏，邪气偏盛，《玉版论要》云∶“温病虚甚死”。言人之真阴甚虚，曷足以御邪热而息燎原？可虞在两候之期，至十四日果殒。

上一页：湿温
下一页：秋燥


秋燥 《回春录》

秋燥

伙人叶殿和，庚寅秋患感，旬日后，汗出昏瞀，医皆束手。乃甥余薇恒挽孟英勘之，曰∶此真阴素亏，过服升散，与仲圣“少阴误发汗”同例，下竭则上厥，岂能引亡阳为比，而以附、桂速其毙耶？以∶元参地黄 知母 甘草 白芍 黄连 茯苓 小麦 龟板 鳖甲 牡蛎 驴皮胶，为大剂投之，得愈。

□

家叔南山，于秋间患感，日治日剧，渐至神昏谵妄，肢震动惕。施、陈两医，皆谓元虚欲脱，议投峻补。家慈闻而疑之曰∶盍与孟英商之。孟英诊曰∶无恐也，通络蠲痰，可以即愈。用∶石菖蒲 羚羊角 丝瓜络冬瓜子 苡仁 桑枝 橘络 旋复 葱须 贝母 钩藤 胆星为剂，化服万氏牛黄清心丸一颗，覆杯而安，调理半月而愈。

□

段春木，秋杪患发热，而腰痛、腿痛如刀割。孟英视之，略不红肿，脉至细数，苔色黑燥，溺赤便黑。予∶西洋参 麦冬 生地 犀角 银花 楝实 石斛 知母 甘草 竹沥 蔗汁，为大剂。投之，热渐退，痛渐已。

惟舌绛无津，故仍与甘凉濡润为方，数日后，忽舌绛倍加，燥及咽膈，水饮不能下咽。孟英曰∶真阴涸竭，药难奏绩矣。然窃疑其何以小愈之后，骤尔真阴涸竭，或者背余而服别药乎？继其契友来询云∶段死而舌出，此曷故欤？孟英闻之，爽然大悟。因撷《伤寒》（瘥后）女劳复之文示之。其人顿足云∶良然。彼于小愈后，曾宿于外，次日归，即转剧。苟直陈不讳，或尚可活乎？孟英曰∶未必然也。烧 散、鼠矢汤，皆从足少阴以逐邪。彼不过热邪袭入此经，所谓“阴阳易”是也。今少腹无绞痛之苦，原非他人之病易于我。真是女劳之复，以致真阴枯涸，更将何药以骤复其真阴哉？然而从此“女劳复”与“阴阳易”，一虚一实有定论，不致混同而治矣。

上一页：伏暑
下一页：冬温


冬温 《回春录》

冬温

毛允之，戊午冬患感，初治以温散，继即以滋阴，病日以剧。延至亥春，或疑为百日之劳；或谓是伤寒坏证，而凤山僧主升、柴、 、术以补之，丁卯桥用轻粉、巴霜以下之，杂药遍投，形神日瘁。乃尊学周衍孟英视之∶脉来涩数上溢，呃忒口腻，虽觉嗜饮，而水难下膈，频吐涎沫，便闭溺赤，潮热往来，少腹如烙，按之亦不坚满。曰∶此病原属冬温，治以表散，则津液伤而热乃炽；继以滋填，热邪愈锢，再施温补，气机更窒。用升、柴、 、术欲升其清，而反以助其逆；巴霜、轻粉欲降其浊，而尽劫其阴。病及三月，发热不是表邪；便秘旬余，结涩非关积滞。且脉涩为津液之已伤，数是热邪之留着，溢乃气机为热邪所壅而不得下行。岂非温邪未去，得补而胶锢难除？徒使其内灼真阴，上熏清道，以致一身之气，尽失整肃之令，法当搜剔余邪，使热去津存，即是培元之道，伸其治节，俾浊气下趋，乃为宣达之机。何必执参、茸为补虚，指硝、黄为通（降）哉？

以∶北沙参 紫菀 麦冬 知母 花粉 兰草 石斛 丹皮 黄芩 桑叶 黄连 栀子 银花 枇杷叶 木通芦根 橘皮 竹茹 橄榄 地栗 海蜇等，出入为方。服之，各恙降序，糜粥渐加，半月后始得大解，而腹热全消，谷食亦安，乃予滋阴善后而愈。

□

金宽甫，初冬患感，局医黄某，闻其向来不拘何病，总需温药而痊。胸怀成见，进以姜、桂之方，渐至足冷面赤、谵语烦躁，疑为“戴阳”而束手矣。举家彷徨，延孟英诊焉。曰∶此伏邪晚发，误予升提，热浮于上，清解可安，宽甫犹以向不服凉药为疑，方中芩、连之类，坚不肯用。乃兄愿谷中翰，极力开导，督人煎而饮之，果得霍然。

□

周晓沧乃郎品方，患冬温。所亲顾听泉知其体属阴亏，病非风寒也，不犯一分温升之品，而证不能减，势颇可危。乃虚怀转邀孟英诊之，曰∶所治良是也。但于方中加贝母、杏仁、紫菀、冬瓜子等味与之，遂效。可见药贵对病，虽平淡之品，亦有奇功。孟英尝云∶“重病有轻取之法”，于此可见。

□

戴氏妇，年五十六岁，仲冬患感，初服杨某归、柴、丹参一剂；继服朱某干姜、苍术、浓朴药五剂。遂崩血一阵，谓其“热入血室”，不可治矣。始延孟英诊之，脉形空软促数，苔黑舌绛，足冷而强，息微且善笑。询其汛，断逾十载。曰∶冬温失于清解，营血暴脱于下，岂可与热入血室同日而语耶？必由误服热药所致，因检所服各方而叹曰∶小柴胡汤与冬温何涉？即以伤寒而论，亦不能初感即投，况以丹参代人参，尤为悖谬。夫人参补气，丹参行血，主治天渊。不论风寒暑湿，各气初感，皆禁用血药。为其早用，反至引邪深入也。既引而入，再误于辛热燥烈之数投，焉得不将仅存无几之血，逼迫而使之尽脱于下乎？女人以血为主。天癸既绝，无病者尚不宜有所漏泄，况温邪方炽，而阴从下脱，可不畏哉？病家再四求治，孟英予∶西洋参 生地 苁蓉 犀角 石斛 生（白）芍 银花知母 麦冬 甘草 蔗浆 童溺，二剂。足温舌润，得解酱粪，脉数渐减而软益甚。乃去犀角，加高丽参，数帖。脉渐和，热退进粥，随以调补，幸得向安。

□

吴馥斋室人，春间娩子不育，汛事亦未一行，偶患呕吐发热，眩晕心 ，大解溏泻，口渴溲痛。或疑为娠，或疑为损。孟英诊曰∶产及一载，而经不至，腹不胀，脉弦缓，非娠非损，乃血虚痰滞而感冬温也。以∶羚羊（角） 淡（豆）豉 竹茹 白薇 栀子 枇杷叶 知母 葱白 花粉，投之，三剂，热退吐止。去葱、豉、羚羊，加生地、甘草、橘皮，调之而愈。

□

张肖江妹，暮冬患感，朱某进温散药数服，病日剧。比孟英视之，目瞪不语，面赤气逆，昼夜需人抱坐，四日不着枕矣。乃冬温挟痰，误提而气不肃降也。以∶旋（复） 赭（石） 杏（仁） 贝（母） 花粉 茅根冬瓜子 紫菀 薤白 蒌仁 苏子 石菖蒲 竹沥为剂，芦菔汤煎。三帖，大便行而能卧矣。自言胸中迷闷，改用小陷胸（汤）合三子养亲（汤）加沙参、知母、旋（复）、贝（母）、竹茹、枇杷叶，数剂热退知饥而愈。

□

项肖卿，家拥浓资，人极好善，年甫三十五岁，体甚壮伟，微感冬温，门下医者，进以姜、桂之剂，即觉躁扰，更医迎媚，径用大剂温补。两帖后，发狂莫制。又招多医会诊，仅以青麟丸数钱服之。所亲梁楚生宜人闻其危，速孟英视之，业已决裂不可救药。甚矣！服药之不可不慎也。富贵之家，可为炯戒。

本朝干纲丕振，雀顶尚红，冠饰朱缨，口燔烟草，皆为阳盛之象。是以火证偏多。夫药者，补偏之物，医为救弊之人，岂可不识此大气运，而 然泥夫司天在泉以论治，何异痴人说梦焉？

□

安徽人程某，仲冬患感。医者闻其病前一日，曾啖生芦菔一枚，而大便又溏，苔色又白，今年又为湿土在泉，遂指为中虚寒湿之病。参、术、附、桂，多剂率投，驯致舌黑神昏，尚疑为大虚之候。禾中沈柳衣见之，知其药误。另招张镜江诊之，曰∶冬温也。连与∶犀角地黄汤而无起色。二十日外，始乞孟英视焉，舌缩底绛，苔黑如漆，口开茎萎，脉细数而弦，右则按之如无，此乃阴液尽灼，温毒深蟠，甘露琼浆不能复其已竭之津矣。俄而果败。

□

继有潘圣征者，于仲冬患感，至十四日退热之后，杳不知饥。群医杂治，迨季冬下旬，转为滞下五色，跗肿裂血，溲涩口干。始延孟英诊之，左脉弦细而数，右脉弦滑而空，苔色黄腻根焦，时或自汗。乃气液两竭，热毒逗留之象。必从前过服温补之药，否则热退在十四日之期，何至延今五十余朝，而见证若是之棘手哉？其弟鸿轩云∶此番之病，补药不过二、三剂；惟仲秋患疟时，医谓其苔白体丰，云是“寒湿”，尝饵桂、附数十剂，且日饮烧酒耳。孟英曰∶此即酿病之具矣。治病且难，何况有如许之药毒内伏，更将何法以生之耶？坚不立方，其家必欲求药以扶持度岁。孟英曰∶是则可也。以∶白头翁汤加银花、绿豆、归身、白芍、陈米、芦茎、兰叶、藕肉为剂，另以∶补中益气汤大料蒸露代水煎药。服后，焦苔渐退，粪色亦正。举家喜出望外，复丐孟英救之，奈脉无转机，遂力辞之。

□

又有沈听松母，季秋患虐。孟英尝往诊之，曰∶伏暑所化，且体属阳强而多痰火，切勿畏虚，辄从温补。奈病者期于速愈，广征医疗。或以为证属“三阴”，或谓是“子母疟”，或指为老年“胎疟”，众楚皆咻，病不能愈，延至冬季，亦转为痢，且肌肿臀疮，口糜舌泡，诸医束手，复请诊于孟英，脉与潘圣征案相同，不可药救矣。

上一页：秋燥
下一页：咳嗽


咳嗽 《回春录》

咳嗽

陈足甫，禀质素弱，上年曾经吐血，今夏患感后，咳嗽夜热，饮食渐减。医作损治，滋阴潜阳，久服不效。秋杪，孟英诊之。曰∶阴分诚虚，第感后，余热逗留于肺，阻气机之肃降，搏津液以为痰，此关不清，虽予滋填培补之药，亦焉能飞渡以行其事耶？先清肺气以保胃津，俾治节行而灌溉输，然后以甘润浓浓之法，补实真阴，始克有济。如法施之，果渐康复。

□

孟英治其令叔王丈，高年痰嗽，喘逆碍卧，肢冷颧红，饮食不进。与真武汤而安。

仲冬，大雪连朝，积浓丈许，严寒久冻，西湖可行车马，斯时也，盛少云患痰嗽，夜热自汗，不寐，左胁痛如针刺，肌削不饥，自问不起矣。请孟英托以后事，及诊其脉∶许以可生。盖病来虽恶，未经误药也。与固本丸加龟板、鳖甲、苁蓉、知（母）、（黄）柏、青黛、石斛、花粉、白芍、楝实、海石、旋复、贝母、蛤壳、牛膝，出入为方，大剂投之，即效。连服四、五十帖而痊。予谓斯证患于斯时，若经别手，未有不投温补者。而少云能与孟英游，其亦具眼之人乎。此真所谓患难交，不可不留心于平日，然亦不能人人而遇之。殆佛氏所谓有缘存乎其间欤！

□

石诵羲室，久患痰嗽，诸医药之勿瘳。孟英切其脉曰∶非伤风也，与∶北沙参 熟地 百合 麦冬 贝母紫菀 苁蓉 枇杷叶 盐水炒橘皮 燕窝，一剂知，数剂已。

初秋又患脘痛，上及肩尖，向以为肝气。辄服破削之品。孟英曰∶亦非也。以∶砂仁炒熟地 炙橘红楝实 延胡 枸杞 当归 茯苓 桑椹 蒺藜，为方服之，良效。继即受孕矣。

□

初冬，邵可亭，患痰嗽，面浮微喘。医谓年逾花甲，总属下部虚寒，进温补纳气之药，喘嗽日甚，口涎自流，茎囊渐肿，两腿肿硬至踵，头仰则咳呛咽疼，不能略卧，痰色黄浓带血，小溲微黄而长。许芷卿荐孟英视之，脉形弦滑有力。曰∶此高年孤阳炽于内，时令燥火搏其外，外病或可图治，真阴未必能复，且平昔便如羊矢，津液素干，再投温补，如火益热矣。乃以白虎汤合泻白散加花粉、西洋参、贝母、黄芩，大剂投之。并用北梨抖汁，频饮润喉。以缓其上僭之火。数帖后，势渐减，改投苇茎汤合清燥救肺汤加海蜇、蛤壳、青黛、荸荠、竹沥，旬日外，梨已用及百斤，而喘始息。继加∶龟板、鳖甲、犀角，以猪肉煮汤代水煎药，大滋其阴而潜其阳，火始下行，小溲赤如苏木汁，而诸证悉平。下部之肿，随病降序。一月以来，共享梨二百余斤。适大雪祁寒，更衣时略感冷风，腹中微痛。自啜姜糖汤两碗，而喘嗽复作。口干咽痛，大渴舌破，仍不能眠。

复用前方，以绿豆煎清汤代水煮药，始渐向安。孟英谓其郎步梅曰∶《内经》云∶“阴津所奉其人寿”。今尊翁阴液久亏，阳气独治，病虽去矣，阴津非药石所能继续。况年逾六秩，长不胜消，治病已竭人谋，引年且希天眷。予以脉察之，终属可虞，毋谓治法不周，赠言不早，致有他日之疑，成败之论也。

□

叶昼三，患咳逆上气，头偏左痛，口渴不饥，便泄如水。王瘦石荐孟英视之，曰∶此肝阴胃汁交虚，时令燥邪外薄。与育阴熄风，清燥滋液之法，日以渐安。服及二月，大便反形干结而痊。

□

王开荣，素患痰嗽，兼有红证。今冬病头痛发热，渴饮不饥，便溏溺少，谵语神昏。自述胸中冷气上冲。医见其面赤痰喘，欲投附、桂、黑锡丹等药，所亲翁嘉顺嘱勿轻服。为延孟英诊之，脉滑且数，曰∶温邪挟宿饮上逆，法当清解。予∶北沙参 冬瓜子 知母 滑石 花粉 石菖蒲 贝母 杏仁 芦根 葱白 淡（豆）豉 竹沥，两剂后，面赤退。乃去葱、豉、加麦冬、桑叶、枇杷叶，数帖，热去泻减、谵语止，头痛息，喘定神清。乃裁（去）菖（蒲）、滑（石），加梨汁、地栗、海蜇，服数日，痰渐少，谷渐安，渴止溺行，始进养阴之法，遂以霍然。

□

孙渭川，年逾七旬，脉象六阴，按之如无，偶患音嘶痰嗽，舌绛无津，孟英用甘凉清润法，音开而嗽不已。

仍与前药，转为滞下，色酱溺赤，脐旁坚硬，按之 ，舌犹枯绛，渴饮不饥，人皆危之。孟英曰∶肠热由腑而出，痢不足虑，第高年阴液难充，不能舍凉润以为方。苟犯温燥，其败可必。幸渠家平素恪信，竟服∶犀角 地黄 知母 银花 苁蓉 花粉 麦冬 白芍 石斛 楝实等药，十余剂，痢止。而脐旁柔软，因去犀角，加西洋参，又两旬，始解燥矢，而溲澈胃苏。又服半月，复得畅解，舌亦润泽而愈。

□

张与之令堂，久患痰嗽碍卧，素不投补药。孟英偶持其脉，曰∶非补不可。与大剂熟地药，一饮而睡。与之曰∶吾母有十七载不能服熟地矣，君何所见而重用颇投？孟英曰∶脉细痰咸，阴虚水泛，非此不为功。以前服之增病者，想必杂以参、术之助气。昔人云∶“勿执一药以论方”，故处方者，贵于用药能恰当病情，而取舍得宜也。

□

许守存，久患痰嗽，孟英主滋水舒肝法，以阴亏而兼郁也。业已向愈，所亲某，亦涉猎医书，谓滋阴药不可过服，投以温补。已而咳嗽复作，渐至咽痛。冬初，又延诊于孟英，曰∶六脉皆数，见于水令，其不能春乎？果验。世人不辨证之阴阳，但论药之凉热，因而偾事者多矣。

□

王浍涵室，年逾六旬，久患痰嗽，食减形消，夜不能眠，寝汗舌绛，广服补剂，病日以增。孟英视之曰∶固虚证之当补者，想（系）未分经辨证，而囫囵颟顸，翻与证悖，是以无功。投以∶熟地 苁蓉 龟板 胡桃百合 （紫）石英 茯苓 冬虫夏草等药，一剂知，旬日愈。以其左脉弦细而虚，右尺寸皆数，为阴亏气不潜纳之候。及阅前服方，果杂用 、术以助气；二陈（汤）、故纸、附（子）、（肉）桂等以劫阴。宜乎愈补而愈剧也。

□

毕方来室，患痰嗽碍眠，医予补摄，至涕泪全无耳，目闭不饥，二便涩滞，干嗽（咳）无痰，气逆自汗，孟英切脉，右寸沉滑，左手细数而弦。乃高年阴亏，温邪在肺，未经清化，率为补药所锢。宜开其痹而通其胃。

与∶（栝）蒌 薤（白） 紫菀 铃 杏（仁） 贝（母） 冬瓜子 甘（草） 桔（梗） 旋（复）（竹）茹之剂而安。逾二年，以他疾终。

□

赵春山司马，向患痰嗽，自仲秋以来，屡发寒热。吴古年从伏暑化疟治，颇为应手。而一旬半月之后，病必复至。延至季冬，董兰痴鹾尹，嘱其质于孟英，按脉滑数，舌绛苔黄，渴饮溲赤，动则喘逆，夜不成眠，痰多畏冷，自问不起矣。孟英曰∶无恐也，不过膏粱酿痰，温补助热。是为病根。迨夏吸受暑邪，互相 ，秋半而发，势颇类疟。古年虽识其证，惜手段小耳。因予∶羚羊（角） 豆豉 连翘 薄荷 知母 花粉 竹茹 贝母旋复 海 元参 栀子 省头草 梨汁等药，服五剂，热退不畏冷。去前四味，加沙参、麦冬、葳蕤、枇杷叶，渐能安寐，各恙降序。再加生地，服匝月，而体健胜昔，登高不喘。司马云∶余昔曾服参、茸大补之药而阳痿，今服君方而沉 顿起，乃知药贵对证，不贵补也。

□

吴薇客太史令堂，患痰嗽喘逆，便秘不眠，微热不饥，口干畏热。年逾六旬，多药勿痊。孟英切其脉，右寸关弦滑而浮，左关尺细软无神，是阴虚于下，痰实于上，微兼客热也。攻补皆难偏任。与∶（竹）茹 贝（母） 旋（复） （石）斛 （海）浮石 芦根 冬瓜子 枇杷叶 杏仁 花粉为剂，以熟地泡汤煎服，则浊药轻投，清上滋下，是一举两全之策也。投匕果应，再服而大便行，渐次调养获痊。

□

谢谱香，素属阴亏，情志抑郁，因远行持重，而患咳逆，左胁刺痛，寸步难行，杳不知饥，卧难着枕。

孟英诊之，脉象弦细软数，苔腻痰粘，便艰溲少。曰∶此乃肾气不纳，肝气不舒，肺气不清，胃气不降。投以∶沙参 枇（杷）叶 （竹）茹 贝（母） 旋（复） 栀（子） 龟板 鳖甲 丝瓜络 冬瓜子 青铅 白前金铃 藕肉，以熟地泡汤煎服，数剂而平，继渐滋填向愈。

□

谢某，患嗽，卧难偏左。孟英切其脉，右寸软滑。曰∶此肺虚而痰贮于络。以∶苇茎 丝瓜络 生蛤粉贝母 冬瓜子 茯苓 葳蕤 枇杷叶 燕窝 梨肉，投之，果愈。

□

屠敬思，体气素弱，去冬因子殇于痘，医予舒郁填阴，病日以剧，佥云不治。乃延孟英诊之∶两关甚数，寸上洪滑，嗽逆痰多，卧不着枕，溺赤便难，极其畏冷。是冬温未罢，误补热郁之候。世间之死于劳损者，何尝尽是虚证？每以补药偾事。授以廓清肺胃之药，周身发疥，各恙渐安。蕴伏既清，始投滋养善后。不仅病愈，次年春，更得一子。

□

董哲卿贰尹令正，胎前患嗽，娩后不痊，渐至寝汗减餐，头痛口燥，奄奄而卧，略难坐起。孟英诊脉，虚弦软数，视舌，光赤无苔。曰∶此病之头痛口燥，乃阳升无液使然，岂可从外感治？是冲气上逆之嗽，初非伤风之症也。与∶苁蓉 石英 龟板 茯苓 冬虫夏草 牡蛎 豆衣 甘草 小麦 红枣 藕肉，数帖，餐加，头痛不作。加以熟地，服之遂愈。

□

钱闻远，自春间偶患痰嗽，医投苏、葛而失音。更医大剂滋补，渐至饮水则呛，久延愈剧。邀孟英诊之，曰∶左寸动数，尺细关弦，右则涩。乃心阳过扰，而暗耗营阴，肺金受灼，清肃不行，水失化源，根无荫庇，左升太过，右降无权，气之经度既乖，血之络隧亦痹，饮水则呛，是其据也，金遇火伏，其可虑乎。继而瘀血果吐，纳食稍舒；老医严少眉以为可治，竭力图维，仍殒于伏。

□

陈某，患嗽。嗽则先吐稀痰，次吐黄浓甜浊之痰，继以深红带紫之血。仍能安谷，别无所苦，多药不愈。

孟英切其脉，缓大而右关较甚。乃劳倦伤阳，而兼湿热蕴积也。与∶沙参 生薏苡 木瓜 茯（苓） 杏（仁）竹茹 桑叶 枇杷叶 生扁豆 苇茎 花粉为剂，吞松石猪肚丸而愈。

□

谢普香，体属久虚，初冬患嗽痰减食，适孟英丁艰，邀施某视之，云∶“是肾气不纳，命火无权”。叠进肾气汤月余，遂至呕恶便溏，不饥无溺。乃束手，以为必败矣。季冬，乃延孟英诊之，脉甚弦软，苔腻舌红，乃中虚而健运失职，误投滋腻，更滞枢机，桂、附之刚，徒增肝横。与∶党参 白术 茯苓 泽泻 橘皮 半夏 竹茹 栀子 薏苡 蒺藜 兰叶 柿蒂之剂，培中泄木，行水蠲痰，旬日而愈。

□

郑妪，患咳嗽，自觉痰从腰下而起，吐出甚冷。医作肾虚水泛治。渐至咽喉阻塞，饮食碍进，即勉强咽之，而胸次梗不能下，便溏溲频，无一人不从虚论。孟英诊曰∶脉虽不甚有力，右部微有弦滑，苔色黄腻，岂属虚证？以苇茎汤合雪羹加贝母、知母、花粉、竹茹、麦冬、枇杷叶、柿蒂等药，进十余剂而痊。

上一页：冬温
下一页：喘证


喘证 《回春录》

喘证

张氏妇，患气机不舒，似喘非喘，似逆非逆，似太息非太息，似虚促非虚促，似短非短，似闷非闷，面赤眩晕，不饥不卧。补虚清火，行气消痰，服之不应。孟英诊之，曰∶小恙耳，旬日可安。但必须惩忿，是嘱。予∶黄连 黄芩 栀子 楝实 鳖甲 羚羊角 旋复 赭石 海蜇 地栗为大剂，送服当归龙荟丸，未及十日，汛至，其色如墨，其病已若失，后予养血和肝调理而康。

□

邻人王氏妇之父王叟，仲秋患痰嗽不食，气喘不卧，囊缩便秘，心摇摇不能把握，势极可危。伊芳女浼家慈招孟英救之。曰∶根蒂欲脱耳，非病也。以八味地黄汤去丹皮、泽泻，合生脉散加青铅、龙骨、牡蛎、紫石英、胡桃、楝实、苁蓉，（为剂投之）。大解行而诸恙减，乃减去苁蓉、麦冬，服旬日而瘳。

□

邵奕堂室，以花甲之年，仲冬患喘嗽，药之罔效。坐而不能卧者，旬日矣。乞诊于孟英。邵述病源云∶每进参汤，则喘稍定。虽服补剂，仍易汗出，虑其欲脱。及察脉，弦滑右甚。孟英曰∶甚矣！望、闻、问、切之难。不可胸无权衡也。此证当凭脉设治，参汤切勿沾唇。以∶栝蒌薤白 旋复 苏子 花粉 杏仁 蛤壳 茯苓 青黛 海蜇为方，而以竹沥、（莱）菔汁和服。投匕即减，十余帖痊愈。

同时，有石媪者，患此，（病）极相似，脉见虚弦细滑。孟英予∶沙参 蛤壳 旋复 杏仁 苏子贝母 桂枝 茯苓（等药之）中，重加熟地而瘳。所谓病同体异，难执成方也。

□

张孟皋少府令堂，年逾古稀，患气逆殿屎，烦躁不寐。

孟英切脉滑实，且便秘面赤，舌绛痰多。以承气汤下之，霍然。逾年以他疾终。

□

王致青鹾尹令正，患痰喘，胡某进补肾纳气，及二陈（汤）、三子（养亲汤）诸方，证濒于危。顾升庵参军令延孟英诊之∶脉沉而涩，体冷自汗，宛似虚脱之证，惟二便不通，脘闷苔腻，是痰热为补药所遏，一身之气机窒痹而不行也。予∶（栝）蒌 薤（白） 旋（复） 赭（石） 杏（仁） 贝（母） 栀（子） （紫）菀 兜铃 海 竹沥等以开降，复杯即减，再服而安。

□

王小谷，体浓善饮，偶患气逆，多医咸从虚治，渐至一身尽肿，酷肖《回春录》所载康（康康候）副转运之证，因恳治于孟英。脉甚细数，舌绛无津，闻（间）有谵语。乃真阴欲匮。外证虽较轻于康，然不能收绩矣。再四求疏方。与∶西洋参 元参 “二地” “二冬” 知母 花粉 （竹）茹 贝（母） 竹沥 葱须等药，三剂而囊肿全消，举家忻幸。孟英以脉象依然，坚辞不肯承手，寻果不起。

□

吴蕴香大令宰金溪，自仲春感冒而起，迨夏徂秋，痰多气逆，肌肉消瘦，延至初冬，诸证蜂起，耳鸣腰痛，卧即火升，梦必干戈，凛寒善怒。多医咸主补虚，迄无小效，卧理南阳，已将半载，群公子计无所施，飞函至家，嘱大公子汾伯副车，叩求孟英来署，已仲冬之杪日矣。诊脉弦细，而左寸与右尺甚数，右寸关急搏不调，且病者颈垂不仰，气促难言，舌黯无苔，面黧不渴。孟英曰∶病虽起于劳伤挟感，而延已经年，然溯其所自，平昔善饮，三十年来，期在必醉，非仅外来之客邪，失于清解，殆由内伏之积热，久锢深沉，温补杂投，互相煽动，营津受灼，内削痰多，升降愆常，火浮足冷，病机错杂，求愈殊难，既承千里相招，姑且按经设法。

以∶石膏 知母 黄芩等清肺涤痰；青蒿、鳖甲、栀子、金铃等柔肝泄热；元参、女贞、天冬、黄柏等壮水制火，竹茹、旋复、枇杷叶、橘红等宣中降气，出入为方，间佐龙荟丸，直泄胆经之酒毒，紫雪丹搜逐隧络之留邪，服三剂而舌布黄苔，蕴热渐泄。服六剂而嗽减知饥，渴喜热饮，伏痰渐化。季冬八日，即能出堂讯案。十剂后，凛寒始罢，足亦渐温，肺气果得下降。望日出署行香。继而兵火之梦渐清，夜亦能眠，迎春东郊，审决积案，亦不觉其劳矣。方中参以∶西洋参、生地、麦冬充其液；银花、绿豆、雪羹化其积。至庚戌岁朝，各处贺年，午后护日，极其裕如，且肌肉渐丰，面黑亦退，药之对病，如是之神，调养至开篆时，起居如旧，各恙皆瘥，而孟英将赴宜黄杨明府之招，酝香为录其逐日方案，跋而记之，兹特采其大略如此。

□

鲍继仲，于季春望日，忽然发冷，而喘汗欲厥。速孟英视之，脉沉弦而软滑带数，是素患痰饮。必误服温补所致也。家人始述去冬服胡某肾气汤颇若相安，至今久不吐痰矣。孟英曰∶病在肺。肺气展布，痰始能行。虽属久病，与少阴水泛迥殊，辨证不明，何可妄治？初服颇若相安者，方中附、桂刚猛，直往无前，痰亦不得不为之辟易，又得地黄等浓浊下趋之品，回护其跋扈跳梁之性。然暴戾之气，久而必露，柔腻之质，反阻枢机，治节不伸，二便涩少，痰无出路，愈伏愈多。一朝卒发，遂壅塞于清阳升降之路，是以危险如斯。须知与少阴虚喘，判分霄壤。切勿畏虚妄补。投以∶薤（白） （栝）蒌 枳（实） 杏（仁） 旋（复） 赭（石） 半（夏） 紫（菀） （竹）茹芦根 蛤粉 雪羹之剂而平。继与整肃肺气，而涤留痰，匝月始愈。

□

潘肯堂室，仲冬陡患气喘，医治日剧。何新之诊其脉无常候，嘱请孟英质焉。孟英诊曰∶两气口之脉，皆肺经所主，今肺为痰壅，气不流行。虚促虽形，未必（即）为虚谛。况年甫三旬，平昔善饭，病起于暴，苔腻痰浓，纵有足冷面红，不饥、不寐、自汗等症，无非痰阻枢机，有升无降耳。遂与∶石膏 黄芩 知母 花粉 旋复 赭石蒌仁 通草 海蜇 竹沥 （芦）菔汁 梨汁等药，一剂知，二剂平。乃去“二石”（石膏、赭石），加元参、杏仁，服旬日而安。俟其痰嗽全蠲，始用∶沙参 地黄 麦冬等，以滋阴善后。

□

余朗斋令堂，秋间患伏暑，孟英已为治愈，失于调理，复患气冲（喘）自汗，肢冷少餐，攻补不投，仍邀孟英治之。与∶填补冲任，清涤伏痰法，合∶甘（草）、（小）麦、大枣以补血而愈。

上一页：咳嗽
下一页：哮证


哮证 《回春录》

哮证

孙渭川令侄，亦患哮，气逆欲死。孟英视之∶口渴头汗，二便不行。径予∶生石膏 橘（皮） 贝（母）桂（枝） （茯）苓 知母 花粉 杏（仁） （紫）菀 海蜇等药，服之而愈。

□

耳姓妇，回族，患哮。自以为寒，频饮烧酒，不但病加，更兼呕吐泄泻。两脚筋掣，既不能卧，又不能坐。孟英诊曰∶口苦而渴乎？泄（泻）出如火乎？小溲不行乎？痰粘且韧乎？病者曰∶诚如君言，想为寒邪太重使然。

孟英曰∶汝何愚耶？见证如是，犹谓受寒，设遇他医，必然承教，况当此小寒之候，而哮喘与霍乱，世俗无不硬指为寒者。误投姜、附，汝命休矣。予∶北沙参 生苡仁 冬瓜子 丝瓜络 竹茹 石斛 枇（杷）叶 贝母知母 栀子 芦根 青果 海蜇 莱（菔）汁为方，一剂知，二剂已。

□

鲍继仲，患哮，每发于冬，医作虚寒治，更剧。孟英诊之∶脉滑，苔浓，溺赤，痰浓。予∶知母 花粉 冬瓜子 杏（仁） 贝（母） 茯苓 滑石 栀子 石斛，服之而安。

上一页：喘证
下一页：痰证


痰证 《回春录》

痰证

萧某，素患痰多，常服六君子汤，偶延孟英诊之，脉细数而兼弦滑。曰∶六君子汤亟当屏绝。病由阴亏火盛，津液受灼而成痰，须服壮水之剂，庶可杜患将来。萧因向吸鸦片烟，自疑虚寒，滋阴不敢频服。继患喉痛，专科治而不效。仍乞诊于孟英，因谓曰∶早从吾策，奚至是耶？此阴虚于下，阳浮于上，喉科药不可试也。

大剂育阴潜阳，其痛日瘥，而喉 皆形白腐。孟英曰∶吸烟既久，毒瓦斯熏蒸之故耳。令吹锡类散，始得渐退。愈后，复患滞下。孟英曰∶今秋痢虽盛行，而此独异于人，切勿以痢疾套药治之。盖火迫津液，结为痰饮，酿以烟毒，熏成喉患，吾以“燃犀”之照，而投激浊扬清之治，病虽愈矣，内蕴之痰浊尚多，奈向来为温补药所禁锢于肠胃曲折之间而不得出，今广投壮水之剂，不啻掘江河而涤陈。岂可与时疫暑热之痢，同年而语耶？治不易法，食不减餐，日数十行，精神反加（佳），逾月之后，大解始正。计服甘凉约（药）二百剂，肌肉复充，痰患若失。

□

定州杨素园明府宰宜黄，吏治有声，精于医学，其夫人多病，自治不痊，毗陵吴子和嘱其函恳酝香，屈孟英诊视，而孟英因母老急欲旋里，坚辞不往。即据来信所述病状，拟方立案云∶细阅病原，证延二十余年，始因啖杏，生冷伤乎胃阳，肝木乘虚，遂患胁痛挛掣，身躯素浓，湿盛为痰，温药相投，是其效也。驯致积温成热，反助风阳，消烁胃津，渐形瘦削。而痰饮者，本水谷之悍气，缘肝升太过，胃降无权，另辟窠囊，据为山险。初则气滞以停饮，继则饮蟠而气阻，气既阻痹，血亦愆其行度，积以为瘀。前此神术丸、控涎丹之涤饮；丹参饮、桃核承气汤之逐血。皆为杰构，已无遁情。迨延久元虚，即其气滞而实者，亦将转为散漫而无把握矣。是以气升火浮，颧红面肿，气降火熄，黄瘦日增。苟情志不怡，病必陡发。以肝为刚脏，在志为怒，血不濡养，性愈 张。胃土属阳，宜通宜降，通则不痛，（盖）六腑以通为用。更衣得畅，体觉宽舒，是其征也。体已虚，病似实，虚则虚于胃之液，实则实于肝之阳。中虚原欲纳食，而肝逆蛔扰欲呕，吐出之水，已见黑色，似属胃底之浊阴，风鼓波澜，翻空向上，势难再攻。承示脉至，两关中取似形鼓指，重按杳然，讵为细故？际此春令，正鸢飞鱼跃之时，仰屋图维，参彻土绸缪之议，是否有当？仰就斤绳。

沙参（八钱） 鲜竹茹（四钱） 川椒红（二分） 乌梅肉炭（六分） 茯苓（三钱） 旋复（三钱） 金铃肉（二钱） 柿蒂（十个） 仙半夏（一钱） 淡肉苁蓉（钱半） 吴茱萸（炒黄连，四分） 冬虫夏草（钱半）另用炙龟板 藕（肉，各四两） 漂淡陈海蜇（二两） 凫茈（一两） 赭石（四钱），先煮清汤，代水煎药。（正月十四日。）

一诊∶上拟方案，来差星夜 回，于十六日到宜（黄县），素园读案狂喜，以为洞见脏腑，必欲孟英一诊，以冀霍然。遂夤夜备舆，专丁持函，求孟英暂缓归期。酝香（因）笃于情谊，（亦）再四劝驾，并嘱四令郎偕行。孟英迫于情不可却，二十二日抵宜（黄县）署，初诊案云∶证窬二十年，右胁积气，有升无降，饮阻不宣，呕逆减餐，亦将半载，二便非攻不畅，容色改换不常，口苦吞酸，苔黄舌绛，渴喜冷冻饮料，畏食甘甜。以甘能缓中，冷堪沃热，病机于此逗根，根深难即蠲除，标实本虚，求痊匪易。据述，脉亦屡迁，似无定象。夫既流善幻，显属于痰。兹按脉∶左缓滑，右软迟，两尺有根，不甚弦涩，是汛愆因乎气阻，尚未至阴血之枯。春令肝木乘权，胃土久受戕克，病已入络，法贵缓通，通则不痛，腑以通为补。

法难时变，不能舍“通”字以图功。布鼓雷门，诸希教正。

沙参（八钱） 鲜竹茹（四钱） 青黛（五分） 旋复（三钱） 酒炒黄连（六分） 白前（一钱） 生白蒺（藜，三钱） 紫菀（一钱） 海石（五钱） 川楝肉（三钱） 川贝（一两） 黑栀（三钱）

另以∶生蛤粉 生冬瓜子 芦根 芦菔各一两，丝瓜络（五钱） 漂（海）蛰（二两） 柿蒂（十个） 先煮水，代汤煎药，葱须二分后下。

再诊∶左脉如昨，兼弦，右寸亦转缓滑，中脘气渐下降，二便欲解不行，盖升降愆常，枢机窒涩，由乎风阳浮动，治节横斜，肺既不主整肃，则一身之气皆滞也。轻可去实，先廓上游。

前方去海石，加栝蒌三钱、枳实一钱。

三诊∶脉来较静，小溲渐行，虽未更衣，已能安谷，浊得下行，导以清通。

前方去贝（母）、楝（肉），加归尾钱半、桃仁十粒、送服导水丸十粒。

四诊∶腿凉便滞，气少下趋，颧面时红，火炎上僭，两胁较热，络聚痰瘀。叠授清宣，更衣色黑，噫气渐罢，酸水不吐，纳谷颇增，脉稍和缓。法仍缓导，冀刈根株。

前方去枳实、归尾，减导水丸五粒。

五诊∶各恙皆减，眠食渐安，火犹易升，头痛面赤，颊（颈）酸结核，胁热未蠲，脉渐柔和，且参清养。

前方去白前、青黛、紫菀、黄连，加银花、贝母、黄菊（花）、丹参、陈细茶、橄榄。

六诊∶积痰下降，颈核渐平，舌紫口干，卯辰热僭，阴虚木旺，气道尚未整肃。养血靖风，自可使其向愈。

前方去陈细茶、葱须，加石斛。

留赠善后方∶（便色转正后，用此。）

沙参（八钱） 冬虫夏草（二钱） 女贞（三钱） 丹参（三钱） 鲜竹茹（四钱） 川斛（五钱） 盐水泡橘红（八分） 黄菊（三钱） 旋复（三钱） 黑栀（仁，三钱） 川贝（四钱） 金铃肉（钱半） 另以∶炙鳖甲 漂（海）蛰（各一两） 苇根（二两） 丝瓜络（五钱），煮汤代水煎药。

又∶诸恙尽瘳，用此滋养。

前方去橘红、菊花、金铃子、栀子、旋复，加石英、沙蒺藜、茯苓各三钱，苁蓉、当归各钱半。汤引去苇根，加炙坎版一两，藕二两。

古云∶肥白之人多气虚。又云∶痰饮须以温药和之。

□

儒医顾听泉，体丰色白，平昔多痰，晨起必喘逆，饱食稍安，颇有气虚之象。季冬感冒，自服疏解未效，迓孟英诊焉。左关弦，寸滑如珠，尺细而干，舌尖甚绛。乃真阴素亏，水不涵木，风阳内炽，搏液成痰，谋虑操持，心阳太扰，肺金受烁，治节不伸。苔虽白而已干，热虽微而睛赤，忌投温燥，宜与轻清。用∶元参 石斛栀子 竹茹 旋复 蛤壳 贝母 枇杷叶 竹叶 兰叶 莲心为剂，三啜而安。

自谓气虚，遽服党参、枸杞、当归等药，下咽之后，即觉火升气逆，渐至言语支离，溲频自汗，夤夜复迎孟英延医，脉已虚促不调。即投∶牡蛎 龟板 鳖甲 女贞 旱莲 元参 甘草 小麦 竹叶 莲心以和心肝之阳，而镇龙雷之奋，一剂而平。继又作劳复感，仍授轻清之法，两剂后，又因怫怒萦思，肝阳复僭，颧红目赤，左耳时聋，夜不成眠，神情烦躁。越日陡然大汗，湿透衣衿。再速孟英图之，脉极弦数而细，仍为阴虚阳越，不可误认阳虚，而妄施桂、附，先令熏以醋炭，扑以蛎粉，随灌以大剂“二至”（丸）“二冬”“三甲” 元参 丹参 人参 黄连 童溲而瘳。继与多剂育阴清肝，始得痊愈。

附录∶

偶然事耳，如前年五月间，偶诊顾听泉明经之脉，即谓家篪伯茂才云∶顾君不可以冬。盖死象已见也，后竟殁于立冬之时。

朱大镛令大父，患四肢冷颤，常服温补，延久不痊，孟英切其脉，弦而缓。曰∶非虚也，与通络方，吞（服）指迷茯苓丸而瘥。

金叶仙大令病，其媳 股以进，因（固）无效也。悲哀欲绝，遂发热，胡某治以伤寒药，而神迷自汗，惊惕畏冷，改换补药，乃气逆不进水谷矣。孟英视之，是七情有伤，痰因火迫，堵诸空灵之所也，予∶沙参 元参 丹参 丹皮 茯苓 麦冬 连翘 竹茹 竹叶 莲心 小麦，加以川贝母一两投之，数剂而瘥。

上一页：哮证
下一页：血证


血证 《回春录》

血证

范庆簪，年逾五十。素患痰嗽。乙酉秋在婺（地名），骤然吐血，势颇可危。孟英诊曰∶气虚而血无统摄也。虽向来咳嗽阴亏，阴药切不可服。然非格阳吐血，桂、附更为禁剂。乃以∶潞党参 （炙黄）（白）术 （茯苓） （甘）草 山药 扁豆 橘皮 木瓜 酒炒白芍药为方，五帖而安。继去甘草、木瓜，加熟地、黄黑驴皮胶、紫石英、麦冬、五味子、龙骨、牡蛎，熬膏服之，痊愈。亦不复发。后范旋里数年，以他疾终。

□

歙人吴永言，于十年前读《论语》不撤姜食之文，因日服之，虽盛夏不辍。至三年前，患大溢血，虽以凉药治瘳，而时时火升，迄今不愈。季冬，就诊于孟英，身不衣锦，头面之汗蓬蓬也。且云∶服芩、连则烦渴益甚，以苦能化燥也；用生地即闷滞不饥，以甘能缓中也；蔗、梨入口亦然。按其脉∶沉取滑数。是从前之积热，深伏于内。予白虎汤去（甘）草、（粳）米，加竹叶、竹茹、花粉、海蜇、荸荠、银花、绿豆，恣服，渐吐胶痰而愈。

□

丁未春，金朗然令堂，陡吐狂血，肢冷自汗。孟英切脉，弦涩，察血紫黯。乃肝郁凝瘀也。证虽可愈，复发难瘳。予∶丹参 丹皮 茺蔚 旋复 （茯）苓 栀（子） 柏叶 郁金 海 之方，覆杯果愈。然不能惩忿，逾两年复吐，竟不起。

□

王子能参军令正，久患吐血，医不能愈。延孟英视之，脉弦滑而搏指，右手较甚。渴喜冷冻饮料，米谷碍于下咽，小溲如沸，夜不成眠。久服滋阴，毫无寸效。孟英以苇茎汤合雪羹，加石膏、知母、花粉、枇杷叶、竹茹、旋复、滑石、梨汁，大剂投之，三十剂而痊。

继而参军旋省，患久积忧劳，真阴欲匮，竟难救药，寻果仙游。

□

郑某，吐血盈碗，孟英脉之，右关洪滑，自汗口渴，稍一动摇，血即上溢，人皆虑其脱，意欲补之。孟英曰∶如脱，唯我是问。与白虎汤加西洋参、大黄炭，一剂霍然。

□

锁某，弱冠吐血，杨医连进归脾汤，吐益甚。孟英视之，面有红光，脉形豁大。因问曰∶足冷乎？探之果然。遂与六味地黄汤送饭丸肉桂心一钱，覆杯而愈。

□

邵子受令阃，患吐血，肌肤枯涩，口渴、脉虚大。孟英曰∶气分之阴亏也。温补既非，滋填亦谬。以∶（西洋）参 （黄） “二冬” 知母 百合 玉竹 石斛 桑叶 枇杷叶，投之而愈。

□

孙执中，春前四日，忽然鼻衄如注，诸法莫塞。夤夜请孟英视之，脉弦而数。曰∶冬暖气泄，天令不主闭藏，今晚雷声大震，人身应之，肝阳乃动，血亦随而上溢，不可以其体肥头汗，畏虚脱而进温补也。投以∶元参 生地 犀角 牡蛎 知母 生白芍 牛膝 茯苓 侧柏叶 童溺诸药，一剂知，二剂已。

既而胁痛流乳，人皆异之，孟英与甘露饮加女贞、旱莲、“三甲”而瘳。

□

吴蕴香之仆吴森，在越患感，旋杭日，鼻衄数升，苔黄大渴，脉滑而洪。孟英投白虎汤二帖而安。遽食肥甘，复发壮热，脘闷昏倦。孟英以枳实 栀子豉汤而瘥。数日后，又昏沉欲寐，发热自汗，舌绛溺涩，仍求孟英诊之，左尺细数而芤，右尺洪大。是女劳复也。研诘之，果然。与大剂滋阴清热药，吞 鼠矢而愈。

□

赵秋 进士令郎子循，每啖蔗，则鼻衄必至。或疑蔗为大热之性。孟英曰∶蔗甘而凉，然甘味太重，生津之力有余。凉性甚微，荡热之功不足。津虚而热不甚炽者，最属相宜。风温证中救液之良药，吾名之曰∶“天生复脉汤”。若湿热痰火内盛者服之，则喻氏所谓“翻受胃变”，从而化热矣。凡药皆当量人之体气而施，岂可拘乎一定之寒热耶？今子循之体，水虚而火旺者也。蔗性不能敌，反从其气而化热，正如蔗经火炼则成糖，全失清凉之本气矣，枸杞子亦然。

□

蒲艾田，年逾花甲，陡患鼻衄，诸法不能止，速孟英救之。面色黑黯而有红光，脉弦洪而芤。询知冬间广服助阳药，是热亢阴虚之证。与大剂∶犀角 元参 茅根 女贞 旱莲 石斛 茯苓 泽泻 天冬 知母，投匕而安。续与滋阴药，填补而康。

□

吴蕴香大令之四令媳，时患腹胀餐减，牙衄腿痛。久治不效，肌肉渐消。孟英诊脉∶弦细而数。曰∶肝气虽滞，而阴虚营热，岂辛通温运之可投耶？以∶乌梅 黄连 楝（实） （白）芍 栀子 木瓜 首乌 鳖甲（竹）茹 贝（母），服之果愈。继与甘润滋填，肌充胃旺，汛准脉和，积岁沉 ，宛然若失。

□

沈悦亭之妻，患齿衄，五日不止，去血已多，诸方不应。孟英脉之，弦滑上溢。投∶犀角 泽兰 元参旋复 生地 花粉 茯苓 牛膝 桃仁 泽泻而安。既而询其经事，本月果已愆期，盖即逆行之候也。继用滋阴清热，乃渐康复。

□

孙氏女，年将及笄，久患齿衄，多医莫疗。孟英诊曰∶六脉缓滑，天癸将至耳！予∶丹参 生地 桃仁 牛膝 茯苓 白薇 滑石 茺蔚子，一剂知，数日愈。寻即起汛，略无他患。

□

谢再华室，素患肝厥，孟英于癸卯岁授药一剂，六载安然。今夏偶患齿衄，继渐腐臭，头痛汛阻，彻夜无眠。

盖（因）秦某作“格阳”证治，进以肾气汤数服而致剧也。孟英予大剂神犀汤加知（母）、（黄）柏，旬日而瘳。

□

某男子，患便血，医投温补，血虽止，而反泄泻浮肿。延及半年，孟英诊之，脉数舌绛。曰∶此病原属湿热，温补翻伤阴液。与∶（黄）芩 （黄）连 栀（子） （白）芍 桑叶 丹皮 银花 石斛 楝实 冬瓜皮鳖甲 鸡内金等药，旬余而愈。

□

王开荣，偶患腹中绞痛，自服治痧诸药，而大便泻血如注。孟英诊之，左脉颇和，右关尺弦大而滑，面色油红，喘逆不寐。予∶苇茎汤合金铃子散加银花、侧柏叶、（山）栀、（石）斛、（黄）芩、（黄）连，二剂后，面红退，血亦止。乃裁柏叶、银花，加雪羹、枯荷杆，又两剂。始发热一夜，得大汗周身，而腹之痛胀爽然若失，即能安寐进粥。改投∶沙参 知母 花粉 桑叶 枇杷叶 石斛 白芍 橘络 杏仁 冬瓜子 茅根 荷杆，三剂。大解行，而脉柔安谷。

□

戊申元旦，陈秋槎参军，大便骤然下黑血数升，继即大吐鲜红之血而汗出神昏，肢冷搐搦，躁乱妄言。速孟英至，举家跪泣求命。察其脉，左手如无，右弦软，按之数。以六十八岁之年，佥虑其脱，参汤煎就，将欲灌之。孟英急止勿服。曰∶高年阴分久亏，肝血大去而风阳陡动。殆由忿怒兼服热药所致。其夫人云∶日来颇有郁怒，热药则未服也。惟冬间久服姜枣汤，且饮都中药烧酒一瓶耳！孟英曰∶是矣。以∶西洋参 犀角 生地 银花 绿豆 栀子 元参 茯苓 羚羊（角）茅根为剂，冲入热童溲灌之，外以烧铁淬醋，令吸其气，用龙骨、牡蛎研粉扑汗，生附子捣贴涌泉穴，引纳浮阳。

两服后，血止，左脉渐起，又加∶龟板、鳖甲，服三帖，神始清，各恙渐息，稍能啜粥。乃去犀、羚，加麦冬、天冬、女贞子、旱莲草投之，眠食日安，半月后，始解黑燥屎。两旬外，便溺之色始正，与滋补药调痊。仍充抚辕巡捕，矍铄如常。秋间赴任绍兴，酉（年）秋，以他疾终。

□

便血至三十余年，且已形瘦腰痛，嗽痰气逆，似（宜）乎温补之法矣。而嘉定沈酝书，患此濒危，求孟英以决归程之及否。比按脉∶弦数，视舌∶苔黄，询溺∶短赤。曰∶痔血也。殆误于温补矣。肯服吾药，旬日可瘳。酝书欣感，力排众论，径服其方，果不旬而愈。方用∶苇茎（汤）合白头翁汤加枇杷叶、旋复花、侧柏叶、藕（节），是肃肺祛痰，清肝凉血互用也。

□

祝氏妇，患溺血，五六年矣。医皆作“淋”治。孟英诊视，脉弦数，苔黄口苦，头痛溺热。曰∶是溺血也。

法当清肝。与久淋当滋补者迥殊。病者极为首肯。盖其出路自知，而赧于细述，故医者但知其为淋也。

上一页：痰证
下一页：惊悸怔忡


惊悸怔忡 《回春录》

惊悸怔忡

□

一圃人，诣孟英泣请救命，诘其所以。云∶家住清泰门内马婆巷，因本年二月十五日卯刻，雷从地奋，火药局适当其冲，墙垣廨宇，一震泯然，虽不（未）伤人，而附近民房，撼摇如簸。其时妻在睡中惊醒，即觉气不舒畅。半载以来，渐至食减形瘦，神疲汛少。惟卧则其病如失，药治罔效。或疑邪祟所凭，祈祷压镇，亦属无灵，敢乞手援，幸无却焉。孟英许之，往见妇卧于榻，神色言动，固若无恙。诊毕，病患云∶君欲睹我之疾也（耶）？坐起，果即面赤如火，气息如奔，似不能接续者。苟登厕溲便，必贲逆欲死。而前所服药，如破气行血，和肝补肺，运脾纳肾，清火安神，诸法具备，辄如水投石。孟英仿喻氏治（吴添官母）厥巅疾之法，用药∶旋复花 代赭石 龙胆草 黄连 龙骨 牡蛎 五味子 乌梅 木瓜 法夏 蒺藜猪胆汁，一剂知，旬余愈。

□

孟英治其令弟季杰之 室，因夜间未寐，侵晨饮酒解寒，适见旁人争谇，即觉心跳欲吐，家人疑其醉也。而欲吐不出，气即奔逆如喘，且肢麻手握，语言难出，又疑为急痧而欲刺之。孟英闻而视之，脉象弦驶。曰∶夜坐阳升，饮醇则肝阳益浮。见人争谇，是惊则气更上逆，不可刺也。灌以苏合香丸一颗，下咽即瘥。

□

顾升庵参军之仲郎，久患多疑善恐，不出房者数年矣。食则不肯与人共案，卧则须人防护。寡言善笑，时或遗精，多医广药，略无寸效。孟英切脉∶甚滑数。与∶元参 丹参 竺黄 竹茹 丹皮 黄连 花粉 栀子 海 荸荠为剂，送服当归龙荟丸，四帖，即能出署观剧，游净慈而登吴山。参军大喜，以为神治。次年为之配室。

□

章养云室，患感，适遇猝惊，黄、包二医皆主温补，乃至昏谵痉厥，势极危殆。棺衾成备，无望生矣。

所亲陈仰山闻之谓云∶去秋顾奏云之恙，仅存一息，得孟英治愈，子盍图之。章遂求诊于孟英，证交三十八日，脉至细数无伦。两手拘挛，宛如角弓之反张。痰升自汗，渴饮苔黄，面赤臀穿，昼夜不能合眼。先与∶犀（角）羚（羊角） 贝（母） （石）斛 元参 连翘 知母 花粉 胆星 牛黄 鳖甲 珍珠 竺黄 竹叶竹茹 竹沥为方，三剂，两手渐柔，汗亦渐收，又五剂，热退痰降，脉较和，而自言自答，日夜不休，乃去羚（羊角）、（石）斛、（珍）珠、（牛）黄，加西洋参、生地、大块朱砂两许，服之，聆絮不减。复于方中，加青黛、龙（骨）、牡（蛎）、服二剂，仍喋喋不已。孟英苦思数四，径于前方加木通一钱，投匕即效。次日，病者自云∶前此小溲业已通畅，不甚觉热，昨药服后，似有一团热气从心头直趋于下，由溺而泄。从此神气安谧，粥食渐加，两腿能动，大解亦坚。忽咽肿大痛，水饮不下。孟英曰∶余火上炎也。仍与前方，更吹锡类散而安。唯臀疮未敛，腿痛不已，乃下焦气血伤残。改用∶（人）参 （黄） （当）归（白）芍 生地 合欢 山药 麦冬 牛膝 石斛 木瓜 山栀 藕肉，数服，痛止餐加。又予峻补生肌而愈。

□

魏氏女，因事惊骇，次日即不知饥，眩晕便秘。医谓“神虚”，投补数帖，反至时欲昏厥。更医作中风治，势益甚。旬日后，孟英持其脉，弦伏而滑，胸腹无胀闷之苦，而旬余又不更衣。是惊则气乱，挟痰逆升。正仲圣所谓“诸厥应下者，下其痰与气也”。以∶旋（复） 赭（石） 栀（子） （黄）连 雪羹 楝（实） 贝（母） 金箔竹沥 （莱）菔汁为方，并以铁器烧红淬醋，令吸其气，二剂厥止。旬日而瘳。

□

杨某，方作事，不知背后有人潜立，回顾失惊，遂不言不食，不寐不便，别无他苦。孟英按脉，沉弦。

以∶石菖蒲 远志 琥珀 胆星 旋（复） 贝（母） 竺黄 杏仁 省头草 羚羊角为剂，化服苏合香丸，二帖，大解行而啜粥，夜得寐而能言。复予调气宁神蠲饮药，数日霍然。

□

王瘦石，禀属阴亏，卒闻惊吓之声，而气逆肢冷，自汗息微，速孟英视之∶身面皆青绿之色，脉沉弦而细。乃素伤忧虑，而风阳陡动也。予∶牡蛎（四两） 鳖甲（二两） 蛤壳（一两） 石英（五钱） 龙齿 小麦 辰砂 麦冬茯神 贝母 竹茹为方，一剂知，二剂已，续以滋养而瘳。

□

己酉春，胡孟绅山长，患疑。坐卧不安，如畏人捕，自知为痰，饵白金丸吐之，汗出头面，神躁妄闻。孟英切其脉，弦滑洪数，不为指挠。投∶石膏 竹茹 枳实 黄连 旋复 花粉 胆星 石菖蒲 加雪羹、竹沥、童溲，吞礞石滚痰丸，下其痰火。连得大解，夜分较安。惟不能断酒，为加∶绿豆、银花、枳 子，吞当归龙荟丸。旬余，脉证渐平，神气亦静，尚多疑惧。改授∶犀角 元参 丹皮 竹叶 竹茹 贝母 百合 丹参 莲心猪胆汁炒枣仁 盐水炒黄连，吞枕中丹，以清包络肝胆之有余而调神志。又旬日，各恙皆蠲，即能拈韵。

继与十味温胆法善其后。

□

太仑陆竹琴之令正，陡患心悸，肢冷如冰。其子惶惶，浼吴江程勉耘恳援于孟英。察其脉，浮弦而数，视其舌，尖赤无苔。乃阴虚阳越，“煎厥”根萌。与∶元参 “二至” “三甲” 龙齿 石英 生地牛膝 茯神 莲子心而愈。

□

康康侯司马令郎尔九，在玉环署中，患心忡自汗，气短面赤，霎时溲溺数十次，澄澈如水。医佥谓虚，补之日剧。乃来省就孟英诊焉。左寸关数，右弦滑，心下似阻。因作痰火阻气，心热移肺治。用∶蛤壳 黄连 枳实 楝实 旋复 花粉 橘红 杏仁 百合 丝瓜络 冬瓜子 海 荸荠 竹茹 竹沥 梨汁等，出入为方，服之良愈。而司马（指康康侯）为职守所羁，尝患恙，函请孟英诊视者数四，竟不克往。继闻司马于仲冬竟卒于瓯。乃知病而得遇良手，原非偶然。前岁遇而今岁不能致，岂非命也耶！

上一页：血证
下一页：不寐


不寐 《回春录》

不寐

费伯元分司，患烦躁不眠。医见其（舌）苔白也，投以温药，因而狂妄螈 ，多方不应。孟英视之，左脉弦细而数，右软滑，乃阴虚之体，心火炽，肝风动，而痰盛于中也。先以∶犀（角）、羚（羊角）、桑（叶）、菊（花）熄其风；元参、丹皮、莲心、童溲清其火；（竹）茹、贝（母）、雪羹化其痰。两剂而安。随与∶“三甲”、二至（丸）、磁朱（丸）潜其阳，甘（草）、（小）麦、大枣缓其急；地黄、麦冬养其阴。渐次康复。

□

邵竹鱼给谏，起居饮食如常，唯仅能侧眠，略难仰卧。仰而寤，无恙也。稍一合眼，则惊窜而醒，虽再侧眠，亦彻夜不得寐矣。多年莫能治。孟英以三才（汤）合枕中丹加黄连、肉桂（交泰丸）服之，良效。

上一页：惊悸怔忡
下一页：遗精


遗精 《回春录》

遗精

一少年，骤患遗精，数日后，形肉大脱。连服滋阴涩精之药，如水投石。孟英与桂枝汤加（高丽）参、（黄） 、龙（骨）、牡（蛎），服下即效，匝月而瘳。

□

屠某，患梦遗，久治不愈。耳出脓水，目泪难开，肩胁胸背酸疼，微有寒热，食减神疲。孟英察脉，左弦数，右虚软，以∶三才（汤）封髓（丹）加龙（骨）、牡（蛎）、黄 、丹（皮）、（山）栀、菊（花），旬日而瘳。

上一页：不寐
下一页：癫狂


癫狂 《回春录》

癫狂

李某，戊年冬，醉饮夜归，为查段人员所吓，神志即以渐昏，治之罔效。至于不避亲疏，裸衣笑骂，力大无制，粪秽不知。己年夏延孟英视之，用∶石菖蒲 远志 龙齿 龟板 犀角 羚羊角 元参 丹参 知（母）（黄）柏 栀子 龙胆草 枳实 黄连 竺黄 竹沥 石膏 赭石 黑铅 铁落，出入为方，十余帖，吐泻胶痰甚多。继予磁朱丸，渐以向愈。

□

李叟，年逾古稀，意欲纳外家，虽露其情，而子孙以其耄且瞽也，不敢从。因此渐病狂惑，群医咸谓神志不足，广投热补之药，愈服愈剧。始延孟英诊之∶脉劲搏指，面赤不言，口涎自流，力大无制。曰∶此因秉赋过强，阳气偏盛。姑勿论其脉证，即起病一端，概可见矣。如果命门火衰，早已萎靡不振，焉能兴此念头？医见其老，辄疑其虚。

须知根本不坚实者，不能享长年。既享大寿，其得于天者必浓。况人年五十，阴年先衰。徐灵胎所谓∶“千年之木，往往自焚”，夫阴尽火炎，万物皆然。去年冬，吾治邵可亭孤阳喘逆，壮水清火之外，天生甘露饮（即北梨汁）灌至二百余斤，病已渐平。仅误于两盏姜汤，前功尽坠。可见阴难充长，火易燎原。今（肉）桂、附（片）、仙茅、鹿茸、（人）参、（巴）戟、（紫）河车等药，服之已久。更将何物以生其涸竭之水，而和其亢极之阳乎？寻果不起。

□

江某，年三十余，忽两目发赤，牙龈肿痛，渐至狂妄，奔走骂人，不避亲长，其父惶惶，求孟英诊之，脉大而数，重按虚散。与∶东洋参 熟地黄 辰砂 磁石 龙齿 菖蒲 枣仁 琥珀 肉桂 金箔 龙眼肉为剂，投匕即安，翼日能课徒矣。

□

王月锄令媳，于庙见（古时结婚仪式）时，忽然目偏左视，扬手妄言，诸亲骇然。诘其婢媵，素无此恙。速

□

孟英视之，脉弦滑而微数，苔黄脘闷。盖时虽春暮，天气酷热，兼以劳则火升，挟其素有之痰而使然也。与∶犀（角） 羚（羊角） 栀（子） （连）翘 元参 丹参 薄荷 花粉，送（服）礞石滚痰丸，三服而痰下神清。改投清养遂愈。次年即诞子。

□

朱养心后人名大镛者，新婚后，神呆目瞪，言语失伦，或疑其体弱神怯，与镇补安神诸药，驯至善饥善怒，骂詈如狂，其族兄已生邀孟英诊之，右脉洪滑。与∶犀角 石膏 菖蒲胆星 竹沥 知母，吞礞石滚痰丸而愈。

上一页：遗精
下一页：痫证


痫证 《回春录》

痫证

邵竹鱼给谏令郎之子旅，久患痰多，胸膈满闷，连年发痫，药之罔效。孟英脉之曰∶气分偏虚，痰饮阻其清阳之旋运，宜法“天之健”以为方，则大气自强，而流行不息，胸次乃廓然如太空矣。与六君（子汤）去甘草，加黄、桂枝、薤白、蒌仁、石菖蒲、蒺藜、旋复，服之满闷渐舒，痫亦不发矣。

上一页：癫狂
下一页：中风


中风 《回春录》

中风

郑芷塘令岳母，年逾花甲，仲春患右手足不遂，舌謇不语，面赤便闭。医与疏风不效，第四日，延诊于孟英。

右洪滑、左弦数，为阳明腑实之候。疏∶石菖蒲 胆星 知母 花粉 枳实 蒌仁 秦艽 旋复 麻仁 竹沥为方。

或虑便泻欲脱，置不敢用，而不知古人中藏宜下之“藏”字乃“府”字之伪。柯氏云∶“读书无眼，病患无命”，此之谓也。延至两旬，病势危急。芷塘浼童秋门复恳孟英视之，苔裂舌绛，米饮不沾，腹胀息粗，阴津欲竭，非急下不可也。即以前方加大黄四钱，绞汁服，连下黑矢五次。舌謇顿减，渐啜稀糜。乃去大黄，加西洋参、生地、麦冬、丹皮、薄荷，服五剂，复更衣，语言乃清。专用甘凉充津涤热。又旬日，舌色始淡，纳谷如常。改以滋阴，渐收全绩。逾三载，闻以他疾终。

□

赵秋 进士，去秋患左半身不遂，伊芳弟笛楼暨高弟许芷卿茂才，主清热蠲痰，治之未能遽效。邀孟英诊之，脉甚迟缓，苔极黄腻，便秘多言。乃于药中，和入竹沥一碗。且以龙荟、滚痰二丸，相间而投。二丸各用斤许，证始向愈。今春出房，眠食已复，而素嗜浓味，不戒肥甘。孟夏，其病陡发，孟英诊之，脉形滑驶如蛇。断其不起。秋初果殁。

□

赖炳池令堂，年近古稀，患左半身不遂，医与再造丸暨补剂，服二旬，病如故。孟英按脉，弦缓而滑，颧赤苔黄，音微舌謇，便涩无痰。曰∶此“痰中”也，伏而未化。与∶犀（角） 羚（羊角） （竹）茹 贝（母）菖（蒲） （法半）夏 花粉 知母 白薇 豆卷 桑枝 丝瓜络等药，服三剂而苔化，音渐清朗。六、七剂，腿知痛，痰渐吐，便亦通。既而腿痛难忍，其热如烙。孟英令涂葱、蜜以吸其热，痛果渐止。半月后，眠食渐安。二旬外，手能握。月余，可扶掖以行矣。

□

徐梦香，年近六旬，患手颤不能握管，孟英以“通补”、“熄风”之药，吞服指迷茯苓丸而安。

仲秋类中，遗溺，痰升，昏瞀，妄言，汗多，面赤。急延孟英视之，脉浮弦洪滑。盖吸受热邪，而连日适服参汤也。与∶羚羊角 石菖蒲 连翘 栀子 桑叶 菊花 楝（实） （石）斛 知母 花粉 竹沥 银花（青）蒿 （白）薇等药，一剂知，二剂神清。乃去羚羊角、菖蒲，加（竹）茹、贝（母） 滑石，投之，下痢白如脓垢者数日，始知饥纳谷，渐以调理而愈。匝月即能作画，季秋仍幕游江右。

□

韩组林，年虽七十，饮、啖兼人，而平时喜服药。医以其老，辄用桂、附、参、茸等药，以期可享遐龄。讵料初八日晚膳尚健饭，三更睡醒，倏寒栗发颤，俄而四肢螈 ，越日云亡。得非即世人所谓子午证耶？孟英曰∶此老系阳旺之体，肥甘过度，痰火日增，年至古稀，真阴日耗，而久服此等助火灼阴之药，以致风从火出，立拔根 。与儿科所云∶“急惊风”证，殆无异焉。

上一页：痫证
下一页：眩晕


眩晕 《回春录》

眩晕

湖墅，张春桥，素禀不坚，头眩脑鸣，频服温补药，甚觉畏冷。人皆谓其体偏于寒也。

辛丑春，始请孟英诊之，脉甚数。曰∶阴亏也。温补非宜。改服滋水培元之剂，颇为有效。夏间，或劝以灸火，云∶“可以除百病”。盖未知灼艾之可以除百病者，谓可除寒湿凝滞、阳气不能宣通之证，非谓内伤外感一切之病皆可以灸除之也。故仲景有“微数之脉，慎不可灸”之训，正以艾火大能伤阴也。

灸后数日，即寒少热多，宛如虐疾，医者以为“脾寒”病，投以温散，日以滋甚。春桥知药治未符，坚不肯服，乃父与之询其故，漫曰∶要儿服药，须延王先生延医。与之遂邀孟英治之，切其脉，滑数倍加，曰∶阴虚之体，内热自生，灸之以艾，火气内攻。当时溽暑，天热外烁，三者交加，阴何以堪？再投温散，如火益热，当从“瘅疟”治。专以甘寒熄热，则阴津不致枯涸，而寒热可不攻自去。所谓“治病必求其本”也。竟不用一分表散药而治愈。

□

一老广文，俸满来省验看，患眩晕。医谓“上虚”，进以参、 等药，因而不食不便，烦躁气逆。孟英诊曰∶“下虚”之证，误补其上，气分实而不降，先当治药，然后疗病。与∶（山）栀 （豆）豉 （黄）芩 桔（梗） 枳（实） 橘（红）（紫）菀 贝（母），一剂粥进便行，嗣用滋阴熄风法而愈，

□

王雪山令媳，患心悸眩晕。广服补剂，初若甚效，继乃日剧，时时汗出，肢冷息微，气逆欲脱，灌以参汤，稍有把握。延逾半载，大弗不资。庄之阶舍人，令延孟英诊视，脉沉弦且滑，舌绛而有黄腻之苔，口苦溲热，汛事仍行。病属痰热 ，误补则气机壅塞，与大剂清热涤痰药，吞当归龙荟丸，服之渐以向安。仲夏即受孕，次年二月诞一子，惜其娠后停药，去痰未尽，娩后复患悸晕不眠，气短不饥，或作产后血虚治不效，仍请孟英视之。脉极滑数，曰∶病根未刈也。与蠲痰清气法，果应。

□

比丘尼心能，体浓蹒跚。偶患眩悸，医以为虚。久服温补，渐至发肿不饥。仲夏，延孟英视之，脉甚弦滑，舌色光绛。主清痰热，尽撤补药，彼不之信，仍服八味等方。至季夏再屈孟英诊之，脉数七至，眠食尽废，不可救药矣，果及秋而荼毗。（和尚死叫荼毗）。

曾稼梅令嫒，患眩晕，脘痛，筋掣，吐酸，渴饮，不饥，咽中如有炙脔，朱某与温胃药，病日剧。孟英诊脉，弦滑，投∶（竹）茹 贝（母） （吴茱）萸 （黄）连 旋（复） 赭（石） 栀（子） 楝（实） 枳（实） 郁（金） 雪羹之药，十余剂始愈。

□

胡秋谷令嫒，年甫笄（女子十五岁为笄），往岁患眩晕，孟英切其脉滑，作痰治，服一、二剂，未愈。更医谓“虚”，进以补药，颇效，渠信为然。今冬复病，径服补药，半年后，眠食皆废，闻声惊惕，寒颤自汗，肢冷如冰。以为久虚欲脱，乞援于孟英。脉极细数，目赤便秘，胸下痞塞如 ，力辨其非虚证。盖痰饮为患，乍补每若相安，惟具只眼者，始不为病所欺也。投以∶旋（复） 赭（石） （竹）茹 贝（母） 蛤壳花粉 桑（叶） 栀（子） 栝（蒌） 薤（白） （黄）连 枳（实）等药，数服即安，而晕不能止，乃去赭（石）、薤（白）、（栝）蒌、枳（实），加元参、菊花、“二至”、“三甲”之类，服匝月，始能起榻。

□

李甫华令正，患头震。孟英脉之，弦滑，乃肝经郁怒火升也。投∶当归龙荟丸而瘥。然不能惩忿，其病屡发之后，更兼溺闭，腹胀，喘汗欲绝。亟邀孟英视之，脉甚弦涩。口苦苔黄，舌色紫黯，汛虽不愆，内有瘀滞也。以∶雪羹加金铃 旋复 栀子 滑石 桃仁 茺蔚 车前子 木通，仍吞龙荟丸，外以田蠃、大蒜、车前草，捣贴脐下，服后果先下黑血。溲即随通。继而更衣，粪色亦黑，遂愈。

上一页：中风
下一页：厥证


厥证 《回春录》

厥证

许滇生之媳，为阮芸台太傅之女孙，在都因丧子悲哀，患发厥。屡服补剂，以致汛愆。

或疑为娠。孟英曰∶脉虽弦数以滑，乃痰挟风阳而为厥也。与“大剂蠲痰熄风，舒郁清营”之剂，渐以获愈。

□

丁酉中秋夜，牙行张鉴录，年逾花甲，猝仆于地。急延孟英脉之，弦滑而大。曰∶痰、气、食相并而逆于上也。

先以乌梅擦开牙关，横一竹箸于口，灌以淡盐姜汤，随以鹅翎探之。太息一声而苏，次与调气和中而愈。后数年以他疾终。

□

秋初，家慈猝仆于地。孟英诊之，脉浮弦以滑。用∶羚羊角 胆星 牡蛎 石菖蒲 丹参 茯苓 钩藤 桑叶 贝母 橘红 蒺藜等以顺气、蠲痰、熄风、降火而痊。

癸卯春前数日，忽作欠伸而厥。孟英切脉，微弱而弦。

曰∶病虽与前相似，而证则异矣。以∶高丽参 白术 何首乌 山茱萸 枸杞 桑椹 石斛 （淮）牛膝 蒺藜 橘红 牡蛎等，镇补、摄纳以瘳。余谓此等症，安危在呼吸之间，观前后猝仆数案，可见其辨证之神，虽古人，不多让，况世俗之所谓医乎。家慈两次类中，予皆远出，微孟英，吾将焉活？感铭五内，聊识数言，惟愿读是书者，体其济世之心，临证得能如是，将胥天下之沉 而尽起矣。

□

祝叟，年近古稀，己亥春赴席，忽仆地痰涌，肢强眼斜，舌謇不语。外科王瑞芝荐孟英视之，投六君子汤加蝎稍、羚羊角、胆星、石菖蒲、竹沥、姜汁而瘳。

□

沈新予令岳母，陡患昏厥，速孟英视之，病者楼居，酷热如蒸。因曰∶此阴虚肝阳素盛之体，暑邪吸入包络，亟宜移榻清凉之地。随以紫雪（丹）一钱，新汲水调下可安。而病者自言手足已受缧绁，坚不肯移。家人惊以为祟，闻而束手。孟英督令移之，如法灌药，果即帖然。

□

胡次瑶妇，陡患肢麻昏眩，以为“急痧”。孟英视之，面微红，音低神惫。睛微赤，舌色微黄，足微冷，身微热，胸微闷，脉微弦。曰∶乃本元素弱，谋虑萦思，心火上炎，内风随以上僭，岂可误作痧闭，妄投香散之药哉？以∶人参 龙（骨） 牡（蛎） 菖（蒲） （黄）连 石英 麦冬 小麦 竹叶 莲子心为方，两啜而瘥。寻与平补善其后。

上一页：眩晕
下一页：脱证


脱证 《回春录》

脱证

甲申夏，予于登厕时，忽然体冷汗出，气怯神疲。孟英视之曰∶阳气欲脱也。猝不及得药。适有三年女佩姜一块。约重四至五钱，急煎而灌之，即安。后用培补药，率以（人）参 （黄） （白）术（炙）草为主，盖气分偏虚也。

□

郑九，经越医陈六顺延医，服药后汗出昏狂，精流欲脱。孟英切其脉，既散且乱，沉取极细。曰∶此证颇危，生机仅存一线。亦斯人阴分素亏，不可尽谓桂、附之罪也。以∶元参 生地 知母 黄柏 白芍 石斛百合 甘草 栀子 桑枝 龙骨 牡蛎 盐水炒豆豉，为大剂灌之，下咽即安。次日，去栀、豉、甘草、加龟版、鳖甲、盐水炒橘红，服十余帖而康。

上一页：厥证
下一页：痹证


痹证 《回春录》

痹证

某媪，年六十余，患腰腿串痛，闻响声，即两腿筋掣不可耐，且必二、三十次。卧榻数载，诸药罔效。孟英察脉沉弦，苔腻便秘。亦因广服温补而致病日剧也。与∶雪羹 羚（羊角） 楝（实） 胆星 橘络 竹沥丝瓜络，吞礞石滚痰丸及当归龙荟丸，四剂，大泻数十次，臭韧异常，筋掣即已。乃去二丸，加（山）栀、（黄）连、羊藿，服六剂。即健饭而可扶掖以行矣。

□

某妪，患腰痛胀欲捶，多药不效。孟英视其形虽羸瘦，而脉滑痰多，苔黄舌绛。曰∶体虚病实，温补非宜。

苟不攻去其痰，徒以疲药因循，则病益实，体益虚。糜帑劳师，养成寇患，岂治病之道哉？先以∶雪羹（汤）

加竹茹、楝实、绿萼梅、杏仁、花粉、橘红、茯苓、旋复，吞控诞丹，服后果下胶痰，三进而病若失。嗣予调补获痊。

□

牙行王炳华室，夏患臂痛。孙某曰∶风也。服参、 、归、芍数帖，臂稍愈而脘痛。孙曰∶寒也。加以桂、附，痛不止而渐觉痰多。孙曰∶肝肾不足也，重用熟地、枸杞，令其多服取效。不料愈服愈剧，渐至昏厥。孙尚以为药力之未到，病体之久虚，前方复加重，甚而时时发厥。始请孟英诊之，脉沉而有弦滑且数之象。乃谓炳华曰∶此由过投温补，引动肝风，煽其津液为痰，痰复乘风而上，此晕厥之所由来也。余波则奔流经络，四肢因而抽搐，阳气尽逆于上，宜乎鼻塞面浮。浊气不能下达，是以便滞不饥。炳华曰∶（先生真）神见也。温补药服凡三月矣，不知尚可救乎？孟英曰∶不疑吾药，犹有望焉。遂予大剂甘寒熄风化饮，佐以凉苦泄热清肝，厥果渐止，而各恙递蠲，两月后，康复如常。

□

某，劳力人，阴分素亏，骤感风湿，两膝刺痛酸软，不能稍立。孟英以六味地黄汤加独活、豆卷，一剂知，二剂已。

徐月岩室，患周身麻木，四肢瘫痪，口苦而渴，痰冷如冰，气逆欲呕，汛愆腹胀。频饮极热姜汤，似乎畅适。深秋延至季冬，服药不愈。孟英诊脉∶沉弦而数。因问曰∶溺热如火乎？间有发厥乎？病者唯唯。遂以∶雪羹 旋（复） 赭（石） 栀（子） 楝（实） （竹）茹 （石）斛 知母 花粉桑枝 羚羊（角） 橄榄 蛤壳为方，送下当归龙荟丸，服之降序，二十剂，即能起榻。乃去羚（羊角）、赭（石），加洋参、生地、苁蓉、藕（汁），投之渐愈。

□

高某，患两膝筋络酸痛，略不红肿，卧则痛不可当，彻夜危坐。孟英切脉，虚细，苔色黄腻，咽燥溺赤。与∶知（母） （石）斛 栀（子） 楝（实） 牛膝 豆卷 桑枝 竹沥为方，送虎潜丸，旬日而瘳。

□

谢谱香，素体阴虚，忽患环跳穴痛，始而下及左腿，继而移于右腿，甚至两足转筋，上冲于腹间，或痛自乳起，下注于髀，日夜呼号，肢冷自汗，略难反侧。医见其血不华色，辄投补剂。迨仲

□

春孟英自江西归，诊脉弦软微滑，畏热知饥，溲赤便坚，舌红不渴。乃阴虚而痰气滞于厥阴也。以∶苁蓉 鼠矢竹茹 丝瓜络 橘核 茴香汤炒当归 吴萸汤炒黄连 川椒汤炒乌梅 延胡汤炒楝实 海 凫茈为剂，一服即减，数啜而安，继与虎潜加秦艽而起。

上一页：脱证
下一页：痿证


痿证 《回春录》

痿证

夏间，王某患感，越医谢树金治之，病虽退而能食矣，但不能起坐，类乎瘫痪，延已月余，人皆谓其成废。

所亲钟某浼孟英视之，曰∶此因多服表散，汗出过分，气血两伤，肢骸失其营养。脉微而细，舌亮无苔。与大剂∶（高丽）参 （黄） （当）归 （白）术 熟地 杜仲 菟丝子 牛膝 枸杞 山药 木瓜 萸肉萎蕤 续断 桑枝，服数十帖而起。

上一页：痹证
下一页：脚气


脚气 《回春录》

脚气

顾云萝令正，久患香港脚，屡治屡发，驯致周身筋掣，上及于巅，龈痛齿麻，腰酸目眩，口干食少，夜不能眠。孟英察其脉，芤而弦数，真阴大亏。腿虽痛，从无赤肿之形，香港脚药岂徒无益而已？予∶“二地” “二冬”二至（丸） 知（母） （黄）柏 桑（枝） 菊（花） 栀（子） 楝（实） （青）蒿 （白）薇 龟板鳖甲 藕（肉）等药，服之各恙渐减。

盖因平昔带下太甚，阴液泄漏，而筋脉失其濡养。治病应澄源以洁流。秋间，以∶海螵蛸粉 鱼膘（胶）黄柏 阿胶，为丸。服之，痊愈。

□

魏女，患脚肿，呕吐，寒热，便秘。孟英予龙胆泻肝汤而立效。

继有孙氏妇患此，亦以是药获愈。

上一页：痿证
下一页：胃脘痛


胃脘痛 《回春录》

胃脘痛

赵听樵室，高若舟之妹也，去冬偶患脘痛。黄某治之，渐增头痛眩晕，气逆呕吐，痰多不寐，便溏不食，经事不行。始疑其虚，三月后，又疑为娠，诸药遍尝，病日以进。若舟延孟英脉之∶左弦而数，右滑以驶。曰∶病药耳，旬日可瘳。赵疑“大病小视”，不服其方。越半月，病者颈软，头（重）难举。医谓天柱已倒，势无望矣。若舟闻之，复恳援于孟英。疏方仍是前诊之法。赵问∶此病诸医束手，大剂补药，尚无寸效，而君两次用药，皆极清淡。虽分量颇重，亦焉能有济乎？孟英曰∶子何愚耶？药惟对证，乃克愈病，病未去而补之，是助桀也。病日加而补益峻，是速其死也。原彼初意，非欲以药杀人。总缘医理未明，世故先熟，不须辨证，（以）补可媚人，病家虽死不怨，医者至老无闻。一唱一和，熟能挽此颓风。令阃体质虽丰，而阴虚有素。是以木少水涵，肝阳偏盛。上侮于胃，则为脘痛。斯时若投以酸苦泄肝，甘凉养胃，数日愈矣。乃温补妄施，油添火上，肺津胃液，灼烁无余，怒木直升，枢机窒塞，水饮入胃，凝结为痰。虽见证多端，皆气失下降。

岂可指眠食废以为痨，月汛爽（爽字作愆期解）而为娠耶？予大剂轻淡之品，整肃气道。俾一身治节之令、肝胃逆升之火、胃腑逗留之浊、枢机郁遏之热、水饮凝滞之痰，咸得下趋，自可向愈。不必“矫枉过正”，而妄以（芒）硝、（大）黄伤正气，所谓“药贵对证”，而重病有轻取之法。非敢藐视人命，故将疲药塞责也。赵极感悟。投匕即效，逾旬果安。又一月，经至。嗣予滋养，康复如常。越二载又病，复惑于黄某温补之论，而孟英之功尽坠，惜哉！

金朗然之母，偶发脘痛呕吐。医与温补药，初若相安，渐至畏寒不寐，四肢不仁。更医云是“风痹”，仍投温补。

因而不饥不食，二便不行，肌肉尽削，带下如溺。始延孟英诊之。曰∶暑伏脾胃耳。其多投温补而不遽变者，以熟地等阴柔腻滞为之挟制也。然津气灼烁而殆尽，脂液奔迫以妄行，治节无权，阳明涸竭，焉能卫皮毛而畅四肢，利机关以和九窍哉？与白虎汤加西洋参、竹茹、橘皮、丝瓜络、石斛、花粉、竹沥、海 ，连进二十剂，始解黑矢，而各恙渐安。嗣与和肝胃，调八脉以善后，遂愈。

□

李某，向患脘痛，孟英频与建中法获瘳。今秋病偶发。他医诊之，闻其温补相投，径依样而画葫芦。服后，耳闭腿痛，不饥便滞。仍就孟英视之。曰∶暑邪内伏，误投补药使然。治宜清涤为先，彼不之信。反疑为风气，付外科灼灸，遂至筋不能伸而成锢疾。孟英曰∶此证较金病（金朗然母之病）轻逾十倍，惜惑于浅见，致成终身之患，良可叹也！独怪谋利之徒，假河间太乙针之名，而妄施毒手。举国若狂，竟有不惜重价，求其一针，随以命殉之者，吾目击不少矣。夫《内经》治病，原有熨之一法，然但可以疗寒湿凝滞之证。河间原方，惟二活（羌活、独活）、黄连加麝香、乳香耳，主治风痹。今乃托诸鬼神，矜夸秘授，云可治尽内伤外感四时十二经一切之病。天下有是理乎？况其所用之药，群集辛热香窜之品，点之以火，定必伤阴。一熨而吐血者有之，其不可轻试于阴虚之体与挟热之证也，概可见矣。吾友盛少云之尊人卧云先生，误于此而致周身溃烂，卧床数载以亡。仲圣焦骨伤筋之训，言犹在耳。操医术者，胡忍执炮烙之严刑，欺世俗而罔利哉？

□

沈某，患脘痛呕吐，二便闭涩，诸治不效。孟英视之，脉弦软，苔黄腻。曰∶此饮证也，岂沉湎于酒手？沈云∶素不饮酒，性嗜茶耳！然恐茶寒致病，向以武彝红茶叶熬浓而饮之，谅无害焉。孟英曰∶茶虽凉，而味清气降，性不停留。惟蒸遏为红，味变甘浊，全失整肃之气，遂为酿痰之媒，较彼曲 ，殆一间耳。医者不察，仅知呕吐为寒，姜、萸、沉、附，不特与病相反，抑且更煽风阳。饮藉风腾，但升不降，是以上不能纳，下不得通，宛似关格，然非阴枯阳结之候也。以∶（黄）连 楝（实） 栀（子） （黄）芩 旋复 竹茹 枇（杷）叶 橘（皮） 半（夏） （茯）苓 泽（泻） 蛤壳 荷杆 生姜衣为方，送服震灵丹。数剂而平，匝月而起。

□

王耕蓝室，素患脘痛，近发寒热。医与温补，渐至胸痞呕呃，谵语神昏，舌绛面赤，足冷自汗，疟仍不休。孟英用∶元参 犀角 石膏 石菖蒲 连翘 杏仁 贝母 旋复 竹茹 枇杷叶 竺黄 柿蒂 竹沥 郁金诸药，化服万氏牛黄清心丸。数服而愈。

□

金某，久患脘痛，按之漉漉有声。便秘溲赤，口渴苔黄，杳不知饥，绝粒五日，诸药下咽，倾吐无余。孟英察脉，沉细而弦。用∶海 荸荠各四两，煮汤饮之，竟不吐，痛亦大减。继以此汤煎高丽参 黄连 楝实 延胡栀子 枳 （子） 石斛 竹茹 柿蒂等药，送服当归龙荟丸，旬日而安。继予春泽汤调补收绩，盖其人素善饮而嗜瓜果以成疾也。

□

董晓书令正，素患脘痛，甚至晕厥，今秋病腰痛腿木，胸闷气逆不能卧。胡某进温补药而喘汗欲脱，杳不思谷。

孟英切脉∶虚细中兼有弦滑，舌绛而渴，乃阴虚挟痰耳。与∶沙参 苁蓉 木瓜 石斛 蛤壳 蒺藜 （紫）石英茯苓 紫菀 杏仁 楝实 首乌 牛膝诸药，旬日而安。继加熟地黄，服之痊愈。

□

庄芝阶舍人令嫒，孀居在室，陡患气冲欲厥，脘痛莫当。自服沉香、吴萸等药，病益剧，而呕吐发热，略有微寒。孟英按脉，弦滑且数，苔色滑腻微黄，而渴喜冷冻饮料，便秘溲热，眠食皆废。是伏痰内盛，肝逆上升，而兼吸受暑热也。予∶吴萸水炒黄连 枳实 竹茹 栝蒌 石膏 旋复 赭石 知母 半夏 雪羹，服二剂，吐止痛减，五剂热退而解犹不畅，旬日始得豁然，乃去石膏、知母、旋（复）、赭（石）调之而愈。

□

吴蕴香大令仲媳，汛愆而崩之后，脘痛发厥，自汗肢冷。孟英脉之，细而弦滑，口苦便涩。乃素体多痰，风阳内鼓，虽当崩后，病不在血。与∶旋（复） 赭（石） 羚（羊角） （竹）茹 枳（实） 贝（母） 薤（白） （栝）蒌 蛤壳为方，痛乃渐下，厥亦止。再加金铃、延胡、苁蓉、鼠矢，服之而愈。

□

迨季冬，因猝惊发狂，笑骂不避亲疏。孟英察脉，弦滑而数。与∶犀（角） 羚（羊角） 元参 丹皮 丹参栀子 菖蒲 竹叶 鳖甲 竹沥，吞（服）当归龙荟丸，熄风阳以涤痰热，果数剂而安。

然平时喜服补药，或有眩晕，不知为风痰内动，益疑为元气大虚。孟英尝谏阻之，而彼不能从。至次年春季，因伤感，而狂证陡发，毁器登高，更甚于昔。孟英视之，苔黑大渴。与前方，加珍珠、牛黄服之，苔色转黄，弦滑之脉略减，而狂莫可治。改以∶石膏 朱砂 铁落 菖蒲 青黛 知母 胆星 鳖甲 金铃 旋复 元参 竹沥，为大剂，送服礞石滚痰丸，四服而平。

继而香港脚大发，腹痛便闭，上冲于心，肢冷汗出，昏晕欲厥。与∶（黄）连 楝（实） 栀（子） （竹）茹小麦 百合 旋（复） 贝（母） 延胡 乌药 雪羹 石英 鼠矢 黄柏 藕（肉）等药，服之而安。

□

吴 门，年逾花甲，素患脘痛，以为虚寒，辄用温补，久而益剧。孟英诊曰∶肝火宜清，彼不之信。延至仲夏，形已消瘦，倏然浮肿，胁背刺痛，气逆不眠。心辣如焚。善嗔畏热。大便时泻，饮食下咽即吐。诸医束手，乃恳治于孟英。脉软而数。与∶竹茹 黄连 枇杷叶 知母 栀（子） 楝（实） 旋（复） 赭（石）等药而吐止。饮食虽进，各恙未已。投大剂沙参 生地 龟板 鳖甲 女贞 旱莲 桑叶 丹皮 银花 茅根 （竹）茹 贝（母）知（母）（黄）柏 枇杷叶 菊花等药，出入为方。二、三十剂后，周身发疥疮而肿渐消。右耳出粘稠脓水而泻止。此诸经之伏热，得以宣泄也。仍以此药，令其久服，迨秋始愈。冬间能出门矣。

上一页：脚气
下一页：胁痛


胁痛 《回春录》

胁痛

单小园巡检，患右胁痛，医予温运药，病益甚，至于音喑不能出声，仰卧不能反侧，坐起则气逆如奔，便溺不行，汤饮不进者，已三日矣。孟英诊其脉∶沉而弦。与∶旋复 赭石 薤白 蒌仁 （黄）连 （法）夏 竹茹 贝（母） 枳实 紫菀，加雪羹，服之，一剂知，数剂愈。

上一页：胃脘痛
下一页：腹痛腹胀


腹痛腹胀 《回春录》

腹痛腹胀

陈春湖令郎子庄，体素弱，季秋，患腹痛，自汗，肢冷，息微。咸谓元虚欲脱，孟英诊之，脉虽沉伏难寻，而苔色黄腻，口干溺赤。当从证也。与∶（黄）连 （浓）朴 楝（实） 栀（子） 元胡 蚕砂 省头草等药，服之而康。次年患感，复误死于补。

□

夏酝泉，延孟英视钱妪之病，腹痛欲绝，因见弦滑之脉，与当归龙荟丸而安。

许仲筠，患腹痛不饥，医与参、附、姜、术诸药，痛胀日加，水饮不沾，沉沉如寐。孟英诊脉∶弦细，苔色黄腻。投以∶枳（实） （浓）朴 （吴）萸 （黄）连 栀（子） 楝（实） 香附 蒺藜 延胡等药，二剂。便行脉起，苔退知饥而愈。

□

阮范书明府令正，患腹痛欲厥，医见其体甚弱也，与镇逆通补之法，而势日甚。孟英察脉，弦数左溢，是因忿怒而肝阳勃升也。便秘不饥，口苦而渴。与∶雪羹 栀（子） 楝（实） 旋（复） 绛（屑） 元胡 丹皮（竹）茹 贝（母），（调）下左金丸而愈。逾年，以他疾殁于任所。

□

张月波令弟，陡患腹痛，适饱啖羊肉面条之后，医皆以为食滞。连进消导，痛甚而渴，得饮大吐，二便不行。

又疑寒结，叠投燥热。其病益加，呻吟欲绝，已四日矣。孟英视之，脉弦数，苔干黄，按腹不坚。以海 一斤、凫茈一斤，煎汤频灌，果不吐。令将余汤煎∶ （山）栀 （黄）连 楝（实） （石）斛 （竹）茹 （黄）芩枇杷叶 知母 延胡 柿蒂 旋复为剂，吞龙荟丸，投匕而溲行痛减。次日更衣而愈。

□

吴诵青室，年近五旬，天癸已绝，偶患腹胀，局医黄某知其体素羸也。投以肾气汤，而寒热渐作。改从建中法，旬日后，病剧而崩，愈补愈甚。乞援于孟英。脉洪而数，渴饮苔黄，是吸受暑邪，得温补而血下漏也。与∶犀角元参 茅根 柏叶 栀（子） 楝（实） 知（母） （石）斛 花粉 白薇等药，数剂始安。续加∶生地、二至（丸）、“二冬”滋养而愈。次年患病，仍为药误而殒。

□

高若舟，偶患腹胀，医投温运，渐至有形如痞，时欲冲逆吐酸，益信为虚寒之病。温补之药备尝，饮食日减，其痞日增，肌肉渐消，卧榻半载。甲辰春，迓孟英诊脉∶沉弦而软滑，大解不畅，小溲浑短，苔色黄腻，乃肝郁气结。郁则生热，补则凝痰。与∶栀（子） （川）楝 （吴）萸 （黄）连 元胡 乌药 旋（复） 枳（实） 鸡金 鳖甲（竹）茹 橘（皮） （茯）苓 （法）夏等药，服之证虽降序，时发寒热，四肢酸痛，或疑为疟。孟英曰∶此气机宣达，郁热外泄，病之出路，岂可截乎？参以∶秦艽 柴胡 豆卷 羚羊（角） 蚕砂 桑枝之类，迎而导之。人皆疑久病元虚，药过凉散。而若舟坚信不疑。孟英识定不惑。寒热渐息，攻冲亦止。按其腹尚坚硬，时以龙荟滚痰丸缓异之，饮食递加，渐次向愈。若舟善作隶，因集《诗品》书一联以赠孟英云∶“古镜照神，是有真宰。

明漪绝底，如见道心”。盖颂其隔垣之视也。

□

石子章，患腹胀，朱某与大剂温补之药，殊若相安，孟英见而非之。彼云∶服之略不助胀，正须多服图痊，君何疑耶？孟英曰∶形瘦脉数，舌色干红，此为阴虚热胀。昔年有范次侯室及杨改之如君（外家）之恙，皆类此，多医攻补追施，病无小效，吾以极苦泄热，微辛通络之法，投之应手而瘳。今子病初起，胀不碍食，症非气分可知。而彼误信温补不助胀，遂服之不疑。不知阴愈耗，络愈痹，胀虽不加，而肌则愈削，脉愈数，干呛气急，与女子之“风消”、“息贲”何以异耶？寻果不起。按喻氏始信“男子亦有血蛊证”，可见男女虽别，而异中有同，同中有异。临证者不可胶柱鼓瑟。

□

许某，于醉饱后，腹中胀闷，大便不行，自恃强壮，仍饮酒食肉。二日后，腹痛，犹疑为寒，又饮火酒，兼吸“洋烟”，并小溲不通，继而大渴引饮，饮而即吐，而起居如常也。四朝，走恳孟英诊之∶脉促歇止，满舌黄苔，极其秽腻，而体丰肉颤，症颇可危。因婉言告之曰∶不过停食耳，且饮山楂神曲汤可也。午后始觉指冷倦怠，尚能坐轿出城，到家气逆，夜分痰升，比晓，胸腹额上俱胀裂而死。盖知下之不及，故不予药也。

□

宋氏妇，患感反复，已经向愈。忽然腹胀，上至心下，气喘，便泻，溺闭，汤饮不能下咽，自汗不能倚息。家人惶惶，且极贫，不能延诊，走乞孟英拟方挽救。因以∶桂枝 石膏 旋（复） 赭（石） 杏（仁） （浓）朴（黄）芩 半（夏） 黄连 通草为剂，果覆杯而病若失。张养之目击，叹为神治。

上一页：胁痛
下一页：噎气


噎气 《回春录》

噎气

予素患噫气，凡体稍不适，其病即至，既响且多，势不可遏，戊子冬，发之最甚，苦不可言。孟英曰∶阳气式微（比喻衰落），而浊阴上逆也。先服理中汤一剂，随以旋复代赭汤投之，遂愈。嗣后每发，如法服之，辄效。后来发亦渐轻，今已不甚发矣。予闻孟英常云∶此仲圣妙方，药极平淡，奈世人畏不敢用，殊可陋也。

□

袁某，患噫，声闻于邻。俞某与理中汤暨旋复代赭汤皆不效。孟英诊之，尺中虚大。乃诘之曰∶尔自觉气自少腹上冲乎？病者云∶诚然。孟英曰∶此病在下焦。用∶胡桃肉 故纸 韭子 菟丝 小茴 鹿角霜 枸杞 当归 茯苓 覆盆 龙齿 牡蛎，服一剂，其冲气即至喉而止，不作声为噫矣。再剂寂然。多服竟愈。

□

许太常滇生之夫人，患腰腿痛而素多噫气，或指头一搓，或眉间一抹，其噫即不已。向以为虚，在都（指京城）时，服补药竟不能愈，冬间旋里，孟英诊脉∶弦滑。乃痰阻于络，气不得宣也。以∶丝瓜络 竹茹 旋复 橘络羚羊（角） 茯苓 豆卷 金铃 柿蒂 海 荸荠 藕（肉），为方，吞（服）当归龙荟丸而安。

上一页：腹痛腹胀
下一页：呃逆


呃逆 《回春录》

呃逆

朱浦香，年五十六，幼患童劳，继以吐血。三十外，即绝欲，得延至此。而平素便如羊矢，其血分之亏如是。

今秋，陡患呃忒，连服滋、镇、温、纳之药，势濒于危。延孟英诊视，脉至弦滑搏数，苔黄浓而腻，口苦溺赤。主大剂凉润，如∶雪羹 蒌仁 竹沥 枇杷叶 苇茎 元参 紫菀 射干 兜铃 菖蒲等，多剂，连下赤矢始瘳。

如此衰年虚体，尚因痰热致呃，故虚寒之呃，殊不多见。

上一页：噎气
下一页：呕吐


呕吐 《回春录》

呕吐

陈芰裳之太夫人，陡患呕吐，彻夜不止。次早延孟英诊之，自述因寒而致。孟英知芰裳进场，家无主药之人，若明言属“热”，必致畏药不服，漫应曰∶固“寒”也。而疏方则以（黄）芩 （黄）连 栀（子） （川）楝等，以大苦寒为剂，投之良愈。

□

赵子善令嫒，患发热呕吐，口渴便秘，而年甫三龄，不能自言病苦。孟英视其舌，微绛，而苔却干黄。因与∶海 鼠矢 竹茹 知母 花粉 杏（仁） 贝（母） （山）栀 （石）斛之药，二剂，果下未化宿食，色酱粘腻。设投俗尚，予温燥消散法，必致阴竭而亡。继往维扬，孟英临别赠言，谓其体质，勿宜温补。次年患病，果为参、术殒命，惜哉！

□

朱湘搓令郎留耕，忽于饱食后大吐而厥，冷汗息微。急延孟英视之，厥甫回而腹痛异常，口极苦渴，二便不行，脉来弦缓。乃痰滞而热伏厥阴，肝气无从疏泄也。投∶雪羹 栀（子） 楝（实） 元胡 苁蓉 （吴）萸 （黄）连 橘核 旋复 竹茹（芦）菔汁之药，一剂痛减，再服，便行而愈。

上一页：呃逆
下一页：霍乱


霍乱 《回春录》

霍乱

上古无痘，至汉始有，今时罕有不出痘者。以生齿日繁，地气日热。所以古人最重伤寒，而今世偏多温热也。

于此日上海病因，尤为贴切。地气以日热，秽气亦日盛，若伏暑欲发，客邪外入，两邪交讧，肠胃乃乱，故气道立时闭塞，血脉因而瘀滞，四肢厥冷，手面皆黑。阳明多气多血之经，见证若是之骤者，非气血忽然枯槁也。夫人气以成形耳，气不流行，血肉即死。故初起亟宜开闭。俾气通血活，邪得外泄，则正（气）自复。昧者不知邪闭血凝，热深厥深之理，见其肢冷脉伏，即以为寒，又疑为脱，既不敢刺，更投热药，使邪无宣泄，愈闭愈冷，虽七窍流血而死，亦不悔悟。亦有邪闭而正气无以自容而外脱者，阳从上脱则汗多而气夺，阴从下脱则泻多而液亡。所谓内闭外脱也。欲其不外脱，必开其内闭，如紫雪、绛雪、行军散，皆开闭透伏之良方也。而飞龙夺命丹即合行军、绛雪二方而加峻者，且有人中白引浊下行，尤具斩关夺命之能。

□

丁酉（岁），八九月间，杭州盛行霍乱转筋之证。沈氏妇，夜深患此，继即音哑厥逆。比晓，孟英诊其脉，弦细以涩，两尺如无，口极渴，而沾饮即吐不已。足胫坚硬如石，转时痛楚欲绝。乃暑湿内伏，阻塞气机，宣降无权，乱而上逆也。为仿《金匮》鸡矢白散例，处蚕矢汤一方。令以阴阳水煎成，候凉徐服。此药入口竟不吐。外以烧酒，令人用力摩擦其转戾坚硬之处。擦及时许，郁热散而筋结始软，再以盐卤浸之，遂不转戾，吐泻渐止。日晡（即下午三时至五时），复与前药半剂，夜得安寐。

次日，但觉困极耳。与致和汤数服而痊。

后治相类者多人，悉以是法出入获效，惟误服附子者，最难救疗。

□

郑凤梧，年六十余，秋间患霍乱，凛寒厥逆，烦闷躁扰，口不甚渴。孟英诊之，脉细欲伏，苔白而浓，乃暑湿内蕴未化也。须具燃犀之照，庶不为病所蒙。因制燃照汤与之，一饮而厥逆凛寒皆退，脉起而吐泻渐止。随以清涤法愈之。

□

陆叟，年七十余。仲秋患霍乱。自服单方二三日，呕吐虽已，且频频作哕，声不甚扬。面赤目闭，小便不通。

孟英视之，脉虽虚软，并无脱象。况舌赤而干，利下臭恶。（此证乃）气分伏暑，业扰及营，虑其络闭神昏，胡可再投热剂？遂以∶紫雪（丹）三分，用竹茹 枇杷叶 通草 丹参 连翘 石菖蒲 桔梗 黄芩 芦根煎汤，候冷，调而徐服。

次日复诊，目开哕止，小溲稍行，于前方裁去紫雪，加石斛、苡仁，服二剂，利减能啜米饮矣。随用致和汤十余服而瘳。

□

一妇，年少体瘦，初秋患霍乱转筋，舌绛目赤，大渴饮冷，脉左弦强，而右滑大。此肝胃之火素盛，而热复侵营也。以∶白虎汤去（粳）米、（甘）草，加生地、蒲公英、益母草、黄柏、木瓜、丝瓜络、薏苡仁，一剂知，二剂已。丹溪云∶“转筋由于血热”，此证是矣。

□

纪运翔，年十七。五月（患）霍乱，势亦垂危。孟英往视，然已手面皆黑，目陷睛窜，厥逆音嘶，脉伏无溺，舌紫苔腻，大渴汗淋，神情瞀乱，危象毕呈。时未交芒种，暑湿之令未行，仍是冬寒内伏，春令过冷，入夏犹凉，气机郁遏不宣，故欲变温病者，皆转为此证。殊途同归，但不腹痛耳。以寒邪化热，究与暑湿较异也。亟令刺曲池。委中，出血如墨。方以黄芩为君，臣以（山）栀、（豆）豉、（黄）连、（竹）茹、（薏）苡、半（夏），佐以蚕矢、芦根、丝瓜络，少加吴茱萸为使，阴阳水煎，候温，徐徐服之，遂不吐。

次日，脉稍起，又两剂，黑色稍淡，肘膝稍和，反加睛赤烦躁，是伏邪将从外泄也。去吴萸、蚕矢，加连翘、益母草、滑石，而 发遍身，苔始渐化，肢温得寐，小溲亦行。随予清搜化毒之药，多剂而痊。名其方曰“黄芩定乱汤”。嗣治多人，悉以此法增损获效。有史客，素吸洋烟而患此证，与此方数贴后，反便秘目赤，渴汗昏狂，亦是久伏之邪，渐欲外越也。与竹叶石膏汤加减而瘳。

此外，湿盛者，加茵陈，滑石，气实者，加枳（壳）、桔（梗）；饮阻食滞者，加浓朴、莱菔；肝郁气结者，加紫苏、楝实。口渴，用茅根汤或藕汁频灌。

□

王季杰外家，秋夜陡患霍乱，腹痛异常。诊其脉，细数而弦，肢冷畏寒，盖覆甚浓。询其口，不渴而泻，亦不热，然小溲全无，吐者极苦，舌色甚赤。（孟英）曰∶此新凉外束，伏暑内发也。以绛雪、玉枢丹灌之皆不受。泻至四五次，始觉渐热，而口大渴，仍不受饮，语言微謇。孟英令捣生藕汁徐灌之，渐能受。随以∶（黄）芩 （黄）连 （薏）苡 楝（实） 栀（子） （竹）茹桑（叶） （石）斛 蒲公英，煎服，痛即减，吐泻亦止。改用轻清法而愈。

□

陈妪，年已七旬，辛亥秋，患霍乱转筋甚危，亟拉孟英救之，已目陷神消，肢冷音飒，脉伏无溺，口渴汗多，腹痛苔黄，自欲投井（此乃烦渴之极也）。令取西瓜汁先与恣饮，方用∶白虎（汤） 加（黄）芩、（黄）连、黄柏、木瓜、威灵仙，略佐细辛分许为剂，覆杯即安。人皆疑用药太凉，何以径效？孟英曰∶凡夏热亢旱之年，入秋多有此证。岂非伏暑使然，况见证如是之炽烈乎？今秋，余已治愈多人，询其病前有无影响？或曰∶五心烦热者数日矣。或曰∶别无所苦，惟见物如红如火，已而病即陡发。夫端倪如此，更为伏暑之的据焉。

□

附∶一仆夫，纵酒饮食无节，患霍乱吐泻，转筋烦渴等症，几殆。时六七月，霖雨昼夜，饮檐流（溜）水数升而愈。《千金方》云∶“轻者，水瘥”。此偶合古方，余目见其事。后路途中，及六合县，见一人亦患此，服新汲井水，愈。（摘自《陈修园医书七十四种·霍乱论》）。

□

钱某，患霍乱，自汗，肢冷，脉无。平日贪凉饮冷，人谓寒证，欲用大剂热药，孟英曰∶苔虽白，然浓，而（舌）边绛，且渴甚，头大痛。不可因寒凉致病，而不察其有暑热之伏也。遂以五苓（散）去（白）术，加黄连、浓朴、黄芩、竹茹、木瓜、扁豆叶，服后，脉稍出，汗渐收，吐利亦缓。即去肉桂，加桑枝、滑石、甘草，头痛、吐、利皆止，苔色转黄，随用清暑和中而愈。

□

丁姓，患霍乱。苔色白薄而不渴，但觉口中粘腻。彼自知医，欲从寒湿治。孟英曰∶中焦原有寒湿，所以不渴。

然而粘腻，岂非暑入而酿其湿为热乎？以∶胃苓（汤）去甘（草）、（白）术，加苡仁、黄连、半夏、枇杷叶，二剂而瘳。

□

胡泉琴舅氏家之潘妪，年逾古稀，患霍乱转筋频危。孟英用自制蚕矢汤治之而瘳。

□

某老人，霍乱后，目闭呃忒。医谓“陷脱在即”，拟与桂、附回阳，而未服。孟英询之，得知溺赤口渴，脉情软数。改与整肃肺胃之剂，果得渐安。

□

段尧卿之太夫人，患霍乱转筋，年逾七十。孟英投自制连朴饮，三啜而瘳。

□

陈楚珍媳，陡患霍乱，脐间贴以回阳膏而不效。孟英按脉，滑数右甚，口渴苔黄。令揣胸下，果坚硬而痛。

曰∶吐泻虽多，食尚恋膈，非寒证也。回阳膏亟宜揭去，以∶菖（蒲） 枳（实） 苏（叶） （黄）连 （黄）芩桔（梗） （竹）茹 牛（蒡） 海 芦菔为剂，一服而瘳。

□

王寿和，甫六岁，陡患凛寒身热，筋 面红，谵妄汗频，四肢厥冷，苔色黄腻，口渴唇红。（孟英曰）∶此时邪挟食也。以∶枳实 栀豉汤加菖蒲及冬干芦菔菜，煎成（汤），调入玉枢丹五分灌之。

次日，谵、 皆减，而腹痛吐泻，邪欲转霍乱以外泄也。孟英谓∶“不但伤寒可转霍乱，温热暑湿皆可转霍乱也”。治当迎刃而导之，于前方加苏叶一分、黄连二分，同炒煎服。连吐三、五次，泻六、七次，痛即减。

第三日，神始爽慧。然“去疾莫如尽”。再服原方一剂，遂愈。凡小儿之病，因于食滞者多。胃不和则卧不安，阳明实则谵 。若吐泻，乃病之出路，而世人动辄以惊风药治之，每致偾事。

□

钱某，患霍乱，兼吐蛔十余条，而口干脉细。是暑伏厥阴以犯中也。以∶（黄）连 （乌）梅 （竹）茹（川）楝 （薏）苡 （石）斛 苏（叶） （黄）芩，清之而愈。

□

陈某，患霍乱。而所下皆血。苔黄大渴，而舌色紫黯。乃暑毒深伏，起病时又饮烧酒也。用∶犀角 益母地丁 茅根 菖蒲 绿豆 银花 （黄）芩 （黄）连 黄柏 藕汁，大剂灌之，投匕而瘥。

□

李华甫继室，陡患霍乱，兼溺血如注，头痛如劈，自汗息微，势极危殆。速孟英诊视，脉甚弦驶。曰∶此肝火内炽，暑热外侵也。以∶犀角 木通 滑石 栀子 竹叶 薏苡 银花 茅根 菊叶为大剂，和入藕汁，送当归龙荟丸，吐泻即已，溺血亦减。惟小便时头犹大痛，必使人紧抱其头，重揿其巅，始可略耐。尚是风阳僭极，肺胃不清也。以∶苇茎汤去桃仁，加百合、白薇、元参、小蓟、蒲公英、竹叶、西瓜翠衣、莲子心为方，和入童溺，仍吞当归龙荟丸，服旬日痊愈。

□

张二梅，年逾六旬，秋间患霍乱转筋。医见高年而厥逆多汗，拟进温补，张不敢服。但用平淡单方，及外治法而瘥。然从此大便不坚，时时自汗，遍身疮疥，畏热异常。立冬后，孟英诊之∶脉甚滑数，口渴苔黄，便溺皆热，犹着夹衣，是赋质偏阳，湿热内盛。幸而未进温补，得以引年，与大剂清化法，渐愈。

某传一方，（治遍身疮疥）颇佳，以麻黄（一两） 川椒（五钱） 蛇床子（五钱） 斑蝥（七枚），雄猪油或地沥青熬透去渣。另用明矾 黄柏（各一两） 蓖麻子 大枫子（各四十粒），共研细末，调入油内，绢包擦患处，能拔蕴毒伏邪，未出旬日可愈。无后患。比余（孟英自称）火酒摩转筋之义正同。

□

姜秋农，疟泻初痊，遽劳奔走，陡患霍乱转筋。面臂色紫，目陷音嘶，胸闷苔黄，汗多口腻，神疲溲秘，脉细而弦。孟英以∶沙参 蚕矢 苡仁 竹茹 半夏 丝瓜络 木瓜 车前子 扁豆叶 阴阳水煎，送左金丸一钱，外以吴萸一两研末，盐水调涂涌泉穴。

服后，吐泻渐止，噫气不舒，呃忒胁痛，汗减口燥，脘下拒按，脉软而弦。以素多肝郁也。去沙参、蚕矢、木瓜、车前、左金（丸）。加紫菀、郁金、楝实、通草、枇杷叶，二贴（后），溲行呃止，苔退足温，腰胀腿痛，手紫渐淡，去郁（金）、（紫）菀、（木）通、（川）楝，加沙参、石斛、兰叶、藕（肉）、鲜稻头。

亦二帖，脉和胀减，啜粥口咸，体素阴亏也。去半夏、扁豆叶，加归身、花粉、橘皮。

又二帖，大解行而安谷，腰酸少寐。为易∶西洋参，加麦冬、羊藿以调之。

数贴后，又加枸杞、杜仲而愈。

□

蒋循庵媳，患霍乱转筋，交三日矣。厥逆目窜，膈闷无溺，苔黄苦渴，脉极弦细。屡进桂、附、姜、术，气逆欲死。与∶昌阳泻心汤加减，煎成徐服。外以吴萸研末，卤调贴涌泉穴，服二剂，吐止足温。去（紫）苏、（浓）朴，加（川）楝、（石）斛、蒲公英，多剂获痊。盖伏暑挟素盛之肝阳为病，误服温补，以致遽难廓清也。

□

戚媪者，年六十余矣，自幼佣食杭州黄连泉家，忠勤敏干，老而弥甚。壬寅秋，患霍乱转筋。余（孟英）视之，暑也。投蚕矢汤，两帖而瘥。

三日后，忽蜷卧不能反侧，气少不能语言，不食不饮。莲泉惶惧，就近邀一老医诊之，以为“霍乱皆属于寒”，且昏沉欲脱，定附子理中汤一方。莲泉知药猛烈，不敢遽投，商之王君安伯，安伯云∶且忽服也。若谓寒证，则前日之药，下咽即毙，吐泻安得渐止乎？莲泉大悟。乃着人飞刺招余往勘。余曰∶此高年之体，元气随吐泻而虚，治宜用补，第余暑未清，热药在所禁耳（先清后补，缓急之间，此中须大学问）。若在孟浪之人，必以前之凉药为未当，今日温补为极是，纵下咽不及救，亦惟归罪于前手寒凉之误也。设初起即误死于温补，而举世亦但知霍乱转筋，是危险之病，从无一人知此证有阴阳之异，治法有寒热之殊，而一正其得失者。此病之所以不易治，而医之所以不可为也。

今莲泉见姜、附而生疑，安伯察病机之已转。乃以∶朝鲜参 麦冬 知母 葳蕤 木瓜 扁豆 石斛 白芍 苡仁甘草 茯苓等。服六剂，始能言动，渐进饮食，调理月余而健。此余热未清，正气大虚者之治法，更有不因虚而余焰复燃者，须用炼雄丹治之。

□

詹耀堂子，年二十，患霍乱，服姜、桂数剂，泻不止。素吸鸦片烟，疑为虚漏。补之，泻益甚。孟英视之∶大渴而脉弦数。因为起病不因暑热，然阴分素亏，虽饮冷贪凉，热药岂堪过剂？设无便泻以分其药力，则津液早枯矣！

与∶白头翁汤合封髓丹，加银花、绿豆、石斛，一剂知，二剂已。

□

蒋敬堂母，年七十四。陡患呕泻，身热腹痛，神思不清，孟英诊之，脉微弱而数。曰∶暑脉自虚，不可以高年而畏脱，然辛散痧药，则不免耗伤其津液。爰定∶（黄）芩 （黄）连 滑（石） （石）斛 （竹）茹 （黄）柏银花 竹叶 橘皮 枇杷叶之方，冬瓜汤煎，一剂而热退神清，再剂霍然。

□

王某，久患吐血，体极孱弱，沈琴痴嘱其丐孟英治之，服药甫有小愈。而酷暑之时，陡患霍乱转筋，大汗如雨，一息如丝。孟英视之曰∶阴血久夺，暑热鸱张，吾霍乱论中之缺典也。姑变法救之。用∶北沙参 枇（杷）叶龙（骨） 牡（蛎） 木瓜 扁豆 苡仁 西滑石 桑叶 蚕砂 石斛 豆卷，投之良愈。嗣后每日调理，仍服滋补以治宿恙。阅二载，闻服温补药，致血暴涌而亡。

□

周 ，于七月十八日夜，患霍乱转筋甚剧。仓促间，误服青麟丸钱许。比晓，急邀孟英诊之，脉微弱如无，耳聋目陷，汗出肢冷，音哑肌削，危象毕呈。药恐迟滞，因嘱其母先煎高丽参汤亟为接续，随以∶（高丽）参 （白）术 白芍 茯苓 附（片） （肉）桂 干姜 木瓜 苡仁 扁豆 莲实为方，一剂，各症皆减。

次日复诊，孟英曰∶气分偏虚，那堪吐泻之夺泄？误饵苦寒，阳微欲绝。昨与真武（汤）、理中（丸）合法，脾胃之阳复辟矣。刚猛之品，可以撤去。盖吐泻甚而津液伤，筋脉失养，则为之转。薛生白比之“痉”病，例可推也。

凡治转筋，最要顾其津液，若阳既回而再投刚烈，则津液不能复而内风动矣。此治寒霍乱之用桂、附，亦贵有权衡，不可漫无节治，致堕前功也。即于前方裁去（干）姜、附（片）、（肉）桂，加黄 、石斛，服至旬日而愈。

余（周 自称）谓此番之病，危同朝露，若非孟公，恐不能救，常闻张柳吟云∶但使病者听孟英论病之无微不入，用药之无处不到，源源本本，信笔成章，已觉疾瘳过半。

古云∶“檄愈头风”，良有以也。

□

己丑（年）五月，天气骤热，孟英母，陡患霍乱，肢冷，自汗，脉微，苔白，腹大痛，欲重按。是中虚有素，因热而受寒侵也。进大剂理中汤加桂枝、白芍，覆杯而愈，此所谓舍时从证也。

□

褚子耘使女患此，已身僵矣。孟英以夺命丹二分，嘱其灌入，顷刻活动，随以解毒活血汤，数服得生。

一人，孟英治愈后，已溺行能食。余热外泄，满面赤瘰，忽然神气瞀乱而死。

一人，孟英治愈，二便已如常矣。越数日，云饮食不得下，戴眼呃忒而逝。

一人，业已向愈，忽然神情恍惚，药不及救。

□

陈解香弟。患此垂危，孟英治愈，遂不服药，月余复来请勘，已咽痛碍进水谷，颐肿牙糜，牙关甚紧，痰嗽胁痛，溺赤管痛，便溏色酱。此余毒蕴隆，失于清解，脉已弦紧数疾，莫可措手。并录以告贾旅者。

沈春泉，年五十七，立冬前五日，食蟹面后，陡患霍乱转筋，所吐泻者皆水。初进桂、附药，筋转益甚，周身微汗，神倦懒言，指渐冷，脉渐伏，时欲太息。更方用∶牡蛎（一两） 龟板（八钱） 阿胶（四钱），服后势较剧。

孟英视之，苔黄大渴，小便全无，泻出极热，心下拒按。曰∶此伏暑挟食之证。不知何所见而与燥补涩腻之药？

嗣闻其次郎于立冬后，亦患此证，医知伏暑，用黄连等药，吐泻已止。因脉未遽起，不知为伏暑未清，改投桂、附等，三帖而亡。尤可哀也。

□

陈艺圃，亦知医，其室人于仲秋患霍乱转筋，自诊以为寒也。投热剂，势益甚，招朱椒亭视之，亦同乎主人之见也。病尤剧，乃延孟英决之，曰∶此寒为外束之新邪，热是内伏之真病。口苦而渴，姜、附不可投矣。

与∶河间法（谓表里双解、清热育阴之法），人皆不信也。再与他医商之，仍用热剂，卒至口鼻出血而死。极其悔叹，始服孟英之卓识。余谓霍乱一证，近来时有，而医皆不甚识得清楚，死于误治极多。孟英特着专论，虽急就成章，而辨晰简当，略无支漏，实今日医家首要之书，以其切于时用，不可不亟为熟读而研究哉！

□

罗吉人，立冬前，患霍乱转筋，某知其阴分素亏，病由伏暑，服药已得转机。数日后，渐有呃忒。孟英视之∶脉弦数左甚，苔焦而渴，龈衄、脘闷、便溏色酱，小便短赤。皆伏暑未清，气机阻塞之象。既失清肃，当脐尚贴回阳膏。屡嘱揭去不从，后闻不起。

□

石雨田母，年近五旬，陡患霍乱转筋，苔黄大渴，神情烦躁，证属伏暑，脉颇不恶，而浑身冷汗，摇煽不停，已为阳越之象。不敢与方，寻即告殒。

□

朱巽泉父，年以六旬，患霍乱转筋，证不甚剧，问答音清，而脉微欲绝。亦决其不治，已而果然。

某，丙夜（指午夜）患此证，刺出黑血。侵晓，孟英往视，形脉两脱，大汗如淋，目陷音嘶，溺无苔腻，平素嗜饮少谷，好善忘劳。（此）暑湿蕴中，正气溃散，勉投参药，竟不能救。

□

方氏女，播迁三载，秋抵申，患肿，因在旅寄，竟不调治。交霜降，肿忽消。不数日，又患霍乱，即神气瞀乱，屋中盘走，口呼姊姊。乃姊强纳之卧，两目转旋不停，泪涔涔下，牙关即紧，欲延孟英诊，竟不及也。

孟英曰∶此流离困苦，忧郁深沉，木土相乘，吐泻而肿，节交霜降，气肃肿消，郁无所宣，直凌脾胃，吐泻陡作，木火勃升，狂走目张，阳从上越，此情志内伤霍乱也。故告危如是之速。

□

徐氏，素无病，胃亦强，且善作劳，夜分忽泻二次，晨起为孟英梳发未毕，又泻一次。因诊之，脉七至，而细促不耐按，略无病。若此脉病患不病，殆不始于今日，不可救药也。既而泻颇缓，且食山东挂面一小碗，然尚能以乳哺女，而既吸之后，乳即瘪（塌陷）而不起矣。形亦渐削，汗亦渐多，脉亦渐脱，音亦渐嘶，戌刻遽逝。及中气卒然溃散，绝无仅有之候也。

□

余抗（一）纸客，在舟次病此。至乞孟英诊之，已舌卷囊缩，口开苔黑，形脱神离，不可救药矣。询途中并未服药，谛思其故，暑湿既可伏至深秋而发为霍乱，则冬伤于寒者，至春不为温病，亦可变为霍乱也。虽为温病之变证，而温即热也，故与伏暑为病，不甚悬殊。且细绎仲圣书，亦未尝不微露其意也。如太阳与少阳合病，自下利者，与黄芩汤，若呕者，黄芩加半夏生姜汤主之。张石顽注云∶温病始发，即当用黄芩汤去热为主。若伤寒必传至少阳，热邪入里，方可用黄芩、柴胡解之。盖黄芩汤乃温病之主方，即桂枝汤以黄芩易桂枝而去生姜。以桂枝主在表之风寒，黄芩主在里风热，乃不易之定法，其生姜辛散，非温热所宜，故去之。此表里寒热之不可不知者也。周禹载注云∶明言太少二阳，何不用二经药？非伤寒也。伤寒由表入里，此则自内发外。无表何以知？或胁满，或头痛，或口苦引饮，或不恶寒而即热，故不得谓之表也。如伤寒合病，皆表病也。今不但无表，且有下利里证，伤寒协热利，必自传经而入，不若此之即利也。温何以即利？其人中气本虚，内伏已深，不能尽泄于外，势必下走利也。孟英谓∶此论温邪外发未久，即可下走为利，本文更有“若呕者”句，岂非温病可转霍乱，早逗端倪于此乎？。曩纂《温热经纬》，于此条下附注云∶少阳胆木，挟火披猖，呕是上冲，利由下迫，何必中虚始利，饮聚而呕？半夏、生姜，专开饮结，如其热炽，易以（黄）连、（竹）茹。

或问半痴曰∶既肝郁于土而食不下行矣，何以干矢自遗而不觉乎？半痴谓∶胃与大肠，原一气相贯，惟其食滞于胃而不化，似与大肠气不相贯。故广肠之宿粪出而不觉。经云∶“中气不足，溲便为之变”。是亦变也。所谓不足者，非言中气虚也。以中气为病所阻，则不足于降浊升清之职，故溲便为之改常也。因思霍乱之吐泻无度，干霍乱之便闭不行，皆变也。皆中气为病所阻，而不足于降浊升清之职也。设疑不足为虚，则诸霍乱皆当补中气为治矣。此说与前释“邪之所凑，其气必虚”之说，可以互证。

八月初，秋阳正烈，姚欧亭，初七日忽然身热呕泻，白苔满布，神惫不支，腹痛汗频，音低溺涩。先与∶（人）参（黄）连 （法半）夏 （浓）朴 （竹茹） 滑（石） 苡（仁） 苏（叶） 蚕砂 扁豆叶，二剂，热退神清，而左脉仍弦，关上高，呕酸无寐，手足振惕。客邪虽解，土受木乘也，去滑（石）、（浓）朴、蚕砂、扁豆叶，加茯神、蛤壳、紫菜、绿豆、白蔻仁，三剂，苔化能眠，知饥泻减。去（白）蔻仁、蛤（壳），加菖蒲、白术，五剂而痊。此霍乱之开阖失常，中枢为邪所乱也。前案之开阖无权，中虚不能主持也。

同是一人，先后一虚一实，正可互勘。至于前病愈后之呕泻振惕，乃为风暑乘虚扰中之霍乱证。

□

朱鸣岐，患下利转筋。医见肢冷，即投温补，服药即吐，既而呃忒不已。温补加峻，病日以危，延至九朝。孟英按脉，左至弦滑，右弱不应指，苔黄浓而腻浊，小水不行，脐上拒按。因谓曰∶病原不重，误药致剧。命不应死，幸而得吐。与∶枳（实） 桔（梗） （黄）芩 （黄）连 （竹）茹 （半）夏 （紫）苏 （连）翘 芦根 枇杷叶 滑石，开痰行气，舒结通阳。两剂呃果止，而遍身赤 。又二剂，燥矢下而苔化溺行，右脉渐振，随以清肃法调养而瘥。

此证若初治得法，一二剂可愈。举世以泻证、吐证、霍乱证、霍乱转筋证皆为寒证，往往不察病情，辄投热药，今见肢冷而右脉软弱，彼方以为虚寒的据，况服药即吐，呃忒随来，以为霍乱转筋而见呃忒，惶惶然以为虚脱之象，故温补日以加峻，纵使一蹶不起，病者无怨，医家不悔（悟），授受相承，伎俩如是，良可慨已。此外，如胸腹疼痛，疟疾哮喘，经阻产后等证，世俗亦多指为寒病，虽以热药刹（杀）之不知。呃忒则尤多枉死。孟英尝治一角妓，患呃累日。此因破身太早，固是虚证，然血去阴伤，岂可反以温燥助热，遂至下焦不摄。妓性畏药，用一味鸡子黄，连进数服而安。

上一页：呕吐
下一页：泄泻


泄泻 《回春录》

泄泻

姚树庭，以古稀之年而患久泻，群医杂治不效。佥以为不起矣。延至季秋，邀孟英决行期（行期二字，此处作死亡解）之早晚，非敢望愈也。孟英曰∶弦象独见于右关，按之极弱，乃土虚木贼也。调治得法，犹可引年，何以遽尔束手乎？乃出从前诸方阅之，皆主温补升阳。曰∶理原不背，义则未尽耳！如姜、附、肉蔻、骨脂之类，气热味辣，虽能温脏，反助肝阳，肝愈强，则脾愈受戕，且辛走气而性能通泄，与脱者收之之义大相刺谬，而鹿茸、升麻可治气陷之泄，而非斡旋枢机之品，至熟地味浓滋阴，更非土受木克，脾失健行之所宜。纵加砂仁酒炒，终不能革其腻滑之性，方方用之，无怪乎愈服愈泄。徒藉景岳“穷必及肾”为口实也。与异功散加山药、扁豆、莲子、乌梅、木瓜、芍药、蒺藜、石脂、余粮，服之果效，恪守百日，竟得康强，越三载，以他疾终。

□

某人，患晨泻有年，累治不效，春间尤甚。孟英按其脉，曰∶汝虽苦于泻，而泻后腹中反觉舒畅乎？曰∶诚然。

苟不泄泻，又胀闷减食矣。而服四神附、桂之药，其泻必加。此曷故也？曰∶此非温升补涩之证。乃肝强脾弱，木土相凌。处一方令其常服，数帖即安。复竟无此恙也。方用∶白术 苡仁 黄连 楝实桂枝 茯苓 木瓜 芍药 蒺藜 橘皮而已。

□

孔广愚司马，久患溏泻，而舌黑气短。自春徂（作往字解）冬，治而不愈。孟英视之，曰∶劳心太过，阳烁其阴。人见其溏泻，辄与温中，不知肺受火型，气失清肃而短促于上，则水源不生，自然溺少而便泻矣。投以肃肺清心，凉肝滋肾之法，果得渐瘳。

□

杨氏妇，孀居患泻，久治不瘥。孟英曰∶风木行（刑）胃也。彼不之信，另招张某大进温补，乃至腹胀不食，夜热不眠，吐酸经秘，头痛如劈。复乞孟英视之。先投苦泄佐辛通以治其药，嗣以酸苦熄风安胃。匝月乃瘳，续与调补，汛至而康。

□

方氏女，久患泄泻脘痛，间兼齿痛，汛事不调，极其畏热，治不能愈。上年初夏，所亲崔映溪为延孟英诊之，体丰，脉不甚显、而隐隐然弦且滑焉。曰∶此肝强痰盛耳。

然病根深锢，不可再行妄补。渠母云∶溏泻十余年，本元虚极，广服培补，尚无寸效，再攻其病，岂不可虞？孟英曰∶非然也。今之医者，每以漫无着落之虚字，括尽天下一切之病。动手辄补，举国如狂。目击心伤，可胜浩叹。

且所谓虚者，不外乎阴与阳也。今肌肉不瘦，冬不知寒，是阴虚乎？抑阳虚乎？只因久泻，遂不察其脉证，而佥疑为虚寒之病矣。须知痰之为病，最顽且幻，益以风阳，性尤善变。治必先去其病，而后补其虚，不为晚也。否则养痈为患，不但徒弗参药耳。母不之信，遍访医疗，千方一律，无非补药。至今秋颈下起一痰核，黄某敷之始平，更以大剂温补，连投百日，忽吐泄胶痰斗余而亡。予按∶此痰饮滋蔓，木土相仇，久则我不敌彼，而溃败决裂，设早从孟英之言，断不遽死于今日也。

□

康康侯司马之夫人，泄泻频年，纳食甚少，稍投燥烈，咽喉即痛，经治多手，不能获效。孟英诊曰∶脾虚饮滞，肝盛风生之候也。用∶（人）参 （白）术 橘（皮）半（夏） 桂（木） 茯（苓） 楝（实） （白）芍 木瓜 蒺藜，投之渐愈。

今冬又患眩晕，头汗、面热、肢冷、心头似绞，呻吟欲绝。孟英以∶石英 苁蓉 牡蛎 （绿萼）梅 （茯）苓蒺（藜） 楝（实） （白）芍 旋复为方，竟剂而康。

□

陈某，偶患溏泻。所亲鲍继仲云∶余往岁患泻，治不中肯，延逾半载，几为所困，今秋患此，服孟英方，数剂霍然，故服药不可不慎也。盍延孟英视之。陈因中表二人皆知医，招而视之，以为省便。辄投以温补健脾之药。数日后，泻果减。而发热昏痉，咽喉黑腐。其居停瞿颖山，疑病变太速，嘱其请援于孟英。孟英诊曰∶迟矣。病起泄泻，何必为寒。正是伏邪自寻出路，而温补以固留之。自然内陷厥阴，不可救药。果即殒焉。

□

继有高小 孝廉令弟雨生，因食蟹患泻，黄某用大剂温补药，泻果止，而颈筋酸痛，舌绛呕渴，口气甚臭。孟英持脉，沉数。曰∶食蟹而后泻，会逢其适耳。脉证如斯，理应清润。奈人自畏凉药，复质于吴某，亦主温补。服及旬日，昏痉舌黑而毙。

□

吴蕴香孝廉令孙兑官，患发热洞泻，大渴溲少，涕泪全无。孟英曰∶暑风行于脾胃也。以∶沙参 生薏苡 生扁豆 银花 石斛 滑石 甘草 竹叶 冬瓜皮，澄地浆煎服，数日而痊。按此等证，幼科无不作惊风治，因而夭折者多矣。

□

沈辛甫，善岐黄之学，其妻体素弱而勤于操作。年逾四秩，汛事过多，兼以便溏，冷汗气逆。参、 屡进，病日以危。孟英诊曰∶心脾之脉尚有根，犹可望也。与∶龙骨 牡蛎 龟板 鳖甲 海螵蛸 石英 余粮石 熟地茯苓为方，一剂转机，渐以向愈。

□

某，新秋陡患洞泻如注，即浑身汗出如洗，恹恹一息。孟英往勘，脉来沉细，身不发热，俨似虚寒之证。

惟苔色黄腻，小溲全无。乃湿热病也。与∶桂苓甘露饮加浓朴，投匕而瘳。

□

慎氏妇，产后腹胀泄泻，面浮足肿。医与渗湿温补，月余不效，疑为蓐损。孟英视之∶舌色如常，小溲通畅，宛似气虚之证。惟脉至梗涩，毫无微弱之形，因与∶丹参 滑石 泽兰 茯苓 茺蔚 蛤壳 桃仁 海五灵脂 豆卷，数月即瘥。

□

叶杏江仲郎，患发热泄泻，医治十七日不效，骨瘦如柴，音嘶气逆。所亲许芷卿，荐孟英诊之。脉数大渴，汗多苔黄。以竹叶石膏汤加减，十余剂渐以向愈，大便反极坚燥，继予滋养而康。

□

姚欧亭，初夏偶患大泻，后苦脾约，更旬始一更衣，既而匝月一行，极其艰滞，而先硬后溏，汗出神惫。年逾六秩，步履蹇滞。虽广服人乳及润导诸药，率不效。间或纳食如哽，呕吐酸辣，六脉迟软，苔色白润，不渴，小便清长，腹无胀痛。此中气不足，“溲便为之变”也。岂肠燥便秘，可以润药濡之哉？既不宜润，更不可下，以中虚开阖无权，恐一开而不复阖，将何如耶。亦不可升提，盖吐酸食哽，已形下秘上冲之势，又素吸洋烟，设一阖而竟不开，又将何如耶？爰以∶（人）参 菊（花） 半（夏）旋（复） （白）芍 鸡金 木瓜 枇杷叶为方，服六剂，更衣两次，解四弹丸，又三剂，解出十五六丸，又三剂，下九丸而始畅。并不坚燥，亦无溏矢，毫不怯力，是药证已符，为留调理法而别。

设或吐酸食哽，则暂用（人）参 （黄）连 橘（皮） 半（夏） 旋（复） （竹）茹 苏叶 枇杷叶 紫石英以清肃镇熄之。

□

孟英次女，八月廿三日，忽患痛泻，肢冷脉伏，崔某进附子理中汤加减，泻不止而苔黑唇燥，颇露热象，改投犀（角）、（石）斛、生脉散等药，形渐脱，又用桂附八味汤，遂于八月廿九日，舌焦如炭而逝。

噫！据此病情，是伏暑也。痧证霍乱，挟食者，必先去食。伤寒亦然。秦氏论之详矣，然竟有病始饱食之余，初非因食为患者，半痴（孟英别号半痴）尝云∶“既无枵腹待病之理，岂可专以攻消为治？故临证必审问慎思而明辨之，庶免颟顸贻误之弊。

上一页：霍乱
下一页：痢疾


痢疾 《回春录》

痢疾

金魁官，九月间患五色痢，日下数十行，七、八日来，口噤不纳，腹痛呻吟，危在旦夕矣。孟英视之，曰∶暑挟食耳，误服热药矣，攻补皆不可施也，轻清取之可即愈焉。以∶北沙参 黄连 鲜莲子 栀子 黄芩 枇杷叶石斛 扁豆 银花 桔梗 山楂 神曲 滑石为方，覆杯即安。孟英尝曰∶莲子最补胃气而镇虚逆，若反胃由于胃虚而气冲不纳者，是皆热邪伤其胃中清和之气，故以黄连苦泄其邪，即仗莲子甘镇其胃。鲜莲子清香不浑，镇胃之功独胜。

□

附录∶孟英玉芝丸 猪肚一具，治净，以连子去心入肚内，水煎糜烂，收干捣为丸服，凡胃气薄弱者，常服玉芝丸，令人肥健。

□

朱某，患痢于越，表散、荡涤、滋腻等药备尝之矣。势濒于危，始返杭乞孟英诊之，神气昏沉，耳聋脘闷，口干身热，环脐硬痛异常，昼夜下五色者数十行，小溲涩痛，四肢抽搐，时时晕厥。曰∶此暑热之邪，失于清解，表散荡涤，正气伤残，而邪乃传入厥阴，再以滋腻之品，补而锢之，遂成牢不可拔之势。正虚邪实，危险极矣。与∶白头翁汤加山栀、黄芩、银花、白芍、楝实、苁蓉、石斛、桑叶、羚羊角、橘叶、牡蛎、海 、鳖甲、鸡内金等药，大剂频灌，一帖而抽厥减半，四帖而抽厥始熄。旬日后，便色始正，溲渐清长，粥食渐进。半月后，脐间之硬始得尽消。改用养阴调理，逾月而康。

□

朱念民，患泄泻。自谓春寒偶薄而饮烧酒，次日转为滞下。左腹起一痞块，痢时绞痛异常。孟英曰∶阴虚木燥，侮胃为泻，误饮火酒，怒木愈张，非寒也。亟屏辛温之物，用白头翁汤加（黄）芩、（川）楝、栀（子）、（黄）连、海 、银花、草决明、枳 子、绿豆皮，十余剂而愈。

□

汪左泉，患滞下，日夜数十行，而即日须补岁考遗材，浼孟英商速愈之策。孟英切脉弦滑，黄苔满布。

曰∶易事耳。重用（黄芩） （黄）连 佐以（山）楂 （浓）朴 服青麟丸四钱，投匕而痊。

陈昼三，病滞下，某进通因通用法，痛泄无度，呕恶不纳，汗出息微，脉弱眩晕。孟英曰∶近多伏暑之痢，此独非其证也。元将脱矣。急投大剂温补，脉候渐安。一月后，甫得健复。

□

高若舟之庶母，年逾花甲，体丰善泻，张某向用参、术取效。今秋患白痢，张谓寒湿滞中，仍与理中（汤）加减，病遂日增。因疑老年火衰，蒸变无权，前药中复加附子。白痢病果减，而腹胀且痛，不食不溺、哕逆发热、势已危殆。始迓孟英视之。脉沉而滑数梗梗。曰∶暑热未清，得毋补药早投乎？与（黄）芩 （黄）连 杏（仁） （浓）朴 橘（红） （神）曲 （白）芍 滑（石） （川）楝 银花 海蛇 鸡内金之类，一剂溺行痛减，而痢下仍白。其女为屠西园之室，乃云∶向服补药，白痢已止，今服凉药，白痢复作，盖病本久寒，凉药不可再用矣。孟英曰∶言颇近理，使他医闻之，必改温补。但病机隐伏，测识匪易，前此之止，非邪净而止之止，乃血得补而不行之止。邪气止而不行，是以痛胀欲死。夫强止其痢，遽截其疟，犹之乎新产后妄涩其恶露也。

世人但知其恶露之宜通。而不知间有不可妄通者，但知疟、痢之当止，而不知邪未去而强止之，其害较不止为尤甚也。

今邪未清涤，而以温补药壅塞其流行之道，以致邪不能出，逆而上冲，哕不能食，此痢症之所畏。吾以通降凉润之剂，搜邪扫浊，惟恐其去之不速，胡反以白痢复作为忧？岂欲留此垢滞于腹中，冀得化脂膏而填空隙，何若是之宝惜而不愿其去耶？幸若舟深信，竟从孟英议。寻愈。

□

戚妪，病痢，某医以其高年，用“舍病顾虚”之法为治，渐至少腹结块，攻痛异常，大渴无溺，杳不知饥，昼夜百余行，五色并见，呼号欲绝。孟英诊之，脉至沉滑而数。因谓曰∶纵然暑湿深受，见症奚至是耶？此必温补所酿也。夫痢疾古称滞下，明指“欲下而滞塞不通”。顾名思义，岂可以守补之品更滞其气？燥烈之药再助其虐？

现少腹聚气如瘕，痢症初起，因于停滞者有之。今见于七八日之后，且时欲冲逆，按之不硬，则显非停滞之可拟，实为药剂之误投。察前诸方，果是参、术、姜、萸、附、桂、粟壳、故纸、川椒、乌梅等一派与病刺谬之药。是但知年老元虚，不闻邪实则实？幸未呕哕，尚可希冀一二。遂与∶苁蓉 (川）楝 （白）芍 （黄）芩 （黄）连 橘（皮） （石）斛 （山）楂 （神）曲 延胡 绿（萼）梅 鳖甲 鸡（内）金 鼠矢 海 ，出入互用，数帖渐安。

□

十八涧徐有堂室，病痢，医作寒湿治，广服温补之药，痢出觉冷，遂谓沉寒。改投燥热。半月后，发热无溺，口渴不饥，腹痛且胀，巅痛不眠。翁嘉顺嘱其求诊于孟英，察脉弦细，沉取甚数，舌绛无津，肌肉尽削。是暑热胶锢，阴气受烁。与∶北沙参 肉苁蓉 （黄）芩 （石）斛 楝（实） （白）芍 银花 桑叶 丹皮 阿胶合白头翁汤为剂，次日各恙皆减。痢出反热，有堂不解，问（何以）故？孟英曰∶热证误投热药，热结而大便不行者有之；或热势奔迫，而泄泻如火者有之；若误服热药而痢出反冷者，殊不多见也。无怪医者指为久伏之沉寒。吾以脉证参之，显为暑热。然暑热之邪，本无形质，其为滞下也，必挟身中有形之垢浊。故治之之道，最忌补涩壅滞之品。

设误用之，则邪得补而愈炽，浊被壅而愈塞，耗其真液之灌溉，阻其正气之流行，液耗则出艰，气阻则觉冷。大凡有形之邪，皆能阻气机之周流。如痰盛于中，胸头觉冷。积滞于腑，脐下欲熨之类。皆非真冷，人不易识。吾曾治愈多人矣。徐极叹服，仍议育阴涤热，病果渐瘳。

□

管氏妇，自去秋患赤痢，多医罔效，延至暮春。孟英诊脉弦数，苔黄，渴饮，腹胀而坠，五热夜甚。用白头翁汤合金铃子散，加∶（黄）芩、（白）芍、栀（子）、（石）斛，吞驻车丸，浃旬而愈。

朱浚宣令堂，患滞下，医闻白色，而予升提温补。旬日后，肢冷自汗，液脱肛坠，群医束手，虑其虚脱。因浼

□

濮树堂乞诊于孟英，曰∶药误耳。与大剂行气蠲痰清肺之药，果渐吐痰而痢愈。

又其令弟，同时患此。五色并见，神昏肢搐，大渴茎肿，腹痛夜热，危险异常。孟英察脉细数，与白头翁汤加犀角、生地、银花、石斛、楝实、延胡、（黄）芩、（黄）连、滑石、丹皮、木通、甘草梢等药，三帖后，热退神清，溺行搐止。乃去犀角、甘草梢、丹皮、滑石、木通，加砂仁拌炒熟地、山楂炭，服之渐安，半月而愈。

□

盛犀林广文之仆，患血痢。自秋徂冬，半年罔效。孟英察脉细弱，而口干、腰膝酸痛。予∶鹿角霜 苁蓉枸杞 杜仲 菟丝 续断 血余 木瓜（赤） 石脂 砂仁末炒熟地黄，十余剂而痊。

丙午春，高汉芳，患滞下。色酱，日数十行。年已七十七岁。自去秋以来，渐形疲惫，即服补药，驯致见痢，黄某径用温补，势乃剧。延孟英诊之，右脉弦细芤迟，口渴溲涩，时时面赤自汗，乃吸受暑邪，误作虚（寒）治。幸其所禀极坚，尚能转痢。一误再误，邪愈盛而正反虚矣。以白头翁汤加（人）参、（白）术、银花、（黄）芩、（白）芍、楝（实）、（石）斛、延胡，二剂即减，五剂而安。继予调补，竟得霍然。后三载，以他疾终。

□

叶昼三侄女适朱氏，上年四月分娩，七月患赤痢，其家谓产后之病，不敢服药，延至今春，肌消膝软，见食欲呕，昼三迓孟英诊之，左细软，右滑数，伏暑为病，幸未误药。与∶沙参 陈仓米 （当）归 （白）芍 续断木瓜 扁豆 （黄）连 （石）斛 石莲 荷蒂 柿蒂 枇杷叶 橘皮为方，送驻车丸而愈。

□

孙心言，以七十之年患滞下，胡某知为暑热，以青麟丸下之，治颇不谬。继则连投（苍）术、（浓）朴、（法）夏、葛（根）等药。渐至咽痛口糜，呃忒噤口。诸医进补，其势孔亟。伊芳婿童秋门迓孟英诊之，右脉滑数上溢，身热面赤，溲涩无眠，体浓痰多，时欲出汗。在痢疾门中，固为危候。第以脉证参之，岂是阳虚欲脱？实由升散温燥之剂，燥烁其阴，肺胃之气，窒塞而不能下行也。与大剂整肃之药，一剂知，二剂已。随以生津药溉之，痢亦寻愈。

□

庄芝阶舍人之外孙汪震官，春前陡患赤痢。孟英诊之，脉滑数而沉，面赤苔黄，手足冷过肘膝，当脐硬痛，小溲涩少。伏热为病也。与大剂∶（黄）芩 （黄）连 （山）栀 楝（实） 滑石 丹皮 砂仁 延胡 楂（肉）（神）曲 银花 草决明等药，两服，手足渐温，而脚背红肿起 如蒲桃（葡萄）大一、二十枚。四服后，腹痛减，苔退而渴。于原方去楂（肉）、（神）曲、砂仁，加白头翁、赤芍、海 。

旬日后，痢色转白，而 溃黄水而平。谷食遂安，改用养胃阴清余热之法而愈。

闻孟英治此证，每剂银花辄用至两许，尚须半月而瘳。设病在他家，焉能如此恪信？苟遇别手，断无如此重剂，况在冬春之交。诚古所未有之痢案，后人恐难企及。

□

一叟，患滞下，色白不粘，不饥不渴，腹微痛而不胀。孟英切脉，迟微。进大剂真武汤加人参而愈。

□

吴尔纯，八月下旬患滞下，腹痛异常，伊芳外祖许仲廉，延孟英往诊，形瘦脉数而弦，口渴音微，溺涩，乃阴分极虚，肝阳炽盛，伏暑为痢。治法不但与寒例迥异，即与他人之伏暑成痢者，亦当分别用药也。与白头翁汤加知母、花粉、银花、丹皮、金铃、延胡、沙参、（黄）芩、（黄）连服之。

次日复视，痢减音开。而右腹疼痛拒按。为加∶冬瓜子、乌药、鼠矢，三剂而消，滞下亦愈。惟薄暮火升，面赤自汗，重加介类潜阳而痊。

□

徐氏妇，怀妊患痢，医投温补，胸腹痛极，昏厥、咽糜，水饮碍下。孟英诊之，脉洪数，舌绛燥。亟吹锡类散，灌以∶犀角 石膏 元参 知母 花粉 竹沥 麦冬 银花 栀子 石斛 旋复 青蒿 白薇等，大剂投之，神气渐清。旬日后，各恙始平。继去犀角，加生地，服二月痊愈。

□

谢再华请孟英治乍浦人滞下证，昼夜百余行，不饥不渴，而欲呕腹痛，上及于心胸。切其脉，颇平和，是寒湿也。与时行暑湿痢大相迳庭，投∶（干）姜 （肉）桂 （吴）萸 （浓）朴之剂，数服霍然。

□

王瘦石夫人，患滞下，腹痛微呕，不饥口苦，溲短耳鸣。孟英诊曰∶脉见细弱之形，肌无华泽之色，汛不行而早断，舌紫黯以无津，是素质阴亏，情怀悒郁，二阳默炽，五液潜消，虽吸暑邪，莫投套药。与∶白头翁汤加雪羹、银花、栀子、楝实，数剂而减。继去雪羹，加生地、苁蓉、柿饼、藕汁而安。改授∶甘（草） （小）麦 大枣加西洋参 生地 苁蓉 竹茹 （当）归 芍（药） 葡萄干，而以藕汤煎服，调养体质以痊。

□

王苇塘，患滞下，医投枳（实）、（浓）朴、槟（榔）、楂（肉）之药，数服后，肢冷自汗，杳不进谷，脘闷腹痛，小溲牵疼。举家惶惶。孟英视脉，细涩，舌绛无津。是高年阴亏，伏暑伤液，况平昔茹素，胃汁不充，加以燥热之药，津何以堪。因与∶沙参 银花 苁蓉 白芍 石斛 木瓜 甘草 楝实 扁豆花 鲜稻根，数剂。痛闷渐去，汗止肢温。乃加生地、阿胶、麦冬、柿饼、葡萄干等以滋之，居然而痢止餐加，惟舌色至匝月始津润复常，阴液之难充也如此。

□

沈缓斋令堂，患滞下色白，医予温运，病势日剧，腹胀昏瞀，汤饮不下。孟英诊为伏暑。用∶（黄）芩（黄）连 滑（石） （浓）朴等药，沈疑高年，且素患脘痛，岂可辄用苦寒？孟英再四剖陈，始服半剂，病果大减，不数帖即愈。按此等证甚多，奈执迷不悟者，虽剀切言之，不能解其惑，亦可哀也已。

□

曹泳之二尹，将赴代理昌化任，而疟痢并作，寒少热多，滞下五色。迎孟英视之，面垢苔黄，干呕口渴，痛胀溺赤，汗出神疲，脉至洪数不清，与大剂∶（黄）芩 （黄）连 滑（石） （浓）朴 知母 花粉 银花石膏 连翘 竹茹等药，投匕即减，三服而起。

上一页：泄泻
下一页：便秘


便秘 《回春录》

便秘

沈东屏，年逾八秩，患腹胀便秘。孟英诊曰∶耄（古称九十岁）年脉实。天畀（作给予解，此处引申作先天秉赋解）独浓。症属阳结，法宜清火。予∶西洋参 石膏 白芍 知母 花粉 桑皮 橘皮枳壳 甘草，送更衣丸，四剂而愈。设投别药，势必迁延而败（然而即使被误药而败），人亦谓其天年之得尽，断不料其药治之误也。后四年，始殁。

夏间，王湘筠明府，因食肉病胀。医谓老年气弱火衰，辄投温补。直至腹如抱瓮，始延孟英视之。弥留已极，不可救药矣。

□

高氏妇，因戒鸦片（烟）而服外洋丸药，诸无所苦，惟便秘不通。医治两月，迄不能下。仍能安谷，而面赤龈胀欲挑。每以银针嵌入齿缝，而拔出时银色已如煤黑。孟英诊脉，滑数。与∶犀角 石膏 （芒）硝 （大）黄升麻 蜣螂为剂，和以鲜银花汁一杯，服后，夜间登圊三、四行，而病去及半，再与清解化毒而痊。

□

黄履吉，患痛（呕）吐，孟英已为治愈。仲冬复发，他医药之，已七日不进谷矣。二便秘涩，形肉遽消，再托孟英诊之。与∶旋（复） 赭（石） （竹）茹 （茯）苓 （吴）萸 （黄）连 柿蒂 楝（实） 延胡等药，一剂知，三剂愈。

上一页：痢疾
下一页：脱肛


脱肛 《回春录》

脱肛

高若舟之庶母，患脱肛。孟英脉之，弦而滑，溲涩苔黄。曰∶虽属高年，非虚证也。清其湿热而痊。

东垣云∶“中年以后，已行降令，清阳易陷，升举为宜”。

□

吾师赵菊斋者，年逾花甲，偶因奔走之劳，肛翻患痔，小溲不行。医者拟用补中益气汤及肾气丸等法。孟英按其脉∶软滑而数，苔色腻滞。曰∶此平昔善饮，湿热内蕴，奔走过劳，邪乃下注，想由其强忍肛坠之势，以致膀胱气阻，溲涩不通，既非真火无权，亦拒清阳下陷。师闻而叹曰∶论证如见肺肝，虽我自言，无此明切也。方以∶车前 通草 乌药 延胡 栀子 橘核 金铃子 泽泻 海金沙，调膀胱之气化而渗水。服之，溲即渐行。改用∶防风 地榆 丹皮 银花 荆芥 槐蕊 石斛 黄连 当归，清血分之热而导湿，肛痔亦平。设不辨证而服升提温补之方，则气愈窒塞，浊亦上行，况在高年，告危极易。

上一页：便秘
下一页：疟疾


疟疾 《回春录》

疟疾

海阳赵子升，辛卯夏病疟，急延孟英诊之。曰∶暑热为患耳，不可胶守于小柴胡也。与白虎汤，一啜而瘥。

甲午秋，范丽门，患温疟，孟英用白虎加桂枝以痊之。

丙申夏，盛少云，病湿热疟，孟英以白虎加苍术汤而安。

□

己亥夏，予舅母患疟，服小柴胡药（汤）二三帖后，汗出昏厥，妄语遗溺。或谓其体质素虚，虑有脱变，劝服独参汤，幸表弟寿者，不敢遽进，乃邀孟英商焉。切其脉，洪大滑数。曰∶阳明暑疟也，与伤寒三阳合病同符，处竹叶石膏汤，二剂而瘳。

□

庚子夏，滇人黄肖农自福清赴都，道出武林，患暑疟，孟英投白虎汤加西洋参，数帖始愈。辛丑秋，顾味吾室人，病瘅疟，孟英亦主是方而效。

□

庄之阶中翰张安人，年逾花甲，疟热甚炽，孟英审视再四，亦与竹叶石膏汤而安。闻者无不惊异。予谓如此数证，体分南北，质有壮衰，苟非识证之明，焉能药与病相当，而用皆适宜哉！

癸巳秋，余在婺患疟，大为医人所误。初则表散，继则滋补。延及月余，肌肉尽削，寒热不休，且善呕恶食，溺赤畏冷。乃买棹旋杭，托孟英诊视。曰∶足太阴湿疟也。以不换金正气散，三啜而安。

□

石符生随乃翁自蜀来浙，同时患疟，医者以小柴胡汤加姜、桂投之，不效。改用“四兽”、“休疟”等法，反致恶寒日甚，谷食不进，唯饮烧酒姜汤，围火榻前，重裘浓覆，胸腹痞闷，喜以热熨，犹觉冷气上冲，频吐稠粘痰沫，延至腊初，疲惫不堪。始忆及丙申之恙。（因）访孟英过诊，脉沉而滑数，苔色黄腻不渴，便溏溺赤。曰∶是途次所受之暑湿，失于清解，复以温补之品从而附益之，酿成痰饮，盘踞三焦，气机为之阻塞，所以喜得热熨热饮，气冲反觉如冰，若不推测其所以然之故，而但闻、问在切脉之先，一听气冷喜热，无不以为真赃现获，熟知病机善幻，理必合参，兹以脉形兼证并究，其为真热假寒，自昭昭若揭矣。予大剂苦寒之药，以芦菔煎汤，渐服渐不畏寒，痰渐少，谷渐增，继用甘凉善后，乔梓皆得安痊。

□

汪吉哉，久疟不愈，医谓元气已虚，杂投温补。渐至肌瘦内燔，口干咳嗽，寐汗溺赤，饮食不甘。孟英视之，曰∶此热邪逗留血分也。与秦艽 鳖甲散而瘳。

□

堂兄汪养余，亦患疟数月，多医疗之，罔效。肌瘦自汗，腰膝酸软，不能稍坐，极其畏冷。孟英曰∶此大虚证，胡反不补？犹以消导，是何居心？予∶（人）参 （黄） （白）术 （炙）草 熟地 白芍 五味 杜仲 山药 龙骨 牡蛎 桑枝 大枣 木瓜，数十帖而起。

□

顾云 ，体丰年迈，患疟于秋，脉芤而稍有歇止。孟英曰∶芤者暑也；歇止者，痰湿阻气机之流行也。大忌温补以助邪气。及与清解蠲痰之法，病不少减，而大便带血。孟英曰∶暑湿无形之气，而平素多痰，邪反得以盘踞，颇似有形之病，清解不克胜其任，气血皆受其滋扰，必攻去其痰，使邪无根据附而病自去。切勿以高年而畏峻药。伊芳侄桂生少府，亦精于医者，闻之极口称是。遂以桃仁承气汤加西洋参、滑石、（黄）芩、（黄）连、橘红、贝母、石斛为方，送礞石滚痰丸。乃郎石甫孝廉云∶此药在他人必畏而不敢服，我昔年曾患暑湿证，深悉温补之不可轻试，况高明所见相同，更何疑乎？经服二剂，下粘痰污血甚多，疟即不作，仍以清润法善后而康。

□

遂安余皆山贰尹，起复赴都，道出武林而患疟。范某云∶春寒所致，辛温散之；来某谓∶酒湿之 ，治以五苓；且杂参、归、姜、枣之类，病乃日甚。旬日后，脘闷腹胀，便秘气逆，躁渴自汗，昏瞀不瞑，亟迎孟英视之。曰∶蕴湿固然，惟温风外袭，已从热化，何必夏秋始有热疟耶？清解之法，十剂可安。服之果效，旬日径瘥。

□

酷热之际，疟疾甚行，有储丽波患此，陆某泥今岁寒水司天，湿土在泉，中运又从湿化，是以多疟。率投平胃、理中之法，渐至危殆，伊芳表兄徐和圃荐孟英视之，热炽神昏，胸高气逆，苔若姜黄，溺如赭赤，脉伏，口渴，不食不便。曰∶舍现病之暑热，拘司气而论治，谓之执死书以困活人。幸其体丰阴足，尚可救药，然非白虎汤十剂，不能愈也。和圃然之。遂以∶生石膏 知母 银花 枳（实） 贝（母） 黄连 木通 花粉 （竹）茹 （黄）芩杏（仁） （石）斛 海 竹叶等，相迭为方，服旬日，疟果断。

□

外甥庄迪卿，患疟，大渴而喜热饮，脘闷脉伏，苔腻欲呕。孟英曰∶蕴湿内盛，暑热外侵，法当清解，然脉证如是，乃痰阻气道使然，清之无益，温之助疟，宜以礞石滚痰丸先为开导。

服后，痰出甚多，脉即见弦滑而数，呕止胸舒，苔形黄燥。与∶石膏 知母 （黄）连 杏（仁） 知（母）（浓）朴 杏（仁） 橘（皮） 半（夏） 茯（苓） 滑（石） （石）斛 菖蒲 花粉等药而安。

□

庄晓村，芝阶姊夫之侄孙也。馆于金愿谷舍人家，病疟。孟英曰∶吸受暑热，清涤即瘳。越数日，疟作甚剧，目赤狂言，汗如雨下，居停大惊，闻服凉剂，疑为药误。亟速孟英至，正在披狂莫制之时。按其脉，洪滑无伦；视其舌，深黄浓燥。心疑其另服他药之故，而扑鼻吹来一阵姜枣气，因诘曰∶得无服姜枣汤乎？曰∶恣饮三日矣。孟英即令取西瓜一枚，劈开任病者食之，方从白虎，而生石膏用一两六钱，病即霍然。逾六年，以他疾亡。

□

陈仰山如君患疟，孟英连与清暑法，病不少减，孟英疑亦姜枣汤所致，询知果然。亟令屏绝遂愈。余如汪子宽、魏之裳、胡秋纫等，暑疟治案皆以白虎（汤）化裁，案多不备载，录此以待读者之隅反焉。

□

何永昌，孟英之与人，其妻病疟，间二日而作。乃母曰∶疟不可服“官料药”，径服笺方。旬日后，势甚危。

永昌乞孟英救之。脉沉细而数，尺为甚。口渴，目不欲张，两腰收痛，宛如锥刺，寒少热多，心慌不能把握。曰∶异哉病也，此暑入足少阴之证，喻氏所谓汗、下、温三法皆不可行者，若病在别家，虑其未必我信，病在汝（室人）而求诊于我，事非偶然也。汝母云∶“官料药不可治疟”，（未识）此语出于何书？何人所创？既“官料”之勿服，则“私料”更不可妄试矣，殊属可嗤。然是证若延（他）医诊（治），非表散即温补，不可谓非汝母之一得也。

疏方∶元参（八钱） 龟板 石斛（各一两） 地骨皮（六钱） 知母（五钱） 桑叶 金银花（各四钱） 花粉（三钱） 丹皮（二钱），令用大沙锅煎而频服，不必限剂。服三日，疟断而各恙皆减，粥食渐进，不劳余药而起。

□

周某，患疟，间二日而作，寒少热多。医谓“老年三疟”，放手温补。渐至杳不进谷。所亲李石泉孝廉，嘱延孟英诊之。脉细硬如弦，毫无胃气，右尺洪数，舌色光绛，大渴溺滴。孟英曰∶此足少阴暑疟也。广服温补，津液劫尽，欲以草木生之，事不及矣。世但知治疟不善有“三患”∶邪留肝络则为疟母；戕及脾元则成疟臌；耗乎肾阴则为疟劳。而此证以药助邪，邪将劫命，求转三患，亦不能得。所谓热得补而更炽，阴受灼以速亡，阴愈亡而邪愈炽，何殊炮烙之刑。病者何辜？可惨可惨！逾日果殁。特录以为戒，医者鉴之。

□

盛墨庄，冬患间疟，因腹胀畏寒，自服神曲姜汤，势益甚。孟英视之，曰∶暑湿内伏也。以∶黄连 枳（实） （浓）朴 （山）栀 （黄）芩 杏（仁） 贝（母） 知（母） （石）斛 旋（复） 橘（皮） 兰草为剂，芦菔煮汤煎药，三啜而瘳。

□

姚小蘅大令，患疟，寒微热甚，日作二次，汪某与柴胡汤药二剂，势遂剧，舌绛大渴，小溲全无。孟英曰∶津欲涸矣。予∶西洋参 生地 知母 花粉 石斛 麦冬 栀子 百合 竹叶投之，五剂而疟止。

其 （作外家解）室，同时患此，呕吐，胁痛，畏寒，不渴，苔色微白，孟英与小柴胡汤，三饮而瘳。

□

潘祥行，在外患疟。买舟归就孟英（诊）视，曰∶苔腻脉软，伏邪所化，不与正疟同科。风寒药一味不可犯，姜枣（汤）一滴不可啜。与∶知（母） （黄）芩 橘（皮） 半（夏） 滑（石） （浓）朴 杏（仁）（石）斛 花粉 省头草，一剂而病若失。此等案极多，姑载一二。

□

乔有南，年三十九岁，患牝疟二旬，医治罔效。所亲徐和圃疑为伏暑，迓孟英往诊，脉微无神，倦卧奄奄，便秘半月，溺赤不饥，痰多口干，稍呷米饮必揉胸捶背而始下。苔色黑腻而有蒙茸之象。乃曰∶此精、气、神三者交虚之证，不可与时行伏暑晚发同年而语也。幸前手之药，法主运中，尚无大害。与∶（人）参 （白）术 （肉）桂附（片） 沉香 拌炒熟地 鹿角（胶） 石英 苁（蓉） （枸）杞 （当）归 茯（苓） 杜仲 枣仁 菟丝（子） 山茱（萸） 橘皮 霞天曲 胡桃肉等，出入为大剂，投十余帖，寒后始有热，而苔色乃退，口不作渴，甘淡亦日少，粥食渐加。即裁桂、附、白术，加石斛，又服七剂，解黑燥大便甚多。凡不更衣者，四旬二日矣。寒热亦断，安谷溲澄而竟愈。

或谓先生尝訾人温补之非，何一旦放手而大用？孟英曰∶温补亦治病之一法，何可废也。第用较少耳。世之医者，眼不识病，仅知此法，可以媚富贵之人，动手辄用，杀人无算，岂非将古人活人之方，翻为误世之药，可不痛恨耶？

□

九月间，张春桥患疟，寒少热多，间二日而作。甫两发，形即清瘦。孟英诊曰∶脉弦而细，尺中甚数，疾作于子夜，口干嗜饮，乃足少阴热疟也。两发遽尔形消，胡可玩视？吾以妙药奉赠，可期即已。但请即服，不可商于人而致疑义也。方用∶元参 生地 知母 丹皮 地骨皮 天冬 龟板 茯苓 石斛 桑叶，春桥以向所心折，遂服之。一剂疟即止，再以滋阴善后而愈。予谓此证一帖而瘳，似乎轻易。但非真才实学，焉有此种妙治？设遇别手，非温补即提表，其祸可胜道哉，然天下之病，无论轻重，总贵初治得法。何致轻者重而重者危耶？奈世俗之情，必使轻者重而后转安，始知医药之功，殊可叹也。按此证世人但知其为三阴疟，笼统治以温补之法，徒未闻有分经用药者。今提出少阴二字，创立清凉之剂，用药精当，取效敏捷，法似新奇，理自完足。所谓活人治活病，全以活泼运之也。可以启人慧悟。垂作典型。

□

陈媪，患牝疟月余，腹胀便秘，嗳多不饥，口淡脉滑。孟英主∶（黄）连 （浓）朴 橘（皮） 贝（母）杏（仁） （竹）茹 旋（复花） （紫）菀 枇（杷叶） 蒺（藜）为方，数剂即瘳。

□

蒋北瓯二尹，患疟，医与小柴胡（汤）、平胃散而渐甚，继以大剂温补，势频于危。复用桂枝白虎（汤），狂乱如故。所亲董兰初鹾尹，延孟英视之，曰∶暑疟也。桂枝白虎（汤）用于起病之时则妙矣，今为温散补燥诸药助邪烁液，脉数无伦，汗渴不已，虽宜白虎（汤），岂可监以桂枝，助热耗津而自掣其肘焉？因与∶大剂白虎（汤）加花粉、竹叶、西洋参、元参、石斛，服之即安。至十余帖，疟始瘳，而舌尚无苔，渴犹不止，与甘凉濡润，三十余剂始告痊。

□

周同甫，患疟多汗，医恐其脱，与救逆汤而势剧。孟英（诊）视之，曰∶湿疟耳。湿家多汗，无恐也。况口渴溺赤，温补勿投，与清解药渐安。

继而乃翁秋叔病，初服温补病进，更医知为伏暑，与药数剂，热果渐退。偶延孟英诊之，尺中甚乱。因谓其侄赤霞曰∶令叔之证，必不能起，吾不能药也，已而果然。

□

广孔愚司马之大公子，仲秋间患疟，寒少热多，面目甚黄，苔腻大渴，腹胀溺赤，仍能纳谷，且素嗜肥甘，不能撙节，孟英按其脉，滑实而数。与∶承气汤加知（母）、（黄）芩、半（夏）、贝（母）、（连）翘、（黄）连、滑石、石膏、大腹（皮）、花粉之类，（服）二十余剂而始愈，是膏粱挟暑湿热之治也。

□

许叔超令大母（祖母），患疟。延孟英治之，脉弦滑而数，脘闷便闭，合目汗出，口渴不饥。或虑高年欲脱。

孟英曰∶此温邪挟素有之痰所化，补药断不可服。与∶知（母） （黄）芩 （栝）蒌 杏（仁） （连）翘 贝（母） 旋（复） （竹）茹 （黄）连 （石）斛 雪羹为方，服果渐效。

□

许氏妇，患间疟，寒少热多，不饥大渴，善呕无汗，脉滑而弦，孟英投白虎汤加花粉、柴胡而愈。

海盐周子，因工于画，体素弱，偶患间疟，黄某用首乌、鳖甲、姜、枣等药，病日甚。加以参、桂，狂躁妄言。

始延孟英视之，面赤舌绛，溲涩便溏，渴饮汗多，脉形细数，是暑证也。与∶元参 银花 知母 （黄）芩 （竹）茹 贝（母） 竹叶 荷秆 莲心 西瓜衣为剂，寻愈。

□

吴西 患疟，寒微热甚，旬余不愈。孟英诊之，脉滑而长。疏大剂白虎汤与之。渠兄濂仲云∶沈、顾二君，皆主是方，屡服无效。孟英索方阅之，汤虽白虎，而石膏既少且煨，兼不去米。因谓其兄曰∶汤虽同，君药已重用，而去米，加花粉、竹茹等，其力不同科矣。濂仲大悟，服之寻愈。此可以见服药不可徒有汤头之名也。

□

黄鼎如令堂，年七十七岁，季秋患间疟，每发加剧，寒甚微而热必昏痉，舌不能伸。三发之后，人皆危之。孟英视之，颧赤目垂，鼻冷，额颏微汗。苔色黄腻，舌根纯红，口渴痰多，不思粥饮。

脉至弦数，重按少神。证属伏暑挟痰，而（已）阴虚阳越。先与∶苁蓉 鳖甲 楝（实） （石）斛 （竹）茹贝（母） 燕窝 藕（汁），二剂，而颧红颏汗皆蠲。继佐（人）参、（竹）沥、薤（白）、麦（冬）、枇杷叶、旋复，去竹茹、苁蓉，投三帖，而昏痉不作。又去薤（白）、楝（实），加生地、花粉，服五日，而疟休。饮食渐加，而居然告愈。方疟势披猖之际，鼎如、上水两昆仲，颇以为忧。延诸名家议治，有主人参白虎汤者；有用犀角地黄汤者；有欲大剂温补者，有执小柴胡（汤）加减者，赖孟英力排众议，病家始有把握。与孟英意见相合者，何君新之也。怂恿参赞，与有功焉。

□

韩妪，年近花甲，患三疟于仲冬，朱某主温散，并以姜枣汤恣饮。旬日后，粒米不粘，疟至大吐。黄某以热补进，势益甚。又浃旬，孟英视之，胸中痞结如 ，苔黄苦渴，溲如热汤，脉弦滑右甚，带下如注。投小陷胸（汤）合温胆（汤）加薤白，服后大吐胶痰，十余日，胸痞始消。改授甘凉，疟亦渐罢。递参滋阴，遂以霍然。

□

陈舜廷，患疟，久不愈，其体素亏，医皆束手。孟英视（之）曰∶舌绛无津，微寒溲赤，原属春温化疟，体与病皆不是小柴胡（汤）之例，过投温散，热炽阴伤，与∶竹叶石膏汤撤热存津而愈。

□

庄芝阶舍人三令媳，患搐搦，间日而作。孟英诊脉，弦数。泛泛欲呕，口苦不饥，凛寒头痛，汛事愆期。溲热如火。乃厥阴暑疟也。投以大剂∶犀（角） 羚（羊角） 元参 栀（子） 菊（花） 木通 知母 楝（实）花粉 银花之药，数日而愈。

□

赵子善，患疟，畏冷不饥。孟英诊之，脉滑数，苔黄溲赤，脘闷善（喜）呕。投∶竹叶石膏汤加减，以清伏暑而痊。

□

王一峰之次郎，患疟，多服姜枣温散之药，因致壮热耳聋，谵语殿屎，不寐昏狂，见人欲咬。

顾听泉从伏暑治，亦不效。延至初冬，吴爱棠嘱其求诊于孟英，按脉皆滑。即以顾（听泉所）疏犀角等药内，加（石）菖蒲、胆星、竹沥、珍珠、牛黄为剂，吞白金丸，一服即减，旬日霍然。

继而，其令堂发热善呕，频吐粘沫，头痛如劈，口苦耳聋，神识昏瞀，脉弦而数。乃伏暑挟内风之鸱张，与∶犀角 元参 竹茹 花粉 知（母） （连）翘 （黄）芩 （石）斛 栀（子） 菊（花） 雪羹等药，七日而瘳。

□

高瑞生令弟，疟久不痊，形消不食，医谓虚也。投补药而更增自汗。孟英诊之，脉弦滑，脘下聚气，投小陷胸加竹茹、旋（复）、枳（实）以开痰结，渐能纳谷，继以清养，病去肌充。

□

闻氏妇，孟夏患间疟，而妊娠八月。数发后，热炽神昏，腰痛欲堕。张养之嘱援于孟英，脉来洪滑且数，苔色黄腻垢浊。与∶黄芩 知母 竹茹 竹叶 银花 桑叶 丝瓜络 石斛 石膏 石菖蒲，一剂而痊。

□

朱佳木令尊，患间疟，年逾七旬，人颇忧之。孟英切脉，弦滑，脘闷苔黄。曰∶无恐也。投清热涤痰药，数剂霍然。

□

李明府令正，年逾花甲，素患痰嗽，近兼哺热不饥，头痛不食。医治罔效。姚小荷荐孟英视之，脉滑数。乃痰火内伏，温热外侵。投∶石膏药二服，而热退知饥；又数剂，并宿恙均愈。

□

余朗斋，形瘦体弱，患间日疟，寒少热多，二便涩滞，脘膈闷极，苔腻不渴。孟英切脉，缓滑而上溢。曰∶素秉虽阴亏，而痰湿阻痹，既不可以提表助其升逆，亦未宜以凉润碍其枢机。投以∶滑（石） （浓）朴 （竹）茹 旋（复） 通草 枇杷叶 苇茎 郁金 兰叶之方，苔色渐退。即去（浓）朴、郁（金），加（黄）连、枳（实）、半夏，胸闷渐开，疟亦减，便乃畅。再去滑（石）、半（夏）、（黄）连、枳（实），加沙参、石斛、橘皮、黄芩，浃旬而愈。

□

许季眉室，归自维杨，仲秋患 （久虐曰 ），自作寒湿治，势益剧。其从子芷卿，以为挟风暑也，连进清解，病不减。邀孟英诊之，脉弦滑而洪，体丰多汗，苔黄便血，呕渴妄言，彻夜不瞑，欲卧于地。乃伏痰内盛，暑扰阳明也。投大剂∶石膏 知母 犀角 元参 石斛 银花 黄芩 花粉 兰叶 竹沥，三帖，证始平。

芷卿随以多剂整肃而愈。

□

庄芝阶舍人，年七十矣。患间虐，寒则颤栗，热则妄言。孟英视之∶脉弦数而促，苔黑口干。是素有热痰，暑邪内伏。与∶知母 花粉 元参 石斛 黄芩 竹茹 连翘 海 芦菔 莲子心等药，数啜而瘳。

至仲冬，因泛湖宴客，感冒风邪，嗽痰头痛，不饥寒栗。自服羌活、紫苏、荆芥等药二剂，势益甚，而口渴无溺。孟英切其脉，与季秋无异，但兼浮耳。证属风温。既服温散，所谓“热得风而更炽也”。舌绛无津，亟宜清化。以∶桑叶 枇杷叶 栀子 知母 冬瓜子 元参 菊花 花粉 贝母 梨汁为剂，投匕即减，旬日而痊。

□

锁容亭姊，自太仑归宁，即患时疟，顾听泉一手清解，业已安谷下榻。忽然气逆肢寒，神疲欲寐，耳聋舌謇，杳不知饥，大便仍行，别无痛苦。顾听泉知其素患脱血，元气久虚，改用参、附等药，势愈剧，以为欲脱矣。所亲吴久山嘱拉孟英图之，切脉弦缓，视苔黄腻，乃胎之初孕，（邪未尽而）阻气凝痰，窒碍枢机，治当宣豁。以∶石菖蒲 枳实 旋复 半夏 黄连 茯苓 橘皮 葱白 海 竹沥为方，投匕即效，三啜霍然。

□

锁绳先室人，患疟，而驯至脘痞呕呃，鼻冷自汗，不食不眠，脉来歇止，医者危之。孟英视之，亦痰为患耳。

即以此方（治锁容亭姊之方）去∶葱白、海 、竹沥，加薤白、蒌仁、竹茹，投之果验。

□

许芷卿， 起季秋，孟英尝清其伏暑而将愈。其从母亦知医，强投以小柴胡一剂，势复剧。孟英以∶温胆汤去甘草，加生石膏、黄芩、知母、花粉、芦菔而安。

继因作劳太早而复发，适孟英丁忧（母丧），赵君笛楼，仍用清解而痊。

□

迨季冬，因移居劳顿，疟忽间作。且面浮跗肿，喘嗽易嗔。人皆以为大虚之候。孟英切脉，左弦劲而数，右滑大不调，苔黄且腻，口渴溺多。乃胃肺之热痰有余，肝胆之风阳上僭。畏虚率补，必不能瘳。用∶西洋参 知母花粉 竹茹 蛤壳 石斛 枇杷叶 青蒿 秦艽 白薇 银花 海 为方，连投四剂，大吐胶痰，而各恙悉除。

□

瓯镇孙总戌令郎孙楚楼，自镇江来浙，主于石北涯家，途次患寒热如疟，胁痛痰嗽，北涯见其面黧形瘦，颇以为忧。

即延医与诊。医谓“秋疟”，予疏散方。北涯犹疑其药不胜病，复邀孟英视之。曰∶阴亏也，勿从虐治。以苇茎汤加北沙参、熟地、桑叶、丹皮、海石、旋复、贝母、枇杷叶为剂。北涯见用熟地，大为骇然。孟英曰∶君虑彼药之不胜病，吾恐此病之不胜药，赠此肃肺润燥，滋肾清肝之法，病必自安。楚楼闻之叹曰∶妙手也，所谓深合病情。前在姑苏，服疏散药甚不相安，居停（居处，谓住处主人之称）毋疑，我服王公之药矣。果数日而痊，逾旬即东渡越瓯去。

上一页：脱肛
下一页：黄疸


黄疸 《回春录》

黄疸

张某，患发热，医知其非寒邪也。用清解药数剂，腿痛异常，身面渐黄。孟英诊之，脉滑实，腹胀，口干，予茵陈 大黄汤两剂，便行而各恙霍然。

□

仲秋久雨，吴汾伯于乡试后患恙，自言坐于水号，浸及于膝。人皆以为寒湿之病。孟英切脉，甚数，溲赤苔黄，口干燥呛，因谓其尊人酝香曰∶病由暑湿，而体极阴亏，已从热化。不可以便泻而稍犯温燥之药。先与轻清肃解，继用甘凉撤热，渐能安谷。半月后，热始退尽，而寝汗不眠。投以大剂滋填潜摄之药，兼吞五味子、磁朱丸数十帖，乃得康复。

此证误治即败，少谬亦必成损。苟非诚信于平日，焉能诚服于斯时。闻其寐汗不收，夜不成寐之间，旁言啧啧。

孟英恐其动摇主意，必致全功尽弃，嘱其邀顾听泉、许芷卿质证，而顾、许咸是孟英议。于是，主人之意甚坚，而大病乃痊。吁！谈何易耶。

□

朱湘槎令侄新泉之室人，怀妊患痢，医投温燥止涩，腹痛甚而遍身发黄，饮食不思。孟英视之，暑湿也。与∶（黄）芩 （黄）连 银花 茅根 桑叶 栀（子） 楝（实） 竹叶 茵陈 冬瓜皮而愈。

上一页：疟疾
下一页：积聚


积聚 《回春录》

积聚

赤山埠李氏女，素禀怯弱，春间汛事不行，胁腹聚气如瘕，餐减肌削，屡服温通之药，至孟秋加以微寒壮热，医仍作经闭治，势濒于危。乃母托伊芳表兄林豫堂措办后事，而豫堂特请孟英诊以决之。孟英切脉时，壮热烙指，汗出如雨，其汗珠落于脉枕上，微有粉红色。乃曰∶虚损是其本也。今暑热炽盛，先当治其客邪，庶可希冀。疏白虎汤加西洋参、元参、竹叶、荷秆、桑叶。及何医至，一筹莫展，闻孟英主白虎汤，乃谓其母曰∶危险至此，尚可服石膏乎？且本草于石膏条下致戒云∶血虚胃弱者禁用，彼岂未之知也？豫堂毅然曰∶我主药。与其束手待毙，盍从孟英死里求生之路耶？遂服二帖，热果退，汗渐收。改用甘凉清余热，日以向安。继予调气养营阴，瘕瘦亦消。培补至仲冬，汛至而痊。次年适孙夔伯之弟。

□

王士干室，素多郁怒，气聚于腹，上攻脘痛，旋发旋安。花甲外，病益甚。医治益剧。李西园荐孟英视之，曰∶此非人间之药所能疗矣。辞不予方。其夫子及婿，环乞手援。孟英曰∶既尔，吾当尽力以冀延可也。然腹中聚气为瘕，攻痛呕吐，原属于肝，第病已三十载，从前服药，谅不外温补一途。如近服逍遥散，最劫肝阴；理中汤极伤胃液。名称疗疾，实则助桀。人但知呕吐为寒，未识风阳内煽，水自沸腾。专于炉内添薪，津液渐形涸竭。奈医者犹云“水已不吐，病似渐轻”。是不察其水已吐尽，仅能哕逆空呕，所以不能纳谷。便秘不行，脉弦无胃，舌痿难伸，蕴隆虫虫，何可措手？可谓“女人亦有孤阳之病”矣。勉以∶西洋参 肉苁蓉 麦冬 玉竹 生白芍石斛 竹茹 柏子霜 紫石英为方，猪肉煮汤煎药，和入青蔗浆、人乳，服后，呕哕皆止，人以为转机。孟英曰∶譬之草木干枯已久，骤加灌溉，枝叶似转青葱。然根 槁矣，生气不存，亦何益耶？继而糜粥渐进，颇思肉味，其家更喜，以为有望。孟英曰∶且看（大）解后如何？越数日，大便颇畅，殊若相安。亟迓复诊。孟英曰∶枉费苦心矣！脉不柔和，舌不润泽，虽谷进便行，而生津化液之源已绝，药石能从无中生有哉？夏至后，果殒。

上一页：黄疸
下一页：水肿


水肿 《回春录》

水肿

钟耀辉，年逾花甲，在都（指京都）患肿，起自肾囊。气逆便溏，诸治不效。急买车返杭，托所亲谢金堂邀孟英治之。切其脉∶微且弱；询其溺，清且长。因问曰∶都中所服，其五苓（散）、八正（散）耶？抑肾气（汤）、五皮（饮）也？钟云∶诚如君言，遍尝之矣，而病反日剧者何？孟英曰∶此土虚不制水也。通利无功，滋阴亦谬，补土胜湿，与大剂∶（人）参 （白）术，果即向安，越八载，以他疾终。

□

黄履吉，截疟后，患浮肿，赵某闻其体素虚，切其脉弦细，遂用温补。驯至呃忒不休，气冲碍卧，饮食不进，势濒于危。请孟英决其（犹）及返余杭否？孟英曰∶脉虽弦细而有力，子必误服温补矣。肯服吾药，犹可无恐。因与∶栝蒌 薤白 合小陷胸（汤） 橘皮竹茹汤，加柿蒂、旋复、苏子、香附、赭石、紫菀、枇杷叶为方，四剂而瘳。

□

石北涯令正，久患龈痛，渐至身面浮肿，或以为虚，或以为湿，病日以剧，气逆不饥。孟英察脉，左洪数，右弦滑。阴分虽虚，先当清其肺胃之痰热者。投白虎（汤）加沙参、花粉、冬瓜皮、枇（杷）叶、栀子、竹茹、芦根，服之，肿即消。继佐滋阴，龈痛亦止。

上一页：积聚
下一页：淋证


淋证 《回春录》

淋证

运粮千总马香谷，患溺闭欲死。所亲赵春山司马，延孟英视之，脉坚体浓，口渴苔黄。投∶知（母） （黄）柏栀（子） 楝（实） 犀（角） （紫）菀 （栝）蒌 （竹）茹之药，送当归龙荟丸而瘳，竟不复发。

□

陈芰裳，患淋久不愈，延至溽暑。孟英诊之，曰∶易事耳。予补中益气汤而愈。

□

周菊生令正，患少腹酸坠，小溲频数而痛。医投通利不效，继以升提温补，诸法备试，至于不食不寐，大解不行，口渴不敢饮水，闻声即生惊悸。孟英脉之，曰∶此厥阴为病也。不可徒治其（足）太阳。先与∶咸苦以泄其热，续用甘润以滋其阴，毫不犯通渗之药而愈。

□

胡振华，以花甲之年，患溺后出血水，甚痛。自云∶溲颇长激，似非火证。孟英察脉有滑数之象。予∶元参 生地 犀角 （山）栀 楝（实） 槐蕊 侧柏 知母花粉 石斛 银花 甘草梢 绿豆等药，旬日而痊。逾四载，以他疾终。

□

陈足甫，溲后见血，管痛异常，减餐气短。孟英以∶元参 生地 知母 楝实 银花 侧柏叶 栀子 桑叶丹皮 绿豆为方，藕汤煎服，二剂，病大减，乃去丹皮、柏叶，加西洋参、熟地，服之而瘥。

□

朱湘槎令媳，患溲涩痛，医与渗利，反发热，头痛，不饥，口渴，夜不成眠。孟英诊之，脉细数。乃阴虚肝郁，化热生风，津液已烁，岂容再利？与∶白薇 栀子 金铃（子散） 知母 花粉 紫菀 麦冬 石斛 菊花，服之即愈。

□

许培之祖母，年逾七旬，久患淋漏，屡发风 。孟英持其脉，弦而滑，舌绛口干。每以∶犀角 生地 二至（丸） （黄）芩 （青）蒿 白薇 元参 龟板 海螵（蛸）之类，息其暴；甘露饮增损，调其常。人皆疑药过凉。孟英曰∶“量体裁衣”，病属阳旺，气血有余，察其脉舌，治当如是。病者乃云∶十余年前，偶患崩而广服温补，遂成此恙。始知先天阳气虽充，亦由药酿为病。

秋杪，患寒热如疟，善怒不眠，苦渴易饥，却不能纳食。孟英察脉，弦数倍常，予清肺蠲痰，柔肝充液之法，渐以向安。

□

今冬，有荐吴古年延医者，询知病源，作高年脱营论，而以“血脱益气”裁方。初服三、四剂，饮食骤增，举家忻幸。已而血漏甚多，眠食欲废。复延孟英视之，仍主前议。果得渐康。

上一页：水肿
下一页：疝气


疝气 《回春录》

疝气

金元章，年逾七旬，久患疝厥。每病于冬，以为寒也。服热药而暂愈，终不能霍然。孟英诊曰∶脾胃虽寒，肝阳内盛，徒服刚烈，焉能中肯？以∶（人）参 （白）术 枸杞 苁蓉 当归 茴香 菟丝 鹿角霜 桂枝 茯苓楝实 黄连 吴萸 橘核等药为方，服之。今数年无恙矣。

□

庆云圃观察令郎，陡患偏坠，医与茴香、葫芦巴、乌药、荔核等剂，遂疼不可忍。因浼赵棠村鹾尹邀孟英视之。按其脉肤，甚热，曰∶非疝也。睾丸肿痛，必偏于右，此湿热时邪也。设以疝治，则必成痈。乃按湿热时邪治之，果覆杯而痛减，三服而便行热退。因食羊肉，肿痛复作。再与清解，嘱慎口腹而瘳。

上一页：淋证
下一页：诸虚


诸虚 《回春录》

诸虚

有患阴虚火炎者，面赤常如饮酒之态，孟英主一味元参汤，其效若神，而屡试皆验。

薛氏（立斋）医案，每以补中益气汤与地黄丸并用为治，虽卢不远之贤，亦或效尤，其实非用药之法也。

如果系清阳下陷而当升举者，则地黄丸之阴凝滞腻非所宜也。设属真阴不足之当用滋填者，则升麻、柴胡之耗散，不可投也。自相矛盾，毫无纪律。然上、下分治，原有矩 。

□

有屠敬思者，素属阴亏，久患痰嗽，动则气逆，夜不能眠，频服滋潜，纳食渐减，稍沾浓味，呕腐吞酸。孟英视脉∶左弦而微数，右则软滑兼弦。水常泛溢，土失堤防，肝木过升，肺金少降。良由久投滋腻，湿浊内蟠，无益于下焦，反碍乎中运。左强右弱，升降不调。以∶苁蓉 黄柏 当归 芍药 熟地 丹皮 茯苓 楝实 砂仁（研为末）藕粉为丸，早服温肾水以清肝；以∶党参 白术 枳实 菖蒲 半夏 茯苓 橘皮 黄连 蒺藜（生晒研末） 竹沥为丸，午服培中土而消痰，暮吞威喜丸，肃上源以化浊。三焦分治，各恙皆安。悉用丸剂者，避汤药之助痰湿耳。

□

室女多抑郁，干嗽为火郁，夫人人而知之者。有王杞庭之姊，年逾标梅（谓当婚之年），陡患干嗽，无一息之停，目不交睫，服药无功。求孟英诊焉！两脉上溢，左兼弦细，口渴无苔。乃真阴久虚，风阳上僭，冲嗽不已，厥脱堪虞。授∶牡蛎 龟板 鳖甲 石英 苁蓉 茯苓 熟地 归身 牛膝 冬虫 夏草 胡桃肉之方，药甫煎，果欲厥，亟灌之，即寐。次日黄昏，犹发寒痉，仍灌前药。第三夜，仅有寝汗而已。四剂后，诸恙不作，眠食渐安。

设此等潜阳镇逆之方，迟投一二日，变恐不可知矣。况作郁治而再用开泄之品耶？故辨证为医家第一要务。

□

魏西林令侄女，娩后恶露延至两月。继闻乃翁条珊主政及两弟卒于京，悲哀不释。而为（患）干呕吐血，头痛偏左，不饥不食，不眠不便，渴饮而溲必间日一行。久治不效。孟英切脉，虚弦豁大。与∶麦冬 大枣，加熟地、首乌、鳖甲、二至（丸）、菊花、旋复、芍药、贝母、麻仁、青盐等药，服后，脉渐敛，血亦止。七、八剂，头痛始息。旬日后，便行安谷。逾年接柩悲恸，血复溢，误投温补而亡。

□

赵菊斋仲媳，素患阴虚内热，时或咯血，去年孟英已为治愈。暨而汛事偶愆，孟英诊曰∶病去而孕矣。今春娩后患泻，适孟英赴豫章之诊，专科进以温热之方，而咳嗽乃作。更医改授养营之剂，则滑泻必加。签药乩方，备尝莫效。比孟英归，投以∶甘（草） （小）麦 大枣，配以∶（乌）梅、（黄）连之法，证渐轻减。继为其姻党尼之，多方蛮补，遂致腹胀减餐，日下数十行，皆莹白坚圆，如白蒲桃之形，上萦血丝。菊斋悔闷，仍乞援于孟英，予∶仲景当归 生姜羊肉汤，每剂吞鸦旦仁二十一粒，以龙眼肉为衣，果两服而便转为溏，痛即降序。再与温养奇经之龟板 鹿（角）霜 （当）归 （茯）苓 （枸）杞 菟（丝子） 甘（草） 白（芍）乌贼（骨） 苁蓉 蒲桃（干） 藕（肉）等，调理而痊。

□

朱氏妇，素畏药，虽极淡之品，服之即吐。近患晡寒夜热，寝汗咽干，咳嗽胁痛。月余后，渐至餐减经少，肌削神疲。孟英诊之、左手弦而数，右部涩且弱。曰∶既多悒郁，又善思虑，所谓病发心脾是也。而平昔畏药，岂可强药再戕其胃？诚大窘事。再四思维，以∶甘草 小麦 红枣 藕（肉）四味，令其煮汤，频饮勿掇。病者尝药大喜，径日夜服之。逾旬复诊，脉症大减。其家请更方，孟英曰∶毋庸也，此本仲景治脏燥之妙剂，吾以红枣易大枣，取其色赤补心，气香悦胃，加藕（肉）以舒郁怡情，合之甘、麦，并能益气养血，润燥缓急。虽若平淡无奇，而非恶劣损胃之比。不妨久住，胡可以为果子药而忽之哉？恪守两月，病果霍然。

□

高石泉媳，骨小肉脆，质本素虚。冬间偶涉烦劳，不饥不寐，心无把握，夜汗耳鸣。冯某连进滋阴法，病日甚孟英察其左寸甚动，两关弦滑，苔色腻黄。乃心肝之火内燔，胃腑之气不降。阴亏固其本病，滋填未可为非。然必“升降”先调，而后补之有益。授以∶盐水炒黄连 石菖蒲 元参 丹参 栀子 石斛 小麦 知母 麦冬 竹叶莲子心等药，服之即应。续与∶女贞 旱莲 牡蛎 龟板 地黄，善后而瘥。古方书云∶“喘无善症”。

喘而且汗，尤属可危。

□

戊戌春，张雨农司马必欲孟英再赴黄山，孟英因其受病之深，且公事掣肘，心境不能泰然，诚非药石之可以为力也，固辞不往。司马泣然哀恳，但冀偕往旋署，则任君去留可耳，并嘱赵兰舟再四代陈曲悃。孟英感其情，同舟渡江，次剡溪，司马谈及体气羸惫情形，孟英忽曰∶公其久不作嚏乎？司马曰∶诚然有年矣，此曷故也？孟英曰∶是阳气之不宣布耳，古惟仲景论及之，然未立治法，今拟鄙方奉赠，博公一嚏如何？司马称善。遂以高丽参 干姜 五味子 石菖蒲 酒炒薤白 半夏 橘皮 紫菀 桔梗 甘草为剂，舟行抵嵊，登陆取药，煎而服之。驾舆以行，未及廿里，司马命从人诣孟英车前报曰∶已得嚏矣。

夏间，顾听泉邀孟英视其所视屠绿堂之恙，孟英曰∶阴生可虑。果于夏至前五日而卒。

□

屠之五令郎，患痰嗽者数年，近因悲哀病作。徐某见其嗽甚则吐也，投以参、术，病乃益甚。润七月十六日夜，绿堂忽示梦云∶汝病须延孟英诊视，服温养药可愈。觉而异之，即邀过诊。孟英曰∶此阴虚痨嗽，嗽久而冲气不纳则呕吐，非胃寒也。经言∶“劳者温之”，亦温养之谓，非可以温补施之者。病者见案，更为惊叹，始以父萝告焉。孟英亦为之肃然。方用∶西洋参 熟地 苁蓉 “二冬” 茯苓龟板 牡蛎 紫石英 玉竹 枇杷叶 橘皮，服之果安。予谓∶凡事皆可以感天地，格鬼神，况医为性命之学耶？即此一案，可以知孟英之手眼通大，非幸获虚名者所能仰望也。

□

顾石甫，为娄县宰，患恙，医治日剧。解任归，求诊于孟英，脉见左寸如钩。曰∶病不能夏矣。子双适至，闻而疑之，谓许医诘曰∶此症气逆血溢，腹胀囊肿，宛以康康侯之疾，若以外象观之，似较轻焉，胡彼可愈而此勿治耶？孟英曰∶彼为邪气之壅塞，脉虽怪而搏指不挠，证实脉亦实也。此则为真气之散漫，脉来瞥瞥如羹上肥，而左寸如钩，是心之真脏脉见矣。夫壅塞可以疏通，散漫不能收拾。客邪（则）草木能攻，神病而刀圭莫济。证虽相似，病判天渊，纵有神丹，终无补也。季春果殁。

□

马某，年三十余，素用力。患发热恶寒，肢振自汗，少腹气上冲胸，头痛口渴。孟英诊曰，卫虚风袭，而脉络久伤，肝风内动。予∶建中去饴（糖），加龙（骨）、牡（蛎）石英、苁蓉、楝实、桑枝，数帖而痊。

上一页：疝气
下一页：中毒


中毒 《回春录》

中毒

丙戌春，仑夫郑德顺患急症，时已二鼓。丐孟英视之∶见其扒床拉席，口不能言，唯以两手指心抓舌而已。

孟英曰∶中毒也。取绿豆二升，急火煎清汤，澄冷灌之，果能霍然。诘（次日）朝询其故，始言久患臂痛，因饵草头药，下咽后即心闷不可耐，舌麻不能言，而旁人不知也。录此足以证孟英之烛照如神，亦可见草药之不可轻试也。

上一页：诸虚
下一页：发


发 《回春录》

发

胡季权令郎珍官，右颧偶发紫 一块，当时季冬。孟英与∶犀角、石膏凉解之药，二、三帖后，始发热， 渐透。犀角服至二十余帖始撤去。又素有目疾，余热复从目发，令以石膏药久服，居然渐愈。且能食肌充，略无他患，闻者莫不异之。

上一页：中毒
下一页：杂治


杂治 《回春录》

杂治

陆某，操酒业，极窘，又遭颠沛，久而患一异疾，形消善痒，虱从皮肤而出，搔之蠕蠕，医治莫效。孟英诊曰∶悲哀劳苦，阳气受伤，曲 浸淫，乃从虫化。与补气药加杉木、桑枝而愈。

□

都城售透土长寿丹，极言其功之大，能治诸疾，而价甚廉，人皆称之。孟英谓∶勿论其所用何药，执一方以疗百病，无此治法。每以禀赋不齐，证因有别。劝人切勿轻尝，况以绿豆汤为饮，必有热毒之品在内，不可不慎也。

继而张孟皋少府饵之患疽，广粤亭司马服之咽烂，孟英投多剂甘寒而愈。

□

王雪山，久患下部畏冷，吞未百丸，齿痛目赤，诸恙蜂起。孟英察脉弦滑，与多剂石膏药，兼以当归龙荟丸频服，新疾既瘳，腿亦渐温。令其常饮柿饼汤，以杜将来之恙。

伊芳弟患腹胀而喜温补，久而不效。孟英曰∶湿热也，宜清化。彼不信，因服透土丹，初颇应，已而血大溢，始得悔悟。志此数则，以为世之好服奇药者戒。

□

王雪山，于上年误饵“透土丹”之时，孟英延医向愈。即嘱其常饮柿饼汤，以杜关格于将来，迨今年四月间，形体日瘦，张某进以导湿、疏风、补气之药，孟英偶见之，力劝其温补莫投，且以“凡物遇火则干瘪，得滋则肥润”为譬。雪山深韪之，奈为张某辈朝夕虚言所眩惑，仍服补药。延至秋间，始延孟英视之。胁痛畏风，周身络胀，时欲敲扑，食少便艰，日晡微有寒热。脉来弦涩而数，右寸关弦软以滑。是升降之令久窒，痰邪袭于坠络，关格之势将成。勉与∶沙参 （竹）茹 贝（母） （白）薇 （青）蒿 旋（复） （石）斛 栀（子） 楝（实） 兰草枇（杷）叶 丝瓜络 冬瓜子 芦根 茅根等，出入为方，服之，寒热既蠲，胁痛亦减。雪山大喜，复请诊之，脉颇转和，第肝阴为谋虑所伤，最怕情志不怡，必生枝节。小愈奚足为恃？嘱其另邀明眼图之。无如嗔怒萦思，诸多枨触，频有转关，屡生枝节。以致大便必极捶背尻而始解，上则吐痰恶谷，果成关格之候，复误于温散、温补，舌色干紫，津涸而亡。

上一页：发
下一页：月经不调


月经不调 《回春录》

月经不调

壬寅春，邵小墀室，患汛愆。释医诊以为妊，广服保胎药，渐至腹胀跗肿，气逆碍卧，饮食不进。入夏延孟英视之，曰∶血虚气滞，误补成胀也。先以∶黄连 浓朴 山楂 鸡内金 橘皮 大腹皮 枳实 茯苓 栀子 楝实杏仁 紫菀 旋复等药，稍佐参、术服之，气机旋运，胀去食安。渐入滋阴养血之治，数月经行而愈。

□

张养之令正，饮食如常而肌肤消瘦，汛事如期而紫淡不恒，两腓发热而别处仍和，面色青黄而隐隐有黑气（色）。

俨似虚寒，多药不效。始延孟英诊之，脉似虚细，而沉分略形弦滑。曰∶此阳明有余，少阴不足，土燥水涸。仲圣有急下存阴之法，然彼外感也。有余之邪，可以直泄，此内伤也。无形之热，宜以甘寒，义虽同而药则异，赠以∶西洋参 生地 生白芍 生石膏 知（母） （黄）柏 （茯）苓 栀（子） 麦冬 花粉 楝实 丹皮 （麦）

门冬 木通诸品，服至数斤，黑气退而肌渐充，腓热去而经亦调矣。

□

张养之侄女，患汛愆，而饮食渐减。于甘予通经药。服之尤恶谷。请孟英诊之∶脉缓滑。曰∶此痰气凝滞，经隧不宣，病由安坐不劳，法以豁痰流气，勿投血药，经自流通。于某闻而笑曰∶其人从不吐痰，血有病而妄治其气，胀病可立待也。及服孟英药，果渐吐痰，而病遂愈，养之大为折服。予谓世人头痛治头，脚痛疗脚，偶中而愈，贪为己功，误药而亡，冤将奚白？此《寓意草》之所以首列议病之训也。孟英深得力于喻氏，故其议病，迥出凡流，安知见识之超，总由读书而得，虽然人存政举，未易言也。

吴馥斋令姊，禀质素弱，幼时，凤山诊之，许其不秀。癸已失其怙恃，情怀悒悒，汛事渐愆，寝食皆废，肌瘦吞酸，势极可畏。孟英以∶高丽参 盐水炒黄连 甘草 小麦 红枣 百合 茯苓 白芍 旋复花 新绛 牡蛎等药治之，各恙渐已。继（以）∶（高丽参） （当）归 （熟）地滋阴，康强竟胜于昔。

□

赵听樵令妹，每汛至则腹胀呕吐，腰脊酸痛，两腿肿痛，筋掣脘痛，甚至痉厥，多药不效。孟英以金铃子散合左金（丸）加“二陈”（橘皮、半夏）、竹茹、枳实、桂（枝）、茯（苓），数剂而愈。续用∶苁蓉 菟丝 淫羊（藿） 杜仲 桑椹 木瓜 续断 香附 （当）归 （白）芍 茴（香） 楝（实）调之，汛至如期，略无痛苦。初冬适杨子朴，寻即受孕。

□

褚芹香女校书，患汛愆寒热，医以为损，辄投温补。驯至腹胀不饥，带淋便闭，溲涩而痛。孟英诊脉，弦劲而数。乃热伏厥阴，误治而肺亦壅塞也。与清肃开上之剂，吞当归龙荟丸，两服，寒热不作而知饥，旬日后，诸恙悉安。

上一页：杂治
下一页：热入血室


热入血室 《回春录》

热入血室

砧（即丈夫）远出，妇病如狂，似属七情中病，而亦有不尽然者。

陈氏妇，患此月余，巫医屡易，所费既巨，厥疾日增。孟英切其脉，弦而数。能食便行，气每上冲，腹时痛胀。

询其月事，云∶病起汛后，继多白带。孟英曰∶病因如是，而昼则明了，夜多妄言，酷似热入血室之候，径从瘀血治之可也。与∶桃仁 红花 犀角 菖蒲 胆星 旋复 赭石 丹参 琥珀 葱白之剂，两服而瘀血果行，神情爽慧。

继去桃仁、红花，加当归、元参，服数剂而瘳。

上一页：月经不调
下一页：崩漏


崩漏 《回春录》

崩漏

周光远妻，因悲郁而患崩漏，面黄腹胀，寝食皆废。孟英用∶龟板 海螵蛸 女贞 旱莲 贝母 柏叶 青蒿 白薇 小麦 茯苓 藕肉 莲子心而康。

上一页：热入血室
下一页：白带


白带 《回春录》

白带

一妇女，患带下腰痛，足心如烙，不能移步。孟英投大剂甘露饮而瘳。

上一页：崩漏
下一页：妊娠感冒


妊娠感冒 《回春录》

妊娠感冒

叶承恩室，怀孕患感，昏谵不语，喜呕，便秘，汗出不解，脉涩，口干。乃营阴素亏，邪热内炽。以∶元参 石膏知（母） （黄）芩 （竹）茹 贝（母） 银花 枇（杷）叶 （白）薇 栀（子） 楝（实） （石）斛，投数剂而愈。

□

夏氏妇，怀孕患感。医投温散，渐至气冲不寐，时欲痉厥，脘闷呻吟，渴难受饮。所亲张养之延孟英诊之，脉滑数而溢。与小陷胸（汤）加旋（复）、薤（白）、石膏、知（母）、栀（子）、（竹）茹、杏（仁）、腹皮、苏子、竹沥、海 ，大剂投之，旬日而愈。

□

《仁术志》者，海丰张君柳吟所题孟英之医案也。吾师赵菊斋先生，暨庄舍人芝阶为之序，余以未与其事，深以为歉。秋间，偶过孟英，适有陈姓者牵羊来谢，孟英颇疑之。其人曰∶三月间，次媳患时感，而气逆不能眠，医皆畏却，特延君（指王氏）诊，甫按脉。云∶“甚滑疾，是为娠象”，用药必须顾及。此时次媳方于去秋娩后，月事尚未一行，君为此言，阖（读音合，作全字解）家未尝不窃笑也。迨疾渐平，哺儿之乳亦不觉少，虽自问亦断断非妊。至六月间，腹渐胀，方谓有病，不料昨日倏（读音抒，作忽然解）产一孙。举家敬服高明，故来致谢耳！

孟英因谓余曰∶昨诊魏子恒之室，亦妊也，诸医作虚损治，脉虽虚微软数，而滑象仍形，病家深不以吾言为然者。缘病患之女兄二人，皆死于虚劳也。然其伯仲（指病者姊妹）之证，吾皆诊焉，今已十余年矣。犹忆（其）

伯，字于关氏，未嫁而卒，证非不治，亦为药误。病中阅吾方案，极为折服。且曰∶先生来暮，根据不起矣。前此延致诸名家，徒曰虚证宜补，而不治其所以虚，（处）方则群聚补药，必以地黄为之冠，虽有参、 ，亦列于后。即使用药不乖，而阳生阴长，气为血帅之旨，尚未分晓，况其他乎？吾闻而愕然，何以闺中女子，亦解谈医？细询，始知为乾隆间名医吴颖昭先生之女孙也，尤为惋惜。仲（指其妹）适于陈少帘少府，的系损证，若季（第三妹）者，因其家怀“先入”之见，遂致医人迎合误事，岂不可叹？迨仲秋，果闻魏氏分娩，母子皆亡，方叹孟英之卓见为不可及也。爰采秋冬诸案之治法不同证寻常者，而续成一卷云。

□

钱氏妇，怀孕四月而患寒热如疟，医与发散安胎，乃至舌黑神昏，大渴便泻，臭痰顿（频）吐，腰腹痛坠，人皆不能措手。孟英诊曰∶伏暑失于清解，舌虽黑而脉形滑数，痰虽臭而气息调和，是胎尚未坏，犹可治也。重用气血两清之药，五剂而安。糜粥渐进，腰腹皆舒，胎亦跃跃。

□

徐氏妇，重身（妇人怀妊曰重身）而患四肢疼痛，不可屈伸，药之罔效。或疑为瘫痪。任殿华令其舍专科而质于孟英，诊曰∶暑热入于隧络耳，吾室人曾患此。予以∶桑枝 竹叶 扁豆叶 丝瓜络 羚羊角 豆卷 知母 黄芩 白薇 栀子，照方服之，果即得愈。

上一页：白带
下一页：妊娠疟疾


妊娠疟疾 《回春录》

妊娠疟疾

陈足甫室，怀妊九月而患疟，目不能瞑，口渴自汗，便溏气短。医进育阴清解法，数剂不应，改用小柴胡一帖，而咽痛舌黑，心头绞痛。乃翁仰山闻之，疑其胎坏，延孟英过诊。曰∶右脉洪滑，虽舌黑而胎固无恙也。病由伏暑，育阴嫌其滋腻，小柴胡（汤）

乃正疟之主方，古人谓为和剂，须知是伤寒之和剂，在温、暑等证，不特手足异经，而人参、半夏、姜、枣，皆不可轻用之药。虽有黄芩之苦寒，而仲圣于伤寒之治，犹有渴者去半夏、加栝蒌根之文，古人立方之严密，何后人不加体察耶？投以竹叶石膏汤，疟止便闭，口渴不休。与甘凉濡润法数帖，忽腹鸣泄泻，或疑寒凉所致。孟英曰∶吾当以凉药解之，人莫识其意，问难终朝，语多不备录。果以白头翁汤两啜而愈。

□

迨季秋娩后，发热不蒸乳，恶露淡且少，家人欲用生化汤，孟英急止之。曰∶血去阴更伤，岂可妄疑瘀停而攻之？与∶西洋参 生地 茯苓 石斛 女贞 旱莲 甘草 为大剂，数日而安。

继因触怒，少腹聚气如瘕，酸痛夜甚。人又疑为凉药凝瘀所致，孟英力为辨析。与∶橘核 橘叶 橘络楝实 苁蓉 木香 （山）栀炭 乌药 丝瓜络 海 藕（肉） 石斛 两头尖等药，外以葱头抖烂贴之，两服后，腹中雷鸣，周身汗出而痛止。人见其汗，虑其虚脱，急追孟英视之。曰∶此气行而病解矣。但脉形细数，阴津大伤，苔黄苦渴，亟宜润补。奈枢机窒滞，滋腻难投，且以濡养八脉为法。服之各恙皆蠲，眠食渐适。缘平素多郁，易犯痧气，频发脘痛，屡次反复。孟英竭力图维，幸得转危为安，渐投滋补而愈。

上一页：妊娠感冒
下一页：妊娠咳嗽


妊娠咳嗽 《回春录》

妊娠咳嗽

汪氏妇，自孟秋患痢之后，大便溏泻未愈。已而怀妊，恐其堕也，投补不辍。延至仲冬，两目赤瞳满遮，气逆碍眠，脘疼拒按，痰嗽不食，苦渴无溲。屈孟英诊之，脉甚滑数。曰∶此温补所酿之痰也。夫秋间滞下，原属暑、湿、热为病，既失清解，逗留而为溏泻。受妊以来，业经四月，虑其堕而补益峻，将肺胃下行之令，皆挽以逆升，是以胸次堵塞而痛，喘嗽不能卧。又恐其上喘下泻而脱也，补之愈力，以致治节尽废，溲闭不饥，浊气壅至，清窍两目之所以蒙障而瞽也。与∶沙参 蛤壳 枇杷叶 冬瓜子 海石 旋复 苏子 杏仁 黄连 枳实 海 黄芩 栀子重加贝母，服二剂，即知饥下榻，目能睹物矣。

上一页：妊娠疟疾
下一页：妊娠泄泻


妊娠泄泻 《回春录》

妊娠泄泻

谢氏妇，怀妊五月，便泻四日，医投姜、附、桂一剂，遂四肢麻冷，气塞神昏，溺闭汗淋，大渴呕吐。延孟英诊之，脉未全伏。先饮以酱油汤，吐渐止，随与∶（西洋）参 （黄）连 （黄）芩 （黄）柏 （竹）茹 （石）斛银花 扁豆叶 蒲桃干 芦根 绿豆 以冬瓜汤煎，徐徐温服，外用醋炭熏之，各恙皆瘥。

次日复诊，脉弦滑，泻未止，以白头翁汤加（西洋）参、（甘）草、银花、扁豆、蒲公英、蒲桃干、砂仁，二剂而痊。

上一页：妊娠咳嗽
下一页：胎漏


胎漏 《回春录》

胎漏

满洲少妇，怀妊漏血。诸医投以补药，漏如故。间或不漏则吐血。延逾两载，腹中渐动，孕已无疑。然血久溢于上下，甚至纳食即吐，多医不能治。孟英诊之，脉滑数有力，是气实而血热也。证不属虚，补药反能助病。愈补愈漏，胎无血荫而不长，其所以不坠者，气分坚实耳。予大剂清营药，血溢遂止。而稀沫频吐，得饮即呕，口渴心忡，气短似促。乃用∶西洋参 麦冬 知母 石斛 枇杷叶 竹茹 柿蒂 生白芍 木瓜 重用乌梅，投之，复杯即安，次日能吃饭矣。

上一页：妊娠泄泻
下一页：滑胎


滑胎 《回春录》

滑胎

李华甫继室，娠三月而崩，孟英按脉，弦洪而数。予大剂∶生地 银花 茅根 柏叶 青蒿 白 薇 黄芩续断 驴皮胶 藕节 胎发灰 海螵蛸而安。奈不能安逸，越数日，胎堕复崩。孟英于前方去后六味，加犀角、竹茹、元参为治。

或谓胎前宜凉，产后则否，乃招专科及萧山竹林寺僧治之。咸用温药，且执“暴崩宜补”。服药数剂，虚象日着，时时汗出昏晕，畏闻人声，懒言息微，不食不眠，间有呃忒，崩仍不止，皆束手待毙矣。复邀孟英视之，曰∶此执死书以治活病也。夫血因热而崩，胎因崩而堕。岂胎堕之后，热即化为寒乎？参、术、姜、桂、棕灰、五味之类，温补酸涩，既助其热，血亦奔流。又窒其气，津液潜消。至现以上诸证。脉或不知，而苔黄黑燥，岂不见乎？

因与∶犀角 石膏 元参 知母 花粉 竹沥 麦冬 银花 栀子 石斛 旋复 青蒿 白薇等，大剂投之，神气渐清，旬日后，各恙始平。继去犀角，加生地，服二月，痊愈。

□

朱砥斋司李之夫人，累患半产，每怀孕，服保胎药，卒无效。今秋受妊后病（咳）嗽，孟英视之，尽屏温补，纯与清肺。或诘其故？曰∶胎之不固，或由元气之弱者，宜补正。或由病气之侵者，宜治病。今右寸脉滑大搏指，吾治其病，正所以保其胎。苟不知其所以然，而徒以俗尚保胎之药投之，则肺气愈壅，咳逆愈甚，震动胞系，其胎必堕矣。朱极钦佩。服之，良效。次年夏，诞子甚茁壮。

胎前产后，疑似（之证）极多，号曰专科，尚难措手。陈肖岩孝廉之媳，屠仲如之女也。汛愆一度，次月仍行，方疑其病也。孟英诊曰∶尺虽小弱，来去缓和，是娠也。继而果然。

□

屠仲如令弟子缘之室，经事稍迟，孟英偶诊，亦以妊断，寻验。甫三月，患胎漏，适孟英丁内艰（遭母丧），遂不克保而堕。堕后恶露虽行，而寒热头痛，时或自汗，且觉冷自心中出。医谓类疟，与温化之药，病日甚。交八日，孟英始出门，即延诊之，脉来沉实而数，舌苔紫黯，乃瘀血为患耳。与∶桃仁 泽兰 山楂 茺蔚 旋复红花 丹参 通草 琥珀 蛤壳 丝瓜络之剂，服之，腹痛大减，下瘀血如肺者一枚。次日，诸恙较减，乳汁大流，再以前方去通草，加麦 投之，服后仍腹痛，复下瘀块累累，而诸恙若失。

或问曰∶先生尝言，产后腹无痛苦者，不可妄行其血。此证恶露已行，腹无痛胀，何以断为瘀阻，而再行其血耶？孟英答曰∶正产如瓜熟蒂落，诸经荫胎之血，贯串流通，苟有瘀停，必形痛胀，堕胎如疡痈未熟，强挤其脓，尚有未化之根绊，不能一齐尽出。所以胎虽堕，而诸经荫胎之血，萃而未涣，浅者虽出，深者尚留，况是血旺之躯，加以温升之药，挽其顺流之路，窒其欲出之机，未到腹中，胀痛奚作？吾以循经通络、宣气行瘀之法，导使下行，故出路始通，而后腹痛瘀来，必然有脉可征。非谓凡属堕胎，皆有是证也。

□

张慈斋室，自春间半产后，发热有时，迄于季秋。广服滋阴之药，竟不能愈。其大父陈霭山延孟英诊脉，按之豁然。投以当归补血汤而热退，继以小建中（汤）愈之。

□

全畹香令媳，半产后，营分不摄，淋漓数月，治之勿瘳。孟英于季夏诊视，两尺皆浮，左寸关弦，与∶“三甲”“二至”“二地”（青）蒿 （白）薇 柏叶 （海）螵蛸 黄柏为方，服之渐愈。

仲秋，诊其脉，即断（为）受孕，渠谓怀孕，必无病矣。而不知病久初痊，正须培养，虽即受孕，涵蓄无权，果至仲冬而胎堕矣。

□

顾氏妇，半产后，因吃饭脘痛。人以为停食也，进以消导。痛甚发热，卧则右胁筋掣难忍。孟英曰∶此非发散攻消可疗。与∶旋复 丝瓜络 冬瓜子 莲秆 苇茎 竹茹贝母 枇杷叶 兰叶 通草为方，一剂知，二剂已。

上一页：胎漏
下一页：滞产


滞产 《回春录》

滞产

一少妇，分娩，胞水早破，胎涩不能下。俗谓之“沥浆生”。催生药遍试不应。孟英令买鲜猪肉一、二斤，洗净切大块，急火煎汤，吹去浮油，恣饮之，即产，母子皆生。且云∶猪为水畜，其肉最腴，大补肾阴而生津液。

余尝用治肾水枯涸之消渴，阴虚阳越之喘嗽，并具奇效。仲景治少阴咽痛，用猪肤，亦取其补阴虚而戢浮阳也。

后贤不察，反指为有毒之物。汪 庵非之，是矣。惟外感初愈，及虚寒滑泻者，湿盛生痰之证，概不可食。

以其滋腻更甚于阿胶、熟地、龙眼也。猪以浙产者为良，北猪不堪入用，吾杭之燥肉 即猪皮为之，可以致远，入药尤为简当，不必泥于“皮”与“肤”之字面而穿凿以夸考据也。

孟英又云∶昔老友范君庆簪语雄曰∶解渴莫如猪肉汤。凡官炉银匠每当酷暑，正各县倾造奏销银两纳库之际，银炉最高，火光迎面，故非气血充足者，不能习此业。然人受火烁，其渴莫解，必须猪肉，以急火煎清汤，撇去浮油，缸盛待冷，用此代茶。雄闻而悟曰∶此渴乃火烁其液，非茶可解。猪为水畜，其肉最腴，功专补水救液，允非瓜果可比，因此推而及虚喘、虚闭、下损、难产诸证之无液者，无不投之辄应，乃知猪肉为滋阴妙品也。

上一页：滑胎
下一页：死胎不下


死胎不下 《回春录》

死胎不下

局医黄秀元之与人韩名谅者，有儿妇，重身患热病，局中诸医皆虑胎陨，率以补血为方。旬日后，势已垂危。

挽人求孟英诊之，曰∶胎早腐矣，宜急下之，或可冀幸，若欲保胎，则吾不知也。其家力恳疏方。遂以调胃承气汤合犀角地黄汤加西洋参、麦冬、知母、石斛、牛膝投之，胎落，果已臭烂，而神气即清，热亦渐缓。次予∶西洋参元参 生地 知母 麦冬 丹参 丹皮 茯苓 山楂 石斛豆卷 茺蔚子 琥珀等药调之，粥食日加，旬日而愈。

上一页：滞产
下一页：产后血晕


产后血晕 《回春录》

产后血晕

产后诸证，首必通瘀，然有不可以常理测者。表弟周鹤庭室，新产晕汗，目不能开，心若悬旌，毫无恶露。乃父何君新之，按其脉有虚弦豁大之形，亟拉孟英图之。与以∶“三甲”石英 丹参 琥珀 甘草 小麦 绿豆衣等药，覆杯即安，数服而愈。

或诘其何以知非瘀血为患？曰∶此阴虚之体，既产而营液大脱，风阳上冒。虽无恶露，胸腹皆舒，岂可误作瘀冲，而妄投破血之药耶？

上一页：死胎不下
下一页：恶露不下


恶露不下 《回春录》

恶露不下

朱氏妇，产后恶露不行，而宿哮顿发，专是科者不能下手。孟英以∶丹参 桃仁 贝母 茯苓 滑石 花粉桂枝 通草 蛤壳 苡仁 紫菀 山楂 旋复 琥珀 丝瓜子 茺蔚子等，出入为方，三日而愈。

□

予荆人娩后恶露不行。或劝服生化汤。适孟英枉顾，诊曰∶阴虚内热，天令炎蒸，虽赤砂糖，不可服也。

以∶生地 丹参 丹皮 豆卷 茺蔚子 茯苓 桃仁 山楂 栀子 泽兰 琥珀，投之即效。且无别恙而易健。可见体质不齐，药难概用，况其致病之因不一，病机传变无穷。语云∶“量体裁衣”，而治病者，可不辨证而施治耶？孟英尝曰∶凡产后，世俗多尚生化汤，是以一定之死方，疗万人之活病，体寒者固为妙法，若血热之人，或兼感温热之气者，而一概投之，骤则变证蜂起，缓则蓐损渐成，人但知产后之常有，而不知半由生化汤之历阶。此风最盛于越，方本传于越之钱氏，自景岳采入《八阵》，遂致流播四海，人之阴受其害者，数百年矣。

从无一人能议其非，今特为此长夜之灯，冀后人不致永远冥行，或可稍补于世。但景岳最偏于温补，而独于产后一门，力辨丹溪大补气血为主之非，可谓此老之一隙微明，惜犹泥于产后宜温之谬说，盖由未入仲圣之宫墙也。

□

金亚伯廷尉之 室，产后恶露不行，渴、泻、痰多。孟英以∶北沙参 滑石 生薏苡 扁豆 蛤壳 豆卷 石斛竹茹 枇杷叶 琥珀 茯苓等药，数剂而愈。

□

庚子春，戴氏妇产后恶露不多，用山楂、益母草酒煎，连服数日，遂发热自汗，口渴不饥，眩晕欲脱，彻夜不眠。孟英视之，曰∶此素禀阴亏，血已随胎而去，虽恶露甚少，但无胀痛之苦者，不可妄投药饵。酒煎益母草、山楂不特伤阴，且能散气。而汗泄口干，津液有立竭之势，即仲圣所谓“无阳也”。盖人身天真之气谓之阳，阳根于津，阴化于液，津液既夺，则阳气无根而眩晕，阴血不生而无寐，若补气生阴，则舍本求末，气血不能生津液也。唯有澄源洁流，使津液充而气血自复，庶可无忧。以∶西洋参生黄 龙骨 牡蛎 玉竹 百合 甘草 麦冬 生苡仁 生扁豆 石斛 木瓜 桑叶 甘蔗浆，投之，一剂即安，数日而愈。后以滋填阴分，服之乃健。

上一页：产后血晕
下一页：产后发痉


产后发痉 《回春录》

产后发痉

何新之令嫒适汤氏，孟冬分娩，次日便泄一次，即发热痉厥，谵语昏狂。举家惶惶。乃翁邀孟英察之，脉弦滑，恶露仍行。曰∶此胎前伏暑，乘新产血虚痰滞而发也。与大剂∶犀（角） 羚（羊角） 元参 竹叶 知母 花粉栀（子） 楝（实） 银花，投之。遍身得赤疹而痉止神清。乃翁随以清肃调之而愈。

上一页：恶露不下
下一页：产后昏谵


产后昏谵 《回春录》

产后昏谵

姚氏妇，产后昏谵汗厥，肌肤浮肿。医投补虚、破血、祛祟（痰）、安神之药，皆不能治。举家惶怖，转延孟英诊耶。询之，恶露仍行。曰∶此证病家必以为奇病，其实易愈也。昔金尚陶先生曾治一人，与此相似，载于沈尧夫《女科辑要》中，方用∶石菖蒲 胆星 旋复花 茯苓 橘红 半夏曲，名“蠲饮六神汤”。凡产后恶露行而昏谵者，多属痰饮，不可误投攻补，此汤最着神效。如方服之，良愈。

上一页：产后发痉
下一页：产后发热


产后发热 《回春录》

产后发热

张郑封妻，娩后即发热，服生化汤两帖，热益炽而发赤疹。顾听泉诊之，即予清解药，三剂不应，欲进犀角地黄汤，而恐病家狃于产后以生疑也，乃拉孟英质之。诊其脉，弦滑而数，面赤热燥，胸闷善悲，肢肿而疼，两肘白泡如扁豆大者数十颗，舌上亦有一颗，痛碍水饮，大便不解已旬日矣。曰∶此不但胎前伏暑，且有蕴毒，而误服生化汤以助其虚，幸初手即用清解，尚不至于昏陷。犀角地黄（汤），极是治法，但犹恐不能胜任。乃与听泉商加∶西洋参、滑石、知母、银花、花粉、人中白、蒌仁、竺黄、贝母、桑叶、栀子为剂。其所亲曰∶高明断为热证，何以病者虽渴而喜热饮耶？孟英曰∶此方中所以多用痰药也。凡胸中有热痰阻碍气机者，每如是，不可以其向不吐痰而疑吾言之妄也。若因此而指为寒证，则祸不旋踵矣。进四帖，始得大解，频吐稠痰，而各恙皆减，饮食渐加。孟英曰∶病势虽稳，余热尚炽，苟不亟为清涤而遽投补益，犹有蓐损之虞。其母家果疑药过寒凉，必欲招专科调治。幸将前方示彼，尚不妄施温补，然隔靴搔痒，纪律全无。旬日后，余火复燃。郑封坚恳孟英设法，仍用甘寒疗之。周身肌蜕如蛇皮，爪甲更新，其病之再生也可知。继予滋补真阴而起。

□

翁嘉顺室，娩后发热，竹林寺僧治之不应。温、龚二医皆主生化汤加减，病益剧。请孟英诊之，脉软滑微数。

曰∶素体阴亏，热自内生，新产血去，是以发热。惟谵妄昏瞀，最是吓医之证。渴喜热饮，宛似虚寒之据。宜其猜风寒而投表散，疑血瘀以攻通。遂尔帖帖泡姜，人人桃、桂，阴愈受劫，病乃日加。幸而痰饮内盛，津液未至涸竭，与∶蠲饮六神汤去橘（皮）、半（夏），加西洋参、生地、花粉、竹茹、知母、生白芍为剂，数日而瘳。逾旬复发热。或疑凉药之弊，或谓产蓐成痨。众楚咻之，病渐进矣。其

□

小姑适吴氏者，向役于冥曹，俗谓之“活无常”。偶来探病，忽仆地而僵，口中喃喃。或问∶“汝嫂病何如”？答曰∶须服王先生药。人皆异之。次日，仍乞诊于孟英。曰∶脉浮数而弦，是风温也。与前病异，便泻无溺，肺热所迫，大渴无苔，胃汁受烁。亟与∶天生建中汤频灌。药主大剂甘凉，果得津回舌润，渐以痊可。

□

高禄卿室，吴濂仲之妹也。孟夏分娩发热，初疑蒸乳，数日不退。产科治之，知挟温邪，进以清解，而大便溏泻，遂改温燥，其泻不减。另招张某视之，因谓专科误用蒌仁所致。与∶参、 、姜、术、鹿角、肉果等药，泄泻愈甚。

连服之，热壮神昏，汗出不止，势濒于危。酝香孝廉徐夫人，病者之从母也。心慈似佛。有子十人皆已出。闻其殆，夤夜命四郎季眉，请援于孟英。按脉，洪数七至，口渴苔黄，洞泻如火，小溲不行。因谓季眉曰∶病犹可治，第药太惊人，未必敢服。季眉坚欲求方，且云∶在此监服。乃疏白头翁汤加石膏、犀角、银花、知母、花粉、竹叶、栀（子）、楝（实）、桑叶予之。

次日复诊，脉证较减，仍用前方。而病家群哗，以为产后最忌寒凉，况洞泻数日乎？仍招张某商之，张谓∶幸我屡投温补在前，否则昨药下咽，顷刻亡阳，复定 、术之方，业已煎矣，所亲张芷舟孝廉闻之，飞告于蕴香处。

□

汾伯昆季，即驰至病家，幸药未入口，夺盏倾之，索孟英方，煎而督灌，且嘱群季轮流守视，免致再投别药。孟英感其情谊，快舒（抒）所长，大剂凉解，服至七帖，泻全止，热尽退。乃去白头翁汤，加∶生地、元参、（竹）

茹、贝（母），服半月始解黑色燥屎，而眠食渐安。第腑脏之邪，虽已清涤，而从前温补，将热邪壅滞于膜络之间，复发数痈于胸之乳间。孟英令其恪守前法，复入蒲公英、丝瓜络、橘叶、菊叶等药，服至百剂，始告痊愈。而天癸亦至。

孟英曰∶世俗泥于产后宜温之谬说，况兼泄泻，即使温补而死，病家不怨，医者无憾也。或具只眼，其谁信之。

此证苟非汾伯昆仲笃信于平时，而力排众论于危难之间，余虽见到（道）不疑，亦焉能有济耶？余尝曰∶病不易识，尤不易患；医不易荐，尤不易任；药不易用，尤不易服。诚宇宙间第一难事也。而世人浅视之，可不悲哉！

□

陈书伯太史令弟妇，娩后三日，发热汗多，苔黄眩悸。

孟英切脉，弦细虚数。乃营阴素亏，酷热外烁，风阳浮动，痉厥之萌也。与∶元参 白薇 青蒿 生地 小 麦 豆衣石斛 鳖甲 竹叶，两剂，热退知饥，悸汗不止。去（青）蒿、（白）薇，加龙（骨）、（牡）蛎、莲心、龟板、（紫）石英而安。

继又因暑风外袭，壮热如焚、渴饮不饥，睹物尽赤。改授白虎（汤）加西洋参、竹叶、莲杆，一啜而瘳。仍与镇摄滋潜善其后而愈。

□

赵子循室，娩后，服生化汤两帖，更因惊吓，三朝发热，连投四物、六合等汤，病日以甚。半月后，始延孟英诊之。脉象∶左弦极，右洪滑数。苔黄大渴，谵语嗽痰，恶露仍行，唇齿干燥。是因阴虚之体，血去过多，木火上浮，酷暑外烁，津液大耗，兼有伏痰之候也。亟与营卫两清，冀免他变。而母家极畏石膏、坚不与服。越三日，势益剧，计无所施。子循之叔笛楼，与其表兄许芷卿，径以白虎加减投之，证有转机。翌日，再迓孟英会同笛楼，暨其舅氏许吉斋山长协商妥治，咸是王（孟英）之议，且以西瓜汁助其药力，热始日趋下行，二便如火。又数日，渐安粥食，神气亦清，起坐梳头，夜能静寐。然热蕴太久，下焦患痈，脓虽即溃，阴液漏伤。脉复空数浮大，便泄善嗔，口干多梦，皆木少水涵，烁津侮胃之见证也。孟英与笛楼商，以白头翁汤加龙骨、“三甲”、甘草、木瓜育阴潜阳。余粮（赤）石脂丸中，加（乌）梅、（黄）连以熄风镇胃，果得疮口脓干，餐加泻止，脉柔热净，苔退神怡。正须善后，甫授滋填，不期酷兼旬，甘霖忽降，窗开彻夜，复感风邪，身热微寒，鼻流清涕，而阴液久夺，外患未痂，培养碍投，又难发汗，肝风内应， 噤旋形，九仞之功，遂成画饼。门外汉未免以成败论，然此案自堪传也。

□

陆浓甫室，陈芷浔主事之女也。产后经旬，偶发脘痛。专科用温补药因而寒热气逆，自汗不寐，登圊，不能解，而卧则稀水自流，口渴善呕，杳不纳谷，佥云不起矣。乃父速孟英诊之，脉弦数而滑。曰∶本属阴亏，肝阳侮胃，误投温补涩滞之剂，气机全不下降，以致诸证蜂起。医者见而却走，是未明其故也。与∶沙参竹茹 楝实 延胡 栀（子） （黄）连 橘（皮） 贝（母） 杏（仁） （石）斛 枇杷叶，为肃肺以和肝胃法，覆杯即安。但少腹隐隐作痛。于前方去杏（仁）、贝（母）、竹茹，加∶知母、花粉、苁蓉、白芍、橘核、海 ，乃解宿垢而瘳。

上一页：产后昏谵
下一页：产后头痛


产后头痛 《回春录》

产后头痛

顾听泉明经之媳，新产后，头痛甚剧。孟英按脉，右甚滑大。与清阳明法，得大解而瘥。

上一页：产后发热
下一页：产后痹痛


产后痹痛 《回春录》

产后痹痛

施氏妇，产后四肢串痛，药治罔效。医谓其成瘫痪矣！延已逾月。丐孟英视之，膏药遍贴，呻吟不息，脉数而洪，舌绛大渴。曰∶此非风湿为病，膏药亟为揭去。近日服药，谅皆温补祛风之剂。营血耗伤，内风欲动，势将弄假成真。且吾向见其体丰血旺，何以娩后遽患斯疾？必生化汤、砂糖酒之类所酿耳。其父倪某，目虽瞽，闻而笑曰∶君诚天医也。小女服过生化汤两帖，赤沙糖八斤。从此渐病，不识尚可起废图全否？孟英曰∶幸其体足于阴，恢复尚易，若阴虚血少之人而蹈此辙，虽不即死，难免不成蓐损。因投大剂凉润壮水之药，一剂知，旬日安，匝月起。

孟英谓∶暑令，产妇服生化汤、砂糖、酒，死者甚多，唯六一散既清暑热，又行瘀血，溽暑之令，诚为产后妙方。

上一页：产后头痛
下一页：产后吐泻


产后吐泻 《回春录》

产后吐泻

夏间，牙行倪怀周室，新产数日，泄泻自汗，呕吐不纳，专科谓犯“三禁”，不敢肩任。孟英诊∶脉虚微欲绝，证甚可虞；宜急补之，迟不及矣。用∶东洋参 （炙） （白）术 龙（骨） 牡（蛎） 酒炒白芍 紫石英 桑枝 木瓜 扁豆 茯神 黑大豆 橘皮，投之，四剂渐已向安。余谓新产后，用参、 大补、而又当盛夏之时，非有真知灼见者，不能也。诚以天下之病，千变万化，原无一定之治，奈耳食之徒，唯知执死方以治活病，岂非造孽无穷？亦何苦人人皆欲为医而自取罪戾耶？

上一页：产后痹痛
下一页：产后急劳


产后急劳 《回春录》

产后急劳

陈氏妇，素无病，娩后甚健，乳极多而善饭。六月初，形忽遽瘦，犹疑天热使然，渐至减餐。所亲徐丽生嘱延孟英视之，脉细数，舌光绛。曰∶“急劳”也。无以药为。夫乳者，血之所化也，乳之多寡，可征血之盛衰。兹乳溢过中，与草木将枯，精华尽发于外者何异？即令断乳，亦不及矣。其家人闻之，未为深信，即日断乳服药，及秋而逝。

□

吴馥斋室，新产后，呕吐不止，汤水不能下咽，头痛痰多，苔色白滑。孟英用∶苏梗橘（皮） 半（夏）吴萸 茯苓 旋复 姜皮 柿蒂 紫石英 竹茹，一剂知，二剂已。

上一页：产后吐泻
下一页：子宫脱垂


子宫脱垂 《回春录》

子宫脱垂

翁嘉顺令正，娩后，阴户坠下一物，形色如柿。多方疗之不收。第三日始求治于孟英。令以∶泽兰叶二两，煎浓汤熏而温洗，随以∶海螵蛸、五倍子等分，研细粉糁之，果即收上。

继而恶露不行，白带时下，乳汁全无，两腿作痛，又求方以通之。孟英曰∶此血虚也。乳与恶露虽无，其腹必不胀，前证亦属大虚，合而论之，毋庸诊视。因与∶黄 当归 甘草 生地 杜仲 大枣 糯米 脂麻 藕（肉）

浓煎羊肉汤煮药，服后乳汁渐充，久服乃健。

上一页：产后急劳
下一页：麻疹


麻疹 《回春录》

麻疹

溽暑之令， （江浙称麻疹为 ）疹盛行，幼科仅知套药，升、柴、防、葛乱施，殆亦疫疠之病，造化默行其杀运欤？陈仰山家患此者十余人，其长郎书芾孝廉之女，势最剧，以 甫出而汛至也，医者却走。始延孟英视之，脉滑而数，舌绛大渴，面赤失音，不食便泻。曰∶此由发散太过，火盛风炽，气血两燔。气分之邪，由泻而略泄其焰，营分之热，由汛而稍解其焚，岂可畏其脱陷，妄投止涩耶？与∶西洋参 石膏 知母 麦冬 犀角 生地连翘 甘草 石斛 丹皮 桑叶 竹叶，大剂投之，三日而愈。养阴善后，遂以渐安。其余或轻或重，孟英一以清解而痊。

□

仲夏， 疹流行，幼科执用套药，夭扎实多。有王子能参军所亲楚人刘某，仅一子，甫五龄。陆某见其 点不绽，连进柽柳等药，壮热无汗，面赤静卧，二便不行。参军闻其殆，延孟英视之，投犀羚白虎汤而转机。陆某力阻石膏不可再饵，仍进温散，以至气喘痰升，复加麻黄八分，欲图定喘，而喘汗濒危，二便复秘。再恳孟英救之，投白虎（汤）加西洋参、竹叶而愈。

□

继有房氏子，亦为陆某误用温散致剧，痰喘便秘，口渴神昏，溲碧肢 。孟英与大剂白虎汤加西洋参、元参、竹叶、木通、调紫雪（丹），四帖而始安。

□

李新畲仲郎， 未齐而痰嗽气喘，苔色白滑，小溲不赤。或主犀角地黄汤加紫雪，服而不效。延孟英诊之，右脉洪滑而口渴。乃天时酷热。暑邪薄肺，挟其素有之痰而阻其治节，所以气机不行，而疹不能达，苔不能化，溺不能赤也。温散大忌，凉血亦非。与∶竹叶石膏汤合苇茎（汤）加杏（仁）、（紫）菀、旋（复）、枇（杷叶）、海石，投之，气平疹透，苔退色红，小溲亦赤，数日而愈。

□

徐艮生室，年四十余，于酷暑之时患 。所亲沈悦亭，连予清解不能刹其势，为邀孟英视之，体浓痰多，脉甚滑数，扬掷谵妄，舌绛面赤，渴饮便涩。乃予大剂白虎（汤）加犀角、元参、银花、花粉、贝母、竺黄、竹叶、竹茹、竹汤，送（服）滚痰丸，服后，大便下如胶漆，脉证渐和。数日后，去丸药，其势复剧，甚至发厥。仍加丸药乃平。如是者三次，险浪始息。悦亭复以白金丸涤其膈下留痰，续用甘凉濡润法，充津液而搜余热，渐以告愈。

姚子， 后两腿筋掣，卧则更痛，幼科作风治而愈剧。孟英以∶犀角 生地 木通 豆卷 葳蕤 桑枝 丹皮栀子 丝瓜络，投之而效。

□

朱敦书令嫒患感，医投温散，服二剂，遍身麻 ，汛事适来。医进小柴胡汤，遂狂妄莫制。乞援于孟英，脉至洪滑弦数，目赤苔黄，大渴不寐。是 因温邪而发，所以起病至今，时时大汗，何必再攻其表？汛行为热迫于营，胡反以姜、枣温之？（人）参、紫（草）、柴（胡）升之？宜其燎原而不可遏也。与∶大剂犀角 元参 生地石膏 知母 花粉 银花 竹叶 贝母 白薇，以清卫凉营，服后即眠，久而未醒，或疑为昏沉也，屡为呼唤，病者惊寤，即令家人启箧易服，穿鞋梳发，告别父母云∶“欲往花神庙归位”。人莫能拦，举家痛哭，急迓孟英复视，脉象依然，嘱其家静守忽哭，仍以前方加重，和以竹沥、童溲，灌下即安，继用养阴清热而愈。

□

韩石甫大令令正，患感发疹，沈悦亭治以清解，热渐退而神气不爽，舌黑难伸，太息便秘，胸次拒按，脉弦缓而滑。投∶凉膈散加知母、花粉、枳实、竹茹，一帖而苔即退黄，再服而黑屎下，神气清，即以向愈。

上一页：子宫脱垂
下一页：痘疫


痘疫 《回春录》

痘疫

上年秋燥冬暖，略无霜雪，河井并涸，吾杭自九月间起，天花流行，十不救五，小儿之殇于是者，日以百计。孟英曰∶此痘“疫”也。治法当与常痘有异，惜幼科未之察耳。且天令发泄，不主闭藏，入春恐多喉患，特刊“加味三豆饮”，俾未种痘者，预服免患，将出者，恣饮冀轻。又劝人频服“青龙白虎汤”，以杜春来喉恙，不料其言果应，三春不雨，喉症甚多。医者犹不悟其致病之因，仅知发散，正如火上添油。孟英胸有成竹，一以仲景白虎汤为救焚主剂，若已及于营分者，用（王）晋三犀角地黄汤相机加减，又刊青龙白虎汤暨锡类散方，广为印送，赖此以活者，不可胜数。

□

附∶加味三豆饮

生绿豆 生黄豆 生黑大豆或用生白扁豆亦可 生甘草 金银花，水煎服。

孟英自注云∶古方三豆饮，为痘疹始终可服之妙药。未出时常服，痘可使稀；将出时急服，重可冀轻；已出时恣服，逆可转顺；尽出时频服，毒可易清。俗传种痘是“密室烘花”，更有初生小儿，于十八日内服药，令其出痘之法，是揠苗助长，此等矫揉造作，阴受其害者，古今来不知几恒河沙数矣。至于种种稀痘之方，皆无意义，或以毒药损人元气，或以秽物致生别恙，慎勿为其所惑。惟此方药极简易，性最平和，味不恶劣，易办易服，不必论其体质，久服无弊，诚尽善尽美之王道药也。杭人惑于患痘不食豆之说，甚属可鄙，今特辨明，冀人醒悟。凡小儿能啜饮后，即以此药日日代茶，诚保赤之首章焉。原方用赤豆，性燥伤阴，予以黑大豆易之，更有补阴之绩，虽燥令燥体，皆无碍矣，再益银花、甘草，而化毒之功尤胜，或疑银花性凉，似难久用，不知三豆皆谷也，性能实脾，得银花以济之，更觉冲和。况小儿体禀纯阳，极宜此甘凉补阴之味，岂特稀痘，尤能明目消疳，不生疮疖泄泻等病，其功未能殚述也。

附∶青龙白虎汤

橄榄 生莱菔，水煎服。

孟英自注云∶此予自制方也。橄榄色青，清足厥阴内寄之火风，而靖其上腾之焰。莱菔色白，化手太阴外来之燥热，而肃其下行之气。合而为剂，消经络留滞之痰，解膏粱鱼面之毒，用以代茶，则龙驯虎伏，藏府清和，岂但喉病之可免耶？且二味处处皆有，人人可服。物异功优，久任无弊，实能弭未形之患，勿以平淡而忽诸。

附∶锡类散

象牙屑（焙） 真珠（各三分） 飞净青黛（六分） 梅花 冰片（三厘） 壁钱（二十个，俗名“喜儿窠”，木板上者勿用） 西牛黄 人指甲（各五厘），男病用女，女病用男，合送济人，须分别配之，共研极细粉，吹患处，流出恶涎即愈。

孟英自注云∶此专治烂喉痧疹之神方也。尤鹤年附载于《金匮翼》云∶张符瑞传此方以得子，故予之名曰“锡类散”。

胡韵梅，年已逾冠，因夜坐感寒，患头痛恶冷，呕吐肢冷。孟英视之曰∶舌绛脉数，痘疹之候。断非受寒也。

幸胡平昔钦信，遂与清透药服之。次日，点形圆绽，细询，果未出痘，但火势甚炽，恐其惑于俗论，嘱请专科王蔚文会诊，所见略同。一路清凉，自起发至落茄（痂），毫不杂一味温升攻托之药，而满身密布，形色粗紫，浆脓茄（痂）黑，便秘不饥，渴无一息之停，苟不如是用药，其能免乎？此《建中琐言》之所以有功于世也。

周鹤亭令郎，年甫五龄，痘后月余，清凉药尚未辍，忽发壮热。幼科治之，势益张。肢 面赤，呕吐苔黄，渴而溺清，时或昏厥，证交六日。其外祖何新之邀孟英诊之，脉甚弦洪滑数，心下拒按，便秘汗多。投小陷胸（汤）加石膏、知母、花粉、竹叶、枇杷叶、贝母、雪羹，二剂，各恙皆减，溲赤便行，继与清养而安。

上一页：麻疹
下一页：惊风


惊风 《回春录》

惊风

陈姓小儿，发热肢搐，幼科与惊风药，遂神昏气促，汗出无溺。孟英至而视之，曰∶暑也。令取蕉叶铺于泥地，予儿卧之。投以∶辰砂六一散加石膏、知母、西洋参、竹叶、荷花露，一剂而瘳。

继有胡氏女，病略同，儿科云不治，因恳于孟英，亦以此法活之。

□

乔有南侄，甫五龄，发热数日，医予柴葛解肌汤一剂，肢搐而厥，目张不语。其母孀居，仅此一脉，偏求治疗，毫无寸效。所亲徐和甫，托王瘦石访一擅幼科之长者。瘦石谓∶宜求善于外感者。盖人有大小，病无二致，切勿舍大方（脉）而信专科，此喻嘉言活幼金针也。盍延孟英视之？

徐从之。孟英曰∶病是暑邪，治以风药，热得风而焰烈，津受灼以风腾。乃风药引起肝风，再投俗尚“惊风”之剂，稚子根本不牢，而狂风不熄，拔折堪虞。与∶王氏犀角地黄汤加羚羊角、生石膏、元参，桑叶、菊花、银花、牡蛎、知母、麦冬、竹叶诸药，数服而痊。

上一页：痘疫
下一页：疳积


疳积 《回春录》

疳积

陈荷官，病痞积腹胀，发热干呛，善食而黄瘦，便溏溺赤。儿科药广服无功，已将绝望。孟英闻而怜之曰；吾于幼科虽未讨论，姑赠一方，或有生机也。以∶黄连 白芍 牡蛎 鳖甲 鸡肫皮 木瓜 山楂 楝实 橘皮 桔梗霞天曲 旋复 栀子 丹皮 五谷虫等药，一剂知，旬余愈。

上一页：惊风
下一页：疽


疽 《回春录》

疽

婺人罗元奎，丁亥夏，卒发寒热，旋即呕吐不能立，自言胯间痛不可当。孟英视其痛处∶ 赤肿硬，形如肥皂荚，横梗于毛际之左。乃曰∶此证颇恶，然乘初起，可一击去之也。用∶金银花（六两） 生甘草（一两） 皂角刺（五钱），水煎和酒服之，一剂减其势，再剂病若失。

□

逾年，患伤寒。孟英切脉∶虚细已极。曰，此不可徒攻其病者，以阴分太亏耳，与景岳法。以∶熟地 当归酒炒白芍 炙甘草 橘皮 柴胡等药，一剂而瘳。

□

李燕标参戎，于癸夏将赴都，馆于石北涯家，项后患疽，外科佥云不治。孟英荐老医朱嵩年疗之渐安。孟英偶诊其脉，谓北涯曰∶李证有可愈之机，脉难久享其年。北涯惊问所以？孟英曰∶左尺坚抟，真阴已伤，非善象也！

既而告痊北上，今春果卒于京。

□

茅家埠翁嘉润，患腰疽，愈而复发者五年，费用不资，诸疡医治之不效。盛少云嘱其求治于孟英，切其脉，弦细以数。曰∶子之幸也。此内损证，外科恶（乌）乎知？与大剂甘润滋填之药，匝月而痊，至今不发。

上一页：疳积
下一页：无名肿毒


无名肿毒 《回春录》

无名肿毒

翁嘉顺，去年秋间，从梯半跌扑，初无所伤，旬日外，陡发寒热，膝旁肿痛。外科汪某治之，溃后不能收功。另招许某疗之，识为伤络，应手渐效，翁极信服。然培补年余，虽纳食不减，而肌肉渐削，面色黧黑，步履蹇滞。且一旬半月之间，必患处疼痛，大发寒热，卧榻数日，始能强起，大费不资，愈发愈剧。至冬间，咽糜龈腐，睛赤音嘶。乃恳孟英以决吉凶。按脉滑数，舌绛，便艰，口臭，溲少，蕴隆虫虫。良由疡医仅知温托一法，既溃之后，更以温补收功善后，竟未察其体气病情，以致平时所有之湿热痰火，一齐关住，病犹自寻出路，寒热频作。而医者不识，妄指为虚，补其逾年，人财两瘠。真谚所云∶将钱买憔悴也。与∶元参 黄柏 知母 甘草 银花 花粉 绿豆栀子 海 荸荠，为大剂投之，吹以锡类散，且令日啖梨、蔗、麒麟菜、柿饼等物，至五十日，诸恙悉蠲，体腴善步。

上一页：疽
下一页：疖


疖 《回春录》

疖

濮妪，于酷热之秋，浑身生疖如疔，痛楚难堪，小溲或秘或频，大便登圊则努挣不下，卧则不能收摄。人皆谓其虚也。孟英诊脉，滑数，舌紫、苔黄而渴。予白虎汤加花粉、竹叶、栀子、白薇、紫菀、石斛、黄柏，十余剂而痊。

上一页：无名肿毒
下一页：瘰


瘰 《回春录》

瘰

歙人吴茂林，患右颊肿痛，颏下结核，牙关仅能呷稀糜。外科称名不一，治若网知。孟英投以∶大麻 僵蚕羚羊（角） 石膏 省头草 升麻 当归 秦艽 花粉 黄芩等药，渐愈。

上一页：疖
下一页：发颐


发颐 《回春录》

发颐

朱小辉太守令嫒，骤患颐肿，连及唇鼻，乃至口不能开，舌不得出。孟英视之，曰∶此温毒也。用∶射干 山豆根 马勃 羚羊（角） 薄荷 银花 贝母 花粉 杏仁 竺黄为剂，并以紫雪（丹）搽于唇内，锡类散吹入咽喉，外将橄榄核磨涂肿处，果吐韧涎而肿渐消，诘朝即啜稀粥，数日而愈。

上一页：瘰
下一页：乳中结核


乳中结核 《回春录》

乳中结核

胡氏妇，患乳房结核，外科杂投温补，核渐增而痛胀日甚，驯至形消汛愆，夜热餐减，骨痿于床。孟英诊曰∶郁损情怀，徒补奚益？予以蠲痰开郁之剂，吞当归龙荟丸。痛胀降序，热退能餐，月事仍行，改投虎潜（丸）加减法，服半年余而起。凡前后计用（川）贝母七、八斤，他药称是。

今春因哭母悲哀，陡然发厥。予∶甘麦大枣（汤）加龙（骨）、牡（蛎）、龟（版）、鳖（甲）、磁朱（丸）、金箔、龙眼肉而安。

上一页：发颐
下一页：肠痈


肠痈 《回春录》

肠痈

石芷卿，骤患腹胀，旬日后，脐间出脓。外科视为肠痈，与温补内托之药。遂咳嗽不眠，腹中绞痛异常，痰色红绿，大便不行。乃延孟英商之。脉弦细以数，舌绛而大渴。曰∶察脉候，是真阴大虚之证。 、桂、归、术皆为禁剂。以甘露饮加西洋参、花粉、贝母、杏仁、冬瓜子投之，痰咳即安。而外科谓此恙最忌泄泻，润药不宜多服。

孟英曰∶阴虚液燥，津不易生，虽求其泄，不可得也，乌可拘泥一偏，而不知通变哉？仍以前法，去杏仁、贝母、花粉，加知母、百合、合欢（皮）为方，并嘱另邀老医朱嵩年敷治其外。如法施之，果渐向安。久之，当脐痂落，如小儿落脐带状，脐内新肉莹然而愈。

上一页：乳中结核
下一页：梅毒


梅毒 《回春录》

梅毒

吴芸阁，因壮年时患梅疮，过服寒凉之药，疮虽愈，阳气伤残，虚寒病起，改投温补如金液丹、大造丸之类，始得获安。奈医者昧于（药味为）补偏救弊而设，漫无节制，率以为常，驯至血溢于上，便泻于下，食少痰多，喘逆碍卧，两足不能屈伸。童某犹云寒湿为患，进以苓姜术桂汤多剂，势益剧，且溲渐少而色绿如胆汁，医皆不明其故。延孟英诊之，脉弦硬无情。曰∶从前寒药戕阳，今则热药竭阴矣。胃中津液，皆灼烁以为痰，五脏咸失所养，而见证如上，水源欲绝，小溲自然渐少，木火内焚，乃露东方之色，与章虚谷之所治暑结厥阴，用来复丹攻其邪从溺出而见深碧之色者相同，然彼实此虚，判分天壤，恐和缓再来，亦难为力矣，寻果殁。

上一页：肠痈
下一页：肾囊痈


肾囊痈 《回春录》

肾囊痈

胡蔚堂，年近古稀，患囊肿，小溲赤短，寒热如疟。孟英曰∶非外感也，乃久蕴之湿热下流，气机尚未宣泄，予五苓散合滋肾丸加楝实、栀子，木通，两剂后，囊间出腥粘黄水甚多，小溲渐行，寒热亦去，继与知柏八味去山药、萸肉，加栀子、楝实、芍药、苡仁等，久服而愈。

上一页：梅毒
下一页：脓窠疮


脓窠疮 《回春录》

脓窠疮

金元章媳，于甲午新寡后，患脓窠疮，大抵湿热之病耳。疡医连某，疑为遗毒，竟作广疮疗，渐至上吐下利，不进饮食。另从内科治，亦无寸效。延至春末，更兼腹痛自汗，汛愆肌削，诸医皆见而却走矣。王仲安荐孟英视之，曰∶此胃气为苦寒所败，肝阳为辛热所煽，前此每服阳刚，即如昏瞀，稍投滋腻，泄泻必增，遂谓不治之证，未免轻弃，乃以四君子汤加左金（丸）、（川）椒、（乌）梅、莲子、木瓜、余粮、石脂等，出入为方，百日而愈。第信犹未转也。诸亲友环议∶再不通经，病必有变。孟英力辨此非经阻可通之证，惟有培养生化之源，使其气旺血生，则流行自裕，若不揣其本而齐其末，则砻（砻糠，即稻谷之粗壳。）糠不能榨油，徒伤正气，尽坠前功，岂不可惜？众议始息。恪守其方，服至仲冬，天癸至而肌肉充，康复如常矣。

附∶王氏云∶莲子最补胃气而镇虚逆。若反胃由于胃虚之气冲不纳者，皆是热邪伤其胃中清和之气，最宜黄连苦泄其热，即仗莲子甘镇其胃。盖以莲子清香不浑，镇胃之功独胜。爰附录于此，以备参考。

上一页：肾囊痈
下一页：目赤


目赤 《回春录》

目赤

朱养之令弟媳，初患目赤。服药后，渐至满面红肿，壮热神昏，医者束手。孟英切脉，洪实滑数，舌绛大渴，腹微胀。以∶酒洗大黄 犀角 元参 滑石 甘草 知母 花粉 银花 黄芩 连翘 薄荷 菊花 丹皮，两下之，竟愈。

□

王天成牙行一妇，年五十余，初患左目赤，渐至发热，医投温散，便泻而厥。进以补剂，少腹宿瘕攻痛，势极危殆。丐孟英诊之，脉甚弦实，舌绛而渴。予∶苁蓉 橘核 当归 元胡 龟板 石英 螵蛸 茯苓 栀（子） 楝（实） （吴茱） 萸（黄）连，数服而安。逾年以他病卒。

□

江萝花如君，患两目肿痛，不能略张。医投风药，昏谵欲厥。浼孟英诊之，脉至洪滑，大渴、便秘，予∶白虎汤二剂，霍然。

□

翁氏妇，患目疾，自春徂夏，治不能瘳。渐至腹中痞胀，痛不可当，食不能下，便秘形消。孟英视之，乃肝郁痰滞，而误补以致殆也。脉弦数而滑，予∶金铃子散合雪羹煎（汤），吞当归龙荟丸及礞石滚痰丸。三投即效，服至二十余日，各恙皆蠲。眠食如旧。

上一页：脓窠疮
下一页：内障


内障 《回春录》

内障

胡季权之子珍官，甫六岁，目患内障，继则夜热痰嗽，小溲过多，医作童损治。服滋补数月，病日以甚。

孟英持脉，右大，口渴，苔黄。曰∶伏暑在肺，法当清解。及详诘其因；始言病起 后，盖余邪未净，而投补太早。

与∶滑石 知母 花粉 桑叶 茅根 枇杷叶 芦根 冬瓜子 杏仁，服二剂，遍身发出 块。又二剂， 退苔化。

乃去滑石，加沙参饵之，其热头面先退，次退四肢，以及胸背。又数日甫退于腹。人皆诧其热退之异。孟英谓∶热伏既久，复为半年之补药腻滞于其间，焉能一旦尽涤？其势必渐清而渐去也。热退既净，溺亦有节，痰嗽递蠲，餐加肌润，而内障亦渐除矣。

上一页：目赤
下一页：胞睑肿核


胞睑肿核 《回春录》

胞睑肿核

冯媪，患左目胞起瘰，继而痛及眉棱、额角、巅顶脑后，筋掣难忍。医投风药，其势孔亟。孟英诊脉，弦劲，舌绛不饥。予∶固本丸合二至丸加桑（叶）、菊（花）、犀（角）、羚（羊角）、玄参、牡蛎、鳖甲、白芍、知母、石斛、丹皮、细茶等，出入互用，匝月始愈。

上一页：内障
下一页：喉痹


喉痹 《回春录》

喉痹

一男子，患喉痹，专科治之甫愈，而通身肿势日增，医者惊走。孟英诊之曰∶病药（病药∶谓病由误药所致）也。投附子理中汤，数剂而愈。予谓喉痹治以寒凉，法原不谬，而药过于病，翻成温补之症，是病于药也。尝闻孟英云∶病于病而死者十之三，病于药而死者，十之七，以余观之诚非激论也。吁！可叹矣。

□

潘馥堂令嫒，患感。沈悦亭治之渐愈，惟咽阻无形，水谷碍下。孟英以竹叶石膏汤加紫菀、白前、旋复、枇杷叶以清肺热而降肺气。果即贴然。

□

许安卿，患咽痛，疡科黄秀元，连予升散之药，延及龈肿，牙关不开，舌不出齿，自汗脉涩，绝谷濒危。孟英往勘，即令洗去满颈敷药。以菊叶捣涂，吹以锡类散，煎∶犀（角） 羚（羊角） 射干 马勃 栀（子） 贝（母） 山豆根等药，灌之，数日而痊。

□

沈春 之母，偶患咽喉微痛，服轻药一剂，即觉稍安，且起居作劳如常。第五日犹操针黹至四鼓；第六日，忽云坐立不支，甫就榻，即昏沉如寐。亟延王瘦石视之，用犀角地黄汤化万氏牛黄丸灌之，继邀

□

徐小波（诊），亦主是汤。云∶恐无济，乃邀孟英决之。切其脉，左数右滑皆极虚软。曰∶王、徐所见极是。但虽感冬温，邪尚轻微，因积劳久虚之体，肝阳内动，灼液成痰，逆升而厥，俨似温邪内陷之候。方中犀角靖内风，牛黄化痰，不妨借用，病可无虞，今日不必再投药饵矣。

翌日复诊，神气虽清，苔色将黑。孟英予∶肃肺蠲痰，熄风充液之剂，热退而苔色松浮。孟英曰∶舌将蜕矣。仍予前药。

越宿视之，苔果尽褪，宛如脱液之舌，且呕恶时作，大解未行。孟英于甘润生津药内，乃佐竹茹、竹沥、柿蒂、海蜇，数剂。呕止便行，而舌上忽布白腐之苔，及齿龈唇颊满口遍生，揩拭不去，人皆异之。孟英坚守整肃肺胃，仍佐（竹）茹、（竹）沥，加橄榄、银花、建兰叶，数剂，白腐渐以脱下，舌色始露，惟啜粥则胸次梗梗不舒，夜不成寐。孟英曰∶胃汁不充，热痰未净也。仍守前议。病家疑之，复商于瘦石，瘦石云∶勿论其他，即如满口腐苔，酷似小儿“鹅白”（即鹅口疮），大方证甚属罕见，苟胸无学识者见之，必按剑而诧，今医者有不惑之智，而病家乃中道生疑，岂求愈之道焉？沈大愧服，一遵孟英设法。既而吐痰渐少，纳谷颇适，两胁又添辣痛。孟英诊脉，左关弦数，曰∶必犯忿怒矣。诘之果然。加（山）栀、（川）楝、旱莲、女贞、生白芍、绿萼梅等，数服，各恙皆减，肤蜕如片，而右腿肿痛，不能屈伸。或疑风气，思用艾灸，孟英急止之曰∶此阴亏耳，误灸必成废疾。吾以妙药奉赠，但不许速效也。疏方以∶西洋参 熟地 苁蓉 桑椹 石斛 木瓜 （当）归 （白）芍 “二冬” 杞（子） 菊（花） 楝实 牛膝无核白葡萄干为剂，久服果得向愈。越三载，以他疾终。

上一页：胞睑肿核
下一页：喉风


喉风 《回春录》

喉风

德清蔡初泉，陡发寒热，咽痛大渴，脘闷舌绛。孟英诊脉，甚数。径投大剂∶犀（角） 羚（羊角） 元参丹皮 桑（叶） 栀（子） 银花 花粉 （连）翘 （牛）蒡，服后，遍身发赤疹，而热退知饥矣。

上一页：喉痹
下一页：疫喉痧


疫喉痧 《回春录》

疫喉痧

段春木之室烂喉，内外科治之束手。姚雪蕉孝廉荐孟英视之，骨瘦如柴，肌热如烙，韧痰阻于咽喉，不能咯吐，须以带帛搅而曳之。患处红肿白腐，龈色皆糜，米饮不沾，汛事非期而至。按其脉，左细数，右弦滑。曰∶此阴亏之体，伏火之病，失于清降，扰及于营，先以犀角地黄汤清营分，而调妄行之血，续与白虎汤加西洋参等，肃气道而泻燎原之火，外用锡类散扫痰腐而消恶毒，继投甘润药，蠲余热而充津液，日以向安，月余而起。

□

吴雨峰明府家，嘱儿科为其仲郎所出之两孙种痘，下苗二、三日，发热咽痛，医以为痘之将形也，投以升透之药，赤斑似锦，咽烂如焚，半月之间，阖家传染，诸医莫敢入其室。孟英往诊时，见其三郎耕有、四郎小峰尚未病。亟曰∶已病者固当图治，未病者尤宜防患，传以青龙白虎汤代茶恣饮，竟得无恙。其令阃洪宜人、及仲媳，皆为之治愈。此外如其长媳、其令嫒、其三孙、其仆、其探病之女戚，殒于是病者七人焉。时雨峰、筑岩两乔梓（父子）咸官于外，仲郎亦幕游江右，不料因种痘而酿此祸，益信孟英劝人勿种痘之说为可训也。

□

潘洪畴，托儿医为其仲郎所出之孙种痘，下苗三日，即咽痛，发热斑烂，七朝而夭。春波及其弟祥衍，皆染其病。春波之证，顾听泉治而愈矣。祥衍之恙，咽喉烂至于舌，胸膈痞塞不通，牙关紧涩，小溲淋痛，口流紫黑血块，人皆谓其脏腑烂焉。孟英视之，曰∶恶血毒涎，正欲其出，吹以锡类散，用碗承其口，流出涎血甚多，咽喉、牙环、胸膈皆得渐舒。投以∶犀角地黄汤加元参、银花、童溺、藕汁、竺黄、花粉、贝母、石菖蒲之类，渐以向安。继与生津填补而痊。

□

陈书伯之二令妹，亦患喉疹，汛事适行，四肢酸痛，略难举动，气塞于咽。孟英诊脉，弦滑。以∶犀（角）羚（羊角） 旋（复） 赭（石） （竹）茹 贝（母） 兜铃 牛蒡 射干 豆根 花粉 银花 海 竹沥丝瓜络等，出入为方，兼吹锡类散而瘥。

□

陈书伯庶母，同时患喉糜，而头偏左痛，心悸欲呕，壮热烦躁，脉弦细数。孟英曰∶此兼阴亏风动也。初以∶犀（角） 羚（羊角） 元参 菊花 丹参 栀（子） 桑叶 马勃，投之。外吹锡类散，咽愈热退。续用二至（丸）“二冬” 生地 石英 苁蓉 龟板 茯苓，滋阴潜阳而瘳。

□

陈书伯庶堂令弟保和，年未弱冠，患失音咽痛。孟英予∶犀（角） 羚（羊角） 石膏 元参 豆根 牛蒡射干等大剂清肃之药，音开而咽糜。吹以锡类散，糜愈而疹点满布，左目及耳后皆肿。方中加以鲜菊叶二两，疹愈。（但）痰嗽不已。仍主前法，服三十余帖而痊。此证脉滑且数，口大渴，初终未曾误药，故能愈。

上一页：喉风
下一页：阴虚喉癣


阴虚喉癣 《回春录》

阴虚喉癣

孙位申室人，平昔阴虚肝滞，痛胀少餐，暮热形消，咽痛喉癣，不孕育者，九年矣。往岁汛愆，人皆谓将不起，而孟英切其脉，尚不细，而肌犹卓泽，许筹带病延年之策，果月事仍行，而诸恙皆缓。且能作劳，唯饮食日不过合米。

今秋，延孟英往诊，（自）云∶经自三月至今未转，一切旧恙，弥见其增，君术虽仁，恐难再延其算矣。及举脉，弦滑左甚。遽曰∶岂仅可延其寿算哉，有熊罴入梦矣。其家闻之骇异，迨季冬，果得一子，颇快而健。

上一页：疫喉痧
下一页：鼻渊


鼻渊 《回春录》

鼻渊

程秋霞之子，患脑漏，医与辛夷、苍耳之药，渐有寒热，改用柴、葛、羌、防数帖，遂至寒热日发数次，神昏自汗，势甚可危。孟英用竹叶石膏汤一剂，寒热退而神清进粥，继以甘凉清肃，复投滋润填阴，旬日而愈。

上一页：阴虚喉癣
下一页：舌疮舌糜


舌疮舌糜 《回春录》

舌疮舌糜

牙行王炳华妻，患舌疮，痛碍饮食，内治外敷皆不效。孟英视其舌红润，脉形空数。曰∶此血虚火浮也。以产后发热例施之。用∶熟地 当归 酒炒白芍 炙甘草 茯苓 炮姜，投之，其病如失。

□

一老人，霍乱后，目闭呃忒，医谓脱陷在即，与挂、附回阳之药，业已煎矣，适孟英至，询知溺赤口干，诊得脉形软数，而药香扑鼻。即曰∶此药中有肉桂，叟勿服也，服之必死。迫令将药倾泼，而予肃肺清胃之剂，果渐向安。

□

瞿氏妇，患舌糜，沈悦庭知其素禀阴亏，虚火之上炎也。予清凉滋降之法，及珠黄（散）等敷药而不愈。孟英视之∶舌心糜腐、黄浓，边尖俱已无皮，汤饮入口，痛不可当。此服药所不能愈者，令将锡类散糁（掺）之，果即霍然。或疑喉药治舌，何以敏捷如斯？孟英曰∶此散擅生肌蚀腐之长，不但喉舌之相近者，可以借用，苟能隅反，其功未可言罄（作完毕解），贵用者之善悟耳。且糜腐浓腻，不仅阴虚，要须识此，自知其故。

上一页：鼻渊


说明

欢迎浏览“《回春录》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《回春录》”手册】