马序 《丁甘仁医案》

马序

丁甘仁先生，孟河名医也，孟河故医学渊薮，而先生独超。其再传至济万君，箕裘弗替，衣钵克承，以祖庭心法之所得，分门别类，列为医案，公诸当世，悬壶申江者有年矣。丁卯夏，仆漫游沪上，一见如故，名下无虚，察色观豪，应手回春，斯固颖悟华淋，似饮上池之水，薪传橘井，厌窥中古之书者矣。嗣出所辑思补山房医案见示，属为之序文。夫医之为术，济世活人，而世往往视为神秘，深隐莫测，如佛家之心印，道家之口诀，致使数千年之医学，竟尔失传。至如扁鹊、华佗之流，史存其文，术亡其旧，于是西医以解剖之精，研几之审，起而代之，而中华医术，势将为时代之落伍者，良可慨也！济万君有鉴于此，感喟而兴，振乃祖之心得，付梨枣而遍观，成一家之言，为万世之方，析疑辨难，矫未俗之肤受，苦心勤求，挽既失之国粹，此盖为耶之慈善，墨之博爱，而吾儒之所谓仁者，爱人者也。甘仁先生后起有人，向导万古，于兹益信已。

丁卯嘉平月上浣日陇右马福祥序

下一页：王序一
原始资料来源互联网，中医世家网站整理。


王序一 《丁甘仁医案》

王序一

古方书之见于着录者，有长桑君之禁方，葛洪肘后救卒方，陶宏景补肘后救卒备急方，孙思邈之千金方，以及华佗漆叶青粘之散，素女玉机金匮之藏，片羽吉光，珍为秘笈。盖医之有方，犹吏之有课，史之有评，诗之有品，书之有断，于以考镜得失，钩稽利病，非徒重空文以自见者比也。周礼医师岁终则稽其医事，以制其食，十全为上，十失一次之，十失二又次之，十失三更次之，十失四为下。所谓稽其医事者，度亦去其方案，以验其成绩之良否耳。宋代编辑名方，颁行天下郡国，述时疫之状，至为纤悉。庆历中，范文正达言自京师以逮四方，学医之人，皆聚而讲习，以精其术。黜庸谬，拯生灵，倬然为治道之助，其重视医术，犹不失周礼之遗意。夫医之为道，至精且专，病者托其生命于医师之手，呼吸之间，生死以之，故有不为良相之喻。叔季以还，学术衰落，不独于医道然也，而脉不审枢阖，味不辨咀，昧帷中之十指，忘涪上之六微，形上也而形下示之，陈陈相因，恬不为怪。试过夫一 之市，彼家和缓而户岐区者，上者浮光掠影，幸而有瘳，自矜首功，不幸而否，亦不任咎，若是者，其用心至巧，而其弋大名也亦至速。下焉者则直冥途 埴，如大匠之操刀而割耳。苟有能着书立说，本其平日学识经验所得，明诏当世，以共事切磋者，则且心折而目笑存之，然而卒亦不数数觏，盖医道之难能而可贵也如此。余频季客海上，习习闻丁甘仁先生之名，客夏旧患便血症大剧，镇海金君雪塍语余，非求治于丁先生不可，因为预言其处方治病事甚悉，乃驱车往访，至则遇先生于门，盖已日旰罢诊矣。越数日而讣至，匆匆一面，竟成千古，自怅求益之晚。嗣乞其文孙济万诊断，不一月而所患若失。济万之学，一出先生，过从既数，辄因济万而思及先生，以未得亲炙为憾。一日，济万出所集先生方案示余，以墨首之文相属。余受而读之，恍若亲承先生之绪论，证以金君所言，又往往而合，夙昔怀想，为之大慰。夫医非三世不专，非九折不精，先生之矫然自异，济万之恪守祖德，皆晚近所罕见，丁氏之以医世其家也有以哉！昔扁鹊之治病也，饮药三十日，视见垣一方，与科学家之所谓爱格司光者，照人脏腑，洞见症结，将毋同？济万虚中劬学，锲而不舍，行且媲美昔贤，宁止发扬家学，聊于此书，一发其凡。若夫先生之勤味道腴，术擅活人，则精于医者，类能道之，毋 余之赘言云。

丁卯十有一月元吉西神王蕴章谨序于秋平云室

下一页：夏序


夏序 《丁甘仁医案》

夏序

医何尚乎有案，案何尚乎有方，方者，效也；案者，断也。案有理有法，穷其因，详其证，而断以治。方有君有臣，有正有反，有奇有偶，因其过，去其偏，而持乎平。平即治，治即愈矣。慨自长沙以降，名贤如鲫，着述之多，更仆难尽，至于今日，读者不暇举其名目，遑论其所说哉！即其说也，亦复各持一端，善于此者毁于彼，主于此者奴于彼，而更句繁语叠，篇重简复，片言可尽，累卷难穷，虽妙语如环，动人耳目，而清谈徒尚，无补实用。论不能必其有用，用不能必其有效，徒使学人目眩耳迷、徘徊岐路，尽信书则不如无书，以有涯之生，致无穷之学，其不殆者寡矣。博以求约，信而有征，则医案是尚。盖医案之作，因证求因，以因求治，因治制方，以方观效。其效也，如鼓应桴，其不效也，如日月之食，非可以空言搪塞，敷语维持也。后之学人，按图以索，亦步以趋，损益成法，错纵新意，因规矩以成方圆，举一隅而得三反，其用宏，其效着矣。案之佳者，首推清代，徐、尤、叶、薛，各有专精。宅诵家传，奉为鸿秘，惟精于此者拙于彼，癖于补者难于攻，殆所谓专精易深，众善难求者欤。甘仁丁先生，系出孟河，孟河固多名医。先生耳目所及，取精撷华，益复上追古人，穷研至理，熔古铸今，内外兼善，盖无病而不治，无治而不痊者也。悬壶海上，户限为穿，社会推为良工，医界让为巨擘。绍庭几席追陪，谬承知己，谊同昆季，进于友师，磨琢切磋，获益无既。惜乎仁者不寿，先生遽归道山，马首难瞻，他山莫助，此绍庭所为嘻吁流涕者也。乃者先生文孙济万，克承先志，收辑遗案，编订成书。以资后学之观摩，以作同道之借镜，意至善也。辱承不弃，索序于余，惭余无学，不足以序先生，惟以为医案之关系医道也如此其巨，而先生之学问，为绍庭所深知，则此编之有益于同道、于后学，盖无待乎烛照数计而龟卜矣，是为序。

丁卯年冬月应堂夏绍庭谨撰

上一页：王序一
下一页：王序二


王序二 《丁甘仁医案》

王序二

阴阳五行，参伍错综，迭相为用。气有偏胜，故理有扶抑，其间轻重疾徐，酌其盈，剂其虚，补其偏，救其弊，审察乎毫厘之际，批导乎隙 之中，盖戛乎其难哉。先生以孟河宿学，为歇浦良师，其根柢之深，经验之富，固不待赘言。文孙济万来汇先生遗案成帙，将寿诸枣梨，征序于余。余笑曰∶是殆以管蠡之见，窥天而测海也。虽然，余尝与先生相会诊，见其虚衷抑己，恒心折焉。今读其所遗医案，信乎先生之学，真能明阴洞阳。酌其盈，剂其虚，补其偏，救其弊，而有功于后学也。非根柢之深，经验之富，其孰能与于斯。

丁卯十月 古歙王仲奇谨撰

上一页：夏序
下一页：曹序


曹序 《丁甘仁医案》

曹序

予之得交甘仁先生也有年矣，先生尝曰∶道无术不行。昔固闻而疑之，窃谓江湖术士，有时自秘其长，以要人重币，医虽小道，为病家生命所托，缓急死生，间不容发，何处可用术者？先生曰∶是有说焉，昔者卞和得良璞，献之荆台，楚王以为燕石也，三献不受，卒刖卞和之足。齐王好竽，雍门子抱琴立于王门，三年不得见，夫雍门子之琴诚善矣，其如王之不好何？夫交浅言深，取信良难，况在死生存亡之顷，欲求速效，授以猛剂，则病家畏；素不相习，漫推心腹，则病家疑；疑与畏交相阻，虽有上工良剂，终以弃置不用。呜呼！此亦荆台之璞，王门之琴，卞和、雍门子所为痛心者也。闻古之善医者，曰和曰缓，和则无猛峻之剂，缓则无急切之功。

凡所以免人疑畏而坚人信心者，于是乎在，此和缓之所以名，即和缓之所以为术乎！先生之言如此，可以知所尚矣。嗟夫！自金元四家而后，各执仲景一偏，以相抵牾，异说蜂起，统系亡失，叶、薛以来，几于奄忽不振，先生愀然忧之。每当延医，规定六经纲要，辄思求合于古，故其医案，胸痹用栝蒌薤白，水气用麻黄 附子 甘草，血证见黑色，则用附子理中，寒湿下利，则用桃花汤，湿热则用白头翁汤，阳明腑气不实，则用白虎汤，胃家实，则用调胃承气，于黄瘅、则用栀子柏皮，阴黄则用附子，虽剂量过轻，于重症间有不应，甚或连进五六剂，才得小效，然此即先生之道与术，所以免人疑畏者也。先生自去岁归道山，文孙济万，将举而付之剞劂，问序于予，予率性 直，宁终抱卞和之璞，雍门之琴，以待真赏，于先生遗说，背负良多，爰略举大凡，俾读先生医案者，得以考焉。

丁卯冬十一月颖甫曹家达谨序

上一页：王序二
下一页：许序


许序 《丁甘仁医案》

许序

半龙自毕业于中医专校，即束装还芦墟。乙丑春，丁师驰书相招，俾于广益善堂施诊。半龙自顾学识谫陋，惴惴如不胜。无何，千顷堂书肆索予《外科学大纲》，将以付之剞劂，予固不敢自信，因即就正丁师。师慨然曰∶予自寓沪以来，从游者不下数百人，而于外科一道，研求者盖寡。今是编行世，不独为吾门光，抑亦造福于病家者，殊匪浅鲜也。越日，丁师为序文，辞意深挚，多所奖借。明年六月，半龙以避暑，暂归乡井，丁师即于月杪谢世，呜呼，可悲也已！今岁冬，文孙济万，将丁师外科医案，属为参校，予性疏懒，请谒之日常少，丁师乃不以为慢而优容之，又从而褒许之，今几日耳，深情浓貌，犹在目前，而丁师之墓草宿矣，然则予之不能已于言者，盖不惟泰山梁木之悲，亦聊以存知己之感也。

丁卯十一月弟子许半龙敬书于中医专校

上一页：曹序
下一页：陶序


陶序 《丁甘仁医案》

陶序

昔者淳于意尝自录治验，上之史氏，以示治病之要，乃后世医案之嚆矢也。元明以降，此风大炽，而可传之作，寥若晨星。迫于近今，更渺不可得。盖驳杂而不醇，验与不验，不复计焉。而箴于海上乃得丁师甘仁，师上追轩岐之奥旨，中发仲景之原理，晚得叶、王之治法，实昏夜之烛，空谷之音也。惜以诊务纷繁，席无暇暖，著作甚鲜，所存者惟医案数卷而已。文孙济万世兄，绳武祖德，不忍见手泽之湮没，校 付刊，嘉惠后学，其功诚不浅，而吾师之作，自此传矣。箴椎鲁无文，不敢赞一辞，敬缀数言，聊志景仰云尔。

丁卯季秋门人陶可箴谨序

上一页：许序
下一页：秦序


秦序 《丁甘仁医案》

秦序

丁卯冬仲，秉臣世兄辑录甘仁师医案，问序于余，余再拜受之。今世之所谓名医者，有三术焉。见病势较重，即多防变推诿之辞，为日后愈则居功，变则诿过之地，此其一也；专选平淡和平之药，动曰为某方所增损，以博稳当之名，可告无罪于天下，此其二也，和颜悦色，温语婉词，动效奴仆之称，求媚于妇女庸愚之辈，使其至死不悟，此其三也。三者之外，求见理明决，处方活泼，进而预定病势之吉凶，先言愈期之早暮者，百不得一焉。乃举世悠悠，孰分泾渭之日，于海上得丁师甘仁，师于黄帝、岐伯、越人、元化之书，既多心得，而尤致力于仲景古训。尝谓医有二大法门，一为伤寒之六经病，一为金匮之杂病，皆学理之精要，治疗之准则。更旁及刘、李、朱、张、天士、盂英辈，历代专集，比拟考求，发明其奥。盖不以术豪，而独以积学自高，宜其别病处方。展指上阳春，而沉寒忽散；泼壶中甘露，而元气顿光。有若洞垣之照，大还之丹，孟渎海滨，咸化为春台寿域矣。不幸去岁以微疾易箦，大吕黄钟，正音遽寂；茫茫宇宙，大觉焉求。平居又以诊务纷繁，着述鲜少，所存者仅喉科概要一卷而已。门生故旧嗟叹之余，因倩文孙秉臣世兄逻辑历年医案，以资流传。秉臣世兄宿承家学，临诊多时，其收集者，自当较同侪富且稽也。虽然，先大父又词公以文学之暇，攻研医籍，名被浦江东西，召楼奚丈铸翁曾作读内经图赠之，迄今弃养垂十载，乡人士遇疾苦，犹有称道之者，家藏医案盈尺，余仅辑数十纸刊诸医学杂志，久欲付刊专集，未能偿愿，以视秉臣世兄之孝思，不禁又兴手泽之悲矣。

门弟子上海秦之济伯未甫敬撰

上一页：陶序
下一页：丁甘仁先生别传


丁甘仁先生别传 《丁甘仁医案》

丁甘仁先生别传

丁君甘仁殁后，予既据生平实录，为之撰述家传。然先生良医也，以先生之绪论，为予所得闻者，及今不为论次，后将无有知者矣，为作别传云。

甘仁先生既卒业于其乡，初行道于苏州，无所合，复东行之海上，乃大行。既而问业于汪莲石，汪令治伤寒学，于舒氏集注，最有心得。由是凡遇杂证，辄先规定六经，然后施治。尝谓脑疽属少阴，发背属太阳，皆不当误投寒凉，此其大较也。又善易理。尝语予曰∶夏至一阴生，易象为 。嗣是阴气渐长，中阳渐虚，阳散于外，阴守于内，设持循而不乱，足以抵御天阳，当无暑热之病。设或过于饮冷，中阳不支，乃有洞泄寒中，及寒霍乱诸证。予因是悟附子理中及通脉四逆方治。冬至一阳生，易象为复，嗣是阳气渐长，里阴渐薄，阴寒在外，伏阳在内，设固 而不耗，足以抵御寒气，则必无伤寒重证。惟妄为作劳，阴液散亡，阴不胜阳，乃有冬温之病。予是以悟少阴有大承气及黄连 阿胶方治。予曰∶善。先生于治病方药，知无不言，言无不尽。其论疔毒曰∶热毒暴发，头面为重，甚有朝发而夕死者，乡村求药，去城市辽远，一时不及措手，惟有速取野菊叶，捣汁饮之，渣涂患处，消肿最速。予向者于吴姓验之。

又曰∶凡湿毒在里之证，正当祛之出表。但既出于表，宜重用大小蓟、丹皮、赤芍，以清血分余毒，不独外疡为然，即历节风亦无不然。是说也，予近于戴姓妇人验之。又曰∶凡心痛不可忍者，急用乳香、没药，酒水合煎，可以立止。是说也，予于江姓缝工验之。又尝言吴又可温疫论，最得仲景微旨。予问其故，先生曰∶太阳篇云∶本发汗而复下之，此为逆也，若先发汗，治不为逆。本先下之，而复汗之，为逆，若先下之，治不为逆。

由前之说，则伤寒之治法也；由后之说，则温热之治法也。予治夏秋之交热病，亦屡验之。今先生往矣，惜乎相见日浅，绪论无多，故即夙昔所闻者，着之于篇，俾后生小子，知吉光片羽之大可珍惜焉。

丁卯冬十二月世愚弟曹家达拜撰

上一页：秦序
下一页：伤寒案


伤寒案 《丁甘仁医案》

伤寒案

姜左 外寒束于表分，湿痰内蕴中焦，太阳阳明为病。寒热无汗，头疼，胸闷泛恶，纳谷减少，脉浮滑，苔白腻。拟汗解化滞，重用表药。经云∶体若燔炭，汗出而散。

淡豆豉（三钱） 赤茯苓（三钱） 炒枳壳（一钱五分） 净麻黄（四分） 生姜（二片） 姜半夏（二钱）六神曲（三钱） 青防风（一钱） 广陈皮（一钱） 炒谷芽（三钱） 炒赤芍（一钱五分）

孔左 外邪袭于太阳，湿滞内阻中焦，有汗恶风不解，遍体酸疼，胸闷泛恶，腹内作胀。宜疏邪解肌，化滞畅中。

川桂枝（八分） 仙半夏（二钱） 炒枳壳（一钱） 白蔻仁（八分） 炒赤芍（一钱五分） 陈广皮（一钱）大腹皮（二钱） 六神曲（三钱） 紫苏梗（一钱五分） 苦桔梗（一钱） 赤苓（三钱） 制川朴（一钱） 生姜（二片）

张左 寒邪外束，痰饮内搏，支塞肺络，清肃之令不行，气机窒塞不宣，寒热无汗，咳嗽气喘，难于平卧，胃有蕴热，热郁而烦躁，脉浮紧而滑，舌苔薄腻而黄。宜疏外邪以宣肺气，化痰饮而清胃热，大青龙加减。

蜜炙麻黄（四分） 云苓（三钱） 橘红（八分） 炙款冬（一钱五分） 川桂枝（六分） 象贝母（三钱）半夏（二钱） 石膏（三钱） 旋复花（包，一钱五分） 杏仁（三钱） 生甘草（六分）

王左 脉郁数，苔薄腻尖红，身热不扬，烦躁不寐，时欲呕，此无形之邪，与有形之痰滞互阻阳明，阳明经邪，不能外达也。宜疏达伏邪，而化痰滞。

淡豆豉（三钱） 薄荷叶（一钱） 鲜竹茹（枳实同炒，三钱） 炒谷麦芽（各三钱） 黑山栀（一钱五分）朱茯神（三钱） 荆芥穗（一钱五分） 象贝母（三钱） 净蝉衣（一钱） 苦桔梗（一钱） 地枯萝（三钱）清炙枇杷叶（去毛、包，三张）

吴左 发热不退，胸闷呕吐，舌中有一条白苔，脉弦滑而数，太阳阳明未解，痰滞逗留，中焦气滞，宣化失司。当拟栀豉汤疏解表邪，温胆汤蠲除痰饮，俾得邪从外解，饮从内化，则热可退，而呕吐自止。

淡豆豉（三钱） 黄芩（一钱五分） 半夏（二钱） 炒谷麦芽（各三钱） 赤芍（二钱） 生姜（一片）川桂枝（四分） 竹茹（一钱五分） 陈皮（一钱） 鸡金炭（一钱五分） 泽泻（一钱五分）

伤寒两候，太阳之邪未罢，阳明之热已炽，热熏心包，神明无以自主，发热谵语，口渴欲饮，脊背微寒，脉浮滑而数，苔黄。宜桂枝白虎，一解太阳之邪，一清阳明之热。

川桂枝（五分） 仙半夏（二钱） 生甘草（四分） 连翘（三钱） 熟石膏（打，三钱） 炙远志（一钱）朱茯神（三钱） 知母（一钱五分） 生姜（一片） 红枣（二枚）

李左 伤寒挟滞，太阳阳明为病，身热十余日不解，脊背微寒，脉浮滑而数，口干不多饮，唇焦，苔薄腻而黄，五六日不更衣，太阳之邪未罢，阳明之热熏蒸，肠中浊垢，不得下达。拟桂枝白虎汤加减，疏太阳之邪，清阳明之热，助以通腑，盖阳明有胃实当下之条也。

川桂枝（五分） 生甘草（五分） 元明粉（一钱五分） 竹茹（一钱五分） 石膏（三钱） 栝蒌（三钱）川军（三钱） 半夏（一钱五分） 生姜（二片） 大枣（三枚）

伤寒两候，壮热无汗，谵语烦躁，舌焦无津，脉象沉数，肢反逆冷，五六日不更衣，此邪已化热，由阳明而传厥阴，阴液已伤，燥矢不下，有热深厥深之见象，风动痉厥，恐在目前。急拟生津清热，下则存阴，以望转机。

生石膏（四钱） 生甘草（五分） 肥知母（一钱五分） 鲜生地（六钱） 玄参（三钱） 鲜石斛（三钱）郁李仁（研，三钱） 大麻仁（研，四钱） 天花粉（三钱） 茅芦根（各一两） 清宁丸（包煎，三钱）

【二诊】 昨进生津清热，下则存阴之剂，得便甚畅，壮热渐减，微汗蒸蒸，四肢转温，书所谓里气通而表自和之意。惟口干欲饮，尚有谵语，舌上干糙未润，少阴津液已伤，阳明伏热尚炽，脉数未静。仍宜滋少阴之阴，清阳明之热，冀其津生邪却，始得入于坦途。

生石膏（四钱） 肥知母（一钱五分） 生甘草（五分） 天花粉（三钱） 鲜生地（六钱） 鲜石斛（三钱）玄参（三钱） 川贝（二钱） 冬桑叶（二钱） 粉丹皮（二钱） 北秫米（包，三钱） 茅芦根（各一两）

【三诊】 两进生津清热之剂，壮热大减，谵语亦止，舌糙黑未润，口干欲饮，脉数溲赤，阴液被热销铄，津无上承。再拟甘凉生津，以清邪热。

羚羊片（五分） 鲜生地（八钱） 鲜石斛（五钱） 生石膏（打，四钱） 冬桑叶（二钱） 玄参（三钱）生甘草（五分） 肥知母（一钱五分） 粉丹皮（二钱） 大麦冬（三钱） 茅芦根（各一两）

【四诊】 表里之邪，均已大减，舌焦黑转为红绛，津液有来复之渐，邪热有退化之机，脉数较和。仍守甘凉生津，以清余焰。

西洋参（一钱） 鲜生地（八钱） 鲜石斛（五钱） 肥知母（一钱五分） 玄参（三钱） 大麦冬（三钱）天花粉（三钱） 生甘草（五分） 桑叶（二钱） 粉丹皮（三钱） 川贝母（二钱） 北秫米（包，三钱）

茅芦根（各一两）伤寒一候，经水适来，邪热陷入血室，瘀热交结，其邪外无向表之机，内无下行之势，发热恶寒，早轻暮重，神糊谵语，如见鬼状，胁痛胸闷，口苦苔黄，少腹痛拒按，腑气不行，脉象弦数，症势重险，恐再进一步则入厥阴矣。姑拟小柴胡汤，加清热通瘀之品，一以和解枢机之邪，一以引瘀热而下行，冀其应手为幸。

柴胡（一钱） 炒黄芩（一钱） 羚羊片（八分） 藏红花（八分） 桃仁泥（包，一钱） 青皮（一钱）绛通草（八分） 赤芍（三钱） 清宁丸（包，三钱） 生蒲黄（包，二钱）

王左 肾阴本亏，寒邪外受，太阳少阴同病，发热微寒，遍体酸楚，腰痛如折，苔薄腻微黄，脉象尺弱，寸关浮紧而数。太阳主一身之表，腰为少阴之府，风寒乘隙而入，营卫不能流通，两感重症。姑拟阳旦疏达表邪，以冀速解为幸。

川桂枝（五分） 苏梗叶（各一钱五分） 北细辛（三分） 浓杜仲（一钱五分） 丝瓜络（一钱五分）葱头（三枚） 酒炒黄芩（一钱） 淡豆豉（三钱） 炙甘草（五分） 晚蚕沙（三钱） 生姜（两片）

封左 诊脉浮紧而弦，舌苔干白而腻，身热不扬，微有恶寒，咳嗽气逆，十四昼夜不能平卧，咽痛淡红不肿，两颧赤色，据述病起于夺精之后，寒邪由皮毛而入于肺，乘虚直入少阴之经，逼其水中之火飞越于上，书曰戴阳重症也。阅前方，始而疏解，前胡、薄荷、牛蒡、杏、贝之品，继则滋养，沙参、石斛、毛燕、川贝，不啻隔靴搔痒，扬汤止沸。夫用药如用兵，匪势凶猛，非勇悍之将，安能应敌也。拙拟小青龙合二加龙骨汤，一以温解寒邪，一以收摄浮阳，未识能挽回否？尚希明哲指教。

蜜炙麻黄（五分） 川桂枝（八分） 大白芍（三钱） 生甘草（八分） 熟附片（一钱五分） 牡蛎（，四钱） 花龙骨（四钱） 五味子（干姜三分拌捣，一钱） 光杏仁（三钱） 仙半夏（三钱）水炙桑皮（二钱） 远志（八分）

服二剂后，气喘渐平，去麻黄又服两剂，颧红退，即更方，改用平淡之剂调理，如杏、贝、甘、桔、茯神、桑皮、苡仁、冬瓜子、北秫米等，接服五六剂而痊。

姚左 伤寒两感，太阳少阴为病。太阳为寒水之经，本阴标阳，标阳郁遏，阳不通行，故发热恶寒而无汗；少阴为水火之脏，本热标寒，寒入少阴，阴盛火衰，完谷不化，故腹痛而洞泄。胸闷呕吐，舌苔白腻，食滞中宫，浊气上逆，脉象沉迟而细，仲圣云∶脉沉细，反发热，为少阴病。与此吻合，挟阴挟食，显然无疑，症势非轻。姑宜温经达邪，和中消滞。

净麻黄（四分） 熟附子（一钱） 藿苏梗（各一钱五分） 制川朴（一钱） 枳实炭（一钱） 仙半夏（二钱）赤苓（三钱） 白蔻仁（研，八分） 六神曲（三钱） 生姜（一片） 干荷叶（一角）

【二诊】 服温经达邪，和中消滞之剂，得微汗，恶寒发热较轻，而胸闷呕吐，腹痛泄泻，依然不止，苔腻不化，脉沉略起，太阳之经邪，虽有外解之势，少阴之伏邪未达，中焦之食滞互阻，太阴清气不升，阳明浊气不降也，恙势尚在重途，还虑增剧。仍守原法出入，击鼓而进取之。

荆芥（一钱） 防风（一钱） 淡豆豉（三钱） 熟附子（一钱） 藿苏梗（各一钱五分） 仙半夏（二钱）生姜（二片） 枳实炭（一钱） 制川朴（一钱） 六神曲（三钱） 大腹皮（二钱） 酒炒 黄芩（一钱）干荷叶（一角）

【三诊】 脉沉已起，恶寒已而身热未退，泄泻止而呕恶胸闷。渴喜热饮，心烦少寐，舌转灰腻，少阴之邪，已转阳明之经，中焦之食滞，与素蕴之湿浊，互阻不化也，脉证参合，渐有转机。今拟透解阳明之经邪，宣化中焦之湿滞。

粉葛根（二钱） 淡豆豉（三钱） 嫩前胡（一钱五分） 藿香梗（一钱五分） 炒黄芩（一钱五分）仙半夏（二钱） 枳实炭（一钱） 炒竹茹（一钱五分） 六神曲（三钱） 大腹皮（二钱） 赤茯苓（朱砂拌，三钱）干荷叶（一角）

【四诊】 得汗，表热大减，而里热尚炽，呕恶止而胸脘不舒，渴喜冷冻饮料，心烦少寐，小溲短赤，舌边尖红绛碎痛，苔转薄黄，脉象濡数，良由寒已化热，热又伤阴，津少上承，心肝之火内炽，还虑劫液之变。今拟生津清解而降浮火，邪却津生，始得坦然。

天花粉（三钱） 生甘草（五分） 炒黄芩（一钱五分） 川雅连（四分） 连翘壳（三钱） 朱茯神（三钱）江枳壳（一钱） 炒竹茹（一钱五分） 川贝母（二钱） 活芦根（一尺）

【五诊】 表里之热均减，渴喜冷冻饮料，心烦少寐，小溲短赤，舌红绛碎痛，糜点已起，脉左弦数，右濡数。此阴液已伤，津乏上承，心肝之火内炽，伏热蕴湿交蒸，病情变化，正难预料。仍以滋液生津，引火下行。

西洋参（一钱五分） 生甘草（五分） 鲜生地（四钱） 川连（五分） 川通草（八分） 天花粉（三钱）川贝（二钱） 连翘（三钱） 白薇（一钱五分） 北秫米（包，三钱） 鲜竹叶（三十张） 活芦根（去节，一尺）

【六诊】 热势渐退，舌糜亦化，佳兆也。而心烦少寐，渴喜冷冻饮料，脉数不靖，阴液伤而难复，虚火旺而易升，邪热已解，余焰未清，仍守增液生津，引火下行，药既获效，毋庸更张。

原方加琥珀安寐丸（一钱五分），野蔷薇花露（半斤），入煎。

伤寒两感，挟滞交阻，太阳少阴同病。恶寒发热，头痛无汗，胸闷腹痛拒按，泛恶不能饮食，腰酸骨楚，苔白腻，脉象沉细而迟。病因经后房劳而得，下焦有蓄瘀也。虑其传经增剧。拟麻黄 附子 细辛汤加味，温经达邪，去瘀导滞。

净麻黄（四分） 熟附片（一钱五分） 细辛（三分） 赤苓（三钱） 仙半夏（三钱） 枳实炭（一钱）制川朴（一钱） 大砂仁（八分） 楂炭（三钱） 延胡索（一钱） 两头尖（酒浸、包，一钱五分） 生姜（三片）

【二诊】 昨投麻黄 附子 细辛汤，去瘀导滞之剂，得畅汗，寒邪已得外达，发热渐退，腹痛亦减，惟头胀且痛，胸闷不思纳食，脉象沉迟，舌苔薄腻，余邪瘀滞未楚，阳气不通，脾胃健运失司。今制小其剂而转化之。

川桂枝（五分） 炒赤芍（三钱） 紫苏梗（一钱五分） 云苓（三钱） 仙半夏（三钱） 枳实炭（一钱）金铃子（二钱） 延胡索（一钱） 大砂仁（八分） 炒谷麦芽（各三钱） 生姜（三片）

脉象浮弦，汗多如雨，恶风发热不解，遍体骨楚，少腹痛拒按，舌苔薄而腻，病从房劳经后而得。

风入太阳，皮毛开而经 闭，蓄瘀积而气滞阻，即两感之重症也。亟宜温经达邪，去瘀消滞，以冀应手乃吉。

川桂枝（八分） 白芍（二钱） 清炙草（八分） 熟附子（二钱） 云茯苓（三钱） 砂仁（八分）焦楂炭（三钱） 五灵脂（一钱） 两头尖（酒浸、包，一钱五分） 生姜（三片）

此症一剂而愈，故录之。明日以桂枝汤加和胃之品调之。

陈左 气阴已伤，伏邪留恋，渐欲传入少阴，虚阳易于外越，痰湿弥漫中宫，清阳不能宣布，颇虑正虚邪实。姑拟扶正达邪，宣化痰湿，俾太阴之邪，从阳枢外泄乃顺。

潞党参（三钱） 生甘草（八分） 广陈皮（一钱五分） 熟附块（二钱） 仙半夏（三钱） 熟谷芽（三钱）软柴胡（八分） 云茯苓（三钱） 生姜（三片） 红枣（五枚）

卫左 始由发热恶寒起见，继则表不热而里热，口干不欲饮，四肢逆冷，脉沉苔腻，加之呕恶呃逆，大便不实。外邪由太阳而陷于太阴，不得泄越，阳气被遏，胃阳不宣也。脉沉非表，为邪陷于里之证。四肢逆冷，经所谓阳气衰于下，则为寒厥是也，伤寒内陷之重症。姑拟四逆汤加减，通达阳气，和胃降浊。

淡干姜（五分） 丁香（四分） 川桂枝（八分） 六神曲（三钱） 炙甘草（五分） 柿蒂（三枚）熟附子（一钱五分） 川朴（八分） 陈皮（一钱五分） 仙半夏（三钱） 熟谷芽（三钱） 生姜（三片）

上一页：丁甘仁先生别传
下一页：风温案


风温案 《丁甘仁医案》

风温案

风温秋燥之邪，蕴袭肺胃两经。肺主一身之气，胃为十二经之长，肺病则气机窒塞，清肃之令不行，胃病则输纳无权，通降之职失司，以故肌热不退，业经旬余，咳嗽痰多，胁肋牵痛，口渴唇燥，谷食无味，十余日未更衣，至夜半咳尤甚，不能安卧，象似迷睡。子丑乃肝胆旺候，木火乘势升腾，扰犯肺金，肺炎叶举，故咳嗽胁痛肋痛若斯之甚也。脉象左尺细数，左寸关浮弦而滑，右尺软数，右寸关滑数不扬，阴分素亏，邪火充斥，显然可见。据述起病至今，未曾得汗，一因邪郁气闭，一因阴液亏耗，无蒸汗之数据。脉症参合，症非轻浅，若进用汗法，则阴液素伤，若不用汗法，则邪无出路，顾此失彼，棘手之至，辗转思维，用药如用兵，无粮之师，利在速战。急宜生津达邪，清肺化痰，去邪所以养正，除暴所以安良，然乎否乎？质之高明。

天花粉（三钱） 光杏仁（三钱） 金银花（三钱） 冬桑叶（三钱） 生甘草（八分） 川象贝（各二钱）连翘壳（二钱） 淡豆豉（三钱） 嫩前胡（二钱） 薄荷叶（一钱） 冬瓜子（三钱） 黑山栀（一钱五分）广郁金（一钱） 活芦根（去节，一两） 枇杷 叶露（二两）

【二诊】 风燥外受，温从内发，蕴蒸肺胃两经，以致肌热旬余不退，咳嗽痰多，胁肋牵痛，不便转侧，口渴溲赤，夜半咳甚气逆，直至天明稍安。夜半乃肝胆旺时，木火乘势升腾，扰犯于肺。加之燥痰恋肺，肺炎叶举，清肃之令不能下行，谷食衰少，十天不更衣，胃内空虚，肠中干燥可知。唇焦，舌不红绛，但干而微腻，脉象两尺濡数，两寸关滑数无力。经云∶尺肤热甚为病温。脉数者曰温。皆是伏温熏蒸之见象，平素阴液亏损，温病最易化热伤阴，是阴液愈伤，而风温燥痰为患愈烈也。欲清其热，必解其温，欲化其痰，必清其火。昨进生津解温，清肺化痰之剂，胁痛潮热虽则略平，余恙依然，尚不足恃，颇虑喘逆变迁。今仍原意去表加清，清其温即所以保其阴，清其燥即所以救其肺，未识能出险入夷否？鄙见若斯，拟方于后。

天花粉（三钱） 甘菊花（三钱） 冬桑叶（三钱） 川象贝（各二钱） 山栀（一钱五分） 生甘草（八分）银花（三钱） 连翘（一钱五分） 光杏仁（三钱） 竹茹（一钱五分） 丝瓜络（一钱五分） 芦根（去节，一两）竹油（一两） 枇杷叶露（二两）

【三诊】 两进清解伏温，清化燥痰之剂，昨日申刻得汗不畅，伏温有外达之势，肌热较轻，而未尽退，咳嗽胁痛气逆亦觉轻减二三，固属佳兆。无如阴液亏耗之体，木火易炽，津少上承，肺失输化之权，燥痰胶结难解，口干欲饮，唇燥溲赤，脉象寸关滑数不靖，尺部无力，舌苔化而复薄腻，王孟英先生称第二层之伏邪，有类乎斯，真阴如此之亏，温邪若斯之重，安有不肌肉消瘦，皮毛憔悴者乎！所虑正不胜邪，虚则多变，尚未敢轻许无妨也。昨方既获效机，仍守原意出入。

天花粉（三钱） 薄荷叶（八分） 光杏仁（三钱） 鲜竹茹（一钱五分） 芦根（去节，一两） 生甘草（八分）金银花（三钱）通草（一钱） 川象贝（各一钱五分） 淡竹油（一两） 冬桑叶（三钱） 连翘壳（一钱五分） 冬瓜子（三钱）黑山栀（一钱五分） 枇杷叶（去毛、包，三张）

【四诊】 连进清解伏温，清燥化痰之剂。午后申刻得汗两次，伏温有外解之象。仲景云∶阳明病欲解时，从申至戌上是也。温热已去其七，咳嗽气逆亦去其半，惟形神衰弱，唇燥口干，睡则惊悸，小溲未清，右脉滑数较和，左脉弦数不靖，舌苔化而未净。此气液素亏，肝热内炽，肺胃两经，受其摧残，安能输化津液，灌溉于五脏，洒陈于六腑哉？脉证参合，险关已逾，循序渐进，势将入于坦途。仍议清余焰以化痰热，生津液而滋化源。

虽不更衣，多日不食，胃中空虚，肠中干燥，虽有燥屎，勿亟亟于下也，即请方正。

天花粉（三钱） 光杏仁（三钱） 鲜竹茹（一钱五分） 黑山栀（一钱五分） 淡竹油（一两） 生甘草（五分）川象贝（各一钱五分） 金银花（三钱） 知母（一钱五分） 活芦根（去节，一尺） 冬桑叶（三钱） 朱茯神（三钱） 连翘壳（一钱五分） 通草（一钱） 枇杷叶（去毛、包，三张）

【五诊】 身热已去七八，咳嗽亦减五六，咳时喉有燥痒，鼻孔烘热，口干唇燥，舌苔化而未净，肺金之风燥，尚未清澈；余热留恋，燥字从火，火灼津液为痰，书所谓火为痰之本，痰为火之标也。右脉滑数较和，左脉弦数不静。阴液亏耗，肝火易炽，胃气未醒，纳谷减少，脉证参合，渐有转机之象，倘能不生枝节，可望渐入坦途。前方既见效机，仍守轻可去实，去疾务尽之义，若早进滋阴，恐有留邪之弊，拙见如此，即请明正。

净蝉衣（八分） 光杏仁（三钱） 金银花（三钱） 花粉（三钱） 炙兜铃（一钱五分） 轻马勃（八分）川象贝（各一钱五分） 连翘（一钱五分） 生草（五分） 枇杷叶（去毛、包，三张） 冬桑叶（三钱）栝蒌皮（三钱） 黑山栀（一钱五分） 竹茹（一钱五分） 芦根（去节，一尺）

【六诊】 病有标本之分，治有先后之别，病生于本者，治其本，病生于标者，治其标。今治标以来，伏邪已解，肺炎亦消，咳嗽痰鸣，亦减六七。惟阴分本亏，津少上承，余焰留恋气分，肺金输布无权，厥阳易于升腾，口干唇燥，头眩且痛，形神衰弱，小溲带黄，舌苔化而未净，皆系余燥为患。燥字从火，火灼津液为痰，有一分之燥，则一分之痰不能清澈也。左脉弦数已缓，右脉滑数亦和，恙已转机，循序渐进，自能恢撤消状。再清余燥以化痰热，生津液以滋化源，俾得津液来复，则燥去阴生矣。

净蝉衣（八分） 生甘草（五分） 生石决（五钱） 桑叶（三钱） 活芦根（去节，一尺） 轻马勃（八分）光杏仁（三钱） 鲜竹茹（一钱五分） 冬瓜子（三钱） 枇杷叶（去毛、包，三张） 天花粉（三钱）川象贝（各一钱五分） 炙兜铃（一钱五分） 钩藤（三钱）

张童 风自外来，温从内发，风性属阳，温易化热，热盛生痰，风善上升，风温痰热，互蕴肺胃，发热旬余，口干欲饮，咳嗽气粗，胁肋牵痛，热痰蒙蔽清窍，灵机堵窒，心主神明之所，变为云雾之乡，神识模糊，谵语妄言，起坐如狂，前医叠投犀羚不应，其邪在气，不在营也。况按胸腹之间，似觉闷胀，内夹宿食，又可知也。舌尖红，苔薄腻黄，唇焦，脉滑数， 伤寒大白云∶唇焦属食积，腑行溏薄，不得径用下达明矣。脉诊参合，痉厥之险，不可不虑。姑拟辛凉清疏，以解伏气，温胆涤痰，而通神明，苟能神清热减，自有转机。

薄荷（一钱） 朱茯神（三钱） 广郁金（一钱五分） 天竺黄（二钱） 荸荠汁（冲，一酒杯） 银花（四钱）枳实（一钱五分） 象贝母（三钱） 鲜石菖蒲（五分） 保和丸（三钱） 连翘（二钱） 竹茹（一钱五分）活芦根（去节，一尺） 冬瓜子（三钱）

一剂神清，二剂热减，三剂热退而愈。

王幼 发热八日，汗泄不畅，咳嗽痰多，烦躁懊 ，泛泛呕恶，且抽搐有如惊风之状，腑行溏薄，四末微冷，舌苔薄腻而黄，脉滑数不扬。前师作慢惊治，用参、术、苓、半、贝齿、竺黄、钩钩等，烦躁泛恶益甚。此乃风温伏邪，蕴袭肺胃，蓄于经络，不能泄越于外，势有内陷之象。肺邪不解，反移大肠则便溏，阳明之邪不达，阳不通行则肢冷，不得与慢惊同日而语也。况慢惊属虚，岂有烦躁懊 之理？即曰有之，当见少阴之脉证。今种种病机，恐有痧疹内伏也，亟拟疏透，以冀弋获。

荆芥穗（一钱五分） 粉葛根（二钱） 蝉衣（八分） 薄荷（八分） 苦桔梗（八分） 淡豆豉（三钱）银花炭（三钱） 连翘（一钱五分） 赤苓（三钱） 枳实炭（一钱五分） 炒竹茹（一钱五分） 藿香梗（一钱五分）

【二诊】 服疏透之剂，得汗甚多，烦躁泛恶悉减。面额项颈之间，有红点隐隐，即痧疹之见象。咳嗽痰多，身热不退，舌质红，苔薄腻而黄，脉滑数。伏温之邪，有外达之机，肺胃之气，窒塞不宣。仍从辛凉清解，宣肺化痰，冀痧透热退则吉。

原方去豆豉，加紫背浮萍。

赵左 温邪四天，身热有汗不解，口渴欲饮，烦躁不安，脉濡数，舌黄，伏邪郁于阳明，不得外达，虑其化火入营。急宜清解伏温，而化痰热。

淡豆豉（三钱） 金银花（三钱） 霜桑叶（三钱） 活芦根（去节，一两） 黑山栀（一钱五分）连翘壳（一钱五分） 甘菊花（三钱） 鲜竹叶（三十张） 粉葛根（二钱） 天花粉（三钱） 象贝母（三钱）

孙女 初起身热形寒，即鼻衄如涌，吐血盈碗，口干不多饮，入夜烦躁不安，脉濡数，舌边红，苔薄腻。伏温之邪在营，逼血妄行，大忌骤用滋阴，恐温邪不得从阳明而解也。

黑荆芥（一钱五分） 轻马勃（八分） 连翘（一钱五分） 白茅 花根（三钱、两札） 冬桑叶（三钱）淡豆豉（三钱） 象贝母（三钱） 侧柏炭（一钱五分） 粉丹皮（一钱五分） 竹茹（一钱五分） 黑山栀（一钱五分） 薄荷叶（八分）

【复诊】 投药两剂，吐衄均止，身热转盛，苔腻稍化，脉仍濡数。伏温之邪，由营及气，由里达表，佳象也。仍与辛凉清解，以泄其温。

薄荷（八分） 淡豆豉（三钱） 象贝（三钱） 连翘（一钱五分） 朱茯神（三钱） 赤芍（一钱五分）桑叶（三钱） 黑山栀（一钱五分） 竹叶（三十张） 竹茹（一钱五分） 茅根（去节，一两）

陈左 身热及旬，咳嗽痰有腥味，大便不实，舌质红，苔黄，脉滑数，白疹布而未透，风温袭入肺胃，湿热蕴蒸气分，症势非轻。拟轻清宣解，轻可去实，千金苇茎加味。

净蝉衣（八分） 生草（五分） 金银花（三钱） 象贝母（三钱） 连翘（一钱五分） 生苡仁（三钱）嫩前胡（一钱五分） 桔梗（五分） 冬瓜子（三钱） 赤芍（一钱五分） 桑叶（三钱） 芦根（去节，五钱）鲜荷叶（一角） 金丝荷叶（五张）

徐孩 发热六天，汗泄不畅，咳嗽气急，喉中痰声漉漉，切牙嚼齿，时时抽搐，舌苔薄腻而黄，脉滑数不扬，筋纹色紫，已达气关。前医叠进羚羊、石斛、钩藤等，病情加剧。良由无形之风温，与有形之痰热，互阻肺胃，肃降之令不行，阳明之热内炽，太阴之温不解，有似痉厥，实非痉厥，即马脾风之重症，徒治厥阴无益也。当此危急之秋，非大将不能去大敌，拟麻杏石甘汤加减，冀挽回于什一。

麻黄（一钱） 杏仁（三钱） 甘草（一钱） 石膏（三钱） 象贝（三钱） 天竺黄（二钱） 郁金（一钱）鲜竹叶（三十张） 竹沥（五钱） 活芦根（去节，一两）

【二诊】 昨投麻杏石甘汤加减，发热较轻，切牙嚼齿抽搐均定，佳兆也。惟咳嗽气逆，喉中尚有痰声，脉滑数，筋纹缩退，口干欲饮，小溲短赤，风温痰热，交阻肺胃，一时未易清澈。仍击鼓再进。

麻黄（一钱） 杏仁（三钱） 甘草（一钱） 石膏（三钱） 象贝（三钱） 广郁金（一钱） 天竺黄（二钱）兜铃（一钱五分） 冬瓜子（三钱） 淡竹油（五钱） 活芦根（去节，二两）

【三诊】 两进麻杏石甘汤以来，身热减，气急平，嚼齿抽搐亦平，惟咳嗽痰多，口干欲饮，小溲短赤，大便微溏色黄，风温已得外解，痰热亦有下行之势，脉仍滑数，余焰留恋。然质小体稚，毋使过之，今宜制小其剂。

净蝉衣（八分） 川象贝（各一钱五分） 金银花（三钱） 冬桑叶（三钱） 通草（八分） 杏仁（三钱）炙远志（五分） 连翘（一钱五分） 花粉（三钱） 兜铃（一钱五分） 冬瓜子（三钱） 活芦根（去节，一两）荸荠汁（一酒杯）

李左 壮热一候，有汗不解，口渴烦躁，夜则谵语，脉洪数，舌边红中黄，伏温化热，蕴蒸阳明气分，阳明热盛，则口干烦躁，上熏心包，则谵语妄言，热势炎炎，虑其入营劫津。急拟白虎汤加味，甘寒生津，专清阳明。

生石膏（五钱） 连翘壳（三钱） 粉丹皮（一钱五分） 鲜竹叶（三十张） 肥知母（一钱五分）黑山栀（一钱五分） 霜桑叶（三钱） 朱茯神（三钱） 生甘草（八分） 天花粉（三钱） 淡黄芩（三钱） 活芦根（去节，一两）

汪左 诊脉沉细而数，苔薄黄，表热不扬，而里热甚炽，神识昏糊，谵语妄言，甚则逾垣上屋，角弓反张，唇焦，渴不知饮，此温邪伏营，逆传膻中。温郁化火，火灼津液为痰，痰随火升，蒙蔽心包，神明无主，肝风骤起，风乘火势，火借风威，所以见证如是之猖狂也。脉不洪数，非阳明里热可比，厥闭之险，势恐难免。亟拟清温熄风，清神涤痰，以救涸辙而滋化源，是否有当，质之高明。

鲜石斛（三钱） 犀角片（五分） 薄荷（八分） 朱茯神（三钱） 川贝（三钱） 花粉（三钱）羚羊片（三分） 连翘（一钱五分） 江枳实（一钱） 竹茹（一钱五分） 天竺黄（一钱五分） 石菖蒲（八分）竹沥（冲，二两） 紫雪丹（冲，四分）

两剂，风平神清，表热转盛，去紫雪、犀、羚，加芩、豉，重用银、翘，数剂而安，伏温由营达气而解。

张左 发热汗多，气短而喘，脉数而乱，舌红，暑热伤津耗气，肺金化源欲绝，肺为水之上源，肺虚不能下荫于肾，肾不纳气，肺主皮毛，肺伤则卫气失守，是以汗出甚多。经云∶因于暑，汗，烦则喘喝是也。症势危笃，勉拟生脉散，益气生津，而清暑热。

西洋参（三钱） 大麦冬（三钱） 鲜石斛（三钱） 清炙枇杷叶（三钱） 天花粉（三钱） 肥知母（一钱五分）牡蛎（一两） 浮小麦（一两）

温邪发热八天，汗泄不畅，渴而引饮，神昏谵语，叠见呃逆，舌红，脉沉数无力，阴液已伤，邪郁不达，暑热痰浊互阻，木火夹冲气上逆，胃气不得下降，清窍被蒙，神明无以自主，症势沉重。急宜生津清温，和胃降逆。

鲜石斛（五钱） 金银花（三钱） 陈广皮（一钱） 旋复花（包，一钱五分） 淡豆豉（三钱） 连翘壳（一钱五分） 鲜竹茹（一钱五分） 天花粉（三钱） 黑山栀（一钱五分） 柿蒂（五枚） 炙远志肉（八分）

身热一候，有汗不解，咳嗽气逆，但欲寐，谵语郑声，口渴不知饮，舌光红干涸无津，脉细小而数，右寸微浮而滑，此风温伏邪，始在肺胃，继则传入少阴，阴液已伤，津乏上承，热灼津液为痰，痰热弥漫心包，灵机堵塞，肺炎叶枯，有化源告竭之虞，势已入危险一途。勉拟黄连 阿胶汤合清燥救肺汤加减，滋化源以清温，清神明而涤痰，未识能挽回否？

蛤粉炒阿胶（三钱） 天花粉（三钱） 鲜生地（三钱） 天竺黄（二钱） 川雅连（五分） 冬桑叶（三钱）鲜石斛（三钱） 光杏仁（三钱） 川贝（三钱） 淡竹沥（冲，五钱） 冬瓜子（三钱） 芦根（去节，一两） 银花露（一两）枇杷叶露（煎药，二两）

另饮去油清鸭汤，佐生阴液。

【二诊】 昨进黄连 阿胶汤合清燥救肺汤之剂，津液有来复之渐。舌干涸转有润色，神色较清，迷睡亦减，而里热依然，咳嗽气逆，咯痰艰出，口干欲饮，脉息如昨，数象较和。伏温燥痰，互阻肺胃，如胶似漆，肺金无以施化，小溲不通，职是故也。昨法既见效机，仍守原意出入。

蛤粉炒阿胶（三钱） 桑叶（三钱） 鲜生地（三钱） 鲜石斛（三钱） 川贝（三钱） 光杏仁（三钱）天花粉（三钱） 天竺黄（二钱） 生甘草（五分） 活芦根（去节，一两） 冬瓜子（三钱） 知母（一钱五分）竹沥（冲，五钱） 银花露（一两） 枇杷叶露（煎药，二两）

【三诊】 投药两剂，神识已清，舌转光红，身热较退，咳痰艰出，口干欲饮，脉细滑带数。阴液伤而难复，肝火旺而易升，木叩金鸣，火烁津液为痰，所以痰稠如胶，而咳逆难平也。仍拟生津清温，润肺化痰，俾能精胜邪却，自可渐入坦途。

原方去知母、天竺黄、加青蒿梗（三钱）、嫩白薇（三钱）。

张左 发热十二天，有汗不解，头痛如劈，神识时明时昧，心烦不寐，即或假寐，梦语如谵，咽痛微咳，口干欲饮，舌质红苔黄，脉弦滑而数。风温伏邪，蕴袭肺胃，引动厥阳升腾，扰犯清空，阳升则痰热随之，蒙蔽灵窍，颇虑痉厥之变。亟拟清疏风温，以熄厥阳，清化痰热而通神明，如能应手，庶可转危为安。

羚羊片（五分） 银花（三钱） 朱茯神（三钱） 川象贝（各一钱五分） 菊花（三钱） 竹茹（一钱五分）桑叶（三钱） 带心连翘（一钱五分） 枳实（一钱五分） 天竺黄（二钱） 山栀（一钱五分） 茅根（去心，五钱） 鲜石菖蒲（五分） 珠黄散（冲服，二分） 淡竹沥（冲服，一两）

【二诊】 神识已清，头痛亦减，惟身热未退，咽痛 红，咽饮不利，口干溲赤，咳痰不爽，脉滑数，舌质红苔黄。风为阳邪，温为热气，火为痰之本，痰为火之标。仍从辛凉解温，清火涤痰。

桑叶（三钱） 薄荷（八分） 连翘（一钱五分） 川象贝（各一钱五分） 天竺黄（二钱） 桔梗（八分）菊花（三钱） 银花（三钱） 山栀（一钱五分） 轻马勃（八分） 生甘草（八分） 竹茹（枳实拌炒，二钱） 活芦根（去节，一两） 淡竹沥（冲，五钱）

陆左 风温伏邪，夹痰交阻，肺胃不宣，少阳不和，寒热往来，咳嗽胸闷，甚则泛恶。脉象弦滑，舌前半无苔，中后薄腻。和解枢机，宣肺化痰治之。

前柴胡（各五分） 云苓（三钱） 光杏仁（三钱） 炒谷麦芽（各二钱） 象贝（三钱） 苦桔梗（一钱）橘红（一钱） 冬桑叶（三钱） 枳实炭（三钱） 半夏（一钱五分） 炒竹茹（一钱五分） 冬瓜子（三钱）

【复诊】 寒热轻减，咳嗽痰多，口干欲饮，五六日未更衣。舌前半光绎，中后腻黄，脉数不静，阴液已伤，阳明腑垢不得下达。今拟存阴通腑，清肺化痰。

天花粉（三钱） 生草（六分） 象贝（三钱） 生枳实（一钱五分） 杏仁（三钱） 元明粉（一钱五分）川军（三钱） 冬瓜子（三钱） 炒枳壳（三钱） 干芦根（去节，一两）

许 咳嗽膺痛，身热轻而复重，大便溏泄，舌苔灰腻而黄，脉滑数。风温伏邪，挟滞交阻，邪不外达，移入大肠。拟葛根芩连汤加减。

粉葛根（二钱） 淡豆豉（三钱） 枳实炭（三钱） 酒黄芩（一钱五分） 炒银花（四钱） 赤苓（三钱）香连丸（一钱） 炒赤芍（一钱五分） 桔梗（八分） 荷叶（一角） 象贝母（三钱）

袁左 温邪挟滞，阳明为病，发热十天，口渴烦躁，谵语妄言，舌糙黄，六七日未更衣，脉象滑数有力，此浊垢不得下达之征也。法宜生津清温，加栝蒌、大黄，以符仲景急下存阴之意。

粉葛根（二钱） 金银花（三钱） 肥知母（一钱五分） 生甘草（八分） 生石膏（三钱） 天花粉（三钱）全栝蒌（四钱） 玄明粉（一钱，同捣） 生军（三钱） 鲜竹叶（三十张） 茅芦根（去心、节，各五钱）

陈左 身热四天，有汗不解，烦燥胸闷，入夜神糊谵语，苔黄脉数。此无形之伏温，与有形之痰浊互阻，清阳被灼，君主乃昏。宜清温涤痰，而安神明。

粉葛根（一钱五分） 天花粉（三钱） 黑山栀（一钱五分） 竹叶心（三钱） 金银花（三钱）鲜竹茹（一钱五分） 九节菖蒲（一钱） 荸荠汁（冲，一酒杯） 带心连翘（三钱） 枳实炭（二钱）炙远志肉（五分） 活芦根（去节，一两）

祁左 冬温伏邪，身热十七天，有汗不解，咳嗽胁痛，甚则痰内带红，渴喜热饮，大便溏泄。前投疏表消滞，荆防败毒、小柴胡、及葛根芩连等汤，均无一效。今忽汗多神糊，谵语郑声，汗愈多则神识愈糊，甚则如见鬼状。苔干腻，脉濡细。是伏邪不得从阳分而解，而反陷入少阴，真阳外越，神不守舍，阴阳脱离，不能相抱。

脉证参合，危在旦夕间矣。急拟回阳敛阳，安定神志，冀望一幸。

吉林参须（一钱） 熟附片（一钱） 牡蛎（四钱） 花龙骨（三钱） 朱茯神（三钱） 炙远志（二钱）仙半夏（二钱） 生白术（一钱五分） 浮小麦（四钱） 焦楂炭（二钱） 干荷叶（一角） 炒苡仁谷芽（各三钱）

两剂后即汗敛神清，去参、附、龙、牡，加炒淮山药（三钱），川贝（二钱），又服二剂。泻亦止，去楂炭，加炒扁豆衣（三钱），藕节（三枚），即渐渐而痊。

董左 初起风温为病，身热有汗不解，咳嗽痰多，夹有红点，气急胸闷，渴喜热饮，大便溏泄。前师叠投辛凉清解，润肺化痰之剂，似亦近理，然汗多不忌豆豉，泄泻不忌山栀，汗多伤阳，泻多伤脾，其邪不得从阳明而解，而反陷入少阴，神不守舍，痰浊用事，蒙蔽清阳，气机堵塞。今见神识模糊，谵语郑声，汗多肢冷，脉已沉细，太溪、趺阳两脉亦觉模糊，喉有痰声，嗜寐神迷，与邪热逆传厥阴者，迥然不同，当此危急存亡之秋，阴阳脱离即在目前矣，急拟回阳敛阳，肃肺涤痰，冀望真阳内返，痰浊下降，始有出险入夷之幸，然乎否乎，质之高明。

吉林参（八分） 熟附片（八分） 左牡蛎（三钱） 花龙骨（三钱） 朱茯神（三钱） 炙远志（一钱）仙半夏（一钱五分） 川象贝（各二钱） 水炙桑叶皮（各一钱五分） 炒扁豆衣（三钱） 生薏仁（四钱）冬瓜子（三钱） 淡竹沥（一两，生姜汁两滴同冲服） 另真猴枣粉（二分）

【二诊】 前方服后，肢渐温，汗渐收，脉略起，原方加光杏仁三钱。

【三诊】 肢温汗收，脉亦渐起，阳气已得内返，神识渐清，谵语郑声亦止，惟咳嗽痰多，夹有血点，气逆喉有痰鸣，舌苔薄腻转黄，伏温客邪已有外达之机，痰浊逗留肺胃，肃降之令失司。今拟清彻余温，宣肺化痰。

桑叶（一钱五分） 桑皮（一钱五分） 光杏仁（三钱） 川象贝（各一钱五分） 朱茯神（三钱）炙远志（一钱） 炙兜铃（一钱） 生薏仁（三钱） 冬瓜子（三钱） 淡竹油（一两） 猴枣粉（冲服，二分）鲜枇杷叶（去毛、包，三钱）

【四诊】 服两剂后，咳嗽气逆痰鸣，均已大减，咽喉干燥，痰内带红，舌边绛，苔薄黄，神疲肢倦，脉濡小而数，是肺阴暗伤，痰热未楚。今拟清燥救肺，化痰通络。

蛤粉炒阿胶（一钱五分） 南沙参（三钱） 侧柏炭（一钱） 竹茹（二钱） 藕节（二枚） 桑叶皮（各一钱五分） 粉丹皮（一钱五分） 甜光杏（三钱） 川象贝（各二钱）栝蒌皮（二钱） 蜜炙兜铃（一钱） 冬瓜子（三钱） 干芦根（去节，一两） 猴枣粉（二分） 竹沥（冲，一两）

枇杷叶露煎药

二三剂渐次告愈。

原按∶风温冬温，用参、附、龙、牡等，是治其变症，非常法也，盖人之禀赋各异，病之虚实寒热不一，伤寒可以化热，温病亦能化寒，皆随六经之气化而定。是证初在肺胃，继传少阴，真阳素亏，阳热变为阴寒，迨阳既回，而真阴又伤，故先后方法两殊，如此之重症，得以挽回。若犹拘执温邪化热，不投温剂，仍用辛凉清解，如连翘、芩、连、竺黄、菖蒲、至宝、紫雪等类，必当不起矣，故录之以备一格。

上一页：伤寒案
下一页：暑温案


暑温案 《丁甘仁医案》

暑温案

计左 暑温一候，发热有汗不解，口渴欲饮，胸闷气粗，入夜烦躁，梦语如谵，小溲短赤，舌苔薄黄，脉象濡数。暑邪湿热，蕴蒸阳明，漫布三焦，经所谓因于暑烦则喘喝，静则多言是也。颇虑暑热逆传厥阴，至有昏厥之变。

清水豆卷（四钱） 青蒿梗（一钱五分） 天花粉（三钱） 朱茯神（三钱） 通草（八分） 黑山栀（一钱五分） 带心连翘（三钱） 益元散（包，三钱） 青荷梗（一支） 竹叶心（三钱） 郁金（一钱五分）万氏牛黄清心丸（一粒）

【二诊】 暑温九天，汗多发热不解，烦闷谵语，口渴欲饮，舌边红苔黄，脉象濡数，右部洪滑。良由暑湿化热，蕴蒸阳明之里，阳明者胃也，胃之支脉，贯络心包，胃热上蒸心包，扰乱神明，故神烦而谵语也。恙势正在鸱张，还虑增剧，今拟竹叶石膏汤加味。

生石膏（五钱） 茯苓（三钱） 郁金（一钱五分） 仙半夏（一钱五分） 通草（八分） 竺黄（二钱）鲜竹叶心（三钱） 益元散（包，三钱） 鲜石菖蒲（五分） 白茅根（去心，三钱） 荷梗（一支） 万氏牛黄清心丸（一粒）

【三诊】 神识渐清，壮热亦减，原方去石膏、牛黄清心丸，加连翘心、花粉、芦根。

方左 长夏酷热，炎威逼人，经商劳碌，赤日中暑。暑热吸受，痰浊内阻，心包被蒙，清阳失旷，以致忽然跌仆，不省人事，牙关紧闭，肢冷脉伏。暑遏热郁，气机闭塞，脉道为之不利，中暑重症，即热深厥深是也。急拟清暑开窍，宣气涤痰，以冀挽回。

薄荷叶（八分） 净银花（三钱） 连翘壳（三钱） 碧玉散（包，四钱） 广郁金（一钱五分） 川贝母（三钱） 天竺黄（二钱） 枳实炭（三钱） 炒竹茹（一钱五分） 鲜石菖蒲（一钱） 西瓜翠衣（三钱）

另苏合香丸（研冲，一粒） 淡竹沥（冲，五钱）

【二诊】 服清暑开窍、宣气涤痰之剂，神识已清，牙关亦开，伏脉渐起，而转为身热头胀，口干不多饮，胸闷不能食，舌苔薄黄，暑热有外达之机，暑必夹湿，湿热蕴蒸，有转入阳明之象。今拟清解宣化，以善其后。

炒香豉（三钱） 薄荷（八分） 银花（三钱） 桑叶（三钱） 菊花（三钱） 郁金（一钱） 黑山栀（一钱五分） 连翘（一钱五分） 枳实（一钱五分） 竹茹叶（各一钱五分） 六一散（包，三钱） 川贝（三钱）西瓜翠衣（四钱）

秋凉引动伏暑，夹湿滞内阻，太阳阳明为病，寒热无汗，头胀且痛，胸痞泛恶，苔薄腻，脉濡数，邪滞互郁，胃气不得下降也。亟宜疏透伏邪，而化湿滞，以冀邪从外达，湿滞内化，不致增剧乃佳。

豆豉（三钱） 前胡（一钱五分） 半夏（三钱） 六曲（三钱） 薄荷（八分） 竹茹（一钱五分）香薷（五分） 山栀（一钱） 桔梗（八分） 鲜藿香（一钱五分） 鲜佩兰（一钱五分） 荷叶（一角） 炒枳实（一钱）

外受风凉，内蕴伏暑，暑必夹湿，湿与滞阻，阳明为病，发热恶寒，胸痞泛恶，头胀且痛，遍体酸楚，舌苔腻布，脉象濡数，邪势鸱张，非易速解。拟黄连 香薷饮加减。

陈香薷（五分） 淡豆豉（三钱） 六神曲（三钱） 姜川连（四分） 炒枳实（一钱五分） 姜竹茹（一钱五分） 制川朴（八分） 仙半夏（一钱五分） 鲜藿香（一钱五分） 鲜佩兰（一钱五分） 玉枢丹（冲服，三分）

李童 暑温十天，身热汗出不彻，渴不多饮，胸脘烦闷，口有甜味，苔薄腻黄，脉濡数。暑必夹湿，伏于募原，既不能从阳明而解，亦不能从下焦而去，势有欲发白 之象。暑湿为粘腻之邪，最为缠绵。

香薷（八分） 青蒿梗（一钱五分） 净蝉衣（八分） 江枳壳（一钱五分） 通草（八分） 川连（三分）清水豆卷（三钱） 炒牛蒡（二钱） 郁金（一钱五分） 赤苓（三钱） 鲜藿香（一钱五分） 鲜佩兰（一钱五分）甘露消毒丹（包，三钱）

荣左 伏暑秋温，发热两候，早轻暮重，烦躁不寐，梦语如谵，鼻衄痰红，口干欲饮，大便溏薄色黄，汗泄不多，舌质红苔黄。此伏暑化热，蕴蒸阳明之里。阳明者胃也，胃络上通心包，胃热上蒙清窍，心神不得安宁，故烦躁少寐，梦语如谵也。鼻衄虽曰红汗，究属热迫营分，逼血而妄行也。脉象左弦数，右滑数。参脉合证，阴液暗伤，邪热猖獗，颇虑传入厥阴，致神昏痉厥之险。急宜甘寒生津，清解伏暑，冀营分之热，能得从气分而解为幸。

天花粉（三钱） 朱茯神（三钱） 粉葛根（一钱五分） 鲜竹茹（二钱） 益元散（包，三钱）金银花（五钱） 酒炒黄芩（一钱） 冬桑叶（二钱） 连翘壳（三钱） 川雅连（五分） 白茅根（去心，三扎）

【二诊】 昨投清温生津之剂，身热略减，夜寐稍安，鼻衄亦止，而口干欲饮，胸闷懊 ，难以名状，汗泄不多，舌质红，苔黄，脉数依然，良由暑温之热，仍在阳明之里，未能达到气分，势欲蒸发白 之象，阴液暗伤，无作汗之数据，还虑增剧。温邪有汗而再汗之例，仍宜甘寒生津，解肌清温，冀望正胜邪却，始能入于坦途。

天花粉（三钱） 粉葛根（五钱） 粉丹皮（二钱） 鲜石斛（三钱） 清水豆卷（四钱） 鸡苏散（包，三钱）熟石膏（打，三钱） 冬桑叶（二钱） 连翘壳（三钱） 鲜竹叶（三十张） 活芦根（去节，一尺） 北秫米（包，三钱）

【三诊】 连进生津清温，服后热势反增。渴欲引饮，饮后得汗甚畅。白 布于胸腹之间，至天明时热势始减，胸闷渐舒，脉数稍和，即是正胜邪却之机。既已获效，仍守原法扩充。

天花粉（三钱） 生甘草（六分） 连翘壳（三钱） 鲜石斛（三钱） 嫩白薇（一钱五分） 生石膏（打，三钱） 仙半夏（一钱五分） 川贝母（二钱） 通草（八分） 鲜竹叶（三十片） 白茅根（去心，两扎）北秫米（包，三钱）

【四诊】 身热大减，汗泄溱溱，白 密布腹脐之间，伏暑湿热已得外达。惟咳痰带红，睡醒后口舌干燥，神疲肢倦，小溲频数不爽，溺时管痛，脉象濡数不静，舌质淡红，此阴液已伤，木火易升，肺金化源受伤，不能下及州都，阳明之蕴热，尚留恋为患也。仍拟竹叶石膏汤加减，生津液以滋化源，清阳明而息余焰。

西洋参（一钱五分） 朱茯神（三钱） 川通草（八分） 活芦根（去节，一尺） 生石膏（打，三钱）川贝母（二钱） 粉丹皮（二钱） 北秫米（包，三钱） 鲜竹叶（三十张） 生甘草（六分） 天花粉（三钱）冬桑叶（二钱） 滋肾通关丸（包煎，一钱五分）

【五诊】 身热已退，白 密布甚多，口舌干燥亦减，伏暑之热有整肃之渐，而小溲尚未爽利，咳痰色黄，脉象濡数无力，舌淡红，肺胃余热留恋，气化不及州都也。仍拟甘寒生津，养胃清肺，以善其后。

西洋参（一钱五分） 朱茯神（三钱） 冬桑叶（二钱） 冬瓜子（三钱） 活芦根（去节，一尺）生甘草（八分） 川贝母（三钱） 粉丹皮（一钱五分） 北秫米（包，三钱） 金石斛（二钱） 栝蒌皮（三钱）嫩白薇（一钱五分） 通天草（八分） 滋肾通关丸（包煎，一钱五分）

何女 秋温伏暑，延今三候，初起吐血衄血，继则身灼热无汗，热盛于夜，谵语妄言，口渴欲饮，七八日未更衣，舌焦糙无津，唇色紫暗，脉象弦滑而数，红白疹虽现即隐，咳呛痰内带红，良由伏温由营及气，由里及表，表未得汗，仍传于里，里热炽盛，少阴之阴液被劫，津无上承，阳明经热未得外解，腑中燥屎不得下行，腑热熏蒸心包，神明无以自主，手指震动，肝风欲起，痉厥之变，即在目前矣。急拟生津解肌，下则存阴，表里两治，以望转机。

鲜生地（六钱） 天花粉（三钱） 熟石膏（打，三钱） 川贝母（三钱） 茅芦根（去心节，各一两）京玄参（三钱）薄荷叶（八分） 生甘草（五分） 枳实炭（一钱） 鲜石斛（四钱） 粉葛根（一钱） 全栝蒌（切，四钱）玄明粉（一钱五分，同捣） 鲜竹茹（二钱） 清宁丸（包，三钱）

【二诊】 投生津解肌，下则存阴之剂，已服两帖，微微得汗，腑垢已得下行，所下之垢，色紫黑甚畅，灼热略衰，谵语亦减，而咳呛咯痰不出，痰内带红，耳聋失聪，口干欲饮，舌糙黑已减，脉尚弦数，唇焦而裂，此少阴阴液已伤，阳明伏暑化热，灼津液而为痰，痰阻肺络，清肃之令不行，木火升腾，扰犯清窍，虽有转机之兆，尚未敢轻许无妨。今拟人参白虎汤合清营增液汤加减，清营凉气，肃肺化痰，能得精胜邪却，即可望出险入夷。

西洋参（一钱五分） 鲜生地（五钱） 肥知母（二钱） 连翘壳（三钱） 鲜竹叶（三十张） 生石膏（打，四钱） 京玄参（三钱） 川贝母（三钱） 粉丹皮（二钱） 生甘草（八分） 鲜石斛（三钱） 朱茯神（三钱）枳实炭（八分） 活芦根（去节，一尺）

【三诊】 人参白虎汤、清营增液汤又服二剂，灼热已减其半，神识亦清，舌焦黑已退，转为红绛，脉左弦数，右濡滑而数，睡则惊悸，耳聋口渴，咳呛咯痰不爽，痰中夹血，津液有来复之渐，暑热有退避之势。余焰烁液为痰，胶阻肺络，木火升腾，扰犯清空，合脉论证，已有出险入夷之佳象。再议生津泄热，清肺化痰。

西洋参（一钱五分） 肥知母（一钱五分） 冬桑叶（二钱） 朱茯神（三钱） 活芦根（去节，一尺）生甘草（六分） 青蒿梗（一钱五分） 生石膏（打，三钱） 天花粉（三钱） 粉丹皮（二钱） 川贝母（三钱）生石决（八钱） 嫩白薇（一钱五分） 鲜藕（切片入煎，四两）

【四诊】 身灼热已去七八，惟咳呛咯痰不爽，口渴不多饮，痰中之血，两日不见，耳鸣失聪，脉左弦小而数，右濡滑而数，舌绛红，肾阴胃液难复，木火易于上升，余波未尽，肺金清肃之令不行，况值燥令，燥从火化，火未有不克金也。再宜甘凉濡润，生津泄热，清肺化痰。

西洋参（一钱五分） 生甘草（八分） 水炙桑叶皮（各一钱五分） 生石决（八钱） 朱茯神（三钱）天花粉（三钱） 肥知母（一钱五分） 粉丹皮（一钱五分） 嫩白薇（一钱五分） 北秫米（包，三钱）冬瓜子（三钱） 活芦根（去节，一尺） 枇杷叶露（后入，四两）

茅童 温邪夹湿，发热十三天，汗泄不畅，口干欲饮，舌质红，罩薄腻，左脉弦数，右脉濡数。前医早进白虎汤，致邪陷太阴，清气不升，大便溏薄，日夜十余次，小溲短赤，心烦少寐，热势加剧，病情非轻。拟解肌疏邪，而理中土，仲圣谓里重于表者，先治其里，仿此意化裁。

粉葛根（二钱） 炮姜炭（四分） 炒潞党（三钱） 生白术（二钱） 生甘草（五分） 赤苓（三钱）金银花（三钱） 山楂炭（三钱） 炒车前子（包，三钱） 戊己丸（包，二钱） 鲜荷叶（一角）

【二诊】 昨进理中汤加减，大便溏泄渐止，而发热依然，口干欲饮，舌转红绛，脉象弦数，汗泄不通。此气分之温未罢，营分之热内炽，湿化为燥，燥亦伤阴，津乏上承，今拟清营透气，兼顾中土。

天花粉（三钱） 炒银花（三钱） 赤苓（三钱） 冬桑叶（三钱） 煨葛根（一钱五分） 生白术（二钱）粉丹皮（一钱五分） 扁豆衣（三钱） 生甘草（五分） 白薇（一钱五分） 鲜荷叶（一角） 白茅根（五钱）

【三诊】 昨进清营透气，兼顾中土之剂，身热渐减，又见鼻红，虽曰红汗，究属热遏营分，逼血上行。舌红绛，脉弦数不静，阴分已伤，肝火内炽，湿从燥化，阳明之温，尚未清彻也。既有效机，再进一筹出入。

鲜生地（三钱） 炒银花（三钱） 赤苓（三钱） 桑叶（三钱） 天花粉（二钱） 生白术（二钱）粉丹皮（一钱五分） 川贝（二钱） 生甘草（五分） 白薇（一钱五分） 炒扁豆衣（三钱） 北秫米（包，三钱）鲜荷叶（一角） 茅根（去心，五钱）

陈左 湿温已延月余，潮热时轻时剧，渴喜热饮。白 亦布，谵语郑声，小溲浑赤，脉象虚滑而数，舌质红润，唇燥，此乃气阴已伤，伏邪湿热留恋阳明，上蒙清窍，神明无以自主也，脉证参合，已入危险一途。亟宜扶正宣邪，苦化湿热，以望转机。

党参（三钱） 朱茯神（三钱） 川雅连（三分） 川贝母（三钱） 银柴胡（一钱） 炙远志肉（五分）细木通（五分） 天竺黄（二钱） 白薇（一钱五分） 紫贝齿（三钱） 仙半夏（一钱五分） 北秫米（包，三钱）益元散（包，三钱）

上一页：风温案
下一页：湿温案


湿温案 《丁甘仁医案》

湿温案

李左 湿温四天，身热有汗不解，胸痞泛恶，口干不多饮，舌苔薄腻而黄，脉濡滑而数。伏邪湿热，漫布三焦，气机不宣，痰浊交阻，胃失降和。治宜宣气淡渗。

光杏仁（三钱） 清水豆卷（四钱） 鲜竹茹（一钱五分） 江枳实（一钱五分，同炒） 茯苓皮（三钱）通草（八分） 白蔻仁（一钱） 块滑石（三钱） 佛手露（冲，一两） 生熟苡仁（各三钱） 仙半夏（一钱五分）酒炒黄芩（一钱五分） 鲜藿香佩兰（各一钱五分）

俞左 湿温五天，身热不解，有汗恶风，遍体骨楚，胸闷泛恶，不能饮食，舌苔腻布而垢，脉象濡迟。伏温夹湿夹滞，互阻中焦，太阳表邪郁遏，太阴里湿弥漫，清不升而浊不降，胃乏展和之权，邪势正在鸱张。拟五苓合平胃散加减。

川桂枝（八钱） 赤猪苓（各三钱） 泽泻（一钱五分） 清水豆卷（四钱） 制川朴（一钱） 陈皮（一钱）半夏（一钱） 制苍术（一钱） 枳实炭（一钱） 六神曲（三钱） 鲜藿梗（一钱五分） 鲜佩兰（一钱五分）

王左 温邪暑湿，夹滞互阻，太阴阳明为病。发热五天，有汗不解，胸痞泛恶，腹痛痢下，日夜四、五十次。

舌尖绛，中浓灰腻而黄，脉象滑数有力。暑为天之气，湿为地之气，暑湿蕴蒸阳明，湿滞郁于肠间，气机窒塞，胃失降和，湿温兼痢之重症。姑宜泄气分之伏邪，化阳明之垢浊，表里双解，通因通用之意。

炒香豉（三钱） 银花炭（四钱） 六神曲（三钱） 炒竹茹（一钱五分） 黑山栀皮（一钱五分） 扁豆衣（三钱） 焦楂炭（三钱） 青陈皮（各一钱五分） 酒炒黄芩（一钱五分） 仙半夏（一钱五分） 鲜藿香（一钱五分） 炒赤芍（一钱五分） 鲜佩兰（一钱五分） 枳实导滞丸（包，三钱）

李左 伏邪湿热，蕴蒸气分，漫布三焦。身热早轻暮重，已有旬余，白疹布而不多，湿热原有暗泄之机。无如入夜梦呓，如谵语之状，亦是湿热熏蒸清窍所致。

口干溲赤，大便溏薄，热在阳明，湿在太阴，经所谓热搏注泄是也。吴鞠通先生云∶湿温之症，氤氲粘腻，非易速解，虑其缠绵增剧。拟葛根 黄芩 黄连汤加味，解肌清温，苦化湿热。

粉葛根（二钱） 朱茯神（三钱） 炒麦芽（三钱） 朱灯心（三扎） 酒炒黄芩（一钱五分） 炒银花（三钱） 通草（八分） 水炒川连（三分） 连翘壳（一钱五分） 净蝉衣（八分） 鸡苏散（包，三钱）青荷梗（一枝） 鲜竹叶（三十张）

湿温身热两候，有汗不解，早轻暮重，口干不多饮，红疹白 ，布于胸膺之间。脉数，苔灰黄，伏邪湿热，蕴蒸气分，漫布三焦。叶香岩先生云∶湿热为粘腻之邪，最难骤化，所以身热久而不退也。宜以宣化。

净蝉衣（八分） 茯苓皮（三钱） 香青蒿（一钱五分） 荷梗（一支） 熟牛蒡（二钱） 通草（八分）嫩白薇（一钱五分） 黑山栀（一钱五分） 清水豆卷（三钱） 六一散（包，三钱） 酒炒黄芩（一钱五分）

杨左 湿温七天，身热有汗不解，午后入夜尤甚，口苦而干，渴不多饮，脉濡滑带数，舌苔薄腻，伏邪蕴湿，逗留膜原，少阳阳明为病。前进达原宣化不应，今拟柴葛解肌加味。

软柴胡（八分） 清水豆卷（四钱） 仙半夏（一钱五分） 六一散（包，三钱） 粉葛根（一钱五分）赤苓（三钱） 六神曲（三钱） 泽泻（一钱五分） 甘露消毒丹（包，四钱）

【二诊】 服药两剂，身热较前大减，胸脘不舒，纳减少寐，余邪湿热未楚，胃不和则卧不安也。脉濡滑，苔薄腻微黄。今拟芳香淡渗，以靖余氛，更当避风节食，不致反复为要。

清水豆卷（四钱） 佩兰叶（一钱五分） 仙半夏（一钱五分） 炒枳壳（一钱） 广藿香（一钱五分）赤茯苓（三钱） 炒秫米（三钱） 炒麦芽（四钱） 通草（八分） 益元散（包，三钱） 佛手（八分）甘露消毒丹（包，四钱）

冯左 湿温三候，身热有汗不解，胸痞泛恶，脐腹作胀，两足痿软不能步履，苔腻脉濡。湿邪自下及上，自外入内，盖香港脚之重症也。若加气喘，则危殆矣，急拟逐湿下行。

清水豆卷（四钱） 陈广皮（一钱） 制苍术（一钱） 制川朴（一钱） 仙半夏（二钱） 枳实炭（一钱）赤茯苓（三钱） 淡吴萸（五分） 大腹皮（二钱） 木防己（二钱） 陈木瓜（三钱） 生苡仁（四钱） 生姜（三片）

范童 初患间日疟，寒短热长，继因饮食不节，转成湿温。身热早轻暮重，热盛之时，神识昏糊，谵语妄言，胸痞闷泛恶，腑行不实，舌苔灰腻满布，脉象滑数，良由伏温夹湿夹滞，蕴蒸生痰，痰浊蒙蔽清窍，清阳之气失旷，与阳明内热者，不可同日而语也，颇虑传经增变。拟清温化湿，涤痰消滞，去其有形，则无形之邪，自易解散。

豆豉（三钱） 前胡（一钱五分） 干葛（一钱） 银花（三钱） 连翘（三钱） 赤苓（三钱） 半夏（二钱）藿香佩兰（各一钱五分） 炒枳实（一钱五分） 荷叶（一角） 竹茹（姜炒，一钱五分） 神曲（三钱） 菖蒲（八分）

【二诊】 服前方以来，诸恙渐轻，不过夜有梦语如谵之象。某医认为暑令之恙，暑热熏蒸心包，投芩、连、益元散、竹叶、茅根等，变为泄泻无度，稀粥食升，犹不知饱，渴喜热饮，身热依然，舌灰淡黄，脉象濡数，此藜藿之体，中气本虚，寒凉太过，一变而邪陷三阴，太阴清气不升，浊阴凝聚，虚气散逆，中虚求食，有似除中，而尚未至除中也。阴盛格阳，真寒假热，势已入于险境。姑仿附子理中合小柴胡意，冀其应手则吉。

熟附块（一钱五分） 炒潞党（二钱） 炮姜炭（六分） 炒冬术（二钱） 炙草（四分） 云茯苓（三钱）煨葛根（一钱五分） 软柴胡（七分） 仙半夏（二钱） 陈皮（一钱） 炒谷芽苡仁（各三钱） 红枣（二枚）荷叶（一角）

【三诊】 温运太阴，和解枢机，连服三剂，身热泄泻渐减，胀满亦松，脘中虽饥，已不多食，均属佳境。而神疲倦怠，渴喜热饮，舌淡黄，脉濡数无力，中虚脾弱，饮水自救。效方出入，毋庸更张。

炒潞党（二钱） 熟附片（一钱） 炮姜炭（五分） 云苓（三钱） 炙草（五分） 大砂仁（八分） 陈皮（一钱） 炒谷芽苡仁（各三钱） 炒白术（二钱） 荷叶（一角）

又服三剂，加炒淮药（三钱）。

原按∶此症骤见似难着手，然既泻而腹仍膨，则非实胀，已可概见。苔灰淡黄，脉象濡数，俱是假热，所谓不从脉而从症也。

费左 湿温三候，初病足背湿热结毒起见，腐溃不得脓，疮旁四周肿红 痛，寒热晚甚，梦语如谵。前医叠投寒凉解毒，外疡虽见轻减，而加呃逆频频，胸痞泛恶，口有酸甜之味，不能饮食，渴不欲饮，口舌糜腐，小溲短赤，脉象濡滑而数。良由寒凉太过，湿遏热伏，热处湿中，胃阳被遏，气机窒塞，已成坏症。议进辛以开之，苦以降之，芳香以宣之，淡渗以利之，复方图治，应手乃幸。

仙半夏（二钱） 淡吴萸（一分） 郁金（五钱） 通草（八分） 清水豆卷（四钱） 枳实炭（一钱）川雅连（四分） 姜竹茹（五钱） 柿蒂（五枚） 鲜藿香（五钱） 鲜佩兰（五钱） 鲜枇杷叶（去毛、包，三张）

【二诊】 连服辛开苦降，芳香淡渗之剂，呃逆止，泛恶亦减，胸痞噫气，口舌糜腐依然，口有酸甜之味，身热起伏无常，小溲短赤，脉象濡数。湿热为粘腻之邪，最难骤化，胶阻于中，则胸痞噫气，熏蒸于上，则口有酸甜，三焦决渎无权，则小溲短赤，白疹不现，邪无出路。前方既见合度，循序前进，以图后效。

仙半夏（五钱） 左金丸（包，五分） 清水豆卷（四钱） 通草（八分） 枳实炭（一钱） 炒竹茹（二钱）茯苓皮（三钱） 鲜藿佩（各五钱） 柿蒂（五枚） 枇杷叶（去毛、包，五张） 滋肾通关丸（包煎，五钱）

【三诊】 呕恶止，胸痞未舒，口舌糜腐亦减，白疹渐现，伏邪湿热，已有暗泄之机。十余日未更衣，小溲短赤，身热临晚似剧，脉濡数。申酉为阳明旺时，阳阴腑垢不得下达，三焦之余湿，一时未易清澈。再守原法，加入通幽润肠之品，腑垢得去，则经中之余热，自无形默化也。

仙半夏（四钱） 川连（四分） 青蒿梗（五钱） 白薇（五钱） 清水豆卷（四钱） 全栝蒌（切，四钱）郁李仁（研，三钱） 大麻仁（研，三钱） 枳实炭（一钱） 炒竹茹（五钱） 鲜佩兰（四钱） 滋肾通关丸（包煎，五钱）

【四诊】 腑气已通，诸恙均平。今且调其胃气，宣化余湿，更当节饮食，以杜反复。

南沙参（三钱） 青蒿梗（五钱） 白薇（五钱） 清水豆卷（三钱） 鲜佩兰（五钱） 仙半夏（五钱）江枳壳（一钱） 竹茹（五钱） 通草（八分） 鲜枇杷叶（四张） 生熟谷芽（各三钱） 滋肾通关丸（包，五钱）

伏温夹湿，陷入厥阴，神识昏糊，牙关紧闭，四肢逆冷，唇燥而焦，胸闷呕吐，饮食不进，湿热酿成浊痰，互阻中焦，胃失降和，脉沉细而数，苔灰黄，况素体阴亏，肝火内炽，更兼怀孕，颇虑殒胎，危笃之症也。仿经旨有故无殒亦无殒也之意，拟四逆散加减，冀陷入之邪，从阳明而解为幸。

银柴胡（一钱） 炙远志肉（一钱） 炙僵蚕（三钱） 仙半夏（五钱） 净蝉衣（七分） 枳实炭（八分）九节石菖蒲（八分） 炒竹茹（五分） 嫩钩钩（后下，三钱） 清水豆卷（二钱）广郁金（五钱） 薄荷叶（八分） 淡竹沥（一两） 姜汁（冲服，三、四滴）

【二诊】 昨进四逆散加减，神识渐清，呕吐亦止。虽属佳兆，无如牙关拘紧，齿垢无津，里热口干，胸闷气粗，按脉沉细而数，良由阴液已伤，津无上承，陷入之温邪，未能透达，痰热胶阻肺络，肺失输布之权，况怀孕七月，胎气已伤，虽见小效，尚不足恃也。今拟生津达邪，清神涤痰，未识能得转危就安否。

霍石斛（三钱） 炙远志肉（一钱） 川贝母（二钱） 淡竹油（冲，一两） 清水豆卷（三钱） 鲜石菖蒲（八分） 栝蒌皮（二钱） 嫩钩钩（后下，三钱） 黑山栀（二钱） 鲜枇杷叶（三张） 鲜竹茹（二钱） 枳实（七分，同炒）

【三诊】 神识渐清，呕吐渐止，牙关拘紧亦舒，齿垢无津，咳嗽咯痰不爽，里热头眩，按脉濡滑而数，是阴液已伤，津少上承，陷入之邪，有暗泄之机，厥阳升腾，痰热胶阻肺络，肺失输布，怀麟七月，今太阴肺经司胎，胎热乘肺，肺气愈形窒塞，虽逾险岭，未涉坦途。再宜生津达邪，清神涤痰，冀望正胜邪却为吉。

霍山石斛（三钱） 炙远志肉（一钱） 霜桑叶（三钱） 清水豆卷（三钱） 鲜石菖蒲（八分） 滁菊花（三钱） 黑山栀（二钱） 鲜竹茹（二钱） 光杏仁（三钱）川贝母（二钱） 栝蒌皮（二钱） 嫩钩钩（后下，三钱） 鲜枇杷叶（三张） 淡竹油（冲，一两）

【四诊】 神识已清，津液渐回，里热亦减，而呕吐又起，不能饮食，口舌碎痛，腑气不行，脉象左弦数，右濡滑。此湿火上升，痰浊未楚，肺胃之气，不得下降，能得不生枝节，可望渐入佳境。仍宜生津和胃，苦降痰浊，怀麟七月，助顺胎气。

川石斛（三钱） 川贝母（二钱） 炙白苏子（五钱） 水炒川连（三分） 全栝蒌（切，四钱） 旋复花（包，五钱） 仙半夏（五钱） 鲜竹茹（二钱） 生熟谷芽（各三钱） 干芦根（去节，一两） 清炙枇杷叶（去毛、包，三钱） 柿蒂（十四枚） 广橘白（一钱）

【五诊】 呕吐已止，口舌碎痛亦减，胸脘不舒，饮食少进，神疲，右颧赤色，脉象软滑无神。怀麟七月，阳明少阴阴液已伤，痰浊未楚，厥气乘势横逆。再宜益阴柔肝，助顺胎气，而化痰浊。

川石斛（三钱） 抱茯神（三钱） 广橘白（一钱） 生白芍（二钱） 川贝母（二钱） 炒竹茹（二钱）仙半夏（五钱） 栝蒌皮（二钱） 生熟谷芽（各三钱） 干芦根（去节，二两） 清炙枇杷叶（去毛、包，三钱） 春砂壳（四分）

【六诊】 呕吐止，口舌碎痛亦减，惟纳谷不香，颈项胸膺发出白 ，伏邪湿热，已有外泄之佳象。口干不多饮，舌质红，苔薄腻，脉象濡滑而数。阴伤难复，浊痰未化，津少上承。怀麟七月，胎前以清热养阴为主。再宜养阴宣肺，和胃化痰。

川石斛（三钱） 抱茯神（三钱） 熟谷芽（四钱） 净蝉衣（八分） 清水豆卷（三钱） 佩兰梗（五钱）光杏仁（三钱） 陈广皮（一钱） 象贝母（三钱） 清炙枇杷叶（去毛、包，三钱） 炒竹茹（五钱） 干芦根（去节，一两） 净蝉衣（八分） 吉林参须（八分）

谨按∶此症为阴虚温邪内陷，若遇时医，见神识昏糊而大进犀羚，则邪遏不达而毙。或见四肢逆冷，而任投姜附，则阴液涸竭而亡。况怀麟七月，恐其胎气受伤，用药最为棘手。而夫子初诊，即认定为热厥，投四逆散以解之。继又速进养阴清热之剂，使内陷之邪，由脏转腑，由里达表，竟使病者得庆更生，夫子之识见深矣。治安幸列门墙，弥殷瞻仰，谨录之。受业 朱治安志。

邹女 湿温九天，身热午后尤甚，口干不多饮，头痛且胀，胸闷不能食，腑行溏薄，舌苔薄腻带黄，脉象濡数，左关带弦，温与湿合，热处湿中，蕴蒸膜原，漫布三焦，温不解则热不退，湿不去则温不清，能得白 ，而邪始有出路，然湿为粘腻之邪，最难骤化，恐有缠绵之虑。姑拟柴葛解肌，以去其温，芳香淡渗，而利其湿。

软柴胡（八分） 葛根（一钱五分） 清水豆卷（三钱） 赤苓（三钱） 泽泻（五钱） 银花炭（三钱）连翘（二钱） 鲜藿香（一钱五分） 鲜佩兰（一钱五分） 神曲（二钱） 大腹皮（二钱） 通草（八分）荷叶（一角） 甘露消毒丹（包，四钱）

【二诊】 湿温十二天，汗多，身热虽减，而溏泻更甚于前，日夜有十余次之多。细视所泻之粪水，黑多黄少，并不臭秽，唇焦齿垢，口干欲饮，饮入肠鸣，小溲短少而赤，舌边红，苔干黄，脉象左濡数，右濡迟，趺阳之脉亦弱。此太阴为湿所困，清气下陷。粪水里黑多黄少，黑属肾色，是少阴胜趺阳负明矣，况泻多既伤脾、亦伤阴。脾阳不能为胃行其津液，输运于上，伤阴津液亦不上承，唇焦齿垢，职是故也。书云∶自利不渴者属太阴，自利而渴者属少阴。少阴为水火之脏，为三阴之枢，少阴阴阳两伤，上有浮热，下有虚寒，显然可见。脉证参观，颇虑正不敌邪，白 不能外达，有内陷之险，欲滋养则碍脾，欲温化则伤阴，顾此失彼，殊属棘手。辗转思维，惟有扶正祛邪，培补中土，冀正旺则伏邪自达，土浓则虚火自敛，未识能弋获否。

人参须（一钱） 米炒于术（二钱） 清水豆卷（四钱） 云苓（三钱） 生甘草（三分） 炒淮山药（三钱）炮姜炭（三分） 炒扁豆衣（三钱） 炒谷芽苡仁（各三钱） 干荷叶（一两） 陈仓米（一两，煎汤代水）

【三诊】 湿温两候，前方连服三剂，泄泻次数已减。所下粪水，仍黑黄夹杂，小溲短赤，口干欲饮，齿缝渗血，舌边红，苔干黄，脉象濡数，尺部细弱，白 布于胸膺脐腹之间，籽粒细小不密，伏温蕴湿，有暗泄之机。

然少阴之阴，太阴之阳，因泻而伤，清津无以上供。泻不止，则正气不复，正不复，则邪不能透达，虽逾险岭，未涉坦途也。仍宜益气崇土为主，固胃涩肠佐之。

吉林参（一钱） 米炒于术（二钱） 生甘草（三分） 云苓（三钱） 炒淮山药（三钱） 炒川贝（二钱）禹余粮（三钱） 炒谷芽（三钱） 橘白（一钱） 炒薏仁（三钱） 干荷叶（一角）

【四诊】 湿温十七天，泄泻已减七八，粪色转黄，亦觉臭秽，太阴已有健运之渐，白 布而甚多，色亦显明，正胜邪达之佳象。口干而腻，不思谷食，睡醒后面红，稍有谵语，超时而清，脉濡数而缓，舌质红苔黄。良由气阴两伤，神不安舍，余湿酿成痰浊，留恋中焦，胃气呆顿。今拟七分扶正，三分祛邪，虚实兼顾，以善其后也。

人参须（八分）炒于术（一钱五分） 炒川贝（二钱） 云苓神（辰砂拌，各三钱） 远志（一钱）炒淮药（三钱） 橘白（一钱） 炒谷芽苡仁（各三钱） 清水豆卷（三钱） 佩兰（一钱五分） 清炙枇杷叶（二钱）

张左 秋温伏暑，蕴蒸阳阴，身热甚壮，有汗不解，口干欲饮，苔黄脉数，两足逆冷。是热在阳明，湿在太阴，与中寒者不同，症势沉重。姑拟加味苍术白虎汤，清温燥湿，以望转机。

生石膏（五钱） 天花粉（三钱） 黑山栀（一钱五分） 肥知母（一钱五分） 金银花（三钱） 活芦根（去节，一两） 生甘草（五分） 连翘壳（一钱五分） 制苍术（一钱）

王幼 湿温伏邪，已十六天，汗多潮热，口干欲饮，白 布于胸腹之间，八九日未更衣，脐下按之疼痛，舌红绛中后腻黄，脉象沉数。叠投清温化湿之剂，诸症不减；良由伏邪蕴湿化热，由气及营，由经入腑，腑中宿垢不得下达也。吴又可云∶温病下不嫌早。导滞通腑为主，清温凉营佐之，使有形之滞得下，则无形之邪自易解散。

生川军（二钱） 玄明粉（后入，一钱五分） 枳实（一钱） 生甘草（五分） 冬桑叶（二钱） 粉丹皮（二钱）青蒿（一钱五分）嫩白薇（一钱五分） 京赤芍（一钱五分） 青荷梗（一尺） 活水芦根（去节，一尺）

【复诊】 昨进导滞通腑，清营泄热之剂。腑气已通，潮热渐减，白 布而不多，口干欲饮，舌中腻黄渐化，脉濡数无力，阴液暗伤，余热留恋气营之间，清津无以上供。今拟生津清化，佐入和胃之品，尚须节食，恐多食则复，少食则遗之弊。

天花粉（三钱） 霜桑叶（二钱） 粉丹皮（一钱五分） 京赤芍（一钱五分） 朱茯神（三钱） 青蒿梗（一钱五分） 嫩白薇（一钱五分） 通草（八分） 六一散（包，三钱） 青荷梗（一尺） 生熟谷芽（各三钱）

裘左 湿温八天，壮热有汗不解，口干欲饮，烦躁不寐，热盛之时，谵语妄言，胸痞泛恶，不能纳谷，小溲浑赤，舌苔黄多白少，脉象弦滑而数。阳明之温甚炽，太阴之湿不化，蕴蒸气分，漫布三焦，有温化热、湿化燥之势，症非轻浅。姑拟苍术白虎汤加减，以观动静。

生石膏（三钱） 肥知母（一钱五分） 枳实炭（一钱） 通草（八分） 制苍术（八分） 茯苓皮（三钱）炒竹茹（一钱五分） 飞滑石（三钱） 仙半夏（一钱五分） 活芦根（去节，一尺）荷梗（一尺）

【二诊】 今诊脉洪数较缓，壮热之势大减，稍能安寐，口干欲饮，胸闷泛恶，不能纳谷，舌苔腻黄渐化，伏温渐解，而蕴湿犹留中焦也。既见效机，毋庸更张，参入芳香淡渗之品，使湿热有出路也。

熟石膏（三钱） 仙半夏（一钱五分） 枳实炭（一钱） 泽泻（一钱） 制苍术（八分） 赤茯苓（三钱）炒竹茹（一钱五分） 通草（八分） 飞滑石（三钱） 鲜藿佩（各一钱五分） 荷梗（一尺）

【三诊】 热退数日，复转寒热似疟之象，胸闷不思纳谷，且有泛恶，小溲短赤，苔黄口苦，脉象左弦数，右濡滑。此伏匿之邪，移于少阳，蕴湿留恋中焦，胃失降和。今宜和解枢机，芳香淡渗，使伏匿之邪，从枢机而解，湿热从小便而出也。

软柴胡（八分） 仙半夏（二钱） 酒黄芩（一钱） 赤苓（三钱） 枳实（一钱） 炒竹茹（一钱五分）通草（八分） 鲜藿佩（各一钱五分） 泽泻（一钱五分） 荷梗（一尺）

赵童 湿温已延月余，身热早轻暮剧，有时畏冷背寒，热盛之时，谵语郑声，渴喜热饮，小溲短赤，形瘦骨立，纳谷衰微，舌质红，苔薄黄，脉象虚弦而数，白疹布而不多，色不显明。良由病久正气已虚，太少之邪未罢，蕴湿留恋膜原，枢机不和，颇虑正不敌邪，致生变迁。书云∶过经不解，邪在三阳。今拟小柴胡合桂枝白虎汤加减，本虚标实，固本去标为法。

潞党参（一钱五分） 软柴胡（一钱） 生甘草（五分） 仙半夏（二钱） 熟石膏（三钱） 赤茯苓（朱砂拌，三钱） 炙远志（一钱） 川桂枝（八分） 通草（八分） 泽泻（一钱五分） 焦谷芽（三钱）佩兰叶（一钱五分）

【二诊】 进小柴胡合桂枝白虎汤加减，寒热渐退，谵语亦止，白疹布而渐多，脉象濡数，苔薄黄。太少之邪，已有外达之势，口干不多饮，精神疲倦，谷食衰微，正气已夺，脾胃鼓舞无权。今拟制小其剂，扶正祛邪，理脾和胃，冀胃气来复，自能入于坦途。

潞党参（一钱五分） 银柴胡（一钱） 生甘草（五分） 云苓（辰砂拌，三钱） 仙半夏（二钱） 粉葛根（一钱五分） 广橘白（一钱） 佩兰叶（一钱五分） 白薇（一钱五分） 川通草（八分） 生熟谷芽（各三钱）生姜（一片） 红枣（三枚）

李左 脉来濡数，濡为湿，数为热，湿与热合，蕴蒸气分，漫布三焦，是以身热三候，朝轻暮重，白疹满布胸膺之间，形瘦神疲，乃湿热郁久不化，耗气伤阴所致，症势非轻。急宜存阴清宣。

金石斛（三钱） 嫩白薇（一钱五分） 六一散（包，三钱） 象贝母（三钱） 南北沙参（各一钱五分）茯苓皮（三钱） 净蝉衣（八分） 鲜竹叶（三十张） 香青蒿（一钱五分） 通草（八分） 连翘壳（一钱五分） 荷梗（一支）

沈左 湿温四候，身热早轻暮重，有汗不解，白 已布，色不显明，口干欲饮，唇燥齿垢，形瘦神疲，舌质红，苔微黄，脉濡数无力。此乃气阴已伤，余邪湿热，留恋气营之间，入夜梦语如谵，有神不守舍之象，且有咳嗽，肺胃亦虚，虚多邪少，还虑生波。今拟清养肺胃之阴，宣化三焦之湿。

南沙参（三钱） 朱茯神（三钱） 川贝（二钱） 通草（八分） 川石斛（三钱） 冬桑叶（三钱）栝蒌皮（二钱） 冬瓜子（三钱） 嫩白薇（一钱五分） 粉丹皮（一钱五分） 广橘白（一钱） 生苡仁（三钱）清炙枇杷叶（去毛、包，二钱）

【复诊】 诸恙见轻，原方加北秫米（包）三钱。

郑左 湿温十六天，身灼热，有汗不退，口渴欲饮，烦躁少寐，梦语如谵，目红溲赤，舌红糙无津，脉象弦数，红疹布于胸膺之间。此温已化热，湿已化燥，燥火入营，伤阴劫津，有吸尽西江之势，化源告竭、风动痉厥之变，恐在目前。亟拟大剂生津凉营，以清炎炎之威，冀其津生邪却，出险入夷为幸。

鲜生地（六钱） 天花粉（三钱） 川贝母（二钱） 生甘草（八分） 粉丹皮（二钱） 冬桑叶（三钱）银花（八钱） 白薇（一钱五分）羚羊片（八分） 朱茯神（三钱） 带心连翘（三钱） 茅芦根（各一两） 鲜石斛（四钱） 鲜竹叶（三十片）

【二诊】 湿温十八天，甘寒清解，已服二剂，舌红糙略润，津液有来复之渐。身灼热、口渴引饮均减，夜寐略安，佳境也。红疹布而渐多，目白红丝，小溲短赤，脉数不静，少阴之阴已伤，水不济火，营分之热尚炽，木火升腾。前方既见效机，毋庸改弦易辙也。

原方加∶西洋参（一钱五分）、鲜藕（四两，切片入煎）。

【三诊】 湿温三候，温化热，湿化燥，叠进生津凉解，身灼热大减，寐安，梦语亦止。红疹满布，营分之热，已得外达，脉数不静，舌转光红，小便黄，七、八日未更衣，阴液难以骤复，木火尚炽，余焰未净。仍拟生津泄热，佐通腑气，虽缓下，亦寓存阴之意。

西洋参（一钱五分） 冬桑叶（二钱） 天花粉（三钱） 白薇（一钱五分） 鲜生地（四钱） 粉丹皮（二钱） 川贝母（三钱） 生甘草（六分） 鲜石斛（四钱） 朱茯神（三钱） 郁李仁（研，三钱）麻仁（研，四钱） 活芦根（去节，一尺）

【四诊】 湿温二十二天，身灼热已退，寐安神清，红疹布而渐化，腑气亦通，舌质红，苔微白，脉象濡软而数，精神疲倦，小溲淡黄，谷食无味，邪退正虚，脾胃鼓舞无权。今拟养正和胃，寒凉慎用，虑过犹不及也。

西洋参（米炒，五钱） 朱茯神（三钱） 川石斛（三钱） 生甘草（五分） 通草（八分） 栝蒌皮（二钱）广橘白（一钱） 川贝母（二钱） 北秫米（包，三钱）

巫左 湿温症已延月，寒热时轻时剧，口干不喜饮，腑行溏薄。初由伏邪湿热，蕴于募原，少阳枢机不和，太阴为湿所困，清气不升。阅前方参、附、龙、牡、姜、桂、二陈等剂，温涩太过，致伏邪无路可出，愈郁愈深，如胶似漆。邪遏化热，湿遏化燥，伤阴劫津，化源告竭，气逆而促，神糊谵语，所由来也。舌苔黑糙而垢，有似少阴热结旁流、急下存阴之条，无如脉象左弦细促数，右部虚散，腹无燥实坚满之形，安有可下之理？阴液枯槁，正气亦匮，厥脱之变，即在目前矣。勉拟增液生津，以救其焚，亦不过尽人力以冀天眷！

西洋参（三钱） 朱茯神（三钱） 天竺黄（一钱五分） 嫩钩钩（后入，三钱） 大麦冬（二钱）紫贝齿（三钱） 银柴胡（八分） 枳实炭（八分） 霍石斛（三钱） 川贝母（二钱） 清炙草（四分）炒竹茹（一钱五分）

湿温三候，灼热不退，舌绛起刺，脉洪数。温邪化火，由气入营，热邪内炽，扰犯包宫，伤津劫液，化源欲竭。以致唇焦齿垢，谵语妄言，内陷重症，危笃之至。拟养阴救液，清火开窍，未识能有挽回否。

犀角尖（三分） 粉丹皮（一钱五分） 带心麦冬（三钱） 鲜石菖蒲（五分） 鲜生地（三钱）京赤芍（一钱五分） 上川连（三分） 鲜竹叶心（三钱） 带心连翘（三钱） 京玄参（三钱） 天竺黄（二钱） 活芦根（去节，一两） 牛黄清心丸（一粒，另研细末化服）

叶左 初病喉痧，治愈之后，因复感停滞，酿成湿温。身热有汗不解，临晚畏寒，入夜热势较盛，天明即觉轻减，已有三候。口干不多饮，小溲短赤，超时有粉汁之形。苔薄黄，脉濡数。素有失红，阴虚体质，叠进清温化湿之剂，其热非特不减，反加肤肿足肿，脐腹饱满，面浮咳嗽。细推病情。太阳经邪未解，膀胱腑湿不化，久则湿困大阴，健运无权。湿为阴邪，易于化水，水湿泛滥，则为肤肿足肿；中阳不运，浊阴凝聚，则为脐腹饱满；水湿逆肺，则为咳嗽面浮；格阳于外，则身热不退也。恙势已入险境，岂可泛视。今拟五苓加味，温开太阳而化水湿，勿可拘执阴虚体质，而畏投温剂，致一误而再误也。然乎否乎？质之高明！

川桂枝（八分） 连皮苓（四钱） 炒白术（三钱） 猪苓（三钱） 仙半夏（三钱） 大腹皮（二钱）砂仁（八分） 光杏仁（三钱） 泽泻（一钱） 姜皮（八分） 陈皮（一钱） 冬瓜子皮（各三钱）

【二诊】 两进五苓，症势未见动静。夫太阳为寒水之经，本阴标阳；太阳与少阴为表里，少阴为水火之脏，本热标寒。太阳之阳不行，少阴之阴亦伤，少火不能生土，中央干健无权，水湿日积，泛滥横溢，浊阴凝聚，阴盛格阳，肺失治节，水道不行，险象环生，殊可虑也。脉象寸部濡数，关尺迟弱，真阳埋没，阴霾满布，若加气喘，则难为力矣。再拟五苓合真武汤，震动肾阳，温化水湿，千钧一发，惟此一举，狂见如斯，明者何如！？

熟附块（一钱） 川桂枝（八分） 陈皮（一钱） 大砂仁（八分） 连皮苓（四钱） 猪苓（二钱）大腹皮（二钱） 川椒目（十四粒） 炒白术（三钱） 泽泻（一钱五分） 水炙桑皮（一钱五分） 淡姜皮（八分）

【三诊】 连服五苓真武以来，肤肿跗肿腹满，已见轻减，小溲稍多，真阳有震动之渐，水湿有下行之势，临晚形寒身热，至天明得汗而退，枢机有斡旋之意，均属佳象。口干渴喜热饮，痰多咳嗽，谷食衰微，白苔化而转淡。夫太阴为湿久困，干健无权，肺失肃化。脉象关尺迟弱略起，虽逾险岭，夫涉坦途。仍守前法，努力前进。

桂枝（六分） 白术（三钱） 熟附块（一钱） 软柴胡（七分） 大腹皮（二钱） 茯苓（四钱）泽泻（一钱五分） 大砂仁（八分） 仙半夏（二钱） 水炙桑皮（一钱五分） 清炙草（五分） 生姜（二片）红枣（四枚） 炒谷芽苡仁（各，三钱）

【四诊】 温少阴，开太阳，运中阳，逐水湿，又服二剂，肿退，腹满渐消，临晚寒热亦轻，惟痰多咳嗽，纳谷衰少，小溲不清，苔薄腻微黄，脉象缓滑。此脾不健运，胃不流通，湿痰积之于肺，肺失肃化之权。

再仿前意，制小其剂。

吉林参须（八分） 连皮苓（四钱） 炒白术（一钱五分） 光杏仁（三钱） 冬瓜子皮（各三钱）陈皮（一钱） 熟附块（八分） 炒谷麦芽（各三钱） 软柴胡（八分） 福泽泻（一钱五分） 清炙草（五分）大砂仁（八分） 仙半夏（二钱）

【五诊】 肿满已消，寒热亦退，惟纳谷衰少，口有甜味，痰多咳嗽，小溲不清，脉象濡滑。余湿留恋中焦，脾胃运化失司，津液不布为痰，此痰多而咳嗽也。今当调理脾胃以化余湿，节其饮食而慎起居。

炒白术（五钱） 陈广皮（一钱） 清水豆卷（四钱） 炒谷芽苡仁（各三钱） 冬瓜子皮（各三钱）连皮苓（四钱） 仙半夏（二钱） 省头草（一钱五分） 大砂仁（七分） 光杏仁（三钱） 川贝（二钱）通草（八分） 清炙枇杷叶（去毛、包，二钱）

湿温匝月，身壮热，汗多畏寒，胸闷呕吐，纳食不进，烦躁懊 ，少腹胀痛拒按，溺时管痛，小便不利，口干唇燥，渴喜热饮，舌苔白腻，脉象左弦迟而紧，右沉细无力，据述病起于经行之后，阅前所服之方，栀豉、二陈、泻心、八珍、金铃子散等剂。推其病情，其邪始在太阴阳明，苦寒叠进，邪遂陷入少阴厥阴，清阳窒塞，蓄瘀积于下焦，膀胱宣化失司，烦躁似阳，实阴躁也，阴盛于下，格阳于上，若再投苦降，则邪愈陷愈深矣。今拟吴茱萸汤加味，温经逐湿，理气祛瘀，冀其转机为幸。

淡吴萸（六分） 熟附片（八分） 赤苓（三钱） 连壳蔻仁（八分） 焦楂炭（三钱） 姜半夏（二钱）砂仁（八分） 陈皮（八分） 延胡索（一钱） 五灵脂（一钱五分） 两头尖（酒浸、包，一钱五分）泽泻（一钱） 生姜（二片）

【二诊】 两进吴茱萸汤，呕吐烦躁，均已轻减，少腹胀痛亦松，反加大便溏泄，有七八次之多，寒滞有下行之机，中阳有来复之渐，佳象也。身热依然，口干唇燥，渴喜热饮，苔腻稍化，脉仍弦迟，勿可因口干唇燥，即改弦易辙，虽有身热，可毋庸虑，但使卫阳能入于阴，则身热自除矣。仍守原法，更进一筹。

原方去生姜、连壳蔻仁，加炮姜炭（六分）、炒白术（一钱）。

【三诊】 呕吐溏泄已止，少腹胀痛亦减大半。惟小溲不利，溺时管痛，唇燥口干不多饮。脉象寸关濡滑，尺部涩迟，是蓄瘀蕴湿，留恋下焦，膀胱气化无权，脾不能为胃行其津液，浸润于上，症虽转机，还当谨慎。今制小其剂，加入通关滋肾之品，使蓄瘀蕴湿，从下窍而出。

吴萸（四分） 仙半夏（二钱） 熟附片（八分） 赤苓（三钱） 陈皮（一钱） 炒白术（二钱）炮姜炭（四分） 清炙草（四分） 砂仁（八分） 琥珀屑（冲，六分） 通天草（五钱） 滋肾通关丸（包煎，三钱）

【四诊】 诸恙十减七八，小溲亦利，惟纳谷衰少，神疲肢倦，唇干口干不多饮，苔转淡黄，脉现濡缓，是脾胃两伤，运化失常。今拟醒脾和胃，而宣余湿，隔一日服一剂，仿经旨大毒治病，十去其六，小毒治病，十去其八，毋使过之，伤其正也之意。

炒白术（二钱） 云苓（三钱） 清炙草（五分） 陈皮（一钱） 仙半夏（二钱） 大砂仁（八分）焦谷芽（五钱） 省头草（五钱） 绛通草（八分） 通天草（五钱） 生姜（二片） 红枣（四枚）

郑左 湿温十八天，初起身热，继则不热，两颧红赤，小溲自遗，时时欲寐，舌灰薄腻，口干不欲饮，脉沉细无神。此邪陷少阴，肾阳堙没，龙雷之火，飞越于上，戴阳症也，殊为可虑！急拟温经扶正而潜浮阳，未识能得挽救否。

潞党参（五钱） 龙骨（三钱） 煨益智（一钱五分） 炙远志（一钱） 熟附块（三钱） 牡蛎（三钱）清炙草（五分） 炒于术（一钱五分） 鹿角霜（五钱）

【复诊】 加炙黄 、大砂仁。

周左 湿温月余，身热汗多，神识昏糊，谵语郑声，唇燥口干不欲饮，谷食不进，舌苔干腻，脉象沉细。此湿邪久困太阴，陷入少阴，湿为阴邪，最易伤阳，卫阳失于外护则汗多，浮阳越于躯壳则身热，神不守舍则神糊，与热入心包者，有霄壤之别。动则微喘，肾气不纳也。十余日未更衣，此阴结也。脉证参合，正气涣散，阴阳脱离即在目前矣。急拟参附回阳，龙牡潜阳，苟能阳回神定，庶可望转危为安之幸。

别直参（二钱） 熟附块（二钱） 左牡蛎（三钱） 大砂仁（八分） 仙半夏（二钱） 炙远志（一钱）花龙骨（三钱） 朱茯神（三钱） 炒枣仁（三钱） 北秫米（包，三钱） 浮小麦（四钱）

【二诊】 两进参附回阳，龙牡潜阳，汗收神清，阳气有内返之佳境。口干，渴喜热饮，纳谷衰少，精神困顿，十余日未更衣，腹内微胀，并不拒按，苔干腻，脉沉细。阳不营运，阴气凝结，肠垢不得下达，犹严寒之时，水冰而地坼也，险岭虽逾，未入坦途。再拟扶正助阳，温通腑气。

别直参（一钱五分） 熟附块（一钱五分） 朱茯神（三钱） 炙远志（一钱） 炒枣仁（三钱） 仙半夏（三钱） 陈广皮（一钱） 大麻仁（研，四钱） 郁李仁（研，三钱） 焦谷芽（四钱） 半硫丸（包，二钱）

外用蜜煎导法。

【三诊】 服两剂后，腑气已通，余恙如故。原方去半硫丸、郁李仁、大麻仁，加米炒于术。

朱孩 湿温已延月余。身热不退，腹痛便泄，大腹膨胀，面浮体肿，舌苔灰黄，脉象濡数，纹色青紫，已逾气关。某专科投以银翘、芩、连、滑石、通草、楂、曲、鸡金、苓、术等，意谓疳积成矣。惟按脉论证，此三阳之邪，已传入三阴。在太阴则大腹胀痛，在少阴则泄泻体肿，在厥阴则腹痛肢冷。卫阳不入于阴则发热，水湿泛滥横溢，则遍体浮肿。小孩稚阳，病情若此，犹小舟之重载，覆沉可虑！今拟真武、理中、小柴胡复方图治，冀挽回于什一。

熟附片（八分） 炒干姜（五分） 炒白术（一钱五分） 连皮苓（三钱） 陈皮（一钱） 炒潞党（一钱）软柴胡（五分） 清炙草（五分） 川椒目（十粒） 砂仁（八分） 大腹皮（二钱） 六神曲（三钱）

【二诊】 服理中、真武、小柴胡复方以来，腹胀满肢体肿均见轻减，泄泻亦止，佳兆也。惟身热晚作，乳食少进，口干欲饮。指纹色青紫已回气关之内，脉仍濡数无力，是阴盛格阳，真寒假热，切勿因身热而即改弦易辙也。仍守原法，努力前进。

原方加∶嫩白薇（一钱）。

【三诊】 肿胀十减七八，身热亦觉渐退，惟神疲形瘦，谷食少进，水湿已化，正虚困顿，脾胃阳衰，鼓舞无权也。仍守原方出入。

原方去柴胡，加焦谷芽（三钱）、佩兰梗（一钱五分）。

按∶此症疑似之处，最难辨别。认定三阴见象，投以温药，故能无虑也。否则再进寒凉，必致邪陷阳越，而不起矣。

上一页：暑温案
下一页：痉症案


痉症案 《丁甘仁医案》

痉症案

陈幼 两目上窜，时剧时轻，今晚角弓反张，脐腹疼胀，舌强不利吮乳，舌尖边淡红，中后薄腻，脉濡弱，哭声不扬。气阴暗伤，虚风内动，痰热逗留，肺胃气机室塞，窍道不通。与熄风安神，化痰宣肺法。

石决（三钱） 朱茯神（三钱） 川象贝（各二钱） 嫩钩钩（后下，三钱） 青龙齿（三钱） 炙远志（一钱） 陈木瓜（二钱） 山茨菇片（五分） 净蝉衣（八分） 炙僵蚕（三钱） 珍珠粉（冲服，一分）金器（入煎，一具）

【二诊】 角弓反张之势已和，舌强不利吮乳，手足心热，哭泣声哑，脉象弦细，风阳挟痰热上阻廉泉，横窜络道。肺胃气机窒塞不宣。再拟熄风涤痰，清热宣肺。

霜桑叶（二钱） 朱茯神（三钱） 川象贝（各二钱） 嫩白薇（一钱五分） 甘菊花（三钱） 远志肉（一钱）炙僵蚕（三钱） 青龙齿（三钱） 净蝉衣（八分） 石决（三钱） 山茨菇片（四分）嫩钩钩（后入，三钱） 淡竹沥（冲服，一两） 真猴枣珍 珠粉（冲服，各一分） 金器（入煎，一具）

朱幼 初病伏邪化热，销烁阴液，发热口渴，唇皮焦燥，过服清凉，以致脾阳受伤，清气下陷，小溲清长，而大便溏泄也，势成慢惊重症。急拟温肾运脾。

煨葛根（二钱） 炒于术（一钱五分） 陈广皮（一钱） 扁豆衣（三钱） 熟附片（八分） 炙甘草（五分）焦谷芽（三钱） 炮姜炭（四分） 炒淮药（三钱） 干荷叶（一角）

冯幼 先天不足，后天又弱，吐泻已久，神疲内热，口干不多饮，舌质红，指纹红紫带青，已过气关。呕吐伤胃，泄泻伤脾，脾阳胃阴两伤，肝木来乘，所谓阴虚生内热，阳陷则飧泄也，渐入慢惊一途，恐鞭长莫及矣。勉拟连理汤加味，温养脾胃，抑木和中，以望转机。

炒潞党参（一钱五分） 炙甘草（五分） 炮姜炭（三分） 焦谷芽（三钱） 陈木瓜（二钱） 陈广皮（一钱）云茯苓（二钱） 川雅连（三分） 炒于术（一钱五分） 灶心黄土（一两）

马左 形寒畏冷，遍身骨楚，头项强痛，泛泛作恶，小溲短少，脉紧急，苔薄腻。太阳阳明两经同病，急与葛根汤散其寒邪，不致缠绵是幸。

粉葛根（一钱五分） 云苓（三钱） 炒谷芽（三钱） 川桂枝（五分） 姜半夏（三钱） 陈佩兰（一钱五分） 净麻黄（五分） 陈广皮（一钱五分） 炒香豉（三钱） 煨姜（两片）

【二诊】 昨进葛根汤，得汗甚多，头项痛骨楚均舒，泛泛作恶已止。身热头眩，口干欲饮，脉象弦数，苔薄腻黄，舌质红。太阳之邪已解，阳明之热内炽，幸喜素体强盛，不致迁延。今与桂枝白虎，一以清阳明之热，一以肃太阳之邪。

川桂枝（三分） 赤苓（三钱） 炒谷芽（三钱） 生石膏（三钱） 江枳壳（一钱五分） 省头草（一钱五分） 天花粉（三钱） 苦桔梗（八分） 炒竹茹（一钱五分） 干芦根（去节，五钱）

费左 身热不退，头项强痛，角弓反张，神昏谵语，渴喜冷冻饮料，脉象弦数，苔薄腻，舌红。前医叠投表散之剂，汗出太多，高年气阴本亏，重汗乏阴，以致阴虚不能敛阳，二元不入于阳，若见风动呃逆，则无望矣！急与桂枝羚羊，未识能转危为安否。

粉葛根（一钱五分） 朱茯神（三钱） 生石决（四钱） 川桂枝（三分） 羚羊片（五分） 鲜石菖蒲（一钱）嫩钩尖（三钱） 天花粉（三钱） 天竺黄（一钱五分） 鲜竹叶（三十张） 活芦根（去节，一尺）

【二诊】 头项强痛轻减，身热亦略退，神志平静，渴喜多饮，脉细数，苔腻舌红。阴亏于下，阳浮于上。前方既见效机，仍守原意出入。

粉葛根（一钱五分） 朱茯神（三钱） 生石决（五钱） 羚羊角（五分） 石菖蒲（八分） 嫩钩尖（三钱）天花粉（三钱） 天竺黄（一钱五分） 川贝母（三钱） 鲜竹叶（三十张） 朱灯心（二扎）

【三诊】 神志已清，头项强痛亦止，神疲欲卧，纳谷不香，脉濡细，苔薄腻，险岭已逾，可告无虞。再与清养之品，善后可矣。

冬桑叶（三钱） 朱茯神（三钱） 生谷芽（三钱） 甘菊花（三钱） 川贝母（三钱） 香佩兰（一钱五分）生石决（三钱） 天花粉（三钱） 生竹茹（一钱五分） 嫩钩尖（后入，三钱） 鲜竹叶（三十张）

上一页：湿温案
下一页：霍乱案


霍乱案 《丁甘仁医案》

霍乱案

陈左 夏月阳外阴内，偏嗜生冷，腠理开发，外邪易袭。骤触疫疠不正之气，由口鼻而直入中道，以致寒暑湿滞，互阻中焦，清浊混淆，乱于肠胃，胃失降和，脾乏升运，而大吐大泻，挥霍撩乱。阳邪锢闭于内，中阳不伸，不能鼓击于脉道，故脉伏；不能通达于四肢，故肢冷，两足转筋。一因寒则收引，一因土虚木贼也。汗多烦躁，欲坐井中之状，口渴不欲饮，是阴盛于下，格阳于上，此阴躁也。形肉陡然削瘦，脾土大伤，谷气不入，生化欲绝，阴邪无退散之期，阳气有脱离之险，脉证参合，危在旦夕间矣！拟白通四逆加人尿猪胆汁意，急回欲散之阳，驱内胜之阴，背城借一，以冀获效。

生熟附子（各三钱） 淡干姜（五钱） 炙草（一钱） 姜半夏（三钱） 吴萸（七分） 川连（三分） 赤苓（四钱） 陈皮（一钱） 陈木瓜（五钱） 童便（冲服，一杯）猪胆汁（冲服，三四滴）

【复诊】 吐泻烦躁均减，脉伏肢冷依然，加炒潞党参四钱。

罗左 触受寒疫不正之气，夹湿滞交阻，太阴阳明为病，清浊相干，升降失常，猝然吐泻交作，脉伏肢冷，目陷肉削，汗出如雨。脾主四肢，浊阴KT 盘踞中州，阴气不能通达，脉伏肢冷，职是故也。阳气外越则自汗，正气大虚则目陷肉削。舌苔白腻，虚中夹实，阴霍乱之重症。亟拟白通四逆汤合附子理中汤加减，以期转机为幸。

熟附子块（二钱） 淡干姜（一钱） 清炙草（八分） 姜半夏（三钱） 吴萸（七分） 童便（冲服，一酒杯） 炒潞党（三钱） 生白术（二钱） 赤苓（四钱） 制川朴（一钱） 川连（三分） 猪胆汁（冲服，三、四滴） 灶心黄土（一两）

阴阳水煎。疫疠之邪，由口鼻而直入中道，与伏暑湿滞互阻，脾胃两病，猝然腹中绞痛，烦躁懊 ，上为呕吐，下为泄泻，四肢厥逆，口干欲饮，脉伏，舌苔薄腻而黄。清气在下，浊气在上，阴阳乖戾，气乱于中，而为上吐下泻，湿遏热伏，气机闭塞，而为肢冷脉伏，热深厥深，霍乱重症。亟宜萸连解毒汤加减，辛开苦降，芳香化浊，冀挽回于什一。

上川连（八分） 淡吴萸（二分） 仙半夏（二钱） 枳实炭（一钱） 黄芩（一钱五分） 藿香梗（一钱五分） 六神曲（三钱） 赤猪苓（各三钱） 炒白芍（一钱五分） 玉枢丹（磨冲，四分） 阴阳水煎

【二诊】 昨投萸连解毒汤，吐泻渐减，脉息渐起，四肢微温，佳兆也。惟烦躁干恶，口渴喜冷冻饮料，舌前半红绛，中后薄黄，小溲短赤。是吐伤胃，泻伤脾，脾阳胃阴既伤，木火上冲，伏暑湿热留恋不化也。今守原意，加入清暑渗湿之品，能得不增他变，可冀出险履夷。

上川连（八分） 淡吴萸（一分） 仙半夏（一钱五分） 枳实炭（八分） 黄芩（一钱五分） 炒白芍（一钱五分） 炒竹茹（一钱五分） 枇杷叶（四片） 柿蒂（五枚） 赤苓（三钱） 活芦根（去节，一尺）通草（八分） 神仁丹（冲服，四分）

【三诊】 吐泻已止，脉起肢温，烦躁干恶亦减，惟身热口渴，欲喜冷冻饮料，小溲短少而赤，舌红苔黄，阴液已伤，伏暑湿热蕴蒸膜原，三焦宣化失司。再拟生津清暑。苦寒泄热，淡以渗湿。

天花粉（三钱） 仙半夏（一钱五分） 银花（三钱） 六一散（包，三钱） 赤苓（三钱） 鲜石斛（三钱） 川雅连（五分） 连翘（三钱） 通草（八分） 竹茹（一钱五分） 活芦根（去节，一尺） 枇杷叶（去毛、包，四张）

尤左 寒暑湿滞互阻，太阴阳明为病，阴阳逆乱，清浊混淆，猝然吐泻交作，腹中绞痛，烦闷懊 ，脉沉似伏，霍乱之症，弗轻视之。亟拟芳香化浊，分利阴阳。

藿苏梗（各一钱五分） 枳实炭（一钱） 陈广皮（一钱） 姜川连（五分） 大腹皮（二钱） 姜半夏（二钱）制川朴（一钱） 白蔻仁（八分） 淡吴萸（二分） 六神曲（三钱） 炒车前（三钱） 生姜（三片）赤猪苓（各三钱） 玉枢丹（冲服，四分）

【二诊】 昨进正气合左金法，吐泻渐止，腹痛亦减，脉转濡数，反见身热，口干不多饮，舌苔灰腻而黄，伏邪有外达之机，里病有转表之象，均属佳境。仍守原意，加入解表，俾伏邪从汗而散。

淡豆豉（二钱） 嫩前胡（一钱五分） 苏藿梗（各一钱五分） 仙半夏（二钱） 大腹皮（二钱）薄荷叶（八分） 制川朴（一钱） 陈广皮（一钱） 炒枳壳（一钱） 六神曲（三钱） 白蔻壳（一钱）姜竹茹（一钱） 荷叶（一角）

【三诊】 恙由吐泻而起，太阴阳明为病，今吐泻虽止，而里热口渴，烦躁不寐，舌糙黑，脉细数。脾胃之阴已伤，心肝之火内炽。当宜养阴救液而清伏热。

鲜石斛（三钱） 连翘壳（三钱） 冬桑叶（三钱） 朱茯神（三钱） 细生地（三钱） 黑山栀（一钱五分） 粉丹皮（二钱） 天花粉（三钱） 生甘草（六分） 活芦根（去节，一尺）

李左 暑湿夹滞，互阻中焦，太阴阳明为病，吐泻交作，腹中绞痛，脉沉，四肢厥冷，舌灰腻微黄。

此系感受疫疠之气，由口鼻而入中道，遂致清浊混淆，升降失司。邪入于胃，则为呕吐，邪入于脾，则为泄泻。湿遏热伏，气道闭塞，气闭则不能通达经隧，所以四肢逆冷也。伤寒论曰∶呕吐而利，名曰霍乱。此重症也，急拟芳香化浊，分利阴阳。

藿苏梗（各一钱五分） 川雅连（五分） 淡黄芩（一钱五分） 炒竹叶（一钱五分） 广陈皮（一钱）

淡吴萸（二分） 炒赤芍（二钱） 大腹皮（二钱） 仙半夏（二钱） 制川朴（八分） 枳实炭（一钱）

六神曲（三钱） 炒车前（三钱） 玉枢丹（冲，四分）

居左 疫疠之邪，挟暑湿滞互阻，太阴阳明为病，腹中绞痛，烦躁不安，上为呕吐，下为泄泻，四肢逆冷，口干欲饮，脉细欲伏，舌苔薄腻而黄。清气在阴，浊气在阳，阴阳反戾，气乱于中，遂有此变。湿遏热伏，气机痞塞，所以四肢逆冷，脉道为之不利，霍乱重症，急拟萸连解毒汤加味，辛开苦降，芳香化浊。

川雅连（八分） 淡吴萸（三分） 淡黄芩（一钱五分） 鲜竹叶（三钱） 枳实炭（一钱） 大白芍（一钱五分） 灶心土（五钱） 藿香梗（一钱五分） 仙半夏（一钱五分） 六神曲（三钱） 玉枢丹（磨冲，三分）

阴阳水煎#寒疫不正之气，挟湿滞互阻，太阴阳明为病，清浊相干，升降失常，忽然吐泻交作，脉伏肢冷。目陷肉削，汗出如冰。脾主四肢，浊阴盘踞中州。阴气不能通达，肢冷脉伏，职是故也。阴无退散之期，阳有散亡之象，阴霍乱之重症，危在旦夕！勉拟通脉四逆汤加味，驱内胜之阴，复外散之阳，未识能有挽回否？

熟附片（三钱） 姜川连（八分） 仙半夏（一钱五分） 猪胆汁（冲服，三、四滴） 淡干姜（五分）炙甘草（五分） 赤猪苓（各三钱） 淡吴萸（三分） 制小朴（八分） 葱白头（三个）

上一页：痉症案
下一页：泄泻案


泄泻案 《丁甘仁医案》

泄泻案

章左 感受时气之邪，袭于表分，湿滞互阻肠胃，清浊混淆，以致寒热无汗，遍体酸疼，胸闷泛恶，腹鸣泄泻，日十余次，小溲不利，舌腻脉浮，表里两病，勿轻视之。仿喻氏逆流挽舟之意，拟仓廪汤加减，疏解表邪，而化湿滞。

荆芥（一钱五分） 防风（一钱） 羌独活（各一钱） 桔梗（一钱） 炒枳壳（一钱） 赤苓（三钱）仙半夏（二钱） 六神曲（三钱） 焦楂炭（三钱） 干荷叶（一角） 陈仓米（四钱） 薄荷（八分）

邬左 受寒挟湿停滞，脾胃两病，清不升而浊不降，胸闷泛恶，腹痛泄泻，苔腻脉迟。拟正气饮加减，芳香化浊，分利阴阳。

藿苏梗（各一钱五分） 陈皮（一钱） 仙半夏（二钱） 制川朴（一钱） 赤苓（四钱） 大腹皮（二钱）白蔻壳（八分） 大砂仁（八分） 六神曲（三钱） 焦楂炭（二钱） 生姜（二片） 干荷叶（一角）

另纯阳正气丸（五分，吞服）暑湿挟滞交阻，肠胃为病，腹痛泄泻黄水，日十余次，胸闷不能纳谷，小溲短赤，口干欲饮，舌质红、苔黄，脉濡数。治宜和中分利，利小便正所以实大便也。

煨葛根（二钱） 赤猪苓（各三钱） 生白术（一钱五分） 炒扁豆衣（三钱） 陈皮（一钱） 大腹皮（三钱）六神曲（三钱） 炒车前子（三钱） 春砂壳（八分） 六一散（包，三钱） 香连丸（吞服，一钱） 干荷叶（一角）银花炭（三钱）

王孩 泄泻旬日，腹鸣且胀，舌薄黄根白腻，指纹青，已至气关，面色萎黄。此太阴为病，健运无权，清气不升，浊气凝聚，恐有慢惊之变。姑仿理中汤加味。

生白术（二钱） 炮姜炭（四分） 熟附片（六分） 清炙草（五分） 云茯苓（二钱） 陈皮（一钱）煨木香（五分） 焦楂炭（一钱五分） 炒荷蒂（三枚） 炒淮药（三钱） 灶心黄土（四钱，煎汤代水）

形瘦色苍，木火体质，血亏不能养肝，肝气横逆，犯胃则呕，克脾则泻，泻久阴伤，津无上潮，口干舌光，经闭四月，脉象弦细，延即成损。拟敛肝柔肝，扶土和中。

炙乌梅（四分） 陈木瓜（五钱） 大白芍（一钱五分） 云茯苓（三钱） 生白术（三钱） 炒淮药（三钱）陈皮（一钱） 紫丹参（二钱） 炒诃子皮（五钱） 炒御米壳（五钱） 灶心黄土（四钱） 焦谷芽（四钱）

陈米汤煎

十剂后，呕泻均止，加炒潞党二钱。

裴左 五更泄泻，延经数月，泻后粪门坠胀，纳谷衰少，形瘦色萎，舌无苔，脉濡细。命火式微，不能生土，脾乏健运，清气下陷。拟补中益气，合四神加减，益气扶土，而助少火。

炒潞党（三钱） 清炙黄 （三钱） 土炒于术（二钱） 清炙甘草（五分） 陈皮（一钱） 炒补骨脂（一钱五分） 煨益智（一钱五分） 淡吴萸（五分） 煨肉果（一钱） 炮姜炭（八分） 桂附地黄丸（吞服，三钱）

匡孩 泄泻黄水，已延旬余，口舌糜腐，妨于吮乳。指纹色紫，已到气关，此脾土已虚，湿热内蕴，热蒸于上，湿注于下，湿多成五泄也。生甫数月，小舟重载，勿轻视之。

生白术（一钱五分） 炒淮药（二钱） 赤茯苓（三钱） 炒扁豆衣（三钱） 薄荷叶（六分） 川雅连（四分） 生甘草（四分） 焦楂炭（二钱） 车前子（一钱五分） 干荷叶（一角） 陈仓米（一合，煎水煎药）

邝孩 泄泻色青如蓝，日七八次，腹鸣作痛，纳少溲赤，舌苔黄白相兼。此风邪从脐而入肠胃，挟滞交阻，中土不运，清浊不分也。

炒黑防风（一钱） 炒黑荆芥（一钱） 生白术（二钱） 赤茯苓（三钱） 炒扁豆衣（三钱） 煨木香（八分） 广陈皮（一钱） 焦楂炭（三钱） 鸡金炭（二钱） 陈莱菔英（三钱） 戊己丸（包，一钱）

泄泻黄水，为日已久，肾主二便，始因湿胜而濡泻，继因濡泻而伤阴。浊阴上干则面浮，清阳下陷则足肿。脾湿入于带脉，带无约束之权，以致带下频频。脾津不能上蒸，则内热口干。浮阳易于上升，则头眩眼花。腰为肾之府，肾虚则腰 。脉象弦细，脾失健运之功，胃乏坤顺之德。营血虚则肝燥，脾湿陷则肾寒。拟参苓白术散加味，养胃扶土而助命火，譬之釜底添薪，则釜中之水，自能化气上行，四旁受其滋溉，则少火充足，胃纳渐加，即真阴自生，而湿自化，虚热乃不治自平矣。

炒潞党（三钱） 淮山药（三钱） 焦白芍（三钱） 牡蛎（五钱） 连皮苓（三钱） 生甘草（八分）浓杜仲（三钱） 红枣（三枚） 炒于术（二钱） 熟附子（二钱） 龙骨（三钱）

脾土薄弱，湿滞易停，泄泻青水。乃风邪淫肝，肝木乘脾，脾胃运化失常，纳少神疲，脉濡软。宜以扶土和中，祛风胜湿。

炒白术（二钱） 云茯苓（三钱） 范志曲（三钱） 炙甘草（五分） 焦白芍（二钱） 扁豆衣（三钱）炒谷芽（三钱） 黑防风（一钱五分） 陈广皮（一钱） 干荷叶（一角）

吴左 泄泻伤脾，脾阳式微，清气下陷，脾主四肢，阳不营运于四肢，卫气乃不能卫外为固。虚阳逼津液而外泄，大有亡阳之虑。拟附子理中，合二加龙骨牡蛎主治。

熟附块（三钱） 炮姜炭（八分） 川桂枝（一钱） 浮小麦（三钱） 吉林参（一钱） 云茯苓（三钱）大白芍（二钱） 炒于术（一钱五分） 炙黄 （三钱） 龙骨（三钱） 炙甘草（八分） 炙升麻（五分）牡蛎（四钱）

朱左 呕吐伤胃，泄泻伤脾，脾胃两败，健运失常，木乘土位，清不升而浊不降。宜抑木扶土，佐入益火之品。

熟附块（一钱） 云茯苓（三钱） 黑防风（一钱五分） 生姜（二片） 焦于术（二钱） 姜半夏（三钱）大砂仁（八分） 范志曲（三钱） 炒白芍（三钱） 广陈皮（一钱） 煨木香（五分）

上一页：霍乱案
下一页：痢疾案


痢疾案 《丁甘仁医案》

痢疾案

王妪 寒热呕恶，饮食不进，腹痛痢下，日夜五六十次，赤白相杂，里急后重，舌苔腻布，脉象浮紧而数。感受时气之邪，袭于表分，湿热挟滞，互阻肠胃，噤口痢之重症。先宜解表导滞。

荆芥穗（一钱五分） 青防风（一钱） 淡豆豉（三钱） 薄荷叶（八分） 藿苏梗（各一钱五分）仙半夏（二钱） 枳实炭（一钱五分） 苦桔梗（一钱） 炒赤芍（一钱五分） 六神曲（三钱） 焦楂炭（三钱） 生姜（二片） 陈红茶（一钱） 另玉枢丹（开水先冲服，四分）

【二诊】 得汗，寒热较轻，而痢下如故，腹痛加剧，胸闷泛恶，饮食不进，苔腻不化，脉象紧数。表邪虽则渐解，而湿热挟滞，胶阻曲肠，浊气上干，阳明通降失司，恙势尚在重途，书云∶无积不成痢。再宜疏邪导滞，辛开苦降。

炒豆豉（三钱） 薄荷叶（八分） 吴萸（三分） 川雅连（五分，拌炒） 枳实炭（一钱） 仙半夏（二钱）炒赤芍（一钱五分）酒炒黄芩（一钱） 肉桂心（三分） 生姜（二片） 青陈皮（各一钱） 六神曲（三钱） 焦楂炭（三钱）大砂仁（八分） 木香 槟榔丸（包煎，三钱）

【三诊】 寒热已退，呕恶亦减，佳兆也。而腹痛痢下，依然如故，脘闷不思纳谷，苔腻稍化，脉转弦滑，湿热滞尚留曲肠，气机窒塞不通。仍宜寒热并用，通行积滞，勿得因年老而姑息也。

仙半夏（二钱） 川连（四分） 酒炒黄芩（一钱五分） 炒赤芍（二钱） 肉桂心（三分） 枳实炭（一钱）金铃子（二钱） 延胡索（一钱） 六神曲（三钱） 焦楂炭（三钱） 大砂仁（研，八分） 全栝蒌（切，三钱）生姜（一片） 木香 槟榔丸（包煎，四钱）

【四诊】 痢下甚畅，次数已减，腹痛亦稀，惟脘闷不思纳谷，苔浓腻渐化，脉象濡数，正气虽虚，湿热滞尚未清澈，脾胃运化无权。今制小其剂，和中化浊，亦去疾务尽之意。

酒炒黄芩（一钱五分） 炒赤芍（一钱五分） 全当归（一钱五分） 金铃子（二钱） 延胡索（一钱）陈皮（一钱） 春砂壳（八分） 六神曲（三钱） 炒谷麦芽（各三钱） 全栝蒌（切，四钱） 银花炭（三钱）荠菜花炭（三钱） 香连丸（吞服，一钱）

宣童 发热六天，临晚尤甚，热度至百零四之盛，下痢日夜七八十次之多，速至圊而不能便，腹痛堕胀难忍，谷食不进，幸无呕吐，而口干欲饮，苔腻黄，脉滑数。时疫伏温，蕴蒸阳明，欲达而不能达，湿滞败浊，互阻曲肠，欲下而不能下。手足阳明为病，病情猛烈，急议表里双解，通因通用，冀望热清痢减，始有转机之幸。

粉葛根（二钱） 薄荷叶（八分） 金银花（八钱） 连翘壳（四钱） 酒炒黄芩（一钱五分） 炒赤芍（一钱五分） 青陈皮（各一钱） 全栝蒌（切，四钱） 春砂壳（八分） 苦桔梗（一钱） 六神曲（三钱）焦楂炭（三钱） 枳实导滞丸（包煎，三钱）

【二诊】 连投解肌通腑之剂，得汗甚多，发热较轻，白疹隐隐，布于胸膺之间，伏温之邪，有外达之机，痢下次数虽则不少，而腹痛已减，后重亦松，纳谷无味，口干欲饮，苔黄，脉滑数不静。湿热败浊，尚在曲肠之间，未得下行也。原法增减，努力前进。

原方去薄荷叶，加清水豆卷（四钱）。

【三诊】 发热渐退，痢下亦稀，腹痛后重，已减其半。谷食无味，口干不多饮，神疲色萎，苔薄黄，脉濡滑而数。阴液暗伤，湿热滞尚未清澈，肠胃气机不和。今拟理脾和胃，清化湿浊，更宜薄滋味，节饮食，恐有食复之弊，虽有虚象，不可骤补。

炒银花（五钱） 炒赤芍（一钱五分） 酒炒黄芩（一钱） 全当归（一钱五分） 陈皮（一钱）春砂壳（八分） 苦桔梗（一钱） 焦楂炭（三钱） 焦谷麦芽（各三钱） 全栝蒌（切，三钱） 荠菜花炭（三钱）香连丸（包，一钱二分）

洪左 血痢及旬，日夜十余次，腹疼里急，身热晚甚，口干欲饮，舌前半糙绛，中后腻黄，脉象弦数。此乃阴液素亏，津乏上承，伏温在营，血渗大肠，肠中湿浊稽留，气机痞塞不通，症非轻浅。姑拟生津达邪，清营化浊。

鲜石斛（三钱） 淡豆豉（三钱） 金银花（五钱） 连翘壳（三钱） 白头翁（三钱） 北秦皮（二钱）酒炒黄芩（一钱五分） 炒赤芍（一钱五分） 焦楂炭（三钱） 全栝蒌（切，四钱） 枳实炭（一钱） 苦桔梗（一钱） 活芦根（去节，一尺）

【二诊】 昨投药后，诸恙不减，而反烦躁不寐，舌红绛，苔糙黑无津，脉弦数。伏温化热，由阳明而传于厥少二阴，厥阴为藏血之经，内寄相火，厥阴有热，则血溢沸腾，而下迫大肠，则为血痢；少阴为水火之脏，水亏火无所济，津液愈伤，神被热扰，则烦躁而不寐也。身热晚甚者，阳明旺于申酉。阳明之温热炽盛也，温已化热伤阴，少火悉成壮火，大有吸尽西江之势！急拟黄连 阿胶汤，滋少阴之阴，白头翁汤，清厥阴之热，银翘、花粉，解阳明之温。复方图治，犹兵家之总攻击也。勇往前进，以冀弋获。

阿胶珠（二钱） 川雅连（四分） 生甘草（五分） 白头翁（三钱） 鲜石斛（四钱） 连翘壳（三钱）生赤白芍（各一钱五分） 酒炒黄芩（一钱） 北秦皮（二钱） 金银花（四钱） 粉葛根（一钱五分）天花粉（三钱） 活芦根（去节，一尺） 生山楂（三钱）

【三诊】 服药后，已得安静，水火有既济之象，且有微汗，伏温有外解之势，血痢次数亦减，药已中肯，有转危为安之兆。惟阴液大伤，清津无以上供，齿垢唇燥，舌仍焦糙，口渴不欲饮，热在营分，蒸腾营气上升，故口渴而不欲饮也。脉弦数不静，守原法而出入一二、冀望津液来复，邪热退却，由里及表，由营返气，始能入于坦途耳。

原方去葛根，加粉丹皮（一钱五分）、鲜生地（四钱）。

【四诊】 血痢大减，临晚身热亦去其半，舌黑糙已退，转为光红，唇燥口干，不思纳谷，脉濡数，阴液伤而难复，邪热退而未净也。仍拟生津清营，以和胃气。

鲜石斛（三钱） 天花粉（三钱） 生甘草（五分） 阿胶珠（二钱） 川雅连（三分） 白头翁（三钱）酒炒黄芩（一钱） 赤白芍（各一钱五分） 嫩白薇（一钱五分） 炒银花（四钱） 广橘白（一钱） 生熟谷芽（各三钱） 活芦根（去节，一尺）

【五诊】 血痢止，潮热亦退，唇燥齿干，睡醒后口舌无津，谷食衰少，神疲萎顿，脉濡数不静。阴液未复，津无上承，脾胃输化无权，生气受戕，人以胃气为本。今拟甘寒生津，养胃清热，以善其后。

西洋参（一钱五分） 鲜石斛（三钱） 生甘草（五分） 大麦冬（二钱） 炒银花（三钱） 嫩白薇（一钱五分）广橘白（一钱） 生谷芽（四钱） 抱茯神（三钱） 生扁豆衣（三钱） 淮山药（三钱） 活芦根（去节，一尺）

陶左 夏秋痢下，至冬不止，赤白夹杂，日夜二十余次，腹痛后重，纳谷衰少，面色萎黄，舌苔薄腻，脉象沉细而迟，此脾脏受寒，不能统血，血渗大肠，肠中湿浊，胶阻不化，延久有胀满之虑。急拟温运太阴，而化湿浊，勿因久痢骤进兜涩也。更宜节饮食，薄滋味，亦是助药力之一端。

炒潞党参（一钱） 熟附块（一钱五分） 炮姜炭（八分） 清炙草（六分） 生白术（二钱）全当归（二钱） 炒赤白芍（各一钱五分） 软柴胡（七分） 川桂枝（八分） 焦楂炭（三钱） 大砂仁（研，一钱）炒焦赤砂糖（三钱）

【二诊】 投温运太阴，而化湿浊之剂，已服三帖，下痢赤白，已减其半，纳谷衰少，神疲萎顿，脉象沉细，寒浊虽则渐化，脾胃输运无权。既已获效，更进一筹。

原方去柴胡、桂枝，加炒麦谷芽（各四钱），灶心黄土（四钱）。

经闭一载，营血早亏，今下痢赤白，已延三月，腹痛后重，纳谷衰少，形瘦骨立，舌光无苔，脉象濡细。据述未病喜食水果，既病又不节食，脾土大伤，中焦变化之血，渗入大肠，肠中湿浊互阻，积而为痢也。今拟温运脾胃，以和胃气，寒热并调，去其错杂。

炒潞党参（一钱五分） 熟附块（一钱） 炮姜炭（六分） 生白术（三钱） 清炙草（六分） 全当归（二钱） 炒赤白芍（各一钱五分） 肉桂心（饭丸吞服，三分） 焦楂炭（三钱） 大砂仁（研，八分） 阿胶珠（一钱） 戊己丸（包煎，二钱）炒焦赤砂糖（三钱）

【二诊】 经治以来，血痢虽则轻减，而余恙如旧。舌边碎痛，恐起口糜之先端。谷食衰少，胃气索然。欲温中则阴分愈伤，欲滋养则脾胃益困，顾此失彼，棘手之症，难许完璧。专扶中土，以冀土浓火敛之意。

炒潞党（三钱） 生于术（二钱） 清炙草（五分） 炒淮药（三钱） 炮姜炭（六分） 全当归（一钱五分）赤白芍（炒，各一钱五分） 御米壳（炒，三钱） 炒谷芽（四钱） 驻车丸（包煎，三钱）

滕左 暑湿挟滞，郁于曲肠， 炼成积，气机流行窒塞，腹痛痢下，日夜数十次，赤白相杂，里急后重，纳少。舌苔腻布，脉象沉紧。先宜通因通用。

炒黑荆芥（一钱） 银花炭（三钱） 炒赤芍（五钱） 全当归（二钱） 苦桔梗（一钱） 青陈皮（各一钱）全栝蒌（切，三钱） 六神曲（三钱） 焦楂炭（三钱） 炒条芩（八分） 大砂仁（研，八分） 煨姜（二片）陈红茶（一钱） 枳实导滞丸（三钱，吞服）

罗左 寒暑湿滞，互阻肠胃，腹痛下痢，次数甚多，胸闷泛恶，不能饮食，苔腻脉迟，宜温下法。

熟附块（一钱五分） 制川军（三钱） 枳实炭（一钱五分） 姜半夏（三钱） 藿香梗（一钱五分） 玉枢丹（先开水冲，四分） 青陈皮（各一钱） 白蔻仁（研，八分）大砂仁（研，八分） 制川朴（一钱） 焦楂炭（三钱） 生姜（三片）

靳左 痢下纯红，里急后重，腹痛纳少，苔黄，脉濡数。此湿热入营，血渗大肠，肠中滞浊互阻，锻炼而为红积也。宜清热导滞，调气行血，气调则后重自除，血行则便红自愈。

白头翁（三钱） 北秦皮（二钱） 炒黄芩（一钱五分） 全当归（一钱五分） 酒川连（五分） 炒赤白芍（各一钱五分） 桃仁泥（包，一钱五分） 杜红花（八分） 焦楂炭（三钱） 全栝蒌（切，四钱） 春砂壳（八分） 细青皮（一钱）

痢下匝月，次数虽少，谷食不进，里热口干，加之呃逆口糜，脉小数，舌质红，苔糜腐，痢久伤阴，木火冲胃，湿热败浊，稽留曲肠，肠膜已腐矣，危状叠见，恐难挽回。勉拟参连开噤意，聊尽人工。

西洋参（一钱五分） 川雅连（五分） 炒黄芩（一钱） 生白芍（一钱五分） 甘草（五分） 陈皮（一钱）炒竹茹（一钱五分） 清炙枇杷叶（三钱） 柿蒂（十枚） 石莲（三钱） 焦麦芽（一钱五分） 荠菜花炭（三钱）滋肾通关丸（包煎，一钱五分）

吴左 年五十阴气自半。肠中干燥，喜用西法灌肠，而转为下痢，色青如蓝，肛门时时堕胀，历五六日，片刻不能安适，谷食减少，舌中剥，边薄腻，脉虚弦，良由灌肠之时，风邪从肛门而入。风气通于肝，青为肝之色，风淫于肝，肝木乘脾，脾失健运之常，谷食入胃，不能生化精微，而变为败浊。风气从中鼓荡，驱败浊下注大肠，而为之下痢色青如蓝也。肛门坠胀者，中虚清气不升，经所谓中气不足，溲便为之变也。宜补中益气，去风化浊之治。

清炙黄 （三钱） 炒防风（一钱） 清炙草（六分） 银柴胡（一钱） 蜜炙升麻（五分） 炒潞党（一钱五分）全当归（二钱） 炒白芍（一钱五分） 苦桔梗（一钱） 陈皮（一钱） 炒焦赤砂糖（三钱） 山楂肉（三钱）炒谷麦芽（各三钱）

此方一剂知，三剂已，接服归芍六君汤。

哈左 脾有寒，肠有湿热，痢下赤白，腹痛绵绵，舌薄黄，脉沉细。土虚木来侮之，气机窒塞不通，不通则痛。徒用攻剂，恐有流弊，今宜温运脾阳，苦化湿热。

银柴胡（八分） 清炙草（五分） 广陈皮（一钱） 酒炒黄芩（一钱五分） 金铃子（二钱） 炒白芍（二钱）春砂壳（八分） 六神曲（三钱） 肉桂心（三分） 全当归（二钱） 苦桔梗（一钱） 焦楂炭（三钱） 荠菜花炭（三钱） 香连丸（包，七分）

脾寒肠湿，血痢色紫，腹无痛苦，久而不止，纳少神疲，脉象沉细，苔薄黄。拟黄土汤加味，温运中阳，而清湿热，以冀火土相生，阳气得以上升，阴血不致下泄矣。

炮姜炭（三分） 生地炭（三钱） 酒炒黄芩（一钱） 白归身（二钱） 生于术（二钱） 阿胶珠（三钱）炒赤芍（二钱） 肉桂心（三分） 清炙草（五分） 地榆炭（三钱） 灶心黄土（煎汤代水，一两）

黄左 湿热滞郁于肠胃，气机流行窒塞，腹痛痢下鲜血，里急后重，纳谷减少，苔黄脉数，症势沉重。拟白头翁汤加味，苦寒清热，和中涤肠。

白头翁（一钱五分） 北秦皮（一钱五分） 全当归（三钱） 银花炭（四钱） 酒炒黄芩（三钱） 川黄柏（一钱五分） 炒青陈皮（各一钱五分） 炒黑荆芥（一钱五分） 炒赤芍（二钱） 地榆炭（一钱） 春砂壳（五分）荠菜花炭（三钱） 枳实导滞丸（四钱）

上一页：泄泻案
下一页：疟疾案


疟疾案 《丁甘仁医案》

疟疾案

马左 夏伤于暑，以营为舍，秋冒风凉，与卫并居。凉者阴邪也，阴欲入而阳拒之，阴并于阳，则阳虚而阴盛，阴盛则寒；暑者阳邪也，阳欲出而阴格之，阳并于阴，则阴虚而阳盛，阳盛则热。是以先寒栗鼓颔，而后壮热头痛，根据时而作，汗出而解，日日如是，已有两旬之久。胸闷不思饮食，舌苔腻布，脉象弦滑，弦为少阳之脉，滑为痰湿之征。邪伏少阳，痰湿阻于募原，无疑义矣。今拟清脾饮加减，和解枢机，蠲化痰湿。

软柴胡（一钱） 仙半夏（二钱） 酒黄芩（一钱） 制小朴（八分） 煨草果（八分） 细青皮（一钱）生甘草（四分） 六神曲（三钱） 鲜佩兰（二钱） 生姜（一片）

钱左 寒热日作，已有匝月，胸脘不舒，纳少神疲，脉象弦滑无力，舌苔薄白。此正虚邪伏募原，少阳枢机为病。今拟小柴胡汤加味，扶正达邪，和胃化痰。

潞党参（一钱五分） 软柴胡（一钱） 姜半夏（二钱） 生甘草（四分） 广皮（一钱） 炒枳壳（一钱）煨草果（八分） 川象贝（各二钱） 炒谷麦芽（各三钱） 佩兰（一钱五分） 生姜（二片） 红枣（四枚）

陆左 间日疟先战寒而后壮热，热盛之时，烦躁胸闷谵语，自午后至夜半，得汗而解，已发七八次，纳少神疲，脉弦滑而数，苔薄腻而黄。伏邪痰湿互阻阳明为病，营卫循序失司。拟桂枝白虎汤加味，疏解肌邪，而清阳明。

川桂枝（八分） 陈皮（一钱） 熟石膏（打，四钱） 生甘草（一钱） 炒谷芽（四钱） 仙半夏（三钱） 川象贝（各二钱） 煨草果（八分） 肥知母（一钱五分） 佩兰（一钱五分） 生姜（二片） 红枣（四枚） 甘露消毒丹（荷叶包煎，四钱）

【二诊】 服桂枝白虎汤三剂，间日寒热已减大半，发时谵语亦止，惟胸闷纳少，神疲乏力，脉弦滑不静，苔薄腻，夜不安寐。伏邪痰湿未楚，胃不和则卧不安也。前法既效，率由旧章。

川桂枝（六分） 仙半夏（三钱） 熟石膏（打，二钱） 生甘草（四分） 陈皮（一钱） 茯神（朱砂拌，三钱）川象贝（各二钱） 北秫米（包，三钱） 炙远志（一钱） 佩兰（一钱五分） 生姜（二片） 红枣（四枚）

姜童 间日疟已延月余，加之大腹时满，纳少便溏，舌苔薄腻，脉象沉弦。乃久疟伤脾，脾阳不运，浊湿凝聚募原，三焦输化无权，书所谓诸湿肿满，皆属于脾，又曰浊气在上，则生 胀是也。表病传里，势非轻浅。

亟与温运太阴，以化湿浊，和解枢机，而达经邪。

熟附片（一钱） 淡干姜（五分） 生白术（一钱五分） 连皮苓（四钱） 泽泻（一钱五分） 软柴胡（八分） 仙半夏（二钱） 生甘草（四分） 制川朴（一钱） 腹皮（二钱） 六神曲（三钱） 炒麦芽 苡仁（各三钱）

【复诊】 温运太阴，和解枢机，连服三剂，腹胀满渐见轻减，寒热又作，是陷入太阴之邪，仍欲还出阳经之佳象。胸闷纳少，腑行不实，小溲短少，脉转弦滑，痰湿留恋中焦，脾胃运化失职。前法颇合，再进一筹。

熟附片（一钱） 炮干姜（六分） 生白术（二钱） 赤猪苓（各三钱） 泽泻（一钱五分） 软柴胡（一钱）仙半夏（二钱） 粉葛根（一钱） 生甘草（五分） 小朴（八分） 大腹皮（二钱） 六神曲（三钱）干荷叶（一角）

三日疟已延半载，发时寒战壮热，历十小时始衰，纳谷渐少，面色萎黄，脉象沉弦无力，苔薄腻。

此正气已虚，邪伏三阴，营卫循序失司，缠绵之症。姑拟扶正达邪，用阳和阴。

炒潞党（一钱五分） 柴胡（八分） 生甘草（六分） 仙半夏（二钱） 川桂枝（六分） 熟附片（一钱）炙鳖甲（四钱） 青蒿梗（一钱五分） 鹿角霜（三钱） 茯苓（三钱） 陈皮（一钱） 焦谷芽（四钱）生姜（二片） 红枣（四枚）

【二诊】 前方服六剂，寒热即止，接服六君子汤，加草果、姜、枣。

俞左 伏邪久蕴，消耗阴液，临晚身热，至夜半而减，已延数月，咳呛咯痰不爽，纳少形肉消瘦，苔薄黄，脉弦滑而数。少阴之阴已伤，阳明之邪不解。书云∶但热不寒，名曰瘅疟，久不愈，即为痨疟也。

潞党参（一钱五分） 生甘草（六分） 青蒿梗（一钱五分） 炙鳖甲（三钱） 川贝母（三钱） 熟石膏（打，三钱） 仙半夏（一钱五分） 银柴胡（一钱） 冬瓜子（三钱） 朱茯神（三钱） 嫩白薇（一钱五分）大荸荠（五枚） 焦谷芽（四钱）

但寒不热，名曰牡疟，间日而作，已有月余，汗多淋漓，纳谷减少，脉沉细而弦，舌中剥边薄白而腻。

是阳虚失于外护，不能托邪外出，痰湿困于中宫，脾胃运化失职，高年患此，勿轻视之。亟拟助阳达邪，和中化湿。

潞党参（三钱） 熟附块（二钱） 川桂枝（一钱） 软柴胡（一钱） 陈广皮（一钱） 姜半夏（三钱）云茯苓（三钱） 鹿角霜（三钱） 煨草果（八分） 清炙草（五分） 生姜（二片） 红枣（四枚）

【二诊】 寒减，胸闷气逆，去参，加旋复花（包，一钱五分） 炙白苏子（二钱）。

【三诊】 牡疟寒热已减，汗多淋漓，纳少胸闷，脉沉细而弦，舌中剥边薄腻。阳虚气弱，不能托邪外出，痰湿逗留募原，皮毛开而经隧闭也。仍宜助阳达邪，和中化湿。

潞党参（三钱） 熟附片（二钱） 川桂枝（一钱） 白芍（一钱五分） 清炙草（五分） 软柴胡（八分）仙半夏（三钱） 煨草果（一钱） 常山（一钱） 鹿角霜（三钱） 生姜（二片） 红枣（四枚）

杨左 伏邪痰湿，逗留募原，营卫失其常度，邪与营争则热，与卫争则寒，寒热日作，胸闷泛恶，舌苔薄腻，脉象弦滑。此邪在少阳，湿在阳明，少阳为半表半里之经，寒热往来，职是故也。今宜和解宣化，淡渗湿热，俾得邪从外达，湿从下趋，则营卫调和，寒热自解矣。

前柴胡（各一钱五分） 茯苓皮（四钱） 块滑石（三钱） 仙半夏（二钱） 象贝母（三钱） 通草（八分）酒炒黄芩（一钱五分） 白蔻壳（八分） 鲜藿香（一钱五分） 生姜（二片）

上一页：痢疾案
下一页：喉痧案


喉痧案 《丁甘仁医案》

喉痧案

（附∶白喉案 瘀后案）

杨左 风温疫疠之邪，引动肝胆之火，蕴袭肺胃两经，发为喉痧。痧布隐隐，身热，咽喉肿红 痛，内关白腐，舌苔薄黄，脉象郁滑而数。天气通于鼻，地气通于口，口鼻吸受天地不正之气，与肺胃蕴伏之热，熏蒸上中二焦。咽喉为肺胃之门户，肺胃有热，所以咽喉肿痛，而内关白腐也。邪势正在鸱张之际，虑其增剧。经云∶风淫于内，治以辛凉，此其候也。

净蝉衣（八分） 苦桔梗（一钱） 金银花（三钱） 京赤芍（二钱） 荆芥穗（八分） 甜苦甘草（各六分） 连翘壳（三钱） 鲜竹叶（三十张） 淡豆豉（三钱） 轻马勃（一钱） 象贝母（三钱） 白茅根（二扎） 薄荷叶（八分） 黑山栀（一钱五分） 炙僵蚕（三钱）

【二诊】 痧虽布，身灼热不退，咽喉肿痛白腐，脉洪数，舌绛。伏温化热，蕴蒸阳明，由气入营，销烁阴液，厥少之火，乘势上亢。症势沉重，急宜气血双清，而解疫毒。

犀角尖（五分） 甘中黄（八分） 象贝母（三钱） 鲜竹叶（三十张） 鲜生地（四钱） 苦桔梗（一钱）连翘壳（三钱） 茅芦根（去心节，各一两） 生石膏（打，四钱） 轻马勃（一钱） 黑山栀（一钱五分）鲜石斛（三钱） 粉丹皮（一钱五分） 陈金汁（一两） 枇杷叶露（冲，四两）

【三诊】 痧己回，身热不退，项颈漫肿疼痛，咽喉 肿，内关白腐，舌薄黄，脉沉数。温邪伏热，稽留肺胃两经，血凝毒滞，肝胆火炽，一波未平，一波又起，殊属棘手，宜清肺胃之伏热，解疫疠之蕴毒。

薄荷叶（八分） 甘中黄（八分） 京赤芍（二钱） 鲜竹叶茹（各一钱五分） 京玄参（二钱） 苦桔梗（一钱）生蒲黄（包，三钱） 黑山栀（一钱五分） 连翘壳（三钱） 炙僵蚕（三钱） 淡豆豉（三钱） 象贝母（三钱）益母草（三钱） 活芦根（去节，一尺）

李左 疫疠之邪，不外达而内传，心肝之火内炽，化火入营，伤阴劫津。拟犀角地黄合麻杏石甘汤，气血双清而解疫毒。

犀角尖（五分） 熟石膏（打，五钱） 金银花（三钱） 活芦根（去节，一尺） 鲜生地（四钱）甘中黄（八分） 连翘壳（三钱） 鲜竹叶（三十张） 净麻黄（四分） 苦桔梗（一钱） 川贝母（三钱）陈金汁（冲，一两） 光杏仁（三钱） 京赤芍（二钱） 京玄参（二钱）

陈左 温邪疫疠，郁而化火，肺胃被其熏蒸，心肝之火内炽，白喉腐烂 痛，妨于咽饮，壮热烦躁，脉洪数，舌质红苔黄。经云∶热淫于内，治以咸寒，当进咸寒解毒，清温泄热。

犀角尖（四分） 甘中黄（八分） 连翘壳（三钱） 京玄参（一钱五分） 鲜生地（三钱） 淡豆豉（三钱）京赤芍（一钱五分） 大贝母（三钱） 天花粉（三钱） 薄荷炭（七分） 金银花（三钱） 生石膏（打，三钱）鲜竹叶（三十张） 白茅根（去心，两扎）

吸受时气，引动伏邪，蕴袭肺胃两经。肺主皮毛，胃主肌肉，邪留皮毛肌肉之间，则发为红痧。痧点隐隐，布而不透，形寒发热，胸闷泛恶，邪郁阳明，不得外达也。舌苔薄黄，脉象浮滑而数。邪势正在鸱张，虑其增剧。宜以辛凉清解。

荆芥穗（一钱） 赤茯苓（三钱） 净蝉衣（八分） 炒竹茹（一钱五分） 淡豆豉（三钱） 江枳壳（一钱）连翘壳（三钱） 熟牛蒡（二钱） 薄荷叶（八分） 苦桔梗（一钱） 京赤芍（二钱）

项童 痧后肺有伏邪，痰气壅塞，脾有湿热，不能健运，积湿生水，泛滥横溢，无处不到，以致面目虚浮，腹膨肢肿，咳嗽气逆，苔薄腻，脉濡滑，势成肿胀重症。姑宜肃运分消，顺气化痰。

嫩前胡（一钱五分） 猪苓（三钱） 生熟苡仁（各三钱） 炙桑皮（三钱） 光杏仁（三钱） 大腹皮（二钱）地枯萝（三钱） 旋复花（包，一钱五分） 清炙枇杷叶（去毛、包，三钱） 象贝母（三钱） 广陈皮（一钱）枯碧竹（一钱五分） 鲜冬瓜皮（一两，煎汤代水） 连皮苓（四钱） 福泽泻（三钱）

李左 痧后余邪痰热未楚，肺胃两病，身热无汗，咳嗽气逆，口干欲饮，脉数苔黄。此乃无形之伏温，蕴蒸阳明，有形之痰热，逗留肺络，症势沉重。姑拟清解伏温，而化痰热。

粉葛根（一钱五分） 金银花（三钱） 桑叶皮（各二钱） 活芦根（去节，一尺） 淡豆豉（三钱）连翘壳（三钱） 光杏仁（三钱） 京赤芍（二钱） 黑山栀（一钱五分） 生甘草（八分） 象贝母（三钱）鲜竹茹（二钱） 天花粉（三钱） 薄荷叶（八分）

上一页：疟疾案
下一页：附∶白喉案


附∶白喉案 《丁甘仁医案》

附∶白喉案

陆童 痧后失音，咽喉内关白腐，气喘鼻煽，喉有痰声，苔黄脉数。痧火蕴蒸肺胃，肺津不布，凝滞成痰，痰热留恋肺胃，肺叶已损，气机不能接续，咽喉为肺胃之门户，肺胃有热，所以内关白腐，音声不扬，会厌肉脱，症势危笃。勉拟清温解毒，而化痰热，勒临崖之马，挽既倒之澜，不过聊尽人工而已。

金银花（三钱） 京玄参（三钱） 象贝母（三钱） 活芦根（去节，一尺） 连翘壳（三钱） 薄荷叶（八八）天花粉（三钱） 淡竹油（冲，一两） 甘中黄（八分） 京赤芍（二钱） 冬桑叶（三钱） 大麦冬（二钱）

上一页：喉痧案
下一页：附∶痧后案


附∶痧后案 《丁甘仁医案》

附∶痧后案

孙童 痧后肺胃阴伤，伏邪留恋，身热不退，咳嗽咽痛，口渴欲饮，舌质绛苔黄，脉象滑数。伏热蕴蒸肺胃，津液灼而为痰，肺失清肃，胃失降和，咽喉为肺胃之门户，肺胃有热，所以咽痛。今拟竹叶石膏汤加味，清阳明，解蕴热，助以生津化痰之品。

鲜竹叶（三十张） 京玄参（三钱） 桑叶皮（各三钱） 粉丹皮（二钱） 熟石膏（打，四钱） 生甘草（八分）甜杏仁（三钱） 金银花（三钱） 鲜石斛（三钱） 天花粉（二钱） 川象贝（各三钱） 通草（八分）活芦根（去节，一尺） 枇杷叶露（后入，四两）

钱左 痧后复感外邪，痰滞内阻，水湿不化，太阴阳明为病，遍体浮肿，气逆难于平卧，寒热甚壮，大便溏泄，泛恶不能饮食，苔腻脉数。此氤氲之外邪，与粘腻之痰滞，交阻肺胃，肺气不能下降，脾弱不能运化，水湿易聚，灌浸腠理，泛滥横溢，无所不到，三焦决渎无权，症势危险。姑宜疏邪分消，而化痰滞，未识有效否。

淡豆豉（三钱） 川桂枝（五分） 鲜竹茹（二钱） 枳实（一钱同炒） 大腹皮（二钱） 连皮苓（四钱）象贝母（三钱） 淡姜皮（八分） 焦楂炭（三钱） 猪苓（三钱） 泽泻（三钱） 仙半夏（二钱） 酒炒黄芩（一钱五分）

上一页：附∶白喉案
下一页：中风案


中风案 《丁甘仁医案》

中风案

罗左 年甫半百，阳气早亏，贼风入中经 ，营卫痹塞不行，陡然跌仆成中，舌强不语，神识似明似昧，嗜卧不醒，右手足不用。风性上升，痰湿随之，阻于廉泉，堵塞神明也。脉象尺部沉细，寸关弦紧而滑，苔白腻，阴霾弥漫，阳不用事，幸小溲未遗，肾气尚固，未至骤见脱象，亦云幸矣。急拟仲景小续命汤加减，助阳祛风，开其痹塞，运中涤痰，而通络道，冀望应手，始有转机。

净麻黄（四分） 熟附片（一钱） 川桂枝（八分） 生甘草（六分） 全当归（三钱） 川芎（八分）姜半夏（三钱） 光杏仁（三钱） 生姜汁（冲服，一钱） 淡竹沥（冲服，一两）

另再造丸（去壳研细末化服，一粒。）

【二诊】 两进小续命汤，神识稍清，嗜寐渐减，佳兆也。而舌强不能言语，右手足不用，脉息尺部沉细，寸关弦紧稍和，苔薄腻。阳气本虚，藩篱不固，贼风中经，经 痹塞，痰湿稽留，宗气不得分布，故右手足不用也。肾脉络舌本，脾脉络舌旁，痰阻心脾之络，故舌强不能言，灵机堵塞也。虽见小效，尚不敢有恃无恐，再拟维阳气以祛邪风，涤痰浊而通络道，努力前进，以观后效。

熟附片（一钱） 云茯苓（三钱） 川桂枝（八分） 姜半夏（二钱） 生甘草（六分） 枳实炭（一钱）全当归（二钱） 光杏仁（三钱） 大川芎（八分） 炙僵蚕（二钱） 生姜汁（冲，一钱） 淡竹沥（冲，一两）

【三诊】 又服三剂，神识较清，嗜寐大减，略能言语，阳气有流行之机，浊痰有克化之渐，是应手也。

惟右手足依然不用，腑气六七日不行。苔腻，脉弦紧渐和，尺部沉细，肾阳早亏，宗气不得分布，腑中之浊垢，须阳气通，而后能下达，经腑之邪风，必正气旺，始托之外出。仍拟助阳益气，以驱邪风，通胃涤痰，而下浊垢，腑气以下行为顺，通腑亦不可缓也。

生黄 （三钱） 桂枝（八分） 附子（一钱） 生甘草（五分）当归（三钱） 川芎（八分） 云茯苓（三钱） 风化硝（五分） 全栝蒌（三钱） 枳实炭（一钱）淡苁蓉（三钱） 半硫丸（吞服，一钱五分）

【四诊】 腑气已通，浊垢得以下行，神识已清，舌强，言语未能自如，右手足依然不用，脉弦紧转和，尺部沉细，阳气衰弱之体，风为百病之长，阴虚之邪风，即寒中之动气，阳气旺一分，邪风去一分。湿痰盘踞，亦藉阳气充足，始能克化。经所谓阳气者，若天与日，失其所则折寿而不彰，理有信然。仍助阳气以祛邪风，化湿痰而通络道，循序渐进，自获效果。

生黄 （五钱） 生白术（二钱） 生甘草（五分） 熟附子（一钱） 桂枝（八分） 全当归（三钱）川芎（八分） 姜半夏（三钱） 西秦艽（二钱） 怀牛膝（二钱） 嫩桑枝（三钱） 指迷茯苓丸（包，五钱）

服前方，诸恙见轻，仍守原法扩充。生黄 用至八钱，间日用鹿茸二分，研细末，饭为丸，陈酒吞服，大活络丹，每五日服一粒，去壳研末，陈酒化服，共服六十余帖，舌能言，手能握，足能履。接服膏滋方，药味与煎药仿佛，以善其后。

沈左 年逾古稀，气阴早衰于未病之先，旧有头痛目疾，今日陡然跌仆成中，舌强不语，人事不省，左手足不用。舌质灰红，脉象尺部沉弱，寸关弦滑而数，按之而劲。良由水亏不能涵木，内风上旋，挟素蕴之痰热，蒙蔽清窍，堵塞神明出入之路，致不省人事，痰热阻于廉泉，为舌强不语，风邪横窜经 ，则左手足不用。《金匮》云∶风中于经，举重不胜，风中于腑，即不识人，此中经兼中腑之重症也。急拟育阴熄风，开窍涤痰，冀望转机为幸。

大麦冬（三钱） 玄参（二钱） 羚羊片（先煎汁冲，八分） 仙半夏（二钱） 川贝（二钱） 天竺黄（一钱五分） 明天麻（八分） 陈胆星（八分） 竹茹（一钱五分） 枳实（一钱） 全栝蒌（切，四钱） 嫩钩钩（后入，三钱） 淡竹沥（冲，一两） 生姜汁（冲，二滴） 至宝丹（一粒，去壳研末化服）

【二诊】 两投育阴熄风、开窍涤痰之剂，人事渐知，舌强不能言语，左手足不用，脉尺部细弱，寸关弦滑而数，舌灰红。高年营阴亏耗，风自内起，风扰于胃，胃为水谷之海，津液变为痰涎，上阻清窍，横窜经 ，论恙所由来也，本症阴虚，风烛堪虑！今仿河间地黄饮子加味，滋阴血以熄内风，化痰热而清神明，风静浪平，始可转危为安。

大生地（四钱） 大麦冬（二钱） 川石斛（三钱） 羚羊片（先煎汁冲，四分） 仙半夏（二钱）明天麻（一钱） 左牡蛎（四钱） 川贝母（三钱） 陈胆星（八分） 炙远志（一钱） 九节菖蒲（八分） 全栝蒌（切，四钱）嫩钩钩（后入，三钱） 淡竹沥（冲服，一两）

【三诊】 叠进育阴熄风，清热化痰之剂，人事已清，舌强言语蹇涩，左手足依然不用。苔色灰红，脉象弦数较静，尺部细弱，内风渐平，阴血难复。津液被火炼而为痰，痰为火之标，火为痰之本，火不靖，则痰不化，阴不充，则火不靖。经 枯涩，犹沟渠无水以贯通也。前地黄饮子能获效机，仍守原意进步。然草木功能，非易骤生有情之精血也。

西洋参（一钱五分） 大麦冬（三钱） 大生地（三钱） 川石斛（三钱） 生左牡蛎（四钱） 煨天麻（八分）竹沥半夏（二钱） 川贝（三钱） 炙远志（一钱） 全栝蒌（切，四钱） 鲜竹茹（二钱） 嫩钩钩（后入，三钱）黑芝麻（研包，三钱）

【四诊】 神识清，舌强和，言语未能自如，腑气行而甚畅，痰热已有下行之势。左手足依然不用，脉弦小而数，津液亏耗，筋无血养，犹树木之偏枯，无滋液以灌溉也。仍议滋下焦之阴，清上焦之热，化中焦之痰，活经 之血，复方图治，尚可延年。

西洋参（一钱五分） 大麦冬（二钱） 大生地（二钱） 川石斛（三钱） 生左牡蛎（四钱） 仙半夏（二钱） 川贝（三钱） 全栝蒌（切，四钱） 浓杜仲（二钱）怀牛膝（二钱） 西秦艽（二钱） 嫩桑枝（三钱） 黑芝麻（研包，三钱）

祁妪 中风延今一载，左手不能招举，左足不能步履，舌根似强，言语蹇涩，脉象尺部沉细，寸关濡滑，舌边光、苔薄腻，年逾七旬，气血两亏，邪风入中经 ，营卫痹塞不行，痰阻舌根，故言语蹇涩也。书云∶气主煦之，血主濡之。今宜益气养血，助阳化痰，兼通络道。冀望阳生阴长，气旺血行，则邪风可去，而湿痰自化也。

潞党参（三钱） 生黄 （五钱） 生于术（二钱） 生甘草（六分） 熟附片（八分） 川桂枝（五分）全当归（三钱） 大白芍（二钱） 大川芎（八分） 怀牛膝（二钱） 浓杜仲（三钱） 嫩桑枝（四钱）红枣（十枚） 指迷茯苓丸（包，四钱）

此方服三十剂，诸恙均减，后服膏滋，得以收效。

李妪 旧有头痛眩晕之恙，今忽舌强不能言语，神识时明时昧，手足弛纵，小溲不固，脉象尺部细小，左寸关弦小而数，右寸关虚滑，舌光红。此阴血大亏，内风上扰，痰热阻络，灵窍堵塞，中风重症。急拟滋液熄风，清神涤痰，甘凉濡润，以冀挽救。

大麦冬（三钱） 大生地（三钱） 川石斛（三钱） 左牡蛎（四钱） 生石决（四钱） 煨天麻（八分）川贝（三钱） 炙远志（一钱） 天竺黄（一钱五分） 竹沥半夏（一钱五分） 鲜竹茹（一钱五分） 嫩钩钩（后入，三钱） 淡竹沥（冲服，一两） 珍珠粉（冲服，二分）

此方服十剂，诸恙已轻。原方去竹沥、珠粉、天竺黄，加西洋参（一钱五分），阿胶珠（一钱五分）。

黎左 二年前右拇指麻木，今忽舌强语言蹇涩，右手足麻木无力，脉象虚弦而滑，舌苔薄腻。此体丰气虚，邪风入络，痰阻舌根，神气不灵。中风初步之重症也，急拟益气去风，涤痰通络。

生黄 （五钱） 青防风（一钱） 防己（二钱） 生白术（二钱） 全当归（二钱） 大川芎（八分）西秦艽（一钱五分） 竹沥半夏（二钱） 枳实炭（一钱） 炒竹茹（一钱五分） 炙僵蚕（三钱） 陈胆星（八分） 嫩桑枝（三钱） 再造丸（一粒，去壳研细末化服）

五剂后恙已见轻，去再造丸、枳实，加指迷茯苓丸三钱吞服。

廖左 体丰气虚，湿胜痰多，陡然跌仆成中，不省人事，小溲自遗，喉中痰声漉漉，汗多脉伏，身热肢冷。此本实先拨，真阳飞越。气血涣散，枢纽不交，虽曰中脏，实暴脱也。勉拟一方，聊尽人工。

别直参（三钱） 熟附块（三钱） 淡竹沥（二两） 生姜汁（一钱）

（两液同冲）

上一页：附∶痧后案
下一页：类中案


类中案 《丁甘仁医案》

类中案

严左 右手足素患麻木，昨日陡然舌强，不能言语，诊脉左细弱，右弦滑，苔前光后腻，此乃气阴本亏，虚风内动，风者善行而数变，故其发病也速。挟痰浊上阻廉泉，横窜络道，营卫痹塞不通，类中根苗显著。经云∶邪之所凑，其气必虚。又云∶虚处受邪，其病则实。拟益气熄风，化痰通络。

吉林参须（一钱，另煎汁冲服） 云茯苓（三钱） 炙僵蚕（三钱） 陈广皮（一钱） 生白术（一钱五分）竹节白附子（一钱） 炙远志肉（一钱） 黑 豆衣（三钱） 竹沥半夏（二钱） 陈胆星（八分） 九节菖蒲（八分）姜水炒竹茹（一钱五分） 嫩钩钩（后入，三钱）

【二诊】 舌强蹇于语言，肢麻艰于举动，口干不多饮，舌光绛中后干腻，脉象右细弱，左弦滑，如昨诊状。心开窍于舌，肾脉络舌本，脾脉络舌旁，心肾阴亏，虚风内动，挟痰浊上阻廉泉。先哲云∶舌废不能言，足痿不良行，即是喑痱重症。再仿地黄饮子意出入。

大生地（三钱） 云茯苓（三钱） 陈胆星（八分） 九节菖蒲（一钱） 川石斛（三钱） 竹沥半夏（二钱）川象贝（各二钱） 炙远志（一钱） 南沙参（三钱） 煨天麻（八分） 炙僵蚕（三钱） 嫩钩钩（后入，三钱）

【三诊】 昨投地黄饮子加减，脉症依然，并无进退。昔人云∶麻属气虚，木属湿痰。舌强言艰，亦是痰阻舌根之故。肾阴不足是其本，虚风痰热乃是标，标急于本，先治其标，标由本生，缓图其本。以养阴之剂，多能助湿生痰，而化痰之方，又每伤阴劫液，顾此失彼，煞费踌躇，再宜涤痰通络为主，而以养正育阴佐之，为急标缓本之图，作寓守于攻之策，能否有效，再商别途。

南沙参（三钱） 云茯苓（三钱） 川象贝（各二钱） 西秦艽（一钱五分） 竹沥半夏（二钱） 炙远志（一钱）炙僵蚕（三钱） 枳实炭（一钱） 煨天麻（八分） 广陈皮（一钱） 陈胆星（八分） 嫩钩钩（后入，三钱）九节菖蒲（一钱） 淡竹沥（一两，生姜汁两滴同冲服）

【四诊】 脉左细滑，右濡数，舌中剥，苔薄腻。诸恙均觉平和，养正涤痰，通利节络，尚属获效，仍宗原法再进一筹。

前方去秦艽、枳实，加焦谷芽四钱，指迷茯苓丸（包）四钱。

【五诊】 舌强言语蹇涩，已见轻减，左手足麻木依然，脉象细滑，舌苔薄腻，投剂合度，仍拟涤痰通络为法。

照前方去煨天麻、焦谷芽、指迷茯苓丸，加生白术二钱、云茯苓三钱、竹节白附子八分。

钟左 类中舌强，不能言语，神识时明时昧。苔薄腻，脉弦小而滑，尺部无神。体丰者，气本虚，湿胜者，痰必盛。气阴两耗，虚风鼓其湿痰，上阻廉泉之窍，症势颇殆，舍熄风潜阳清神涤痰不为功。

生白芍（三钱） 云茯苓（三钱） 陈胆星（八分） 九节石菖蒲（一钱） 滁菊花（三钱） 煨天麻（八分）川象贝（各二钱） 蛇胆陈皮（三分） 生石决（一两） 竹沥半夏（三钱） 炙远志（一钱） 嫩钩钩（后入，三钱）淡竹沥（一两五钱，生姜汁两滴同冲服）

钱左 类中偏左，半体不用，神识虽清，舌强言蹇，切牙嚼齿，牙缝渗血，呃逆频仍，舌绛，脉弦小而数。诸风掉眩，皆属于肝，阴分大伤，肝阳化风上扰，肝风鼓火内煽，痰热阻于廉泉之窍，肺胃肃降之令不行，恙势正在险关。勉拟地黄饮子合竹沥饮化裁，挽堕拯危，在此一举。

鲜生地（四钱） 川石斛（三钱） 栝蒌皮（二钱） 柿蒂（十枚） 大麦冬（二钱） 抱茯神（三钱）生蛤壳（六钱） 老枇杷叶（四张） 西洋参（一钱五分） 川贝母（二钱） 鲜竹茹（三钱） 嫩钧钩（后入，三钱）活芦根（去节，一尺） 淡竹沥（冲，一两） 真珍珠粉（一分） 真猴枣粉（一分，二味另服）

顾左 疥疮不愈，湿毒延入经络，四肢酸软，不能步履，痰湿阻于廉泉，舌强不能言语，口角流涎，脾虚不能摄涎也。《内经》云∶湿热不攘，大筋软短，小筋弛长，软短为拘，弛长为痿。此证是也。恙久根深，蔓难图治，姑拟温化痰湿，通利节络，以渐除之。

潞党参（二钱） 仙半夏（二钱） 陈胆星（八分） 木防己（三钱） 生白术（一钱） 陈广皮（一钱）西秦艽（二钱） 全当归（二钱） 竹节白附子（一钱五分） 炙甘草（五分） 陈木瓜（二钱） 紫丹参（二钱）酒炒嫩桑枝（四钱） 指迷茯苓丸（包，五钱）

董左 心开窍于舌，肾脉络舌本，脾脉络舌旁，外风引动内风，挟湿痰阻于廉泉，横窜络道，右半身不遂已久，迩来舌强不能言语，苔薄腻，脉弦小而滑，类中风之重症。姑拟熄风涤痰，和营通络。

左牡蛎（四钱） 朱茯神（三钱） 炙僵蚕（二钱） 淡竹沥（一两五钱） 生姜汁（冲服，二滴）花龙骨（三钱） 炙远志肉（一钱） 陈胆星（八分） 川象贝（各二钱） 仙半夏（二钱） 枳实炭（一钱）西秦艽（二钱） 煨天麻（八分） 嫩钩钩（后入，三钱）

金左 气阴本亏，外风引动内风，挟湿痰上阻廉泉，横窜络道，陡然右手足不用，舌强不能言语，神识时明时昧，口干欲饮，舌质红，苔薄腻，脉虚弦而滑，类中重症，急宜熄风潜阳，清神涤痰。

西洋参（一钱五分） 朱茯神（三钱） 煨天麻（八分） 生石决（八钱） 大麦冬（二钱） 竹沥半夏（二钱）炙僵蚕（三钱） 炙远志肉（一钱） 川石斛（三钱） 川贝母（二钱） 嫩钩钩（后入，三钱） 鲜石菖蒲（一钱）淡竹沥（冲，一两） 真猴 枣粉（冲服，二分）

上一页：中风案
下一页：神志案


神志案 《丁甘仁医案》

神志案

倪左 诊脉左尺沉濡，寸关弦滑而数，右寸郁涩，右关软滑，舌质红，苔淡白。此乃少阴水亏，水不涵木，厥阳独亢，引动中焦素蕴之痰浊，上蒙清窍，堵塞神明出入之路，上焦清旷之所，遂成云雾之乡，是以神机不灵，或不语而类癫，或多言而类狂，经所谓重阴则癫，重阳则狂是也。重阳者，乃风乘火势，火藉风威，则痰悉变为火，故云重阳。重阴者，乃火渐衰而痰浊弥漫，类乎阴象，究非真阴可比。据述大便通则神识稍清，胃络通于心包，胃浊下降，痰亦随之而下也。小溲短少而黄，气化不及州都也。恙久根深，非易速功，拙拟滋肺肾以柔肝木，涤痰浊而清神智，冀水升火降，阴平阳秘，则肺金有输布之权，痰浊有下降之路，伏匿虽深，可望其整肃耳。

北沙参（三钱） 全栝蒌（四钱） 朱茯神（三钱） 鲜竹茹（一钱五分） 枳壳（一钱，同炒） 川贝母（八钱）珍珠母（八钱） 酒炒黄连（三分） 生甘草（四分） 仙半夏（三钱） 青龙齿（三钱） 酒炒木通（七分）远志（一钱） 鲜石菖蒲（七分） 保心丹（开水吞服，三分）

【二诊】 心为君主之官，神明出焉；肝为将军之官，谋虑出焉；脾为谏议之官，思想出焉。曲运神机，劳伤乎心；谋虑过度，劳伤乎肝；持筹握算，劳伤乎脾。心肝之阴已伤，暗吸肾阴，水不涵木，厥阴独亢，脾弱不能为胃行其津液，水谷之湿生痰。阳升于上，痰浊随之，蒙蔽清窍，堵塞神机，神呆不语，类乎癫也，时或多言，类乎狂也。前哲云，阴并于阳则狂，阳并于阴则癫，癫则如醉如痴，皆由顽痰积热，阻于上中二焦，神明无出入之路。夫痰为火之标，火为痰之本，痰得热而色应黄，今反白而粘腻者何也？盖肺津不能输布，聚液为痰，津液之痰，与湿浊之痰，互结为援，肺色属白，故痰色白而粘也。腑气五日不行，痰浊不得下达也；小溲短少而黄，肺为水之上源，源不清则流不洁也。脉尺部沉濡，左寸关弦滑而数依然如昨，右部寸涩关滑，舌质红，苔薄黄，本虚标实，显然可见，况素有肢麻腿足无力等症，非本虚之明证乎；今脉数便秘，非标实之明证乎。治本宜补，治标宜攻，颇有顾此失彼之虑。进药后尚属平平，兹拟七分攻三分补，祛其顽痰，存其津液，俾腑气通则顽痰可以下降，阴液存则浮火不致上扰，窃恐根株已深，难图近功耳。

北沙参（四钱） 生甘草（五分） 陈胆星（八分） 生石决（八钱） 玄参（一钱五分） 小生地（四钱）仙半夏（三钱） 天竺黄（一钱五分） 川贝母（八钱） 炙远志（一钱） 鲜竹茹（一钱五分）枳壳（一钱，同捣） 保心丹（三分） 礞石滚痰丸（包煎，三钱） 九节石菖蒲（八分） 淡竹油（一两）生姜汁（一二滴，二味同冲）

【三诊】 昨进祛痰浊，养津液，系养正攻邪，增水行舟之意。脉寸略小，右关脉流利，余部平平。腑气得通，痰浊虽有下行之势，惟顽痰郁闭心包，依然不化。痰而曰顽，是梗而不化也。譬如盗贼焉，伏匿深藏，扰乱莫测，搜逐甚艰，苟欲直捣巢穴，绝其种类，当初病时，正气尚充，不妨出偏师以制胜，荡然整肃。尊恙之来，由乎谋虑过度，深思气结，心神过用，暗吸肾阴，坎水亏于下，坤土困于中，脾不能为胃行其津液，致所入水谷，不能化生精液，悉变为痰。涎渍于肺则咳嗽，沃于心包则神呆，蔽障神明，灵机堵塞，始而语无次序，继则默默不言，其来也渐，其去也亦不易。夫寇不除，则党类日众；病不去，则枝节横生。张石顽先生曰∶癫症既久，面色萎黄，时多疑惑，或吐白沫，默默不言，虫积为患。审色辨证，有类乎是。为今之计，拟十味温胆汤，扶正涤痰为君；以妙功丸，杀其虫积为佐；以秘方甘遂丸，搜内窜之痰涎，驱痰下降为使。犹兵家深沟高垒，先立于不败之地，而后出奇兵以制敌也。然乎否乎？请质高明！

北沙参（四钱） 姜半夏（三钱） 川贝母（八钱） 炙远志（五分） 小生地（四钱） 枳实炭（五分）陈胆星（八分） 竹油（冲，一两） 生草（六分） 炒竹茹（五钱） 天竺黄（三钱） 生姜汁（冲，一二滴）

妙功丸方

丁香 木香 沉香（各五分） 乳香（研） 麝香（另研） 熊胆（各二分五厘） 白丁香（三十粒，即雄雀屎，但直者为雌屎） 鹤虱（即天名精子，勿误胡萝菔子） 陈皮（去白，各一钱） 轻粉（四分五厘） 大黄（酒浸，一钱五分） 赤小豆（三十粒，即杜赤豆，择其细者，勿误认半赤半黑者名相思子也） 巴豆（一粒，去皮，研压去油净） 朱砂（一钱，水飞，一半为衣）

鄙意加制黄精（三钱）、明天冬（三钱），烘燥研入，以监制其香燥，而助杀虫之用。

上药为末，荞麦粉三钱作糊为丸，每丸约重一钱，朱砂为衣，阴干，间日服一粒，温水浸一宿，去水，再用温水化开，空心服之。

治癫症秘方甘遂丸

甘遂二钱为末，以猪心管血和药入心内缚定，湿纸裹煨熟取药，用辰砂末（一钱），分四丸，每服一丸，以猪心煎汤下，大便利下恶物为效，未下，再服一丸。如下后，缓一二日再服。

此方治验多人，惟心虚怔忡、脾虚便溏者，不可服。

李左 肾阴不足，心肝之火有余，此离坎不交之象也。痰热蒙蔽清窍，神不守舍，舍空而痰热踞之，痰火上炎，如彻夜不寐；痰蒙心则多疑，时闻申申之詈。脉弦滑带数。治宜益肾阴，清心火，助入安神涤痰之品。

大麦冬（二钱） 朱茯神（三钱） 石决（一两） 淡竹油（冲，一两） 川雅连（四分） 炙远志肉（一钱）生甘草（五分） 金器（入煎，一具） 细木通（八分） 紫贝齿（三钱） 川贝母（三钱） 鲜竹茹叶（各二钱）

钱左 肝藏魂，心藏神，肾藏精，肝虚则魂不安宁，心虚则神无所根据，肾虚则封藏失职，以致惊悸惕息，恍若有亡，遗泄频频，心肾之阴不足，君相之火有余也。盗汗甚多，汗为心液，虚阳迫津液而外泄也。脉象软弱，右尺虚数，肝与胆为表里，肾与肝为乙癸，三阴既虚，君相内动，欲潜其阳，必滋其阴，王太仆云∶壮水之主，以制阳光。当拟三才合六味珍珠母丸加减，滋肾阴以柔肝木，清君相而安神志，俾得阴平阳秘，水升火降，则诸恙可愈。

北沙参（三钱） 粉丹皮（二钱） 珍珠母（八分） 生白芍（二钱） 天麦冬（各一钱五分） 抱茯神（三钱）青龙齿（三钱） 炒枣仁（三钱） 大生熟地（各三钱） 淮山药（三钱） 左牡蛎（四钱） 炙远志肉（一钱）封髓丹（包，三钱） 金器（入煎，一具）

朱左 心者君主之官，神明出焉。肾者作强之官，伎巧出焉。心营与肾水交亏，神机不灵，作强无权，不能动作，不能思想，心悸跳跃，右耳响鸣，两目羞明，腰痛酸胀，健忘胆怯。舌质光，苔尖白中后黄腻，脉象弦小而滑，痰热乘势内生，弦乃肝旺，小属肾虚，滑则有痰之明证。经云∶主不明则十二官危。心病则一身皆病矣。脉证参合，或则成损，或则为癫，欲求速愈，静养调摄，当居其半，草木扶助，尚在其次，姑宜复方图治，养心阴，益肾水，柔肝木，化痰热，参以调和脾胃之品。水足则木得涵养，脾健则痰热自化。

柏子仁（四钱） 朱茯神（三钱） 广橘白（一钱） 枸杞子（三钱） 酸枣仁（三钱） 水炙远志（一钱）青龙齿（四钱） 陈胆星（八分） 滁菊花（二钱） 潼沙苑（三钱） 九节菖蒲（八分） 生熟谷芽（各三钱） 冬青子（三钱） 合欢皮（三钱）

上一页：类中案
下一页：内伤杂病案


内伤杂病案 《丁甘仁医案》

内伤杂病案

(附∶不寐案 肝气肝阳案 头痛眩晕案）

产后未满百日，虚寒虚热，早轻暮重，已有匝月，纳少便溏，形瘦色萎，且有咳嗽，自汗盗汗，脉濡滑无力，舌苔淡白，此卫虚失于外护，营虚失于内守，脾弱土不生金，虚阳逼津液而外泄也，蓐劳渐着，恐难完璧。姑拟黄 建中汤合二加龙骨汤加味。

清炙黄 （三钱） 炒白芍（二钱） 清炙草（六分） 川桂枝（五分） 牡蛎（四钱） 花龙骨（三钱）米炒于术（三钱） 云茯苓（三钱） 炒淮药（三钱） 炒川贝（二钱） 浮小麦（四钱） 熟附片（八分）

【二诊】 前投黄 建中二加龙骨，寒热较轻，自汗盗汗亦减，虽属佳境，无如昔日所服之剂，滋阴太过，中土受戕，清气不升，大便溏薄，纳少色萎，腹痛隐隐。左脉细弱，右脉濡迟，阳陷入阴，命火式微。脉诀云∶阳陷入阴精血弱，白头犹可少年愁。殊可虑也。再守原意加入益火生土之品，冀望中土强健，大便结实为要着。

清炙黄 （三钱） 炒白芍（一钱五分） 清炙草（六分） 熟附片（八分） 牡蛎（三钱） 花龙骨（三钱）炒淮药（三钱） 米炒于术（三钱） 云苓（三钱） 大砂仁（研，六分） 炒补骨脂（一钱五分） 煨益智（一钱五分） 浮小麦（四钱）

【三诊】 寒热轻，虚汗减，便溏亦有结意，而咳嗽痰多，纳谷衰少，形瘦色萎，舌光无苔，脉来濡细，幸无数象。脾弱土不生金，肺虚灌溉无权，仍拟创建中气，培补脾土，能得谷食加增，不生枝节，庶可转危为安。

炒潞党参（三钱） 清炙黄 （二钱） 炒白芍（一钱五分） 清炙草（六分） 熟附片（八分） 左牡蛎（四钱）花龙骨（三钱） 米炒于术（三钱） 炒淮药（三钱） 炒川贝（二钱） 大砂仁（研，五分） 陈广皮（一钱）浮小麦（四钱） 红枣（五枚）

蒋左 劳役太过，脾胃两伤，营卫循序失常，寒热似疟，已有数月。形瘦色萎，食减神疲，脉象虚迟，舌光有津，势将入于虚损一途。损者益之，虚者补之。甘温能除大热，补中益气汤加减。

潞党参（三钱） 炙黄 （三钱） 炒冬术（二钱） 清炙草（五分） 银柴胡（一钱五分） 陈广皮（一钱）全当归（二钱） 怀牛膝（二钱） 西秦艽（一钱五分） 大砂仁（研，八分） 焦谷芽（四钱） 生姜（二片）红枣（四枚）

匡左 诵读劳伤乎心，房帏劳伤乎肾。阴虚于下，阳升于上，头眩耳鸣，心悸少寐，遗泄频频，神疲肢倦。脉象尺部细弱，寸关虚弦，舌质淡红。姑拟育阴潜阳，交通心肾。

大生熟地（各三钱） 粉丹皮（一钱五分） 生石决（四钱） 左牡蛎（四钱） 抱茯神（三钱） 淮山药（三钱） 炙远志（一钱） 炒枣仁（三钱） 潼蒺藜（三钱） 北秫米（包，三钱） 生白芍（二钱）白莲须（一钱五分） 三才封髓丹（三钱，清晨淡盐汤送下）

宦左 入夜潮热，延今两月，纳少形瘦，神疲乏力，舌质光绛，脉象濡小而数。此三阴亏耗，脾胃生气受戕，虑成损怯。

西洋参（一钱五分） 川石斛（三钱） 茯神（三钱） 淮山药（三钱） 青蒿梗（一钱五分） 炙鳖甲（四钱）嫩白薇（一钱五分） 陈皮（一钱） 生熟谷芽（各三钱） 红枣（五枚）

姜左 虚寒虚热，寒多热少，口唾白沫，纳减便溏，苔薄腻，脉濡细，脾弱胃虚，卫阳不入于阴也，虚劳堪虑。拟黄 建中合二加龙骨汤加减。

清炙黄 （一钱五分） 炒白芍（一钱五分） 清炙草（六分） 熟附片（一钱） 牡蛎（三钱） 花龙骨（三钱） 米炒于术（三钱） 云茯苓（三钱） 炒淮药（三钱） 砂仁（研，八分） 陈皮（一钱） 焦谷芽（四钱）煨姜（二片） 红枣（四枚）

恙由抑郁起见，情志不适，气阻血瘀，土受土克，胃乏生化，无血以下注冲任，经闭一载，纳少形瘦，临晚寒热，咳嗽痰沫甚多，脉象左虚弦，右濡涩，经所谓二阳之病发心脾，有不得隐曲，女子不月，其传为风消，再传为息贲，若加气促，则不治矣。姑拟逍遥合归脾、大黄 虫丸，复方图治。

全当归（三钱） 大白芍（二钱） 银柴胡（一钱） 炒潞党（二钱） 米炒于术（一钱五分） 清炙草（五分）炙远志（一钱） 紫丹参（二钱） 茺蔚子（三钱） 川贝母（二钱） 甜光杏（三钱） 北秫米（包，三钱）大黄 虫丸（一钱，每日吞服，以经通为度）

【复诊】 临晚寒热，虽则轻减，而咳嗽依然。经闭纳少，舌光无苔，脉左弦右涩，此血室干枯，木火刑金，脾胃生化无权。还须怡情适怀，以助药力。今拟培土生金，养血通经，然亦非旦夕所能图功者也。

蛤粉炒阿胶（二钱） 茯神（三钱） 淮山药（三钱） 川贝（二钱） 甜光杏（三钱） 紫丹参（二钱）茺蔚子（三钱） 全当归（三钱） 怀牛膝（二钱） 广艾绒（六分） 西藏红花（八分） 北秫米（包，三钱）大黄 虫丸（吞服，一钱）

蔡左 仲秋燥邪咳嗽起见，至冬不愈，加之咽痛干燥，蒂丁下坠，妨于咽饮，内热纳少。脉象濡数，幸不洪大，舌质红苔黄。平素阴虚，燥邪化火，上刑肺金，下耗肾水，水不上潮，浮火炎炎。颇虑吐血而入虚损一途，急拟清燥润肺，而降浮火。

蛤粉炒阿胶（一钱五分） 天花粉（三钱） 川象贝（各一钱） 京玄参（一钱） 肥知母（一钱五分）甜光杏（三钱） 柿霜（八分） 生甘草（八分） 冬桑叶（三钱） 冬瓜子（三钱） 枇杷叶露（后入，四两）活芦根（去节，一两）

方左 吐血屡发，咳嗽有年，动则气逆，咽痛失音，形瘦骨立，潮热口燥，脉象弦大而数。弦则为劳，数则病进，阴液枯涸，木火犯肺，肺叶已损，即是金破不鸣，肺痨显然。勉拟壮水之主，以柔肝木，清养肺气，而滋化源，然亦不过尽人工而已。

南北沙参（各三钱） 天麦冬（各二钱） 蛤粉炒阿胶（二钱） 生甘草（五分） 茯神（三钱） 淮山药（三钱）川贝（二钱） 栝蒌皮（二钱） 甜光杏（三钱） 熟女贞（二钱） 冬虫草（二钱） 北秫米（包，三钱）凤凰衣（一钱五分） 猪肤（刮去油毛，三钱）

候左 肺虚则咳嗽寒热，脾虚则纳少便溏，心虚则脉细神疲，肾虚则遗泄，肝虚则头眩，五虚俱见，非易图功。惟宜培土生金，益肾养肝，苟能泄泻止，谷食增，寒热除，咳嗽减，则虚者可治。

炒潞党（三钱） 云茯苓（三钱） 炒于术（二钱） 清炙草（六分） 陈皮（一钱） 炒淮药（三钱）炒川贝（二钱） 炒御米壳（二钱） 牡蛎（三钱） 花龙骨（三钱） 水炙远志（一钱） 北秫米（包，四钱）

傅左 小溲清长，已经匝月，脉象尺部软弱，寸关虚小，气分不足，肾阳亦亏，中无砥柱之权，下失封藏之固。补益中气，而滋肾水。

潞党参（三钱） 白归身（二钱） 熟女贞（三钱） 炙黄 （三钱） 大白芍（二钱） 广橘白（一钱）甜冬术（二钱） 淮山药（三钱） 炙升麻（四分） 炙甘草（五分） 潼蒺藜（三钱） 红枣（二钱） 七味都气丸（包煎，三钱）

陆左 阴虚则内热，阳虚则外寒，肺虚则咳嗽，脾虚则形瘦，脉象细弦而数，弦则为劳，数则病进，劳已入损，恐难完璧。拟黄 建中汤创建中气，宗经旨劳者温之，损者益之之意。

炙黄 （三钱） 朱茯神（三钱） 甜杏仁（三钱） 淮山药（三钱） 川桂枝（四分） 炙甘草（五分）广橘白（一钱） 炒白芍（三钱） 红枣（二枚） 生姜（二片） 生谷芽（三钱） 饴糖（四钱）

上一页：神志案
下一页：附∶不寐案


附∶不寐案 《丁甘仁医案》

附∶不寐案

李左 不寐已久，时轻时剧，苔薄腻，脉弦小，心体亏，心阳亢，不能下交于肾，湿痰中阻，胃因不和，胃不和故卧不安也。拟和胃化痰，交通心肾。

生白芍（二钱） 朱茯神（三钱） 上川连（一分） 炒枣仁（三钱） 法半夏（二钱） 远志肉（一钱）上肉桂（一分） 柏子霜（二钱） 北秫米（包，三钱） 炙甘草（八分）

郁怒伤肝，肝胆之火内炽，痰湿中阻，胃失和降，懊 少寐，胸痹不舒。拟温胆汤加减。

法半夏（二钱） 朱茯神（三钱） 珍珠母（三钱） 黑山栀（一钱五分） 北秫米（包，三钱）远志肉（一钱） 青龙齿（三钱） 川贝母（二钱） 炒枣仁（三钱） 生白芍（二钱） 鲜竹茹（一钱五分）枳实（一钱，同捣） 广郁金（一钱五分） 合欢花（一钱五分） 夜交藤（三钱）

陈左 高年气阴两亏，肝阳挟痰浊上蒙清空，健忘少寐，神疲肢倦，脉象虚弦而滑，苔薄腻，虚中夹实，最难着手，姑拟益气阴以柔肝木，化痰浊而通神明。

太子参（一钱） 仙半夏（二钱） 白归身（二钱） 豆衣（三钱） 抱茯神（三钱） 薄橘红（八分）生白芍（二钱） 炒杭菊（一钱五分） 炒竹茹（一钱五分） 远志肉（一钱） 天竺黄（一钱五分） 石菖蒲（八分） 淡竹油（一两） 生姜（同冲服，两滴）

陈左 阴虚难复，肝火易升，宗气跳跃，夜梦纷坛，脉象软小而数。拟育阴潜阳，交通心肾。

蛤粉炒阿胶（二钱） 朱茯神（三钱） 珍珠母（三钱） 生白芍（二钱） 小生地（三钱） 炙远志（一钱）青龙齿（三钱） 粉丹皮（一钱五分） 川贝母（二钱） 潼蒺藜（三钱） 熟女贞（二钱） 炒竹茹（二钱）鲜藕（切片入煎，一两）

倪左 不寐之恙，乍轻乍剧，胁痛略减，头眩心悸，皆由阴虚不能敛阳，阳亢不入于阴也。拟柔肝潜阳，和胃安神。

蛤粉炒阿胶（二钱） 朱茯神（三钱） 青龙齿（三钱） 左牡蛎（四钱） 生白芍（二钱） 酸枣仁（三钱）仙半夏（二钱） 炙远志（一钱） 川雅连（二分） 柏子仁（三钱） 北秫米（包，三钱） 琥珀多寐丸（吞服，一钱）

上一页：内伤杂病案
下一页：附∶肝气肝阳案


附∶肝气肝阳案 《丁甘仁医案》

附∶肝气肝阳案

虞左 肝为将军之官，其性阴，其体阳，其发病也速。操劳过度，肝阳内动，化风上扰，痰热随之，清窍被蒙，神明不能自主，陡然神糊不语，牙关紧闭，四肢抽搐，脉沉似伏，良由血亏不能养肝，肝热生风，肝主筋，肝风入筋，所以四肢抽搐，痰气闭塞，脉道亦为之不利也。此为痉厥重症，肝属刚脏，非柔不克。当拟柔肝熄风，清神涤痰。

生白芍（二钱） 朱茯神（三钱） 鲜竹茹（二钱） 嫩钩钩（后下，三钱） 羚羊片（煎冲，八分） 水炙远志（一钱） 天竺黄（一钱五分） 川贝母（三钱）煨天麻（八分） 石菖蒲（八分） 淡竹油（一两） 生姜汁（同冲，二滴）

赵左 风阳上扰，巅顶为病，痰湿内阻，胃失降和，所以耳鸣失聪，两目红赤，视物模糊者，风阳之为患也；

所以头眩泛恶者，胃气不降，而浊阴上僭也。舌质红苔黄，脉弦数。阴亏于下，阳浮于上，危象显然。治宜熄风清肝，而化痰浊。

薄荷叶（八分） 石决（四钱） 净蕤仁（二钱） 仙半夏（一钱五分） 冬桑叶（三钱） 炒竹茹（一钱五分）甘菊花（三钱） 夏枯花（一钱五分） 嫩钩钩（后下，三钱）

丁左 劳心过度，心肾不足，肝阳易升，肝气易动，气郁于中，则胸膺牵痛，阳升于上，则头眩眼花，心肾不交，则夜不安寐。肾主骨，肝主筋，肝肾血虚，失于营养，则遍体 楚。宜调益心肾，柔肝潜阳法。

生白芍（二钱） 朱茯神（三钱） 石决（四钱） 熟女贞（二钱） 金铃子（二钱） 玫瑰水炒竹茹（一钱）马料豆（三钱） 紫贝齿（三钱） 桑椹子（二钱） 甘杞子（二钱） 夜交藤（四钱） 滁菊花（一钱五分）潼白蒺藜（各一钱） 左金丸（包，七分）

盛怒后忽然心胸大痛，喜笑不休，脉沉伏，肢冷。久郁伤肝，肝病善怒，怒则气上，所以心胸大痛；

气郁化大，扰于膻中，所以喜笑不休；气机窒塞，所以肢冷脉伏。种种见证，皆由肝病为患。木郁则达之，宜疏肝解郁，而理气机，若误为寒厥则殆矣。

银花炭（三钱） 金铃子（二钱） 制香附（一钱五分） 川贝母（三钱） 薄荷叶（八分） 青陈皮（各一钱）上沉香（四分） 大白芍（二钱） 广郁金（一钱五分） 白蒺藜（一钱五分） 金器（入煎，一具） 苏合香丸（去壳研细末化服，一粒）

沈左 胁乃肝之分野，肝气挟痰瘀入络，气机不得流通，胁痛偏左，呼吸尤甚。肺司百脉之气，宜宣肺气以疏肝，化痰瘀而通络。

广郁金（一钱五分） 当归须（二钱） 延胡索（一钱） 广木香（八分） 旋复花（包，一钱五分）真新绛（八分） 橘红络（各一钱） 丝瓜络（二钱） 炒竹茹（一钱五分） 青葱管（一钱五分） 鲜枇杷叶（去毛、包，四张）

上一页：附∶不寐案
下一页：附∶头痛眩晕案


附∶头痛眩晕案 《丁甘仁医案》

附∶头痛眩晕案

葛左 头为诸阳之会，惟风可到，风邪客于阳位，袭入太阳之经，头脉胀痛，痛引后脑，连及项背，恶风鼻流清涕，胸闷纳少，脉浮苔白。治以辛温解散。

荆芥穗（一钱） 青防风（一钱） 川桂枝（五分） 生甘草（五分） 江枳壳（一钱） 苦桔梗（一钱）炒赤芍（一钱五分） 炒薄荷（八分） 广陈皮（一钱） 荷叶（一角）

头痛且胀，痛引头额，畏风鼻塞，苔黄脉浮，风邪客于阳明之经也，风为阳邪。辛以散之，凉以清之。

荆芥穗（一钱五分） 薄荷炭（八分） 净蝉衣（八分） 蔓荆子（一钱五分） 冬桑叶（三钱） 甘菊花（三钱）江枳壳（一钱） 苦桔梗（一钱） 粉葛根（一钱五分） 连翘壳（三钱） 苦丁茶（一钱五分） 荷叶边（一圈）

任左 头额掣痛，痛引左耳，夜半则痛尤甚，脉浮数，苔黄。阴分本亏，风邪化热。引动肝胆之火，上犯空窍。姑拟辛凉解散，清泄厥少。

冬桑叶（三钱） 甘菊花（三钱） 薄荷炭（八分） 羚羊片（先煎汁冲服，三分） 连翘壳（三钱）黑山栀（二钱） 京赤芍（一钱五分） 生甘草（五分） 苍耳子（一钱五分） 夏枯花（一钱五分） 荷叶边（一圈）

居左 头痛如劈，筋脉掣起，痛连目珠，舌红绛，脉弦数。此肝阳化火，上扰清空，当壮水柔肝，以熄风火。

勿可过用风药，风能助火，风药多，则火势有更烈之弊。

小生地（四钱） 生白芍（二钱） 粉丹皮（二钱） 生石决（八钱）薄荷叶（八分） 甘菊花（三钱） 羚羊片（另煎汁冲服，四分） 夏枯花（一钱五分） 黑山栀（二钱）黑芝麻（三钱） 嫩钩钩（后入，三钱）

产后血虚，厥阳上扰，头脑空痛，目花眩晕，脉弦细，舌光无苔。当养血柔肝，而潜厥阳。

大生地（四钱） 生白芍（二钱） 阿胶珠（二钱） 豆衣（三钱） 炒杭菊（一钱五分） 潼蒺藜（三钱）熟女贞（二钱） 酸枣仁（三钱） 生石决（八钱） 生牡蛎（六钱） 黑芝麻（三钱） 嫩钩钩（后入，三钱）

黄左 肝为风木之脏，赖肾水以滋养，水亏不能涵木，肝阳上扰清空，头痛眩晕，心悸少寐，筋惕肉 ，恙久根深，非易速痊。当宜滋肾水以柔肝木，潜浮阳而安心神。

阿胶珠（三钱） 生白芍（三钱） 左牡蛎（六钱） 青龙齿（三钱） 朱茯神（三钱） 酸枣仁（三钱）豆衣（三钱） 炒杭菊（一钱五分） 潼蒺藜（三钱） 仙半夏（二钱） 北秫米（包，三钱） 嫩钩钩（后入，三钱） 黑芝麻（三钱） 琥珀多寐丸（吞服，一钱）

诸风掉眩，皆属于肝，肝阴不足，肝阳上僭，头眩眼花，泛泛呕吐，纳谷减少，苔薄腻，脉弦滑，湿痰内阻，胃失降和。丹溪云∶无痰不作眩。当柔肝潜阳，和胃化痰。

生白芍（三钱） 豆衣（三钱） 仙半夏（二钱） 明天麻（一钱） 朱茯神（三钱） 枳实炭（一钱）炒竹茹（一钱） 陈皮（一钱） 潼白蒺藜（各二钱） 炒杭菊（一钱五分） 生石决（八钱） 嫩钩钩（后入，三钱）

上一页：附∶肝气肝阳案
下一页：附∶痰饮、哮喘案


附∶痰饮、哮喘案 《丁甘仁医案》

附∶痰饮、哮喘案

朱左 新寒引动痰饮，渍之于肺，咳嗽气急又发，形寒怯冷，苔薄腻，脉弦滑。仿金匮痰饮之病，宜以温药和之。

川桂枝（八分） 云苓（三钱） 生白术（五钱） 清炙草（五分） 姜半夏（二钱） 橘红（一钱）光杏仁（三钱） 炙远志（一钱） 炙白苏子（五钱） 旋复花（包，五钱） 莱菔子（炒、研，二钱）鹅管石（ ，一钱）

暴寒外束，痰饮内聚，支塞于肺，肃降失司，气喘咳嗽大发，故日夜不能平卧，形寒怯冷，纳少泛恶，苔白腻，脉浮弦而滑。拟小青龙汤加减，疏解外邪，温化痰饮。

蜜炙麻黄（四分） 川桂枝（八分） 云苓（三钱） 姜半夏（二钱） 五味子（四分） 淡干姜（四分）炙苏子（二钱） 光杏仁（三钱） 熟附片（一钱） 鹅管石（ ，一钱） 哮吼紫金丹（另吞，连服二天，两粒）

【二诊】 服小青龙汤两剂，气喘咳嗽，日中大减，夜则依然，纳少泛恶，苔薄腻，脉弦滑。夜为阴盛之时，饮邪窃踞阳位，阻塞气机，肺胃下降之令失司，再以温化饮邪，肃降肺气。

川桂枝（八分） 云苓（三钱） 姜半夏（二钱） 橘红（一钱） 五味子（四分） 淡干姜（四分）水炙远志（五分） 光杏仁（三钱） 炙苏子（五钱） 旋复花（包，五钱） 熟附片（一钱） 鹅管石（ ，一钱）

【三诊】 气喘咳嗽，夜亦轻减，泛恶亦止，惟痰饮根株已久，一时难以骤化。脾为生痰之源，肺为贮痰之器。今拟理脾肃肺，温化痰饮。

原方去旋复花、远志二味，加生白术（五钱）、炒补骨脂（五钱）。

屈左 痰饮咳嗽已有多年，加之遍体浮肿，大腹胀满，气喘不能平卧，腑行溏薄，谷食衰少，舌苔淡白，脉象沉细。此脾肾之阳式微，水饮泛滥横溢，上激于肺则喘，灌溉肌腠则肿，凝聚膜原则胀，阳气不到之处，即是水湿盘踞之所，阴霾弥漫，真阳埋没，恙势至此地步，已入危险一途。勉拟振动肾阳，以驱水湿，健运太阴，而化浊气，真武、肾气、五苓、五皮合黑锡丹，复方图治，冀望离照当空，浊阴消散，始有转机之幸。

熟附子块（二钱） 生于术（三钱） 连皮苓（四钱） 川桂枝（八分） 猪苓（二钱） 泽泻（二钱）陈皮（一钱） 大腹皮（二钱） 水炙桑皮（二钱） 淡姜皮（五分） 炒补骨脂（五钱） 陈葫芦瓢（四钱）黑锡丹（吞服，一钱） 济生肾气丸（清晨另吞，三钱）

【二诊】 前方已服五剂，气喘较平，小溲渐多，肿亦见消，而大腹胀满，纳谷不香，咳嗽夜盛，脉象沉弦，阳气有来复之渐，水湿有下行之势，既见效机，率由旧章。

原方去黑锡丹，加冬瓜皮（二两），煎汤代水。

【三诊】 又服五剂，喘已平，遍体浮肿减其大半，腹胀满亦松，已有转机。惟纳谷不香，神疲肢倦，脉左弦右濡，舌虽干，不欲饮，肾少生生之气，脾胃运输无权，津液不能上潮，犹釜底无薪，锅盖无汽水也，勿可因舌干而改弦易辙，致反弃前功。仍守温肾阳以驱水湿，暖脾土而化浊阴。

熟附块（五钱） 连皮苓（四钱） 生于术（三钱） 川桂枝（六分） 猪苓（二钱） 福泽泻（五钱）陈皮（一钱） 大腹皮（二钱） 水炙桑皮（五钱） 淡姜皮（五分） 炒补骨脂（五钱） 冬瓜子皮（各三钱）陈葫芦瓢（四钱） 济生肾气丸（清晨吞服，三钱）

【四诊】 喘平肿消，腹胀满亦去六七，而咳嗽时轻时剧，纳少形瘦，神疲倦怠，口干欲饮，舌转淡红，脉象左虚弦，右濡滑。脾肾亏而难复，水湿化而未尽也。今拟平补脾肾，顺气化痰。

炒潞党参（五钱） 连皮苓（四钱） 生于术（三钱） 陈广皮（一钱） 仙半夏（二钱） 炙远志（一钱）炙白苏子（五钱） 旋复花（包，五钱） 水炙桑皮（五钱） 大腹皮（二钱） 炒补骨脂（五钱） 冬瓜子皮（各三钱） 陈葫芦瓤（四钱） 济生肾气丸（清晨吞服，三钱）

【五诊】 喘平肿退，腹满亦消，惟咳嗽清晨较甚，形瘦神疲，纳谷不香，脉濡滑无力，脾肾亏虚，难以骤复，痰饮根株，亦不易除也。今以丸药缓图，而善其后。

六君子丸每早服三钱，济生肾气丸午后服三钱。

旧有痰饮咳嗽，触受风温之邪，由皮毛而上干肺系，蕴郁阳明。饮邪得温气之熏蒸，变为胶浊之痰，互阻上焦，太阴清肃无权，以致气喘大发，喉有钩声，咳痰不出，发热畏风，舌苔腻黄，脉象浮弦而滑。阅前方降气化痰，似亦近理，然邪不外达，痰浊胶固益甚，颇虑壅闭之险。书云∶喘之为病，在肺为实，在肾为虚。此肺实之喘也，急拟麻杏石甘汤加味，清开温邪，肃肺涤痰，冀望热退气平为幸。

蜜炙麻黄（四分） 光杏仁（三钱） 生石膏（打，三钱） 生甘草（五分） 炙白苏子（二钱） 旋复花（包，五钱） 竹沥 半夏（三钱） 水炙远志（一钱） 炙兜铃（一钱） 海浮石（三钱） 象贝母（三钱） 冬瓜子（三钱） 活芦根（去节，一尺） 淡竹沥（冲服，一两）

【二诊】 前投麻杏石甘汤加味，已服两剂，气喘已平，身热亦退，佳象也。惟咳嗽痰多，胸闷不思饮食，苔薄黄，脉滑数不靖，温邪已得外达，痰浊留恋上焦，肺胃肃降失司，适值经临，少腹隐痛，挟宿瘀也。今制小其剂，佐入和营祛瘀之品。

炙白苏子（二钱） 光杏仁（三钱） 象贝母（三钱） 水炙桑叶皮（各二钱） 竹沥半夏（二钱）水炙远志（一钱） 旋复花（包，五钱） 海浮石（三钱） 炙兜铃（一钱） 紫丹参（二钱） 茺蔚子（三钱）冬瓜子（三钱） 干芦根（去节，一两）

胡左 暴感寒凉，内停食滞，引动痰饮，互阻中上二焦，肺胃之气不得下降，哮喘喉有痰声，胸闷呕吐，不能纳谷，身热恶风，有汗不解，苔腻，脉弦滑，此留饮也。

拟五苓、平胃，解肌达邪，和胃涤饮。

川桂枝（五分） 云猪苓（各三钱） 福泽泻（五钱） 陈皮（一钱） 苍术（一钱） 浓朴（二钱）半夏（五钱） 枳实炭（一钱） 白蔻仁（五分） 炒麦芽（四钱） 莱菔子（炒研，三钱） 藿香梗（五钱）玉枢丹（开水磨冲服，四分）

【复诊】 寒热解，哮喘平，呕吐亦减，而胸闷嗳气，不能纳谷，小溲短赤，腑气不行，苔薄腻，脉弦滑，宿食留饮，难以骤化，夜不能寐，胃不和则卧不安。胃以通为补，今拟通胃消滞，和中涤饮。

陈广皮（一钱） 仙半夏（二钱） 枳实炭（一钱） 浓朴（一钱） 赤茯苓（三钱） 泽泻（五钱）姜竹茹（五钱） 莱菔子（炒研，三钱） 生苡仁（四钱） 炒谷麦芽（各三钱）

阮左 酒湿伤脾，脾失健运，水谷入胃，不生津液，化为痰饮。饮射于肺则咳嗽泛吐，饮流胁下，则胁肋引痛。胁乃肝胆之位，饮气在胁，则肝气拂郁，此悬饮也，仿仲圣治饮不治咳之例。

炙苏子（五钱） 葶苈子（炒研，一钱） 水炙桑皮（二钱） 全栝蒌（切，四钱） 姜半夏（二钱）橘红（一钱） 茯苓（一钱） 白蒺藜（三钱） 川郁金（一钱五分） 枳 子（三钱） 椒目（二十粒） 生姜（二片）

费左 咳嗽气逆，宿疾有年，交冬益甚，迩来四肢浮肿，身重无力。此脾肾阳衰，阴寒之水饮，上射于肺，旁流四末，是溢饮也。今拟助阳逐饮。

川桂枝（八分） 连皮苓（四钱） 生白术（二钱） 猪苓（二钱） 福泽泻（五钱） 陈皮（一钱）制半夏（二钱） 熟附子（二钱） 椒目（四十粒） 姜皮（五分） 水炙桑皮（二钱） 大腹皮（二钱）

朱左 咳喘十余年，遇感则剧，胸闷纳谷减少，舌苔灰黄，脉象寸浮关弦，素性嗜酒，酒湿生痰聚饮，渍之于肺则咳，肺病及肾，肾少摄纳则喘，上实下虚，显然可见。酒性本热，温药难投。姑宜开其上焦，以肃肺气，斡旋中枢，而纳肾元。是否有当，尚希明正。

蜜炙麻黄（三分） 光杏仁（三钱） 仙半夏（二钱） 薄橘红（八分） 炙白苏子（五钱） 象贝（三钱）炙桑皮（五钱） 海浮石（三钱） 甘杞子（三钱） 浓杜仲（三钱） 炒补骨脂（五钱） 核桃肉（拌炒，二枚）

【二诊】 咳喘均减，肺金之风邪已去，而多年之痰饮根深蒂固，脾肾之亏虚，由渐而致。脾为生痰之源，肺为贮痰之器，今拟扶土化痰，顺气纳肾，更宜薄滋味，节饮食，以助药力之不逮。

炙白苏子（二钱） 光杏仁（三钱） 仙半夏（三钱） 薄橘红（八分） 云苓（三钱） 炙远志（一钱）象贝母（三钱） 水炙桑皮（二钱） 海浮石（三钱） 旋复花（包，五钱） 甘杞子（三钱） 浓杜仲（三钱）补骨脂（五钱） 核桃肉（二钱）

【三诊】 咳嗽已减，纳谷渐香，肺得下降之令，胃有醒豁之机，然嗜酒之体，酒性本热，易于生湿生痰。痰积于内，饮附于外，新饮虽去，宿饮难杜，况年逾花甲，肾少摄纳，故气易升。再拟崇土化痰，肃肺纳肾，亦只能带病延年耳。

南沙参（三钱） 云苓（三钱） 淮山药（三钱） 炙远志（一钱） 炙白苏子（二钱） 甜光杏（三钱）仙半夏（二钱） 薄橘红（八分） 海浮石（三钱） 旋复花（包，五钱） 甘杞子（三钱） 浓杜仲（三钱）

补骨脂（五钱） 核桃肉（二枚，拌炒）

孟左 秋冬咳嗽，春夏稍安，遇感则剧，甚则卧难着枕，是脾胃之阳早衰，致水液变化痰沫，随气射肺则咳，冲气逆上则喘，畏寒足冷，跗肿溺少，阳不潜藏，阴浊用事故也。古法外饮治脾，内饮治肾。今仿内饮论治，摄纳肾气，温化痰饮。若以降气泄气，取快一时，恐有暴喘厥脱之虞。

肉桂心（三分，大熟地四钱同捣） 云茯苓（三钱） 淮山药（三钱） 熟附片（一钱） 福泽泻（五钱）仙半夏（二钱） 怀牛膝（二钱） 甘杞子（三钱） 浓杜仲（三钱） 五味子（四分） 补骨脂（五钱） 核桃肉（二枚）

童左 脉沉弦，弦为饮。饮泛咳呛，动则气喘，乃下虚无以制上，中虚易于化饮。拟早服肾气丸（三钱），摄纳下焦，以治水泛之饮；午服外台茯苓饮，斡旋中焦，使食不致酿痰，无求速功，只图缓效。

一丸方∶金匮肾气丸（三两，每服三钱）

二煎方∶云茯苓（三钱） 仙半夏（三钱） 薄橘红（八分） 生白术（二钱） 枳实炭（一钱） 炙远志（一钱）旋复花（包，五钱） 炙款冬（五钱） 鹅管石（ ，一钱）

章左 咳呛有年，动则气喘，痰味咸而有黑花，脉尺部细弱，寸关濡滑而数。咸为肾味，肾虚水泛为痰，冲气逆肺，则咳呛而气喘也，恙根已深，非易图功。姑宜滋补肾阴，摄纳冲气，勿拘见咳而治肺也。

蛤蚧尾（一对，酒洗烘研为丸吞服）大生地（三钱） 蛤粉（三钱，同炒） 甘杞子（三钱） 淮山药（三钱） 茯苓（三钱） 北沙参（三钱）川贝母（三钱） 清炙草（五分） 甜杏仁（去皮、尖，三钱） 核桃肉（去紫衣，二枚）

申左 咳嗽气喘，卧难着枕，上气不下，必下冲上逆，脉象沉弦，谅由年逾花甲，两天阴阳并亏，则痰饮上泛，饮与气涌，斯咳喘矣。阅前方叠以清肺化痰，滋阴降气，不啻助纣为虐。况背寒足冷，阳气式微，藩篱疏撤，又可知也。仲圣治饮，必以温药和之，拟桂苓甘味合附子都气，温化痰饮，摄纳肾气。

桂枝（八分） 云苓（三钱） 炙甘草（五分） 五味子（五分） 生白术（五钱） 制半夏（二钱）炙远志（一钱） 炒补骨脂（五钱） 熟附块（五钱） 淮山药（三钱） 大熟地（炒松，三钱） 核桃肉（二枚）

陆左 咳嗽两月，音喑不扬，舌糙黄，脉滑数，燥邪痰热，上恋于肺，销烁阴液，肺体属金，譬如钟然，钟损则声短。今拟补肺阿胶汤加减，润肺生津，而化痰热。

北沙参（三钱） 甜光杏（三钱） 冬桑叶（三钱） 北秫米（包，三钱） 冬瓜子（三钱） 蛤粉炒阿胶（二钱）川贝母（二钱） 炙兜铃（一钱） 炙甘草（五分） 栝蒌皮（二钱）

王左 咳嗽数月不愈，舌苔薄腻，脉象濡滑，肺虚痰湿留恋，清肃之令不行。薛立斋先生云∶久咳不已，必须培土以生肺金，取虚则补母之意，此证近之。

淮山药（三钱） 仙半夏（二钱） 象贝母（三钱） 炒竹茹（一钱五分） 抱茯神（三钱） 橘红（一钱）生苡仁（三钱） 清炙草（五分） 甜光杏（三钱） 冬瓜子（三钱）

谢左 肺为五脏之华盖，肾为元气之根本，肺气不降，肾气不纳，痰饮随气上泛，咳嗽多年，迩来尤甚，气喘难于平卧，面浮肢肿，脉沉细，苔淡白，痰饮盘踞，水湿泛滥。经云∶诸气 郁，皆属于肺，诸湿肿满，皆属于脾。肺脾两虚，喘肿重症。勉拟扶土化痰，降气纳气。

炒潞党参（三钱） 制半夏（二钱） 五味子（三分） 炙甘草（五分） 川桂枝（三分） 橘红（八分）补骨脂（一钱五分） 炙苏子（一钱五分） 连皮苓（三钱） 旋复花（包，一钱五分） 浓杜仲（二钱）冬瓜子皮（各三钱） 鹅管石（ ，四钱） 济生肾气丸（包煎，二钱）

孙左 脾为生痰之源，肺为贮痰之器，肺虚不能降气，肾虚不能纳气，咳嗽气急，难于平卧，舌白腻，脉弦紧而滑，脾不能为胃行其津液，津液无以上承，所以口干不欲饮也。金匮云∶痰饮之病，宜以温药和之。拟苓桂术甘合真武意，温肾运脾，降气纳气，俾阳光一振，则阴霾自除矣。

云茯苓（三钱） 生甘草（八分） 橘红（八分） 光杏仁（三钱） 川桂枝（三分） 熟附块（一钱）旋复花（包，一钱五分） 补骨脂（一钱五分） 生白术（二钱） 制半夏（二钱） 炙白苏子（一钱五分）核桃肉（二枚） 五味子（三分，淡干姜二分同捣）

上一页：附∶头痛眩晕案
下一页：肺痈案


肺痈案 《丁甘仁医案》

肺痈案

沈左 外感风温，内蕴湿热，熏蒸于肺，肺脏生痈，咳嗽胸膺牵痛，痰臭脓血，身热口干，脉滑数，苔黄，重症也。急拟辛凉清温，而化痰瘀。

薄荷叶（八分） 冬桑叶（二钱） 粉丹皮（二钱） 桃仁（一钱） 生甘草（八分） 桔梗（一钱）银花（五钱） 连翘壳（三钱） 光杏仁（三钱） 象贝母（三钱） 生苡仁（五钱） 冬瓜子（四钱）活芦根（去节，二尺） 鲜金丝荷叶（去背上白毛，十张）

另单方∶金丝荷叶（一两，去毛打汁）、陈酒（一两）、杏仁粉（五钱）、川贝粉（五钱），炖温服之。

前方连服三剂，咳嗽脓血均减，身热亦退大半，原方去桃仁及薄荷叶，加轻马勃（八分）、通草（八分）。

崔左 咳呛已延月余，胸膺牵痛，痰味腥臭，临晚潮热，脉数苔黄，烦劳过度，五志化火，平素嗜酒，酒湿生热，肝火湿热互蒸于肺，肺脏生痈也。急拟千金苇茎汤加味。

鲜苇茎（去节，一两五钱） 冬瓜子（四钱） 生苡仁（四钱）冬桑叶（三钱） 光杏仁（三钱） 川象母（各二钱） 枳 子（三钱） 栝蒌皮（三钱） 丝瓜络（二钱）通草（八分） 鲜金丝荷叶（去背上白毛，十张） 枇杷叶露（后入，半斤）

另单方∶陈芥菜卤（一钱），豆腐浆（二两）和入炖温，每日服之。咳嗽自去岁初冬起见，至今春益甚，胁肋牵痛偏右，痰多腥臭，形肉渐削，脉象濡数，舌质红苔黄。

阴分素亏，木火刑金，湿热互蒸，肺痈早成，肺叶已伤，输转无权，惟虑由痈而痿，致入不治之条。

南北沙参（各三钱） 生甘草（五分） 生石决（四钱） 抱茯神（三钱） 甜光杏（三钱） 川象贝（各三钱）栝蒌皮（二钱） 生苡仁（四钱） 冬瓜子（四钱） 干芦根（去节，一两） 金丝荷叶（去背上白毛，十张）

【二诊】 前方服二十剂，咳嗽痰臭，均已大减。原方加蛤粉炒阿胶（二钱），蜜炙兜铃（一钱）。

鞠左 肺痈已延两月，咳嗽脓多血少，稠浊腥臭，纳谷减少，形瘦神疲，脉数无力，肺叶已腐，蕴毒留恋，症势入险，姑拟托里排脓，清肺化痰，未识能得转机否？

生黄 （三钱） 紫丹参（二钱） 生甘草（五分） 苦桔梗（一钱） 甜光杏（三钱） 川象贝（各二钱）栝蒌皮（二钱） 桑叶皮（各五钱） 生苡仁（四钱） 冬瓜子（四钱） 干芦根（去节，一两） 金丝荷叶（去背上白毛，十张） 川白蜜（三钱） 鲜荷叶（一张，煎汤代茶）

闻左 外感风寒，袭于肺胃，膏粱浓味，酿成痰浊，血瘀凝滞，壅结肺叶之间，致成肺痈。是以咳嗽气粗，痰秽如脓，胁痛难于转侧，振寒发热，舌苔白浓而腻，脉象浮紧而滑。病来涌急，非猛剂不为功，急仿金鉴射干 麻黄汤合金匮皂荚丸，一以散发表邪，一以荡涤痰浊。

净麻黄（四分） 嫩射干（八分） 甜葶苈（炒研，八分） 光杏仁（三钱） 象贝母（三钱） 生甘草（五分）苦桔梗（一钱） 嫩紫菀（一钱） 生苡仁（四钱） 冬瓜子（四钱） 川郁金（五钱） 皂荚末（蜜为丸吞服，五分）

【二诊】 前投发散肺邪，荡涤痰浊之剂，得汗寒热已解，咳嗽气急亦见轻减，而痰稠腥秽依然，胸闷胁痛，不思饮食，小溲短赤，苔腻，脉滑数，胶粘之痰浊，蕴蓄之瘀湿，结于肺叶之间，一时难以整肃。今宜制小其剂，蠲化痰浊，清肃肺气，毋使过之，伤其正也。

净蝉衣（八分） 嫩前胡（八分） 嫩射干（五分） 生甘草（六分） 桔梗（一钱） 光杏仁（三钱）象贝母（三钱） 炙紫菀（一钱） 生苡仁（四钱） 冬瓜子（四钱） 橘红络（各一钱） 桃仁泥（包，一钱）

上一页：附∶痰饮、哮喘案
下一页：吐血案


吐血案 《丁甘仁医案》

吐血案

包左 仲秋，上失血下便血，治愈之后，季冬又发，吐血盈盆，便血如注，发热形寒，头痛骨楚，咳嗽胁肋牵疼，艰于转侧，舌苔罩白，脉象浮滑芤数，良由阴分大伤，肝火内炽，蓄瘀留恋，复感新邪，蕴袭肺胃，引动木火上炎，损伤血络，血不归经，邪不外达。书云∶夺血者不可汗，然不汗则邪无出路，病已入险，用药最难着手。暂拟轻剂解表，以透其邪，清营祛瘀，引血归经，冀其应手为幸。

炒黑荆芥（一钱五分） 桑叶（二钱） 丹皮（二钱） 清豆卷（四钱） 薄荷叶（八分） 茜草根（二钱）炙柏炭（一钱五分） 川象贝（各二钱） 马勃（八分） 鲜竹茹（三钱） 白茅根（去心，二扎） 白茅花（包，一钱） 参三七（另研末冲，三分） 藕汁（冲服，二两）

【二诊】 服药后，烦躁得汗，表热头痛均已减轻，温邪虽有外解之势，而吐血不止，咳呛胁肋牵痛，寐不安，便血依然，舌苔转黄，脉弦芤而数。此阴分素亏，君相之火内炽，逼冲任之血妄行，假肺胃为出路。肺受火刑，肺炎叶举，清肃之令，不得下行，颇虑血涌暴脱之险！亟拟养阴凉荣，清肺降气，冀水来制火，火降气平，气为血帅，气平则血自易下行。然乎否乎？质诸高明。

西洋参（一钱五分） 粉丹皮（二钱） 炙白苏子（二钱） 玄参（二钱） 桑叶（二钱） 茜草根（二钱）羚羊片（煎冲，四分） 川贝母（三钱） 侧柏叶（二钱） 甜杏（三钱） 犀角尖（煎冲，四分） 鲜竹茹（三钱）茅芦根（去心节，各一两）

【三诊】 投养阴凉营清肺降气之剂，吐血大减，咳呛依然，里热口干，内痔便血，舌边红苔黄，脉芤数不静。

此坎水早亏，离火上亢，肺金受制，清肃之令不得下行，肺与大肠为表里，肺移热于大肠，逼血下注，内痔便血，所由来也，虽逾险岭，未涉坦途。既见效机，仍守原意扩充。

西洋参（一钱五分） 羚羊片（煎冲，四分） 生石决（八分） 冬桑叶（二钱） 丹皮（二钱） 茜草根（二钱）侧柏炭（一钱五分） 槐花炭（三钱） 川贝（三钱） 甜杏（三钱） 鲜竹茹（三钱） 冬瓜子（三钱） 枇杷叶露（后入，四两） 蚕豆花露（后入，四两） 活芦根（去节，一尺）

【四诊】 吐血渐止，便血亦减，而咳呛内热，胁肋牵痛，动则气逆，舌质红苔黄，脉芤数不静，血去阴伤，木扣金鸣，肺炎络损，清肃无权。再以凉肝清肺，养阴生津，冀阴平阳秘，水升火降，始能出险入夷。

西洋参（一钱五分） 川石斛（三钱） 桑叶（二钱） 丹皮（二钱） 生石决（八钱） 茜草根（二钱）侧柏炭（一钱五分） 川贝（二钱） 甜杏（三钱） 槐花炭（三钱） 鲜竹茹（三钱） 冬瓜子（三钱）活芦根（去节，一尺） 枇杷叶露（后入，四两）

【五诊】 吐血便血均止，里热亦减，惟咳呛依然，痰多而稠，动则气逆，脉数较缓，舌质红苔黄，阴液难复，木火易升，肺受其冲，不能输布津液，而反化为稠痰也。今拟补肺阿胶汤合清燥救肺汤意，滋养化源，而清木火。

蛤粉炒阿胶（二钱） 川贝（二钱） 甜光杏（三钱） 生石决（八钱） 川石斛（三钱） 粉丹皮（一钱五分）桑叶（二钱） 茜草根（二钱） 生甘草（五分） 大麦冬（二钱） 鲜竹茹（三钱） 冬瓜子（三钱）活芦根（去节，一尺） 北秫米（包，三钱） 枇杷叶露（后入，四两）

【六诊】 投补肺阿胶清燥救肺以来，咳呛已见轻减，肺获滋润之力也。脉濡软而数，胁肋痛亦止，木火有下降之势。再守原法，加入培土生金之品，取虚则补母之意。

蛤粉炒阿胶（二钱） 川贝（二钱） 甜光杏（三钱） 左牡蛎（四钱） 大麦冬（二钱） 茜草根（二钱）桑叶（二钱） 抱茯神（三钱） 淮山药（三钱） 鲜竹茹（三钱） 冬瓜子（三钱） 北秫米（包，三钱）干芦根（去节，一两） 枇杷叶露（后入，四两）另琼玉膏（三两），每日用三钱，分早晚二次开水冲服。

戚左 吐血四天，盈盏成盆，色不鲜红，脉象芤数无力，舌苔淡白。阅前服之方，均是凉血清营，未能应效，今脉舌参看，阴分本亏，阳气亦虚，不能导血归经，而反上溢妄行也，势非轻浅。姑仿金匮侧柏叶汤加味。

蛤粉炒阿胶（三钱） 侧柏叶（三钱） 炮姜炭（六分） 丹参（二钱） 茜草根（二钱） 怀牛膝（二钱）茯神（三钱） 川贝（二钱） 竹茹（二钱） 藕节炭（三枚） 清童便（冲服，一酒杯）

【二诊】 前方服二剂，吐血已止，原方加茺蔚子（三钱）。经云∶中焦受气取汁，变化而赤是为血。血属阴，主静，赖阳气以营运，内则洒陈五脏，外则循行经络。

今阳虚气滞，不能导血归经，血因停蓄，蓄久则络损血溢，上为吐血，盈盏成盆，下为便血，色黑如墨。舌淡白，脉芤无力。所谓阳络损伤，则血上溢，阴络损伤，则血下溢是也。上下交损，宜治其中，理中汤加味。

炒潞党参（一钱五分） 生白术（一钱五分） 云苓（三钱） 清炙草（四分） 炮姜炭（八分） 陈广皮（一钱）全当归（二钱） 丹参（二钱） 怀牛膝（二钱） 藕节炭（二枚）

【二诊】 投两剂，上下之血均止，惟胃呆纳少，加砂仁（八分）、焦谷芽（四钱）。

支左 吐血七昼夜，狂溢不止，有数斗许，神志恍惚，气短，四肢逆冷过于肘膝，舌质红苔灰黄，脉象微细，似有若无。此乃阴不敛阳，阳不抱阴，气难摄血，血不归经，虚脱之变，即在目前。先哲治血，有血脱益气之例，有形之血，势将暴脱，无形之气，所当急固。益气纳气，大剂频进，冀挽回于万一。

吉林人参（另煎冲服，三钱） 蛤粉炒阿胶（三钱） 炙白苏子（二钱） 左牡蛎（五钱） 花龙骨（五钱） 川贝母（三钱） 白归身（二钱） 怀牛膝（二钱） 养心丹（分三次吞服，三十粒）

水、童便各半煎服。

【二诊】 连服益气纳气，气平血止肢温，脉渐起，汗亦收，阴平阳秘，大有生机。仍守原法，毋庸更张。

原方去养心丹，加抱茯神（三钱）、淮山药（三钱）。

【三诊】 原方加旱莲草二钱。

原按∶此吐血中之最剧者，家祖连诊十余次，守方不更，至半月后停药，每日吞服人参粉（一钱五分），琼玉膏（三钱），开水冲服，服至一月后，诸恙已愈，精神渐复，亦可谓幸矣。孙济万志。

翁左 吐血已延数月之久，时发时止，形神萎顿，面无华泽，所吐之血，色淡红不鲜，脉象虚细，良由烦劳太过，心脾并亏，络损血溢，气不摄纳。拟归脾汤加减，徒恃养阴凉营，无益也。

潞党参（三钱） 炙黄 （三钱） 淮山药（三钱） 茯神（三钱） 炙远志（一钱） 酸枣仁（二钱）白归身（二钱） 大白芍（二钱） 清炙草（五分） 橘络（一钱） 红枣（五枚） 藕节（三枚）

周左 始由胁肋作痛，烦躁少寐，继则吐血不止，内热口干，舌质红苔黄，脉弦芤而数，良由郁怒伤肝，操烦劳心，气郁化火，火炽气焰，扰动阳络，则血上溢也。亟拟清气凉肝，祛瘀生新。

生白芍（三钱） 茜草根（二钱） 川贝母（三钱） 粉丹皮（二钱） 侧柏炭（一钱五分） 黛蛤散（包，四钱）黑山栀（二钱） 山茶花（一钱五分） 羚羊角（煎冲，四分） 竹茹（三钱） 鲜藕汁（冲服，二两） 白茅根（去心，二扎）

【二诊】 服清气凉肝，祛瘀生新之剂，吐血渐减，而未能尽止，烦躁不寐，胁痛依然，脉弦数而芤，按之不静。气火入络，络热则痛，水不制火，心肾不交，还虑血涌！今拟壮水清肝，泄热和络。

大麦冬（三钱） 生白芍（二钱） 生甘草（五分） 粉丹皮（二钱） 川贝（二钱） 茜草根（二钱）侧柏叶（一钱五分） 黛蛤散（包，四钱） 生石决（八钱） 茯神（三钱） 制军炭（一钱五分） 真新绛（八分）鲜竹茹（三钱） 白茅花（包，一钱） 白茅根（去心，二扎）

【三诊】 胁痛减，夜寐稍安，吐血不止，而反狂涌，幸脉转小数，神疲萎顿，缘已出络之血尽去，阴分大伤，虚火炎炎，大有吸尽西江之势，颇为可虑。今仿血脱益气之例治之。

西洋参（三钱） 大麦冬（三钱） 左牡蛎（四钱） 阿胶珠（三钱） 石斛（三钱） 茜草根（二钱）侧柏炭（一钱五分） 生白芍（二钱） 丹皮（二钱） 怀牛膝（二钱） 抱茯神（三钱） 鲜竹茹（三钱）鲜藕汁（冲服，二两）

【四诊】 吐血已止，原方去藕汁，加琼玉膏（三钱）冲服。

楮左 伤寒两感证已半月，叠投温经达邪，诸恙向安，昨忽吐血，鼻衄、牙龈舌衄俱见，昼夜不止，盈盏成盆，幸脉象濡中不洪，神识尚清，盖由气分大伤，邪热入营，逼血妄行，虽曰衄解，然尚在危险中也。今拟大剂育阴清营，以制炎上之火，未识能得挽回否？

西洋参（三钱） 京玄参（三钱） 大麦冬（三钱） 大生地（一两）生白芍（三钱） 犀角片（煎冲，四分） 粉丹皮（二钱） 侧柏叶（二钱） 鲜藕（切片入煎，四两）鲜竹茹（三钱）

【二诊】 服育阴清营之剂，诸衄已见轻减，原方去犀角，加川石斛（三钱）。

【三诊】 加清阿胶（三钱）。

凌左 水不涵木，肝火升腾，阳络损伤，则血上溢，血去阴伤，阴不抱阳，阳不摄阴。宜益气养阴，清肺凉肝。

西洋参（一钱五分） 生白芍（二钱） 粉丹皮（二钱） 栝蒌皮（三钱） 细生地（三钱） 生石决（八钱）怀牛膝（二钱） 生牡蛎（四钱） 大麦冬（一钱五分） 茜草根（二钱） 川贝母（三钱） 藕节炭（二枚）童便（冲服，一酒杯）

赵左 春令木旺，肝胆之火升腾，风燥之邪外袭，肺金受制，阴络损伤，咳呛吐血，胁肋牵痛，燥化火，火刑金，肺炎叶举，脉数苔黄，虑其血涌狂吐，亟拟凉肝清燥，润肺去瘀。

冬桑叶（二钱） 粉丹皮（二钱） 生石决（八钱） 马勃（八分） 茜草根（二钱） 侧柏叶（一钱五分）川象贝（各二钱） 甜光杏（三钱） 竹茹（三钱） 白茅花（包，一钱） 冬瓜子（三钱） 活芦根（去节，一尺）蚕豆花露 枇杷叶露（冲服，各四两）

喻左 负重努力，血络损伤，血由上溢，吐血盈碗。胁肋牵痛，艰于转侧，脉象芤数，去瘀生新主治。

全当归（二钱） 紫丹参（二钱） 怀牛膝（二钱） 茜草根（二钱） 川贝（二钱） 刘寄奴（一钱五分）仙鹤草（三钱） 真新绛（八分） 川郁金（一钱五分） 竹茹（三钱） 白茅花（包，一钱） 茺蔚子（三钱）参三七（另研细末冲，三分） 藕汁（冲服，二两）

匡左 水亏不能涵木，木火升腾，阳络损伤，则血上溢，咯血内热，舌质红，脉芤数，还虑血涌。宜壮水柔肝，祛瘀生新。

天麦冬（各二钱） 左牡蛎（四钱） 粉丹皮（二钱） 生石决（八钱） 白芍（二钱） 茜草根（二钱）侧柏炭（一钱五分） 川贝母（二钱） 紫丹参（二钱） 牛膝（二钱） 鲜竹茹（二钱） 白茅花（包，一钱）白茅根（去心，两扎） 鲜藕（切片入煎，二两）

莫左 肾阴不足，肝火有余，吐血屡发，脉微寡神，血不华色，舌苔淡白，血去阴伤。阴不抱阳，则阳益亢；

阴不胜阳，故阴愈亏。脉症相参，损症已着。姑仿王太仆壮水之主，以制阳光，以冀万一之幸。

大生地（三钱） 淮山药（二钱） 生石决（五钱） 熟女贞（三钱） 粉丹皮（一钱五分） 生白芍（三钱）旱莲草（三钱） 茜草根（一钱四分） 抱茯神（三钱） 清炙草（五分） 潼蒺藜（三钱） 鲜竹茹（一钱五分） 鲜藕（二两）

祈左 肾阴早亏，龙雷之火，肆逆于上，逼血妄行，以致涌吐六七日，盈盏盈盆，汗多气喘，脉细如丝，有欲脱之象，阴不抱阳，阳不摄阴，气血有涣散之虞，阴阳有脱离之险，病势至此，危在顷刻！宗经旨血脱益气之法，峻补其气，以生其血，未识能得挽回否。

吉林人参（二钱） 黑锡丹（五分）

【二诊】 涌吐大减，气喘略平，脉细无力，是血去阴伤，龙雷之火上升，肺气不能下降。古人云∶天下无逆流之水，人身无倒行之血，水之逆流者因乎风，血之倒流者因乎气，气逆则血溢矣。症情尚在险关，还虑意外之变。再宜益气益阴，顺气降逆，以望转机。

吉林参（一钱五分） 当归身（三钱） 陈广皮（八分）

黄左 吐血后，咳嗽吐涎沫，形瘦色萎，阴损及阳，土不生金。脾为生痰之源，肺为贮痰之器，脾虚不能为胃行其津液，水谷之湿，生痰聚饮，渍之于肺，肺失清肃之权，涎出于脾，脾无摄涎之能，谷气既不化精微，何以能生长肌肉，形瘦色萎，职是故也。经云∶一损损于皮毛，皮聚而毛落。三损损于肌肉，肌肉消瘦。病情参合，肺劳之势渐着。书云∶损之自上而下者，过于胃则不可治，自下而上者，过于脾则不可治。盖深知人身之气血，全赖水谷之所化。当宜理胃健脾，顺气化痰，取虚则补母之意，金匮薯蓣丸加减。

淮山药（三钱） 炙甘草（五分） 仙半夏（一钱五分） 旋复花（包，一钱五分） 潞党参（二钱） 云茯苓（三钱） 炙苏子（一钱五分） 川贝母（三钱） 野于术（一钱） 薄橘红（五分） 甜光杏（三钱） 炙远志（五分）核桃肉（二个）

上一页：肺痈案
下一页：痿痹案


痿痹案 《丁甘仁医案》

痿痹案

温病后，阴液已伤，虚火烁金，肺热叶焦，则生痿 。两足不能任地，咳呛咯痰不爽，谷食减少，咽喉干燥，脉濡滑而数，舌质红苔黄，延经数月，恙根已深。姑拟养肺阴，清阳明，下病治上，乃古之成法。

南沙参（三钱） 川石斛（三钱） 天花粉（三钱） 生甘草（五分） 川贝母（三钱） 嫩桑枝（三钱）冬瓜子（三钱） 怀牛膝（二钱） 络石藤（三钱） 甜光杏（三钱） 栝蒌皮（三钱） 肥知母（一钱五分）活芦根（去节，一尺）

【二诊】 前进养肺阴清阳明之剂，已服十帖，咳呛内热，均见轻减。两足痿软不能任地，痿者萎也，如草木之萎，无雨露以灌溉，欲草木之荣茂，必得雨露之濡润，欲两足之不痿，必赖肺液以输布，能下荫于肝肾，肝得血则筋舒，肾得养则骨强，阴血充足，络热自清。治痿独取阳明，清阳明之热，滋肺金之阴，以阳明能主润宗筋而流利机关也。

大麦冬（二钱） 北沙参（三钱） 抱茯神（三钱） 淮山药（三钱） 细生地（四钱） 肥知母（一钱五分）川贝母（二钱） 天花粉（三钱） 络石藤（二钱） 怀牛膝（二钱） 嫩桑枝（三钱）

【三诊】 五脏之热，皆能成痿，书有五痿之称，不独肺热叶焦也。然而虽有五，实则有二，热痿也，湿痿也。

如草木久无雨露则萎，草木久被湿遏亦萎，两足痿 ，亦犹是也。今脉濡数，舌质红绛，此热痿也。叠进清阳明滋肺阴以来，两足虽不能步履，已能自行举起之象，药病尚觉合宜。仍守原法，加入益精养血之品，徐图功效。

北沙参（三钱） 大麦冬（二钱） 茯神（三钱） 淮山药（三钱） 川石斛（三钱） 小生地（三钱）肥知母（一钱五分） 怀牛膝（二钱） 络石藤（三钱） 茺蔚子（三钱） 嫩桑枝（三钱） 猪脊髓（酒洗入煎，两条） 虎潜丸（清晨淡盐汤送服，三钱）

程左 初病香港脚浮肿，继则肿虽消而痿软不能步履，舌淡白，脉濡缓，谷食衰少，此湿热由外入内，由肌肉而入筋络，络脉壅塞，气血凝滞，此湿痿也。经云∶湿热不攘，大筋软短，小筋弛长，软短为拘，弛张为痿是也。湿性粘腻，最为缠绵。治宜崇土逐湿，去瘀通络。

连皮苓（四钱） 福泽泻（一钱五分） 木防己（三钱） 全当归（二钱） 白术（一钱五分） 苍术（一钱）陈皮（一钱） 川牛膝（二钱） 杜红花（八分） 生苡仁（四钱） 陈木瓜（三钱） 西秦艽（一钱五分）紫丹参（二钱） 嫩桑枝（三钱）

另茅山苍术（一斤），米泔水浸七日，饭锅上蒸九次，晒干研细末。加苡仁米（半斤），酒炒桑枝（半斤），煎汤泛丸。每服（三钱），空心开水吞下。

原注∶服此方五十余剂，丸药两料，渐渐而愈。

李左 两足痿软，不便步履，按脉尺弱寸关弦数，此乃肺肾阴亏，络有蕴热，经所谓肺热叶焦，则生痿是也。阳明为十二经之长，治痿独取阳明者，以阳明主润宗筋，宗筋主束骨而利机关也。症势缠绵，非易速痊。

南北沙参（各一钱五分） 鲜生地（三钱） 川黄柏（一钱五分） 丝瓜络（二钱） 川石斛（三钱）生苡仁（三钱） 肥知母（一钱五分） 大麦冬（三钱） 陈木瓜（二钱） 络石藤（三钱） 虎潜丸（包煎，三钱）

手足痹痛微肿，按之则痛更剧，手不能招举，足不能步履，已延两月余。脉弦小而数，舌边红，苔腻黄，小溲短少，大便燥结。体丰之质，多湿多痰，性惰躁急，多郁多火，外风引动内风，挟素蕴之湿痰入络，络热、血瘀不通，不通则痛。书云∶阳气多，阴气少，则为热痹，此症是也。专清络热为主，热清则风自熄，风静则痛可止。

羚羊片（先煎，一钱） 鲜石斛（三钱） 嫩白薇（一钱五分） 生赤芍（二钱） 生甘草（五分） 茺蔚子（三钱） 鲜竹茹（二钱） 丝瓜络（二钱） 忍冬藤（四钱） 夜交藤（四钱） 嫩桑枝（四钱） 大地龙（酒洗，二钱）

【复诊】 前清络热，已服十剂，手足痹痛十去六七，肿势亦退，风静火平也。惟手足未能举动，舌质光红，脉数渐缓，口干欲饮，小溲短少，腑行燥结。血不养筋，津液既不能上承，又无以下润也。前方获效，毋庸更张。

原方去大地龙，加天花粉（三钱）。

又服十剂，痹痛已止，惟手足乏力。去羚羊片、白薇、鲜石斛，加紫丹参（二钱）、全当归（三钱）、西秦艽（一钱五分）、怀牛膝（二钱）。

腰髀痹痛，连及胯腹，痛甚则泛恶清涎，纳谷减少，难于转侧。腰为少阴之府，髀为太阳之经，胯腹为厥阴之界。产后血虚，风寒湿乘隙入太阳、少阴、厥阴之络，营卫痹塞不通，厥气上逆，挟痰湿阻于中焦，胃失下顺之旨。脉象尺部沉细，寸关弦涩，苔薄腻。

书云∶风胜为行痹，寒胜为痛痹，湿胜为着痹。痛为寒痛，寒郁湿着，显然可见。恙延两月之久，前师谓肝气入络者，又谓血不养筋者，理亦近是，究未能审其致病之源。

鄙拟独活寄生汤合吴茱萸汤加味，温经达邪，泄肝化饮。

紫丹参（二钱） 云茯苓（三钱） 全当归（二钱） 大白芍（一钱五分） 川桂枝（六分） 青防风（一钱）浓杜仲（二钱） 怀牛膝（二钱） 熟附片（一钱） 北细辛（三分） 仙半夏（三钱） 淡吴萸（五分）川独活（一钱） 桑寄生（二钱）

服药五剂，腰髀胯腹痹痛大减，泛恶亦止，惟六日未更衣，饮食无味。去细辛、半夏，加砂仁（七分），半硫丸（一钱五分）吞服。又服两剂，腑气已通，谷食亦香。去半硫丸、吴萸，加生白术（一钱五分）、生黄 （三钱），服十剂，诸恙均愈，得以全功。足见对症用药，其效必速。

汪翁 腰痛偏左如折，起坐不得，痛甚则四肢震动，形瘦骨立，食少神疲，延一月余。诊脉虚弦而浮，浮为风象，弦为肝旺。七秩之年，气血必虚，久坐电风入肾，气虚不能托邪外出，血虚无以流通脉络，故腰痛若此之甚也。拙拟大剂玉屏风，改散为饮。

生黄 （五钱） 青防风（五钱） 生白术（三钱） 生甘草（六分） 全当归（二钱） 大白芍（二钱）浓杜仲（三钱） 广木香（五分） 陈广皮（一钱）

原注∶此方服后，一剂知，二剂已。方中木香、陈皮二味，止痛须理气之意也。

黄左 髀部痹痛，连及腿足，不能步履，有似痿 之状，已延两月之久。痿 不痛，痛则为痹。脉左弦滑，右濡滑，风寒湿三气杂至，合而为痹，痹者闭也，气血不能流通所致。拟蠲痹汤加减，温营去风，化湿通络。

全当归（二钱） 大白芍（一钱五分） 桂枝（六分） 清炙草（六分） 紫丹参（二钱） 云茯苓（三钱）秦艽（二钱） 牛膝（二钱） 独活（一钱） 海风藤（三钱） 防己（二钱） 延胡索（一钱） 嫩桑枝（三钱）陈木瓜（三钱）

陈左 风为阳邪，中人最速，其性善走，窜入经络，故肢节作痛，今见上下左右无定，名曰行痹。脉弦细而涩，阴分素亏，邪风乘虚入络，营卫不能流通。当宜和营去风，化湿通络。

全当归（二钱） 大川芎（八分） 威灵仙（一钱五分） 嫩桑枝（四钱） 大白芍（二钱） 晚蚕沙（包，三钱）海风藤（三钱）西秦艽（二钱） 青防风（二钱） 甘草（八分）

汪左 风寒湿三气杂至，合而为痹，风胜为行痹，寒胜为痛痹，湿胜为着痹。髀骨酸痛，入夜尤甚，亦痹之类。脉象沉细而涩，肝脾肾三阴不足，风寒湿三气入络，与宿瘀留恋，所以酸痛入夜尤甚也。拟独活寄生汤加味。

全当归（二钱） 西秦艽（二钱） 浓杜仲（三钱） 云茯苓（三钱） 大白芍（二钱） 青防风（一钱）川独活（一钱） 五加皮（三钱） 紫丹参（二钱） 川桂枝（四分） 桑寄生（三钱） 嫩桑枝（四钱） 炙甘草（五分） 小活络丹（入煎，一粒） 怀牛膝（二钱）

沈左 脉滑而有力，舌苔薄腻，胸痛彻背，夜寐不安，此乃痰浊积于胸中，致成胸痹。胸为清阳之府，如离照当空，不受纤翳，浊阴上僭，清阳被蒙，膻中之气，窒塞不宣，症属缠绵。当宜金匮栝蒌薤白半夏汤加味，辛开苦降，滑利气机。

栝蒌皮（四钱） 仙半夏（二钱） 云茯苓（三钱） 薤白头（酒炒，一钱五分） 江枳壳（一钱）广陈皮（一钱） 潼蒺藜（三钱） 广郁金（一钱五分）

谢左 左肩髀痹痛已久，连投去风之剂，依然如故。经云∶邪之所凑，其气必虚。气阴两亏，痰湿留恋经络，营卫不能流通。拟玉屏风散加味，益气养阴，化痰通络。

生黄 （三钱） 细生地（三钱） 西秦艽（二钱） 竹沥半夏（二钱） 青防风（二钱） 甘菊花（三钱）广陈皮（一钱） 炒竹茹（二钱） 生白术（二钱） 京玄参（二钱） 煨木香（八分） 嫩桑枝（四钱）大地龙（酒洗，二钱） 指迷茯苓丸（包煎，三钱）

钱左 初起寒热，继则脐腹膨胀，右髀部酸痛，连及腿足，不能举动，小溲短赤，腑行燥结，舌苔腻黄，脉象濡滑而数。伏邪湿热挟滞，互阻募原，枢机不和。则生寒热。厥阴横逆，脾失健运，阳明通降失司，则生胀。痹痛由于风湿，经络之病，连及脏腑，弥生枝节。姑拟健运分消，化湿通络，冀其应手为幸！

清水豆卷（四钱） 茯苓皮（四钱） 枳实炭（一钱） 嫩白薇（一钱五分） 冬瓜子（三钱） 通草（八分）全栝蒌（切，四钱） 郁李仁（研，三钱） 西秦艽（一钱五分） 大麻仁（研，四钱） 木防己（二钱）肥知母（二钱） 地枯萝（三钱）

【二诊】 腑气通，脐腹胀势亦减。纳少，渴不多饮，小溲短赤，右髀部痹痛，连及腿足，不便步履，苔薄腻黄，脉象濡数。阴液本亏，湿热气滞互阻募原之间，肝失疏泄，脾失健运，络中风湿留恋，营卫不得流通，还虑缠绵增剧。再拟健运分消，化湿通络。

清水豆卷（三钱） 连皮苓（四钱） 枳实炭（一钱） 益元散（包，三钱） 天花粉（二钱） 猪苓（二钱）陈广皮（一钱） 西秦艽（二钱） 生熟苡仁（各三钱） 通草（八分） 大腹皮（三钱） 地枯萝（三钱）小温中丸（吞服，一钱五分） 冬瓜皮（三钱）

【三诊】 腑气通而溏薄，脐腹胀势已能渐消，小溲亦利，右髀部漫肿，痹痛大轻，但不便步履耳。脉象虚弦而数，舌边红，苔薄腻。阴分本亏，肝脾气滞，蕴湿浊气，凝聚募原，络中痰瘀未楚，营卫不能流通。效不更方，仍宗原意出入。

川石斛（三钱） 西秦艽（三钱） 地枯萝（三钱） 冬瓜子（三钱） 连皮苓（四钱） 陈广皮（一钱）木防己（二钱） 川牛膝（二钱） 生白术（一钱五分） 大腹皮（二钱） 藏红花（八分） 炒苡仁（三钱）嫩桑枝（三钱）

朱左 诊脉三部弦小而数，右寸涩，关濡、尺细数，舌苔腻黄，见症胸痹痞闷，不进饮食，时泛恶，里热口干不多饮，十日未更衣，小溲短赤混浊，目珠微黄面，色灰暗无华，良由肾阴早亏，湿遏热伏，犯胃贯膈，胃气不得下降。脉症合参，证属缠绵，阴伤既不可滋，湿甚又不可燥，姑拟宣气泄肝，以通阳明，芳香化浊，而和枢机。

栝蒌皮（三钱） 赤茯苓（三钱） 江枳实（一钱） 荸荠梗（一钱）五分） 薤白头（酒炒，一钱） 福泽泻（一钱五分） 炒竹茹（一钱五分） 鲜枇杷叶（三片） 绵茵陈（一钱五分）仙半夏（二钱） 通草（八分） 银柴胡（一钱） 水炒川连（四分） 鲜藿佩（各二钱） 块滑石（三钱）

【二诊】 脉左三部细小带弦，右寸涩稍和，关濡尺细，舌苔薄腻而黄，今日呕恶渐减，胸痞依然，不思纳谷，口干不多饮，旬日未更衣，小溲短赤混浊，目珠微黄，面部晦色稍开。少阴之分本亏，湿热挟痰滞互阻中焦，肝气横逆于中，太阴健运失常，阳明通降失司。昨投宣气泄肝，以通阳明，芳香化浊，而和枢机之剂，尚觉合度，仍守原意扩充。

仙半夏（二钱） 赤茯苓（三钱） 银柴胡（一钱） 绵茵陈（一钱五分） 上川雅连（五分） 鲜藿香佩兰（各二钱） 广郁金（一钱五分） 建泽泻（一钱五分） 栝蒌皮（三钱） 炒枳实（一钱） 生熟谷芽（各三钱）薤白头（酒炒，一钱） 块滑石（三钱） 炒竹茹（一钱五分） 通草（八分） 鲜枇杷叶（去毛、包，三片）鲜荷梗（一尺）

【三诊】 呕恶已止，湿浊有下行之势，胸痞略舒，气机有流行之渐，惟纳谷衰少，小溲浑赤，苔薄黄，右脉濡滑，左脉弦细带数。阴分本亏，湿热留恋募原，三焦宣化失司，脾不健运，胃不通降，十余日未更衣，肠中干燥，非宿垢可比，勿亟亟下达也。今拟理脾和胃，苦寒泄热，淡味渗湿。

栝蒌皮（三钱） 赤茯苓（三钱） 黑山栀（一钱五分） 鲜荸荠梗（三钱） 薤白头（酒炒，一钱）炒枳实（七分） 通草（八分） 鲜枇杷叶（三片） 仙半夏（二钱） 川贝母（二钱） 块滑石（三钱）鲜荷梗（一尺） 水炒川连（四分） 鲜藿香佩兰（各二钱） 生熟谷芽（各三钱）

【四诊】 胸痞十去七八，腑气已通，浊气已得下降。惟纳谷衰少，小溲短赤混浊，临晚微有潮热，脉象右濡滑而数，左弦细带数，苔薄腻微黄。肾阴亏于未病之先，湿热逗留募原，三焦宣化失司，脾胃营运无权。叶香岩先生云∶湿热为粘腻熏蒸之邪，最难骤化，所以缠绵若此也。再拟宣气通胃，苦降渗湿。

清水豆卷（六钱） 赤茯苓（三钱） 银柴胡（一钱） 鲜枇杷叶（四片） 鲜荷梗（一尺） 黑山栀（一钱五分） 炒枳实（八分） 块滑石（三钱） 仙半夏（二钱） 川贝母（二钱） 通草（八分） 谷麦芽（各三钱） 川黄连（三分） 鲜藿香佩兰（各二钱） 栝蒌皮（三钱） 荸荠梗（一钱五分）

【五诊】 门人余继鸿接续代诊。小溲浑赤渐淡，胃气来复，渐渐知饥。头眩神疲，因昨晚饥而未食，以致虚阳上扰也。脘痞已除，午后仍见欠舒，良由湿热之邪，旺于午后，乘势而上蒸也。脾胃虽则渐运，而三焦之间，湿热逗留，一时未能清彻。口涎甚多，此脾虚不能摄涎也。今拟仍宗原法中加和胃运脾之品。

清水豆卷（六钱） 赤茯苓（三钱） 块滑石（三钱） 鲜枇杷叶（去毛，四片） 鲜荷梗（一尺）黑山栀（一钱五分） 生于术（八分） 通草（八分） 仙半夏（一钱五分） 谷麦芽（各三钱） 炒枳实（八分）鲜藿香佩兰（各二钱） 杭菊花（一钱五分） 栝蒌皮（三钱） 川贝母（二钱） 橘白络（各一钱） 荸荠梗（一钱五分）

【六诊】 饮食渐增，口亦知味，脾胃运化之权，有恢复之机，小溲赤色已淡，较昨略长，湿热有下行之势，俱属佳征。神疲乏力，目视作胀，且畏灯亮，此正虚浮阳上扰也。口涎渐少，脾气已能摄涎。舌苔薄腻，而黄色已化，脉象右寸关颇和，左关无力，两尺细软，邪少正虚。再拟温胆汤，加扶脾宣气，而化湿热之品，标本同治。

清水豆卷（六钱） 赤茯苓（三钱） 川贝母（二钱） 鲜枇杷叶（四片） 鲜荷梗（一尺） 生于术（一钱五分）橘白络（各八分） 谷麦芽（各三钱） 杭菊花（一钱五分） 广郁金（一钱） 生苡仁（三钱） 炒竹茹（一钱五分）仙半夏（一钱五分） 鲜藿香佩兰（各二钱） 通草（八分） 建兰叶（三片）

此方本用枳实、栝蒌皮二味，因大便又行兼溏，故去之。

【七诊】 腹胀已舒，饮食亦香，小溲渐清，仅带淡黄色，昨解大便一次颇畅，作老黄色，久留之湿热滞浊，从二便下走也。今早欲大便未得，略见有血，良由湿热蕴于大肠血分，乘势外达，可无妨碍。脾胃运化有权，正气日渐恢复，当慎起居，谨饮食，不可稍有疏忽，恐其横生枝节也。再与扶脾宣化，而畅胃气。

生于术（一钱） 朱茯苓（三钱） 通草（八分） 鲜荷梗（一尺） 鲜藕节（三枚） 清水豆卷（四钱）橘白络（各一钱） 川贝母（二钱） 仙半夏（一钱五分） 生苡仁（三钱） 谷麦芽（各三钱） 京赤芍（一钱五分）炒竹茹（一钱五分） 杭菊花（一钱五分） 建兰叶（三片） 荸荠梗（一钱五分）

【八诊】 脾胃为资生之本，饮食乃气血之源，正因病而虚，病去则正自复。今病邪已去，饮食日见增加，小溲渐清，略带淡黄，三焦蕴留之湿热，从二便下达，脾胃资生有权，正气日振矣。舌根腻，未能尽化，脉象颇和，惟尺部细小。再与扶脾和胃，而化余湿。

生于术（一钱） 朱茯苓（三钱） 谷麦芽（各三钱） 鲜荷梗（一尺） 鲜建兰叶（二片） 清水豆卷（四钱）橘白络（各一钱） 豆衣（一钱五分） 仙半夏（一钱五分） 生苡仁（三钱） 炒杭菊（一钱五分） 炒竹茹（一钱五分） 鲜藿香佩兰（各二钱） 通草（八分）

【九诊】 脉象渐渐和缓，脏腑气血，日见充旺，病后调养，饮食为先，药物次之。书云∶胃以纳谷为宝。又云∶无毒治病，十去其八，毋使过之，伤其正也。补养身体，最冲和者，莫如饮食。今病邪尽去，正宜饮食缓缓调理，虽有余下微邪，正足则自去，不必虑也。再与调养脾胃，而化余邪。

生于术（一钱五分） 橘白络（各一钱） 谷麦芽（各三钱） 鲜荷梗（一尺） 清水豆卷（四钱）生苡仁（三钱） 佩兰梗（一钱五分） 建兰叶（二片） 朱茯神（二钱） 生淮药（二钱） 豆衣（一钱五分）炒杭菊（一钱五分） 鲜佛手（一钱） 通草（八分）

【十诊】 病邪尽去，饮食颇旺，脉象和缓有神，正气日见充旺。小便虽长，色带黄，苔薄腻，余湿未尽。四日未更衣，因饮食多流汁之故，非燥结可比，不足虑也。当此夏令，还宜慎起居，节饮食，精心调养月余，可以复元。再拟健运脾胃，而化余湿。

生于术（一钱五分） 栝蒌皮（三钱） 川贝母（三钱） 鲜佩兰三钱） 清水豆卷（四钱） 朱茯神（三钱） 生苡仁（三钱） 通草（一钱） 鲜荷梗（一尺） 橘白络（各一钱）生熟谷芽（各三钱）

上一页：吐血案
下一页：脘胁痛


脘胁痛 《丁甘仁医案》

脘胁痛

旧有胸脘痛之宿疾，今新产半月，胸脘痛大发，痛甚呕吐拒按，饮食不纳，形寒怯冷，舌苔薄腻而灰，脉象左弦紧右迟涩。新寒外受，引动厥气上逆，食滞交阻中宫，胃气不得下降，颇虑痛剧增变。急拟散寒理气，和胃消滞，先冀痛止为要着，至于体质亏虚，一时无暇顾及也。

桂枝心（各三分） 仙半夏（三钱） 左金丸（包，六分） 栝蒌皮（炒，三钱） 陈皮（一钱） 薤白头（酒炒，一钱五分） 云茯苓（三钱） 大砂仁（研，一钱） 金铃子（二钱） 延胡索（一钱） 枳实炭（一钱）炒谷麦芽（各三钱） 陈佛手（八分） 神仁丹（另开水冲服，四分）

【二诊】 服药两剂，胸脘痛渐减，呕吐渐止，谷食无味，头眩心惊，苔薄腻，脉左弦右迟缓。此营血本虚，肝气肝阳上升，湿滞未楚，脾胃运化无权。今拟柔肝泄肝，和胃畅中。

炒白芍（一钱五分） 金铃子（二钱） 延胡索（一钱） 云茯苓（三钱，朱砂拌） 仙半夏（二钱）陈广皮（一钱） 栝蒌皮（二钱） 薤白头（酒炒，一钱五分） 紫丹参（二钱） 大砂仁（研，一钱）紫石英（三钱） 陈佛手（八分） 炒谷麦芽（各三钱）

【三诊】 痛呕均止，谷食减少，头眩心悸。原方去延胡索、金铃子，加制香附（三钱）、青龙齿（三钱）。

胸脘痛有年，屡次举发，今痛引胁肋，气升泛恶，夜不安寐，苔薄黄，脉左弦右涩。良由血虚不能养肝，肝气横逆，犯胃克脾，通降失司，胃不和则卧不安，肝为刚脏，非柔不克，胃以通为补，今拟柔肝通胃，而理气机。

生白芍（三钱） 金铃子（二钱） 左金丸（包，八分） 朱茯神（三钱） 仙半夏（一钱五分）北秫米（包，三钱） 旋复花（包，一钱五分） 真新绛（八分） 炙乌梅（五分） 瓦楞（四钱） 川贝母（二钱） 姜水炒竹茹（一钱五分）

【二诊】 胸胁痛略减，而心悸不寐，头眩泛恶，内热口燥，不思纳谷，腑行燥结，脉弦细而数，舌边红苔黄。

气有余便是火，火内炽则阴伤，厥阳升腾无制，胃气逆而不降也。肝为刚脏，济之以柔，胃为燥土，得阴始和。今拟养阴柔肝，清燥通胃。

川石斛（三钱） 生白芍（二钱） 金铃子（二钱） 左金丸（包，七分） 川贝母（二钱） 朱茯神（三钱）黑山栀（二钱） 乌梅肉（五分） 珍珠母（六钱） 青龙齿（三钱） 瓦楞（四钱） 全栝蒌（切，三钱）荸荠（洗打，二两）

胸脘痛已延匝月，痛引胁肋，纳少泛恶，舌质红苔黄，脉弦而数。良由气郁化火，销烁胃阴，胃气不降，肝升太过，书所谓暴痛属寒，久痛属热，暴痛在经，久痛在络是也。当宜泄肝理气，和胃通络。

生白芍（三钱） 金铃子（二钱） 左金丸（包，七分） 黑山栀（二钱） 川石斛（三钱） 川贝母（二钱）栝蒌皮（三钱） 黛蛤散（包，四钱） 旋复花（包，一钱五分） 真新绛（八分） 瓦楞（四钱） 带子丝瓜络（二钱）

【复诊】 两剂后，痛减呕止，原方去左金丸，加南沙参（三钱）、合欢皮（一钱五分）。

朱童 脘痛喜按，得食则减、脉象弦迟，舌苔薄白，中虚受寒，肝脾气滞。拟小建中汤加味。

大白芍（三钱） 炙甘草（一钱） 肉桂心（四分） 云茯苓（三钱） 陈广皮（一钱） 春砂壳（八分）乌梅肉（四分） 全当归（二钱） 煨姜（二片） 红枣（四枚） 饴糖（烊冲，四钱）

韦左 脘腹作痛，延今两载，饱食则痛缓腹胀，微饥则痛剧心悸，舌淡白，脉左弦细、右虚迟。体丰之质，中气必虚，虚寒气滞为痛，虚气散逆为胀，肝木来侮，中虚求食。前投大小建中，均未应效，非药不对症，实病深药浅。原拟小建中加小柴胡汤，合荆公妙香散，复方图治，奇之不去则偶之之意。先使肝木条畅，则中气始有权衡也。

大白芍（三钱） 炙甘草（一钱） 肉桂心（四分） 潞党参（三钱） 银州柴胡（一钱五分） 仙半夏（二钱）云茯苓（三钱） 陈广皮（一钱） 乌梅肉（四分） 全当归（二钱） 煨姜（三片） 红枣（五枚） 饴糖（烊冲，六钱。） 妙香散方 人参（一钱五分） 炙黄 （一两） 淮山药（一两） 茯苓神（各五钱） 龙骨（五钱） 远志（三钱） 桔梗（一钱五分） 木香（一钱五分） 甘草（一钱五分）

上药为末，每日服二钱，陈酒送下，如不能饮酒者，米汤亦可。

原按∶韦君乃安庆人也，病延二载，所服之方约数百剂，均不应效，特来申就医，经连诊五次，守方不更，共服十五剂而痊愈矣。旧有脘痛，今痛极而厥，厥则牙关拘紧，四肢逆冷，不省人事，超时而苏，舌薄腻，脉沉涩似伏。良由郁怒伤肝，肝气横逆，痰滞互阻，胃失降和，肝胀则痛，气闭为厥。木喜条达，胃喜通降，今拟疏通气机，以泄厥阴，宣化痰滞，而畅中都。

银州柴胡（一钱五分） 大白芍（一钱五分） 清炙草（五分） 枳实炭（一钱） 金铃子（三钱）延胡索（一钱） 川郁金（一钱五分） 沉香片（四分） 春砂壳（八分） 云茯苓（三钱） 陈广皮（一钱）炒谷麦芽（各三钱） 苏合香丸（去壳研末化服，一粒）

【二诊】 服药两剂，厥定痛止，惟胸脘饱闷嗳气，不思纳谷，腑行燥结，脉左弦右涩。厥气渐平，脾胃不和，运化失其常度。今拟柔肝泄肝，和胃畅中，更当怡情适怀，以助药力之不逮也。

全当归（二钱） 大白芍（二钱） 银州柴胡（一钱） 云茯苓（三钱） 陈广皮（一钱） 炒枳壳（一钱）川郁金（一钱五分） 金铃子（二钱） 沉香片（四分） 春砂壳（八分） 全栝蒌（切，四钱） 佛手（八分）炒谷麦芽（各三钱）

黄妪 大怒之后，即胸脘作痛，痛极则喜笑不能自禁止，笑极则厥，厥则人事不知，牙关拘紧，四肢逆冷，超时而苏，日发十余次。脉沉涩似伏，苔薄腻。此郁怒伤肝，足厥阴之逆气自下而上，累及手厥阴经，气闭则厥，不通则痛，气复返而苏。经所谓大怒则形气绝而血菀于上，使人薄厥是也。急拟疏通气机，以泄厥阴，止痛在是，止厥亦在是，未敢云当，明哲裁正。

川郁金（二钱） 合欢皮（一钱五分） 金铃子（二钱） 延胡索（一钱） 朱茯神（三钱） 炙远志（一钱）青龙齿（三钱） 沉香片（五分） 春砂仁（研，八分） 陈广皮（一钱） 瓦楞（四钱） 金器（入煎，一具）苏合香丸（去壳，研末，开水先化服，二粒）

【二诊】 投剂以来，痛厥喜笑均止。惟胸脘痞闷，嗳气不能饮食，脉象左弦右涩。厥气虽平，脾胃未和，中宫运化无权。今拟泄肝通胃，开扩气机，更当适情怡怀，淡薄滋味，不致反复为要。

大白芍（一钱五分） 金铃子（二钱） 代赭石（ ，二钱） 旋复花（包，一钱五分） 朱茯神（三钱）炙远志（一钱） 仙半夏（二钱） 陈广皮（一钱） 春砂仁（研，八分） 制香附（一钱五分） 川郁金（一钱五分）佛手（八分） 炒谷麦芽（各三钱）

操烦谋虑，劳伤乎肝，肝无血养，虚气不归，脘痛喜按，惊悸少寐。前方泄肝理气，已服多剂，均无效，今仿金匮肝虚之病，补用酸，助用苦，益以甘药调之。

大白芍（三钱） 炙甘草（一钱） 金铃子（二钱） 炒枣仁（三钱）五味子（四分） 阿胶珠（二钱） 左牡蛎（三钱） 青龙齿（三钱） 炙远志（一钱） 朱茯神（三钱）潞党参（一钱五分） 陈皮（一钱） 饴糖（烊冲，四钱）

胁乃肝之分野，肝气入络，胁痛偏左，转侧不利，胸闷纳少，甚则泛恶，自冬至春，痛势有增无减。

先哲云∶暴痛在经，久痛在络，仿肝着病例治之。

旋复花（包，一钱五分） 真新绛（八分） 大白芍（二钱） 金铃子（二钱） 左金丸（包，七分）橘白络（各一钱） 炒竹茹（一钱） 春砂壳（八分） 当归须（一钱五分） 丝瓜络（二钱） 川郁金（一钱五分）紫降香（四分）

上一页：痿痹案
下一页：少腹痛


少腹痛 《丁甘仁医案》

少腹痛

董左 少腹为厥阴之界，新寒外束，厥气失于疏泄，宿滞互阻，阳明通降失司，少腹作痛拒按，胸闷泛恶，临晚形寒身热，小溲短赤不利，舌苔腻黄，脉象弦紧而数。厥阴内寄相火，与少阳为表里，是内有热而外反寒之征。寒热夹杂，表里并病，延今两候，病势有进无退。急拟和解少阳，以泄厥阴，流畅气机，而通阳明。

软柴胡（八分） 黑山栀（一钱五分） 清水豆卷（八分） 京赤芍（一钱五分） 金铃子（二钱）延胡索（一钱） 枳实炭（一钱五分） 炒竹茹（一钱五分） 陈橘核（四钱） 福泽泻（一钱五分）路路通（一钱五分） 甘露消毒丹（包煎，五钱）

【复诊】 前投疏泄厥少通畅阳明，已服两剂。临晚寒热较轻，少腹作痛亦减，惟胸闷不思纳谷，腑气不行，小溲短赤，溺时管痛，苔薄腻黄，脉弦紧较和。肝失疏泄，胃失降和，气化不及州都，膀胱之湿热壅塞溺窍也。前法颇合病机，仍从原意扩充。

柴胡梢（八分） 清水豆卷（八分） 黑山栀（二钱） 陈橘核（四钱） 金铃子（二钱） 延胡索（一钱）路路通（一钱五分）方通草（八分） 福泽泻（一钱五分） 枳实炭（一钱） 炒竹茹（一钱五分） 荸荠梗（一钱五分）滋肾通关丸（包煎，三钱）

经行忽阻，少腹痛拒按，痛引腰胯，腰腹屈而难伸，小溲不利，苔薄腻，脉弦涩，良由蓄瘀积于下焦，肝脾气滞，不通则痛。急拟疏气通瘀，可望通则不痛。

全当归（二钱） 紫丹参（二钱） 茺蔚子（三钱） 抚芎（八分） 川楝子（二钱） 延胡索（一钱）制香附（一钱五分） 大砂仁（研，八分） 生蒲黄（包，三钱） 五灵脂（一钱五分） 两头尖（酒浸、包，一钱五分） 琥珀屑（冲服，八分）

病本湿温，适值经行，寒凉郁遏，湿浊阻于中宫，旧瘀积于下焦，以致少腹作痛，小溲淋沥不利，胸痞泛恶，不能纳谷，舌苔灰腻，脉左弦涩，右濡缓，病情夹杂，最难着手。急拟通气去瘀，苦降淡渗。

藿香梗（一钱五分） 仙半夏（二钱） 姜川连（五分） 两头尖（一钱五分） 淡吴萸（三钱）赤茯苓（三钱） 枳实炭（一钱） 延胡索（一钱） 生蒲黄（包，三钱） 藏红花（八分） 五灵脂（一钱五分）福泽泻（一钱五分） 荸荠梗（一钱五分） 滋肾通关丸（包煎，三钱）

吉左 风冷由脐而入，引动寒疝，脐腹攻痛，有形积块如拳，形寒怯冷，肠鸣，不能饮食，舌苔白腻，脉象弦紧。阳不营运，浊阴凝聚，急拟温通阳气，而散寒邪。

桂枝心（各三分） 炒白芍（一钱五分） 金铃子（二钱） 延胡索（一钱） 熟附块（一钱五分） 小茴香（八分） 大砂仁（研，一钱） 台乌药（一钱五分） 云茯苓（三钱） 细青皮（一钱） 陈橘核（四钱） 淡吴萸（四分） 枸橘（打，一枚）

上一页：脘胁痛
下一页：虫痛


虫痛 《丁甘仁医案》

虫痛

龚童 腹痛有年，陡然而来，截然而止，面黄肌瘦，舌光无苔，脉象虚弦。此脾虚生湿，湿郁生虫，虫日积而脾愈伤，脾愈伤而虫愈横也。当崇土化湿，酸苦杀虫，以虫得酸则伏，得苦则安之故。

生白术（一钱五分） 云茯苓（三钱） 大白芍（二钱） 乌梅肉（五分） 金铃子（二钱） 陈广皮（一钱）使君肉（三钱） 陈鹤虱（二钱） 白雷丸（一钱五分） 开口花椒（十粒）

原按∶虫痛一症，孩童最多，其别即在面黄与阵作之间，此方屡试屡效。惟随症之新久，病之虚实，而加减施用。使初起者，可去白术、白芍，加芜荑（一钱五分），延胡索（一钱），重在杀虫，以其脾胃尚未伤也。

上一页：少腹痛
下一页：消渴案


消渴案 《丁甘仁医案》

消渴案

尹左 诊脉左三部弦数，右三部滑数，太溪细弱，趺阳濡数。见症饮食不充肌肤，神疲乏力，虚里穴动。

自汗盗汗，头眩眼花。皆由阴液亏耗，不能涵木，肝阳上僭，心神不得安宁，虚阳逼津液而外泄则多汗，消灼胃阴则消谷。头面烘热，汗后畏冷，营虚失于内守，卫虚失于外护故也。脉数不减，颇虑延成消症。姑拟养肺阴以柔肝木，清胃阴而宁心神，俾得阴平阳秘，水升火降，方能渐入佳境。

大生地（四钱） 抱茯神（三钱） 潼蒺藜（三钱） 川贝母（二钱） 浮小麦（四钱） 生白芍（一钱五分）左牡蛎（四钱） 熟女贞（三钱） 天花粉（三钱） 肥玉竹（三钱） 花龙骨（三钱） 冬虫夏草（二钱）五味子（三分）

【二诊】 心为君主之官，肝为将军之官，曲运劳乎心，谋虑劳乎肝，心肝之阴既伤，心肝之阳上亢，消灼胃阴，胃热炽盛，饮食入胃，不生津液，既不能灌溉于五脏，又不能输运于筋骨，是以饮食如常，足膝软弱。汗为心之液，心阳逼津液而外泄则多汗；阴不敛阳，阳升于上则头部眩晕，面部烘热，且又心悸。胃之大络名虚里，虚里穴动，胃虚故也。脉象左三部弦数，右三部滑数，太溪细弱，趺阳濡数，唇红舌光，微有苔意，一派阴液亏耗，虚火上炎之象，此所谓独阳不生，独阴不长也。必须地气上升，天气始得下降。今拟滋养肺阴，以柔肝木，蒸腾肾气，而安心神。务使阴阳协和，庶成既济之象。

北沙参（三钱） 抱茯神（三钱） 五味子（三分） 肥玉竹（三钱） 天麦冬（各二钱） 左牡蛎（四钱）生白芍（二钱） 川贝母（二钱） 大生地（四钱） 花龙骨（三钱） 潼蒺藜（三钱） 制黄精（三钱）浮小麦（四钱） 金匮肾气丸（包，四钱）

【三诊】 饮食入胃，不生津液，始不为肌肤，继不为筋骨，书谓食亦见症，已着前章矣。阴液亏耗，肝阳上僭，水不制火，火不归宅。两进养肺阴以柔肝木，益肾阴而安心神之剂，尚觉合度。诊脉弦数较和，细数根据然，仍守原意出入，俾得阴阳和协，水火既济，则入胃之饮食，自能生化精微，灌溉于五脏，洒陈于六腑。第是恙延已久，断非能克日奏功也。

照前方去金匮肾气丸、五味子、制黄精，加淮山药（三钱）、盐水炒杜仲（三钱）、上桂心（四分）。

何左 多饮为上消，多食为中消，多溲为下消。经云∶二阳结谓之消。金匮云∶厥阴之为病为消。皆由阴分不足，厥阴之火消灼胃阴，津少上承。拟育阴生津法。

大麦冬（三钱） 川石斛（三钱） 栝蒌皮（二钱） 北秫米（包，三钱） 大生地（四钱） 天花粉（三钱）淮山药（三钱） 川贝母（二钱） 金匮肾气丸（包，三钱） 南北沙参（各三钱） 生甘草（六分）

邱左 上消多渴，下消多溲，上消属肺，下消属肾。肺肾阴伤，胃火内炽，治火无益。宜壮水之主，以制阳光。

大生地（四钱） 生甘草（八分） 川贝母（二钱） 粉丹皮（一钱五分） 川石斛（三钱） 天花粉（三钱）肥知母（一钱五分） 生白芍（二钱） 大麦冬（三钱） 炙乌梅（四分） 活芦根（去节，一尺） 青皮甘蔗（劈开入煎，三两）

上一页：虫痛
下一页：肿胀案


肿胀案 《丁甘仁医案》

肿胀案

（附∶肿胀概论）

朱女 痧子后，因谷食不谨，积滞生湿，湿郁化热，阻于募原，太阴失健运之常，阳明乏通降之职，遂致脘腹膨胀，小溲不利，咳嗽气喘，面目虚浮，身热肢肿，苔干腻而黄，脉弦滑，右甚于左，肿胀之势渐着。急拟疏上焦之气机，通中宫之湿滞，去其有形，则无形之热自易解散。

淡豆豉（三钱） 黑山栀（一钱五分） 枳实炭（一钱五分） 光杏仁（三钱） 川贝母（三钱） 桑白皮（二钱）陈广皮（一钱） 大腹皮（二钱） 莱菔子（炒、研，二钱） 福泽泻（一钱五分） 鸡金炭（二钱） 茯苓皮（三钱） 冬瓜子皮（各三钱）

程女 肺有伏风，痰气壅塞，脾有湿热，不能健运，以致咳嗽气逆，面浮四肢肿，食入腹胀有形，小溲不利，苔薄腻，脉浮滑，势成肿胀。急拟疏风宣肺，运脾逐湿，庶免加剧耳。

紫苏叶（一钱） 青防风（一钱） 光杏仁（三钱） 象贝母（三钱） 连皮苓（四钱） 陈广皮（一钱）桑白皮（二钱） 大腹皮（二钱） 莱菔子（炒研，三钱） 枳实炭（一钱） 汉防己（三钱） 冬瓜子皮（各三钱）

产后两月余，遍体浮肿，颈脉动时咳，难于平卧，口干欲饮，大腹胀满，小溲短赤，舌光红无苔，脉虚弦而数。良由营阴大亏，肝失涵养，木克中土，脾不健运，阳水湿热，日积月聚，上射于肺，肺不能通调水道，下输膀胱，水湿无路可出，泛滥横溢，无所不到也。脉症参合，刚剂尤忌，急拟养肺阴以柔肝木，运中土而利水湿，冀望应手，庶免凶危。

南北沙参（各三钱） 连皮苓（四钱） 生白术（二钱） 清炙草（五分） 淮山药（三钱） 川石斛（三钱）陈广皮（一钱） 桑白皮（二钱） 川贝母（三钱） 甜光杏（三钱） 大腹皮（二钱） 汉防己（三钱） 冬瓜子皮（各三钱） 生苡仁（五钱） 另用冬瓜汁温饮代茶。

【二诊】 服药三剂，小溲渐多，水湿有下行之势，遍体浮肿，稍见轻减。而咳嗽气逆，不能平卧，内热口干，食入之后，脘腹饱胀益甚。舌光红，脉虚弦带数。皆由血虚阴亏，木火上升，水气随之逆肺，肺失肃降之令，中土受木所侮，脾失健运之常也。仍宜养金制木，崇土利水，使肺金有治节之权，脾土得砥柱之力，自能通调水道，下输膀胱，而水气不致上逆矣。

南北沙参（各三钱） 连皮苓（四钱） 生白术（二钱） 清炙草（五钱） 川石斛（三钱） 肥知母（一钱五分）川贝母（二钱） 桑白皮（二钱） 大腹皮（二钱） 汉防己（二钱） 炙白苏子（一钱五分） 甜光杏（三钱）冬瓜子皮（各三钱） 鸡金炭（二钱）

卫左 曝于烈日，暑气内逼，居处潮湿，湿郁滞阻，三焦决渎无权，遂致脘腹胀满，泛泛呕恶，面浮肢肿，里热口干，二便不通，皮色晦黄，苔灰腻，脉弦滑而数，此属热胀。先拟苦辛通降，泄上中之痞满。

川雅连（五分） 仙半夏（二钱） 淡黄芩（一钱） 枳实炭（一钱五分） 制小朴（一钱） 大腹皮（二钱）连皮苓（四钱） 福泽泻（一钱五分） 莱菔子（炒研，三钱） 鲜霍香（一钱五分） 西茵陈（一钱五分）六神曲（三钱）

金童 初病春温寒热，经治已愈，继因停滞，引动积湿，湿郁化水，复招外风，风激水而横溢泛滥，以致遍体浮肿，两目合缝，气逆不能平卧，大腹胀满，囊肿如升，腿肿如斗，小溲涩少，脉象浮紧，苔白腻，此为风水重症。急拟开鬼门，洁净府。

紫苏叶（一钱） 青防风（一钱） 川桂枝（五分） 连皮苓（四钱） 福泽泻（一钱五分） 陈广皮（一钱）大腹皮（二钱） 水炙桑叶（二钱） 淡姜皮（五分） 鸡金炭（一钱五分） 莱菔子（炒研，二钱）

【二诊】 遍体浮肿，咳嗽气急，难于平卧，大腹胀满，小溲不利，囊肿腿肿如故，苔白腻，脉浮紧而弦。良由脾阳不运，积滞内阻，水湿泛滥横溢，灌浸表里，无所不到也。恙势尚在重途，还虑易进难退。再拟汗解散风，化气利水，俾气化能及州都，则水湿斯有出路。

净麻黄（四分） 川桂枝（六分） 连皮苓（四钱） 生白术（一钱五分） 猪苓（二钱） 泽泻（一钱五分）陈皮（一钱） 大腹皮（二钱） 水炙桑叶（二钱） 汉防己（二钱） 莱菔子（炒研，三钱） 淡姜皮（五分）

【三诊】 连投开鬼门，洁净府之剂，虽有汗不多，小溲渐利，遍体浮肿不减，咳嗽气逆如故，大腹胀满，苔白腻，脉浮紧。良由中阳受伤，脾胃困顿。阳气所不到之处，即水湿灌浸之所，大有水浪滔天之势，尚在重险一途。今拟麻黄 附子 甘草汤合真武、五苓、五皮，复方图治，大病如大敌，兵家之总攻击也。然乎否乎？质之高明。

净麻黄（四分） 熟附块（一钱） 生甘草（五分） 猪云苓（各三钱） 川椒目（二十粒） 川桂枝（六分）生白术（一钱五分） 福泽泻（一钱五分） 陈广皮（一钱） 大腹皮（二钱） 水炙桑皮（二钱） 淡姜皮（五分） 汉防己（二钱）

外以热水袋熨体，助阳气以蒸汗，使水气从外内分消也。

【四诊】 服复方后，汗多小溲亦畅，遍体浮肿渐退，气逆咳嗽渐平，大有转机之兆。自觉腹内热气蒸蒸，稍有口干，是阳气内返，水湿下趋之佳象，不可因其口干，遽谓寒已化热，而改弦易辙，致半途尽废前功也。仍守原法，毋庸更章。

原方加生熟苡仁（各三钱）。

【五诊】 遍体浮肿，十去五六，气逆亦平，脉紧转和，水湿已得分消。惟脾不健运，食入难化，易于便溏，口干欲饮，脾不能为胃行其津液，输润于上，不得据为热象也。今制小其剂，温肾助阳，运脾利水，去疾务尽之意。

熟附块（一钱） 生白术（二钱） 生甘草（五分） 茯猪苓（各三钱） 炒补骨脂（一钱五分）川桂枝（五分） 福泽泻（一钱五分） 陈广皮（一钱） 大腹皮（二钱） 水炙桑皮（二钱） 淡姜皮（五分）生熟苡仁（各三钱） 冬瓜子皮（各三钱）

【六诊】 遍体浮肿，已退八九，气逆咳嗽亦平，饮食亦觉渐香。诸病已去，正气暗伤，脾土未健，神疲肢倦，自汗蒸蒸，有似虚寒之象。今拟扶其正气，调其脾胃，佐化余湿，以善其后。

炒潞党参（二钱） 熟附片（八分） 生白术（二钱） 云茯苓（三钱） 清炙草（五分） 陈广皮（一钱）大砂仁（研，八分） 炒补骨脂（一钱五分） 炒谷麦芽（各三钱） 生熟苡仁（各三钱） 冬瓜子皮（各三钱） 福泽泻（一钱五分） 生姜（二片） 红枣（四枚）

关左 暴肿气急，小溲短赤，口渴欲饮，脉浮滑而数。此外邪壅肺，气道不通，风水为患。风为阳邪，水为阳水，风能消谷，故胃纳不减也。拟越婢汤加味。

净麻黄（四分） 熟石膏（三钱） 生白术（一钱五分） 光杏仁（三钱） 肥知母（一钱五分）茯苓皮（三钱） 大腹皮（二钱） 桑白皮（二钱） 冬瓜子皮（各三钱） 淡姜皮（五分）

林左 年近花甲，思虑伤脾，脾阳不运，湿浊凝聚，以致大腹胀满，鼓之如鼓，小溲清白，脉象沉细。脾为太阴，湿为阴邪。当以温运分消。

熟附子块（一钱） 淡干姜（八分） 生白术（三钱） 广陈皮（一钱） 制川朴（一钱） 大腹皮（二钱）鸡金炭（一钱五分） 炒谷芽（四钱） 陈胡芦瓢（四钱） 清炙草（五分）

【二诊】 前进温运分消之剂，脐腹胀满略松，纳谷减少，形瘦神疲，小溲清长，腑行不实，脉沉细。良由火衰不能生土，中阳不运，浊阴凝聚，鼓之如鼓，中空无物，即无形之虚气散逆，而为满为胀也。仍拟益火消阴，补虚运脾，亦经旨塞因塞用之意。

炒潞党参（三钱） 熟附子（一钱五分） 淡干姜（八分） 清炙草（五分） 陈广皮（一钱） 大砂仁（研，八分） 陈胡芦瓢（四钱） 胡芦巴（一钱五分） 炒补骨脂（一钱五分） 煨益智（一钱五分）

【三诊】 脐腹胀满较前大减，小溲微黄，自觉腹内热气烘蒸，阳气内返之佳象。脉沉未起，形肉削瘦。

仍拟益火之源，以消阴翳，俾得离照当空，则浊阴自散。

炒潞党参（三钱） 熟附子（一钱五分） 淡干姜（八分） 清炙草（八分） 陈广皮（一钱） 大砂仁（研，八分） 炒淮药（三钱） 炒补骨脂（一钱五分） 胡芦巴（一钱五分） 煨益智（一钱五分） 小茴香（八分） 焦谷芽（四钱） 陈胡芦瓢（四钱）

陈左 大腹膨胀，鼓之如鼓，脐突青筋显露，形瘦色萎，脉沉细，舌无苔。良由脾肾之阳大伤，虚气散逆，阳气不到之处，即浊阴凝聚之所。阅前方均用理气消胀之剂，胀势有增无减，病延一载，虚胀无疑。姑仿经旨塞因塞用之法，冀望应手为幸。

炒潞党参（三钱） 熟附块（一钱） 淡干姜（六分） 清炙草（六分） 连皮苓（四钱） 陈广皮（一钱）炒补骨脂（一钱五分） 胡芦巴（一钱五分） 陈胡芦瓢（三钱） 金液丹（一钱，每早空心吞服）

傅左 宦途失意，忧思伤脾，营运无权，肝木来侮，浊气在上，则生 胀，大腹胀满，自秋至冬，日益加剧，动则气逆，小溲涓滴难通，青筋显露，足肿不能步履，口燥欲饮，舌红绛，脉细数。叠进六君，五皮，肾气等剂，病势不减，已入危笃一途！勉拟养金制木，运脾化气，亦不过尽心力而已。

南北沙参（各三钱） 连皮苓（四钱） 生白术（三钱） 淮山药（三钱） 左牡蛎（四钱） 花龙骨（三钱）川贝母（三钱） 甜光杏（三钱） 汉防己（二钱） 鲜冬瓜汁（冲服，二两） 滋肾通关丸（包煎，一钱五分）

另单方∶每日虾士蟆（二钱），泛水如银耳状，煮服。

连蟆肉食之，如法食两天后，即小溲畅行，且时时频转矢气，肿胀渐消。按虾士蟆为益肾利水之品，故能应效，洵治虚胀之妙品也。

旧有脘痛，继则腹满作胀，食入难化，面黄溺少。此肝气怫郁，木乘土位，湿热浊气，凝聚于募原之间，三焦气机流行窒塞，书所谓浊气在上，则生 胀是也。两关脉弦，寸部郁涩，急拟疏肝解郁，运脾逐湿。

银州柴胡（一钱） 生白术（二钱） 枳实炭（一钱） 连皮苓（四钱） 陈广皮（一钱） 大腹皮（二钱）黑山栀（一钱五分） 带壳砂仁（八分） 冬瓜皮（三钱） 鸡金炭（一钱五分） 炒谷麦芽（各三钱） 小温中丸（每早吞服，三钱）

杨左 形瘦色苍，木火体质，抑郁不遂，气阻血痹，与湿热凝聚募原，始则里热口干，继而大腹胀硬，自夏至秋，日益胀大，今已脐突，红筋显露，纳谷衰少，大便色黑，小溲短赤，舌灰黄，脉弦数，此血臌之重症也。气为血之先导，血为气之根据附，气滞则血凝，气通则血行。先拟行气去瘀，清热化湿，然恙根已深，非旦夕所能图功者也。

银州柴胡（一钱） 生香附（二钱） 连皮苓（四钱） 紫丹参（二钱） 粉丹皮（一钱五分） 赤芍（二钱）藏红花（八分） 当归尾（三钱） 绛通草（八分） 黑山栀（一钱五分） 泽兰叶（一钱五分） 青宁丸（包，三钱）

上一页：消渴案
下一页：附∶肿胀概论


附∶肿胀概论 《丁甘仁医案》

附∶肿胀概论

灵枢胀论谓∶五脏六腑，皆各有胀，诸胀者，皆因厥气在下，营卫留止，寒气逆上，真邪相攻，两气相搏，乃合而为胀也。故凡治胀病，必会通圣经诸条之旨，然后能识脏腑之部分，邪气之盛衰，盖名曰厥气者逆气也，寒气者浊阴也，逆气下塞，浊阴上干，卫气滞留，营血凝止，营卫不调，寒邪得以乘虚而入，真邪相持，互结不解，脏虚邪即入脏，腑虚邪即入腑，故有五脏六腑诸胀之见症，治法分别列后。

心胀者，烦心短气，卧不安。心为君主之官，神明出焉，寒邪来犯，心阴郁遏，阴阳交战则短气，火被水克为心烦，心肾不交，则卧不安也。当宜发扬神明，以安心脏，俾离火空照，则阴翳自散。

川桂枝（四分） 光杏仁（三钱） 生甘草（五分） 朱茯神（三钱） 酸枣仁（三钱） 紫丹参（三钱）炙远志（一钱） 川郁金（一钱五分） 琥珀屑（冲服，六分） 姜皮（五分） 沉香片（四分） 朱灯心（二扎）

肺胀者，虚满喘咳。肺为至高之脏，位主上焦，职司清肃。寒客于肺，肺气壅塞，清肃之令，不得下行。先哲云∶喘咳之为病，在肺为实，在肾为虚，此肺金之实喘也。宜温肺散寒，射干 麻黄汤加减，如寒包热者，麻杏石甘汤治之。

净麻黄（四分） 嫩射干（八分） 光杏仁（三钱） 生甘草（六分） 象贝母（三钱） 仙半夏（二钱）薄橘红（八分） 桑白皮（二钱） 炙款冬（一钱五分） 栝蒌皮（二钱） 清水炒枇杷叶（去毛、包，二钱）

脾胀者，善哕，四肢烦 ，体重不能胜衣，卧不安。脾为太阴而主四肢，脾弱生湿，湿阻中宫，真阳不运，土德日衰，寒邪乘之，浊阴凝聚而为哕，为体重，为烦 也。脾与胃为表里，脾病胃亦病，胃不和则卧不安。宜温运太阴，而化湿浊。

熟附片（一钱五分） 生白术（一钱五分） 炮姜炭（八分） 云茯苓（三钱） 仙半夏（二钱） 青陈皮（各一钱） 大砂仁（八分） 炒薏仁（八钱） 炒谷麦芽（各三钱） 制川朴（一钱）

肝胀者，胁下满而痛引少腹。胁乃肝之分野，少腹乃厥阴之界，寒客厥阴，木失条达，厥气横逆鸱张，故胁满而少腹痛也。宜疏泄厥气，而散寒邪。

软柴胡（一钱） 炒赤白芍（各一钱五分） 金铃子（二钱） 延胡索（一钱） 细青皮（一钱） 春砂壳（八分）川郁金（一钱五分） 广木香（六分） 青橘叶（一钱五分） 小茴香（八分） 台乌药（一钱） 江枳壳（一钱）

肾胀者，腹满引背，央央然腰髀痛。肾为水脏，腰为肾府，寒着于肾，下元虚寒，真阳埋没，阴邪充斥，故腹满而腰髀痛也。宜温肾助阳，而驱浊阴，俾得阳光普照，则阴霾自消。

熟附块（一钱五分） 生白术（二钱） 西秦艽（二钱） 川牛膝（三钱） 浓杜仲（三钱） 补骨脂（一钱五分）青陈皮（各一钱） 台乌药（一钱） 小茴香（一钱） 广木香（六分） 嫩桑枝（四钱） 生姜（三片）

胃胀者，腹满，胃脘痛，鼻闻焦臭，妨于食，大便难。胃为阳土，主司出纳，寒邪乘之，胃气不通，不通则痛。胃既受病，水谷停滞中宫，欲化不化，反变败浊，故鼻闻焦臭而妨碍饮食也。谷气不行，阳不通达，受盛传导，皆失所司，故大便难，与腑实便闭者不同。宜平胃散合脾约麻仁丸加减。

制苍术（一钱） 制川朴（一钱） 陈广皮（一钱） 细青皮（一钱） 江枳壳（一钱） 大砂仁（研，八分）广郁金（一钱五分） 全栝蒌（切，三钱） 脾约麻仁丸（包，五钱） 广木香（四分）

大肠胀者，肠鸣而痛濯濯，冬日重感于寒，则飧泄不化。大肠为传导之官，变化糟粕而出焉，寒客大肠，变化无权，清浊混淆，则生飧泄；虚寒气滞，则肠鸣而痛濯濯也。宜温中化浊，分利阴阳。

熟附块（八分） 炮姜炭（六分） 生白术（二钱） 广木香（八分） 陈广皮（一钱） 猪茯苓（各三钱）大砂仁（研，一钱） 制小朴（八分） 大腹皮（二钱） 六神曲（三钱）

小肠胀者，少腹 胀，引腰而痛。小肠为受盛之官，化物出焉。位居胃之下口，大肠之上口，寒客小肠，物无由化，水液不得渗于前，糟粕不得归于后，故为少腹 胀，引腰而痛，小溲必不利也。宜通幽化浊，滑利二便。

细青皮（一钱五分） 赤茯苓（三钱） 台乌药（一钱） 细木通（酒炒，一钱五分） 栝蒌仁（研，三钱）车前子（二钱） 广木香（六分） 江枳壳（二钱） 青橘叶（一钱五分） 光杏仁（三钱） 生姜（三片）

膀胱胀者，少腹满而气癃。膀胱为州都之官，津液藏焉，气化则能出矣。寒客膀胱，湿郁下焦，气化不及州都，水道窒塞不通，故少腹满而气癃，即今之癃闭也。宜打开上闸，以通下源，如提壶挈盖之意。

苦桔梗（二钱） 光杏仁（三钱） 云茯苓（三钱） 细木通（八分） 车前子（三钱） 瞿麦穗（二钱）冬葵子（四钱） 怀牛膝（二钱） 滋肾通关丸（包，三钱） 荸荠梗（三钱）

三焦胀者，气满于皮肤中，轻轻然而不坚。三焦即募原，为决渎之官，水道出焉。寒气逆于三焦，决渎失职，气与水逆走腠理，其水不得从膀胱而泄。气本无形，水质不坚，故气满于皮肤中，轻轻然而不坚，与肤胀等耳。当行气利水，五苓五皮加减。

川桂枝（五分） 生白术（一钱五分） 桑白皮（二钱） 鲜姜皮（一钱） 陈广皮（一钱） 赤猪苓（各三钱）江枳壳（一钱） 福泽泻（一钱五分） 大腹皮（二钱） 广木香（六分） 冬瓜皮（一两，煎汤代水）

胆胀者，胁下痛胀，口中苦，善太息。胆为中正之官，决断出焉，惟其气血皆少，为清净之府，而内寄相火。寒客于胆，胆与肝为表里，胆病而肝亦病，胆汁上溢，故口苦；肝气怫郁，故胁痛胀善太息也。宜和解枢机，而泄厥阴。

柴胡（一钱） 当归（二钱） 白芍（一钱五分） 栀子皮（一钱五分） 白蒺藜（三钱） 云苓（三钱）陈皮（一钱） 枳壳（一钱） 合欢皮（二钱） 川郁金（一钱五分） 佛手（八分）

由是观之，五脏六腑之胀，属寒者多而属热者少，属实者多而属虚者少。中满分消，治寒胀也；丹溪小温中丸，治热胀也；金匮工在疾下，治实胀也；济生肾气，治虚胀也。为司命之职，苟不辨明清切，而笼统处方，岂不自欺欺人乎？

上一页：肿胀案
下一页：香港脚案


香港脚案 《丁甘仁医案》

香港脚案

何左 湿浊之气，从下而受，由下及上，由经络而入脏腑，太阴健运失常，阳明通降失司，腿足浮肿，大腹胀满，胸闷气逆，不能平卧，面色灰黄，脉左弦右濡滑，香港脚冲心重症，香港脚谓之壅疾。急拟逐湿下行。

紫苏梗（一钱五分） 连皮苓（五钱） 陈木瓜（五钱） 苦桔梗（一钱） 海南子（三钱） 陈广皮（三钱）汉防己（三钱） 淡吴萸（一钱五分） 生熟苡仁（各五钱） 福泽泻（二钱） 连皮生姜（三片）

【二诊】 昨进逐湿下行之剂，大便先结后溏，气逆略平，而大腹胀满，腿足浮肿，依然如旧。面无华色，舌苔白腻，脉左弦细，右濡滑。蕴湿由下而上，由经络而入脏腑，脾胃运化无权，香港脚重症，还虑冲心之变。前法既获效机，仍守原意出入。

照前方加川牛膝（三钱）、冬瓜皮（五钱）。

【三诊】 腿足肿略减，两手背亦肿，大腹胀满虽松，胸闷气升，难以平卧。身热不壮，口干且苦，面色无华，舌苔薄腻微黄，脉象濡小而滑。脾主四肢，脾弱水湿泛滥，浊气上干，肺胃之气，失于下降，恙势尚在重途，未敢轻许不妨。再仿五苓合鸡鸣散加减，逐湿下行。

川桂枝（五钱） 福泽泻（二钱） 陈木瓜（三钱） 大腹皮（三钱） 酒炒黄芩（八分） 猪苓（三钱）川牛膝（二钱） 淡吴萸（八分）连皮苓（五钱） 陈皮（三钱） 冬瓜皮（五钱） 汉防己（三钱） 生熟苡仁（各五钱） 连皮生姜（三片）

【四诊】 香港脚肿势减，大腹胀满亦松，小溲渐多，水湿有下行之势。身热时轻时剧，口苦且干，面无华色，舌苔腻黄，脉象濡小而滑。浊气留恋募原，脾胃运化无权，能得不增他变，可望转危为安。香港脚壅疾，虽虚不补，仍宜五苓合鸡鸣散加减，逐湿下行，运脾分消。

前方去吴萸，加地枯萝（三钱）。

【五诊】 肿势大减，大腹胀满渐松，小溲渐多，水湿有下行之渐。纳少嗳气，且见咳嗽，舌苔薄白而腻，脉象弦小而滑。浊气聚于募原，水湿未能尽化，太阴健运失常，阳明通降失司也。前法颇合，毋庸更张。

川桂枝（六分） 泽泻（一钱五分） 大腹皮（二钱） 光杏仁（三钱） 连皮苓（四钱） 生熟苡仁（各三钱）陈皮（一钱） 淡吴萸（八分） 陈木瓜（三钱） 连皮生姜（三片） 粉猪苓（二钱） 牛膝（二钱）汉防己（三钱） 地枯萝（三钱）

【六诊】 肿势十去七八，胀满大减，小溲渐多，水湿浊气，已得下行，沟渎通则横流自减，理固然也。

苔腻未化，纳谷不旺，余湿未楚，脾胃运化未能如常。去疾务尽，仍守前法。

前方去地枯萝，加生白术（一钱五分）、冬瓜皮（四钱）。

赵左 香港脚上冲入腹，危险之极，变生顷刻，勉方作万一之幸，破釜沉舟，迟则无济矣。

熟附子（五钱） 云茯苓（八钱） 陈木瓜（五钱） 花槟榔（三钱） 淡干姜（三钱） 生白术（三钱）淡吴萸（二钱） 黑锡丹（包，三钱）

上一页：附∶肿胀概论
下一页：黄胆案


黄胆案 《丁甘仁医案》

黄胆案

温病初愈，因饮食不谨，湿热滞互阻中焦，太阴健运无权，阳明通降失司，以致脘腹胀闷，不思纳谷，一身尽黄，小溲短赤如酱油色，苔薄腻黄，脉濡滑而数，黄胆已成，非易速痊。拟茵陈四苓合平胃加减。

西茵陈（一钱五分） 连皮苓（四钱） 猪苓（二钱） 陈广皮（一钱） 黑山栀（二钱） 福泽泻（一钱五分）炒麦芽（三钱） 制苍术（一钱） 制川朴（一钱） 六神曲（三钱） 炒苡仁（三钱）

陈左 喉痧之后，滋阴太早，致伏温未发，蕴湿逗留募原，着于内而现于外，遂致遍体发黄，目珠黄，溺短赤，身热晚甚，渴喜热饮，肢节酸疼，举动不利，苔薄腻黄，脉濡数。温少湿多，互阻不解，缠绵之症也。姑拟清宣气分之温，驱逐募原之湿，俾温从外达，湿从下趋，始是病之去路。

清水豆卷（八钱） 忍冬藤（三钱） 连翘壳（三钱） 泽泻（一钱五分） 西茵陈（一钱五分） 黑山栀（二钱）猪苓（二钱） 制苍术（七分） 粉葛根（一钱五分） 通草（八分） 鸡苏散（包，三钱） 甘露消毒丹（包煎，八钱）

孔左 素体阴虚，湿从热化，熏蒸郁遏，与胃中之浊气相并，遂致遍体发黄，目黄溲赤，肢倦乏力，纳谷减少，舌质淡红。从阳疸例治之。

西茵陈（二钱五分） 赤猪苓（各三钱） 通草（八分） 冬瓜皮（四钱） 黑山栀（二钱） 泽泻（一钱五分）飞滑石（三钱） 白茅根（去心，两扎） 生白术（一钱五分） 杜赤豆（一两）

韩女 室女经闭四月，肝失疏泄，宿瘀内阻，水谷之湿逗留，太阴、阳明、厥阴三经为病，始而少腹作痛，继则脘胀纳少，目黄溲赤，肌肤亦黄，大便色黑，现为黄胆，久则恐成血臌。急拟运脾逐湿，祛瘀通经。

陈广皮（一钱） 赤猪苓（各三钱） 杜红花（八分） 制苍术（一钱） 大腹皮（二钱） 桃仁泥（包，一钱五分） 制川朴（一钱） 福泽泻（一钱五分） 延胡索（一钱） 西茵陈（二钱五分）苏木（一钱五分） 青宁丸（吞服，二钱五分）

高左 身热旬余，早轻暮重，夜则梦语如谵，神机不灵，遍体色黄，目黄溺赤，口干欲饮，舌干灰腻，脉象左弦数右濡数。伏邪湿热逗留募原，如 酱然。湿热挟痰，易于蒙蔽清窍，清阳之气失旷，加之呃逆频频，手足蠕动，阴液暗耗，冲气上升，内风煽动，湿温黄胆，互相为患，颇虑痉厥之变！急拟生津而不滋，化湿而不燥，清宣淡渗，通利三焦，勿使邪陷厥阴，是为要策。

天花粉（三钱） 朱茯神（三钱） 鲜石菖蒲（一钱） 黑山栀（二钱） 益元散（包，三钱） 柿蒂（十枚）嫩钩钩（后入，三钱） 西茵陈（二钱五分） 嫩白薇（一钱五分） 炒竹茹（一钱五分） 白茅根（去心，两扎）

褚左 躬耕南亩，曝于烈日，复受淋雨，又夹食滞，湿着于外，热郁于内，遂致遍体发黄，目黄溲赤，寒热骨楚，胸闷脘胀，苔腻布，脉浮紧而数。急仿麻黄连翘赤豆汤意。

净麻黄（四分） 赤茯苓（三钱） 六神曲（三钱） 连翘壳（三钱） 枳实炭（一钱） 福泽泻（一钱五分）淡豆豉（三钱） 苦桔梗（一钱） 炒谷麦芽（各三钱） 西茵陈（一钱五分） 杜赤豆（一两）

卫左 饥饱劳役，脾胃两伤，湿自内生，蕴于募原，遂致肌肤色黄，目黄溲赤，肢倦乏力，纳谷衰少，脉濡，舌苔黄，谚谓脱力黄病，即此类也。已延两载，难许速效，仿补力丸意，缓缓图之。

炒全当归（一两） 云茯苓（一两四钱） 炒西秦艽（一两） 大砂仁（五钱） 紫丹参（一两） 盐水炒怀牛膝（一两） 炒六神曲（一两四钱） 炒赤芍（一两） 米泔水浸炒制苍术（八钱） 盐水炒浓杜仲（一两）炒苡仁（二两） 生晒西茵陈（二两） 土炒白术（一两） 皂矾（五钱） 炒陈广皮（七钱） 炒福泽泻（八钱）

上药各研为细末，用大黑枣（六两），煮熟去皮核，同药末捣烂为丸，晒干。每早服三钱，开水送下。

麦左 嗜酒生湿，湿郁生热，热在阳明，湿在太阴，熏蒸郁遏，如 酱然，面目发黄，黄甚则黑，心中嘈杂，虽食甘香，如啖酸辣，小溲短赤，口干而渴，此酒疸也。姑拟清解阳明之郁热，宣化太阴之蕴湿，使热邪从肌表而解，湿邪从小便而出也。

粉葛根（二钱） 肥知母（一钱五分） 赤茯苓（三钱） 西茵陈（三钱） 黑山栀（二钱） 陈皮（一钱）车前子（三钱） 天花粉（三钱） 枳 子（三钱） 生苡仁（煎汤代水，一两）

刁左 抑郁起见，肝病传脾，脾不健运，湿自内生，与胃中之浊气相并，下流膀胱。膀胱为太阳之府，太阳主一身之表，膀胱湿浊不化，一身尽黄，小溲赤色，食谷不消，易于头眩，此谷疸也。治病必求于本，疏肝解郁为主，和中利湿佐之。

银州柴胡（一钱） 云茯苓（三钱） 大砂仁（研，八分） 制苍白术（各一钱） 全当归（二钱）生熟谷芽（各三钱） 陈广皮（一钱） 炒赤芍（一钱五分） 生熟苡仁（各三钱） 制川朴（一钱） 西茵陈（一钱五分） 炒车前子（三钱） 黑山栀（二钱）

经闭三月，膀胱急，少腹满，身尽黄，额上黑，足下热，大便色黑，时结时溏，纳少神疲，脉象细涩。良由寒客血室，宿瘀不行，积于膀胱少腹之间也。女劳疸之重症，非易速痊。古方用硝石矾石散，今仿其意，而不用其药。

当归尾（二钱） 云茯苓（三钱） 藏红花（八分） 带壳砂仁（研，八分） 京赤芍（二钱） 桃仁泥（包，一钱五分） 肉桂心（三分） 西茵陈（一钱五分） 紫丹参（二钱） 青宁丸（包煎，二钱五分）延胡索（一钱） 血余炭（包，一钱） 泽泻（一钱五分）

周左 思虑过度，劳伤乎脾，房劳不节，劳伤乎肾，脾肾两亏，肝木来侮，水谷之湿内生，湿从寒化，阳不营运，胆液为湿所阻，渍之于脾，浸淫肌肉，溢于皮肤，遂致一身尽黄，面目黧黑，小溲淡黄，大便灰黑，纳少泛恶，神疲乏力，苔薄腻，脉沉细。阳虚则阴盛，气滞则血于，瘀湿下流大肠，故腑行灰黑而艰也。阴疸重症，缠绵之至。拟茵陈术附汤加味，助阳运脾为主，化湿祛瘀佐之，俾得离照当空，则阴霾始得解散。然乎否乎？质之高明。

熟附子块（一钱五分） 连皮苓（四钱） 紫丹参（二钱） 大砂仁（研，一钱） 生白术（三钱）陈广皮（一钱） 藏红花（八分） 炒麦芽（三钱） 西茵陈（二钱五分） 制半夏（二钱） 福泽泻（一钱五分）炒苡仁（四钱） 淡姜皮（八分）

金君 躁烦郁虑，心脾两伤，火用不宣，脾阳困顿，胃中所入水谷，不生精微，而化为湿浊，着于募原，溢于肌肤，以致一身尽黄，色灰而暗，纳少神疲，便溏如白浆之状，起自仲夏，至中秋后，脐腹膨胀，腿足木肿，步履艰难。乃土德日衰，肝木来侮，浊阴凝聚，水湿下注，阳气不到之处，即水湿凝聚之所。症情滋蔓难图也，鄙见浅陋，恐不胜任。拙拟助阳驱阴，运脾逐湿，是否有当，尚希教正。

熟附块（一钱五分） 连皮苓（四钱） 西茵陈（一钱五分） 淡干姜（八分） 陈广皮（一钱） 胡芦巴（一钱五分） 米炒于术（二钱） 大腹皮（二钱） 大砂仁（研，八分） 清炙草（五分）炒补骨脂（一钱五分） 陈胡芦瓢（四钱） 金液丹（吞服，二钱）

上一页：香港脚案
下一页：呃嗳案


呃嗳案 《丁甘仁医案》

呃嗳案

脉象左弦涩，右濡滑，舌边红，中薄腻，见证胸闷气升，嗳气泛恶，食入作哽，痰多咳嗽，十余日未更衣，月事八旬未止，良由营血亏虚，肝气上逆，犯胃克脾，湿痰逗留中焦，肺胃肃降失司，恙缠匝月，岂能再使蔓延。急拟平肝通胃，顺气化痰，以观动静。

代赭石（ ，三钱） 左金丸（包，七分） 栝蒌皮（二钱） 薤白头（酒炒，一钱） 云茯苓（三钱）水炙远志（一钱） 川象贝（各二钱） 旋复花（包，一钱五分） 银柴胡（八分） 炒黑荆芥（八分） 姜竹茹（一钱五分） 仙半夏（二钱） 佛手露（冲服，一钱） 炒谷麦芽（各三钱）

王左 湿温伏邪，内陷少阴，引动冲气上击，犯胃冲肺，肃降之令无权，气喘呃逆，身热不扬，舌苔薄腻，脉象左关弦小而促，右濡细，趺阳虚弦而数，太溪似有似无，郑声神糊，时明时昧，正虚邪陷，神不守舍，显然可见矣。厥脱之变，指顾间事。勉拟摄纳冲气，和胃安神，以为无法之法，或有效验，亦未可知。

灵磁石（ ，四钱） 朱茯神（三钱） 仙半夏（二钱） 柿蒂（五枚） 左牡蛎（四钱） 炙远志（一钱）炒竹茹（一钱五分） 刀豆壳（三钱） 花龙骨（三钱） 陈广皮（一钱） 吉林参（另煎汁冲服，一钱五分）黑锡丹（吞服，八分）

余左 高年营液本亏，肝气易于上逆，胃失降和，昨日食后，呃逆频频，超时而止，脉弦小而滑，舌光无苔。治肝宜柔，治胃宜通。姑以养阴柔肝为主，和胃顺气佐之。

吉林参须（一钱） 云茯苓（三钱） 刀豆壳（三钱） 生白芍（一钱五分） 代赭石（ ，二钱）合欢花（一钱五分） 仙半夏（一钱五分） 陈广皮（一钱） 旋复花（包，一钱五分） 柿蒂（五枚） 潼白蒺藜（各一钱五分） 清炙枇杷叶（去毛、包，二钱）

上一页：黄胆案
下一页：疝气案


疝气案 《丁甘仁医案》

疝气案

陈左 厥阴之脉，循阴器而络睾丸。厥阴者，肝也。肝失疏泄，湿热下注，膀胱宣化失司，小溲夹浊，偏疝坠胀疼痛，苔腻，脉濡数。经云∶诸液混浊，皆属于热。又云∶肝病善痛。是无形之厥气，与有形之湿热，互相为患也。当宜疏泄厥气，淡渗湿热。

柴胡梢（七分） 延胡索（一钱） 路路通（二钱） 炒赤芍（一钱五分） 块滑石（三钱） 赤茯苓（三钱）车前子（三钱） 荸荠梗（一钱五分） 金铃子（二钱） 陈橘核（一钱五分） 粉萆 （三钱） 黑山栀（一钱五分）细木通（八分） 枸橘（打，一枚）

李左 湿火挟厥气下注，劳动过度，偏疝坠胀疼痛，口干内热，小溲混浊，纳谷不香，胸脘闷胀，脉弦数，苔腻而黄。脾胃清气不能上升，小肠膀胱浊气不得下降，肝气失于疏泄，脾虚生湿，湿郁生痰，痰火瘀凝，清不升而浊不降，然皆素体气虚之所致也。姑拟健脾胃，清湿火，俾清气自升，浊气得降。

炒白术（二钱） 赤茯苓（三钱） 陈广皮（一钱） 陈橘核（一钱五分） 炒知母（二钱） 炒黄 （三钱）粉萆 （三钱） 荔枝核（三钱） 软柴胡（五分） 酒炒黄柏（一钱） 小茴香（五分） 清炙草（五分）

【又诊】 前进健脾胃，清湿火，偏疝略收，疼痛渐止，胸闷不舒，清气有上升之象，浊气有下降之势。拟原方更进一筹。

原方去柴胡，加金铃子（一钱五分）、延胡索（五分）。

莫左 疝气坠胀，腹痛筋急，泛泛作恶，甚则脘痛呕吐，脉弦细，苔薄腻。中阳衰弱，厥气失于疏泄。姑拟大建中汤治之。

炒潞党参（二钱） 淡吴萸（八分） 金铃子（一钱五分） 熟附片（二钱） 川花椒（五分） 延胡索（八分）炮姜炭（八分） 姜半夏（三钱） 路路通（一钱五分） 丝瓜络（一钱五分） 酒炒桑枝（三钱）

江左 高年气虚，疝气屡发，坠胀作痛，小溲短赤，睡则略安。治宜补中气，疏厥气，以丸代煎，缓图功效。

补中益气丸（一两） 橘核丸（二两）

每早晚各服二钱，开水送下。

黄左 劳倦奔走，元气下陷，睾丸坠胀，不能行动，胸脘不舒。肝主筋，睾丸为筋之所聚。先建其中气，俾得元气上升，睾丸自能不坠。

炙黄 （三钱） 炙升麻（一钱） 小茴香（五分） 炒潞党（三钱） 柴胡梢（五分） 陈广皮（一钱五分）炒白术（三钱） 清炙草（五分） 广木香（五分） 橘核丸（吞服，三钱）

【又诊】 坠痛已止，举动亦便。前进补中益气汤，甚为合度，仍守原法治之。

炙黄 （三钱） 云苓（三钱） 炙升麻（六分） 炒潞党（三钱） 细青皮（一钱五分） 金铃子（一钱五分）清炙草（五分） 荔枝核（三钱） 延胡索（五分） 佛手柑（八分）

费左 偏疝坠胀作痛，头内眩晕，泛泛作恶，厥气失于疏泄，肝气肝阳易于上升，治宜清肝理气。

金铃子（一钱五分） 云苓（三钱） 荔枝核（三钱） 延胡索（五分） 姜半夏（三钱） 橘核丸（吞服，三钱）石决（二钱） 细青皮（一钱五分） 小茴香（五分） 白蒺藜（三钱） 酒炒桑枝（三钱）

上一页：呃嗳案
下一页：癃闭案


癃闭案 《丁甘仁医案》

癃闭案

王左 三焦者，决渎之官，水道出焉。上焦不宣，则下焦不通，以肺为水之上源，不能通调水道，下输膀胱也。疏其源则流自洁，开其上而下自通，譬之沉竹管于水中，一指遏其上窍，则滴水不坠，去其指则管无余水矣，治癃闭不当如是乎？

苦桔梗（一钱） 带皮杏仁（三钱） 赤茯苓（三钱） 六一散（包，三钱） 炙升麻（八分） 黑山栀（一钱五分） 黄柏（盐水炒，一钱） 知母（盐水炒，一钱） 肉桂心（饭丸吞服，二分） 土牛膝根（三钱） 鲜车前草汁（二两） 鲜藕汁（二味炖温冲服，二两）

沈左 小溲频数，少腹胀痛。经云∶下焦络肾属膀胱，别于回肠而渗入焉，此证少阴真火不充，太阳之寒水，转为湿热所阻，少阴无火，故小溲数而不畅，太阳为湿热阻滞，故气不通而胀痛。法当暖脏泄热，冀火归其源，水得其道，拟滋肾通关饮。

肥知母（三钱） 川黄柏（三钱） 肉桂心（三分）

朱左 中气不足，溲便为之变。小溲频数，入夜更甚，延今一载余，症属缠绵。姑拟补中益气，滋肾通关。

炒潞党参（一钱五分） 清炙草（五分） 云茯苓（三钱） 陈广皮（一钱） 川升麻（三分） 清炙黄 （二钱）苦桔梗（一钱） 全当归（二钱） 生白术（一钱五分） 生蒲黄（包，三钱） 小蓟根（二钱） 滋肾通关丸（包，三钱）

上一页：疝气案
下一页：遗精案


遗精案 《丁甘仁医案》

遗精案

陈左 精藏于肾，而主于心；精生于气，而役于神；神动于中，精驰于下。遗泄已久，心悸头晕。补精必安其神，安神必益其气，拟益气养阴，安神固泄。

炒潞党参（二钱） 熟女贞（二钱） 大砂仁（研，八分） 剪芡实（三钱） 清炙黄 （三钱） 生枣仁（三钱）川黄柏（八分） 朱茯神（三钱） 大熟地（四钱） 青龙齿（四钱） 桑螵蛸（三钱） 明天冬（二钱）紫石英（三钱） 白莲须（一钱五分）

王左 癸水不足，相火有余，精关因而不固。始患遗泄，延及上源，更兼咳嗽，恙久根深，非易速痊。拟壮水之主，以制阳光。

明天冬（一钱五分） 抱茯神（三钱） 左牡蛎（四钱） 竹沥半夏（二钱） 大生地（三钱） 黄柏炭（八分）花龙骨（三钱） 炙远志肉（一钱） 潞党参（三钱） 带壳砂仁（八分） 剪芡实（三钱） 川象贝（各二钱） 甜光杏（三钱） 白莲须（一钱五分）

戴左 真阴不足，肝火客之，鼓其精房，乃病遗泄。内热口燥，头痛眩晕，拟育阴清肝，固涩精房。

明天冬（一钱五分） 黄柏炭（八分） 左牡蛎（四钱） 豆衣（三钱） 大生地（三钱） 春砂壳（八分）青龙齿（三钱） 嫩钩钩（后入，三钱） 南北沙参（各二钱） 白莲须（一钱五分）

上一页：癃闭案
下一页：瘕案


瘕案 《丁甘仁医案》

瘕案

腹部结块，按之略痛，或左或右，内热神疲，脉沉弦，苔薄腻。病属脏，着而不移，瘕病属腑，移而不着。中阳不足，脾胃素伤，血不养肝，肝气瘀凝，脉症参合，病非轻浅。若仅用攻破，恐中阳不足，脾胃素伤，而致有膨满之患，辗转思维，殊属棘手。姑拟香砂六君加味，扶养脾胃，冀其消散。

炒潞党参（三钱） 制香附（一钱五分） 大枣（五枚） 云茯苓（三钱） 春砂壳（五分） 炙甘草（八分）炒白术（二钱） 陈广皮（一钱）

【复诊】∶前方服二十剂后，神疲内热均减。瘕块不疼略消，纳谷渐香。中阳有来复之象，脾胃得生化之机。

再拟前方进步。

炒潞党参（三钱） 炙甘草（八分） 陈广皮（一钱） 云茯苓（三钱） 制香附（一钱五分） 大腹皮（三钱）炒白术（二钱） 春砂壳（五分） 炒谷芽（三钱） 大红枣（五枚） 桂圆肉（五粒）

肝之积，名为肥气。肝气横逆，有升无降，胁部作痛，按之有块，泛泛作恶，头内眩晕，纳谷衰少。多愁善郁，症属七情，非易图治，若能怡情悦性，更以药石扶助，或可消散于无形。

软柴胡（五分） 金铃子（一钱五分） 制香附（一钱五分） 全当归（二钱） 延胡索（五分） 春砂壳（八分） 炒白芍（三钱） 细青皮（八分） 广木香（五分） 失笑散（包煎，一钱五分）

【二诊】 泛泛作恶略止，胁部气块亦觉略消。头内眩晕，纳谷衰少，肝气横逆，上升则呕恶，下郁则痞块作痛。再与平肝理气，和胃畅中。

金铃子（一钱五分） 制香附（一钱五分） 仙半夏（一钱五分） 延胡索（五分） 春砂壳（五分） 陈广皮（一钱五分） 炒白芍（一钱五分） 大腹皮（三钱） 制小朴（八分） 失笑散（包煎，一钱五分）

经停四月，忽然崩漏，状如小产，腹内作痛，泛泛呕吐，形瘦骨立，纳谷衰少，脉象弦细而数，苔薄腻而灰。前医疑是妊孕，叠投安胎之剂。参合脉症，肝脾两虚，寒瘀停凝。夫肝藏血，脾统血，藏统失司，气血不能循经而行，偶受寒气，停于腹内，状如怀孕，经所谓瘕病是也。症势沉重，非易图治，急与培补气阴，温通寒瘀。

炒潞党（二钱） 熟附块（二钱） 单桃仁（一钱五分） 炙黄 （三钱） 炮姜炭（一钱） 杜红花（八分）炒白术（二钱） 淡吴萸（一钱） 泽兰（一钱五分） 大红枣（五枚） 广木香（五分）

此药服三剂，崩漏腹痛均止，仍以前方去淡吴萸、桃仁、红花、泽兰，加杞子、杜仲、川断，共服十剂而愈。

心下结块，痛则呕吐，嗳气不舒，纳谷不多。素体气阴两亏，肝木用事，肝气挟痰瘀阻于心下，经书所谓伏梁，即此候也。治宜开清阳而化浊阴，平肝气而化痰瘀。

金铃子（一钱五分） 云苓（三钱） 全当归（三钱） 延胡索（五分） 姜川连（三分） 炒白芍（二钱）淡吴萸（五分） 白蔻壳（四分） 瓦楞（三钱） 佛手柑（八分）

上一页：遗精案
下一页：淋浊案


淋浊案 《丁甘仁医案》

淋浊案

（附∶毒症案）

史左 溲浊淋沥赤白，溺时管痛，湿胜于热则为白，热胜于湿则为赤。经云∶诸转反戾，水液混浊，皆属于热。一则热迫血分，一则湿郁下焦，瘀精留滞中途，膀胱宣化失司，赤浊白浊所由来也。拟清肝火，渗湿热，佐去瘀精。

龙胆草（一钱五分） 粉萆 （三钱） 细木通（八分） 黑山栀（一钱五分） 远志肉（一钱） 滑石（三钱）生草梢（八分） 粉丹皮（一钱五分） 琥珀屑（冲，三分） 淡黄芩（一钱五分） 川雅连（三分） 通草（八分）

谢左 淋浊积年不愈，阴分已亏，而湿热未楚。肾与膀胱为表里，肾阴不足，不能潜伏元阳，致浮阳溢入膀胱，蕴成湿热。拟育阴清化，缓图功效。

大生地（四钱） 云茯苓（三钱） 潼蒺藜（三钱） 山萸肉（一钱五分） 熟女贞（二钱） 粉丹皮（一钱五分）黄柏炭（八分） 威灵仙（二钱） 福泽泻（一钱五分） 淮山药（三钱） 剪芡实（二钱） 猪脊髓（酒洗，二条）

上一页：瘕案
下一页：附∶毒症案


附∶毒症案 《丁甘仁医案》

附∶毒症案

朱左 阴虚毒火上攻，喉疳腐烂，头痛鼻塞，肢节酸楚，此为余毒湿热留恋经络所致。症势缠绵，非易速痊。拟结毒紫金丹加减，育阴解毒，化湿通络。

玄武版（四钱） 甘中黄（八分） 连翘壳（三钱） 丝瓜络（二钱） 生石决明（八钱） 胡黄连（六分）寒水石（三钱） 仙遗粮（四钱） 朱茯神（三钱） 忍冬藤（三钱） 飞滑石（三钱） 五宝丹（五分，分五次，开水送下）

王左 脊背腰髀疼痛，牵及两胁，屡进益气去风、化湿通络之剂，未见效机，今拟土茯苓散合金蟾脱壳煎加味。

土茯苓（五钱） 忍冬藤（四钱） 晚蚕沙（三钱） 西秦艽（二钱） 紫丹参（二钱） 五宝丹（开水送下，二分） 独活（一钱） 土贝母（五钱） 连翘壳（三钱） 钻地风（一钱五分）

另∶干蟾皮半张，陈酒半斤，浸酒内一周时，将酒炖温服，服后睡一、二小时。

上一页：淋浊案
下一页：便血案


便血案 《丁甘仁医案》

便血案

施左 身热六七日不退，大便脓血，脉郁数，苔黄。伏邪蕴蒸气分，湿郁化热入营，血渗大肠，肠有瘀浊，大便脓血，职是故也。今拟白头翁汤加味，清解伏邪，苦化湿热。

白头翁（三钱） 炒黄芩（一钱五分） 地榆炭（一钱五分） 杜赤豆（五钱） 北秦皮（一钱五分）炒赤芍（一钱五分） 焦楂炭（三钱） 淡豆豉（三钱） 川雅连（四分） 炒当归（二钱） 炙甘草（五分）

沈左 身热不扬，大便脓血色紫，脉沉苔腻。脾为阴土之脏，统血之经，赖阳气以营运。脾阳不健，瘀浊留恋，血不循经而下溢，经所谓阴络伤则血下溢是也。身热不扬，阴盛而格阳于外也。当宜温运脾阳，而化瘀浊，以冀火土相生，阳气得以上升，阴血不致下走矣。

肉桂心（三分） 炒于术（一钱五分） 焦楂炭（三钱） 熟附子（八分） 炮姜炭（六分） 陈广皮（一钱）炒当归（二钱） 炙甘草（五分） 大砂仁（八分） 炒赤芍（一钱五分）

丁左 便血色紫，腑行不实，纳谷衰少，此远血也。近血病在腑，远血病在脏，脏者肝与脾也。血生于心，而藏统之职，司于肝脾。肝为刚脏，脾为阴土，肝虚则生热，热迫血以妄行；脾虚则生寒，寒泣血而失道，藏统失职，血不归经，下渗大肠，则为便血。便血之治，寒者温之，热者清之，肝虚者柔润之，脾虚者温运之，一方而擅刚柔温清之长，惟金匮黄土汤最为合拍，今宗其法图治。

土炒于术（一钱五分） 阿胶珠（二钱） 炒条芩（一钱五分） 灶心黄土（荷叶包煎，四钱） 陈广皮（一钱） 炙甘草（五分） 炒白芍（一钱五分） 抱茯神（三钱） 炮姜炭（五分） 炙远志（一钱）

葛左 肾阴不足，肝火有余，小溲频数，肛门坠胀，内痔便血。拟清养肺肾，取金水相生之义。

细生地（三钱） 西洋参（一钱五分） 炒槐花（包，三钱） 朱灯心（二扎） 粉丹皮（二钱） 大麦冬（二钱） 京赤芍（二钱） 脏连丸（包，八分） 黑山栀（一钱五分） 生草梢（六分） 淡竹茹（一钱五分）

王左 内痔便血又发，气虚不能摄血，血渗大肠，兼湿热内蕴所致。拟益气养阴，而化湿热。

潞党参（一钱五分） 全当归（二钱） 荆芥炭（八分） 杜赤豆（一两） 炙黄 （二钱） 大白芍（一钱五分）侧柏炭（一钱五分） 清炙草（六分） 生地炭（三钱） 槐花炭（包，三钱）

脾脏受寒，不能摄血，肝虚有热，不能藏血，血渗大肠，肠内有热，经事不调。拟黄土汤两和肝脾，而化湿浊。

炮姜炭（八分） 炒白芍（一钱五分） 炒于术（一钱五分） 陈皮（一钱） 阿胶珠（二钱） 炙甘草（六分）灶心黄土（包煎，四钱）

【复诊】 肠红大减，未能尽止，经事愆期，胸闷纳少，脾胃薄弱，运化失常。再拟和肝脾、化湿热，佐以调经。

原方加大砂仁（八分，研）、生熟谷芽（各三钱）。

上一页：附∶毒症案
下一页：溲血案


溲血案 《丁甘仁医案》

溲血案

赵左 溺血之症，痛者为血淋，不痛者为尿血，肾阴不足，君相之火下移小肠，逼血下行，小溲带血，溺管不痛，脉象细小而数。王太仆曰∶壮水之主，以制阳光。当宜育坎藏之真阴，清离明之相火。

大生地（三钱） 抱茯神（三钱） 小川连（四分） 蒲黄炭（三钱） 粉丹皮（一钱五分） 玄武版（四钱）生甘草（六分） 生白芍（二钱） 淮山药（三钱） 阿胶珠（三钱） 黄柏炭（一钱） 藕节炭（二枚）

黄左 肝为藏血之经，脾为统血之脏。肝脾两亏，藏统失司，溲血甚多，小便频数，大便溏薄，舌中剥边黄腻，脉濡弦而数。阴无阳化，阳不生阴，膀胱宣泄无权，足肿面浮，脾虚之象见矣。拟归脾汤法引血归经，合滋肾通关丸生阴化阳。

西洋参（三钱） 抱茯神（三钱） 紫丹参（二钱） 焦谷芽（三钱） 清炙黄 （三钱） 炒枣仁（三钱）茜草根炭（一钱） 焦白芍（一钱五分） 活贯众炭（三钱） 炒于术（一钱五分） 滋肾通关丸（包煎，二钱）

【二诊】 溲血有年，血色紫黑，少腹胀满，小溲频数。

大便溏薄，内热心悸，耳鸣头眩，面色萎黄，腿足浮肿，脉左弦小而数，右濡弦。肝虚不能藏血，脾虚不能统血，血随溲下。色紫黑，少腹满，宿瘀尚未清也。前进归脾法合滋肾丸，尚觉合度，再从原方复入通瘀之品。

前方去活贯众，加生草梢、蒲黄炭、琥珀屑、鲜藕。

【三诊】 溲血色紫，小溲频数，少腹酸胀，大便溏薄，兼有脱肛，头眩心悸耳鸣，腿足浮肿，两进归脾，病无进退，脾虚固属显然；小溲频数，少腹酸胀，肝热有瘀，亦为的当不移之理。惟病本虽在肝脾，病标却在膀胱。

经云∶胞移热于膀胱，则病溺血。膀胱者，州都之官，藏津液而司气化。气化不行，则病肿满。肺者，膀胱水道之上源也。治肝脾不应，治膀胱不应，今拟清宣肺气，去瘀生新，下病上取，另辟途径，以观后效。

西洋参（三钱） 抱茯神（三钱） 茜草根（二钱） 通天草（一钱五分） 川贝母（二钱） 炙远志（一钱）紫丹参（二钱） 活贯众炭（三钱） 清炙枇杷叶（去毛、包，三钱） 生草梢（八分） 另鲜车前汁 鲜藕汁（各一两） 炖温冲服。

【四诊】 昨投清宣肺气，去瘀生新之剂，溲血已减，小便亦爽，下病治上，已获效征。惟面浮足肿，脘腹作胀，纳谷减少，头眩心悸，大便不实。明系肝体不足，肝用有余，脾弱不磨，运化失其常度。急其所急，缓其所缓，又当从肝脾着手。肝为乙木，脾为戊土，脾虚木横，顺乘脾土，固在意中，则治肝实脾，下病治上，亦一定不移之法矣。

生于术（三钱） 扁豆衣（三钱） 紫丹参（二钱） 荸荠梗（一钱五分） 远志肉（一钱） 云茯苓（三钱）陈广皮（一钱） 生草梢（八分） 生熟苡仁（各三钱） 生熟谷芽（各三钱） 清炙枇杷叶（去毛、包，三钱）

【五诊】 溲血已止，小便不爽，足肿面浮，纳谷减少，脉尺部细小，寸关濡弦。此血虚肝气肝阳易升，脾弱水谷之湿不化也。血虚宜滋养，脾弱宜温燥，顾此失彼，动形掣肘。今拟健运中土，而化水湿。

炒白术（三钱） 陈广皮（一钱） 炒神曲（三钱） 滋肾通关丸（包煎，三钱） 连皮苓（四钱）煨木香（五分） 谷麦芽（各三钱） 冬瓜皮（煎汤代水，一两） 清炙草（八分） 春砂壳（八分） 炒苡仁（三钱）

【六诊】 健运分消，肿仍不退，便溏口干不欲饮，面无华色，头眩耳鸣，纳谷减少，脉象尺部细小，寸关虚弦。血虚之体，肝阳易升，脾弱水谷之湿泛滥，欲扶脾土，须益命火，经所谓少火生气，气能生血，血不能自生，全赖水谷之精液所化。拟崇土渗湿法，再进一层。

炒于术（三钱） 连皮苓（四钱） 煨木香（五分） 滋肾通关丸（包煎，一钱） 红枣（三枚） 熟附片（五分） 陈广皮（一钱） 炒神曲（三钱） 焦苡仁（三钱） 清炙草（四分） 春砂壳（八分） 焦谷芽（三钱）冬瓜皮（五钱）

【七诊】 身半以下肿依然，胸闷纳少，大便溏泄，小便短少，口干不多饮，舌薄腻，脉象尺部细小，寸关濡弦无力。皆由肝肾阳虚，水谷之湿，生痰聚饮，横溢于募原之间。中气已虚，肝木来乘，气化不及州都，膀胱宣化无权也。再拟崇土渗湿，滋肾通关。

前方去木香、神曲，加炒淮药、炒车前子。

上一页：便血案
下一页：衄血案


衄血案 《丁甘仁医案》

衄血案

李左 始由腹痛，误服姜醋，辛热过度，引动心肝之火上亢，阳络损伤，则血上溢，舌衄如涌，气粗喘促，口干不欲饮，欲小溲则大便随之，脉弦数而促，舌干涸无液，肺金化源告竭，龙雷之火飞越升腾，颇虑喘脱之险。

急拟生脉汤救化源，犀角地黄汤清血热。

西洋参（二钱） 鲜生地（三钱） 生白芍（二钱） 鲜竹茹（一钱五分） 大麦冬（二钱） 犀角尖（四分）粉丹皮（一钱五分） 鲜藕汁（冲服，一杯） 鲜铁石斛（三钱） 川贝母（二钱） 怀牛膝（二钱）

发乃血之余，血虚则发落。血虚生热，热搏营分，上为鼻衄，下为便血。宜养血清营主治。

细生地（四钱） 天麦冬（各二钱） 槐花炭（二钱） 夏枯草（一钱五分） 生甘草（五分） 粉丹皮（一钱五分） 侧柏炭（一钱五分） 肥知母（一钱五分） 冬桑叶（三钱） 川石斛（三钱） 鲜藕（切片入煎，二两）

上一页：溲血案
下一页：调经案


调经案 《丁甘仁医案》

调经案

气升呕吐，止发不常，口干内热，经事愆期，行而不多，夜不安寐，舌质红，苔薄黄，脉象左弦右涩，弦为肝旺，涩为血少。良由中怀抑塞，木郁不达，郁极化火，火性炎上，上冲则为呕吐，经所谓诸逆冲上，皆属于火是也。肝胆同宫，肝郁则清净之府岂能无动，挟胆火以上升，则气升呕逆，尤为必有之象。口干内热，可以类推矣。治肝之病，知肝传脾。肝气横逆，不得舒泄，顺乘中土，脾胃受制。胃者，二阳也。经云∶二阳之病发心脾，有不得隐曲，女子不月。以心生血，脾统血，肝藏血，而细推营血之化源，实由二阳所出。经云∶饮食入胃，游溢精气，上输于脾。又云∶中焦受气取汁，变化而赤，是谓血。又云∶营出中焦。木克土虚，中焦失其变化之功能，所生之血日少，上既不能奉生于心脾，下又无以泽灌乎冲任，经来愆期而少，已有不月之渐，一传再传，便有风消息贲之变，蚁穴溃堤，积羽折轴，岂能无虚。先哲云∶肝为刚脏，非柔养不克，胃为阳土，非清通不和。拟进养血柔肝，和胃通经之法，不治心脾，而治肝胃，穷源返本之谋也。第是症属七情，人非太上，尤当怡养和悦，庶使药达病所，即奏肤功。不致缠绵为要耳。

生白芍（二钱） 朱茯神（三钱） 仙半夏（一钱五分） 川石斛（二钱） 炒枣仁（三钱） 代赭石（ ，二钱） 旋复花（包，一钱五分） 银柴胡（一钱） 青龙齿（三钱） 广橘白（一钱） 茺蔚子（三钱）丹参（二钱） 鲜竹茹（一钱五分） 生熟谷芽（各三钱） 左金丸（包，七分）

【二诊】 气升呕吐未发，夜寐不安，经事行而不多，苔灰黄，按脉弦细而涩。皆由营血亏耗，肝失条达，脾失健运，胃失降和为病。昨投养血柔肝，和胃降逆，助以调经之剂，尚觉获效。仍拟逍遥合覆赭二陈加减，但得木土不争，则诸恙可愈。

白归身（二钱） 朱茯神（三钱） 炒枣仁（三钱） 炒竹茹（一钱五分） 生白芍（二钱） 仙半夏（一钱五分）青龙齿（三钱） 广橘白（一钱五分） 银柴胡（八分） 北秫米（包，三钱） 代赭石（ ，三钱） 茺蔚子（三钱） 川石斛（三钱） 旋复花（包，一钱五分） 青橘叶（一钱五分）天癸初至，行而不多，腹痛隐隐，鼻红甚剧。气滞血瘀，肝火载血，不能顺注冲任，而反冲激妄行，上溢清窍，有倒经之象。逆者顺之，激者平之，则顺气祛瘀，清肝降火，为一定不易之法。

紫丹参（二钱） 怀牛膝（二钱） 全当归（二钱） 粉丹皮（一钱五分） 鲜竹茹（三钱） 茺蔚子（三钱）制香附（一钱五分） 白茅花（包，一钱） 炒荆芥（八分） 福橘络（一钱） 春砂壳（八分）

经事愆期，临行腹痛，血室有寒，肝脾气滞。血为气之根据附，气为血之先导，气行血行，气止血止。欲调其经，先理其气，经旨固如此也。拟严氏抑气散，复入温通之品。

制香附（一钱五分） 云茯苓（三钱） 广艾绒（八分） 延胡索（一钱） 月季花（八分） 全当归（二钱）茺蔚子（三钱） 金铃子（二钱） 大砂仁（研，八分） 紫丹参（二钱） 台乌药（八分） 怀牛膝（二钱）陈广皮（一钱）

正虚邪伏，营卫循序失常，形寒已久，纳少神疲，经事三月不行，渐成损怯。姑与扶正达邪，和营通经。

炒潞党（二钱） 抱茯神（三钱） 茺蔚子（三钱） 银柴胡（八分） 清炙草（五分） 紫丹参（二钱）月季花（五分） 酒炒黄芩（一钱五分） 陈广皮（一钱五分） 仙半夏（二钱） 逍遥散（包，三钱）

【二诊】 寒热已止，纳减神疲，经事三月不行，脉象弦数，客邪虽退，而正气不复，冲任亏损，而经事不通。

仍宗前法。

前方加怀牛膝（二钱）、西藏红花（八分）。

经停九月，胃纳不旺。经旨月事不以时者，责之冲任，冲为血海，隶于阳明，阳明者胃也，饮食入胃，化生精血，营出中焦，阳明虚，则不能化生精血下注冲任，太冲不盛，经从何来。当从二阳发病主治，拟金匮温经汤加味。

全当归（二钱） 阿胶珠（二钱） 紫丹参（二钱） 赤白芍（各一钱五分） 川桂枝（四分） 吴茱英（四分）仙半夏（二钱） 炙甘草（五分） 茺蔚子（三钱） 大川芎（八分） 粉丹皮（一钱五分） 生姜（二片）红枣（二枚）

经云∶暴痛属寒，久痛属热，暴痛在经，久痛在络。少腹痛阵作，痛甚有汗，已延匝月。形寒纳少，咳嗽泛恶，胸闷不舒，口干引饮，肝热瘀阻，气滞不流，阴伤津少上承，肺虚痰热留恋，舌质红绛，脉细如丝，虚羸太极，恐难完壁。

金铃子（二钱） 旋复花（包，一钱五分） 朱茯神（三钱） 赤白芍（各一钱五分） 全栝蒌（切，四钱）光杏仁（三钱） 真新绛（八分） 川象贝（各二钱） 焦楂炭（三钱） 银柴胡（八分） 失笑散（包，三钱）青橘叶（一钱五分） 炒山栀（一钱五分）

【二诊】 少腹痛已舒，泛恶渐止，有汗甚多，四肢逆冷，形瘦骨立，口渴欲饮。肝郁化热，热深厥深，阴伤津少上承，肺虚痰热留恋，舌质光，脉细依然。颇虑阴不敛阳，阳不藏阴，致有厥脱之变。皆由虚赢太极，不任攻补使然。

川石斛（三钱） 朱茯神（三钱） 川象贝（各二钱） 花龙骨（四钱） 乌梅炭（八分） 炒山栀（一钱五分）大白芍（二钱） 浮小麦（四钱） 生白术（一钱五分） 银柴胡（八分） 紫丹参（二钱） 生熟谷芽（各三钱）清炙枇杷叶（去毛、包，三钱） 柿霜（八分）

【三诊】 厥复汗收，胃纳渐进，佳兆也。形瘦骨立，脉细如丝，舌红而绛，咳嗽泛恶。木郁化火，肝病传脾，阴伤津少上承，肺虚痰热留恋。难经云∶从所不胜来者为贼邪。虽见转机，未足恃也。

前方去朱茯神、紫丹参、柿霜，加生甘草（五分）、陈木瓜（二钱）。

适值经临，色紫黑，少腹胀痛拒按，痛甚有晕厥之状。形寒怯冷，口干不多饮，苔黄腻，脉濡涩。新寒外束，宿瘀内阻。少腹乃厥阴之界，厥阴为寒热之脏，肝失疏泄，气滞不通，不通则痛矣。气为血之帅，气行则血行，行血以理气为先，旨哉言乎！

肉桂心（五分） 金铃子（二钱） 春砂壳（二钱） 青橘叶（一钱五分） 小茴香（八分） 延胡索（一钱）失笑散（包，三钱） 细青皮（一钱） 茺蔚子（三钱） 焦楂炭（三钱） 制香附（一钱五分） 酒炒白芍（二钱）两头尖（酒浸、包，一钱五分）

另∶食盐末（二两），香附末（四两），酒、醋炒，熨腹痛处。

女子二七而天癸至。年十六矣，经犹未行，面色 白，心悸跳跃，神疲乏力，营血亏耗，无以下注冲任使然，舌苔薄腻，脉象濡小无力。姑与和营通经。

全当归（二钱） 抱茯神（三钱） 青龙齿（三钱） 青橘叶（一钱五分） 京赤芍（二钱） 广橘白（一钱）鸡血藤（二钱） 月季花（八分） 紫丹参（二钱） 茺蔚子（三钱） 嫩钩钩（后入，三钱）

上一页：衄血案
下一页：崩漏案


崩漏案 《丁甘仁医案》

崩漏案

血生于心，藏于肝，统于脾。肝脾两亏，藏统失司，崩漏已久。迩来面浮足肿，纳少便溏，脉细，舌绛。此阴液已伤，冲任之脉失固，脾胃薄弱，水谷之湿不化。人以胃气为本，阴损及阳，中土败坏，虚象迭见，已入险途！姑拟益气生阴，扶土运中，以冀阳生阴长，得谷则昌为幸。

炒潞党参（二钱） 炙甘草（五分） 连皮苓（四钱） 生熟谷芽（各三钱） 米炒于术（一钱五分）扁豆衣（三钱） 陈广皮（一钱） 炒淮药（三钱） 干荷叶（一角） 炒苡仁（四钱） 炒补 骨脂（一钱五分）

崩漏不止，形瘦头眩，投归脾汤不效。按脉细数，细为血少，数为有热，营血大亏，冲任不固，阴虚于下，阳浮于上，欲潜其阳，必滋其阴，欲清其热，必养其血。拟胶艾四物合三甲饮，滋养阴血而潜浮阳，调摄冲任而固奇经。

阿胶珠（二钱） 生地炭（四钱） 大白芍（一钱五分） 左牡蛎（四钱） 广艾炭（八分） 白归身（二钱）丹皮炭（一钱五分） 炙龟版（三钱） 炙鳖甲（三钱） 贯众炭（三钱） 血余炭（二钱） 鲜藕（切片，入煎，一两）

肝脾两亏，藏血统血两脏失司，经漏如崩，面色萎黄，按脉细小，腰骨酸楚。腰为肾腑，肾主骨，肾虚故腰痛而骨酸。兹从心脾二经调治，拟归脾汤加味，俾得中气充足，力能引血归经。

潞党参（三钱） 清炙草（五分） 远志肉（一钱） 浓杜仲（盐水炒，二钱） 红枣（两枚） 炙黄 （三钱）抱茯神（三钱） 白归身（二钱） 川断肉（二钱） 桂圆肉（二钱） 甜冬术（一钱五分） 炒枣仁（三钱）大白芍（一钱五分） 阿胶珠（二钱） 藕节炭（两枚）

冲任亏损，不能藏血，经漏三月，甚则有似崩之状。腰酸骨楚，舌淡黄，脉细涩，心悸头眩，血去阴伤，厥阳易于升腾。昔人云∶暴崩宜补宜摄，久漏宜清宜通，因未尽之宿瘀留恋冲任，新血不得归经也。今拟胶艾四物汤，调摄冲任，祛瘀生新。

阿胶珠（二钱） 朱茯神（三钱） 大白芍（二钱） 紫丹参（二钱） 广艾叶（八分） 生地炭（四钱）大砂仁（研，八分） 百草霜（包，一钱） 白归身（二钱） 炮姜炭（四分） 炒谷麦芽（各三钱）

漏红带下，时轻时剧，便后脱肛，肛门坠胀，腑行燥结，腰腿酸楚，脉象虚弦。气虚不能摄血，血亏肝阳上升。拟补中益气，调摄奇经，冀望气能摄血，血自归经。

生黄 （三钱） 白归身（三钱） 大白芍（二钱） 全栝蒌（切，四钱） 吉林参须（八分） 朱茯神（三钱）豆衣（三钱） 苦桔梗（一钱） 清炙草（六分） 炒枣仁（三钱） 柏子仁（三钱） 嫩钩钩（后入，三钱）黑芝麻（研、包，三钱） 松子肉（三钱）

上一页：调经案
下一页：带下案


带下案 《丁甘仁医案》

带下案

营虚肝旺，肝郁化火，脾虚生湿，湿郁生热，湿热郁火流入带脉，带无约束之权，以致内热溲赤，腰酸带下；湿热下迫大肠，肛门坠胀。郁火宜清，清火必佐养营，蕴湿宜渗，渗湿必兼扶土。

白归身（二钱） 赤茯苓（三钱） 浓杜仲（二钱） 六一散（包，三钱） 大白芍（二钱） 淮山药（三钱）乌贼骨（三钱） 炒条芩（一钱五分） 黑山栀（一钱五分） 黄柏炭（八分） 生白术（一钱五分） 荸荠梗（一钱五分）

三阴不足，湿热下注，带下频频，阴挺坠胀，腑行不实，里急后重。拟益气升清，滋阴化湿。

生黄 （三钱） 黄柏炭（八分） 小生地（三钱） 川升麻（三分） 蜜炙枳壳（一钱） 乌贼骨（三钱）粉丹皮（一钱） 净槐米（包，三钱） 生甘草（八分） 苦桔梗（一钱） 福泽泻（一钱五分） 威喜丸（包，三钱）

营血亏，肝火旺，挟湿热入扰带脉，带下赤白，头眩腰酸。与养肝化湿束带。

白归身（二钱） 云茯苓（三钱） 浓杜仲（二钱） 鲜藕（切片，二两） 生苡仁（四钱） 乌贼骨（三钱）生白芍（二钱） 嫩白薇（一钱五分） 川断肉（二钱） 黄柏炭（八分） 粉丹皮（一钱五分） 福泽泻（一钱五分）生白术（三钱） 震灵丹（包，三钱）

【复诊】 赤白带下，已见轻减。经事超前，营阴不足，肝火有余，冲任不调。再拟养血柔肝，而调奇经。

前方去白薇，加炙鳖甲（三钱）。

上一页：崩漏案
下一页：胎前案


胎前案 《丁甘仁医案》

胎前案

腰为肾府，胎脉亦系于肾，肾阴不足，冲任亦亏，妊娠四月，忽然腹痛坠胀，腰酸流红，脉细小而弦。胎气不固，营失维护，虑其胎堕。急拟胶艾四物汤养血保胎。

阿胶珠（二钱） 生白术（一钱五分） 浓杜仲（二钱） 大白芍（一钱五分） 广艾炭（八分） 炒条芩（一钱五分） 川断肉（二钱） 苎麻根（二钱） 白归身（二钱） 生地炭（四钱） 桑寄生（二钱）

怀孕足月，漏红迭见，是血有热，冲任不固。胎之生发由于血，今血溢妄行，胎萎不长，不能根据时而产也。拟养血清热，而固胎元。

阿胶珠（二钱） 生地炭（四钱） 白归身（二钱） 炙黄 （三钱） 苎麻根（二钱） 炒条苓（一钱五分）嫩白薇（一钱五分） 大白芍（一钱五分） 西洋参（一钱五分） 藕节炭（二枚）

咳嗽较减之后，忽然流红甚多，舌质淡红，脉弦小而数。怀麟七月，正属手太阴司胎，太阴原有燥邪，引动肝火，由气入营，血得热以妄行，颇虑热伤胎元，致成小产。急拟养营泄热以保胎，佐入滋水清肝而润肺。

蛤粉炒阿胶（三钱） 生地炭（三钱） 侧柏炭（一钱五分） 浓杜仲（三钱） 生白术（一钱五分）光杏仁（三钱） 冬桑叶（三钱） 炒条芩（一钱） 川象贝（各二钱） 冬瓜子（三钱） 鲜藕（去皮、切片、入煎，四两） 枇杷叶露（后入，四两）

怀麟八月，腰酸流红。疫喉痧四天，寒热不退，痧子隐隐，布而不透，咳嗽泛恶，咽喉 红作痛，舌质红，苔粉白，脉象濡滑而数。风温疫疠之邪，蕴袭肺胃二经，两两相衡，自以清温解疫为要。疫邪一日不解，则胎元一日不安，急拟辛凉汗解，宣肺化痰，不必安胎，而安胎止漏之功即在是矣。

薄荷叶（八分） 苦桔梗（一钱） 连翘壳（三钱） 荆芥穗（一钱五分） 江枳壳（一钱） 光杏仁（三钱）净蝉衣（八分） 轻马勃（八分） 象贝母（三钱） 淡豆豉（三钱） 熟牛蒡（二钱） 鲜竹茹（二钱） 芫荽子（一钱五分）

受寒停滞，脾胃为病，清浊混淆，腹痛泄泻，似痢不爽，有坠胀之状，胸闷不纳，舌光无苔，按脉濡迟。怀娠四月，颇虑困泻动胎。急拟和中化浊，佐保胎元。

藿香梗（一钱五分） 云茯苓（三钱） 六神曲（三钱） 陈广皮（一钱） 炒扁豆衣（三钱） 焦楂炭（三钱）生白术（一钱五分） 大腹皮（二钱） 带壳砂仁（八分） 焦谷芽（四钱） 陈莱菔子（三钱） 干荷叶（一角）

牙齿属胃，胃火循经上升，风热之邪未楚，左颧面肿红已退，右颧面漫肿又起。内热口干，心中杂，舌质淡红，脉象滑数。怀麟足月，胎火内炽，拟辛凉清解，而清胎热。

薄荷叶（八分） 天花粉（三钱） 生赤芍（二钱） 熟牛蒡（二钱） 生甘草（八分） 大贝母（三钱）冬桑叶（三钱） 苦桔梗（一钱） 炙僵蚕（三钱） 甘菊花（三钱） 金银花（三钱） 连翘壳（三钱） 鲜竹叶（三十张） 活芦根（去节，一尺）

怀麟十二月，漏红五六次，腹已大，乳不胀，脉弦小而滑。冲任亏损，肝火入营，血热妄行，不得养胎，故胎萎不长，不能根据期而产也。当宜益气养血，清营保胎，俾气能摄血，血足荫胎，胎元充足，瓜熟自然蒂落。

吉林参须（一钱） 生黄 （三钱） 生地炭（三钱） 浓杜仲（三钱） 生白术（二钱） 白归身（二钱）阿胶珠（二钱） 炒条芩（一钱） 侧柏炭（一钱五分） 生白芍（二钱） 桑寄生（三钱） 鲜藕（切片入煎，一两）

妊娠九月，便溏旬余，漏红色紫，腰不酸，腹不坠，殊非正产之象。良由肝虚不能藏血，脾虚不能统血，中焦变化之汁，尽随湿浊以下注也。舌苔薄腻，脉象弦滑。当宜培养中土，而化湿浊。俾得健运复常，则生气有权，而胎元易充易熟矣。

生白术（三钱） 云茯苓（三钱） 春砂壳（八分） 桑寄生（二钱） 炒淮药（三钱） 陈广皮（一钱）焦楂炭（三钱） 藕节炭（二枚） 炒扁豆衣（三钱） 煨木香（五分） 焦麦芽（三钱） 干荷叶（一角）

【二诊】 孕已足月，腹痛腰酸，谷道坠胀，中指跳动，正产之时已届。气足则易送胎，血足则易滑胎。惟宜大补气血，以充胎元，水足则舟行无碍之意。

炙黄 （五钱） 抱茯神（三钱） 陈广皮（一钱） 大白芍（一钱五分） 大熟地（五钱） 菟丝子（二钱）炒黑荆芥（八分） 生白术（二钱） 白归身（三钱） 大川芎（五分） 红枣（五枚）

上一页：带下案
下一页：产后案


产后案 《丁甘仁医案》

产后案

新产五日，陡然痉厥不语，神识时明时昧，脉弦滑，舌薄腻。良由气血亏耗，腠理不固，外风引动内风，入于经络。风性上升，宿瘀随之，蒙蔽清窍，神明不能自主，所以痉厥迭发，神糊不语，症势重险！勉拟清魂散加减，和营祛风，清神化痰。

吉林参须（五分） 炙甘草（五分） 琥珀屑（冲，六分） 嫩钩钩（后入，三钱） 紫丹参（二钱）朱茯神（三钱） 鲜石菖蒲（八分） 泽兰叶（一钱五分） 炒黑荆芥炭（八分） 炙远志（一钱） 童便（炖冲服，一酒盅）

血藏于肝，赖脾元以统之，冲任之气以摄之。肝肾两亏，气不固摄，脉细小，当宜培养肝脾，调摄冲任，八珍汤加减。

潞党参（二钱） 炙甘草（四分） 白归身（二钱） 大白芍（一钱五分） 抱茯神（三钱） 阿胶珠（二钱）血余炭（二钱） 川断肉（二钱） 炒于术（一钱五分） 生地炭（四钱） 葛氏十灰丸（包煎，二钱）

新产后去血过多，头眩眼花，神昏气喘，自汗肢冷，脉细如丝。此乃血去阴伤，阴不抱阳，阳不摄阴，正气难以接续，浮阳易于上越，气血有涣散之虑，阴阳有脱离之险，血脱重症，危在顷刻！勉仿经旨血脱益气之义，以冀万一之幸。

吉林参须（一钱） 全当归（三钱） 养正丹（包煎，二钱）

产后腹痛，小溲淋漓，脉弦紧右濡细，此营血已亏，宿瘀未楚，挟湿下注膀胱，宣化失司。拟和营祛瘀，通利州都。

全当归（二钱） 朱茯神（三钱） 泽兰叶（一钱五分） 荸荠梗（一钱五分） 紫丹参（二钱） 生草梢（八分）益母草（三钱） 大川芎（八分） 绛通草（八分） 琥珀屑（冲，六分）

产后寒热，汗多不解，大便溏泄，卫气不能外护，营虚失于内守，营卫不和，邪不易达，健运无权。当拟调和营卫，扶土和中。

川桂枝（三分） 云茯苓（三钱） 炙甘草（五分） 炒白芍（一钱五分） 扁豆衣（三钱） 炒苡仁（三钱）生白术（一钱五分） 广陈皮（一钱） 谷麦芽（各三钱） 红枣（二枚） 生姜（二片） 干荷叶（一角）

产后肺脾两亏，肃运无权，遍体浮肿，咳嗽气逆，难以平卧，脉象濡软而滑。经云∶诸湿肿满，皆属于脾。脾虚生湿，湿郁生水，水湿泛滥，无所不到。肺为水之上源，不能通调水道，下输膀胱，聚水而为肿也。肺病及肾，肾气不纳，肺虚不降，喘不得卧，职是故也，喘肿重症。拟五苓、五皮合苏子降气汤，肃运分消，顺气化痰，以望转机。

生白芍（一钱五分） 肉桂心（三分） 炙白苏子（二钱） 淡姜皮（六分） 连皮苓（四钱） 化橘红（八分）炙桑皮（三钱） 川椒目（十粒） 粉猪苓（二钱） 光杏仁（三钱） 象贝母（三钱） 济生肾气丸（包煎，三钱）

新产后气血已亏，恶露未楚，感受时气氤氲之邪，引动先天蕴毒，由内达外，天痘已布，尚未灌浆，身热骨楚，苔薄腻，脉濡数。经云∶邪之所凑，其气必虚。拟益气托浆，和营祛瘀。

生黄 （三钱） 全当归（二钱） 杜红花（八分） 生甘草（四分） 京赤芍（一钱五分） 益母草（三钱）桃仁泥（包，一钱五分） 紫丹参（二钱） 净蝉衣（八分） 鲜笋尖（二钱） 生姜（一片） 红束（二枚）

未产之前，发热咳嗽，风温伏邪，蕴蒸气分，肺胃两经受病。今产后发热不退，更甚于前，恶露未楚，苔黄脉数。良由气血已亏，宿瘀留恋，伏邪不达，邪与虚热相搏，所以身热更甚也。投解肌药不效者，因正虚不能托邪外出也。今宗傅青主先生加参生化汤，养正达邪，去瘀生新，助入宣肺化痰之品。

吉林参须（八分） 大川芎（八分） 荆芥炭（八分） 炙桑叶（三钱） 炙甘草（五分） 炮姜炭（四分）光杏仁（三钱） 全当归（二钱） 桃仁泥（包，一钱五分） 象贝母（三钱） 童便（炖温冲服，一酒盅）

人身之经络，全赖血液以滋养。产后阴血已亏，不能营养经脉，邪风入络，络有宿瘀，不通则痛，以致手不能举，足不能履，肢节痹痛，脉细涩。当宜养血祛风，去瘀通络。

全当归（二钱） 大川芎（八分） 青防风（八分） 大白芍（一钱五分） 木防己（二钱） 西秦艽（二钱）陈木瓜（二钱） 茺蔚子（三钱） 紫丹参（二钱） 怀牛膝（二钱） 嫩桑枝（酒炒，四钱）

产后五朝，腹痛阵作，拒按，甚则泛恶，脉弦细而紧。新产营血已伤，宿瘀交阻，上冲于胃，胃失降和，凝滞于中，气机窒塞，所谓不通则痛也。产后以去瘀为第一要义，当宜和营去瘀，盖瘀血去则新血可生，不治痛而痛自止。

全当归（二钱） 五灵脂（三钱） 延胡索（一钱） 杜红花（八分）大川芎（八分） 陈广皮（一钱） 台乌药（八分） 桃仁泥（一钱五分） 益母草（三钱） 紫丹参（二钱）炙没药（一钱） 制香附（一钱五分） 炮姜炭（四分）

鼻鸣鼻干，干呕，咳嗽不爽，肺有燥邪也。胸闷不舒，口甜时苦，胃有湿热也。胸前板痛，按之更甚，痰滞阻于贲门也。自汗甚多，内热不清，遍体骨楚，正虚阴不足也。病起胎前，延及产后，诸药备尝，时轻时剧，良以体虚邪实，肺燥痰湿，攻既不得，补又不可，清则助湿，燥则伤阴，每有顾此失彼之忧，尤多投鼠忌器之虑。

同拟两法并进，先投苦温合化，开其中隔之痰湿，继进甘凉生津，润其上焦之烦躁，是否有当，尚希高明裁政。

（先服）水炒川雅连（四分） 竹沥半夏（二钱） 枳实炭（一钱） 淡干姜（三分） 橘白络（各八分）生蛤壳（六钱） 薤白头（酒炒，一钱五分） 川贝母（三钱） 白残花（五分，后服） 鳖血炒银柴胡（一钱）天花粉（三钱） 鲜竹叶茹（各一钱五分） 炒地骨皮（一钱五分） 冬桑叶（三钱） 活芦根（去节，一尺）鲜枇杷叶（去毛、包，五张）

新产后营阴亏耗，恶露未楚，旧患便溏，脾土薄弱，胃呆纳少，舌苔薄腻，脉象濡缓，新邪旧恙，治宜兼顾。姑拟和营生新，扶土和中。

全当归（二钱） 云茯苓（三钱） 生白术（一钱五分） 益母草（三钱） 紫丹参（三钱） 杜红花（五分） 焦楂炭（二钱） 大川芎（五分） 炮姜炭（四分） 炒谷芽（三钱）炒赤砂糖（三钱） 干荷叶（一角）

【二诊】 新产三朝，咋起寒热，至今未退，头痛骨楚，胸闷不思饮食，舌苔薄腻，脉象弦滑带数，此营血已亏，恶露未楚，氤氲之邪乘隙而入，营卫循序失常。姑拟清魂散合生化汤加味，一以疏邪外达，一以祛瘀生新。

紫丹参（二钱） 大川芎（四分） 炮姜炭（三分） 炒黑荆芥炭（一钱五分） 益母草（二钱）杜红花（六分） 清水豆卷（三钱） 炒赤砂糖（三钱） 全当归（二钱） 焦楂炭（三钱） 炒谷芽（四钱）炒白薇（一钱） 干荷叶（一角）

【三诊】 新产五朝，寒热轻而复重，头痛骨楚，胸闷不思饮食，舌苔腻布，恶露未止，脉象弦滑带数，宿瘀留恋，氤氲之邪挟痰滞交阻阳明为病。再拟清魂散合生化汤，复入疏散消滞之品。

紫丹参（二钱） 杜红花（八分） 枳实炭（一钱） 炒白薇（一钱五分） 炒黑荆芥（一钱五分）全当归（一钱五分） 焦楂炭（三钱） 益母草（二钱） 淡豆豉（三钱） 大川芎（五分） 炒谷芽（四钱）保和丸（包煎，三钱）

【四诊】 新产八朝，形寒身热，有汗不解，胸闷，饥不思纳，渴不多饮，舌苔薄腻而黄，脉象弦滑带数。客邪移于少阳，宿瘀未楚，营卫失常，有转疟之机括，还虑缠绵增剧。再拟小柴胡汤合清魂散、生化汤复方图治。

吉林参须（五分） 杜红花（八分） 清水豆卷（四钱） 嫩白薇（一钱五分） 软柴胡（五分） 全当归（二钱）紫丹参（二钱） 大川芎（四分） 炒黑荆芥（一钱） 全栝蒌（切，三钱） 炒谷芽（三钱） 益母草（二钱）通草（八分）

【五诊】 新产十二朝，寒热得退，胸闷不纳如故，小溲短赤，舌苔薄腻，阴血己亏，蕴湿未楚，脾胃运化无权。再拟养正祛瘀，和胃化湿。

吉林参须（五分） 赤茯苓（朱砂拌，三钱） 全当归（二钱） 清水豆卷（三钱） 炒黑荆芥（五分）福泽泻（一钱五分） 谷麦芽（各三钱） 益母草（二钱） 陈广皮（一钱） 紫丹参（二钱） 通草（八分）佩兰梗（一钱五分） 大砂仁（研，五分） 干荷叶（一角）

产后两月，营阴未复，重感新邪，内停宿滞，肺胃为病，形寒身热，有汗不解，脘痞作痛，纳少泛恶，且又咳嗽，经行色紫，舌苔白腻，脉象左弦右濡。标邪正在鸱张，不能见虚投补，姑拟疏邪消滞，和中祛瘀，病去则虚自复。

炒黑荆芥（一钱五分） 清水豆卷（四钱） 赤茯苓（三钱） 金铃子（二钱） 光杏仁（三钱） 仙半夏（一钱五分） 延胡索（一钱） 嫩前胡（一钱五分） 象贝母（三钱）枳实炭（一钱） 茺蔚子（二钱） 带壳砂仁（八分） 炒谷麦芽（各三钱） 佛手（八分）

【二诊】 形寒身热渐解，脘痞作痛，咳嗽则痛辄剧，纳少泛恶，小溲短赤，经行色紫，舌质红，苔薄腻，脉左弦右濡。产后营阴未复，外邪宿滞，挟肝气横逆，肺胃肃降失司。投剂合度，仍拟宣肺化痰，理气畅中。

嫩前胡（一钱五分） 赤茯苓（三钱） 川楝子（二钱） 象贝母（三钱） 仙半夏（二钱） 炒枳壳（一钱）延胡索（一钱） 茺蔚子（三钱） 川郁金（一钱五分） 光杏仁（三钱） 春砂壳（八分） 绛通草（八分）台乌药（八分） 炒谷麦芽（各三钱）

未产之前，已有痛风，产后二十一天，肢节痹痛，痛处浮肿，痛甚于夜，不能举动，形寒内热，咳嗽痰多，风湿痰瘀，羁留络道，营卫痹塞不通，肺失清肃，胃失降和，病情夹杂，非易图治。姑拟和营祛风，化痰通络。

紫丹参（二钱） 朱茯神（三钱） 光杏仁（三钱） 木防己（二钱） 炒黑荆芥（一钱） 远志肉（一钱）象贝母（三钱） 夜交藤（四钱） 炒白薇（二钱） 西秦艽（二钱） 藏红花（八分） 甜瓜子（三钱）嫩桑枝（四钱） 泽兰叶（二钱）

产后二十四天，营血已虚，恶露未楚，腹痛隐隐，纳谷减少，畏风怯冷，有汗不解，旬日未更衣，舌无苔，脉象濡细。卫虚失于外护，营虚失于内守，肠中津液枯槁，腑垢不得下达也。仿傅青主加参生化汤意，养营祛瘀，和胃润肠。

吉林参须（一钱） 紫丹参（三钱） 春砂壳（八分） 生熟谷芽（各三钱） 全当归（三钱） 藏红花（四分）全栝蒌（切，四钱） 益母草（一钱五分） 大川芎（四分） 炮姜炭（三分） 大麻仁（研，四钱）

产后八旬，寒热匝月，痰多纳减，脉象虚弦而数。气虚则寒，营虚则热，胃虚纳减，脾弱痰多，势成蓐痨。姑拟八珍汤加减，以望转机。

炒潞党参（三钱） 全当归（二钱） 银州柴胡（八分） 云茯苓（三钱） 大白芍（二钱） 嫩白薇（一钱五分）米炒于术（一钱五分） 广橘白（一钱） 大熟地（三钱） 炮姜炭（三分） 生熟谷芽（各三钱）

新产十一天，恶露不止，少腹作痛，咳嗽声音不扬，风寒包热于肺，宿瘀留恋下焦，脉象浮濡带滑。

姑拟祛瘀生新，开胃化痰。

全当归（二钱） 抱茯神（三钱） 光杏仁（三钱） 嫩射干（五分） 紫丹参（二钱） 金铃子（二钱）象贝母（三钱） 春砂壳（八分） 净蝉衣（八分） 延胡索（一钱） 藏红花（八分） 冬瓜子（三钱）

上一页：胎前案
下一页：脑疽


脑疽 《丁甘仁医案》

脑疽

张左 正脑疽两候，疮口虽大，而深陷不起，疮根散漫不收，色红疼痛，舌质光红，脉象濡缓。气虚血亏，不能托毒外出，痰湿蕴结，营卫不从，症势重险！再拟益气托毒，和营化湿，冀其疮顶高起，根脚收缩，始有出险之幸。

生黄 （八钱） 全当归（三钱） 抱茯神（三钱） 生首乌（四钱） 生潞党参（三钱） 京赤芍（二钱）炙远志肉（一钱） 白茄蒂（一钱） 生草节（八分） 紫丹参（三钱） 鹿角霜（三钱） 陈广皮（一钱）大贝母（三钱）

外用黑虎丹、九黄丹、补天丹，阳和膏。

钱左 脑疽三日，红肿寒热，外邪客于风府，蕴热上乘，邪热相搏，血瘀停凝。法当疏散。

荆芥穗（一钱五分） 青防风（一钱） 全当归（二钱） 京赤芍（二钱） 大贝母（三钱） 炙僵蚕（三钱）羌活（一钱） 大川芎（八分） 香白芷（八分）

外用金箍散、冲和膏，陈醋、白蜜调，炖温敷。

【二诊】 投剂后，得大汗，热退肿减，再用和解。

全当归（二钱） 京赤芍（二钱） 大川芎（八分） 生草节（八分） 苦桔梗（一钱） 大贝母（三钱）炙僵蚕（三钱） 晚蚕砂（包，三钱） 丝瓜络（二钱） 香白芷（六分） 万灵丹（入煎，一粒）

仍用金箍散、冲和膏。

柯左 脑旁属太阳，为寒水之府，其体冷，其质沉，其脉上贯巅顶，两旁顺流而下。花甲之年，气血已亏，加之体丰多湿，湿郁生痰，风寒侵于外，七情动于中，与痰湿互阻于太阳之络，营卫不从，疽遂成矣。所喜红肿高活，尚属佳象，起居调摄，尤当自慎。

生黄 （三钱） 青防风（一钱） 生草节（八分） 苦桔梗（一钱） 陈广皮（一钱） 仙半夏（二钱） 大川芎（八分） 大贝母（三钱） 炙僵蚕（三钱） 羌活（一钱） 小金丹（陈酒化服，一粒）

外用金箍散，金黄散、冲和膏，陈醋、白蜜调，炖温敷。

【二诊】 脑疽偏者较正者难治，前方连服三剂，根盘略收。疮顶高突，有溃脓之势。今症位虽偏，情势尚佳，所喜疮顶起发，胃纳健旺，人以胃气为本，有胃则生，书有明文。再拟消托兼施法。

生黄 （三钱） 全当归（二钱） 京赤芍（二钱） 陈广皮（一钱） 仙半夏（三钱） 生草节（八分）大贝母（三钱） 苦桔梗（一钱） 炙甲片（一钱五分） 皂角针（一钱五分） 笋尖（三钱） 炙僵蚕（三钱）香白芷（八分）

外用金箍散、金黄散、冲和膏。

【三诊】 叠进提托之剂，得脓甚畅，四围根盘渐收，调养得宜，生机有庆。

生黄 （三钱） 全当归（二钱） 京赤芍（二钱） 紫丹参（二钱） 陈广皮（一钱） 仙半夏（三钱）云茯苓（三钱） 制首乌（三钱） 生草节（八分） 红枣（二枚）

外用九黄丹、海浮散、阳和膏。

上一页：产后案
下一页：夭疽


夭疽 《丁甘仁医案》

夭疽

唐左 夭疽肿硬，位在左耳之后，症由情志抑郁，郁而生火，郁火挟血瘀凝结，营卫不从，颇虑毒不外泄，致有内陷之变。急与提托，冀其速溃速腐，得脓为佳。

银柴胡（一钱） 全当归（二钱） 京赤芍（二钱） 川象贝（各二钱） 陈广皮（一钱） 生草节（八分）炙远志（一钱） 炙僵蚕（三钱） 炙甲片（一钱五分） 皂角针（一钱五分） 琥珀蜡矾丸（开水化服，一粒）

【二诊】 前投提托透脓之剂，疮顶红肿高活，有溃脓之象，是属佳兆。惟恙从七情中来，务须恬 虚无，心旷神怡，胜乞灵于药石也。

生黄 （三钱） 全当归（二钱） 京赤芍（二钱） 紫丹参（二钱） 生草节（八分） 银柴胡（八分）生香附（一钱） 皂角针（一钱五分） 川象贝（各三钱） 炙僵蚕（三钱） 笋尖（三钱） 琥珀蜡矾丸（开水化服，一粒）

【三诊】 疽顶隆起，内脓渐化，旋理调护，可保无虑矣。

全当归（二钱） 京赤芍（二钱） 银柴胡（八分） 生草节（八分） 川象贝（各三钱） 炙僵蚕（三钱）陈广皮（一钱） 半夏曲（二钱） 制首乌（三钱） 香白芷（六分）

夭疽匝月，色黑平塌，神糊脉细，汗多气急，阴阳两损，肝肾俱败，疡症中之七恶已见，虽华佗再世，亦当谢不敏也。勉方冀幸。

吉林参（二钱） 生黄 （六钱） 血鹿片（八分） 生于术（二钱）清炙草（八分） 云茯苓（三钱） 炮姜炭（五分） 川贝母（三钱） 大熟地（四钱） 五味子（六分）左牡蛎（四钱） 半夏曲（三钱）

【二诊】 服药后，神清思食，脉象弦硬，此系孤阳反照，不足恃也。勉宗前法，以冀万一。

原方加熟附片（一钱）。

上一页：脑疽
下一页：骨槽风


骨槽风 《丁甘仁医案》

骨槽风

周左 骨槽风肿硬不痛，牙关拘紧，缠绵二月余，此阴症也。位在少阳，少阳少血多气之脏，脉络空虚，风寒乘隙而入，痰瘀凝结，徒恃清凉无益也。法当温化，阳和汤主之。

净麻黄（五分） 肉桂心（四分） 大熟地（二味同捣，四钱） 炮姜炭（五分） 生草节（八分） 白芥子（砂研，一钱） 鹿角霜（三钱） 小金丹（陈酒化服，一粒）

外用生姜切片，上按艾绒灸之，再覆以阳和膏。

骨槽风破溃经年，脓积成骨，流水清稀，气血两亏，不能载毒外出，缠绵之症也。法与补托。

潞党参（三钱） 生黄 （四钱） 全当归（二钱） 京赤芍（二钱） 云茯苓（三钱） 炮姜炭（五分）陈广皮（一钱） 川贝母（三钱） 炙僵蚕（三钱） 香白芷（六分）

骨槽风穿腮落齿，脓水臭秽，症属棘手。

西洋参（二钱） 北沙参（三钱） 川石斛（四钱） 赤白芍（各一钱五分） 金银花（三钱） 粉丹皮（二钱）川贝母（三钱） 天花粉（三钱） 旱莲草（二钱） 黛蛤散（包，六钱）

施左 颐肿坚硬，寒热交作，牙关开合不利，骨槽风之渐也。宜与疏散。

荆芥穗（一钱五分） 青防风（一钱） 薄荷叶（八分） 炒牛蒡（二钱） 生草节（八分） 苦桔梗（一钱）大贝母（三钱） 炙僵蚕（三钱） 晚蚕砂（包，三钱） 山慈菇片（八分） 万灵丹（入煎，一粒）

外用消核锭，陈醋磨敷。

【二诊】 寒热已退，肿硬渐消，此系风痰交阻络道所致。再与疏散。

荆芥穗（一钱五分） 青防风（一钱） 薄荷叶（八分） 炒牛蒡（二钱） 生草节（八分） 苦桔梗（一钱）大贝母（三钱） 炙僵蚕（三钱） 小青皮（一钱） 光杏仁（三钱） 万灵丹（入煎，一粒）

洪左 颊车漫肿 红，且有寒热，肝胃之火升腾，风热之邪外乘。宜以清疏。

荆芥穗（一钱五分） 青防风（一钱） 薄荷叶（八分） 炒牛蒡（二钱） 生石膏（打，四钱）生草节（八分） 苦桔梗（一钱） 京赤芍（二钱） 大贝母（三钱） 炙僵蚕（三钱） 金银花（三钱） 茅芦根（去心、节，各一两）

邹左 骨槽痈内外穿溃，腐烂已久，气阴两伤，少阴伏热上升，喉痹燥痛，蒂丁下坠，妨于咽饮，咳嗽痰浓夹红，舌质红绛，脉象濡小而数，加之手足浮肿，动则气喘，胸膺骨胀，肺络损伤，子盗母气，脾土薄弱。肺喜清润，脾喜香燥，治肺碍脾，治脾碍肺，棘手重症。勉拟培土生金，养肺化痰，未识能得应手否？

南沙参（三钱） 生甘草（六分） 栝蒌皮（二钱） 猪肤（刮去油、毛，三钱） 淮山药（三钱）苦桔梗（一钱） 生苡仁（四钱） 冬瓜子皮（各三钱） 连皮苓（四钱） 川象贝（各二钱） 藏青果（一钱）

外用金不换吹喉搽腐。

上一页：夭疽
下一页：牙疳


牙疳 《丁甘仁医案》

牙疳

谢左 肾主骨，齿为骨余，牙龈属胃。痘疹后，热毒内蕴肾胃两经，以致牙疳腐烂，苔黄，脉数，听其漫延，恐有穿腮落齿之险，重症也。姑拟芦荟消疳饮加味，清阳明而解热毒。

真芦荟（八分） 甘中黄（八分） 金银花（四钱） 活贯众（三钱） 川升麻（三分） 胡黄连（四分）黑山栀（一钱五分） 京玄参（一钱五分） 生石膏（打，三钱） 银柴胡（八分） 活芦根（去节，一尺）

外用走马牙疳散，桐油调敷。

上一页：骨槽风
下一页：牙岩


牙岩 《丁甘仁医案》

牙岩

营血久亏，肝郁不达，郁从火化，火性上炎，致发牙岩，已延半载，虑其翻花出血，下部酸软乏力。

拟养营清上。

小生地（四钱） 肥知母（一钱五分） 生甘草（六分） 粉丹皮（二钱） 京赤芍（二钱） 连翘壳（三钱）川黄柏（一钱五分） 京玄参（二钱） 大贝母（三钱） 生蒲黄（包，三钱） 藕节（四枚）

上一页：牙疳
下一页：大头瘟


大头瘟 《丁甘仁医案》

大头瘟

重感氤氲之邪，引动伏温，外发温毒，满面红肿，透及后脑，耳根结块，久而不消，形寒身热，超时得汗而解，胸闷不思饮食，舌苔薄腻微黄，脉象左弦数右濡数，虑其缠绵增剧。姑拟清解伏温，而化痰瘀。

薄菏叶（八分） 朱茯神（三钱） 荆芥穗（八分） 鲜竹茹（一钱五分） 清水豆卷（四钱） 熟牛蒡（二钱）江枳壳（一钱） 连翘壳（三钱） 大贝母（三钱） 净蝉衣（八分） 苦桔梗（一钱） 生赤芍（二钱）板蓝根（三钱）

【二诊】 大头瘟复发，满面肿红 痛，寒热日发两次，得汗而解，胸闷不思饮食，口干不多饮，耳根结块，久而不消，舌苔薄腻，脉象左弦数右濡数。伏温时气，客于少阳阳明之络，温从内发，故吴又可云∶治温有汗而再汗之例。体质虽虚，未可滋养，恐有留邪之弊。昨投普济消毒饮加减，尚觉获效，仍守原法为宜。

薄荷叶（八分） 朱茯神（三钱） 金银花（三钱） 生草节（四分） 板蓝根（二钱） 熟牛蒡（二钱）苦桔梗（一钱） 连翘壳（三钱） 生赤芍（二钱） 净蝉衣（八分） 轻马勃（八分） 鲜竹茹（二钱）通草（八分）

【三诊】 大头瘟之后，头面红色未退，睡醒后时觉烘热，超时而平。舌苔干白而腻，脉象左弦数右濡滑，余温留恋少阳阳明之络，引动厥阳升腾，所有之痰湿阻于中焦，阳明通降失司，纳谷减少，小溲短赤，职是故也。

滋阴则留邪，燥湿则伤阴，有顾此失彼之弊。再拟清泄伏温为主，宣化痰湿佐之。

霜桑叶（三钱） 生赤芍（二钱） 赤茯苓（三钱） 夏枯草（一钱五分） 滁菊花（三钱） 连翘壳（三钱）福泽泻（一钱五分） 枯碧竹（三钱） 薄荷炭（八分） 轻马勃（八分） 象贝母（三钱） 鲜竹茹（一钱五分）金银花露（后入，六两）

【四诊】 昨投清泄伏温，宣化痰湿之剂，头面红色略减，烘热稍平，纳谷减少，舌干白而腻，余湿留恋阳明之络，厥阳易于升腾，痰湿互阻中焦，脾胃运输无权。已见效机，仍守原意出入，阴分虽亏，不可滋养，俾得伏温速清，则阴分自复。

冬桑叶（三钱） 象贝母（三钱） 轻马勃（八分） 碧玉散（包，三钱） 滁菊花（三钱） 生赤芍（二钱）赤茯苓（二钱） 广橘白（一钱） 薄荷叶（八分） 连翘壳（三钱） 福泽泻（一钱五分） 鲜竹茹（一钱五分）夏枯草（一钱五分） 金银花露（后入，六两）

【五诊】 面部红色渐退，烘热形寒，时作时止，胸闷不舒，纳谷减少，舌中微剥，后薄腻，脉象左濡小右濡滑。阴分本亏，肝经气火易升，湿痰中阻，胃失降和，络中蕴湿未楚，营卫失其常度。今拟清泄厥阳，和胃化痰，待伏温整肃后，再为滋阴潜阳可也。

冬桑叶（三钱） 朱茯神（三钱） 珍珠母（五钱） 仙半夏（一钱五分） 滁菊花（三钱） 生赤芍（一钱五分）嫩白薇（一钱五分） 北秫米（包，三钱） 碧玉散（包，三钱） 川象贝（各二钱） 通草（八分） 嫩钩钩（后入，三钱） 鲜竹茹（一钱五分） 橘白络（各八分）

朱左 头面肿大如斗，寒热口干，咽痛腑结，大头瘟之重症也。头为诸阳之首，惟风可到，风为天之阳气，首犯上焦，肝胃之火，乘势升腾，三阳俱病。拟普济消毒饮加减。

荆芥穗（一钱五分） 青防风（一钱） 软柴胡（八分） 酒炒黄芩（一钱五分） 酒炒川连（八分）苦桔梗（一钱） 连翘壳（三钱） 炒牛蒡（二钱） 轻马勃（八分） 生甘草（八分） 炙僵蚕（三钱）酒制川军（三钱） 板蓝根（三钱）

【二诊】 肿势较昨大松，寒热咽痛亦减。既见效机，未便更张。

荆芥穗（一钱五分） 青防风（一钱） 薄荷叶（八分） 炒牛蒡（二钱） 酒炒黄芩（一钱） 酒炒川连（八分） 生甘草（六分） 苦桔梗（一钱） 轻马勃（八分） 大贝母（三钱） 炙僵蚕（三钱） 连翘壳（三钱） 板蓝根（三钱）

【三诊】 肿消热退，咽痛未愈，外感之风邪未解，炎炎之肝火未清也。再与清解。

冬桑叶（三钱） 生甘草（六分） 金银花（三钱） 甘菊花（二钱） 苦桔梗（一钱） 连翘壳（三钱）粉丹皮（一钱五分） 轻马勃（八分） 黛蛤散（包，五钱） 鲜竹叶（三十张）

头面漫肿 红，寒热日夜交作，前医投以承气，进凡三剂，病象依然不减。夫身半以上，天之气也，为诸阳荟萃之枢。外感风温之邪，引动少阳胆火上升，充斥清窍，清阳之地，遂如云雾之乡。承气是泻胃中之实热，病在上焦，戕伐无故，所以病势有进无退。东垣普济消毒饮，专为此病而设，加减与之，以观进退。

软柴胡（八分） 薄荷叶（八分） 炒牛蒡（二钱） 青防风（一钱） 生甘草（八分） 苦桔梗（一钱）轻马勃（八分） 大贝母（三钱） 炙僵蚕（三钱） 炙升麻（三分） 酒炒黄芩（一钱） 酒炒川连（五分）板蓝根（三钱）

杜左 巅顶之上，惟风可到，风温疫疠之邪，客于上焦，大头瘟头面 红肿痛，壮热口干，溲赤便结，苔薄腻，脉郁滑而数。风属阳，温化热，如烟如雾，弥漫清空，蕴蒸阳明，症非轻浅。亟拟普济消毒饮加味，清彻风邪，而通腑气。仿经旨火郁发之，结者散之，温病有下不嫌早之例。

薄荷（八分） 山栀（一钱五分） 马勃（八分） 银花（三钱） 豆豉（三钱） 大贝（三钱） 牛蒡（二钱）生草（八分） 赤芍（一钱五分） 连翘（三钱） 桔梗（八分） 淡芩（一钱五分） 生军（八分） 板蓝根（三钱）

一剂腑通，去川军，服三剂愈。

陈左 大头瘟头面肿红 痛，发热甚壮，口渴欲饮，头痛如劈，入夜谵语，舌灰糙，脉洪数。此时气疫疠客于上焦，疫邪化火，传入阳明之里，津液已伤，厥阳独亢，颇虑昏厥！亟拟生津清温，以制其焰。

鲜石斛（三钱） 薄荷（八分） 银花（三钱） 生甘草（八分） 鲜竹叶（三十张） 天花粉（三钱） 牛蒡（三钱） 连翘（三钱） 羚羊片（另冲服，五分） 生石膏（三钱）大青叶（三钱） 马勃（八分）

上一页：牙岩
下一页：时毒


时毒 《丁甘仁医案》

时毒

史左 时毒五天，寒热头痛，风邪挟痰瘀凝结，营卫不从。急拟疏散消解。

荆芥穗（一钱） 青防风（一钱） 薄菏叶（八分） 炒牛蒡（二钱） 生草节（八分） 苦桔梗（一钱）轻马勃（八分） 大贝母（三钱） 炙僵蚕（三钱） 生蒲黄（包，三钱） 山慈菇片（八分） 万灵丹（入煎，一大粒）

上一页：大头瘟
下一页：瘰


瘰 《丁甘仁医案》

瘰

瘰 发于耳后，头痛，脉弦，少阳胆火上升，挟痰凝结。拟清解化痰法。

羚羊尖（八分） 京玄参（二钱） 薄荷叶（八分） 川贝母（三钱） 生牡蛎（六钱） 连翘壳（三钱）淡海藻（一钱五分） 海蛤粉（四钱） 夏枯草（二钱）

外用消核锭，陈醋磨敷。

翟左 瘰 之生也，多由于胆汁之不足。丹溪云∶瘰 皆起于少阳胆经。少阳风火之府也，内寄相火，风气通肝，与少阳相合，少阳属木，木最易郁，郁未有不化火者也。郁火与相火交煽，胆汁被其消烁，炼液成痰。

痰即有形之火，火即无形之痰，痰火相聚为患，成为瘰 ，发于耳后颈项之间。延今已有半载，屡屡失寐，时时头痛，一派炎炎之象，非大剂清化，不足以平其势；非情怀宽畅，不足以清其源，二者并施，或可消患于无形，此正本清源之治也。

羚羊尖（八分） 大生地（四钱） 银柴胡（一钱） 京玄参（四钱） 象贝母（四钱） 生牡蛎（四钱）竹沥半夏（二钱） 海蛤粉（四钱） 淡海藻（二钱） 夏枯草（二钱） 紫菜（二钱） 陈海蜇皮（漂淡，二两）大荸荠（洗打、两味煎汤代水，二两）

外用海浮散，九宝丹，九仙丹，太乙膏。

疡自颈窜至胸膺，胛窝破深溃大，内热脉数，经闭，谷食不香，势入损门。急拟养阴清热。

南沙参（三钱） 川石斛（四钱） 炙鳖甲（三钱） 青蒿梗（一钱五分） 地骨皮（三钱） 粉丹皮（二钱）云茯苓（三钱） 川贝母（四钱） 功劳子（三钱） 甘蔗（一两）

外用桃花散、海浮散、太乙膏。

瘰 窜发，未溃者肿硬疼痛，已溃者脓水不多。经停半载，寒热食减，肝脾肾三者并亏，难治之症也。肝藏血，脾统血，肾藏精，三经精血大亏，血脉干涩，经水不通，经不通则气不行，气不行则瘰 成矣。当补益三阴，怡养性情。

吉林参须（一钱五分） 银柴胡（一钱） 大生地（四钱） 炙鳖甲（三钱） 地骨皮（三钱） 生牡蛎（六钱）广橘红（一钱） 云茯苓（三钱） 生于术（一钱五分） 京玄参（二钱） 夏枯草（二钱） 川象贝（各四钱）红枣（四枚）

【二诊】 寒热已退，纳谷略增，项间累累成串，彼没此起，此敛彼溃，三阴精血不足，损症之根萌也。还宜填补三阴，怡养性情，庶溃易敛而肿易消矣。

吉林参须（一钱五分） 云茯苓（三钱） 生于术（一钱五分） 清炙草（八分） 广橘白（一钱） 仙半夏（二钱） 浓杜仲（三钱） 川断肉（三钱） 大生地（四钱） 玄武版（四钱） 川象贝（各四钱）生牡蛎（四钱） 红枣（四枚）

黄左 阴虚肝火上升，肺经痰热入络，颈间瘰 肿大，内热咳呛，涕中夹红。拟滋阴清肝，养肺化痰。

南沙参（三钱） 川石斛（四钱） 石决明（四钱） 粉丹皮（二钱） 光杏仁（三钱） 象贝母（三钱）京玄参（三钱） 栝蒌皮（三钱） 鲜竹茹（二钱） 夏枯草（二钱） 海蛤粉（四钱） 枇杷叶（去毛、包，三钱）

外用消核锭，酒磨敷。

上一页：时毒
下一页：痰核


痰核 《丁甘仁医案》

痰核

阴虚痰热结于脉络，项左痰核破溃，近及结喉， 骨肿痛，四肢酸楚，阴血亏耗，营卫不能流通。拟养阴清络法。

羚羊尖（八分） 小生地（四钱） 炙鳖甲（三钱） 全当归（二钱） 粉丹皮（二钱） 京玄参（二钱）京赤芍（二钱） 天花粉（三钱） 川黄柏（一钱） 丝瓜络（二钱） 大贝母（三钱） 竹二青（二钱）

外用海浮散、太乙膏。

少阳相火，挟痰上升，颈左痰核，肿突坚硬，劳则作痛，并起水泡，防其破溃。拟养阴清肝。

羚羊尖（八分） 粉丹皮（二钱） 京赤芍（二钱） 全当归（二钱） 京玄参（二钱） 大贝母（三钱）炙僵蚕（三钱） 夏枯草（二钱） 广橘红（八分） 海蛤粉（四钱） 淡海藻（二钱） 连翘壳（三钱）

海蜇皮（漂淡，二两） 大荸荠（洗打、两味煎汤代水，二两）

上一页：瘰
下一页：痰毒


痰毒 《丁甘仁医案》

痰毒

盘颈痰毒半月，势将成脓。

熟牛蒡（二钱） 大贝母（三钱） 炙僵蚕（三钱） 粉丹皮（二钱） 京赤芍（二钱） 酒炒黄芩（二钱）陈广皮（一钱） 粉甘草六分） 夏枯草（二钱） 竹二青（二钱） 小金丹（陈酒化服，一粒）

外用金箍散，金黄散，葱汁，白蜜调，炖温敷。

鲍左 锁喉痰毒，漫肿疼痛，根盘 红，风温痰热，蕴结上焦。拟辛凉清解。

荆芥穗（一钱） 青防风（一钱） 薄荷叶（八分） 炒牛蒡（二钱） 生草节（八分） 苦桔梗（一钱）轻马勃（八分） 大贝母（三钱） 炙僵蚕（三钱） 金银花（三钱） 连翘壳（三钱） 海蛤粉（四钱） 六神丸（吞服，十粒）

【二诊】 清解后，证象较松，药既合病，仍宗原法进步。

薄荷叶（八分） 生草节（八分） 大贝母（三钱） 熟牛蒡（二钱） 苦桔梗（一钱） 炙僵蚕（二钱）青防风（一钱） 轻马勃（八分） 京赤芍（二钱） 金银花（三钱） 海蛤粉（三钱） 山慈菇片（八分）六神丸（吞服，十粒）

周左 痰毒漫肿作痛，酿脓之兆。宜与和托，以冀一溃，症自安矣。

薄菏叶（八分） 熟牛蒡（二钱） 京赤芍（二钱） 生草节（六分） 苦桔梗（一钱） 轻马勃（八分）大贝母（三钱） 炙僵蚕（三钱） 山慈菇片（八分） 炙甲片（一钱五分） 皂角针（一钱五分） 丝瓜络（二钱）

上一页：痰核
下一页：痰瘤


痰瘤 《丁甘仁医案》

痰瘤

钱左 阳明痰气，循经上升，结于上 ，发为痰瘤，肿大且坚，鼻旁高突，迄今年余，势须破溃。拟化痰清热。

法半夏（二钱） 广橘红（八分） 大贝母（三钱） 苦桔梗（一钱） 连翘壳（三钱） 海蛤粉（四钱）炙僵蚕（三钱） 京玄参（二钱） 淡昆布（一钱五分） 淡海藻（一钱五分） 京赤芍（二钱） 竹二青（二钱）海蜇皮（漂淡，一两） 荸荠（洗打，二十枚）

二味煎汤代水。

外用中白散搽。

上一页：痰毒
下一页：血瘤


血瘤 《丁甘仁医案》

血瘤

汪左 肝火逼血妄行，凝结少阳之分，右耳根血瘤有年，骤然胀大，坚肿色红，日夜掣痛，有外溃之势。症属不治，勉拟凉血清肝。

羚羊尖（一钱） 小生地（三钱） 粉丹皮（二钱） 京赤芍（二钱） 上川连（四分） 黑山栀（一钱五分）京玄参（二钱） 侧柏叶（一钱五分） 生蒲黄（包，三钱） 大贝母（三钱） 连翘壳（三钱） 藕节（四枚）

上一页：痰瘤
下一页：气瘿


气瘿 《丁甘仁医案》

气瘿

王左 肩膊肿大如盆，名曰气瘿，难治之症也，治宜调营顺气。

潞党参（二钱） 云茯苓（三钱） 生白术（一钱） 全当归（二钱） 大白芍（二钱） 大川芎（八分）陈广皮（一钱） 仙半夏（一钱） 制香附（一钱五分） 淡昆布（二钱） 淡海藻（二钱） 红枣（四枚）生姜（二片）

外用冲和膏。

孙左 痰气凝于肉里，右臂膊发为气瘿，肿大如盆，不易调治。拟养营流气，而化痰瘀。

全当归（二钱） 大白芍（二钱） 大川芎（八分） 大生地（三钱） 杭菊花（一钱五分） 紫丹参（二钱）制香附（一钱五分） 川续断（三钱） 柏子仁（三钱） 小金丹（陈酒化服，一粒）

上一页：血瘤
下一页：发背


发背 《丁甘仁医案》

发背

宋左 中发背腐溃，得脓不多，大似覆碗，肉坚肿，疮顶深陷，临晚寒热不壮，纳谷减少，舌苔薄腻，脉象虚弦。背脊属督脉所主，脊旁为太阳之经，督阳已衰，太阳主寒水之化，痰湿蕴结，营血凝塞，此阴疽也，势勿轻视。急拟助督阳以托毒，和营卫而化湿，冀其疮顶高起，脓毒外泄，始能入于坦途。

生黄 （五钱） 朱茯神（三钱） 陈广皮（一钱） 鹿角胶（一钱五分） 紫丹参（三钱） 仙半夏（二钱） 大贝母（三钱） 生草节（五分） 全当归（三钱） 红枣（四枚） 生熟谷芽（各三钱）

洗方

全当归（二钱） 生草节（六分） 独活（二钱） 大川芎（二钱） 石菖蒲（二钱） 鲜猪脚爪（劈碎，一枚）

煎汤洗之。

外用九黄丹，海浮散，阳和膏。

【二诊】 中发背腐溃，得脓不多，大如覆碗，疮顶不起，四围肿硬色紫，纳后减少，舌苔薄腻，脉象濡滑。少阴阴阳本亏，痰湿蕴结太阳之络，营卫凝塞，肉腐为脓。前投助阳托毒和营化湿之剂，尚觉合度，仍守原意出入。

生黄 （六钱） 朱茯神（三钱） 陈广皮（一钱） 春砂壳（八分） 生草节（四分） 紫丹参（三钱）炙远志肉（一钱） 全当归（三钱） 生熟谷芽（各三钱） 鹿角胶（三钱） 仙半夏（三钱） 大贝母（三钱）红枣（四枚）

【三诊】 中发背腐溃，腐肉渐脱，脓渐多，四围肿硬略减，舌苔薄腻，脉象虚弦而滑。少阴阴阳本亏，痰湿凝结太阳之络，营卫循序失常，仍拟助阳益气，化湿托毒，冀其正气充足，则脓自易外泄。

生黄 （六钱） 朱茯神（三钱） 全当归（三钱） 生草节（四分） 紫丹参（二钱） 陈广皮（一钱）春砂壳（八分） 炙远志肉（一钱） 炒赤芍（一钱五分） 仙半夏（二钱） 红枣（四枚） 鹿角霜（二钱）大贝母（三钱） 生熟谷芽（各三钱）

外用九黄丹，呼脓丹，海浮散，阳和膏。

【四诊】 中发背腐肉渐脱，脓亦多，根脚肿硬亦收，苔薄腻，脉虚滑。少阴阴阳两亏，痰湿稽留太阳之络，营卫循序失常。饮食喜甜，中虚故也。再拟助阳益气，化湿托毒，佐入和胃之品。

生黄 （六钱） 云茯苓（三钱） 全当归（三钱） 光杏仁（三钱）紫丹参（二钱） 炙远志肉（一钱） 陈广皮（一钱） 红枣（五枚） 生草节（四分） 仙半夏（三钱）春砂壳（八分） 鹿角霜（二钱） 川象贝（各二钱） 生熟谷芽（各三钱）

【五诊】 中发背腐肉渐脱，得脓亦多，根脚肿硬亦松，惟胃纳不旺，脉象左虚弦右濡滑。少阴阴阳两亏，蕴毒痰湿，稽留太阳之络，脾胃运化失其常度。再拟益气托毒和胃化湿。

生黄 （四钱） 全当归（二钱） 仙半夏（三钱） 鹿角霜（四钱） 红枣（五枚） 紫丹参（二钱）云茯苓（三钱） 陈广皮（一钱） 炙款冬（一钱五分） 生姜（一片） 生草节（四分） 炙远志肉一钱） 春砂仁（一钱） 生熟谷芽（各三钱）

【六诊】 中发背腐肉已去其半，得脓亦多，根脚肿硬亦松，胃纳不旺，脉象左虚弦右濡滑。少阴阴阳两亏，蕴毒痰湿留恋，一时未易清沏。再拟益气托毒，和胃化痰。

生黄 （四钱） 生草节（四分） 仙半夏（一钱五分） 紫丹参（二钱） 抱茯神（三钱） 陈广皮（一钱） 全当归（二钱） 鹿角霜（三钱） 生熟谷芽（各三钱） 杜赤豆（五钱） 红枣（五枚）

洗药方

全当归（三钱） 生草节（三钱） 石菖蒲（一钱五分） 猪脚爪（劈碎，一枚） 紫丹参（三钱） 生赤芍（三钱） 蜂房窠（二钱）

煎汤洗之。

外用，红肉∶上补天丹、海浮散。腐肉∶上桃花散、九黄丹。外贴阳和膏。

【七诊】 中发背腐肉已去其半，得脓亦多，四围根脚渐平，纳谷不旺，临晚足跗浮肿，牙龈虚浮，脉象左濡弦右濡滑。气血两亏，脾胃不健，余毒蕴湿未楚，再拟益气托毒，崇土化湿。

生黄 （四钱） 抱茯神（三钱） 全当归（二钱） 紫丹参（二钱） 陈广皮（一钱） 冬瓜皮（三钱）生白术（一钱五分） 生草节（四分） 焦谷芽（三钱） 红枣（五枚）

外用海浮散、九黄丹、补天丹、九仙丹，阳和膏。

【八诊】 中发背腐肉十去七八，四围根脚，亦觉渐收，牙龈虚浮，临晚足跗微肿，脉象左虚弦不柔，右濡滑。气血两亏，浮火易升，脾弱清气下陷，余毒留恋。再拟益气托毒，崇土化湿。

生黄 （四钱） 抱茯神（三钱） 淮山药（三钱） 冬瓜皮（三钱） 紫丹参（三钱） 全当归（三钱）生白芍（一钱） 红枣（五枚） 生草节（四分） 陈皮（一钱） 生熟谷芽（各三钱）

外用海浮散、桃花散、九黄丹、补天丹，阳和膏。

【九诊】 中发背腐肉已去七八，根脚亦平，脓水亦少，惟纳谷不香，牙龈虚肿，面部虚浮，脉左虚弦右濡滑。气血两亏，津少上承，脾胃不健，运化失常。再拟益气托毒，理脾和胃。

生黄 （四钱） 云茯苓（三钱） 大贝母（三钱） 冬瓜子（三钱） 紫丹参（二钱） 陈广皮（一钱）佩兰梗（一钱五分） 红枣（四枚） 全当归（二钱） 生草节（四分） 生熟谷芽（各三钱）

外用桃花散、九黄丹、补天丹，阳和膏。

【十诊】 中发背腐肉已除，新肉已生，纳谷衰少，口舌糜点，牙龈肿痛，妨于咽纳，便溏似痢，苔腻布，脉象左虚弦右濡滑。此乃气阴两亏，无根之火，易于上升，脾胃不运，湿浊留恋，人以胃气为本。再拟和胃运脾，宣化湿浊。

炒淮药（三钱） 炒扁豆衣（三钱） 佩兰梗（一钱五分） 藏青果（一钱） 云茯苓（三钱） 新会皮（一钱五分） 谷麦芽（各三钱） 干荷叶（一角） 野蔷薇花露（二两） 香稻叶露（二两，二味后入）

龙脑薄荷一支，剪碎泡汤，洗口舌糜腐处，再用珠黄散搽之。

【十一诊】 中发背腐肉已去七八，新肉已生，便溏似痢亦止，惟口舌糜点碎痛，牙龈虚浮，妨于咽饮，纳谷减少，苔薄腻，左脉弦象略缓，右部濡滑。此气阴两亏，虚火挟湿浊上浮，脾胃运化无权。人以胃气为本，再拟和胃清宣。

炒淮药（三钱） 川象贝（各二钱） 通草（八分） 佩兰梗（一钱五分） 云茯苓（三钱） 陈广皮（一钱）炒谷麦芽（各三钱） 香稻叶露（三两） 蔷薇花露（三两，二味后入）

【十二诊】 中发背腐肉虽去七八，新肉生长迟迟。皆由正气亏虚，不能生长肌肉，口舌糜腐碎痛，牙龈腐烂，妨于咽饮，谷食衰少，苔粉腻，虚火挟湿浊上浮，脾胃生气无权，还虑正虚不支，致生变迁。再拟和胃清化。

真芦荟（八分） 甘中黄（五分） 赤茯苓（三钱） 京玄参（一钱五分） 胡黄连（五分） 活贯众（三钱）川象贝（各二钱） 通草（八分） 生熟谷芽（各三钱） 蔷薇花露（三两） 香稻叶露（三两，二味后入）

上一页：气瘿
下一页：乳岩


乳岩 《丁甘仁医案》

乳岩

脉左寸关弦数不静，右寸关濡滑而数，舌苔剥绛，乳岩肿硬已久，阴液亏而难复，肝阳旺而易升，血不养筋，营卫不得流通，所以睡醒则遍体酸疼，腰腿尤甚。连投滋阴柔肝，清热安神之剂，尚觉合度，仍守原意出入。

西洋参（另煎汁冲服，二钱） 朱茯神（三钱） 蛤粉炒阿胶（一钱五分） 丝瓜络（二钱） 霍山石斛（三钱）生左牡蛎（八钱） 嫩白薇（一钱五分） 鲜竹茹（二钱） 大麦冬（二钱） 青龙齿（三钱） 全栝蒌（切，四钱）鲜枇杷叶（去毛、包，三张） 鲜生地（四钱） 川贝母（二钱） 生白芍（一钱五分） 香谷芽露（后入，半斤）

外用金箍散、冲和膏，陈醋、白蜜调敷。

【二诊】 脉象尺部细弱，寸关弦细而数，舌质红绛，遍体酸痛，腰膝尤甚，纳谷减少，口干不多饮，腑行燥结，小溲淡黄，乳岩依然肿硬不消，皆由阴液亏耗，血不养筋，血虚生热，筋热则酸，络热则痛。况肝主一身之筋，筋无血养，虚阳易浮，腹内作胀，亦是肝横热郁，阳明通降失司。欲清络热，必滋其阴，欲柔其肝，必养其血，俾得血液充足，则络热自清，而肢节之痛，亦当轻减矣。

西洋参（另煎汁冲服，二钱） 生左牡蛎（八钱） 蛤粉炒 阿胶（一钱五分） 霍山石斛（三钱）青龙齿（二钱） 羚羊片（另煎汁冲服，四分） 大麦冬（三钱） 生白芍（二钱） 嫩白薇（一钱五分）鲜生地（四钱） 甜瓜子（三钱） 鲜竹茹（二钱） 嫩桑枝（一两） 丝瓜络（五钱，二味煎汤代水）

另∶真珠粉二分，用嫩钩钩三钱，金器一具，煎汤送下。

【三诊】 遍体酸疼，腰膝尤甚，溲黄便结，纳谷减少，口干不多饮，乳岩依然肿硬不消，皆由阴液亏耗，血不养筋。筋热则酸，络热则痛，病情夹杂，难许速效。再拟养血清络。

西洋参（二钱） 羚羊片（另煎汁冲服，八分） 黑芝麻（三钱） 霍山石斛（三钱） 左牡蛎（八钱）青龙齿（三钱） 蛤粉炒阿胶（二钱） 大地龙（酒洗，三钱） 大麦冬（二钱） 生白芍（一钱五分）嫩桑枝（一两） 首乌藤（三钱） 鲜生地（四钱） 川贝母（五钱） 甜瓜子（三钱） 丝瓜络（五钱，二味煎汤代水）

另∶真珠粉二分，用朱灯心两扎，金器一具，煎汤送下。

【四诊】 乳岩起病，阴血亏虚，肝阳化风入络，肢节酸疼，心悸气逆，时轻时剧，音声欠扬，舌质光红，苔薄腻黄，脉象左弦数右濡数，病情夹杂，还虑增剧。姑拟养肝体以柔肝木，安心神而化痰热。

西洋参（一钱五分） 朱茯神（三钱） 川象贝（各二钱） 柏子仁（三钱） 黑芝麻（三钱） 霍山石斛（三钱）青龙齿（三钱） 栝蒌皮（二钱） 凤凰衣（一钱五分） 夜交藤（四钱） 真珠母（六钱） 生地（蛤粉拌，三钱）嫩钩钩（后入，三钱） 蔷薇花露（一两） 香稻叶露（四钱，二味后入）

另∶真珠粉二分，朱灯心二扎煎汤送下。

肝郁木不条达，挟痰瘀凝结，乳房属胃，乳头属肝，肝胃两经之络，被阻遏而不得宣通，乳部结块，己延三四月之久，按之疼痛，恐成乳岩。姑拟清肝郁而化痰瘀，撤消通气饮合逍遥散出入。

全当归（二钱） 京赤芍（二钱） 银柴胡（八分） 薄荷叶（八分） 青陈皮（各一钱） 苦桔梗（一钱）全栝蒌（切，四钱） 紫丹参（二钱） 生香附（二钱） 大贝母（三钱） 炙僵蚕（三钱） 丝瓜络（二钱）青橘叶（一钱五分）

上一页：发背
下一页：肝疽


肝疽 《丁甘仁医案》

肝疽

郑左 肝疽生于左胁肋，漫肿而硬，按之疼痛，大如手掌。此气阴两亏，肝郁挟痰湿凝结，营卫不从，有酿脓之象。宜消托兼施，消未成之毒，托已成之脓也。

如脓从外泄则吉，破膜则危。

生黄 （六钱） 生草节（八分） 川象贝（各二钱） 皂角针（一钱） 全当归（三钱） 苦桔梗（一钱）炙僵蚕（三钱） 陈广皮（一钱） 生赤芍（三钱） 银州柴胡（一钱） 炙甲片（一钱）

外用十将丹、平安散、阳和膏。

【二诊】 前投益气消托之剂，肝疽肿硬疼痛，较前大减，可望消散。惟神疲肢倦，形肉削瘦，脉象濡软，气血两亏，痰湿未能尽化。既见效机，仍守原意出入。

生黄 （六钱） 云茯苓（三钱） 川象贝（各二钱） 杜赤豆（一两） 全当归（三钱） 生草节（六分）紫丹参（二钱） 生苡仁（四钱） 生赤芍（三钱） 陈广皮（一钱） 鲜荷叶（一角）

上一页：乳岩
下一页：肺疽


肺疽 《丁甘仁医案》

肺疽

肺疽已成，漫肿如盆，疼痛不已，胸闷气结，汗多肢冷，脉象濡细。初由风邪痰瘀，蕴结肺俞，继则酿脓，肺炎叶举，清肃之令不得下行，颇虑正不支持，致虚脱之变！勉拟扶正托毒，清肺化痰，尽人力以冀天眷耳。

生黄 （四钱） 抱茯神（三钱） 京赤芍（二钱） 丝瓜络（二钱） 生草节（八分） 炙远志肉（一钱）象贝母（三钱） 冬瓜子（二钱） 苦桔梗（一钱） 全当归（二钱） 炙僵蚕（三钱） 栝蒌皮（二钱） 水炙桑皮（二钱）

上一页：肝疽
下一页：鼻痔


鼻痔 《丁甘仁医案》

鼻痔

阳明湿浊上升，鼻痔壅塞，头目不清，畏风怯冷，肢体作酸，肺胃气虚。拟营卫并调，兼肃肺胃。

潞党参（一钱五分） 全当归（二钱） 大白芍（一钱五分） 陈辛夷（八分） 苍耳子（一钱五分）大川芎（八分） 藿香梗（一钱五分） 云茯苓（三钱） 生白术（一钱） 陈广皮（一钱） 煨姜（二片）

外用柳花散，麻油调揉。

上一页：肺疽
下一页：鼻疳


鼻疳 《丁甘仁医案》

鼻疳

贾左 肺胃积热，酿成鼻疳，迎香腐缺，鼻准已塌，内外之肿不消，防其崩陷。拟再造散加减。

羚羊尖（另煎汁冲服，一钱） 大麦冬（三钱） 天花粉（三钱） 京玄参（二钱） 京赤芍（二钱）酒炒黄芩（一钱） 寒水石（三钱） 连翘壳（三钱） 大贝母（三钱） 夏枯草（二钱） 鲜竹叶（三十片）干芦根（去节，一两）

外用治疳结毒灵药。

上一页：鼻痔
下一页：疔疮


疔疮 《丁甘仁医案》

疔疮

掌心疔顶虽溃，未曾得脓，四围肿硬疼痛，湿火蕴结，血凝毒滞，症势非轻。急拟清解托毒。

甘菊花（五钱） 地丁草（三钱） 京赤芍（二钱） 薄荷叶（八分） 生草节（六分） 大贝母（三钱）炙僵蚕（三钱） 金银花（三钱） 连翘壳（三钱） 草河车（一钱五分） 丝瓜络（二钱）外科蟾酥丸（开水化服，二粒）

外用九黄丹、太乙膏，四周用玉露散、菊花露调敷。

上一页：鼻疳
下一页：湿疮


湿疮 《丁甘仁医案》

湿疮

徐左 湿瘰发于遍体，浸淫作痒，延今已久。血虚生热生风，脾弱生湿，风湿热蕴蒸于脾肺两经也。姑拟清营祛风，而化湿热。

净蝉衣（八分） 小生地（四钱） 粉丹皮（一钱五分） 肥玉竹（三钱） 茯苓皮（三钱） 通草（八分）六一散（包，三钱） 苦参片（一钱五分） 绿豆衣（三钱）

外用皮脂散，麻油调敷。

上一页：疔疮
下一页：痔疮


痔疮 《丁甘仁医案》

痔疮

吴左 外痔 痛已止，脱肛未收。气虚不能收摄，阴虚湿热下注，大肠不清，传导变化乏力，苔薄腻，脉濡滑。姑拟补中益气，育阴清化。

米炒南沙参（二钱） 蜜炙升麻（五分） 清炙黄 （二钱） 炒扁豆衣（三钱） 朱茯神（三钱） 水炙桑叶（三钱） 净槐米（包，三钱） 生白术（二钱） 土炒当归（三钱） 杜赤豆（一两） 灶心黄土（一两，荷叶包，煎汤代水）

潘左 外痔 痛，脱肛便血，气阴两虚，大肠湿热留恋，今拟调益气阴，清化湿热。

细生地（四钱） 粉丹皮（一钱五分） 京赤芍（二钱） 净槐米（包，三钱） 抱茯神（三钱） 地榆炭（三钱） 脏连丸（包，一钱） 橘白络（各一钱） 生苡仁（三钱） 全当归（二钱） 杜赤豆（一两） 干柿饼（三钱）

外用黄连膏。

上一页：湿疮
下一页：缩脚阴痰


缩脚阴痰 《丁甘仁医案》

缩脚阴痰

伤筋起见，变为缩脚阴痰，顶虽溃，未尝得脓，根脚肿硬疼痛，痛引少腹，小溲不利，腑行燥结，身热晚甚，口有甜味，舌苔薄腻，脉象濡滑。蕴湿缩瘀，凝结厥阴之络，营卫不从，症属缠绵。姑拟益气托毒，化湿通络。

生黄 （三钱） 茯苓皮（三钱） 炙甲片（一钱） 清水豆卷（四钱） 当归尾（三钱） 福泽泻（一钱五分） 泽兰叶（一钱五分） 光杏仁（三钱） 桃仁泥（一钱五分）赤芍药（二钱） 通草（八分） 象贝母（三钱） 苏木（一钱五分） 陈广皮（一钱）

外用九黄丹、阳和膏，并用金箍散、冲和膏，敷其四周。

【二诊】 伤筋起见，变为缩脚阴痰，肿硬疼痛，连及少腹，咳嗽则痛更甚，小溲不利，身热晚甚，舌苔薄腻。

蕴湿凝结厥阴之络，营卫不从，缠绵之症。再拟和营去瘀，化湿通络。

清水豆卷（四钱） 藏红花（八分） 福泽泻（一钱五分） 通草（八分） 当归尾（三钱） 桃仁泥（一钱五分） 黑白丑（各八分） 泽兰叶（一钱五分） 生赤芍（三钱） 连皮苓（四钱） 炙甲片（八分）大贝母（三钱） 苏木（一钱五分） 醒消丸（吞服，一钱）

【三诊】 缩脚阴痰，肿硬疼痛，上及少腹，下及腿侧，皮色不变，右足曲而不伸，寒热晚甚，舌苔薄腻，脉弦小而迟。寒湿痰瘀，凝结厥阴之络，营卫不从，缠绵之症也。今拟阳和汤加减，温化消解，冀望转阴为阳，始能出险入夷。

净麻黄（三分） 大熟地（四钱，二味同捣） 肉桂心（五分） 生草节（一钱） 炮姜炭（五分）银柴胡（一钱） 白芥子（炒研，三钱） 鹿角胶（陈酒化冲服，二钱） 醒消丸（吞服，一钱）

上一页：痔疮
下一页：膏方


膏方 《丁甘仁医案》

膏方

徐先生 精气神者，人身之三宝也。论先天之生化，则精生气，气生神；论后天之运用，则神役气，气役精。人身五脏，各有所藏，心藏神，肾藏精，精藏于肾，而主于心，心君泰然，肾精不动，是为平人。尊体气阴两亏，坎离失济，心虚易动，肾虚不藏，神动于中，精驰于下，此梦遗旧恙所由起也。递进膏滋，遗泄渐减，药能应手，未始无功。惟是补牢已晚，亡羊难复，久遗之后，肾阴大伤。肾者主骨，骨中有髓，肾之精也。腰为肾之外候，脊乃肾之道路，肾精走失，骨髓空虚，脊痛腰酸，在所必见。肝为乙木，中寄阳魂，胆为甲木，内含相火。肾水既亏，岂能涵木，木失所养，水走火飞，相火不能潜藏，肝阳易于上亢。清空不空，则为头眩；清窍阻塞，则为耳鸣。阴虚于下，火浮于上，上实下虚，亦势所必然矣。症势各类，治本一途，挈要提纲，补精为重。

补精必安其神，安神必益其气，治病必求其本也。壮水以涵其木，滋阴以潜其阳，子虚补母，乃古法也。仍宗前意，再订新方，补气安神，育阴固摄，仿乙癸同源之治，为坎离固济之谋，复入血肉有情，填益精髓，复元精之走失，补奇脉之空虚，为日就月将之功，作一劳永逸之计。是否有当，即正高明。

台参须（一两五钱） 潞党参（三两） 大熟地（砂仁拌，六两） 炙绵 （四两） 炒淮药（二两） ）朱茯神（三两） 酸枣仁（三两） 炙远志肉（一两） 清炙草（六钱） 明天冬（二两） 大麦冬（二两）浓杜仲（盐水炒，三两） 甘杞子（二两） 川断肉（盐水炒，二两） 桑椹子（三两） 制首乌（四两） 陈广皮（一两） 仙半夏（二两） 北秫米（炒，包，三两） 宁子淡（四两） 牡蛎（四两） 紫贝齿（四两）紫石英（三两） 胡桃肉（盐水炒，去紫衣，二十枚） 五味子（六钱） 金樱子（包，一两） 剪芡实（三两）川黄柏（一两） 熟女贞（二两） 猪脊髓（酒洗，二十条） 红枣（四两） 鳔胶（二两，溶化收膏）

上药煎四次，取浓汁，加龟版胶四两，清阿胶四两，均用陈酒炖烊，再将鳔胶和入，白文冰半斤溶化收成膏。每早晚各服二匙，均用开水化服。如遇伤风停滞等症，暂缓再服可也。

罗先生 始患痔漏，继则不寐，痔漏伤阴，阴伤及气，气阴不足，气不能配阳，阴虚及阳，故为不寐。不寐之因甚多，而大要不外乎心肾。离中一阴，是为阴根，阴根下降，是生水精。坎中一阳，是为阳根，阳根上升，则为火母。坎离交济，水火协和，阳入于阴则为寐，阳出于阴则为寤也。肾阴不足，水不济火，心火不能下通于肾，肾阴不能上济于心，阳精不升，水精不降，阴阳不交，则为不寐，此不寐之本也。肝为乙木，内寄阳魂，胆为甲木，内含相火。平人夜寐，魂归于肝，阳藏于阴也。肾阴亏耗，水不涵木，肝不能藏其阳魂，胆不能秘其相火，神惊火浮，亦为不寐，此不寐之兼见也。离处中宫，坎居下极，位乎中而职司升降者脾胃也。胃以通为补，脾以健为运，胃失流通，中宫阻塞，不能职司升降，上下之路隔绝，欲求心肾之交，不亦难乎。故经云∶胃不和则卧不安，胃不和者，不寐之标也。道书云∶离为中女，坎为中男，而为之媒介者坤土也，是为黄婆，其斯之谓乎。错综各说，奇偶制方，益气以吸阳根，育阴以滋水母，升戊降己，取坎填离，益气即所以安神，育阴亦兼能涵木，标本同治，以希弋获，是否有当，即正高明。

清炙黄 （四两） 上潞党参（四两） 仙半夏（二两） 大生地（四两） 抱茯神（朱砂拌，三两）大熟地（四两） 炙远志肉（一两） 清炙草（六钱） 酸枣仁（三两） 北秫米（包）（三两） 明天冬（一两五钱） 大麦冬（一两五钱） 炒淮药（二两） 甘杞子（二两） 生牡蛎（四两）广橘白（一两） 白归身（三两） 大白芍（三两） 花龙骨（二两） 青龙齿（二两） 紫石英（三两）炙鳖甲（三两） 川石斛（三两） 马料豆（三两） 潼蒺藜（三两） 紫丹参（二两） 川贝母（二两，去心另研末收膏） 制首乌（六两） 合欢花（一两五钱） 莲子（二两） 红枣（六两） 鸡子黄（十枚，另打搅收膏）

上药煎四次，取浓汁，加龟版膏（四两），清阿胶（四两），均用陈酒炖化，白冰糖半斤溶化。再将川贝、鸡子黄，根据次加入，搅和收膏。每早晚各服二匙，均用白开水冲服。如遇伤风停滞等症，暂缓再服可也。

张先生 每冬必咳，气急不平，天暖则轻，遇寒则甚，此阳虚留饮为患也。阳为天道，阴为地道，人生贱阴而贵阳。经云∶阳气者，若天与日，失其所则折寿而不彰。素体阳虚，脾肾两病，肾虚水泛，脾虚湿聚，水湿停留，积生痰饮，年深不化，盘踞成窠，阻塞气机，据为山险。上碍肺金右降之路，下启冲气上逆之机，不降不纳，遂为气急。饮为阴邪，遇寒则阴从阳属，虎借风威，遇暖则阴弱阳强，邪势渐杀矣。痰饮生源于土湿，土湿本源于水寒，欲化其痰，先燥土湿，欲燥土湿，先温水寒，书所谓外饮治脾，内饮治肾也。肺主气，胃为化气之源，肾为纳气之窟。肺之不降，责之肾纳，肾之不纳，责之火衰。欲降其肺，先和其胃，欲纳其肾，先温其阳，书所谓上喘治肺，下喘治肾是也。症属阳虚，药宜温补。今拟温肾纳气，温肾则所以强脾，和胃降逆，和胃功兼肃肺。但得土温水暖，饮无由生，胃降金清，气当不逆，气平饮化，咳自愈矣。症涉根本，药非一蹴能治，仿前贤方乃三思而定，略述病由，以便裁夺。

别直参（三两） 云茯苓（四两） 潜于术（三两） 清炙黄 （三两） 清炙草（八钱） 炙远志肉（一两）大熟地（四两） 川桂枝（六钱） 五味子（八钱，淡干姜四钱同捣） 熟附块（一两） 川贝母（三两）甜光杏（三两） 蛤蚧尾（酒洗，五对） 砂仁末（八钱） 范志曲（三两） 陈广皮（一两） 仙半夏（三两）旋复花（包，一两五钱） 代赭石（ ，四两） 补骨脂（二两） 核桃肉（二十枚，二味拌炒） 炙白苏子（二两）淮山药（三两） 山萸肉（三两） 福泽泻（一两五钱） 浓杜仲（三两） 川断肉（三两） 甘杞子（三两）

上药煎四次，取极浓汁，加鹿角胶（四两），龟版胶（四两），均用陈酒炖烊，白冰糖（半斤），溶化收膏。每早服（三钱），临卧时服（三钱），均用开水冲服。如遇伤风停滞等，暂缓再服可也。

上一页：缩脚阴痰


说明

欢迎浏览“《丁甘仁医案》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《丁甘仁医案》”手册】